人民日报资料选辑_新疆解放与三区革命

三区革命的活动
西野入疆
新疆解放初期


三区革命的活动

目录页

伊宁事件已获协议　人民代表参加新疆省府　回族军队编步骑兵各三团(1946.07.09)
迪化庆祝伊宁事件和平解决(1946.07.11)
反抗蒋军破坏新疆和平 迪化少数民族大示威 台湾人民抗蒋骚动遍及全岛(1947.03.08)
新疆谈判破裂　蒋介石拒绝民族自治要求　人民不承认麦斯武德主新(1947.07.16)
新疆冲突仍持续中　人民军夺回承化(1947.11.25)
新疆自治运动扩至天山南麓　步骑数千已成立统一组织　活跃吐鲁番盆地打击蒋匪(1947.11.27)
破坏一九四六年协议　蒋在新疆制造恐怖(1948.02.14)
伊宁代表致函张治中　揭露蒋匪破坏协议　压迫屠杀新疆人民(1948.03.19)
陶峙岳鲍尔汉率新疆军政人员　通电脱离广州匪帮归向人民民主阵营　接受毛主席八项和平条件， 听候中央人民政府及人民革命军事委员会命令处置(1949.09.29)
毛主席朱总司令　电复陶峙岳鲍尔汉　望和出关的人民解放军合作，为建立新新疆而奋斗！(1949.09.29)
人民政协新疆代表　谈新疆人民的解放(1949.09.30)
政协新疆代表声明　陶峙岳、鲍尔汉通电脱离国民党残余政府，符合新疆人民要求； 伊犁等三区人民愿和全疆人民一道建设新新疆(1949.09.30)
前新疆警备副总司令兼南疆警备司令赵锡光电毛主席致敬　毛主席电勉努力改造部队(1949.10.12)
我军源源开入新疆　进驻哈密继续西进　沿途受到各族人民热烈欢迎(1949.10.17)
人民解放军到达迪化(1949.10.22)
艾斯海提伊斯哈科夫、鲍尔汉、马良骏　电毛主席朱总司令致贺　毛主席朱总司令分别电复(1949.10.22)
哈密近万军民盛大集会　庆祝我军进驻新疆(1949.10.25)
王震将军入新疆前对干部讲话　号召正确执行民族政策　把新疆十四个民族团结到新中国大家庭中(1949.11.01)
伊塔阿人民代表团远道劳军　迪化解放军盛会欢迎(1949.11.06)
新疆保卫和平民主同盟中央组织委员会讣告　新盟中央主席阿哈买提江等遇难　毛主席致电新盟中央委员会吊唁(1949.11.25)
阿哈买提江等同志遇难　中共中央电唁新盟　政协全国委会和周总理亦电吊唁(1949.11.29)
王震将军由迪化赴伊宁　代表中共及人民解放军　吊唁阿哈买提江等家属　并慰问伊宁民族军兄弟部队(1949.12.03)
伊ｌí＠①等三区民族军干部奉命调赴南疆工作(1949.12.03)
新疆省人民政府名单(1949.12.17)
十万市民夹道欢迎　民族军进驻迪化　“跟着毛泽东走”歌声响澈全市(1949.12.23)
新疆军区成立　彭德怀任司令员兼政委(1949.12.24)
西北军政委员会彭德怀主席 关于西北工作情况的报告(1950.01.08)
新疆廿万回族人民 竭诚拥护共同纲领 回族文化促进会电民族事务委员会(1950.01.08)

目录页


伊宁事件已获协议　人民代表参加新疆省府　回族军队编步骑兵各三团(1946.07.09)

      目录页　　　下一页

    【新华社延安四日电】自一九四四年三月爆发迁延两年余之新疆伊宁事件，近已获得协议。据中央社讯：关于以和平方式解决武装冲突之协议及两份附件，业已公布。其中关于地方政权的协议要点为：一、县参议会由各县民选组成，县长及副县长由参议会选举，区行政督察专员及副专员由当地保荐省府核定。二、新疆省府委员二十五名中，国民党派定十名，余十五名由各区人民代表保荐，国民党政府任命。国民党派定之十名委员中，包括主席、秘书长、民政厅长、财政厅长、社会处长、教厅副厅长、建设厅副厅长、卫生处副处长及专任委员二人。各区人民代表保荐、国民党政府任命之十五名委员中，包括副主席二人、副秘书长二人、教育厅长、建设厅长、卫生处长、民厅副厅长、财厅副厅长、社会处副处长各一人及专任委员五人，其中新置区之三区可保荐委员六人，包括副主席一人、副秘书长一人、教育厅长或建设厅长一人、民厅副厅长或财厅副厅长一人、卫生处长或社会处副处长一人及专任委员一人。
    关于民族军队编整问题的协议一事，编成骑步兵各三个团，总人数为一万一千名至一万两千名为限。其中两个骑兵团一个步兵团为“国军”、一个步兵团二个兵团为省保安队。二、此项军队之统帅，由伊宁方面就当地回教徒中保荐三人，为、塔城、阿尔泰山三区部队指挥官，并兼全省保安副司令。三、其驻扎地点以伊犁、塔城、阿尔泰山三区为，并规定国境守卫由国民党军队担任边防之军总负责。


迪化庆祝伊宁事件和平解决(1946.07.11)

上一页　　　目录页　　　下一页

    【新华社延安七日电】据中央社迪化电：由于伊宁事件和平解决，新疆各地一日举行和平庆祝，在迪市举行之庆祝会上，于右任发表演说，强调目前新疆之和平，得友邦苏联之帮助颇多，今后更应促进中苏邦交。张治中演说时即展读印就之告新疆同胞书，首对苏联领事之帮助与友情，表示谢意，并提出保证新疆永久和平之原则：（一）增进中苏亲善，（二）拥护国家统一，（三）实行民主政治，（四）加强民主团结。继由副主席阿合卖提致词称：伊宁事件乃人民不堪压迫之反抗，且非仅为伊宁人民之自由幸福，而系为全疆人民之解放。语毕，高呼自由平等万岁等口号，会后并举行游行及化装表演。


反抗蒋军破坏新疆和平 迪化少数民族大示威 台湾人民抗蒋骚动遍及全岛(1947.03.08)

    新华社

    【新华社延安六日电】据新疆省会迪化消息：上月十九日及二十五日迪化市内维吾尔及哈萨克族近千人两度游行，并包围省府请愿，提出数十项要求。要求中特别着重减少南疆国民党军队数目，指斥彼等破坏新疆和平，扰乱人民生活。游行时，哈萨克百余人骑马前驰，手执请愿大旗，队伍沿途高呼口号。


新疆谈判破裂　蒋介石拒绝民族自治要求　人民不承认麦斯武德主新(1947.07.16)

    新华社

    【新华社陕北十二日电】据迟到的美联社八日迪化消息，蒋介石政府与新疆要求自治的各民族方面之间的谈判，已于七日宣告破裂。破裂的原因为蒋介石拒绝新疆人民实行民族自治的要求，而于本年五月二十日强委塔吉克人伊宁地主、国民党中委麦斯武德为新疆省主席，新疆人民在谈判中拒绝承认此一蒋政府委派的“省主席”。据美联社消息：谈判破裂后，蒋政府方面由麦斯武德发表声明，要求“叛民”（新疆人民）对中国人（卖国独裁内战的蒋介石政府）“开放”伊犁区。按：新疆哈萨克等“缠回”民族，系于一九四四年被迫举义，反抗国民党大汉族主义的血腥军阀统治，要求自治权利，经年余奋战挫败蒋军之后，蒋政府方于一九四五年九月间派张治中赴迪化与起义民族进行“和平”谈判，中间难于一九四六年一月初获得初步协议，但若干重大问题，主要是地方自治问题，蒋介石始终拒绝承认。协议遭蒋搁置，并在北疆及南疆驻屯重兵，欺压与勒索新疆人民，阴谋进攻起义人民武装，今年二月十九及二十五日，迪化新疆各民族曾两度举行示威，包围省政府请愿，抗议蒋政府大汉族主义的暴政，要求减少国民党驻军。


新疆冲突仍持续中　人民军夺回承化(1947.11.25)

    新华社

    【新华社陕北二十二日电】据上海报纸载新疆消息：新疆国民党反动派与新疆人民自治区之冲突仍在持续中。人民自治区阿山区首府承化于九月十日为国民党军强力侵占后，又为人民自治军于十月十八日将其夺回。人民自治区现拥有伊宁、塔城、阿山三区，人口七十余万，占全疆人口的六分之一强，拥有人民自治武装四五万人，其中多为优秀骑兵，彼等皆系为反对国民党压迫争取自治奋斗多年者。一九四六年一月国民党当局与新疆人民自治代表签订之和平条款，曾表示承认新疆人民此项自治权利，但国民党当局随后将此项条款加以破坏，并阴谋扑灭新疆人民自治运动。今年五月国民党当局委任新疆大财主封建反动分子国民党中委麦斯武德为新疆主席，激起全疆人民反对，根据和平条款进入新疆省府任职之自治区代表随之亦被迫撤退。国民党当局且将五、六万大军集中南疆和迪化，准备进攻人民自治区，蒋军和国民党特务经常捕杀回民，蒋匪军阀表面上让人民实行选举，实际却捕押人民的候选人，强迫人民投票选举蒋匪傀儡，人民代表当选者，又捏造罪名，加以逮捕。人民忍无可忍，乃奋起为新疆民主和平而继续奋斗。


新疆自治运动扩至天山南麓　步骑数千已成立统一组织　活跃吐鲁番盆地打击蒋匪(1947.11.27)

    新华社

    【新华社陕北廿五日电】据上海报纸消息披露：新疆少数民族武装反蒋自治运动，已由该省西北部扩展至天山南麓吐鲁番盆地。该地托克逊、吐鲁番、鄯善三县人民武装骑步兵数千人，已统一组织“土尔其斯坦革命游击队”，领导当地人民封锁蒋匪粮源，进行反蒋斗争，提出“蒋匪军撤出新疆”、“实行民族自治”等口号。七月间游击队曾大举出击，袭据点、断公路，不断获胜，蒋匪新疆警备司令部为之惊慌失措。七月六日游击队武装百余人，首攻鄯善之连木沁及汉敦二地蒋匪警察所，全歼匪警，缴获马匹枪支甚多。十日，六百余武装又分袭洋海及托克逊至库勒尔公路上之库木什，在攻入洋海后，将匪仓存粮万余石全部分与贫民。十三日，千余骑步武装，携有轻重机枪，手持白色“土尔其斯坦革命游击队”旗帜，在该队首领阿不都热河满直接指挥下，进攻蒋匪要塞胜金口，战斗历四昼夜，游击队数度冲锋，士气高昂，予蒋匪以重大打击，并将附近电话及公路桥梁完全破坏。与此同时，另一蒋匪强大据点七角台亦遭该队百余武装袭击。游击队在大举出击中，获得当地人民热烈支援，本地人员供职蒋县府者亦纷纷参加。现游击队正据守东西克可牙尔等地，壮大力量继续与蒋匪作战。


破坏一九四六年协议　蒋在新疆制造恐怖(1948.02.14)

    新华社

    【新华社陕北九日电】蒋匪对新疆少数民族之法西斯统治日见残暴。据美国通讯社本月四日上海电讯所引阿买合提江等致张治中之抗议书中透露：蒋匪为图在新省实行恐怖镇压政策，已违反一九四六年的协议，大量增兵，由过去之两万人增至八万人，不仅加重了人民负担，而且“威胁回教群众及各级政府机关的回教代表，制造恐怖，乱事捕人，施以酷刑和屠杀。”蒋匪又背弃取消特务的协议，指使其三青团特务分子，恣意捕杀人民。
    据蒋匪ＣＣ系的上海某杂志供认：蒋匪于去年五月委派反动封建分子麦斯武德充任新省省主席后，“迪化的政治阵容马上被麦斯武德与艾沙（蒋匪新疆省府秘书长）等‘调整’了。”新疆日报维文版亦被艾沙等强力“接收”。并以伪装“民选”手段，“清除”各专署及县府中的民主人士，其南疆喀什区专员吴迈尔所导演的“重新更选”省县参议员与县长，以及迪化、马耆、阿克苏等区的伪选，均为达到此一目的。该杂志供认：“在内地（其他蒋区）讲民选已无‘民’字可言，在新疆更谈不到‘民’字”。麦斯武德窃政后，贪污风气更甚，又滥发新币，物价猛涨，至去年十月，迪化黄金价格已达前年十月的十三、四倍。


伊宁代表致函张治中　揭露蒋匪破坏协议　压迫屠杀新疆人民(1948.03.19)

    新华社

    【新华社陕北十七日电】据蒋区报纸近载：新疆伊宁自治区代表阿合买提江和赖希木江曾于前年致函蒋匪西北行辕主任张治中，揭露蒋匪当局在一九四六年与自治区订立和平条款后，继续进行挑拨离间，压迫屠杀新疆人民，阴谋剥夺新疆人民的民族自治权利等罪恶。该书首先指出蒋匪破坏了协议，造成了不可忍耐的环境，迫使他们无法继续留于迪化（按：他们系于去年七月离迪化返伊犁）。继指出：在条款签订之前，新省蒋匪驻军不过二万至二万五千人，后竟增达六个师八万之众，给新疆人民造成不信任及恐惧的情况。蒋方不但从未实行民族军队应与蒋记“中央军”同等待遇的条款，而且派遣蒋军破坏和平条款侵占伊犁、阿山、塔城等区的领土。并积极组织武装部队如利用叛卖新疆人民的乌斯满，给以弹药粮饷甚至军事参谋人员等，指使其向阿山区和平居民进攻。新疆各县依照四六年规定，实行了行政官吏选举，蒋匪贪官污吏多为人民所摈弃之后，蒋匪军队及警察机关开始干涉行政，实际篡夺了政权，使民选官吏无法执行职务，蒋匪军警特务并对回教大众及其各级行政机构中的代表，实施威吓，大肆逮捕、拷打、屠杀，在南疆及迪化、哈密等区非法逮捕民主分子，粗暴地破坏了和平条款十一条的规定。身体、言论、出版、集会、结社等自由被无情的摧残着。签订条款时，张治中曾声明取消特务机关，规定警察机关由当地人民组成。但秘密警察非但没有取消，而且更予扩大。去年三月五日蒋匪特务对迪化市回教徒群众实行大搜查，不但事前没有通知代表回教徒的副主席阿合买提江本人，而且事后禁止了他的外出。另一方面则又煽动当地各御用反动组织，以威胁和破坏新疆人民的民主组织。函中控述蒋匪军曾在库车、黑孜里、于阗、库木什以及其他各地造成屠杀回族人民的血案及很多残暴行为，在冰达坂、绥来、吐鲁番、迪化等地大规模的屠杀回教徒，逮捕英吉沙的沙比提哈日、艾山阿吉、土尔宋阿洪等人，并屠杀教厅职员艾尼外尔玉素甫。该书揭露：蒋方不顾多数人民的意见，任反动地主麦斯武德为省主席；委派哈种万为迪化区专员及贾尼木汗为财厅长，并免去民选的阿不都克日木合马苏木之喀什专员职务。此种事实，已使伊宁方面再也不能忍受。该书最后要求蒋匪禁止压制民主人士，释放被捕回民，撤换麦斯武德，充分遵守四六年六月所签订之协议。


陶峙岳鲍尔汉率新疆军政人员　通电脱离广州匪帮归向人民民主阵营　接受毛主席八项和平条件， 听候中央人民政府及人民革命军事委员会命令处置(1949.09.29)

    新华社

    【新华社北京二十八日电】迪化广播电台广播称：中国人民政治协商会议第一届大会已在北京召开，独立自由的民主共和国诞生了。为了适应新的情况，陶峙岳副长官二十五日发出通电，声明自即日起与广州政府断绝关系，服从中国人民政治协商会议的领导，接受毛主席的和平条件，听候改编，并将新疆省政府改为新疆省临时人民政府。

    【新华社北京二十八日电】前国民党新疆当局陶峙岳将军等于二十五日发表通电，声明脱离广州伪府，归向人民阵营。该电称：

    毛主席，朱总司令，彭副总司令，人民革命军事委员会，并请转人民解放军各野战军司令员，副司令员，政委及中国人民政治协商会议第一届大会诸代表钧鉴：
    我驻新将士，三四年来，秉承张治中将军之领导，拥护对内和平，对外亲苏之政策。自张将军离开西北、关内局势改观。而张将军复备致关垂，责以革命大义，嘱全军将士，迅速归向人民民主阵营，俾对国家有所贡献。峙岳等分属军人，苟有利于国家人民，对个人之毁誉荣辱，早置度外。现值中国人民政治协商会议第一届大会已举行集会，举国人民所殷切期成之中华人民共和国，即将诞生，新中国已步入和平建设之光明大道。新疆为中国之一行省，新部队为国家戍边之武力，对国家独立、自由、繁荣、昌盛之前途，自必致其热烈之期望。深愿在人民革命事业之彻底完成，尽其应尽之努力。峙岳等谨率全军将士郑重宣布：自即日起，与广州政府断绝关系，竭诚接受毛主席之八项和平声明与国内和平协定。全军驻守原防，维持地方秩序，听候人民革命军事委员会及人民解放军总部之命令。谨此电闻，敬候指示。新疆省警备总司令陶峙岳，副总司令兼整编四十二师师长赵锡光，整编骑一师师长韩有ｙǔ＠①，整编七十八师师长莫成若，旅长钟祖荫，李祖唐、田子梅、韩荣福、郭全梁、朱鸣刚、罗汝正、刘抡雨、杨廷英、马平林同叩。

    九月二十五日

    【新华社北京二十八日电】新疆省政府主席鲍尔汉，委员刘孟纯、屈武等于廿六日发表通电，脱离广州伪府，归入人民阵营。该电称：

    毛主席、朱总司令、彭副司令、人民革命军事委员会、中国人民政治协商会议第一届大会钧鉴：新疆自从一九四六年七月一日，根据和平条款，组织了各族人民代表的民主联合省政府以后，一向在张治中将军领导之下，推行全省人民所一致拥护的和平统一民主团结政策。三年多以来，因为国内政局的影响，特别是因为国民党反动派的阻挠，不能圆满达成任务，但由于全省各族人民的支援，以及伟大的友邦的鼓励，新省终于能够保持和平安定的局面。即在张治中将军为全国和平运动而离开西北，国内反动势力继续顽固挣扎的时候，本省仍然为维护和平，争取和平，而尽其最大的努力。我们深刻了解，新疆人民的唯一的愿望，是在统一独立自由民主祖国的扶助之下，才能完成富强康乐的新新疆的建设，更进而为全国和平建设贡献其力量。现在中国人民政治协商会议第一届大会已经召开，一个统一独立自由民主的新民主主义的中华人民共和国的诞生，就在目前。全国人民，都为这有史以来伟大工程的奠基而欢欣鼓舞。新疆全省人民，对于新中国的诞生，尤其感觉兴奋。我们现在代表新疆省政府和全省各族同胞郑重宣布：自即日起，和广州反动政府断绝关系，竭诚接受毛主席的八项和平声明和国内和平协定，并将省政府改组为新疆省临时人民政府，暂时维持全省政务，听候中央人民政府的命令。同时邀请留在伊宁的省委们回到迪化，共同合作。深信本省在中国共产党和伟大领袖毛主席的英明领导之下，必能迅速地走上光明灿烂的和平建设大道。谨此电陈，敬候指示。新疆省政府主席鲍尔汉，委员刘孟纯、屈武、刘效藜、陈方伯、刘永详、白文昱、刘德恩、尔德尼、钟棣华同叩

    九月二十六日


毛主席朱总司令　电复陶峙岳鲍尔汉　望和出关的人民解放军合作，为建立新新疆而奋斗！(1949.09.29)

    新华社

    【新华社北京二十八日电】毛泽东主席和朱德总司令本日复电回答新疆军政当局陶峙岳将军鲍尔汉主席等二十五日及二十六日的通电。该复电称：

    陶峙岳将军及所属部队将士们：
    鲍尔汉主席及所属政府工作人员们：
    你们在九月二十五日及二十六日的通电收到了。我们认为你们的立场是正确的。你们声明脱离广州反动残余政府，归向人民民主阵营，接受人民政治协商会议的领导，听候中央人民政府及人民革命军事委员会的命令处置，此种态度符合全国人民的愿望，我们极为欣慰，希望你们团结军政人员，维持民族团结和地方秩序，并和现正准备出关的人民解放军合作，废除旧制度，实行新制度，为建立新新疆而奋斗。

    毛泽东
    朱德
    一九四九年九月二十八日


人民政协新疆代表　谈新疆人民的解放(1949.09.30)

    冯仲

    【本报讯】参加人民政协的新疆代表赛福鼎、阿里木江、涂治于二十八日上午招待记者。赛福鼎先生宣称：在中国人民解放军胜利进军下，新疆即将在中华人民共和国中央人民政府领导下，变成一个自由的新新疆。全新疆的人民多少年来流血斗争的目的今天达到了，这首先应该感谢中国共产党和中国人民解放军。
    赛福鼎答记者问时，详述了新疆的民族解放运动。他说，新疆人民许多年来一直生活在长期武装和非武装的反压迫斗争中，受压迫最严重的有两个时期，第一个时期是清末受专制政府的压迫，第二个时期是国民党反动派的血腥统治。人民群起反抗，掀起了武装斗争，一九三二年和一九三三年间，新省各地人民曾掀起了武装暴动，反对当时的统治者。一九四四年十一月又爆发了伊犁、塔城、阿山三城的暴动。一九三二年第一次民族解放运动逼迫着新省统治者盛世才不得不采取伪装进步的措置。一九四○年以后，盛世才、吴忠信都是反人民的能手，因此，压迫、剥削、专制、黑暗的统治重负，使新省人民反对他们的革命情绪一天天的高涨。到一九四九年，伊犁爆发了革命暴动，旋即扩大到塔城和阿山，将这三个区解放，得到全省人民的热烈拥护。国民党反动派明显的看到不能打败新省人民的革命力量，乃提出了和平解决的意见；人民是愿意和平的，于是和国民党反动派开始和平谈判，结果签定了和平条款，在一九四六年成立了联合政府。但，国民党反动派是一贯以虚伪欺骗人民的，所以和平条款也不例外，而省政府则仍成为一个反动政府。新疆人民代表看到没有希望再履行条款，在一九四七年八、九月间乃由迪化撤退到伊犁，在实际上与反动政府断绝关系，一直继续着以和平方式作反对国民党反动派的斗争，对三区（伊犁、塔城、阿山）人民作文化教育工作。由于人民解放军的节节胜利，国民党反动派为了骗取新疆民心，不得不在今年一月将新省伪主席最反动的奴才麦斯武德调走，换上鲍尔汉任主席。但全新疆人民经过了长期的武装与和平的斗争，已清楚的了解了新疆人民的解放，一定要和全国人民解放同时解决，所以一直的拥护和期待着全国的胜利解放。
    赛福鼎继续谈到到北京参加政协以来的感想，总结起来可分为三点：（一）中国人民政治协商会议开幕，表示了新疆人民一向所要求的目的已经达到，并且在会议上已制定了达到新疆人民目的的一切措施，更表示了全中国人民前途无限光明。（二）在会议上表现了全国人民代表一致热烈团结的情绪。（三）在建国过程中虽尚有重大任务在面前，但目前伟大的胜利已坚定了完成任务的信心。
    在招待会上，赛福鼎逐一的答复各记者所提出的问题：
    最后赛福鼎说：在新民主主义原则下，在中华人民共和国中央人民政府领导下，来建设新的新疆，这是我们新的任务，这个任务的实现只是时间问题，全新疆人民保证在中央人民政府和英明领袖毛主席的领导下一定完成建设新新疆的重大任务。


政协新疆代表声明　陶峙岳、鲍尔汉通电脱离国民党残余政府，符合新疆人民要求； 伊犁等三区人民愿和全疆人民一道建设新新疆(1949.09.30)

    新华社

    【新华社北京二十九日电】对于新疆当局陶峙岳鲍尔汉等通电脱离广州国民党残余政府一事，出席政治协商会议的三位新疆代表，于今日发表声明如下：

    我们在北京正参加中国人民政治协商会议第一届全体会议之际，听到了前国民党新疆警备总司令陶峙岳和新疆省政府主席鲍尔汉率领新疆军政人员发表通电，脱离广州国民党反动政府、归向人民民主阵营的声明，我们认为这种符合人民要求的声明是正确的，也是新疆人民的愿望。
    多年以来，为争取自由解放而奋斗的新疆人民，包括已解放的伊犁、塔城、阿山三区人民在内，由于人民解放军胜利的支援，和平的获得了解放，衷心表示感激。
    新疆人民在中华人民共和国中央人民政府和行将改组的新疆省政府领导下，坚决保证为建设新民主主义新中国而努力奋斗到底。几年来反对迪化国民党反动政府，而今后在和平环境下，为全疆人民的自由而奋斗的三区人民，坚决保证必能和全省人民一道，为建设新民主主义的新新疆而奋斗到底。

    中国人民政治协商会议新疆代表
    赛福鼎
    阿里木江
    涂治
    一九四九年九月二十九日


前新疆警备副总司令兼南疆警备司令赵锡光电毛主席致敬　毛主席电勉努力改造部队(1949.10.12)

    新华社

    【新华社北京十一日电】前新疆警备副总司令兼南疆警备司令赵锡光于一日电毛主席致敬。电称：中央人民政府主席毛泽东先生：自中国人民解放军胜利的完成人民解放事业，并在先生领导下，召开人民政治协商会议，建立统一独立民主自由的新民主主义的中华人民共和国，全国人民都为新中国的诞生而欢欣鼓舞。新疆在张治中先生领导下，已奠定了各民族和平民主统一团结的基础。不过因有少数顽固反动派的阻挠，不能早日达到理想的任务。现在新疆在全省军民的拥护及伟大友邦苏联的鼓励下，已于九月二十五日起，和广州国民党政府断绝关系，竭诚接受先生的领导。从此新疆走上了光明灿烂和平建设的大道。本人代表南疆三百万军民，谨向先生及伟大的人民解放军全体同志致最诚恳崇高的民族解放敬礼。
    新疆警备副总司令兼南疆警备司令赵锡光
    十月一日

    【新华社北京十一日电】毛主席本日电复前新疆警备副总司令兼南疆警备司令赵锡光称：“赵锡光将军：一日电悉。新疆和平解放，全国欣慰。望南疆驻军全体官兵，团结一致，为改造自己成为人民军队而努力。　　　毛泽东　十月十日”


我军源源开入新疆　进驻哈密继续西进　沿途受到各族人民热烈欢迎(1949.10.17)

    新华社

    【新华社西北前线十六日电】人民解放军于本月十二日开始向新疆进军，当日进驻新疆境内军事要地星星峡，并于十三日下午五时进驻著名的哈密城。现解放军大军正源源开入新疆，并继续向西进军中。解放军入疆部队装备优良，军容整齐，每个指战员都穿着和装备着崭新的大衣、皮衣、皮手套、毡靴、风镜和口罩，全军士气高昂，精神奋发。出发前许多人都订了进军计划，表示要坚决完成这一光荣的历史任务。某军炮兵营的牲口，不能上汽车，全营即有二百多名战士报名，愿徒步牵牲口前进。原国民党联勤辎重汽车团第五团一百二十名司机，克服困难，提前两天完成进军准备，载运解放军前进。战士们在汽车上唱出雄壮的歌声，浩浩荡荡向新疆进发。人民解放军沿甘新公路进入新疆后，沿途受到了广大新疆人民的热烈欢迎。当人民解放军进到距哈密城十公里时，即有维吾尔族人民夹道欢迎，他们拿着哈密甜瓜送给解放军的战士们，表示对人民解放军的热爱和慰劳。迪化市各界人民欢迎解放军代表团则远道赶至哈密城外八公里处列队欢迎。解放军在雷鸣似的掌声和维、汉语言交汇的欢呼声中，通过大道两旁的漫长的欢迎行列，缓缓进入哈密城。哈密城内满贴着欢迎人民解放军的大幅标语，街头万人空巷，各民族人民用他们各自的语言向人民解放军狂热地欢呼：“毛主席万岁！”“人民解放军万岁！”“中华人民共和国万岁！”许多人都奔向解放军战士们热烈地握手和拥抱。哈密城顿时沉浸在前所未有的欢腾中。于上月下旬宣布脱离国民党残余伪府后留驻于星星峡及哈密等地的前国民党军队和国民党地方机关，均已准备就绪，即将由解放军接收和改编。


人民解放军到达迪化(1949.10.22)

    新华社

    人民解放军第一野战军一部，在新疆军政当局的同意和欢迎之下，在二十日下午到达新疆省会迪化。这是新疆历史上的一件大事，也是西北历史上的一件大事。
    新疆的和平解放和人民解放军开入新疆，基本上结束了新疆各民族人民数百年以来所受于各种反动派的压迫。数百年来，尤其是近十余年来，许多穷凶极恶的冒险家先后盘据新疆，把新疆造成了黑暗的民族地狱。新疆各民族因此举行了多次反抗，并于近年在伊犁、塔城、阿山三区首先得到了胜利。但直到这次在全国和西北人民解放军巨大胜利的影响之下，新疆军政当局转入人民立场，接受中央人民政府领导，并欢迎人民解放军迅速开入新疆，新疆才得到了第一步解放和逐步民主化的基础。我们相信，新疆各民族人民今后必能在中央人民政府和新疆省人民政府领导之下，形成亲密团结的大家庭，建立自由进步的生活。我们也相信，新疆的原有军政人员，一定能够与人民解放军团结一致，力求进步，改造自己，团结各民族人民，为共同建设新新疆而努力。
    新疆解放了，西北完全解放了。人民解放军在西北战场的进展，和在其他战场的进展一样，比人们预期的更要迅速得多。西北前线的人民解放军在五月解放西安，六月击破胡宗南马步芳两部的联合反扑，七月歼灭胡宗南部李振兵团八个师，八月解放兰州，歼灭马步芳部主力，九月初旬解放西宁，中旬解放甘西，下旬解放宁夏，歼灭马鸿逵部，新疆和绥远随即宣告和平解放。这个辉煌的成绩，是西北前线人民解放军全体指挥员战斗员工作员团结一致英勇作战的结果，也是西北各民族人民团体一致协助人民解放军和人民政府共同奋斗的结果。西北是中华民族的发祥地，是一九三五年以来中国人民解放事业向前发展的发祥地，地大物博，前途无限。我们在此庆贺全西北的解放，并祝西北人民继续团结奋斗，消灭胡宗南匪部残余，并发展大西北的政治建设、经济建设和文化建设。

    【新华社北京二十一日电】


艾斯海提伊斯哈科夫、鲍尔汉、马良骏　电毛主席朱总司令致贺　毛主席朱总司令分别电复(1949.10.22)

    新华社

    【新华社北京二十一日电】新疆保卫和平民主同盟中央组织委员会临时代理主席艾斯海提伊斯哈科夫、新疆省临时人民政府主席鲍尔汉，新疆回族总教长马良骏，最近先后致电毛主席、朱总司令，祝贺中华人民共和国的成立。毛主席、朱总司令已于今日分别电复。兹将来往各电分志如下：

    （一）艾斯海提伊斯哈科夫来电
    中国共产党中央委员会毛主席鉴：由于中国人民解放军在全国范围内尤其是最近在西北的胜利，特向阁下及新政协全体代表表示庆贺。伊犁、塔城、阿山三区人民为反对国民党反动派所进行的武装斗争的结果，虽然自己建立了民主的新生活的基础，但仍不断遭受国民党反动派的政治压迫、经济破坏、民族欺辱及文化摧残等破坏活动。此次由于人民解放军的影响，本省国民党反动派已趋消灭，我们全体人民听到本省省政府及国民党军归顺中国共产党和人民解放军的消息后，莫不欢欣鼓舞，并空前隆重地召开群众大会，人民游行示威，坚决拥护和庆祝此一历史事件。三区人民除向阁下表示最大谢意外，特表明全省人民在阁下领导之下，在中国共产党帮助之下，愿为巩固的经济和幸福的文化进步的各民族一律平等的基础上，为建立新生活而努力。新疆保卫和平民主同盟中央组织委员会临时代理主席艾斯海提伊斯哈科夫九月二十八日于伊犁。

    （二）毛主席复电
    艾斯海提伊斯哈科夫先生并转新疆保卫和平民主同盟全体同志们、和伊犁、塔城、阿山三区全体同胞们：
    感谢你的祝贺。伊犁、塔城、阿山三区人民的奋斗，对于全新疆的解放和全中国的解放，是一个重要的贡献。谨祝三区人民和全新疆人民团结一致，协同人民解放军，为共同建设人民民主的新新疆而奋斗。
    毛泽东
    一九四九年十月二十一日

    （三）鲍尔汉来电
    中央人民政府于人民政协圆满闭幕中，欣闻人民伟大领袖毛泽东先生荣任中华人民民主共和国首任主席，朱总司令、刘少奇、高岗、宋庆龄、张澜、李济深诸先生为副主席，消息播来，万民称颂。本省五百三十万人民，于欢腾鼓舞、一致拥戴声中，谨掬赤诚，致最崇高敬礼。并决在毛主席贤明领导下，为建设新民主主义新新疆而努力。敢竭赤忱，肃电致贺。新疆省临时人民政府主席鲍尔汉及全体委员率全疆人民同叩。
    十月一日

    （四）毛主席复电
    鲍尔汉主席并转新疆省临时人民政府全体委员：
    感谢你们的祝贺。望与人民解放军及全新疆各民族人民团结一致，推行共同纲领，为建设新新疆而努力。
    毛泽东
    一九四九年十月二十一日

    （五）马良骏来电
    北京毛主席、朱总司令钧鉴：素仰我公以经天纬地之才，硕划鸿猷，领导革命，为人民谋福利，为国家争生存，英勇昭著，振山河于富强，大功彪炳，开历史之新纪元。万众倾心，额首钦庆。新省本张文白将军和平政策，于寝日宣布解放。良骏谨代表新疆二十万教胞，一致同心，赤诚拥护，并服从我公贤明领导。特电致敬，尚祈垂言。新疆回族总教长马良骏率二十万教胞仝叩酉冬。

    （六）毛主席朱总司令复电
    马良骏先生：并转全疆回胞均鉴：
    感谢你们的祝贺。希望你们协助人民解放军和人民政府，团结各族人民，遵照共同纲领，实行真正的人民民主，为建设新新疆而努力。
    毛泽东
    朱德
    一九四九年十月二十一日


哈密近万军民盛大集会　庆祝我军进驻新疆(1949.10.25)

    新华社

    【新华社哈密二十四日电】哈密近万军民十九日下午在北郊举行盛大的庆祝人民解放军进驻新疆大会。会场四周遍扎彩牌，张贴“人民解放军万岁”，“新疆各族人民解放万岁”等大幅标语，五星国旗随风招展，情绪极为热烈。当崭新装备武装齐全的解放军步兵、成队的大炮和巨大的战车部队进入会场时，全场各族人民热烈欢呼。参加大会的除人民解放军和哈密各族人民外，尚有起义的国民党军七十八师一百七十八旅等二十几个单位。人民解放军某军军长郭鹏在掌声雷动中讲话。他说：今天的庆祝会表示着哈密人民开始自由了，翻身了。新疆之所以能和平解放，是因为解放军力量的强大，中国人民革命在全国范围内已经取得基本胜利，以及新疆陶峙岳将军、鲍尔汉先生赞成和接受和平解决方案的结果。接着，他阐述解放军进驻新疆的政治任务在于团结各族人民保护和平，并协助各族人民共同建设新新疆。某军王恩茂政委讲话中指出：新疆部队光荣起义和解放军和平入疆，这是全体人民所希望和欢迎的。人民解放军必定担负起保护全体人民生命财产安全的任务。接着王恩茂政委指示起义部队今后努力的方向，应该忠诚地保护人民利益，维护人民已得的和平，保护全体人民的生命财产，安定秩序，检举和制止少数破坏分子的罪恶行为。起义部队本身要进行积极的改造教育，使其真正成为为人民服务的部队。哈萨克族代表萨拉哈永讲话中，表示哈族人民能够派代表参加这次盛会感到非常兴奋，并代表哈族人民向人民解放军表示衷心的敬意。前国民党哈密区专员爱落和维吾尔族代表艾满达阿訇等相继发言，一致表示解放军来疆，各族人民的自由可以得到保障。起义部队七十八师师长莫我若讲话时，坚定表示愿在毛主席旗帜下努力学习，力求进步，使起义部队成为为人民服务的武装。


王震将军入新疆前对干部讲话　号召正确执行民族政策　把新疆十四个民族团结到新中国大家庭中(1949.11.01)

    新华社

    【新华社酒泉三十日电】人民解放军一部于奉命开入新疆之前夕，曾召开全军高级干部会议，第一兵团司令兼政委王震出席讲话。他首先叙述了人民解放军第一野战军在军委彭副主席兼司令员领导下，执行毛主席朱总司令奋勇前进的命令，基本上歼灭了大西北国民党匪军主力，援助了国民党将领中的爱国分子陶峙岳将军等率部起义，脱离国民党反动阵营，参加人民革命。因此，西北解放战争已经胜利结束。王司令员继续指出：新疆问题所以能获得和平解决，这是由于中共中央和毛主席的革命统一战线，与对愿意接受和平解决方式的敌军采取宽大政策与民主改编方法的政治影响；是由于新疆各族人民的进步力量特别是自治区革命力量的英勇顽强斗争。尤其是人民解放军奋勇前进，打到了新疆的大门口，国民党反动派所辖的军队大多数官兵希望和平，最反动的高级军官被迫逃走，使得国民党高级将领中的爱国分子如新疆陶峙岳、赵锡光和进步民主人士新疆省主席鲍尔汉先生等，归向人民，并通电起义，脱离国民党反动政府，接受人民革命军事委员会的命令，听候民主改编。新疆能够和平解放，这对人民是有利的。王司令继称：新疆境域辽阔，民族复杂，人民宗教信仰很深，在十四个民族四百余万人民中除二十余万汉族外，大部信奉回教与佛教。历来出关的反动统治者汉人军队及政府官吏，特别是近几十年的国民党反动派及其反动军队，勾结新疆各族人民中的腐化反动分子，对各族人民实行征服和掠夺的残酷压迫统治。新疆各族人民一向是反对内外反动派的残酷压迫剥削，他们曾发起了无数次反抗反动压迫的英勇斗争。我们去新疆，是为了正确执行党中央和毛主席的民族政策，也就是人民政协共同纳领中所规定的民族政策的全部精神，必须研究马、恩、列、斯关于民族问题与宗教问题的理论与策略，学习苏联的经验；应该估计新疆自治区军民和干部英勇、坚决、顽强的斗争功绩，及其与中国人民革命遥相配合的贡献。我们进军新疆是关内外革命力量的汇合，应该表示热诚的革命友爱精神，学习他们各民族反压迫斗争的经验教训，把新疆十四个民族四百余万人民团结到中华人民共和国友爱合作的大家庭中来。我们高举毛主席的中国人民革命统一战线的团结大旗，去新疆工作，必须坚持无产阶级坚定的革命立场，这是与妄自尊大急躁鲁莽的态度不相容的。因此，我们对起义军队的官兵，应采取诚恳热诚的欢迎团结态度，帮助其改编、整训、建立革命的政治工作，改变作风，改变军民关系，官兵关系，实行三大纪律八项注意，使之变成为人民服务的军队。王司令员强调指出建设新疆的条件。苏联是领导世界反帝国主义侵略的和平堡垒。今后全国的建设和新疆的建设，除了全国人民和新疆人民的努力而外，必须对伟大的社会主义国家——苏联采取友好态度，虚心学习苏联建国的科学和技术，来建设新的新疆。他号召大家在彭德怀同志的亲自领导下进入新疆，务须保持革命的警惕性和纪律性，不要忘记帝国主义战争贩子和国内反革命企图复辟的阴谋，不要损坏人民解放军艰苦奋斗的光荣传统，将自己作为劳动的突击队，掀起建设新疆、建设祖国的大生产运动。


伊塔阿人民代表团远道劳军　迪化解放军盛会欢迎(1949.11.06)

    新华社

    【新华社迪化五日电】慰劳人民解放军的伊（犁）、塔（城）、阿（山）三区人民代表团团长艾斯海提（伊宁区专署秘书长、新盟中央组织委员会委员、塔塔尔族），团员热苏洛夫（民族军副总指挥兼供应处长、乌兹别克族）、维古尔萨盖拉尼（新盟中央组织委员会委员、维吾尔族）、奴苏甫汉（民族军总部干部科长、蒙古族）、陈锡华（新盟机关报“民主报”主笔、新盟中央组织委员会委员、汉族）等一行，于十月二十八日携带三十七辆卡车慰劳品和一百五十封慰劳信，抵达迪化。三十一日上午，人民解放军第一野战军战车第五团团部特举行盛大集会热烈欢迎。与会者有慰劳团全体团员，新疆临时人民政府主席鲍尔汉，甫由北京出席人民政协归来的新疆代表赛福鼎、阿里木江，中国共产党驻伊宁代表邓力群及人民解放军指战员共五百余人。会上胡鉴团长代表人民解放军接受三区人民和民族军的慰劳和热情的慰问，并向伊、塔、阿三区英勇斗争的人民表示谢意和致敬。他说：一九四二年盛世才匪徒勾结美帝国主义和蒋介石匪帮妄图变新疆为反苏反共的基地，三区人民为了民族解放，为了正义和自由，开始了反抗盛世才及国民党反动派的武装斗争。国民党无数次对三区人民的疯狂进攻，都遭到惨败，民族军从流血斗争中成长壮大了。今天民族军与人民解放军见面了，这是具有伟大的历史意义与政治意义的。这次新疆的和平解放与人民解放军的和平进驻新疆，是与伊、塔、阿三区人民和民族军的英勇战斗分不开的。胡鉴团长致词后，即以人民解放军从国民党反动派手中缴获的美造冲锋枪、加拿大轻机枪、加拿大手提机枪、卡宾枪各一支及轻机枪子弹二千二百发赠给民族军，作为兄弟部队会面的纪念。赛福鼎继起致词说：人民解放军胜利地进驻新疆，以及与伊、塔、阿三区民族军兄弟部队代表的会合，保证了新疆永远的和平、民主与团结。伊、塔、阿三区人民慰劳团团长艾斯海提代表三区人民向人民解放军将士们问好后，兴奋地说：伊、塔、阿三区人民对人民解放军的来到新疆感到无限兴奋，三区各地都举行了无数次的游行示威和群众大会，热烈表示庆祝。三区人民为了表示今后与人民解放军共同携手为建设新新疆而共同奋斗，特派代表团向解放军指战员致敬慰问。民族军副总指挥热苏洛夫代表民族军向兄弟部队人民解放军问候之后说：民族军坚决保证和人民解放军共同继续努力，彻底粉碎国民党反动派的残余力量和帝国主义的新战争阴谋。现在我代表民族军特以自己劳动生产的小麦和面粉慰劳我们长期斗争的老大哥们，并愉快地接受你们缴获来赠给我们的美国武器。最后新疆临时人民政府主席鲍尔汉讲话，他说：五年来，人民解放军与民族军遥相呼应，这次见面，是由于中国共产党和毛主席的领导正确。现在新疆解放了，新疆人民拨云见天了。大会旋在高呼“为争取中国人民解放的伟大解放军万岁！”“伟大的中国人民领袖毛主席万岁！”“中国人民解放军朱总司令万岁！”口号声中散会。


新疆保卫和平民主同盟中央组织委员会讣告　新盟中央主席阿哈买提江等遇难　毛主席致电新盟中央委员会吊唁(1949.11.25)

    新华社

    【新华社北京二十四日电】此间收到新疆保卫和平民主同盟中央组织委员会关于新疆保卫和平民主同盟中央委员会主席、新疆省副主席阿哈买提江等一行因飞机失事遇难的讣告。按阿哈买提江等一行系于本年九月由伊宁飞北京途中遇难。讣告称：“新疆保卫和平民主同盟中央组织委员会讣告：新盟中央委员会主席、省政府副主席阿哈买提江同志，新盟中央组织委员会委员、省政府委员兼全省保安司令、民族军中将总指挥伊斯哈克伯克同志，新盟中央委员兼新盟情报处处长、省政府委员兼省政府副秘书长阿不都克里木同志，新盟中央委员、省政府委员、三区经济委员会副主任委员、阿山区专员兼民族军少将副总指挥民族英雄达列尔汉同志，中苏文化协会新疆分会会长罗志同志，及随员少校武官黑尼克里末夫，新盟情报处记者阿不都热希特伊米诺夫及窝斯满贝那斯洛夫，以及飞机驾驶员们，在由伊宁飞北京途中，因气候恶劣，飞机失事，不幸遇难牺牲。新疆保卫和平民主同盟中央委员会向全体盟员及全省人民表示沉痛的哀悼。由于他们的遇难，我人民永远的离别了为新疆省摆脱殖民地与帝国主义奴役的解放事业的光荣战士。将全部生命消耗于人民解放事业的最忠实的子弟—阿哈买提江同志、中将伊斯哈克伯克同志、阿不都克里木阿巴索夫同志、少将达列尔汉同志、罗志同志的牺牲，是全新疆人民及新省民主解放战士们的极大损失。他们在新盟阵线上的牺牲精神和对民族解放运动的无限忠诚，曾获得了全省各地人民的热烈爱戴。阿哈买提江，伊斯哈克伯克，阿不都克里木阿巴索夫，达列尔汉及罗志等同志的富有斗争的精神，与对民主和平事业的贡献，是为把新疆变为新民主中国的一个先进的区域而斗争的全体战士们的永远的启发者和模范。
    新疆保卫和平民主同盟中央组织委员会
    一九四九年十一月一日

    【新华社北京二十四日电】中央人民政府毛泽东主席得悉新疆出席人民政协代表新疆省副主席阿哈买提江等遇难后，即致电新疆保卫和平民主同盟中央委员会吊唁，电文如下：
    新疆保卫和平民主同盟中央委员会亲爱的同志们：
    新疆人民出席中国人民政治协商会议的第一批代表，新疆省副主席阿哈买提江同志，新疆省伊犁、阿山、塔城三区民族军总指挥伊斯哈克伯克同志，新疆保卫和平民主同盟中央委员阿不都克里木同志，民族军副总指挥达列尔汉同志，和新疆中苏文化协会的罗志同志，不幸在一九四九年九月因飞机失事在来北京途中遇难。这是新疆人民和中国人民的一个巨大损失，我对此表示深沉的哀悼。阿哈买提江等五位同志生前为新疆人民解放事业英勇奋斗，最后又为建立中华人民共和国的事业而牺牲，值得全中国人民的永远纪念。阿哈买提江同志，伊斯哈克伯克同志，阿不都克里木同志，达列尔汉同志和罗志同志永垂不朽！
    中华人民共和国中央人民政府主席毛泽东
    一九四九年十一月二十二日


阿哈买提江等同志遇难　中共中央电唁新盟　政协全国委会和周总理亦电吊唁(1949.11.29)

    新华社

    【新华社北京二十八日电】中国共产党中央委员会顷致电新疆保卫和平民主同盟中央委员会吊唁阿哈买提江等同志。原电如下：|新疆保卫和平民主同盟中央委员会：
    新盟中央委员会主席阿哈买提江同志，新盟中央组织委员会委员伊斯哈克伯克同志，新盟中央委员兼新盟情报处长阿不都克里木同志，新盟中央委员达列尔汉同志，中苏文化协会新疆分会会长罗志同志不幸遇难，是新疆和中国革命事业的巨大损失，谨致深沉的哀悼。
    中国共产党中央委员会
    十一月二十八日

    【新华社北京廿八日电】中国人民政治协商会议全国委员会电新疆保卫和平民主同盟中央委员会，吊唁新疆人民第一批政协代表阿哈买提江等的遇难，电文如下：|新疆保卫和平民主同盟中央委员会礼鉴：
    阅贵会讣文，惊悉新疆人民第一批政协代表阿哈买提江、伊斯哈克伯克、阿不都克里木、达列尔汉、罗志等五同志遇难，这是一个巨大的损失，本会敬致沉痛的哀悼，深信贵会将继阿哈买提江等五同志的遗志，团结新疆人民拥护中央人民政府，为建设新民主主义的新中国而奋斗。
    中国人民政治协商会议全国委员会
    十一月二十六日

    【新华社北京二十八日电】中央人民政府政务院周恩来总理今日致电新疆保卫和平民主同盟中央委员会，吊唁该会主席新疆省副主席阿哈买提江同志等的遇难，电文如下：|新疆保卫和平民主同盟中央委员会的同志们：
    新疆保卫和平民主同盟中央委员会主席新疆省副主席阿哈买提江同志，新疆省伊犁、阿山、塔城三区民族军总指挥伊斯哈克伯克同志，新疆保卫和平民主同盟中央委员阿不都克里木同志，民族军副总指挥达列尔汉同志和新疆中苏文化协会的罗志同志代表新疆人民出席中国人民政治协商会议，不幸竟于一九四九年九月因飞机失事，中途遇难牺牲。这对于新疆人民和中国人民的革命事业，实是一个重大的损失。谨此电唁，表示深切的哀悼，尤望在我们共同的努力中，继续并发扬先烈的遗志。
    中央人民政府政务院总理周恩来
    一九四九年十一月二十八日


王震将军由迪化赴伊宁　代表中共及人民解放军　吊唁阿哈买提江等家属　并慰问伊宁民族军兄弟部队(1949.12.03)

    新华社

    【新华社迪化二日电】人民解放军第一兵团司令员王震将军，于十一月中旬由迪化赴伊宁，代表中国共产党和人民解放军向出席人民政协会议于赴京途中遇难的新疆代表阿哈买提江、伊斯哈克伯克、达列尔汉、阿不都克里木、罗志等五同志家属吊唁，并分赠每个烈士家属茶砖二百块，表示亲切的慰问。十一月十三日又赴伊宁民族军总部，代表人民解放军慰问伊ｌí＠①、塔城、阿山三区民族军兄弟部队，并赠送民族军兄弟部队茶砖二千块、锦旗一面及第一兵团在与国民党匪军战斗中缴获的美式火箭筒两只。王司令员在检阅民族军伊宁城防营的大会上发表讲演说：人民解放军与民族军的汇合，成为一支无敌的人民武装。两者应互相学习，交流经验。民族军是新疆各族人民的子弟兵，熟悉人民的语言、风俗习惯，应与人民解放军一起做好群众工作。民族军各部应加强政治教育。民族军代理总指挥列斯肯将军当代表民族军对王震司令员表示感谢。


伊ｌí＠①等三区民族军干部奉命调赴南疆工作(1949.12.03)

    新华社

    【新华社迪化二日电】奉命调赴南疆工作的伊ｌí＠①、塔城、阿山三区的民族军干部于十一月十五日在伊宁总部召开座谈会，新疆省临时人民政府鲍尔汉主席、人民解放军第一兵团王震司令员、中央人民政府委员赛福鼎及民族军代理总指挥列斯肯将军等均到会指导。赛福鼎首先致词说，他希望民族军干部抵南疆后与人民解放军共同携手，为解除各民族人民的痛苦和建设繁荣、幸福的新南疆而奋斗。王震司令员说：你们奉毛主席、朱总司令和彭德怀将军的命令去南疆工作，这是最光荣的任务。民族军是代表人民大众利益的革命军队，过去你们在伊、塔、阿三区英勇地与反革命势力进行战斗，这次到南疆去，你们应是一支武装的战斗队，时刻要警惕着反革命分子破坏人民的建设事业；同时，你们也应是一个群众工作队，要深入调查劳动人民的疾苦和希望，时时与劳动人民站在一起，为人民服务。鲍尔汉主席勉励民族军的干部到南疆后，要遵守人民解放军的三大纪律八项注意，虚心学习。最后民族军少校买买提明代表与会民族军干部提出保证，一定遵照各位首长指示，努力学习，与人民解放军一起完成任务。＊

    字库未存字注释：
    ＠①原字物去里丿下加牛


新疆省人民政府名单(1949.12.17)

    新华社

    【新华社北京十六日电】新疆省人民政府主席、副主席及委员名单，已于中央人民政府政务院今天举行的第十一次政务会议上通过，将提请中央人民政府委员会任命。上项人员现即先行到职视事。今日的政务会议上并通过任命了该省人民政府所属各机关负责人员。今日通过的新疆省人民政府名单如下：

    主席|鲍尔汉　维吾尔族　现任西北军政委员会委员。
    副主席|高锦纯　陕西　现任人民解放军第一野战军军政治委员。|赛福鼎　维吾尔族　现在西北军政委员会委员。
    委员　三十人（依姓氏笔划为序）
|王恩茂　江西　现任中国共产党中央新疆分局委员，人民解放军第一野战军军政治委员。
|王震　湖南　现任中国共产党中央新疆分局书记，人民解放军第一野战军兵团司令员。
|卡尤木伯克和加　伊犁　维吾尔族　现任新疆保卫和平民主同盟中央委员，阿山、塔城、伊犁三区经济委员会主任。
|列斯肯　伊犁　现任新疆民族军代理总指挥。
|艾尼巴图尔　伊犁　维吾尔族　现任新疆保卫和平民主同盟中央委员、新疆民族军军法处处长。
|艾尼瓦尔　塔城　哈萨克族　现任加库林塔城区额敏县县长。
|艾尼瓦尔巴巴　乌兹别克族　现任新疆保卫和平民主同盟中央委员，伊犁专员公署教育处处长。
|艾斯哈特　伊犁　塔塔尔族　现任新疆保卫和平民主同盟中央组织委员，伊犁专员公署秘书长。
|克里木买合苏木　哈什　维吾尔族　现任哈什专员区专员。
|辛兰亭　陕西　曾任普南行政公署秘书长，现任兰州市军事管制委员会秘书长。
|伊不拉音　哈什　维吾尔族　现任新疆保卫和平民主同盟中央组织委员兼文化部部长。
|屈武　陕西　前国民党新疆省政府民政厅厅长兼迪化市市长。
|法提合汉苏古尔巴也夫　阿山　哈萨克族　现任阿山专员区专员。
|阿不烈孜　伊犁　维吾尔族　曾任哈什专员公署教育处处长。
|阿不都热合满木黑提　吐鲁番　维吾尔族　现任新疆保卫和平民主同盟中央委员兼青年部部长。
|禹占林　迪化　回族　进步青年。
|徐立清　河南　现任中国共产党中央新疆分局副书记，人民解放军第一野战军兵团政治委员。
|涂治　任新疆学院副院长。
|陶峙岳　起义将领，现任西北军政委员会委员。
|舒智通　伊犁　锡伯族　现任新疆民族军债察科科长。
|买把苏阿提洪　哈密　维吾尔族　现任新疆省公路局局长。
|买买得艾沙　克尔克斯族　曾任游击队政治指导员。
|达夏甫　塔城　蒙古族　现任新疆保卫和平民主同盟中央委员，塔城专员区副专员。
|刘孟纯　前国民党西北军政长官公署秘书长。
|邓力群　湖南　曾任中国共产党新疆省委员会委员。
|萨哈益尔吐烈　伊犁　哈萨克族　现任分区副专员。
|韩有文
|饶正锡　湖北　现任中国共产党中央新疆分局委员，人民解放军第一野战军军副政治委员。
    （和阗、莎车各一名未定）

    秘书长　刘孟纯（兼）
    副秘书长　阿不都拉札克尔、倪典德
    民政厅厅长　阿不都热合满木黑提（兼）
    公安厅厅长　阿不烈孜（兼）
    副厅长　刘护平　江西　曾任人民解放军第一野战军军政治部主任兼保卫部部长。
    副厅长　舒智通（兼）
    民族事务委员会主任　赛福鼎（兼）
    财政经济委员会主任　王震（兼）
    副主任　辛兰亭（兼）
    财政经济委员会计划室主任　普拉特（兼）
    财政厅厅长　辛兰亭（兼）
    副厅长　胡赛音（兼）
    商业厅副厅长　刘子谋　陕西　现任陕甘宁边区政府财政厅粮麦局局长。
    交通厅厅长　买把苏阿提洪（兼）
    第二厅长　买买得艾沙（兼）
    副厅长　马吉提
    工矿厅厅长　卡尤木伯克和加（兼）
    农林厅厅长　涂治（兼）
    副厅长　司乌义勒
    水利厅厅长（未定）
    副厅长（未定）
    牧畜厅厅长　达夏甫（兼）
    副厅长　艾尼瓦尔（兼）
    银行行长　张定藩　陕西　现任中国人民银行西北区行副行长。
    贸易公司经理　刘子谋（兼）
    副经理　翟克义、王朴、柯玛里丁
    文化教育委员会主任　邓力群（兼）
    副主任　伊不拉音（兼）、艾尼瓦尔巴巴（兼）、郁文　曾任晋南临汾日报社社长。
    教育厅厅长　艾尼瓦尔巴巴（兼）
    卫生处处长（未定）
    卫生处副处长　潘世征　现任人民解放军第一野战军兵团卫生部部长。
    新疆省人民法院院长　鲍尔汉（兼）
    副院长　托乎提


十万市民夹道欢迎　民族军进驻迪化　“跟着毛泽东走”歌声响澈全市(1949.12.23)

    新华社

    【新华社西安十九日电】迪化市各族人民，以狂热心情欢迎民族军入城。十二月六日早晨，民族军入城的消息传遍了迪化市，全市大小街巷立即挂满了庄严灿烂的五星国旗。是日迪市虽雪花纷飞，冷气袭人，但久被国民党反动派压迫的各少数民族人民，脸上都堆满了从来未有的笑容。不到十时，西大桥以西约四华里长的街道和公路上，挤满了欢迎民族军的人群，十万人的眼睛都朝西面民族军的来路盼望着。人民省政府鲍尔汉主席、赛福鼎副主席、人民解放某兵团王震司令员等乘着卡车驶出离城十多华里的地方去迎接。十时半西大桥以西的街上，民族军的四十余辆绿色卡车出现了，夹道欢迎的工人、学生、商人、妇女一齐拥上，围住了军乐队的第一辆卡军。民族军的指战员，跳下车辆，以毛主席、朱总司令的巨幅画像为先导，四路纵队迈步行进。健壮结实的青年战士们，帽上闪耀着“八一”五星红帽花，胸前佩带着用汉维两族文字写成的“中国人民解放军”的徽章，荷着步枪和机关枪，威武整齐。在新疆日报社门口，民族军与进驻迪化的人民解放军会师了。这时夹道欢迎的人群中，发出欢呼，狂热地招手，不少人感动得流出了兴奋的热泪。当民族军的战士们走过新疆人民省政府门前时，街道上各族市民，都拍手欢迎。不少会说汉话的维族人民自动当翻译，大声念着绿色卡车上“中国共产党万岁”、“拥护毛主席”等红色维文标语，并翻译着民族军正唱着的“跟着毛泽东走”的歌曲。维吾尔、哈萨克等族人民，更是热爱自己的民族军队，他们越过欢迎行列，骑着一列一列的骏马，快马加鞭奔跃到欢迎者的最前面。迪化市南门外一位卖烤羊肉的维族老人，借邻居的乘马也赶上欢迎。他说：“我活了几十岁，迪化的维族人没有象今天这样高兴过。”他们从西大桥迎上自己的队伍，忘了寒冷，一直跟随着部队走了十多华里，出了南门，到达南梁招待处，看着部队休息时才回去。


新疆军区成立　彭德怀任司令员兼政委(1949.12.24)

    新华社

    【新华社迪化二十三日电】人民解放军新疆省军区奉人民革命军事委员会命令于十七日正式成立，彭德怀为军区司令员兼政治委员，王震为第一副司令员（兼），陶峙岳为第二副司令员，赛福鼎为第三副司令员，张希钦为第一参谋长，曾震五为第二参谋长，徐立清为政治部主任，曾涵，员沙洛夫为政治部副主任，张风仪为参谋处长，谷振东为副处长。


西北军政委员会彭德怀主席 关于西北工作情况的报告(1950.01.08)

    新华社

    （一月七日在中央人民政府委员会第五次会议上）
    我今天代表西北军政委员会向中央人民政府作简单的工作报告，觉得异常高兴！
    半年中彻底消灭了数量上占优势的敌人，进军近万里，西北五省全部解放。陶峙岳将军所部六万余已改编为人民解放军。各级人民政府大部建立，多数县市举行了各界人民代表会议。

    （一）西北已经全部解放了，半年来军事胜利的发展是超过我们预料的。一九四九年五月二十日解放西安，胡宗南匪军失去了巢穴。七月十三日扶（风）ｍéｉ＠①（县）战役胜利，消灭胡匪四个军，迫使胡匪残部退守汉中。八月二十六日攻占兰州，歼灭了青海马步芳匪军主力，乘胜迅速占领西宁，并全部歼灭青马匪军。九月十九日进占宁夏，马鸿逵匪军大部歼灭，一部投诚。至此，青、宁两省全部解放。伪西北长官公署及所辖残部于武威、张掖相继被歼灭后，九月二十四日解放酒泉。在新疆方面之陶峙岳将军，鲍尔汉主席，领导所属于九月二十五日先后通电，宣布脱离反动的国民党政府，接受中央人民政府的领导。解放军于十一月十二日进入新疆之哈密，现已进驻新疆全境。中华人民共和国的国旗插至祖国最远的边疆帕米尔高原。陶部共约六万余人，现已改编为人民解放军第二十二兵团，辖第九军及骑兵第七第八两师。改编时，除极少数叛变缴械外，其余绝大部分在陶峙岳将军领导下进行尚称顺利。新疆之伊犁、塔城、阿山（承化）地区，为反帝国主义、反国民党黑暗统治而英勇奋斗多年的民族军，现已改编为人民解放军第五军，分布全疆各要地，与我第一兵团相驻一起，相互交换各项工作经验，亲如和睦的兄弟。十二月初，十八兵团南下入川，顺扫陕甘南部残敌。至此，西北五省获得全部解放。在半年中彻底消灭了数量上占优势的敌人，进军近万里，在天寒地冻时，缺少鞋袜棉衣，越过雪山草地，戈壁沙漠，这是军事史上的一大奇迹。只有有高度政治觉悟的人民军队，才能如此迅速地完成这样艰巨的任务。许多战斗员、指挥员在战斗中，为了完成他们自己的任务，身负重伤，隐瞒不报，不下火线，表现了中国劳动人民伟大的自我牺牲的革命精神。人民解放军严守群众纪律，尊重各民族风俗习惯，因此所到之处，各族人民群众扶老携幼，热烈欢迎。我们所以能迅速解放西北，就是由于这种全体指战员的英勇奋战，西北人民的热烈拥护；也由于后方支援前线工作的努力，各友邻战略区胜利的配合；特别是毛主席领导的正确，更是迅速胜利的决定关键。

    （二）现在新疆、宁夏两省人民政府已经正式成立了；甘、陕、青各省人民政府，正在筹备成立中；省以下各级人民政府都已建立，各级政府的组成，都包括了各民族各党派各民主阶层以及其他爱国民主人士的代表。各省多数市县举行了各界人民代表会议，有不少的地区已经召开了两次，讨论了人民政府的纲领，各界人民发表了自己的意见，并有善意的批评和良好的建议。政府执行了人民的意见，人民从自己切身经验中认识了自己的政府。
    西北土地辽阔，蕴藏丰富，是建设新中国工业基地之一，并可建设为巩固的国防基地，须大力从事生产建设，克服财经困难。

    （三）西北是一个土地辽阔的地区，面积三百一十万平方公里，占全国领土三分之一弱。可是人口稀少，仅二千三百余万，占全国人口百分之五弱。但蕴藏石油占全国第一，除玉门油矿已经开发外，尚有永昌、柴达木、享堂、乌苏、喀什、库车、阿克苏等地蕴藏着的大量的石油及各地的煤、铁、盐与其他贵重金属正待开发。还有广大的可耕土地，只要兴修水利就可变为肥沃的良田。有一望无边的草原，可供牧畜。黄河水势可供发电。正由于这些条件，西北是建设新中国工业基地之一，不可忽视。从地理环境看，西北距海岸最远，但与世界和平堡垒苏联相接，所以把西北建设为巩固的国防基地，客观条件是具备的，意义是重大的。可是西北目前财政经济的情况是十分困难的。因为西北经济条件远较中国其他各地落后，国民经济中大约农业占百分之七十五，牧畜业占百分之二十以上，近代工业及手工业不到百分之五。过去在国民党反动统治剥削下，人民的经济生活陷于极端贫困的状态，许多地方人民冬天都没有裤子穿。去年陕甘一带又遭受了水灾，使棉粮生产大减。而西北目前军政人员数达百万以上，约占西北五省人口百分之四点五，这就使西北的财政状况发生很大的困难。按照目前西北可能的收入，大约只能解决西北财政支出的百分之二十五（包括若干必需建设事业费），其余百分之七十五是赤字，需由中央政府在统一筹划中补贴。西北财政经济的困难，尤以新疆为甚。因为新疆国民党反动派连年推行反苏政策，断绝对苏贸易，并进行镇压新疆民族民主运动的结果，已使新疆国民经济和人民生活陷于极困难状态。加以新疆地区辽阔，交通不便，且距内地甚远，西安至迪化即达三千余公里，由迪化至南疆的和阗还有二千三百公里，供应更感困难。因此必须大力从事生产建设，迅速恢复新疆对苏贸易，在平等互惠的原则下，实行中苏经济合作，取得苏联友邦的帮助，才能逐渐克服困难，繁荣经济，并使新疆成为我国重工业基地之一。

    （四）西北又是个多民族的地区，仅新疆即有十四个民族。全西北维吾尔族人口约三百余万，回族约二百五十余万，藏族约五十余万，哈萨克族约四十余万，蒙族约十余万，塔兰其族约九万，此外还有吉尔吉斯族、锡伯族、俄罗斯族、塔吉克族、乌兹别克族、索伦族、塔塔尔族、满族等。反动统治阶级遗留给我们的交通、经济、文化等条件是落后的（除陕西外，一般地比内地更加落后），甚至是完全的封建统治，某些地区还存在着奴隶制度，再加上各民族间存在着宗教风俗习惯的不同，语言文字的隔阂。所有这些都是重要的，复杂的，必须要逐步解决的问题。
    西北为一多民族区，情况复杂，交通经济文化落后，须坚持共同纲领民族平等政策，按照不同情况地区，逐步实行各项社会改革，团结各民族建设大西北。

    （五）西北目前工作计划是按照不同情况的地区，分别给以不同的工作任务。在老解放区是发展生产，恢复战争创伤；在半老解放区是发动群众，完成土地改革；在新解放区除注意做好城市工作外，须用大力在乡村发动广大人民群众，进行民主改革，首先第一步进行剿匪肃清特务反对土豪劣绅，削弱封建势力。国民党反动派土匪有计划地在我解放区内，组织所谓“游击队”，进行烧杀，抢掠，人民痛恨已极。自我军解放西安后，半年以来，此种土匪已被消灭约六万左右。现残存之土匪约万人，流窜西宁以西之都兰共和地区和甘肃省之临夏以西山地，还有德王李守信残部在宁夏以北，估计在今春三、四月间，即可全部肃清。然后第二步根据实际情况的发展与群众的觉悟程度和组织程度，进行土地改革，消灭封建制度。西北又是一个多民族区，各民族间存在着复杂的关系，过去黑暗的统治，造成了各民族间相互仇恨的心理，必须坚持人民政协共同纲领所规定的民族平等政策，进行长期艰苦工作，培养各少数民族自己的优秀干部，建立各民族间友爱合作的新关系，为建设大西北而共同奋斗。
    军队方面目前正在进行冬季整训和部分地区的剿匪，并积极准备一九五○年大生产。新疆方面今年准备垦荒，六十万亩种粮食，五万亩种棉花。陕甘宁青各省驻军亦正在积极筹划生产中（具体计划待送到再行报告）。我们将遵照毛主席的指示，使西北的人民解放军继承已往艰苦奋斗的作风，成为建设新西北的重要力量之一。希望中央人民政府多给以指示及各方面的帮助，尤其希望于一九五○年修建天水兰州铁路，以利西北的建设。

    【新华社北京七日电】


新疆廿万回族人民 竭诚拥护共同纲领 回族文化促进会电民族事务委员会(1950.01.08)

上一页　　　目录页

    新华社

    【新华社北京七日电】新疆回族文化促进会，曾于上月一日致电中央民族事务委员会表示拥护中央人民政府的民族政策，中央民族事务委员会已复电勉其为团结各民族，为建设新新疆而奋斗。来电略称：“由于贵会的成立，昭示了中央人民政府的民族政策的正确性。我们新疆二十万回族人民，誓愿竭诚拥护人民政协共同纲领的民族政策，为完成建设伟大新中国的革命而努力。”中央民族事务委员会于十二月二十九日复电称：“新疆的解放，不但结束了国民党反动派在新疆的黑暗统治，而且也结束了历来为反动统治阶级所挑起的新疆各兄弟民族间不和谐的不幸状况。希今后在我们伟大人民领袖毛主席的旗帜下，在新疆人民政府领导下，加强回族与新疆各兄弟民族的团结，发展与改进回族人民文化，为建设新新疆而奋斗。”


西野入疆

目录页

团结各民主阶级和各民族 为建设新新疆而奋斗 政务会议批准新疆省施政方针(1950.01.09)
新疆民族军及陶峙岳所部 正式改编为人民解放军 民族军改编为第五军陶部为二十二兵团(1950.01.10)
进军三十余日跋涉三千余里 我军进驻南疆和阗城(1950.01.22)
艰苦卓绝胜利通过大戈壁 进驻南疆和阗解放军 荣获彭张诸首长嘉勉(1950.01.26)
西北的工业和矿藏(1950.01.27)
前美国驻迪化副领事马克南 勾结股匪从事间谍活动 阴谋破坏人民政府罪行已揭露(1950.01.30)
关于新疆军队生产建设 工作的方针与任务 新疆军区王震司令员报告摘要(1950.02.05)
新疆军区发出 全军参加生产命令 某部经过连续作战万里行军即进行生产建设(1950.02.09)
人民解放军第五军 积极准备大生产(1950.02.09)
在赛福鼎等入党仪式上 王震同志讲话全文(1950.02.27)
新疆军区生产运动即将全面展开 各项准备工作已经基本完成(1950.02.27)
新疆军区军工部制革厂 组织工人学习民族政策 各族工人打破隔阂团结生产(1950.03.09)
东疆哈密区党政机关 邀集哈族各部落代表 座谈各民族平等政策(1950.03.25)
协助我国发展工业 中苏两国签订协定 创办联合股份公司 按平权合股原则组成，开采新疆石油及有色金属(1950.03.29)
天山南北春暖雪消 新疆部队进入大生产 各部保证自给任务完成(1950.03.29)
新疆军区发布命令 协助农民开展春耕禁止军事勤务动员(1950.04.01)
喀什噶尔市各界各族代表会 维汉回等各族人民代表 友爱团结共商发展生产(1950.04.04)
新疆西安旅大等地人民热烈拥护中苏合办公司 认为苏联的帮助将加速我国工业化(1950.04.04)
欢迎有利于中国经济建设的中苏经济合作(1950.04.05)
驻新疆人民解放军 第五军进行修渠春耕 今年生产总目标：垦荒十六万余亩(1950.04.18)
从中苏盟约说到中苏在新疆经济合作的意义—张治中四月十九日在中央人民广播电台播讲(1950.04.23)
阿哈买提江等安葬伊宁 伊宁十三万人民举行公祭(1950.04.24)
新疆军区部队完成巨大水利工程　可灌田一百二十万亩(1950.05.11)
南疆妇女开始揭下面纱(1950.05.14)
新疆迪化区各县 召开各族各界人民代表会议 奠定人民民主统一战线基础(1950.05.20)
新疆迪化、哈密两区及迪化市 举行哈族人民代表会 通过民族团结剿匪治安等五大决议(1950.05.20)
新疆军区部队三路进剿匪窟 乌斯满股匪主力被歼殆尽 九个哈萨克部落万余人携械来归(1950.06.04)
新疆保卫和平民主同盟举行代表会议 改组为新疆人民民主同盟(1950.06.19)
新疆各族干部及青年二百余人 宣誓参加中国共产党 迪化等地青年热烈参加青年团(1950.06.19)
新疆省人民政府主席鲍尔汉的发言(1950.06.22)
解放军新疆军区副司令员　陶峙岳的发言(1950.06.24)
新疆军区生产合作社所属商业 全部移交省贸易公司 今后拟扩充毛巾厂发展畜牧事业(1950.07.06)
西北文教委员会会议决定 开展少数民族文教工作(1950.07.07)
乌斯满等股匪基本消灭 匪首之一贾尼木汗被我活捉(1950.07.21)
西北各族人民欢度“尔得节”(1950.07.22)
新疆省人民政府成立后五个月工作总结报告（一九五零年六月二十六日在政务院 第三十七次政务会议上的报告）(1950.07.27)
新盟的历史和今后工作任务 （摘记赛福鼎同志在新疆保卫和平民主同盟代表会议上的政治报告）(1950.08.02)
新疆哈密专区 举行哈萨克族代表会 号召全族人民忠实执行共同纲领(1950.08.13)
生产战线上的伟大胜利　记驻新疆人民解放军一九五○年的大生产运动(1951.02.23)
驻新疆的解放军在生产战线上的胜利(1952.04.04)
新疆军区生产部队创建四个机械农场　对新疆各地农业生产起着示范作用(1952.04.04)
新疆各族农民和生产部队积极准备春耕(1954.02.11)
新疆生产部队将六个厂矿移交当地政府(1955.06.08)
新疆省吸收复员建设军人参加建设(1955.06.18)
新疆生产建设部队为实现国家过渡时期总任务而奋斗(1955.09.27)
新疆农业生产部队广泛展开劳动竞赛(1956.03.06)
新疆开展农业大面积丰产竞赛　生产建设部队在新开垦的耕地上播种(1956.04.17)
天山南北开始进行全面的水利开发　新疆农业生产建设部队春播面积扩大到173万亩(1956.06.04)
天山南北荒原河谷之间　解放军大规模兴修水利(1956.07.12)
新疆生产建设部队　新建的九个农场投入生产(1956.07.28)
新疆生产部队建设了九十七个厂矿　一个年产二万四千吨糖的大糖厂正在筹建(1956.08.03)
河南青年志愿垦荒队　四万五千多人全部到达新疆(1956.09.12)
—河南青年在新疆(1956.09.12)
新疆生产建设兵团的新成就　播种面积比去年扩大45％　新建扩建水利工程三十六项　牲畜比去年增加十六万多头(1956.10.15)

目录页


团结各民主阶级和各民族 为建设新新疆而奋斗 政务会议批准新疆省施政方针(1950.01.09)

      目录页　　　下一页

    新华社

    【新华社北京八日电】政务院第十四次政务会议批准的新疆省人民政府委员会目前施政方针，全文如下：
    新疆全省和平解放，各族人民多年来的愿望已经实现。今后的任务是在新的民族民主的联合的省政府领导下，坚决实行中国人民政治协商会议共同纲领及中华人民共和国中央人民政府一切政策法令，实行工人阶级领导的，以工农联盟为基础的，团结各民主阶级和各民族的人民民主专政，反对帝国主义、封建主义和官僚资本主义，为建设民主、自由、和平、团结、繁荣和幸福的新新疆而奋斗。为此，新疆省人民政府委员会，根据人民政协的共同纲领和本省情况，特制定本省目前施政方针如下：

    确保和平巩固治安　军政团结军民团结
    一、确保本省和平，巩固社会治安，解散一切特务机关与反动组织，肃清特务土匪及英美帝国主义暗藏的破坏分子，严防并镇压反动分子的阴谋和破坏活动。罪大恶极的反动分子，必须依照人民意志予以惩处，但对于一切愿意痛改前非的人，则给予自新之路，不得杀害和侮辱。
    二、省人民政府及所辖各级人民政府，领导人民爱护自己的军队，宣扬中国人民解放军的优良传统作风。人民解放军确实保证坚决彻底执行政府的一切法令，爱护人民利益，以达到军政团结，军民团结；并有责任协助政府建立人民的地方武装及公安部队，维持社会秩序。新疆境内所有军队必须根据人民革命军事委员会毛泽东主席十二月五日颁发的关于军队生产的指示，积极进行大生产的准备工作，发动大生产运动，使全军成为建设新新疆的劳动的生力军。
    各民族间平等团结互助　加强人民民主统一战线
    三、坚决执行人民政协共同纲领中所规定的民族政策。新疆境内各民族一律平等，实行团结互助，反对各民族内部的人民公敌，反对大民族主义和狭隘的民族主义，反对英美帝国主义及其走狗所倡导的大土耳其主义。各民族均有发展其语言文字、保持并改革其风俗习惯及宗教信仰的自由。禁止一切民族间的歧视、压迫、报复、仇杀和分裂各民族团结的行为。培养和提拔各民族中的干部，组织和教育各民族的人民。
    四、建立并加强各族人民民主统一战线。依照民主原则，改造各级政权，废除保甲制度，清除反动分子，教育和改造旧公务人员，吸收各民族中的先进分子参加政府工作。有计划的有步骤的召集省、县、市的各族各界的人民代表会议。在土地改革一经实现，各界人民已有相当普遍组织时，即在省、县、市实行普选，召开省、县、市的人民代表大会。政府保证各族人民思想、言论、出版、集会、结社等自由。妇女与男子享有平等的权利，实行婚姻自由。任何政府机关、宗教团体均不得侵犯上项权利。宗教不得干涉司法行政。省政府及其领导的县市一切政权机关，必须励行廉洁的、朴素的、为人民服务的革命工作作风，严惩贪污，禁止浪费，反对脱离人民群众的官僚主义作风。

    首先恢复发展农牧业手工业　整理财政减轻劳动人民负担
    五、新疆经济建设：必须遵守共同纲领中经济政策的根本方针，即以公私兼顾、劳资两利、城乡互助、内外交流的政策，达到发展生产繁荣经济之目的。目前的具体方针：首先是恢复与发展农业、牧畜业、手工业，并逐渐发展工矿业及合作社，以便推进新疆社会经济的发展。因此在农业方面：必须开垦荒地、增产粮食，恢复和扩大棉田，恢复和发展桑蚕，保护和培植森林，尤其应当大力兴修水利。在牧畜业方面：必须改良畜种，奖励增殖，设立兽医站，防止兽疫；逐渐建设近代牧场，固定牧民生活。工矿业方面：首先开采石油及各种金属和建设纺织皮革等轻工业。为了刺激农牧业及手工业的发展，就必须推销剩余物品出口，换回必需品，以供人民的需要。因此须迅速开展对内对外的通商贸易，统一币制，稳定金融，成立全省贸易公司与各区的分公司，管理贸易，调剂供求，反对奸商操纵居奇，扶助合作事业，以达到发展生产之目的。为着发展生产与贸易，并须改进与发展各种交通运输事业。

    发动群众逐步实行土改　组织工农青妇人民团体
    六、整理财政，建立预算决算审计制度，整理税收，实行合理负担，增加政府的收入，减轻贫苦劳动人民的负担。
    七、土地改革为发展社会生产力和国家工业化的必要条件。新疆农民群众，受着深重而又残酷的封建剥削和压迫，只有坚决实行土地改革政策，才能使各族广大的农民群众获得真正的解放，才能使落后的农牧的新疆有条件变为先进的工业的新疆。但实行土地改革，必须发动群众，经过肃清土匪特务、反对恶霸、实行减租减息等步骤，达到耕者有其田，合理支配水利。
    八、发动与组织工人、农民、青年、妇女等各人民团体，并使之成为政府各项建设的有力的可靠的支柱。

    提倡民族文化改革教育制度　巩固发展中苏中蒙友好关系
    九、实行新民主主义的科学文化教育，提倡各民族的文化和艺术形式，改革教育制度，培养干部，普及国民教育，改进社会教育，发展医药卫生保健工作，根绝麻烟、鸦片与赌博等社会恶习。提倡爱祖国、爱人民、爱劳动、爱科学、爱护公共财物的国民公德。
    十、巩固和发展中苏永久的友好关系，取得苏联对新疆各项建设事业的帮助。促进中苏文化的交流，学习苏联的民族政策，学习苏联建国经验；同时开展新疆与蒙古人民共和国的友好关系及文化交流工作，建设新的新疆。


新疆民族军及陶峙岳所部 正式改编为人民解放军 民族军改编为第五军陶部为二十二兵团(1950.01.10)

    新华社

    【新华社迪化九日电】与国民党反动派坚持多年斗争的新疆民族军，已正式改编为人民解放军第五军。新疆各族人民为了反抗国民党的反动统治，反抗匪帮的屠杀，开始时组织了一支只有刀、矛、斧等原始武器的游击队，在和国民党匪军作战中，用缴获敌人的武器装备了自己，在战斗中逐渐发展壮大。一九四五年四月八日，游击队正式改编为正规的民族军，开始了更英勇的战斗，先后解放了伊犁、塔城、阿山（承化）地区的人民。民族军的成员包括维吾尔、哈萨克、锡伯、塔塔尔、蒙、回、汉各民族优秀的儿女们，大家团结得像一个大家庭，与各族人民更进一步地建立了血肉相关的联系。在最艰苦的岁月里，各族人民自动捐出寒衣，赶来一群一群的骏马，送来大批的慰劳品和慰问信，支援着民族军。民族军用消灭敌人来报答人民，并在农忙的季节帮助人民生产。为了使每个指战员都有高度的为人民服务的思想，每个连队都有专人为战士讲课，经常举行小组讨论会。民族军领导者之一海山努夫上校兴奋地说：“我们日夜盼望与人民解放军会师，现在终于实现了，今后我们要在中国共产党领导下建设新新疆！”

    【新华社西安八日电】去年九月间起义的新疆陶峙岳将军所部，已正式改编为中国人民解放军二十二兵团。奉中国人民革命军事委员会命令，由陶峙岳为兵团司令员，王震兼政治委员。该兵团已于十二月二十九日在迪化宣布成立。


进军三十余日跋涉三千余里 我军进驻南疆和阗城(1950.01.22)

    新华社

    【新华社迪化廿一日电】人民解放军某部已进驻新疆南部邻近西藏边境的和阗城。该部系由甘肃敦煌出发，沿公路由大戈壁以南徒步前进，历时卅余日，进军三千余里。在出发前，该部曾就克服困难、执行政策、遵守纪律、完成行军任务等展开广泛的动员和讨论。因此在行军中全军士气极高，沿途歌声口号声此起彼落，每天平均保持了九十至一百里的行军速度。戈壁区寒风刺骨，战士们的脚上有的裂了口，打了泡，有的腿走肿了，可是没有人掉队。戈壁中村镇稀少，大部分时间都露宿在天寒地冻的路旁；某团在行军十八天中，就露营十三天。在行军途中，各部坚决执行“三大纪律八项注意”和民族政策，受到沿途各地各族人民的拥护。他们在沿途设接待站，准备了粮食、柴、水、哈密瓜、葡萄干等，热烈接待过境大军。解放军抵达和阗后，受到四万余人民的热烈欢迎。

    【新华社迪化二十日电】迟到消息：由新疆民族军改编的人民解放军第五军一部，奉命由北疆进驻南疆，于冰雪中行军五百余里，已与南疆温宿城人民解放军某部会师。该部于去年十一月十四日由北疆某地出发，穿越瀚海戈壁。时值天寒地冻，道路为冰雪封塞，积雪最深处达三尺，全体指战员以铁铲开路前进，走了十二天只前进了一百六十里。但指战员们不畏艰难，继续铲雪前进。踏上拔海六千公尺的天山山脉的达坂山后，行动更为困难，山岭终年积雪，气候奇寒，空气稀薄。通过廿五里长的达坂山峰时，大雪纷飞，仅有一条羊肠小道可以行走，牲口很难通过，战士们将牲口驮的迫击炮、重机枪卸下来自己背起。下山时怕摔伤了牲口，由两三个人牵引一匹牲口滑着下坡。经十八天的风餐露宿，终于完成五百余里的艰苦行军，于去年十二月一日胜利到达南疆温宿城，当受到温宿、阿克苏两县人民和进驻温宿的人民解放军某部一万余人的热烈欢迎。人民解放军某军军部特以精制的领袖证章分赠该部全体指战员，作为兄弟部队会师的纪念品。


艰苦卓绝胜利通过大戈壁 进驻南疆和阗解放军 荣获彭张诸首长嘉勉(1950.01.26)

    新华社

    【新华社兰州二十五日电】人民解放军第一野战军彭德怀、张宗逊、甘泗棋、阎揆要诸将军，本月十三日电勉冒风沙严寒，由南疆阿克苏穿过大戈壁进驻新疆南端西藏边境和阗县城的某部全体指战员。电文称：你们进驻和阗，冒天寒地冻、漠原荒野、风餐露宿，创造了史无前例之进军纪录，特向我艰苦奋斗胜利进军新疆的光荣战士致敬。该部全体指战员系于去年十二月五日由南疆阿克苏整装南进，沿途忍苦受寒，风餐露宿，历十八日行程，进军一千五百余华里，终于胜利通过全国最大的大戈壁，于上月二十二日抵达和阗县城，受到当地各界、各族人民四万余人的热烈欢迎。


西北的工业和矿藏(1950.01.27)

    新华社

    资源丰富但工业基础薄弱，这就是西北长期遭受反动统治的结果。如何从现有基础上有计划地逐步地发展西北工业建设，将成为新中国经济建设工作中的重要内容之一。
    西北的工业经济（包括手工作坊在内），在整个西北的国民经济中，只占百分之五弱。据不完全的统计，除农村家庭手工业外，陕西有手工纺织工厂八百七十六家，工人四千九百六十人，月产纱一百二十件，布二万九千八百余匹。甘肃有水烟坊一百二十六家，年产水烟一千六百万斤。新疆有著名的和阗丝织品，平均年产七万余匹。兰州的手工毛织厂，解放后开工者，达五十余家。甘肃、宁夏的采煤和普遍西北各地的木业、陶瓷、榨油、酿造、造纸等，几乎全系手工作业。西北的现代工业规模不大，数目也非常少。现有国营石油厂三处，其中以玉门油矿最大，陕北延长次之。新疆石油储量虽丰，但在国民党统治时，仅有独山子炼油厂一所从事生产，且产量不大。机器工业共有五个厂，陕西的二个厂，每年可制纺纱机四千锭；在兰州、银川和西宁的三个工厂，因遭受国民党匪帮的严重破坏，尚未完全恢复。西北的发电量合计不过二万千瓦。西北的现代轻工业以棉、毛织业和面粉工业为主。棉纺织业集中在西安、宝鸡一带，共有纱锭九万九千余枚，布机约一千五百台。其中属于公营西北人民纺织公司的有三个厂，共有纱锭三万三千余枚，布机二百七十台。西北的机器毛纺织业共有三个厂，均集中在兰州，其中两家为公营，共有纺锭二千二百枚，织机六十余台。西北面粉工业，公营的共六个厂，计西安、兰州各二家，银川、伊犁各一家，月产面粉四万五千五百袋。私营的在陕西境内即有二十三家，月产面粉四十九万袋。此外尚有小规模的化学、火柴、皮革、水泥、造纸等工业，则分散在西北若干较大的城市中。
    西北现有的工业设备与西北丰富的资源矿藏比较起来是很不相称的，特别是矿业和制油、发电等重工业，尤感弱小。西北的石油储量占全国总储量的百分之九九．五，以新疆为最多，矿区分布在南北疆，其中南疆的油田与苏联东土耳其斯坦油田接近，品质最佳。其次为甘肃。再次为陕西北部，以延长为重点。西北的煤占全国总储量的百分之四十，以陕西藏量为最富，达七百一十一亿六千万吨，大部分布在渭河断层以北。新疆次之，储量达三百一十九亿吨。宁夏平罗煤层之厚、品质之优，全国亦不多见。为人民食用及化学工业重要原料的食盐，西北产地很多，尤以新疆为最，所产岩盐、滩盐年达六十万担。其次宁夏阿拉善旗擦汉布鲁克、雅布赖等十三池及青海都兰境之茶卡盐池盐产亦丰。茶卡一池估计储盐达三亿吨以上。陕北神木一地的碱，年产亦达八千六百吨。新疆黄金储量之富，仅次于东北，其中阿尔泰山矿区面积有八百方公里，金块大者重四十四两。西北石膏占全国总储量百分之八十以上，其中甘肃一省达五亿吨。至于西北境内的黄河和天山、昆仑山、祁连山及积石山的冰川，可利用的发电，合计当在三千五百万匹马力以上。此外陕西关中地区和新疆，共年产棉花一百三十万担；其中关中占百万余担。“泾渭棉”洁白柔长，品质极高。西北皮毛亦为大宗产物，年产羊毛五十万担，各种皮四百五十四万余张。
    陕甘一带现代工业的建立，开始于一九三五年陇海铁路通车前后。抗日战争中，上海和汉口的工厂内迁，加上日寇的封锁，英美外货进口日少，陕甘一带工业乃获得发展的机会。工厂数目，以陕西为例，自初建时的三十八家，增加到一九四五年的三百十二家。日寇投降后，由于美货倾销，陕西工厂到一九四八年又减少为一二七家。至于新疆的工业，由于在抗日战争时得到苏联的技术帮助，也曾一度发展，逐渐建立了炼油、制革、造纸、电气等工厂。但是在盛世才和国民党反苏反共的政策下，苏联的这种援助被葬送了，结果使已经建立起来的工业，又萎缩下去。现在，西北的反动统治被推翻了，帝国主义的侵略势力已被中国人民驱逐出去了，西北丰富的资源已为中国人民所有，今后西北将逐渐地被建设成为新中国的工业基地，西北人民也将永远挣脱贫困落后的历史命运。


前美国驻迪化副领事马克南 勾结股匪从事间谍活动 阴谋破坏人民政府罪行已揭露(1950.01.30)

    新华社

    【新华社迪化二十九日电】前迪化美国领事馆副领事马克南，已被证明是与新疆境内股匪相勾结的间谍。这是新疆著名惯匪乌斯满部下三名白俄人在向人民解放军投诚后所揭露的。
    美国驻迪化前副领事马克南在去年新疆国民党军队起义后突于九月二十八日失踪，直至此次三名白俄人投诚才使马克南的神秘行踪为世人所知。马克南利用了新疆和平解放初期反动匪徒尚未肃清的条件，由迪化潜往新疆东部的匪窟镇西地区，沿途集合重要匪首乌斯满、贾尼木汉和苏勒唐指示他们继续反抗新疆省人民政府，并送给他们黄金二十五两，然后折向西南，进入印度。
    投诚的三名白俄人是在一九四九年十二月中旬来到迪化的。他们供述马克南潜离迪化后的详情如下：
    马克南和美国学生白智仁白俄瓦西里·兹万佐夫及其他白俄两名，带电台两部，在一九四九年九月二十八日乘自备吉普车离开迪化潜行东去。在这些人中，瓦西里是匪首乌斯满的主要帮凶，自一九四九年二月起被派来马克南处学习利用无线电作秘密通讯。
    马克南在出发的第二天到达孚远，把吉普车丢在孚远附近山中，而与该处的白俄匪徒一同乘马在九月三十日到达古城以北的萨尔卡木希地方，与乌斯满会合，并在该处停留了四天。十月三日，马克南和乌斯满一同继续向东进发，并在经过莫里河（木垒河）时，与匿居山中的贾尼木汉匪股一百余人会合。匪徒们在十月二十四、二十五两日先后到达了苏勒唐匪部活动中心的镇西。
    马克南在和匪部一同行进途中，特别是在到达镇西以后，向匪徒们着重地宣传了破坏中国人民民主事业的方法。马克南指示乌斯满、贾尼木汉和其他匪徒们继续反抗新疆省人民政府，并保证美国将给他们以援助。马克南告诉他们在目前应当积蓄力量，以待第三次世界大战的爆发。瓦西里对匪徒们说：他和马克南将要折往罗布诺尔地区，这是为了替他们侦察将来在必须撤退时的退路。马克南提议把乌斯满、贾尼木汉和苏勒唐三人的儿子带往美国训练，到第三次大战时好送他们回新疆举事。但是马克南的这个提议没有被接受。乌斯满等三人找了另外三个哈族青年代替他们的儿子随马克南到美国去“留学”。乌斯满派苏勒唐把马克南等一行送往罗布诺尔，并送他们十四匹马。马克南则送给匪徒们二十五两黄金。
    据投诚的三名白俄人说，与乌斯满匪帮联络的美国人不止马克南一人。三名白俄人证明，比马克南早离开迪化的美国前领事派克斯顿也曾在一九四九年三月间和七月间到过乌斯满的匪窟，每次都停留一两天，给匪徒们以各种指示。


关于新疆军队生产建设 工作的方针与任务 新疆军区王震司令员报告摘要(1950.02.05)

    新华社

    【新华社迪化四日电】新疆军区王震司令员于一月十六日在省财经委员会上作了关于新疆军队生产建设工作的方针与任务的报告，报告摘要如下：

    总的任务是种地六十万亩
    （一）关于一九五○年新疆军区军队的生产建设工作，我们提出今年全军区部队种地六十万亩（即四万公顷），收获五十万公担粮食和一万八千公担棉花的总任务。军区已经颁布生产命令，全军为争取一九五○年伟大的生产建设任务的胜利完成，必须展开部队参加劳动生产建设工作的政治上的、思想上的动员。各部队生产委员会应将在各驻地所调查研究的生产条件和准备生产工具的情况，加以综合分析，订出各军师团与各伙食单位的生产计划；各师团应召开生产代表会议，各伙食单位则开军人大会，民主评判生产计划等，深入进行生产动员和周密组织。

    应从长期生产建设观点出发
    （二）新疆人民解放军负有守卫祖国国防，警卫新疆全境，肃清土匪特务，严防奸谍和封建反革命分子的阴谋破坏，加强训练等项任务。这是国防军的光荣任务。与此同时，还负担一项同样重大的任务，这就是生产建设。本军区军队参加新疆生产建设具有重大意义，而且这些生产建设事业是会很快发展起来的。这是由于新疆与苏联接壤，新疆有蕴藏着的丰富矿产，有可垦耕的肥沃土地，有天然的草原牧场，在中苏两个伟大国家永久合作和苏联对于中国经济技术的伟大援助之下，新疆必将建设成为一个现代化的工业基地。因此新疆军队参加生产建设不是为了临时克服困难，而应该从长期生产建设的观点出发。全军要实行首长负责，亲自动手，不仅动手作计划，并且要动手劳动，要实行经济公开，要高度发挥群众的积极性和创造性，民主制定计划及评判计划，组织竞赛，然后公布检查和督促执行。这就是要依靠全体军人参加劳动，建立公私家务，创造社会和国家的财富。我们参加生产建设，不是与民争食，相反地要助民求食；我们要以集体劳动、集体经济的优越性，示范于新疆人民；在中国共产党领导下的军队集体化的经济，是迅速向近代的农业和工业发展的，它将会在整个国民经济中起重要作用。

    首先要扩展农业生产
    （三）军队从事生产建设首先一定要扩展农业生产。新疆有优良的水源可供开发，可把千百万亩荒野变为肥田，依靠军垦农业、就地取食的方针，可使新疆地域辽阔、交通运输不便所造成的粮食供应的困难得到解决。为着完成今年的生产任务，我们必须实行群众路线与民主方法，发动群众，不许任何一个人站在生产战线之外。我们要组织十万至十一万劳动力参加农业生产，组织两万匹骡马和耕牛索引一万耕犁，其余均用人力拿六、七万砍土镘及其他工具，全军争取春季耕种四万公顷土地，以便依靠农业生产，就地取得生活资料——粮食、蔬菜、调料、油类、晶草、亚麻、棉花等等。其他参加手工业矿生产者，也必须保证菜蔬自给。

    农业生产计划表
    （四）全军区部队农业生产计划表：
    （甲）农业生产计划表：
    （Ａ）棉花耕植面积四千公顷，产棉六万公担，其中产棉籽四万二千公担，产净花一万八千公担。
    （Ｂ）粮食耕植面积三万五千公顷；产量五十二万五千公担。（备考：（一）一公顷产粮十五公担，（二）粮食为麦子、小米、玉米、高粱，（三）就地吃粮可节省国家运输费最低限度亦达粮价的一倍。）
    （Ｃ）菜蔬耕植面积四千公顷，产量六十四万公担。（备考：（一）一公顷产一百六十公担，（二）以二十万人计，一人一天一斤菜，一年计七千三百万斤，合三十六万五千公担；另外供喂猪调料二十七万五千公担。）
    农业生产总面积四万三千公顷，此外预备今秋冬麦播种面积一万公顷，不在春耕数内。
    （乙）牧畜业生产的计划：饲养的各种家畜：猪：六月前二万口，十月前四万口。羊：二十万只。牛：二万头。鸡：二十万只。多水的地方可多注意繁殖鸭。

    根据具体情形发展生产事业
    （五）军队驻在全疆各地，要根据各地情形发展生产事业，有些地区可以种小麦、高粱，有些地区可以多种棉花、稻米。骑兵部队对于饲养和管理牧畜是有基本知识和经验的，所以他们适宜经营大畜牧业。他们要建设近代牧场及兽医防疫站，挑选新疆较优良品种，扩大繁殖。省府畜牧厅对于部队牧畜业应予以帮助和指导。关于采用外国品种，可立即开始进行。骑兵经营畜牧业必须兼营农业，自给食粮、蔬菜、草料和兼营牧畜业的作场，如剪毛、洗毛、染皮等。

    建立各级生产委员会
    （六）根据毛主席的指示，建立各级生产委员会。在生产委员会监督和领导下，成立与各级指挥机关平行的军人合作社，以团为单位掌管该团生产资金、生产活动和生产结果的处理，销售产品，供给生产者的必需品，如毛巾、肥皂、牙刷等，使全体指战员能合作起来建立家务，使大家的私有剩余储蓄起来，积累资本，扩大再生产，兴办机器农场和工厂。在国家贸易机关的领导下，驻扎在各地部队的合作社应该在省政府贸易机关领导和委托下，帮助吸收民间土产，换回日用必需品，以促成城乡内外交流，繁荣经济。收回民间土产，供给人民必需品，目的是为发展人民的生产，改善人民生活，为人民服务，因此此项交换贸易应由商业厅贸易局规定章程及应取之手续费与运输费。必须严禁一切非法的商业牟利活动。

    大力兴修水利
    （七）发展新疆农业生产必须以大力兴修水利，我们要在两年内完成十万公顷土地的水利工程。根据水源、土地、经济、交通条件，拟定水利计划如下：（１）哈密四千公顷，（２）迪化四千公顷，（３）沙湾、绥来、延集海地区二万公顷，（４）伊宁一万公顷，（５）焉耆、库尔勒五万公顷，（６）阿克苏四千公顷，（７）哈什、和阗一万公顷。关于修建水利工程的土工、木工、石工，均由部队承包，在工程师、技师、熟练工人指导下进行工作。水利建筑材料除就地能解决者外，所需工业品统由省府财经委员会设法解决。水利厅应以全力为完成这一水利工程计划而工作。

    指定各部屯垦区
    （八）指定各部屯垦区。首先用帐棚、蒙古包简筑地下平房，以作“聊避风雨”的住处，但同时须有长远打算，应有计划地逐步建筑较完善的军垦农庄，准备在两三年内逐渐建设起来。这样的计划拟出后，应该通过群众的民主讨论与评判，并选举建筑委员会指挥监视实施。
    （九）在新疆首要的问题是取得生活资料，如粮食、菜蔬、肉食、油类之供给，因此要发展农业、畜牧业、手工业、渔猎业、喂养家禽、养蚕植桑等副业，只有在获得农牧等产品的生活资料的基础上，才可能顺利地和经济地转入工业建设。
    中国共产党人和人民解放军在毛主席和朱总司令的领导下，表现了战胜武装齐全的国内外敌人的大无畏的英勇精神，而且具有克服困难的坚强毅力，自己动手生产自给的劳动传统。我们的生产建设工作是有许多困难的，我们知道“万事开头难”，但是绝大多数的同志们确信自己在和平建设的劳动战线也一定要打胜仗。我们可依靠自己劳动，依靠全体官兵动手动脚开垦土地，取得生活资料来改善官兵生活，增强体质健康，依靠生产克服财政困难，减轻国家和人民的负担；我们要发展农业生产为建设工业化的新疆打下有力的基础，我们并依靠劳动来建设祖国，依靠劳动致富为官兵成家立室。我们一九五零年大生产建设计划只能成功不许失败，只能超过不许减少，我们要为胜利完成和超过一九五零年生产建设计划而奋斗。


新疆军区发出 全军参加生产命令 某部经过连续作战万里行军即进行生产建设(1950.02.09)

    新华社

    【新华社迪化四日电】人民解放军新疆军区顷发布关于全军参加生产的命令，其中规定：（一）全体军人一律参加劳动生产，即使因机关业务关系不能全部参加劳动生产者，亦得自己动手参加本单位种菜，不得有任何军人站在劳动生产建设战线之外。（二）全新疆部队除担任边防警卫和城市卫戍勤务、辎重汽车兵团、骡马或骆驼运输等部队及军工部工厂职工外，必须发动十一万人到农业生产战线上去。其任务为：（１）垦耕土地四万公顷（每公顷十五华亩，共六十万亩），其中三万六千公顷土地种粮食，四千公顷种棉花（今秋播种的冬麦两万公顷不在此数内），每公顷粮食收获量以不少于十五公担麦子的价值，棉花每公顷十五公担籽花。（２）承包兴修水利，两年内完成十万公顷水利灌溉。（三）除由苏联购买双马轺犁一万八千个、砍土镘五万把、铁钩五千个外，其余农具均由各部自行准备。（四）棉种由苏联购买十万公斤，粮食种籽则由食粮中开支，准予实报实销。命令前后要求全军各部早日订出自己的生产计划，在互助的精神下，各部可相互发动生产竞赛运动。军区各首长须于生产开始后分赴各地检查。

    【新华社新疆喀什二日电】第一野战军某师由陕西经一万一千余里的作战行军，于去年十一月二十六日抵达喀什城后，即开始进行政治整训，同时进行生产建设。喀什城（疏勒、疏附合称）在帕米尔高原之下，附近地区人烟稀少，房屋极为缺乏，有些地方除沙漠外一无所有，而部队因为远程作战除了行军锅以外，其他生活用具和生产工具都极缺乏。部队负责人鉴于上述情况，当即号召“大家动手克服困难”。部队在抵喀什的第二天，全体指战员就开始建设革命家务。二十多天中各部制成了很多的日常生活用具和生产工具，修建了七百多间房屋，每个营都修建了课堂、操场和木马、杠架等运动器具。各单位涌现出大批的建设人才，如某团发现了木工、铁工、石工等三十多种工艺人才二百零六人。生产运动也普遍展开，二十天内全师积肥一万七千余筐；每天清晨鸡叫第一遍，战士们就三五成群出外拾肥。某团三十二个伙食单位有十八个单位养了猪、羊等家畜。战士们抓紧空隙时间打铁、做工具、捻毛线，成千成百的战士到几十里以外去背柴，女同志也积极参加背柴、拾肥的工作。各单位开始了灌溉田地的工作，准备春耕，某团已浇地达千余亩。某团在伽师县挖食盐二万三千余斤。在劳动生产中，干部和共产党员都起了带头作用，各级干部都亲自背砖，挖土，拾肥。各单位成立了生产劳动委员会，吸收有技术有经验的干部和战士参加，并以他们作核心来“教徒弟”。某团有编筐技术的人教出了很多徒弟，在二十天中编了近七百个的筐子。参谋人员除计划军事教育外，分成水利、工具、工业等三个组，掌握整个的生产建设工作。某团战士在墙报上写着：“我们是劳动人民出身，靠着两只手，什么都会有。”起义部队和维吾尔族同胞，对解放军的劳动热忱和克服困难的精神无不表示无限钦佩。


人民解放军第五军 积极准备大生产(1950.02.09)

    新华社

    【新华社迪化六日电】由新疆民族军改编的中国人民解放军第五军，正在进行动员和准备工作来迎接一九五零年的部队大生产运动。该军军长列斯肯、副军长贡洛可夫经过了周密调查研究后决定，在伊犁塔城及乌苏以西一带地区种地十二万八千亩，超过军区原来分配五万亩任务的一倍半。全军计划抽调六千余人员和三千匹马，专事生产工作。每一百五十人编为一耕种队，共编为若干队，其中若干队负责耕种土地，另若干队从事准备柴、草、修建房屋、工具等工作，已有部分人员入山伐木，准备修建宿舍。


在赛福鼎等入党仪式上 王震同志讲话全文(1950.02.27)

    新华社

    【新华社迪化二十六日电】中共中央新疆分局书记王震在赛福鼎等加入共产党的仪式上的讲话。全文如下：|同志们：
    新疆各民族中的共产主义分子，今天在中共中央新疆分局中，在党旗面前，在马克思、恩格斯、列宁、斯大林和中国共产党领袖毛泽东同志的肖像面前举行入党仪式，我代表分局对同志们的入党表示热烈欢迎，并祝同志们在马列主义的旗帜下和毛泽东同志的领导下，为新民主主义与社会主义的胜利而奋斗。
    同志们都是新疆省各民族人民的优秀的儿子。你们在入党以前都已经在共产主义思想影响下，参加了多年的反压迫的革命斗争，经过了实际的锻炼，成了人民的战士，成了全党的干部人才。中国共产党中央和毛主席、刘少奇同志等曾听取了赛福鼎同志的报告，知道了同志们有请求入党的坚强志愿，所以党中央命令新疆分局接受同志们入党，按照中央指示，你们的入党只要经过个别审查，经过两个正式党员的介绍，可以不要候补期。因为多年的革命斗争便是对你们的考验时期，一经入党，你们便可成为中国共产党的正式党员。同志们入党以后都要编入一定的支部与小组，受共产主义的教育，支部就是共产主义的学校。每个党员都要按照党的规定努力学习，要经常阅读党报和党的文件，要认真钻研党的政策，要有计划地阅读马克思、恩格斯、列宁、斯大林的著作和毛泽东同志的著作。此外，并须在领导群众斗争中去进一步锻炼自己，要努力加强与群众的联系，要在日常的组织生活中间进行批评和自我批评。只有这样，才能不断地提高自己的政治水平和工作能力，使自己成为毛主席的好学生，成为优秀的共产党员。
    新疆人民已有多年的革命斗争历史。新疆人民的革命斗争，是在中国共产党和苏联的影响和援助之下发展起来的。在抗日战争初期，新疆的封建军阀盛世才曾在表面上表示愿意联合苏联和中国共产党，当时中国共产党派遣了一些同志到新疆工作，新疆也有一批进步青年到苏联留学，因而在新疆种下了革命的种子，传播了社会主义思想。一九四二年，盛世才开始残酷地镇压新疆革命运动，逮捕和杀害大批共产党员和进步人士，仇视苏联，投降蒋介石和帝国主义，把新疆驱入黑暗的境地。有觉悟的新疆人民为了反抗以盛世才为代表的国民党反动统治，于一九四四年举行起义，向国民党反动派展开英勇的斗争。新疆人民在革命斗争中创立了包括伊犁、塔城、阿山三区的革命根据地，创立了一支由各民族子弟组成的强有力的民族军，并组成了一个包括新疆各族人民的民主统一战线组织——新盟。伊、塔、阿三区现已成为在新疆人民政府统一领导下的一部分。民族军现已成为人民解放军第五军，同志们入党以后，中共中央新疆分局就要通过同志们加强对第五军的领导，使第五军成为真正在共产党领导下的军队，成为在国际主义精神教育下的军队，成为忠于劳动人民的武装力量。新盟现已拥有五万多盟员，它今后则是在党领导下的各民族人民的民主统一战线的广泛组织，同志们入党以后，不但不要退出新盟，而且更要加强对它的领导。
    在新疆，如同在其他任何地方一样，要担负起一个改革社会的任务，要把革命推向前进，没有共产党的坚强领导，是根本不可能的。抗日战争初期，虽然已有一部分中国共产党的同志在新疆工作，但因当时新疆还是一个封建的经济落后的地区，没有近代工业，没有近代无产阶级，没有革命的思想准备，所以还没具备组织共产党的条件。以后，在新疆的共产党员又遭受了盛世才的监禁和屠杀，使建党工作无法进行。现在，新疆人民已经过多年革命斗争的锻炼，由于全国人民革命战争的伟大胜利，新疆已获得和平解放，强大的人民解放军已进入新疆，因而造成了在新疆建立共产党组织的成熟条件。新疆共产党组织的建立，是新疆人民生活中的一个重大事件，它将保证新疆人民顺利地走上建设新民主主义社会和共产主义社会的道路。
    宗教在新疆各民族人民中还有重要的影响。蒙古族信喇嘛教，其他各族信伊斯兰教。共产主义者对宗教应取什么态度呢？一方面，共产主义者自己是辩证唯物论者和历史唯物论者，是绝对的无神论者。但共产主义者同时认为，国家应当允许人民有信仰宗教的自由。新疆各民族人民被压迫被剥削的基本形式是封建的土地制度。新疆人民都有反封建的要求，为了打破封建压迫的枷锁，他们参加了反对国民党反动派的英勇斗争。但在宗教问题上情形却不同些。由于各民族人民受宗教的长期影响，已养成深厚的宗教迷信习惯。因此，在这种条件下，我们对党外群众就不应当发动反宗教的斗争。宗教问题决不是强力所可解决的。相反地，我们共产党人应该尊重各民族人民的宗教习惯，只要他们在政治上、经济上、文化上翻了身，宗教迷信便会自然衰退的。列宁曾经指出，如像过去的资产阶级政党那样，把宗教的根源看作是民众愚昧无知，认为自己的主要任务仅仅是打倒宗教，拥护无神论，宣传无神主义观点，那实际上是一种资产阶级的肤浅的偏狭的文化主义观点。列宁认为，决不能把反宗教斗争局限于抽象的思想宣传，而是应该使这一斗争同力求把宗教的社会根源铲除的那个阶级运动的具体实践联系起来，使无神主义的宣传服从于党的基本任务，服从于发展被剥削群众反对剥削者的阶级斗争的任务。我们共产党员在对待宗教问题上必须紧紧掌握列宁的这些原则，才不致犯错误。
    中共中央新疆分局和人民解放军进入新疆，受到新疆人民的热烈欢迎，新疆人民都把毛主席和共产党看成他们的解放者和救星，这使我们极为感动。但为了使各民族人民获得彻底解放，为了在新疆各民族人民中建立列宁、斯大林式的党来领导人民革命，新疆各民族中的共产党员就必须加强对各民族人民的国际主义的宣传教育，克服大汉族主义和狭隘民族主义的两种偏向，以巩固各民族人民的友爱与互助，加强本地干部与外来干部的团结合作。只有这样，新疆人民的革命事业才可能顺利发展。同志们，你们入党后，对于新疆人民的革命事业就负有更大的责任。我们从内地来的共产党员一定要用一切力量，全心全意地帮助你们，与你们携手前进。中国各个地区的革命经验证明，如果没有培养起本地干部和本地的群众领袖，革命便不能生根和深入。这是毛泽东同志在中国革命问题上的一项重要指示。党的中央新疆分局一定要遵照毛泽东同志这个指示，重视培养地方干部这个工作，并虚心研究和学习新疆革命斗争经验，使之与整个中国革命经验很好地结合起来。而在本地干部方面，则必须认识：只有中国共产党的领导和内地党的干部的帮助，才能使新疆各民族解放斗争缩短时间，减少代价，从而迅速地获得胜利。外来干部与本地干部间的正确关系必须是互相尊重，互相学习，这同时也就是鉴定他们是否对人民负责和对党忠诚的重要标准之一。
    摆在我们前面的是一个十分艰巨的任务。我们要团结新疆广大人民，有步骤有准备地进行社会改革，从削弱封建势力到彻底摧毁封建势力，建设近代工业，发展文化经济事业。此外，新疆人民并有义务去援助邻近各省区的藏族、维吾尔族、塔塔尔族、哈萨克族等民族的解放事业。我们相信，在中共中央的正确领导下，在我们的社会主义邻邦苏联的友谊援助下，只要我们共同努力，这些任务是可以完成的。
    同志们的入党，表示了我们党的壮大与发展，表示了我们党与国内各少数民族的血肉关系，表示了各少数民族革命事业的重要发展。我代表分局对各位同志致以热烈的共产主义的敬礼！


新疆军区生产运动即将全面展开 各项准备工作已经基本完成(1950.02.27)

    新华社

    【新华社迪化二十五日电】新疆军区部队生产运动，即将全面展开。南疆阿克苏地区驻军生产准备工作即可完成，订于三月一日展开大生产。焉耆地区某部，收集了大批废铁，由铁工出身的战士们赶制成农具，半月内已完成该部所需工具的半数。驻喀什某部，已在喀什、莎车、巴楚一带测定了五万三千多亩的土地，各单位已积肥七十六万余斤，制造了各式农具一万五千余件。该部某团在春节期间，举行了全团“生产准备大检阅”，展览自己的各式农具，对于不合标准的提出改进的方法。某部独立团已开赴阿山区采金。某部已在盛产细鳞鱼的博斯腾湖修筑引水渠和鱼槽，并在焉耆设厂制造渔船；汛水后即可开始捕鱼。该部并已完成开采哈麦沟煤矿的勘测工作，决定增开煤井三个，可以供应焉耆、库尔勒等地部队的全部燃料。迪化市驻军于二月初开始了修建和平渠的工程。该渠长十七公里，可灌田十万余亩。国民党统治时期，曾于一九四七年三月动工修建，耗费巨款仍未能完成。此次人民解放军某部负起此一艰巨任务后，指战员们发起竞赛热潮，决定在三月底前将施工所需的七千公方（约一万一千二百吨）石片，从二十六公里以外的地方，全部运达施工地点。全军热烈展开拉石片运动，从师长到饲养员一起参加。二月三日起，五千八百个指战员，在不到一星期的时间内，拉来了二千多公方石片，完成总数的三分之一。迪化市日夜都听得见拉石片的声音，各族市民极为感动。一个六十岁的维族老汉感激地说：“解放军一来就给人民谋幸福，帮助人民生产建设，我从来都没有见过这样的好队伍！”


新疆军区军工部制革厂 组织工人学习民族政策 各族工人打破隔阂团结生产(1950.03.09)

    新华社

    【新华社西安七日电】新疆军区军工部制革厂各族工人，经过三个月来的学习，已消除了过去民族间的歧视和隔阂，并开始团结起来，为恢复和发展生产而努力。该厂共有一百六十八名工人，其中包括维、回、汉等族。由于国民党匪帮在新疆施行野蛮的封建奴役制度，和工厂中部分汉人中存在大民族主义思想，因此过去各民族工人之间长期地存在着严重的歧视心理和不团结的现象。去年十二月工作组前往该厂了解上述情况后，即以中国人民政协共同纲领中的民族政策和今天工人阶级的地位为中心题材，对该厂工人进行教育。首先讲明过去各族工人阶级同样遭受国民党反动派封建官僚的剥削、压迫，不应该互相歧视，同时并揭露国民党为了巩固其反动统治而制造各民族间分裂、歧视等罪行。其次是组织维、汉、回工人座谈会，讨论中国人民政协共同纲领中的民族政策，对大民族主义和狭隘民族主义的思想进行严正的批判和纠正。再次是组工会筹备委员会和学习委员会，各族工人均有代表参加；并在进行清点接管工作中，组织各族工人代表参加清点小组。经过这样的学习和组织工作以后，各族工人的阶级觉悟已大为提高，民族歧视的思想已基本上消除，过去互不说话、互不联系的各族工人，现在都已亲切相处了。各族工人并团结一致在严寒的气候里把两三年来不用的十四个灰池、三十五个药池修好，开始制革。


东疆哈密区党政机关 邀集哈族各部落代表 座谈各民族平等政策(1950.03.25)

    新华社

    【新华社迪化二十三日电】东疆哈密区中共地方委员会、专署、军分区等机关，联合邀请哈萨克族各部落代表举行座谈会。哈密区的镇西、伊吾一带，是哈萨克人民游牧区之一。国民党反动派曾诬蔑哈族同胞为“土匪”、“强盗”，经常派兵剿杀。解放后，哈族同胞由于对人民政府的民族政策不了解，仍存在着怀疑、惧怕的心理。为此，哈密区党、政、军机关特邀请哈族各部落代表举行座谈会。新疆省人民政府民族事务委员会亦派人参加。会上，党、政机关的负责人详细阐明了人民政府的民族平等政策，号召哈族同胞与新疆各民族人民团结起来，建设新新疆。各代表一致表示拥护，愿意回去发动哈族各部落人民，推选代表参加该区各族各界人民代表会议。代表们并要求政府划定牧场，帮助他们进行种地和造林，解决生活困难。对哈族中少数捣乱社会治安的坏分子，代表们表示愿协助政府进行检举；同时要求人民政府派代表到他们部落中去参观并宣传人民政府的各种政策。各部落代表在哈密逗留期间，听到各级首长讲述革命道理，看到解放军处处为人民服务的行动，并受到兄弟般的招待，均极为感动，一致表示回去后要将这种情形告诉各部落同胞。哈密专署及军分区机关已准备组织哈族工作团，赴各部落了解情况，帮助解决哈族同胞生产上的困难。


协助我国发展工业 中苏两国签订协定 创办联合股份公司 按平权合股原则组成，开采新疆石油及有色金属(1950.03.29)

    新华社

    【新华社莫斯科二十八日电】中华人民共和国与苏维埃社会主义共和国联盟签订关于创办两个中苏股份公司的协定的公报：三月二十七日莫斯科签订了创办两个联合的中苏股份公司的协定，一为石油公司，一为有色金属公司。两个中苏公司均按平权合股原则组成，其目的在协助中国本国工业之发展及加强中苏两国间之经济合作。石油股份公司之任务，是在中华人民共和国新疆省进行寻觅、探测、开采及提炼石油与煤气。有色金属公司之任务，则在新疆省进行寻觅、探测及开采有色金属。上述两公司之产品由中苏双方平分之。公司之开支及其所得之利润同样亦由双方平分之。公司之领导由双方之代表以轮换制之程序进行之。协定中规定两公司活动之头三年中，管理委员会之主任由中国方面之代表选出，副主任由苏联方面之代表选出，而两公司之总经理由苏联公民中任命之，副总经理由中国公民中任命之。每过三年，原有三年中由某方代表所担任之职务，由另方之代表接替之。公司之职员，由中苏两国公民中平均充任之。在一切场合下，均遵守按期轮换职务之原则。两协定之有效期限均为三十年。谈判是在友好的气氛中和完全互相谅解的精神之下进行的。签订协定者：中华人民共和国中央人民政府全权代表为中华人民共和国驻苏联特命全权大使王稼祥，苏维埃社会主义共和国联盟政府全权代表为苏联外交部部长安·扬·维辛斯基。


天山南北春暖雪消 新疆部队进入大生产 各部保证自给任务完成(1950.03.29)

    新华社

    【新华社迪化电】天山南北，春暖雪消，全疆部队已热烈展开大生产运动。
    驻迪化某部，已开工兴修可灌溉土地八万亩的和平渠；并保证完成全年种地一万五千亩的任务。
    军区通讯团，于十三日召开生产动员大会，以下列条件向军区各单位发出生产挑战，条件是：（一）超过完成生产任务，保证自给四个月的粮食；菜蔬自七月份起自给一半，十月份起全部自给；油、盐自四月份起自给。（二）生产过程中要保持高度的阶级友爱，对内做到生产代耕，对外做到不争肥、不争地、不争水，并及时交流生产经验。（三）爱护工具，节省原料，不断钻研，提高生产技术。（四）遵守劳动纪律，严格执行政策、法令，爱护人民利益。（五）利用废物，不铺张、不浪费，机关每人每天省粮二两，连队每人省一两。（六）家属做到不用褓姆、勤务，并自给冬服一套，鞋袜全部自给。（七）生产期间不放弃学习。
    驻伊犁某部十一日举行了生产誓师出征大会后，各连队已进入生产地区开始耕地。某连用一个单刀洋犁试耕三小时，犁地三亩多。指战员们对完成开荒五万亩的生产任务信心极高。该部并与附近渔民订立合同，改进并扩大伊犁河的捕鱼生产。另抽出一部人员与驻伊犁的兄弟部队和当地人民合作，修复东山到惠远的水渠；并计划新开一条从伊犁到绥定长百余华里的新渠。
    南疆温宿县驻军，除已开始耕地外，并在离温宿百余华里的天山支脉唐歇尔煤矿区挖煤，从一月十日开始的四十天内，已挖煤二十多万斤。生产队分成九个班日夜轮班挖掘，每日产量现已达两万斤。阿克苏、温宿人民，多年来全靠伐木作燃料。现在部队开出来的煤，可以解决军民的大部燃料问题；将来进行大规模开采后，对南疆的工业发展有极大的帮助。生产队并拟于春暖后试行开采石油矿。
    驻南疆喀什部队，各团之间展开热烈挑战，纷纷保证超过生产任务。某团向其他各团发出的挑战书上写着：“我团今年要开荒一万三千亩，每人开地六亩五分，坚决完成自给半年的粮食和全年的油、盐、菜蔬……。”某团接到挑战书后，经过研究、讨论，回复应战书说：“我团要种地一万六千亩，每人八亩二分……。”该团中国共产党代表大会全体代表上书师党委，一致表示在生产中坚决发挥党的领导作用，展开思想和劳动互助，团结群众，保证完成生产任务。某师全体指战员上书军首长，报告增加生产任务，保证自给八个月的粮食，每人平均开十亩地，某团三营在开荒中成绩优良。该营三月八日正式开始开荒，第一天各连平均每人开荒地六分九，个人最高纪录达一亩二分四。营的领导干部都带头参加开荒，并经常指导工作。在开荒进程中，每天公布一张开荒日报，报道当日开荒成绩，表扬模范，交流经验。各连还另出快报，鼓励指战员们的生产热情。该营在开荒时还利用“攻台湾，捉蒋匪，大包围”的形式，在大块荒地放一个目标当作蒋匪，生产战士们从四面八方展开竞赛，谁先挖到“蒋匪”所在地，谁就首先得胜。这些办法使得战士们的生产情绪特别高涨。


新疆军区发布命令 协助农民开展春耕禁止军事勤务动员(1950.04.01)

    新华社

    【新华社迪化三十日电】新疆军区本月二十五日发布关于“禁止一切军事勤务动员、助民大力展开春耕”的命令。命令要求各机关部队，除积极进行生产，不得防碍群众生产外，并应宣传鼓励群众生产的积极性；遇有贫苦农民缺乏种籽、农具等困难时，即应协同政府设法为其购制或向地主富农借贷及发动中农相互帮助，秋后归还，使其不失农时，完成春耕播种。命令规定：自二十八日起，一律禁止动员民力、畜力及其他农具，一切军事勤务应自行担负，防止各部队因为生产而发生损害群众利益的行为。


喀什噶尔市各界各族代表会 维汉回等各族人民代表 友爱团结共商发展生产(1950.04.04)

    新华社

    【新华社讯】迪化讯：新疆喀什噶尔市于上月二十五日至本月二日举行首届各族各界人民代表会议。出席代表二百五十九人。代表系依民族平等的精神，按各族人口比例选举产生。出席代表中，维族代表占百分之七十七，汉族代表占百分之十八点五，其他回族、乌兹别克、吉尔吉斯、塔吉克等民族占百分之四点五。代表们进入会场时，以各种语言互相问好，充满了友爱团结的气氛。会议首由该市军管会主任王恩茂致开幕词，继由南疆工作团团长塞也拉也夫报告会议筹备及代表产生经过。塞也拉也夫说，会议是经过了月余的充分准备后才召开的。选举代表前，普遍进行了宣传和酝酿。团体代表系由团体组织系统选举，居民代表均以街或乡为单位进行选举，充分发挥了民主选举的精神。大会筹备期间，共收到各族人民提案五百五十六件，经整理为一百六十件，皆用数种文字印给各到会代表研究。大会经反复讨论后，通过六项决议：（一）发展生产，为此必须解决农民春耕时种籽、耕牛、农具等困难；建设水利，奖励造林，发展牧畜业、手工业和城市工商业。（二）肃清残余的土匪特务，巩固治安。（三）摧毁保甲制度，建立人民民主政权。（四）踊跃缴纳公粮。（五）建立各种群众组织，准备减租条件。（六）提高学校质量，帮助贫民子弟特别是妇女上学；设立识字班、夜校、墙报、黑板报等以进行社会教育。会上，工人代表乌斯满、农民代表艾山、教育界代表阿不都衣士地依等都相继发言。会议选出曾光明等十七人为喀什噶尔市各族各界人民代表会议协商委员会委员。


新疆西安旅大等地人民热烈拥护中苏合办公司 认为苏联的帮助将加速我国工业化(1950.04.04)

    新华社

    【新华社兰州一日电】因公来到兰州的新疆各地驻军首长，获悉中苏签订创办石油及有色金属两个股份公司的协定后，兴奋异常。他们一致表示：这两个公司的创立，对目前积极从事生产建设的驻新疆的人民解放军和全新疆人民将是极大的鼓舞。伟大苏联友邦与我国的经济合作，将更加速我国工业的发展。驻伊犁的某军副军长马尔果夫（前民族军将领，塔塔尔民族）听到这个消息后，立刻要翻译人员拿着报纸详细地给他讲解公报的全文。他认为创办两个中苏股份公司的协定的签订，对于开采丰富的新疆资源、发展新疆的重工业和运输事业，都有着很大的帮助。他说，新疆地区辽阔，过去因为缺乏汽油，各地间交通十分困难；今后我们就会逐渐地改善这种情况了。他对两公司负责人员三年一调换的规定也极表满意。他说，这才是平等互惠的具体表现。新疆军区某某等兵团的后勤部长何家驹、崔景模等都翻出新疆矿产分布地图来研究。他们除感谢苏联诚心诚意帮助我国建设外，对建设未来新中国的工业化充满着无限的信心。

    【新华社西安一日电】西安市各界人士热烈拥护中苏合办新疆两个股份公司的协定。中苏友好协会西安分会理事长马明芳发表谈话称：这个协定，标志着中苏两国的友好合作和两国人民紧密团结更进一步的具体化。创办这两个公司——直接关系到中国工业的建设与国民经济的繁荣。创设冶金工业和采油工业可以给新中国的工业建设解决了原料和燃料的问题，特别是将为农业的西北逐步走向工业建设的前途开拓一条坦平的道路。这是西北建设事业中重大的事件。这一事实，再次说明苏联对中国的友好帮助，在本质上是不同于过去帝国主义压榨和垄断的任何侵略条约的。只有苏联才是中国人民唯一最忠实可靠的朋友。
    西北军政委员会工业部长王达成说：石油和有色金属的开采，不仅对西北工业建设的开展有很大作用；而且在我们国防工业建设上亦有重大意义。苏联伟大的友谊增强了我们建设的信心，我们要努力做好一切工作。
    民盟西北总支部负责人谈称：这个具有重大经济建设和历史意义的协定，对今后中苏两国的经济合作将起极大作用，大西北的建设将从此打下基础。我们完全拥护这一基于中苏两国人民广大利益需要的协定。
    中华全国第一次自然科学工作者代表大会筹备委员会西北区分会副主任侯宗濂称：这两个公司的创办，给了我们西北科学工作者学习苏联科学与生产建设的机会，我们应当努力学习技术，以回答友邦苏联对我们的援助。
    西北总工会筹委会负责人认为：创办这两个公司，将使西北工人更增多接受苏联朋友进步技术的机会，以便更好地建设大西北。我们工会工作者将广泛向工人群众宣传，并代表西北工人热诚拥护这一正确的协定。
    青年团西北工作委员会书记罗毅号召西北青年必须提高认识，学习建设的知识。这两个公司的开办，鼓舞了我们青年建设大西北的信心和力量。西北民主妇联筹委会负责人也代表全西北妇女表示将在积极工作中为实现此一协定而努力。
    西北大学教授岳ｊｉé＠①恒发表谈话称：毛主席曾经说过：“在帝国主义存在的时代，任何国家的真正的人民革命，如果没有国际革命力量在各种不同方式上的援助，要取得自己的胜利是不可能的。胜利了，要巩固，也是不可能的”。因此，我国与国际友邦在平等、互利、互助的原则下合作建设工业，是完全必要的。


欢迎有利于中国经济建设的中苏经济合作(1950.04.05)

    中苏两国在三月二十七日签订了以下三个协定：关于在新疆创办中苏石油股份公司协定，关于在新疆创办中苏有色及稀有金属股份公司的协定，关于创办中苏民用航空股份公司协定。这在我国目前困难时期的经济建设事业中是一个令人鼓舞的好消息。每一个实际的爱国者都知道，这些协定对于我国在完全平等互利的原则下利用外国资本和技术发展经济建设这一件大事，是作了一个良好的开端。我们由此不但可以希望新疆富源的开发和中国民用航空事业的兴起，而且可以希望我国与苏联和其他友好国家的一般经济合作事业的光明前途。
    我们的国家现在已经基本上赢得了军事的和政治的胜利，因此，经济建设的艰巨任务，变农业国为工业国的艰巨任务，就越来越成为我们的主要的题目了。我们要发展工业，就需要浩大的投资。资金从那里来呢？当然绝大部分必须依靠本国的来源，除开没收可以没收的官僚资本外，就是依靠国营企业和国营贸易的利润，依靠国家的公粮和税收，依靠国家和人民的节约。但是由于目前已有的国营企业的收入暂时还远不足以偿付它所需要的支出，由于国营贸易特别是对外出口在生产条件和交通条件不足的情况下还很不发展，由于国家的公粮、税收和人民的节约在战争尚未结束的情况下还不得不用于战争和其他不能赢利的用途，由于这一切，我们的工业投资暂时不能不受着极大的限制。在这样的青黄不接的困难时期，吸收外国资本在平等互利的条件下参加我国的经济建设事业，就有了它的重要性。
    中国和苏联所缔结的三项经济合作的协定，还只是一个开端，但是是一个令人鼓舞的良好的开端。这是因为，这三个协定是出现在今天这种最需要外力援助的困难时期。这是因为，这三个协定所涉及的是新疆这样离开中国中心极其遥远的和交通极其困难、经济极其落后的地区，所涉及的是要多年巨大投资才有可能得到利润的有色金属、稀有金属和石油的寻觅、探测、开采和冶炼工程，以及很难有利润的民用航空事业。而最重要的，就是因为，这三个协定都以发展中国经济建设为目的，既尊重中国的主权，又保证中苏两国在合作中完全居于平等地位。
    有人提出问题：利用外国资本来发展中国工业，和外国资本合作开办合股公司，是否应该被允许呢？我们完全可以负责地答复说：在适当的条件之下，这在原则上是许可的。不独是和苏联，就是和其他新民主国家以至某些资本主义国家，不独开办这三个合股公司，就是开办其他适当的合股公司以至某些事业的租让，在原则上都是许可的，在事实上有时也还是需要的。如果我们在适当的范围之内，并且又作得适当的话，这首先对中国人民是有很大利益的。为了说明这一点，我们可以研究一下列宁关于这个问题的见解，并用苏联建设初期吸引外国资本的经验来和我们现时的情形作一个比较。
    大家知道，苏联在十月革命以后长期间是被资本主义世界所包围的；与我们今天可以利用苏联援助的优越条件完全相反，苏联当时只能跟它的敌人打交道。苏联为了克服自己在建设初期的困难所采取的许多办法中，有一项就是不但与资本主义外国共同建立合股公司，而且实行租让制，就是把若干苏联富源租给外国资本家开发，而由外国资本家付给苏联一定的代价。列宁所制定的这个政策曾经从一九二一年起实行了好多年。一九二三年四月苏联共产党第十二次代表大会关于工业的决议说：“过去一年来的经验证明，在新经济政策条件下，国家社会主义建设在某种广大限度内是容许私人资本（其中包括外国资本）在工业方面发挥积极作用的。必须继续采取一系列的措施，用过去已经证明合适的一切形式，即租让、合股公司、出租的形式吸收外国资本投资于工业。仔细研究，究竟那些工业与企业部门，根据何种原则能够租让与外国资本经营，才有利于国家整个经济发展等问题，应当是计划机关与经济总领导机关最重要的任务之一。”虽然由于帝国主义国家采取敌视苏联的政策，这种租让制并没有达到预期的发展，因而在一九二六年至一九二七年苏联的租让资金仅占全部工业资金百分之○·五，但是直至一九二七年底苏联共产党第十五次代表大会通过拟定国民经济五年计划的决议时，仍然指明：“只要能够增加苏联的经济力量，使它更加摆脱资本主义世界的羁绊，扩大苏联进一步发展工业的社会主义基础”，就仍然应当“允许外资经营工业”。
    列宁在解释租让制的时候明确地指出了吸引外资经营苏联企业在当时有怎样的利益：
    “……承租人，这就是资本家。他们按资本主义方式经营业务，是为了获得利润，他们与无产阶级政权订立合同，是为了获得高于普通利润的额外利润……。苏维埃政权所获得的利益，便是发展生产力，便是立刻或在极短期内，增加生产品量。譬如说，我们有一百个某种产地、矿山、林区。我们开采不了这全部产业——我们的机器、粮食、运输工具不够。因为这同样原因，其余各产区，我们也开采得不好。……恰当而审慎地进行租让制政策，这无疑是能够帮助我们迅速改良生产情况，改善工农生活……”（论粮食税）
    在另外的地方，列宁又指出吸引外资经营企业在当时的苏联还有一个重要的利益，就是向外国经营者学会管理经济业务的方法。这种利益可以从与外资合办的合股公司中得到。请看列宁对于组织这种合股公司抱着何等的热望：
    “……我们现在有了一些合股公司。诚然，它们的数量是很少的。我们创办了有外国资本家参加的九个合股公司，这些公司已经由对外贸易部批准，此外索科里尼可夫主持的委员会批准了六个，北方木料管理局也结合了两个。这样一来，现在就有十七个拥有若干百万资本、且经相当机关批准了的合股公司。（当然，在我们机关方面也有充分的混乱现象，这里也可能错过一些时机。）但无论如何，现在我们已经有了与俄国资本家和外国资本家合办的股份公司。它们的数量并不多。……可是当俄国的和国外的这班普通资本家与共产党员来组织合股公司的时候，我们就说：“我们总还会作一些事情，不管这些事情作得怎样不好，范围怎样狭小，但讲到开端这点，我们毕竟有了一点什么成绩。”当然，这成绩并不怎样多；试想想，我们宣称要把全副精力（人们竟说，我们的精力是很大的）都放到这个事业上，这已经有一年了，可是在这一年之内，我们却只创办了十七个合股公司。”（俄国共产党第十一次代表大会上中央委员会的政治报告）
    从苏联吸引外资经营企业的经验中，我们应该得到什么教训呢？
    教训就是：第一，对于人民政权来说，有条件地吸引外资参加经营企业（而不仅是简单的借款和聘用外国经济技术人员），以便使其“发挥积极作用”，不但不是什么可怕的事情，而且是有利和必要的事情。苏联不但没有因此丧失主权而变为殖民地，而且是变成了世界的工业强国。无论怎样，苏联在变为工业强国的过程中曾经多多少少地获得利用了跟资本主义世界建立合股公司和实行租让制的某种利益的，虽然这对苏联也是有过一些牺牲，给了外国资本一些好处。我们今天的经济情形，比列宁所说的苏联当时的情形还要落后。苏联革命前的工业生产额，据一九一三年的统计，占全部工农业生产总额的百分之四二·一，而我国今天工业生产额只占百分之十左右，即只占这个百分比的四分之一罢了。我们不是更加开采不了我们的许多产业吗？我们不是更加需要利用外国的帮助来“立刻或在极短期内增加生产品量”，“迅速改善生产情况，改善工农生活”吗？我们不是更加需要向先进国家学会管理经济业务和学会生产技术吗？那么，当我们决定在一定条件之下吸引外资来共同经营我们的企业的时候，我们还应该有什么踌躇呢？
    教训就是：第二，既然吸引资本主义外国的投资尚且可以有某种利益，那么，我们今天吸引社会主义盟邦苏联的投资，当然就可以有更大的利益了。毫无疑义，由于有了苏联作为我们的盟邦，并且又有了许多新民主国家，我们今天吸引外资的条件比起苏联当时是发生了极有利的和根本性质的变化。苏联当时既然是处在资本主义世界的敌视的包围中，因此苏联为了吸引外资，就不能不给世界资本主义支付“高于普通利润的额外利润”，而即令如此，资本主义世界仍然并不乐于接受苏联的要求。我们今天的情形不同了，我们有了社会主义和新民主主义的友好盟邦。我们与它们的经济合作关系，如三月二十七日签订的三个协定所表现的，不但不是什么租让制，而且也跟苏联和外国资本家所合办的合股公司也有根本性质上的不同。中苏两国互相不要从对方取得“高于普通利润的额外利润”，也不要使对方的投资受到损失。因此，如果我们再“错过一些时机”，再不用极大的精力来发展这种完全新式的经济合作，因而推进我国经济恢复和经济建设的伟大事业，那就不独是愚蠢，而且是一种错误了。
    中苏两国的经济合作关系，是一种平等的互利的兄弟关系，这种关系跟苏联与资本主义国家的关系不同，跟中国反动政府与帝国主义国家的关系更是完全相反。这种区别，根本上是由于资本主义帝国主义是一种剥削制度，而社会主义的经济制度却是一种无剥削的制度。
    在中苏三个协定中，苏联都向我国作了有利于发展我国生产的重要的投资。对于中苏合营的三个公司，我国担任的股金是地段、工厂房屋及其他建筑物的建筑材料等项，而苏联担任的股金却是各种机械装备、工业器材、探测器材、飞机及航空器材等项。十分明显，经过这些投资，我国的新疆工业和民用航空事业无论在目前或将来都会得到确切不移的利益，虽然苏联也将得到某些正当利益。但是帝国主义国家过去和中国的所谓合营事业的情形是怎样呢？帝国主义国家很少真正在这种合营事业中作有利于发展生产的投资。拿著名的开滦煤矿来说吧。人们都知道，开平和滦县两矿都是中国自己出资开采的，英国商人始则用欺骗手段霸占了开平矿，继而又经卖国政府合并了滦县矿。英国商人依靠名义上的股金占多数而操纵着矿权，实则他们的所谓股金大部分却是虚拟的，他们也无意于增加投资以发展生产。再看看至今还在喧闹着的所谓陈纳德空运队吧。美国流氓陈纳德不过是盗窃了所谓救济物资作为资本，并进一步利用蒋介石匪帮的各种“特许”作投机生意罢了。他不但没有帮助而且危害了中国的民航事业。难道这也算得是生产的投资吗？帝国主义者现在不但对于投资我国以共同发展生产不感兴趣，甚至对于已经存在的他们的独资生产事业也在收缩和破坏，美国飞机之轰炸上海美商电力公司不就是眼前的证明吗？
    中苏三个协定的另一个特点就是中苏双方在三个公司中完全居于平等地位。双方的股金不但在开始时是平等的，就在增加资金时也保证是平等的。双方的管理权用人权是平等的，而且为了最确实地保障这种平等，三个协定都规定了轮流负责制。但是帝国主义国家过去在中国的所谓合营事业中，甚至在纯属中国国家行政范围的海关这类机构中，哪有不是居于法定的或事实上的独占地位的呢？
    中苏三个协定的第三个特点是完全尊重我国主权。中苏合营的三个公司将遵守我国政府关于企业和税收的一切法令。而过去与中国反动政府“合作”的帝国主义经济机关呢？每一个这样的机关都要求一定的特权，并力图扩大这种特权以适应继续扩大其商品市场的需要。这类特权规定蒋介石匪帮与美国政府所签订的“中美商约”中达到了集大成的程度。按照这个条约，美国资本在中国全境应当受到中国普通法律范围以外的一切优待和活动的自由。在所谓“中美航空协定”中，美国飞机公司被规定为可以在中国全境飞行、着陆和载卸客货。在所谓“中美双边协定”中，为了进一步便利美国商人的活动，蒋介石政府允许废除美国商人所不满意的一切商务限制，并接受美国对于中国财政金融贸易和企业组织的监督。这些就是中国反动政府与帝国主义国家实行“经济合作”的代价。这种“经济合作”与今天的中苏经济合作，显然没有任何共同之点。
    当然，中苏经济合作是一种互利的合作，这就是说，它不但有利于我国和我国人民，也同样有利于苏联和苏联人民。这种互利是必需的，因为只有这样，这种合作才能存在和发展，也才能符合于两个独立国家的兄弟关系。两个独立国家的兄弟关系，应该是互相没有恶意，互相知道彼此的甘苦，互相不占对方的便宜，不使对方受损失，从而为共同利益协力奋斗。对于兄弟之邦的互相帮助，我们应该有这样一种认识，即：凡属于精神范围内的帮助，例如苏联的建设经验，学术理论乃至技术发明等，我们可以要求苏联无代价地告诉我们，帮助我们；但是属于物质资财范围内的帮助，因为苏联的物质资财是苏联人民的劳动成果，则不能要求苏联无代价地帮助，而必须用相等的物质资财——劳动成果去交换。就是说，必须是互利的，等价交换的。否则，就不是一种兄弟互助关系，而成为一种依赖关系和剥削关系了。兄弟之间，一次二次赠与是可以有的，但经常的依赖关系和剥削关系却不应该有。因此，我们不能要求苏联无代价地拿来机器设备发展我们的工业，而不给苏联一定的正当的利益。我们不应该做剥削者或寄生者，而寄生者实质上自然也就是剥削者。独立的、富有民族自尊心的、以劳动人民为主体的中华人民共和国的人民，决不能设想我们的国家应当去剥削苏联劳动人民所积累的资金，决不能设想苏联政府应当对本国的财政经济状况不负责任，或者设想苏联的社会主义经济财政制度是无规律的，苏联人民的财富不是劳动所创造，而是像河水一样流来的，等等。我们在开采新疆矿藏和创办民用航空事业中利用了苏联的物质援助，因此我们允许苏联有权购买矿产的一半，并分享可能的利润的一半（和分担亏欠一样）。这正是一种公平的互利的办法，而且归根结底，还是我国得到了更大的更长远的利益。关于这一点，永远不忘记挑拨的帝国主义者钻进来发问道：苏联为什么要采取这种有利于中苏双方的办法而不采取仅仅有利于中国的办法呢？帝国主义者的圈套就是这样的：如果苏联做了一件显然有利于旁人的事——“你为什么这样好呢？你有阴谋。”如果苏联做了一件既有利于苏联又有利于旁人的事——“你为什么也顾到自己呢？你自私自利。”但是要计算我们中国人民自己的利益，究竟是我们比帝国主义者高明一些。挑拨者的任何中伤，永远不能使确实于我们有利的事变为不利。在帝国主义者忙于轰炸封锁破坏陷害我们的岁月，在我们自己还没有力量大规模发展生产的岁月，苏联帮助我们实现了我们所不能实现的东西。从此以后，遥远的新疆的矿藏可以开采了，落后的新疆的经济可以迅速前进了，我们的民用航空事业可以迅速发展了，中苏两国的经济文化交流可以迅速发展了！让我们欢呼吧：欢迎这个有利于我国经济情势和我国人民生活的好消息！欢迎有利于我国的中苏经济合作！


驻新疆人民解放军 第五军进行修渠春耕 今年生产总目标：垦荒十六万余亩(1950.04.18)

    新华社

    【新华社迪化十五日电】驻新疆的人民解放军第五军，正积极兴修水利、进行春耕。该部直属队和驻伊犁的部队以五万个工兴修伊宁到惠远的长四十公里的皇渠及其支线。自三月二十四日开工，九天内修好三十余公里，完成全部工程的百分之八十。该渠全部完成后，可灌田三十二万余亩。与参加水利建设的同时，某团积极展开春耕。在到本月二日止，二十多天内已完成近两万亩水、旱田的春耕播种工作，完成该团任务的百分之六十。该部其他单位也已积极展开春耕工作。全军今年农业生产总目标为垦荒十六万三千六百二十亩，预计收粗、细粮食七千三百六十二吨零九百公斤。
    全军在生产前周密地进行了准备工作。自司令部以下各单位，都以连为单位编成五十到一百一十个人的生产队和生产小组。有修制农具技术的战士则集中起来建立小型铁木工厂，已造出可载重二吨的五百辆大车。另外由有农业生产经验的指战员和水利技师组成测量队，在动工修渠和春耕前，分往伊犁、阿山、塔城三区各地勘察耕地和水利情况。各种籽种准备了八百多吨。自三月二十四日起，农具工厂制造的新大车、各单位的汽车、旧大车，日夜不停地向垦区和皇渠施工地运送粮食、柴炭、器材。垦区和施工地都架设了帐蓬、蒙古包，或建起平房，在荒山漠野间热烈展开生产建设工作。除了保证完成自己的生产任务外，该军并决定抽出一千个人工帮助群众劳动十天到十五天。
    ＊　　　　　　　　　　＊　　　　　　　　　　＊
    （编者按：人民解放军第五军系于一九四九年十二月廿一日由前新疆省伊犁、塔城、阿山三区民族军改编而成。新疆各族人民为了反抗国民党匪帮的反动统治与屠杀劫掠，开始时组织了一支只有刀、矛、斧等原始武器的游击队，在和国民党匪军作战中，逐渐壮大起来。一九四五年四月八日，游击队改编成正规的民族军，由阿哈买提江领导。它的成员包括了维吾尔、哈萨克、锡伯、塔塔尔、蒙、回、汉各民族优秀的儿女们，大家团结得像亲弟兄一样，与各族人民紧密地联系在一起，共同战斗着，渡过国民党黑暗统治的艰苦岁月，先后解放了伊犁、塔城、阿山（承化）地区的人民，赢得了光辉的胜利。终于在一九四九年十二月八日与人民解放军胜利会师，并参加了它的行列。本月八日为该军成立五周年纪念日，迪化、伊宁两地曾举行了热烈的庆祝大会。）


从中苏盟约说到中苏在新疆经济合作的意义—张治中四月十九日在中央人民广播电台播讲(1950.04.23)

    新华社

    【新华社讯】中央人民政府委员，西北军政委员会副主席张治中，十九日于中央人民广播电台发表演讲，题目是《从中苏盟约说到中苏在新疆经济合作的意义》，文如下：我在中央人民政府委员会第六次会议通过中苏盟约时曾说了一番话，现在应中央人民广播电台之请，特向全国同胞广播。这次我们中国由于毛主席的领导和周总理的主持，和伟大的社会主义国家苏联签订了中苏友好同盟互助条约，这是具有伟大的历史意义的一件大事。由于这一条约的签订，巩固了中苏两大国家永久友好合作的关系，奠定了世界持久和平与普遍安全的基础，为全中国人民所热烈拥护庆祝，也为全世界爱好和平民主进步的广大群众所热烈拥护欢迎。
    条约内容包含了许多重大的意义，而具有特别重大意义的有两点：
    第一、它规定了应尽可能迅速争取对日和约的缔结。近一百年来，我们备受帝国主义的压迫剥削，这一篇血泪史，主要的是日本帝国主义侵略中国史。我们八年浴血抗战，完全是为了反抗日本帝国主义的侵略，现在抗战胜利快达五年之久，而对日和约迟迟未能成立，这是构成远东乃至世界动荡局面的主要因素之一，所以我们一定要争取对日和约的迅速签订。我们应当拿和约作保证，来粉碎美帝武装日本控制中国威胁苏联的企图，同时杜绝了日本军阀法西斯主义的复起，以免危害远东和世界的和平。换言之，为了保障东方乃至世界的和平，必须迅速争取对日和约的签订，而现在正是时候了，我们新中国也有这个充分资格说话了。
    第二、它规定了中苏两大国家彼此相互给予经济的援助，实行经济合作。这一点意义的重大，比之签订对日和约有过之而无不及。现在，我们中国虽然已经站起来了，但还是一个经济落后的国家；我们一定要迎头赶上，才可以使中国建设起来，成为一个现代化工业化的国家，才可以提高人民文化和经济的生活水平，才可以由新民主主义顺利地进入到社会主义的阶段，也才可以毫无遗憾地担负起维持世界持久和平的一份任务。但是，要谈到建设，只靠自己原有力量还不够，还得借重外助，苏联革命初期的建设就是一个很好的例证。而环顾世界各国，真正“以平等待我”而且有力量有热忱帮助我们的只有苏联。它具有伟大的社会主义建设的成绩——充分的技术和经验，高度的工业设备和科学进步。拿他们的技术、经验和设备来帮助我们，一定可以加速我们经济建设的进行。
    除了上述两点以外，在这个条约的前言里，有两句很重要的话，就是中苏两大国家“亟愿依据联合国组织的目标和原则，巩固远东和世界的持久和平与普遍安全。”这两句话把我们对世界和平的热望和对联合国的态度已经肯定而充分地表示出来。我们只要看为了新中国出席联合国代表问题赖伊氏种种善意的活动，以至美国政府那一种色厉内荏模棱两可的表示，就可以看出这两句话已经发生了良好影响。而全世界爱好和平民主的国家和人民对中苏两国这样真诚态度的表示寄予无限同情和支持，是更不待言的。
    至于中长铁路、旅顺大连和苏联在东北经营的工商业企业各种事业机构有五五六号之多，都是无偿地交还中国（旅顺须补偿苏联建设设备相当的代价是应该的）。三亿美元的经济贷款虽然数字不大，但都是我们初期建设所迫切需要的机械和物资，“少借少还，再借不难”，而且只有百分之一的利息。现在苏联已经派遣了大量的卓越的专家到中国来，不计待遇不辞劳苦地协助我们各种工业及交通的恢复与建设。这一切的一切，都说明了苏联对中国兄弟般的友爱和援助，我们除表示了敬意和感谢之外，还有什么话说？
    还有，中苏民用航空股份公司的协定及中苏在新疆合办石油股份公司和有色及稀有金属股份公司的协定，则是完全依据平等互利的原则拟订，目的在协助中国航空事业及中国工业的发展和加强中苏两国的经济合作。本人在西北服务多年，身历其境，了解较多，现在愿特别对中苏在新疆经济合作两协定加以说明。
    首先，我们要问：中国现在是不是具有单独开发新疆这两种矿产的可能？我可以肯定地说：不可能；不但现在不可能，再过五年、十年，甚至十五年也许还是谈不到。理由很简单，开发矿产，第一要具备交通的条件。西北现有的单线公路是不可能负起这个责任的，一定要有现代的铁路。据政务院铁道部表示，明年把铁路修到兰州，五年修到玉门，玉门到迪化再到矿场还有比兰州到玉门更远两至三倍的道路，岂不是要再过十年乃至十五年才能完成？第二要具备新式的工业设备和技术。这两个公司的设备，据说便要二三十万吨的机器，我们能自己制造吗？从那里来？而我们的技术和人才都感不够，更是一时无法弥补的缺憾，以玉门油矿发展那末迟缓做例子，就可证明我们现在没有具备单独开发新疆矿产的条件。如果要等待十年甚至十五年以后才有希望，那么在这十年十五年之内怎么办？就只有听任货弃于地，无异窖金受饿了，而且对于国防建设的意义上说也是很不利的。
    其次，西北各省特别是新疆，是全国最落后的地区，自盛世才投机反苏以后，和苏联经济关系完全隔绝；而它又塞外孤悬，交通异常困难，物资异常缺乏，几年来全省经济已形枯竭，人民生活困苦，不堪言状，现在能及时展开中苏在新省经济合作，一切必大为改观；所以就从改善人民生活的意义来说，我们也不应等待十年十五年后才来从事开发的工作。
    最后，我们要问：这两个协定是不是符合平等互利的原则？我也可以肯定地答复：是符合的。所谓互利，就是双方有利，但是从实际情况看，对苏联固有利，而对中国则大有利。举例来说，石油是我们最需要而苏联则有余的，它应分得产品的百分之五十，如果用汽车运回苏联，是件不合算的事，当然尽可能的让给中国。有色稀有金属中主要的是钨、锑、锡等（金、银、白金不在协定范围之内），是苏联所需要而中国则有余的，向由上海或香港出口，如果新疆的产品要运到上海或香港出口，姑不论其他问题，也是一件太不合算的事。而苏联是我们伟大的兄弟之邦，站在国际主义者的立场，我们当然愿意让给它。至于平等，更不必说，条款精神和内容的一条一句，都表现了资金平等，利润平等，一切地位平等，绝对没有丝毫不平等之处。举例来说，这两项协定是一九四八年就由我主持和苏方进行谈判的，就拿当时已得协议但未签订的条文来说，也远不如今日的优厚。比方过去苏方主张协定有效期间是五十年，因为他们认为在设备和投资方面，时间短了太赔本，而现在苏方只要三十年了。在工业建设方面，三十年时间不算长，以新疆天山南北地域之大和蕴藏之富，三十年的开采，不过等于九牛之一毛，如果三十年后我们一切条件具备了，就可以完全自己来办了。又如关于两公司董事长（现为管理委员会主任）和总经理两职，过去苏方主张董事长由中国代表充任，总经理（是负实际权责的）一定要由苏方代表充任，而这次规定三年轮换一次，实行轮流负责制，这也是管理权用人权的平等。
    综合以上的分析，中苏在新疆的经济合作，特别是这两项资源的开发，实在是一个很适时的，非常必要的，也是最应该迅速开始进行的工作，明白了以上几点，就不会再有所怀疑；如果大家把四月五日北京人民日报社论《欢迎有利于中国经济建设的中苏经济合作》一文再读一遍，必更可增加了解了。
    在整个中苏经济合作说，这两项协定还只是个开端，我们热情地期望中苏在新疆的经济合作不久便可以扩展到西北五省，使整个西北成为全国最大的工业区，能够和苏联中央亚细亚的工业建设看齐，两个国防基地背靠着背地团结在一起，各自担负着伟大的祖国国防的神圣任务！


阿哈买提江等安葬伊宁 伊宁十三万人民举行公祭(1950.04.24)

    新华社

    【新华社迪化二十三日电】为新疆各族人民谋求解放，在一九四九年九月出席参加人民政协途中因飞机失事不幸遇难的前新疆保卫和平民主同盟中央委员会主席阿哈买提江、民族军总指挥伊斯哈克伯克、副总指挥达列尔汗、新盟委员阿不都克里木阿巴索夫及中苏文化协会新疆分会会长罗志等烈士遗体运抵伊宁后，全市各族十三万人民于十六日举行公祭。新疆省人民政府主席鲍尔汉、副主席赛福鼎、新疆军区司令员王震、中共中央新疆分局副书记徐立清等均前往致祭，并执绋送殡。同日，诸烈士遗体安葬于伊宁市东北坟园。


新疆军区部队完成巨大水利工程　可灌田一百二十万亩(1950.05.11)

    【新华社迪化十日电】新疆军区部队展开大生产运动以来，已完成了可灌田一百二十一万亩的水利建设工程。
    南疆驻军已完成可灌地三十万亩的巴楚洪海水库、可灌田十万亩的旧渠道二百二十里和可灌田二万亩的零星水渠等整修工程，哈密驻军并整修了可灌地二十万亩的渠道。可灌溉十万亩的迪化和平渠修建工程，亦已于四月中旬完工。此一工程包括铺砌石片十二公里，整修十五公里，挖土五万五千土方和建筑渡槽、车桥、分水闸、跌水等工程。
    北疆驻军某部进入沙湾后，首先着手修建已淤塞了五年的长三十公里的新盛渠和长二十公里的太平渠及拦河坝龙口水闸工程。全部工程需要八万个人工，挖土十四万五千公方。三月下旬各工程分别开工，至四月下旬全工告竣。两渠共可灌田十二万亩。伊宁西面惠远城驻军修好可灌田五万亩的十七条水渠。伊宁市南郊可灌田三十二万亩的皇渠，已淤塞七十年。该渠整修工程，经该地驻军指战员和伊宁市各机关、学校及附近居民一个月的大力抢修，花费人工二十五万个，已于四月十八日在渠口喀什河岸举行放水典礼。当河水汹涌流入崭新的渠道中，灌入农民和部队下种的麦田时，沿渠附近村庄的各族农民，齐立渠旁鼓掌欢笑。一个维族老农民感激毛泽东战士的伟大功劳而连续地喊着：“亚夏颂（万岁）毛泽东！亚夏颂毛泽东！”


南疆妇女开始揭下面纱(1950.05.14)

    新华社

    今年二月间举行的南疆喀什噶尔（即疏附）市各族各界人民代表会议上，妇女代表们打破了几千年封建传统的桎梏，响亮地喊出第一声：“揭下面纱，婚姻自由”。现在很多妇女都已经揭下了过去不分冬夏都罩着的面纱，当地的封建统治者也已经不敢再骑马扬鞭，对她们实行鞭笞了。
    南疆的妇女，尤其是维吾尔族的妇女，多少年来一直在这一层面纱后过着牢狱一般的生活。她们没有婚姻、人身、教育的自由。在婚姻方面，这里盛行着早婚和多妻的陋习。十二岁的少女，还没有发育健全，便离家成婚。十四、五岁的女子，已是怀抱婴儿的母亲了。老夫少妻的现象也很普遍，许多五、六十岁的老年人，往往与十二岁的幼女成婚。一般富豪和特权者把妇女当作玩具，今日结婚，明日抛弃。
    喀什城内的大地主、穆斯满教依祥派阿訇苏皮禾加，利用他的特权和巫术，压迫和欺骗人民，尤其是百般地蹂躏妇女。喀什中学主任伊不拉英士尔逊说：“苏皮禾加的结婚和离婚，象开玩笑一样。他才三十岁，至少娶了一百五十个老婆。他娶老婆并不花钱，利用他禾加（圣裔）的地位，别人不敢违抗，就得把女子送去。他离了婚的女子，无人再敢娶。”挑水老头子买买提明说：“苏皮禾加娶老婆象喝凉水一样，隔三间二，不是听说他‘抓秧哥’（结婚），就是听说他‘洋度’（离婚）。曾遭苏皮禾加离弃的女子拜儿哥孜汉愤恨地叙述她的遭遇说：“一九四五年，苏皮禾加要娶我。我哥哥说：‘苏皮禾加娶女人如同到马市上骑别人的马一样，既不出钱，又不负责，结果是抛弃。’我也不想嫁。苏皮禾加就叫媒婆则那甫汉转告他的话说：‘我是圣人，她若不嫁我，我念咒把他（指女父）咒死；念穷，叫他发不了财。念的叫她跛了，瞎了，一辈子没有人要她。’我父亲害怕，就许了他。结婚后六个月，有一天他对我说：‘你的期满了，你请假吧，我准你的假，你回去吧。’我向他深深的鞠躬，同时说：‘谢谢禾加。’同他结婚的女子都是：他要娶，不敢不去；他要离，不得不走，还得谢他，不敢向别人说什么话。”
    妇女在婚后的生活更是痛苦和不自由的。奴尔尼沙汉与皮山县乡长艾买提伯克阿吉结婚后，她的丈夫时常将村里的女人招引到家中弹弦作乐，有时还留宿。次日得给他们烧洗澡水，稍有迟慢就是一耳光。还有最野蛮的是所谓“耀把什”，这就是婚前男方提出条件，不准妇女与十二岁以上的男子见面。苏皮禾加每天早起就将他的妻子们锁进黑屋子里，不让她们知道他的家庭里的事，也不让她们和外面的任何男子见面。除此以外，做妻子的还要伺候丈夫吃饭，等丈夫吃完后才能吃他的残汤剩饭。妻子不能跟丈夫并肩在街上走，总要跟在他后面几步。
    妇女既是这样受压迫，因此女子受教育的机会就很少。疏附县共有妇女十二万六千四百五十人，据本年初当地文化教育机关统计，受教育的情况是：中等学校仅有一百三十名女生，小学校也仅有三千九百三十八名女生，其余百分之九十七以上都是文盲。这是号称南疆文化中心的喀什的情形，其他各地情况就可想而知了。
    新疆解放后，广大的妇女同胞们开始走上了光明幸福的道路。新疆省人民政府最近发布的施政方针第四项中明确规定：“妇女与男子享有平等的权利，实行婚姻自由。”在中国共产党领导下，各族各界妇女组织了自己的民主妇女联合会，正为着妇女的权利而奋斗。


新疆迪化区各县 召开各族各界人民代表会议 奠定人民民主统一战线基础(1950.05.20)

    新华社

    【新华社西安九日电】新疆迪化区吉昌、奇台、鄯善等十二县及东疆的哈密、镇西，南疆的焉耆、和靖、温山、阿克苏、莎车、和阗等县，已先后于三月下旬至四月上旬召开了第一届各族各界人民代表会议。各县通过代表会议，宣传了人民政府的各项政策，特别是民族政策，增进了各族各界人民的团结，初步奠定了人民民主统一战线的基础。各族各界代表中，工人、农民代表占多数。如迪化、和阗、哈密、焉耆等四个县的五百十八个代表中，工农代表有二百五十余人；同时，其他各民主阶层亦均有相当数量的代表。各县在选举和聘请代表时，都注意照顾了人口少的民族，使他们也能有代表参加。各县代表会议都以如何做好春耕生产作为讨论中心，通过了展开春耕生产的决议。会后，各县普遍开展了互借互助运动，以帮助困难户进行春耕。如迪化县维族代表巴吐回乡后，即带头出借籽种、耕牛等，帮助七户汉民解决了春耕困难。据不完全统计，仅迪化区十二县互借互助的籽种即达一千三百多担，互借耕牛和马四百余头。各县各界人民代表会议还组织了民主管理的水利委员会，主持分配用水和掏渠修井。哈密、鄯善等县人民代表会议并对操纵用水的分子，规定了限制办法，以便利灌溉。


新疆迪化、哈密两区及迪化市 举行哈族人民代表会 通过民族团结剿匪治安等五大决议(1950.05.20)

    新华社

    【新华社迪化十六日电】新疆省人民政府召开的迪化、哈密两区及迪化市哈萨克族人民代表会议于本月四日至九日在迪化举行。
    哈族人民遍布在北疆各县的山中，过着游牧生活。他们由于过去长期受着国民党反动派的欺骗宣传，以及解放后乌斯满匪徒们的造谣恐吓，对共产党和人民政府的各项政策特别是民族政策很少了解。为了在民族平等原则下，团结四十万哈族同胞参加新新疆的建设工作，省人民政府遂决定召开迪化、哈密两区及迪化市哈族人民代表会议。出席此次大会的代表共一百零一名，其中牧民（独立的畜牧劳动者）、牧夫（雇工）代表占百分之四十，知识分子代表占百分之二十）妇女代表占百分之十，各地宗教首领、王公、太吉、仟户长、百户长等由政府聘请的代表占百分之三十。会上，新疆省人民政府鲍尔汉主席，高锦纯、赛福鼎副主席，中共新疆分局书记王震、副书记徐立清等均出席讲话，阐述了人民政府和中国共产党的民族政策，号召全疆哈族人民加强团结，参加到各民族友爱合作的大家庭中来，同心协力，彻底消灭新疆各族人民的公敌乌斯满、贾尼木汗等匪徒，为建设新新疆而努力。会议以三天时间进行了分组讨论，着重研究了关于剿匪治安、民族团结、发展生产、文化教育和卫生保健以及妇女婚姻等问题。在讨论剿匪治安问题时，代表们愤怒地控诉了乌斯满匪徒借着“保护宗教”的幌子来进行屠杀抢劫的罪行。
    会议根据小组讨论和归纳了各代表所提出的四百余件提案，通过了民族团结、剿匪治安、生产建设、文化教育和卫生保健以及婚姻问题等五大决议案。关于民族团结问题，决议号召全疆四十万哈族同胞，加强本民族内部的团结和巩固哈族人民和其他兄弟民族间的亲密团结。关于剿匪治安，会议一致拥护人民解放军歼灭新疆人民公敌乌斯满、贾尼木汗、天乐博斯等匪徒，要求省人民政府严厉惩办首恶分子；并号召全疆哈族人民除了检举暗藏匪特外，并在各地政府领导下有计划有重点地组织民兵，协助人民解放军巩固治安，建立革命秩序。关于生产建设方面，决议建议人民政府迅速地组织牧场管理委员会和牧民会，解决牧场纠纷，调解牧夫工资和耕地问题；发动人民集资创设合作社，以皮毛土产向政府贸易公司换取生活用品；发展手工业，改善经济生活，使哈族人民的生活状态逐渐由流动转向定居。关于文化教育及卫生保健方面，决定在游牧区创立学校、识字班、夜校，并建议政府培植哈族中的医务人才，逐步设立流动性的诊疗所，有重点地建立兽医站和种畜场。关于婚姻问题，应该根据中央人民政府所公布的婚姻法的精神，逐步改革不合理的婚姻制度。


新疆军区部队三路进剿匪窟 乌斯满股匪主力被歼殆尽 九个哈萨克部落万余人携械来归(1950.06.04)

    新华社

    【新华社迪化三日电】新疆军区剿匪部队于五月十七日至五月二十三日的一周内，将乌斯满股匪主力歼灭殆尽，毙伤俘匪一千零十一人；原误投乌斯满、尧乐博斯匪首的九个哈萨克部落万余人，已携械归向人民政府。我步、骑、炮和装甲部队系于五月十七日由奇（台）镇（西）线分三路向乌匪老巢山区进剿，并以右路切断匪退路。我军进展神速，很快就全部占领了匪巢大红柳峡、黑山头、花儿茨等地。匪部遭我歼灭性打击后，内部混乱异常，分裂益深，两个部落及部分白俄即纷纷向我投降。乌斯满、尧乐博斯残匪即被我包围于无人之荒山中。至二十日，乌匪主力的白俄匪军一部，遭我严重打击后，纷纷携械向我投降。此次战斗历时一周，至二十三日即胜利结束。现乌匪仅率其残余匪徒二百余人及贾尼木汗匪部二百人左右狼狈窜往北塔山。我精锐骑兵部队正跟踪追歼中。
    此次战役战果如下：（甲）毙伤匪一百六十五名（内白俄二），俘匪首原伪奇台公安局长克维依、伪镇西公安局副局长哈台、伪伊吾县长士鲁洪、匪首乌斯满秘书海来依以下八百四十六名（内白俄二）。
    （乙）在我军事胜利与政治争取下，九个哈萨克族部落，约一万三千三百三十人，携长短枪一千余支、轻机枪十挺，归向人民政府；乌匪白俄卫队四十六人也向我投诚。（丙）毙匪战马四百八十九匹，缴获匪战马七百四十四匹、长短枪八十支、轻机枪一挺、枪榴筒四具、各种子弹一万零七百四十五发，其他物资一部。
    ＊　　　　　　　　　　　　　＊　　　　　　　　　　　　　＊
    （本报编者按：乌斯满是和美国间谍前驻迪化副总领事马克南勾结的新疆惯匪。马克南在去年新疆国民党军队起义后，由迪化潜往新疆东部的匪窟镇西地区，沿途集合了重要匪首乌斯满、贾尼木汗和苏勒唐，胁迫他们继续反抗新疆省人民政府，并声称美国将给他们以援助。匪特尧乐博斯，是国民党前哈密专区专员，解放后数月，又背叛人民，投向惯匪乌斯满。）


新疆保卫和平民主同盟举行代表会议 改组为新疆人民民主同盟(1950.06.19)

    新华社

    【新华社西安十七日电】新疆省保卫和平民主同盟于本月三日至八日举行了首届代表会议。会议的目的是巩固和扩大新疆各族人民民主统一战线。出席会议的正式代表和特邀代表共一百五十二人。会议一致通过了新盟主席赛福鼎的政治报告，并根据报告及当前实际需要，将新疆保卫和平民主同盟改组为新疆人民民主同盟，通过了新的盟章。盟章规定今后将在中国共产党领导下，以本省各族人民民主统一战线的组织形式，根据人民政协共同纲领及省人民政府目前施政方针进行工作。会议并热烈地接受了战斗社、新疆民主青年团、维吾尔、哈萨克、柯尔吉斯、回族、乌兹别克、塔塔尔、蒙古、俄罗斯、锡伯、索伦等民族文化促进总会加入新盟的提议。会议选出总委员会委员五十一名，候补委员十名，并从总委员会中产生了赛福鼎、赛甫拉也夫、邓力群、安尼瓦尔、饶正锡、达夏甫、鲍尔汉、何锐、艾斯海提、姚文、禹占林、陈锡笱、维古尔、加库林、阿不都克日木等十五个执行委员，阿不都哈米提、伊不拉音两候补执行委员，组成总执行委员会，选出赛福鼎为新盟总委员会及执行委员会的主席，何锐、阿不都克日木、加库林三人为副主席。会议又选出阿不都拉札克尔、尼札木丁、陈宝珊、阿不都拉热黑满、德林、阿吾坎、孜牙等七人为监察委员，组成监察委员会，阿不都拉札克尔为主任委员。会议热烈通过了向中央人民政府毛泽东主席、西北军政委员会彭德怀主席、中共新疆分局、新疆省人民政府的致敬电文及告新盟盟员暨全疆人民书。会议为纪念因革命牺牲的阿哈买提江，决定收集其遗作，出版专集，并建议人民政府将伊宁城改名为阿哈买提江城。
    赛福鼎主席在闭幕会上作了总结报告，指出：今后新疆人民民主同盟将在中国共产党领导下，完成新疆的社会改革，解放尚在封建势力压迫下的劳苦大众。为此，今后应当更加强新盟组织，热烈展开批评与自我批评。每一个盟员都应努力向劳苦大众学习，以马列主义及毛泽东思想武装我们的头脑，很好地为人民服务。

    新盟简史
    按：新疆各族人民的优秀分子及其领袖，为反对国民党反动派的民族压迫，于一九四四年在伊宁举行起义，解放了伊犁、阿山、塔城三个区，建立了各族人民自己的政权和军队——民族军，即现在的人民解放军第五军，牵制了国民党反动派的十万军队，直接配合了全国的人民解放战争，成为中国人民民主革命的一部分。一九四八年，在阿哈买提江领导下，成立了新疆省保卫和平民主同盟，使统一战线在组织上最后形成，并加强了对民族军的领导，推进了三个区的政治、经济与文化教育的发展。同时对中国人民解放战争与新疆人民解放战争的一致性，在新疆人民中作了宣传教育。去年，新盟优秀领袖和干部阿哈买提江、伊司哈克伯克、阿巴索夫等五人在参加中国人民政协途中因飞机失事遇难后，全盟继承他们未竟的事业，为加强全国各族人民的团结和人民祖国的统一，鼓舞全疆人民，热烈欢迎与拥护人民解放军，并决定民族军加入中国人民解放军的伟大行列。现为适应新疆人民革命的新阶段，团结各族劳动人民反对封建势力，乃实行改组，借使各民族反对国民党反动派的统一战线，发展提高为全新疆各民族人民民主的统一战线。该盟表示：今后只要赞成反对封建势力，都可参加到统一战线中来。新疆人民民主同盟将以新民主主义理论及政协共同纲领作为政治基础，忠实执行中共中央所规定的人民民主统一战线的政策，与一切爱国民主人士以及爱护各民族前途的人士进行广泛的真诚的合作。同时，民族军在参加到中国人民解放军伟大行列之后，现在采用并将彻底实行人民解放军的一切制度，使自己真正成为中国各族人民自己的军队。


新疆各族干部及青年二百余人 宣誓参加中国共产党 迪化等地青年热烈参加青年团(1950.06.19)

    新华社

    【新华社迪化十四日电】新疆各民族干部和优秀青年，热烈地参加中国共产党和新民主主义青年团。新疆军区副参谋长哈三诺夫（柯尔克孜族）、政治部副主任沙提洛木（维吾尔族）、新疆军区迪化军区政治部副主任左龙太伊夫（维吾尔族）、人民解放军第五军（原新疆伊犁、塔城、阿山三区民族军）第四十团团长玉苏甫夫（维吾尔族）、政治委员鲍开（哈萨克族）等均已被批准接受为中国共产党党员。新疆军区中共直属党委于五月二十日举行的新党员新团员入党入团宣誓大会上，有各族干部及青年二百二十五人宣誓入党，二百八十四人宣誓入团。此外，迪化市青年团工作委员会已批准了各族青年二百六十人入团。喀什市各族青年二十七人亦于纪念“五四”青年节大会上宣誓入团。


新疆省人民政府主席鲍尔汉的发言(1950.06.22)

    新华社

    【新华社二十一日讯】新疆省人民政府主席鲍尔汉（维族）二十一日在人民政协第一届全国委员会第二次会议上的发言，其发言全文如下：主席、副主席、各位委员、各位同志：
    首先让我代表新疆十三个民族的五百三十万人民向大会致以崇高的敬意与热诚的慰问！这一次大会，我们听到了毛主席的开幕词，刘副主席关于土改问题的报告，周总理的政治报告和中央人民政府其他各负责同志关于军事、财经、文教、法院工作等问题的报告。从这些报告当中，使我们明显的看出了我们的国家在摆脱帝国主义侵略和推翻国民党反动统治以后的短短八个月中，由于中央人民政府毛主席和中国共产党的正确领导，获得了很多的成就，巩固了我们国家的基础，提高了我们的国际地位，加强了全世界以苏联为首的和平民主阵营。这些事实，使得我们新疆各族人民感到异常的兴奋和无上的光荣！
    很久以来，我们新疆各民族受尽了反动统治阶级的惨酷压迫，欺骗蹂躏，更由于反动统治阶级的挑拨离间，帝国主义的阴谋破坏，使我们各族人民受了愚弄，互相残杀，结成仇恨。所以过去的新疆是充满了血泪的民族仇杀与民族压迫的牢狱！
    但是，这种情况，由于中国人民大革命的胜利而改变了，从今以后，这种民族间的压迫和仇杀是一去不复返了，代替这种情况的新的民族关系，乃是各民族之间的团结互助与友爱合作。
    在过去，新疆的各族人民为了摆脱帝国主义与反动统治阶级的各种压迫，曾爆发了许多次英勇的解放斗争，但由于当时的没有正确领导，没有坚强组织，每次斗争都被反动统治阶级镇压下去了，直到一九四四年在伊犁爆发的革命运动在伊、塔、阿三区取得了胜利，才形成了一支反对国民党反动统治的革命力量，这个力量和七区人民的民主力量汇合在一起，配合了全国人民的解放事业，在人民解放军在全国范围内具有决定性的光辉胜利之下，新疆的革命力量与全国的革命洪流相汇合，遂使本省获得了解放。
    新疆的各族人民，根据他们从过去许多次斗争中所获得的经验，使他们深深知道：只有这一次的解放，才是真正的、彻底的解放，并且这种解放，也只有在中国共产党的领导下及人民解放军的帮助下，才有可能实现，巩固并发展这种革命的果实。
    其次，对于这次大会的中心议题“土改”问题，我们认为这不仅是解放农民的基本问题，并且也是解决民族问题的基本因素之一。
    至于在新疆什么时候实行土改，刘少奇副主席在土改问题报告中说：“这要看各少数民族内部的工作情况与群众的觉悟程度如何，才能决定。”这更是符合少数民族人民大众利益与照顾少数民族特殊情况的具体表现，我们代表新疆各族人民对于新的土地改革法表示热烈的拥护，并为新疆的实行土改创造条件。
    在两个月以前，当新疆人民听到中苏两国签订在新疆创设开采石油和有色金属的两大公司与贸易协定的消息时，如同过节一样的欢欣鼓舞，这就是因为这两大公司的创设，不仅是在发展本省经济、文化和提高人民生活水准方面要起很大的作用，并且在使新疆成为中国的重工业区方面，也必然要起重大的作用。对于这一点，本省十三个民族五百三十万人民谨向中央人民政府毛主席和盟邦苏联斯大林大元帅表示诚挚的谢忱！
    再次，新疆人民要求中央人民政府采取有效措施对付美国等帝国主义在新疆的领事馆，因为他们一向扶助压迫我们的国民党反动派，妨害新疆人民与我们盟邦苏联人民之间的友谊，并公开干涉本省的内政，扶植并嗾使土匪破坏本省人民的和平生活，例如：美帝前驻迪化副领事马克南即曾于去年九月间给予土匪乌斯满，贾尼木汗等以金钱援助，并鼓励这些匪徒及与他们在一起的白俄，嗾使他们公开武装叛变，反抗我人民政府，使人民生活受到极大损害。
    周总理在政治报告中，曾提到中央准备组织访问团访问西北，征询当地少数民族的意见，我们认为中央组织访问团前往西北工作，是具有重大的政治意义的，一定会加强中央与西北各少数民族之间的团结与了解，我们在这里谨代表新疆各族人民表示热烈的欢迎。
    我们新疆人民坚决的执行共同纲领中所规定的民族团结，民族平等的民族政策，我们深深相信，中国的民族问题，在中国共产党和中央人民政府的领导下、在共同纲领正确的民族政策的指导下，一定能够获得彻底完满的解决！我们保证新疆各族人民绝以国际主义的精神和全中国的各族，各阶级人民一起紧密的团结在中央人民政府及中国共产党，人民领袖毛主席的周围，为坚决执行它们的一切号召，为建设独立、自由、民主统一和富强的新中国而奋斗。为使自己成为中华人民共和国各民族友爱合作大家庭中的优秀进步成员而奋斗！
    新疆十三个民族五百三十万人民以爱护自己眼睛一般的热诚爱戴中国共产党，中央人民政府和人民的贤明领袖毛主席。
    中华人民共和国万岁！
    中国境内各民族兄弟般的友爱团结万岁！
    中国共产党万岁！贤明的人民领袖毛主席万岁！人民政协全国委员会大会的成功万岁！


解放军新疆军区副司令员　陶峙岳的发言(1950.06.24)

    【新华社二十二日讯】起义将领、人民解放军新疆军区副司令员陶峙岳二十一日在人民政协第一届全国委员会第二次会议上的发言全文如下：主席、副主席、各位委员、各位先生：
    去年九月间，中国人民政治协商会议开会的时候，驻在新疆的前国民党部队七万余人，由于中国人民解放军英勇奋斗在全国范围内基本胜利的影响下，能够有机会脱离那封建买办法西斯专政的国民党反动统治，归向人民民主政府，使得新疆和平解放。我们要感谢毛主席，要感谢中国共产党，要感谢中国人民解放军。我今天能够站在这里向人民政协全国委员会报告新疆起义部队改造和生产情形，是觉得非常兴奋的。
    新疆起义部队奉命改编为人民解放军第二十二兵团，在中国共产党领导下，在兄弟部队第一兵团帮助下，今年一月间已经全部改编完毕，随即建立起政治工作制度，进行思想改造教育。在约两个月的思想改造教育过程中，揭露了从前官兵间和军民间的一切黑暗情形：如军官虐待士兵，克扣剥削，贪污成风；军队压迫人民，甚至残害奸淫诸罪行，不一而足。从此，对于政治觉悟提高了一步，认识了从前反共反人民是极大的错误，内心感到很惭愧。更进而学得了民主作风，接受了群众纪律，使得官兵关系和军民关系都已有极大改善。并且在这基础上继续进行了生产思想动员，建立了劳动观点，掀起了生产热忱，从劳动生产的实际生活中来改造自己。当然，不是说这样就算是部队已经改造成功，还是要不断学习，努力前进，才可以成为名副其实的人民解放军的。
    在毛主席军队生产指示下，在新疆军区生产总布置下，第二十二兵团和兄弟部队第一兵团及第五军并肩地由原驻地开往指定垦区，仲春三月，冰雪未消，在荒无人烟和渺无边际的大原野上开始工作着：挖开冰雪，找出黄土，搭起帐棚，安起炉灶，砍柴烧火，化雪作饭，采伐木料，修建房屋，这样两三天内就把住地整好，无数新村也就这样陆续地在草原上生长起来了。接着为了展开大量生产，就要开渠筑坝，才能增辟灌溉水源；这些艰巨的水利工程，全疆各垦区都是要做的，并且要争取在春耕以前完成。举例来说，在沙湾区的玛纳斯河南岸修建太平新盛两渠，总长四十五公里，要起土十三万三千余公方，并为拦河坝，修水闸，要砍运柳枝九十三万余斤，烧制火砖二十八万块。这样的工程，就是两千多个战士在一个月内争取完成的。我们相信对于新疆军区给予二十二兵团垦地二十万亩，和肉、油、菜蔬各项副食都应完全自给的生产任务，是可以超额完成的。在这实际生产过程中所遇到的困难是很多的，大家都能深深的记住毛主席的指示：“有困难，有办法，有希望”。抱着极大的信心，把所有困难都克服过了。他们能够这样胼手胝足，废寝忘餐地工作，就证明了思想改造教育已经收到了很大的效果。当然，在生产技术方面，尚多欠缺，这是要随时检讨，随时学习来力求改进的。
    新疆幅员辽阔，交通不便，面积计达一百七十余万平方公里，而人口则仅五百万左右，这很明显地表现着地广人稀，就发展社会生产而言，首先是感觉劳动力的缺乏。因而形成了可耕荒地极多而水利急待兴修，各种矿藏很富而至今还没有开发。但是，新疆为我国最西边陲的一省，西北方面，是与友邦苏联为邻的，就今日国防形势言，新疆实为我国防基地，也就是说，整个国防底分区建设，新疆实是一个大后方而为最重要的一环了。所以，首先应发展农牧业为工业建设创造一个有利条件，同时开采石油、煤、铁以及其他各种矿藏，有计划地发展各项轻重工业准备一个丰富的物质基础。如果各种生产发展了，社会经济自然会繁荣起来，这不仅对于人民生活可以提高，同时对于国防建设也就可以获得巩固了。新疆对于国防建设既有极端重要性，发展新疆社会经济又有极大希望，惟有劳动力要缺乏些。但是，驻在新疆的十数万人民的武装力量，就正是生产劳动力的源泉，今年大部动员，原定垦地六十万亩，实已超过，达到八十余万亩，于粮食生产一项，业已奠定了一个良好基础，到秋收后，当可得到相当数量的收获，对于新疆军民的粮食供应是有极大帮助的，这也证明了这支人民的武装力量对于今后新疆的经济建设是有极大作用的。毛主席指示：“人民解放军既是战斗队，又是工作队”。第二十二兵团要和兄弟部队第一兵团及第五军在毛主席朱德司令彭副总司令领导下共同努力奋斗，保证完成中央给予我们的“保卫国防，建设国家”的光荣任务。


新疆军区生产合作社所属商业 全部移交省贸易公司 今后拟扩充毛巾厂发展畜牧事业(1950.07.06)

    本报讯

    【本报讯】据新华社西安讯：人民解放军新疆军区所属的生产合作社，在接到中央人民政府政务院财经委员会发布的严禁部队机关经营商业的指示后，已将其所经营的商业部分，全部移交给省贸易公司；并决定今后以大力发展手工业、畜牧业等生产。迪化市五个门市部及土产部、仓库、洗毛厂、制肠厂与焉耆分社的货物、用具、房屋均已移交完竣，原工作人员均由贸易公司领导继续工作。该社在迪化以外的各地分社，凡所在地有贸易分公司的也已办理移交。未办理结束移交之各分、支社，接受贸易公司的委任收购土产，以加强城乡物资交流的工作。今后军区生产合作社将加强生产事业的经营，准备在手工业方面扩充毛巾厂，计划明年能供应全疆部队的需用；在畜牧业方面，计划将原有五千只羊扩增至两万只羊，并普遍筹设其它牧场，有计划地改良品种，以作为发展新疆牧畜事业的示范。


西北文教委员会会议决定 开展少数民族文教工作(1950.07.07)

    本报讯

    【本报讯】据新华社电：西北军政委员会文教委员会于六月间举行第二次会议。会议指出，大力培养少数民族干部是做好少数民族文教工作的先决条件。据不完全统计，西北全部解放到现在，在各省、县举办的少数民族训练班受训后参加工作的各族优秀分子，已有一千余人。西北人民革命大学兰州第三分校已招收蒙藏青年二百余名。青海省政府所办“青海省青年干部训练班”已训练了蒙藏青年五十余名。新疆学院和伊犁的两个专科学校，也训练了不少维吾尔族、哈萨克族及其他各族的青年。受训后的各族青年在各项实际工作中已开始得到锻炼。
    会议要求各地继续深入实际，详细调查研究各族有关文教工作的实际情况和各族人民的需要，拟定具体计划，有重点、有步骤地创办民族学校，在各族现有的文教基础上予以必要的辅助。文艺、卫生、新闻、出版方面，亦均提出了协助少数民族开展文教事业的计划。文艺工作者将深入少数民族地区，学习少数民族文化中有价值的部分；并组织电影放映队或其他巡回文工团到各少数民族区域演出。卫生工作方面，将尽可能组织防疫队到各族地区进行卫生、医疗工作，大力培养各族兽医干部，广泛进行防止兽疫的工作。新闻出版方面已注意培养各族的翻译人员和业务专门人材，重点办好几个民族报纸。会议最后通过了“保管甘肃敦煌文物古迹”、“加强妇婴卫生”等三十项议案。


乌斯满等股匪基本消灭 匪首之一贾尼木汗被我活捉(1950.07.21)

    新华社

    【新华社迪化十四日电】人民解放军新疆军区司令部顷发表自三月五日至六月二十五日的剿匪总结战报称：在三个月又二十天内，人民解放军剿匪部队步、骑、战车联合兵种，在军事进剿和政治争取配合下，已将乌斯满、尧乐博斯、贾尼木汗股匪基本歼灭。总计大小战斗六十六次，共俘匪三千一百二十七名，毙伤匪一千零二十三名，匪投诚者五百五十九名。被匪欺骗威胁而随匪的阿通拜克、艾三、哈里克等十余部落一万六千余人已经争取后归向人民政府。我军缴获轻重机枪五十二挺，冲锋枪十六支，长短枪一千一百二十六支，战防枪五支，六零炮一门，枪榴筒四支，子弹一万一千余发，战马三千一百余匹（内毙伤五百匹），及其他物资一部。缴获被匪劫走的牛、羊、骆驼均已交还原主。现乌匪、贾匪仅余残匪二百余名，尧匪则仅余五十余名。我剿匪部队正继续清剿残匪中，以求彻底肃清匪患。

    【新华社迪化十五日电】人民解放军新疆军区剿匪部队于六月三十日至七月二日在镇西县小红柳沟、大白杨沟地区追歼乌斯满残匪战斗中，生擒与美国帝国主义和蒋匪勾结的著名特务匪首贾尼木汗。该役毙伤匪徒十余名，并解放被胁从之哈族同胞五百余人。我军缴获机枪三挺，长短枪二十二枝，冲锋枪一枝，及其他物资一部。
    乌斯满仅率残匪数十人狼狈窜逃，几全部遗弃其抢劫所得牛、羊物资。我军正继续追歼中。
    我军已于七日将俘匪贾尼木汗解抵哈密。镇西、哈密各族各界人民欢欣鼓舞，先后集会庆祝。会上各族各界人民纷纷控诉贾匪奸淫掳掠及勾结美帝国主义和蒋匪的各种反人民罪行，并深切感谢人民解放军为人民除害。

    【新华社迪化十六日电】人民解放军新疆军区司令部顷致电该军区各剿匪部队热烈庆贺各部经过四个月的作战，基本上肃清当地土匪的光辉胜利。贺电指出：剿匪部队在极端困难的条件下，英勇地进行了六十余次的大小战斗，捣毁了乌斯满、贾尼木汗两匪徒的老巢，毙伤俘匪达四千余名，活捉匪首贾尼木汗及股匪团长韩进禄，解放了哈族同胞一万六千余人，并展开政治争取的工作，使残匪土崩瓦解，纷纷缴械投降。匪部参谋长哈拿提巴依和团长崂尔班均率部来归。贺电指出：我军的基本肃清美帝国主义和蒋介石匪帮在新疆的残余武装乌斯满、贾尼木汗、尧乐博斯股匪，安定了地方秩序，保护了人民的生命财产，巩固了和平解放的胜利，使伊吾、镇西、木垒河、奇台等县人民得以安居乐业。贺电号召全军继续努力，完成守备清剿任务，务必彻底、干净、全部歼灭零星残匪，活捉匪首乌斯满、尧乐博斯。在清剿残匪中，须严格执行政策和纪律，团结广大群众，开展地方工作，使残匪无存身之地，为巩固剿匪的胜利，确保社会治安，稳定社会秩序和发展生产建设的伟大任务而奋斗。


西北各族人民欢度“尔得节”(1950.07.22)

    新华社

    【新华社西安二十日电】西北区信奉伊斯兰教的维吾尔族、回族、哈萨克族、乌兹别克族、塔塔尔族、塔吉克族、柯尔克斯族、萨拉族等各族人民，于十六、十七两日欢度一年一度的“尔得节”（即斋月期满开斋的日子，又称过小年）。
    西安市人民政府在节日中设宴招待各清真寺阿訇及各界回民代表，表示祝贺。全市一万四千余回民均相互送礼庆贺，并分别在十四个清真寺中举行庆祝典礼。现在西安出席西北军政委员会民族事务委员会、西北青年和学生代表大会的各族委员和各族青年、学生代表们，均前往参加。该市大学习巷清真寺的阿訇马志俊在典礼会上号召大家团结一心，保卫世界和平，反对侵略战争。
    青海省会西宁市回民近万人，是日在东关清真大寺隆重庆祝“尔得节”，并祈祷世界永久和平。参加庆祝的回民比往年增加了一倍。省、市人民政府负责人，及汉、蒙、藏、土各族代表人士均应邀参加。省人民政府副秘书长马乐天（回族）在讲话中号召回胞加强和各兄弟民族间的团结，为建设新青海和保卫世界永久和平而奋斗。
    新疆省各地信仰伊斯兰教的各族人民，均以愉快的心情迎接解放后的第一度“尔得节”。南、北疆维吾尔族、哈萨克族广大的农村中和牧场上，都充满了节日的欢腾。新疆军区首长并致电第五军指战员（原阿山、塔城、伊犁三区民族军）祝贺，并发给每人牛羊肉二斤。


新疆省人民政府成立后五个月工作总结报告（一九五零年六月二十六日在政务院 第三十七次政务会议上的报告）(1950.07.27)

    鲍尔汉

    省人民政府成立后，广大的工农劳苦人民和青年知识分子，要求民主，要求社会改革的情绪相当高涨。但另一方面国民党匪特潜伏在群众中间，勾结美谍及恶霸，进行造谣滋事，破坏社会治安。省人民政府坚决地依照共同纲领及中央施政方针，积极努力，做了如下的工作：

甲　作了些什么工作？

一、建立和改造各级政权机构
    １、新疆省人民政府成立后，在第一次省府委员会议上，通过了新疆省人民政府委员会目前施政方针。这个方针不仅贯彻了人民政协共同纲领的精神，同时也照顾了新疆民族复杂的具体情况。五个月来，省人民政府根据这个方针，进行一切工作，得到各族各界各阶层广大人民的拥护。
    ２、有计划地进行接管工作：在本省和平解放之后，省级各机关以及迪化、哈密、焉耆、阿克苏、喀什、和阗、莎车等七个区各县的国民党政府负责人有的等候接收，有的跑了，有的混水摸鱼，乘机抓一把，各部门工作实际上已陷于停顿状态。伊犁、塔城、阿山三个区方面，由于长期独立的单独工作，省人民政府成立后，一时尚未及统一。根据这些情况，省委会决定一二三月工作中心，先从城市进行接管。五个月来政府与军队分头进行，接管工作现已大体完成，所有企业与事业机构已在省人民政府统一领导下展开工作。
    ３、配备干部和改造思想作风：本省来自老解放区的干部极少，原有的革命干部也不多，绝大部分是留用的公务人员。但留用人员内，有国特分子，贪污分子，官僚主义分子。五个月来我们在政府机构中开展了反特务、反贪污、反官僚主义的“三反运动”，清洗了一批特务分子，征办了几个最坏的一贯贪污而且坚决不改的分子，教育了官僚主义分子。在“三反运动”中，始终掌握着惩前毖后，治病救人的方针，对特务分子、贪污分子分别对待，对解放前贪污的人，以政治教育为主，对解放后经过教育而又贪污者，则依法惩办。为进行这种运动，由省府成立了总学习委员会统一领导各级政权机关的学习，各厅处专署成立了学习委员会分会，厅处附属单位及县级政府成立支会，分组进行学习，建立每日两小时学习制。经过三反运动和学习，涌现出不少的积极分子。他们已被分别配备和提拔到适当的工作岗位上去。在配备干部当中，始终掌握了民族政策，照顾民族干部。为编余人员及部分失业公务员的教育改造，成立了行政人员训练班，共计学员一千一百二十七人（内女性九十八人）。该训练班已于四月初旬开学。经过学习和“三反运动”之后，公职人员中一般的启发了为人民服务的思想，开始改变官僚主义和形式主义的旧作风，初步建立了新的工作作风与参加生产的劳动热情。为提高行政效率，逐渐克服文牍主义、形式主义，已制定各种制度，规定各厅处应掌管事项和简化公文手续的办法，实行联合办公，发布关于建立报告制度的规定。
    ４、召开各县各族各界人民代表会议，是政府的中心工作之一。除塔城、阿山还未见报告外，其他大部分已经召开。在会议上共同解决了剿匪反霸、生产、发动群众、废除保甲等问题。会议上一般都以生产工作为重心；在有匪的地方，如哈密、奇台、孚远等地，则以剿匪工作为重心。经过各族各界代表会议的召开，不但联系了群众，提高了政府的威信，并且帮助了群众生产，解决了多年来未能解决的问题。如莎车与泽普、麦盖提与叶城五十年来的水利纠纷，昌吉汉族与哈族牲畜牧场的纠纷等，都得到圆满的解决。
    ５、废除保甲，建立人民政权方面：保甲制度在新疆特别黑暗。老百姓说：只有把保甲废除，才算见了青天。现在迪化市、乾德、迪化、托克逊、奇台等县，已完成此项工作，其他各县正在继续改造或准备改造中。迪化市在摧毁全部五个区五十四个保的旧政权后，建立了五十四个街（乡）公所，初步建立了人民政权的基层工作，共选出正副街（乡）长一百零九人，代表七百二十三人，代表主任一百五十四人（专任九人，其余由代表兼任），其中并有妇女代表十七人。按民族成份来说，维族一百七十六人，回族二百零四人，汉族四百五十五人，哈族四人，俄罗斯族二人。代表绝大多数是贫苦市民、农民、小商贩，及部分中农。乾德十个乡也已摧毁了旧政权，而建立了人民政权，其中七个乡建立了农会组织。该县在摧毁保甲时，首先由区干部找积极分子成立农会，再由会员向群众宣传，发展会员，团结积极分子进行组织村政权。这一经验，已在迪化区各县广泛应用。

    二、财政经济工作
    １、新疆在解放之前，经济已呈总崩溃状态，一切的开支，全赖发行，财政赤字几于无法计算。人民政府成立后，财经部门即着手进行整顿工作，四个多月来，虽然我们对中央财经统一政策贯彻的不够，领导上抓的不紧，但在稳定金融物价、整顿税收、清理仓库物资等方面，都已获得不少成就。我们为了稳定金融物价，先把久已停滞的省内外交通恢复起来，使省内外和城乡间的物资交流，使省币转入乡村游牧地区。打开了省内外的汇兑，已使大批钞票回笼。适当地掌握了一批物资，灵活地予以调配。同时，则尽量开源节流，整顿税收，紧缩开支。在整顿税收方面，以迪化来讲，本年一月份的各种税收是四十万，四月份已达约五百万，增加了十几倍。据报外区县都已完成预计的数字，有的还超过计划。因此可以看出将来税收还可以增加。在紧缩开支方面，已缩减了行政人员，减少了行政费用，据统计一月份生活费占支出概算的百分之六十九点一五；三月份生活费占百分之六十七；生活费已在减少，相对的事业费方面则已有增加。政府财政上的赤字也已减少。
    其次在推销胜利折实公债方面：西北区推销委员会分配本省二十万分，几个月来推销结果，已经胜利完成总的任务，并有超额，至五月份上半月已收足二十万分。
    再如解决解放军的食粮问题，省人民政府和人民解放军新疆军区决定了借购粮的措施，由于人民积极的支援，四个多月来哈密区、焉耆区和迪化区总计借购六万四千三百二十二石一斗六升。此外人民解放军在各地更受到各民族人民的热烈拥护，各地人民自动的借给粮食、牛对、工具、籽种、车马，在精神上物质上都给了帮助与鼓励，这不但解决了军队食粮困难，保证部队顺利进行一九五零年的大生产运动的食粮供给，而且给一九五零年政府财政困难中减轻了部分负担。
    在清理仓库物资方面：本省遵照中央指示成立新疆清理仓库物资分会，各区县分设支会，截至现在为止，仅迪化市即查出未登记物资，最低估价约值人民币二十亿元。又前房产清查委员会清查各机关公有车马铺垫等约值人民币七亿二千余万元。
    ２、省人民政府成立后，恢复了贸易公司的组织。四个月中次第成立了阿克苏、喀什、焉耆三个分公司，改组并统一管理了伊、塔、阿三区的发展公司，成立了霍尔果斯，库尔勒两个办事处。贸易公司现正集中力量收购土产，准备完成土产出口的任务。（⑴⑶）
    ３、四个多月来，扩大春耕生产，成为我们主要任务，一切工作都围绕着这一运动展开。新省的人民解放军，今年计划开垦耕地六十万亩，以目前情况估计，不但完成计划，并且可能超过十五万亩。同时各区县的春耕工作，也都已普遍热烈的展开，特别是召开人民代表会的地区格外紧张。代表会把农民组织起来，发起了农村互助运动，调剂土地、籽种、耕牛、农具等。迪化区各县总计互借籽种一千三百零七石二斗四升，公借籽种一千二百五十石，互借耕牛三百六十一条，马四十四匹，调剂土地八百三十二亩，解决农具（铁铣）一百零九把，牧草三千六百斤，修理水渠共长十五公里。为配合这个大生产运动，农林厅派了四个随军工作队在沙湾、伊犁、焉耆、阿克苏等地工作。水利厅四个多月来协助军队和补修了六处渠道：（１）迪化完成和平渠长约十二公里的铺石片工作和该渠首段长约十七公里的局部整修工作，下四工长约十三公里的新渠和红雁池水库的放水渠，共可灌地三万六千亩。（２）沙湾太平新盛两渠之开渠道和拦河坝工程，已于四月底完成，约可灌地六万亩。（３）绥来整理了旧渠道，共灌地约两万亩。（４）小拐渠道和拦河坝工程正加紧赶修，可灌地二万亩。（５）焉耆、开都河南岸整理和扩充了五条渠道（大小巴伦渠、开来渠），北岸整修和改善了两条渠道（和硕滩渠包括斯坦渠），共灌地约六万余亩。（６）阿克苏整修了多浪渠、大汗渠及开挖支渠，在库车开挖渭干河的泉水沟新渠，共可灌地约三万亩。（７）伊犁方面动员军民十一万人，开掘与整修了一条长达九十七公里的皇渠，可灌地二十五万至三十万亩。总计七处约可灌地五十万亩。
    ４、畜牧业在新疆仅次于农业，解放以前伪建设厅虽有种畜场，农牧场等机构，但均等于虚设。牧畜数目近年来不但不能繁殖，而且死亡率极大。牧畜厅成立后，先进行了整顿机构的工作。接管迪化、伊犁、塔城三个种畜场，焉耆农牧场，库车、喀什两个种羊场，迪化、喀什等九区的兽疫防治站、伊犁区兽医院，迪化血清厂，并依畜牧兽医两方面目前实际情况，重新另行改组和增设迪、伊、塔、焉等四区畜牧总场，及阿山、喀什、库车等区县种羊场。在兽医方面，改组和增设迪、伊、塔、焉、喀等五区兽医院、阿山、阿克苏、和阗、莎车、哈密等五区兽医分院，吐鲁番、绥来等县十五个兽医防治站，木垒河、河南、霍城等二十六县兽疫防治分站。现已改组者有迪化、伊犁两区畜牧总场及兽医院，其他各县兽医畜牧机构暂仍以原机关推行业务。
    ５、新疆的工业极为落后，虽然过去有伪建设厅所属的迪化煤矿厂、铁工厂、硫酸厂、玻璃厂、地质调查所、金矿局等七个单位及和阗的织绸厂、独山子油矿、阿山金矿等，但都是有名无实，更谈不到以厂养厂。省人民政府成立之后，五个月集中力量进行整顿恢复和改造工作，建立工厂管理委员、职工会。如八道湾煤矿原计划每年可产煤十三万筐，需政府补贴二百七十万元，但经整顿后，每年计划可产煤二十万筐，只需政府贴补七十万元就可维持。其他如陶瓷厂、织绸厂，经整顿后，产量也渐提高，减少了政府大批的开支，目前虽离以厂养厂的目的还有相当距离，但正努力走向企业化的道路。

    三　文化教育工作
    １、关于教育的改进，本省目前教育改进工作，主要在整顿恢复改造各级学校，彻底废除国民党反动教育制度，订正课程内容，加强教职员思想改造。全疆各级公立学校虽有一千四百余所，但在学制上、设备上都不统一，而且窳腐陈旧，学生额数也不充足。在这一情况下，首先在迪化市作了有重点的整顿工作，然后再有计划有步骤的向外区、县逐步展开。迪化市教育改进工作，在整顿学校方面，曾进行合校，并班，充实学生名额的工作。在订正课程内容方面，对过去反共反人民的课本已经彻底取缔，最近即可全部解决中小学的各种政治历史国文课本，维哈文课本现正赶译中，不久即可获到解决。在教职员思想改造问题，除个别调动参加训练班，进行学习改造外，各级学校普遍成立了学委会，并定期举行座谈会进行学习。自五月初旬开始，省教育厅干部及本届师范毕业生拟合组十二个小组分头到迪化区各县做教育改革工作。
    ２、关于文化建设工作：（一）新闻事业：汉文新疆日报在去年十二月六日改组创刊后，即积极从事调整人员，充实内容，扩大发行。本年一月份共发行二十四万二千二百七十一份，二月份共二十四万四千四百四十一份，三月份共三十三万零六百四十一份，发行网已扩大到本省五十六个县份。维哈文新疆日报本年一月份发行三万零八百二十一份，二月份四万一千八百七十一份，三月份七万零二百九十五份。维文报的发行数所以少于汉文报的原因之一，是南疆各区、县在国民党反动派统治时期，曾受到阅读维文报的种种限制。此种恶果是需要长期努力才能克服的。以上两种全疆性报纸，自解放后迄今发行数字已增加一倍以上，其他各地方性报纸亦在改进中。新华社新疆分社记者十一人分驻迪、哈、绥来、伊、塔、阿等地，经常向西安及北京供写稿件。迪化人民广播电台每周播音一千二百六十分钟，每天三小时，节目内容分新闻、讲座、转播了娱乐数种。该台已计划设立外区县收音站八处，并拟购置较大电力广播机，使和阗等较远城市能够收听。（二）文娱工作：青年歌舞团在改组前为维吾尔剧团，曾吸收新进歌舞话剧人员扩大演出工作，在舞蹈艺术上，创造了新形式，现正从事以新民主主义为内容的剧本创作或改编工作。哈柯剧团，三月份曾演出“卡林玛尔”歌剧，并经常在广播电台播送音乐节目。（三）编译工作：维文书已译出并经三次修改与审核后付印的有人民政协文件、论人民民主专政、新民主主义论、毛泽东的人生观、中国革命与中国共产党五种，译出并已修改审核尚未付印的有毛主席在延安文艺座谈会上的讲话一种。译出尚未订正的有十九种。哈文书已译印的有人民政协文件及新民主主义论两种，已译未审的有毛泽东的人生观一种。总计译成维文书二五种三四五、二一八字，哈文书三种五六、六四○字，并订正其他文件四种。（四）出版部门：新华书店新疆总分店已开始营业，现在筹设迪化南疆分店并扩大业务，该店印刷厂承印书籍三种：政协文献五○○○份，中共党章五○○○份，迪化市各族各界代表会议汇刊六○○份，现已出齐，并已印行社会发展简史等书三种，共一万六千册。此外，对于迪化市及全省文学艺术方面指导推进工作及展开电影事业的准备工作，亦在了解情况和布置中。

    四、治安司法工作
    １、四个多月的治安工作，以肃清特务为主要任务，对正式管训的特务分子，正进行政治改造，组织其劳动生产。据现在统计全疆各地共登记特务分子将近一千一百人，缴获匪特电台四十九部，机枪三挺，长短枪枝一百八十余枝，子弹四千余发，电码一百四十本，电讯零件六百余件，炸药八箱。新省已基本上摧毁国民党在新疆的特务组织机构，但这并不等于就肃清了，要彻底肃清还必须作较长期的艰苦工作。其次，四个月来破获土匪、窃盗、贩毒等案件迪化有九十一起，在迪化收集散兵游勇无业游民三百余人，孚远四十人，托克逊七十人，在迪化市集训小偷扒手七十人，取缔与改造娼妓五十人，三月份并打击了反动帮会勾结土匪投奔乌斯满的活动。
    此外，关于改造旧警察与建立新公安部队方面，公安厅接收了原市警察局所开办的警干班，经过三个月的思想教育，一部分人分发各地工作，一部分留在市公安局工作。整顿了市公安局，把一些特务分子，极坏分子调去训练改造，补充了新的干部，使市公安局改成了一个新的机构。继之是把省公安大队，迪化公安队建立起来，并经过一番思想教育，改造成为人民公安部队。各县公安局大部已派解放军参加工作。同时，为解决干部缺乏问题，公安厅并招收二百五十余名学生（包括六个民族）开办公安学校，培养民族警察干部。
    ２、司法工作：四个月来把伪新疆高等法院改组为省人民法院，伪迪化地方法院改组为市人民法院，废除了反动的伪六法，以中央人民政协共同纲领和本省目前施政方针及人民政府各种法令决议等为处理案件的依据，停收一切诉讼状纸等费。四月份已开始依照新的编制建立新的机构与新的制度。在清理监犯方面，伊犁已完成，计清结二百四十二人，迪化已成立清理监犯委员会，正在进行清理，其他区县将要开展这一工作。

    乙　获得成绩的原因
    省人民政府成立至今四个多月，作了上述的一些工作，初步打下了人民民主政权的基础。所能获得这样成绩的原因，主要的约有以下几点：
    一、中央人民政府和西北军政委员会的正确领导。
    二、人民解放军的帮助：人民解放军进入新疆各地区后，不仅镇压反动、安定地方、巩固胜利，使各族各界人民对英勇的解放军亲若兄弟，并且在劳动生产的号召下，起了带头作用，掀起了无比的热潮。预定在全疆开垦荒地六十万亩，现可能超出十五万亩。为了配合生产，新挖及补修水渠共六道，计约可灌溉五十万亩。修建玛纳斯河大桥。该桥是由迪化经过伊犁通往苏联友邦的要道，因国民党匪帮企图阻止伊犁革命军前进而被焚毁的。解放军在零下三十度酷寒的气候中进行修建工程，全桥石墩木架，长二百四十八公尺，宽九公尺，高八公尺，载量二十五吨，两岸各有二百五十公尺防水堤一道，可保十年之久。以四个月时间完成了资产阶级工程师曾认为要三年才能修筑的伟大工程。由于解放军以勇敢苦干的精神，克服了一般以为不可克服的困难，给政权以很重要的帮助。
    三、人民的拥护：省人民政府依照共同纲领的精神所订的目前施政方针，由于政策的正确，宣传教育的深入，和各种群众团体的积极工作，得到人民一致的拥护。如筹粮和推销公债及迪化市的税收等工作，都在很短时间内胜利的完成任务。
    四、各级政权工作人员的努力：由于老干部的带头和对留用旧人员起了启发作用，使他们认清了立场，提高了工作效率，各部门的工作都有了自动性、积极性。全体工作人员一致的努力，也是获得成绩的原因之一。

    丙　缺点和原因
    在工作过程中，也发现了很多的缺点：
    一、工作发展不平衡：由于骨干干部太少，不够分配，所以择较为冲要地区，配备干部比较要强。有些地区，则干部配备要弱些。老干部较多的部门工作就生动积极，较少的就进步缓慢，形成了工作发展不平衡的现象。
    二、无组织无纪律的现象：我们纵的联系还不够，形成上下脱节，工作做了不报告，命令下去不回答的现象还有。如南疆有的专署未经省府批准随便更调县长，事后又不呈报。在横的方面，各部门亦未能很好联系起来，没有互通情报和交流经验，并有个别的单位沿用老的作风管而不理，各自为政。所以形成这些缺点的原因，主要是干部的政治理论素养和工作经验不足，政治理论书籍又未翻译出来，有些民族的干部学习也不方便。而领导上在布置工作后未能抓紧督促检查，组织实地巡视，是主要原因，如统一财经决定须以大力贯彻，并打通干部思想和严厉制止贪污，但在执行中领导上未能抓紧此一工作，并且在某些地方有放松的现象发生。
    三、新疆为一多民族的省份，语言文字不同，无论在口头上文字上都须经过翻译方能表情达意，彼此了解。而翻译人员缺乏（现有翻译人员，很多不够水平），乃是减低工作效率原因之一。现正计划成立翻译训练班，并拟号召各民族的干部，互相学习语文，以克服这一困难。
    这些缺点我们正在大力加以克服，相信在不久时期内，是可以克服的。

    丁　经验方面
    一、集中统一问题：根据人民政协共同纲领和本省施政方针的原则，在中央人民政府和西北军政委员会的领导下，一切工作要抓紧贯彻，得到的成绩就大，反之，不能抓紧贯彻，成绩就差。如新疆省财政经济委员会经常工作未能搞起，税收工作和财政制度建立的不够，就发生了漏税和某些部门胡乱开支的现象。
    二、善于运用批评与自我批评：对腐朽的机构要想改造如不能使用批评与自我批评的武器，就不能达到改造目的。同时看得更清楚，如果不把旧的改造，新的建立，想完成任务，是不可能的，所以想改造旧的建立新的就必须用批评与自我批评。
    三、民族政策：适可的正确的掌握共同纲领的民族政策，除了注意配备各民族干部外，更重要的是注意培养和提拔各民族干部。各民族干部在工作和学习中有成绩的应予以表扬，有缺点的应进行耐心的教育与说服。对他们的觉悟，予以耐心的等待。总之，要紧紧掌握着平等互助团结的原则。

    戊　今后工作
    依照彭德怀主席在西北军政委员会上所作的关于目前西北地区工作任务的报告，本省目前施政方针，并根据新疆实际情况，决定今后几个月做以下的几件工作。
    一、新疆广大群众尚未发动起来，土匪恶霸特务仍横行乡村，所以继续进行剿匪、肃特、反霸，仍是今后重要的工作。同时要建立和健全农会、牧会，设立劳动局，建立全疆性工会，及其他可能建立的群众团体。在秋收后，在条件成熟的地区，可试行减租，适当地减轻地主剥削。
    二、改造下层政权：充实下层干部，建立下层政权，继续指派一部分干部担任专员、县长或副专员、副县长，以改造下层政权，彻底摧毁反动保甲制度。各区未开过代表会议的要即速召开，已开过的应三个月召开一次。召开全省各族各界人民代表会议。在此次编制中准备达到紧缩编制，节省开支，重新评比干部，及建立应建立的机构，如劳动局、人民监察委员会、检察署等的目的。
    三、整编全疆税收：发展贸易，争取土产出口，增产粮食，特别是整顿工业机构准备与苏合办两公司，并建立严格供给制度，严禁浪费，继续检举贪污，以贯彻财政统一政策。
    四、继续举办行政人员训练班，轮训旧职员，吸收新干部，加强在职干部学习，以提高一般干部的政治水平，建立全心全意为人民服务的人生观。同时要加强对新疆学院及全疆中等学校，和各级行政人员训练班领导，以大量培养各民族的干部。新疆是多民族的地区，如不培养出大批的各个民族的干部，从事各部工作，工作是做不好的。
    五、本省解放后，伊犁、塔城、阿山等三个区和迪化、哈密、焉耆、阿克苏、喀什、和阗、莎车等七个区在政治经济上已渐趋统一，但由于过去长期的隔离，目前统一性还不够，政府干部的思想作风还不够一致，所以政府今后在干部中应加强统一领导的思想，并应确实执行请示报告制度，严格的组织检查督促，有效的展开批评与自我批评，才能做好工作。

    己　建议事项
    一、畜牧业在本省经济上仅次于农业，所以发展本省畜牧业确是当前重要工作之一。拟请仍保留本省现有之畜牧厅以加强领导，发展畜牧业。
    二、本省原设有水利厅，其主要任务，在于发展水利，配合农业生产。因水利与农业工作分离，就容易使工作脱节，为了统一领导，提高工作效能起见，拟将本省原设水利厅改为水利局，归农林厅领导。
    三、本省系一多民族地区，在省级各机关之干部配备上，都须照顾民族成份，尤其因语文隔阂，各机关均须设翻译人员，方能推行工作，因此在编制上得多占员额。此次政务院新颁编制人数，新疆按内地各省一般情况规定，似感数额不够，拟请酌加省级机构编制员额。
    四、本省各部门建设工作，正在分头开展，惟所需之各项专门技术人材，与有政治素养之带头干部极感缺乏，工作推动困难。为解决目前需要起见，请先由内地调派专门技术教授与带头干部一批来新，以展开工作。另方面，为提拔与造就本省各民族干部，拟在本省设立专门技术人员训练班，并选派优秀青年至苏联与内地各大学学习专门技术。这些问题，请予指示。
    五、本省已建立和正在建立各级人民法院，推进司法工作，但因还没有奉颁新的民刑法律，使处理案件没有依据，请迅速颁发有关律令。

（新华社二十六日讯）


新盟的历史和今后工作任务 （摘记赛福鼎同志在新疆保卫和平民主同盟代表会议上的政治报告）(1950.08.02)

    “新疆保卫和平民主同盟”于今年六月上旬在迪化召开了代表会议，总结了该盟自成立以来的工作，并根据目前新疆情况讨论了该盟的改组问题及今后工作方针问题。会议决议该盟改名为“新疆人民民主同盟”，使之成为在中国共产党领导下的新疆各民族先进分子的群众性组织。会议确定该盟今后的任务是团结和领导新疆各民族人民，协助政府，为建设和改革新疆而努力。会议选出五十一人为该盟总委员会委员，以赛福鼎（维吾尔族）为主席，何锐（汉族）、阿不都克里木汉（维吾尔族）、阿尔瓦尔加库林（哈萨克族）为副主席。赛福鼎同志在会上作了一个政治报告。该报告对新盟历史、新疆民族情况及新盟今后工作方针，都作了详细说明。现将该报告的主要内容介绍如下。
    ——编者
    ＊　　　　　　　　　＊　　　　　　　　　＊
    赛福鼎同志在“新疆保卫和平民主同盟”代表会上的报告，共分目前国际和国内形势，新盟的发展历史及其工作，新疆的民族解放运动，民族关系问题，新盟目前任务等五个部分。

    新盟的发展历史及其工作
    关于新盟的发展历史及其工作，赛福鼎同志介绍说：新盟在过去是一个包括新疆各民族人民的民族统一战线组织，是由于新疆人民革命的需要而产生的。它成立于一九四八年八月一日。是在当时新疆人民革命的根据地——伊犁、阿山、塔城三区成立的。当时新疆有许多秘密的和公开的革命团体，例如解放社、民主革命党、革命青年团、新疆民主联合会等。新盟最初就是在这些团体的基础上组成的。它的领导者原来是新疆民族解放运动领袖阿合买提江等同志（阿合买提江同志于去年九月飞北京途中因飞机失事遇难）。经过两年多的发展，新盟在伊犁、塔城、阿山三区内现已拥有盟员七万七千三百九十四人，已成为一个群众性的政治团体。新盟过去的基本任务，就是把本省的各民族、各民主阶级、各进步人士团结在一个统一战线里面，以有组织的人民的力量，反对统治本省的国民党反动集团，以及为国民党反动集团服务的新疆各民族内部的败类，把人民从痛苦中解放出来，建立民主政权。
    赛福鼎同志说：新盟过去所进行的工作主要是：第一，领导伊犁等三区人民打击了国民党反动派向三区人民所作的军事和经济的进攻，保障了三区人民的安宁的生活。第二，新盟对恢复为国民党反动派所破坏的三区的人民经济、提高人民的经济生活和文化教育水平等方面，也起了重要的领导作用。新盟曾协助三区政府采取了扶助农民的政策，减轻了高利贷对农民的剥削。第三，新盟在三区采取了正确的民族政策，为取得民族间平等友谊的团结而进行了斗争，消除了在国民党统治时期所造成的民族隔阂与仇视。新盟对于国民党反动派及帝国主义间谍在人民大众间所散布的大伊斯兰主义、泛土尔其主义、大民族主义及狭隘民族主义等反动思想进行了一贯的斗争。第四，新盟对自己的盟员及一般人民广泛地宣传了新疆革命运动与全国革命运动的不可分离的一致性，加强了新疆人民对中国人民革命运动和中国共产党的爱戴和同情，这样就造成了新疆革命运动和全国革命运动汇合，以及中国共产党和人民解放军进入新疆的有利条件。赛福鼎同志说：新疆这些工作虽然主要是在三区做的，但都是符合全省人民的利益的，并且对全省人民发生了影响。
    赛福鼎同志说：新盟已为人民作了许多工作，今后新盟仍有继续存在和发展的必要。新盟现在已有了真正的领导者，这个领导者就是以正确的革命理论武装起来且有历史经验的中国共产党。今后新盟的任务就是在中国共产党的领导下，继续为新疆人民的真正解放而斗争，把落后的新疆变为中华人民共和国的一个先进省份。为了适应这个新的需要，所以就必须将新盟加以适当的改组，使它成为在中国共产党领导下的新疆各民族中的先进分子的群众性组织。只有这样，它才能真正担负起领导新疆人民进一步完成新疆人民解放事业的光荣任务。

    新疆的民族解放运动
    关于新疆过去的民族解放运动，赛福鼎同志说：新疆民族解放运动已有近百年的历史。这个运动的目的，就是反对满清政府和国民党反动派在新疆的黑暗专制统治和奴化政策，争取各民族人民的自由解放。一九四四年秋季由伊犁暴动所开始的以国民党反动统治者和新疆民族中的反动分子为对象的新疆民族解放运动，则是一个新的发展。
    赛福鼎同志说：一九四四年秋季在伊犁发起的暴动之所以能够胜利发展，是因为它符合新疆人民的愿望，并受到人民的热烈拥护和支持。伊犁暴动时，革命武装还不到一百人，并且多是以刀子和木棍为武器。但这支武装，终于战胜了数千国民党军队的进攻，并以夺自敌人的武器武装了自己，壮大了自己的力量，最后完全解放了伊犁、阿山、塔城三区。
    赛福鼎同志说：新疆人民的汹涌澎湃的解放斗争，曾迫使国民党反动派不得不在表面上签订给人民以自由的条款。但国民党反动派最后竟违背条款，改组了根据条款组成的新疆省政府，并委任其忠实的走狗麦斯武德为省府主席，将新疆人民的命运重新交给一些民族败类和叛徒们去摆弄。国民党反动派在新疆的大部分地区实行了军事独裁，以“伊犁派”、“东土尔基斯坦”、“共产主义者”、“红蹄子”等罪名，到处逮捕、屠杀和流放人民。国民党反动派对新疆人民的这种镇压行动，是和他们对中国共产党及人民解放军的进攻同时发起的。但国民党反动派的疯狂举动并未能镇压和阻止住人民的革命运动，相反地，整个中国的革命运动和新疆的革命运动，都迅速地发展和壮大起来了。并且由于全国人民革命的胜利，新疆的民族解放运动也获得了胜利。
    赛福鼎同志说：新疆的革命运动是伟大的中国新民主主义革命的一部分。领导新疆革命运动的人，多数是有共产主义思想的革命分子。他们坚持了正确的革命路线，最终使这一革命和中国内地革命相会合。当时我们在革命中尚不能拒绝宗教家们所提出来的宗教口号，且未能在革命胜利的地区进行社会改革，这些并不是我们故意造成的，而是当时的政治与社会条件使然的。
    赛福鼎同志说：新疆的民族解放运动已完成了第一阶段的任务。随着新疆的和平解放和新的民主政府的建立，新疆民族解放运动已在中国共产党的直接领导下进入了一个新的阶段。今后新疆的民族解放运动或是有关民族问题的方针，应该是依照中国人民政协共同纲领的规定，为建立民族间的平等、友爱和统一团结的关系而奋斗。

    民族关系问题
    关于民族关系问题，赛福鼎同志说：新疆共有十三个民族，即维吾尔、哈萨克、汉族、蒙古、回族、吉尔吉兹、乌兹别克、塔塔尔、塔吉克、锡伯、索伦、俄罗斯、满族。有些人把“塔兰其”也算作一个民族，这是不对的。所谓“塔兰其”民族，实际上只是维吾尔民族的一部分。十七世纪中叶，征服了全部新疆的满清政府，为了在北疆建立军事根据地，强迫居住在南疆的八千多户维吾尔族人民移往北疆。这些维吾尔人都以农奴的身份为满清务农，因此就被称作“塔兰其”（即农人之意）。所以“塔兰其”本来不是一个民族称号。只有在一九三五年盛世才在新疆登台后，才根据少数顽固的宗派主义者的意见，硬把“塔兰其”公布作一个民族。当时住在伊犁的维吾尔知识分子及大多数人民都是反对这一名称的，民族解放运动在伊犁取得胜利后，即不再采用“塔兰其”这一名称。
    赛福鼎同志说：大家都知道，过去在新疆的各民族间，地方民族与汉族之间，曾发生过民族仇恨。但应该了解，这种民族仇恨，只是一个民族内部的统治者侵略另一个民族，奴役他们，对他们实行残无人道的压迫、残杀、掠夺的结果。对于这点，统治民族的人民和被压迫民族的人民都不能负责的，完全应由实行压迫的统治者去负责任。我们新疆地方民族与汉族间的关系问题，也应该以这种观点去看。我们要牢记，一个民族内部的少数反动分子，决不能代表这一个民族，要把这些分子和其所属的民族分开来，把他们看作是那一民族的败类。过去新疆各民族人民及其进步分子（汉族也包括在内），在反对国民党反动派的斗争中，曾很好地团结在一起，表现了利益的一致。新疆解放以后，新疆各民族人民热烈欢迎中国共产党和人民解放军的情形，更足见新疆各民族人民把汉族人民看作是自己真挚的朋友。
    赛福鼎同志说：自从新疆获得解放，制造民族分裂的国民党政权被消灭之后，新疆民族关系问题已有可能按照正确的原则加以解决。中国人民政协共同纲领已经明确规定：“中华人民共和国境内各民族一律平等，实行团结互助，反对帝国主义和各民族内部的人民公敌，使中华人民共和国成为各民族友爱合作的大家庭。”按照这一原则，我们应该坚决反对任何样式的民族主义——大民族主义或狭隘民族主义，为实现各民族的友谊及精诚团结而奋斗。这就是我们对民族问题的基本方针。

    新盟目前的任务
    赛福鼎同志最后论到新盟目前任务时说：新疆解放以后几个月来的工作，主要是在组织方面：省人民政府及全省各级政府都已改组，吸收了各族人民代表参加；省军区已经建立，前民族军已加入人民解放军，起义的前国民党部队已改编为人民解放军。由于采取措施改善财政经济制度的结果，新疆省的财政经济问题也已走上轨道。今后的任务，就是设法改善全省绝大多数劳动人民的生活，有步骤地实现劳动人民的解放。今后本省的一切工作及主要力量都要针对着这一目标。
    报告说：大家都知道，本省的经济基础主要是农业，其次是畜牧业。农民还受着严重的封建剥削，他们终年在田地上辛苦劳动，但不得温饱。所以，设法使劳动人民逐渐从封建剥削制度下解放出来，是必要的。但新疆是一个许多少数民族聚居的区域，情形比较复杂。在这样的地区进行社会改革，必须采取十分慎重的态度，而不可性急。新疆一般群众觉悟程度较低，干部的准备也不够，现在还缺乏进行土地改革的条件。因此，新疆现在还不适于进行土地改革，而必须把它推迟一个时期，这个时期的长短要看新疆各民族内部的工作情况和群众的觉悟程度如何而定。现在我们应当为准备这些条件而努力。我们将先在一些条件成熟的地方进行减租的工作。要达到所谓条件成熟，首先就是要集中力量培养一批领导减租的本民族的干部。在各民族自己都有了一批懂得中国革命基本道理并能正确地掌握减租政策的干部以后，我们的减租工作就可逐渐地展开。
    赛福鼎同志指出：新盟今后的主要任务就是动员全体盟员，协助本省人民政府，为恢复与发展被国民党反动派所破坏的国民经济，为进行减租的准备工作和争取进行土地改革的条件而努力。
    赛福鼎同志说：新盟以毛泽东思想和中国共产党的政策作为自己一切工作的指针，以彻底实现新民主主义和人民政协共同纲领为自己的目标。新盟盟员必须为中国人民的利益，为本省各民族的利益，为实现本省各民族人民的自由幸福的生活而努力奋斗。


新疆哈密专区 举行哈萨克族代表会 号召全族人民忠实执行共同纲领(1950.08.13)

    新华社

    【新华社西安八日电】迪化讯：哈密专区于七月十日至十九日，举行全区（包括哈密、镇西、伊吾三县）首次哈萨克族人民代表会议。这次会议是在各族人民支援下的解放军剿匪部队清剿乌斯满匪徒获得基本胜利，一万六千余人哈族人民从匪徒魔手中庆获解放的新情况下召开的。出席会议的一百一十二名男女代表中，有牧民（独立的畜牧劳动者）、牧夫（雇工）、手工业工人等劳动人民及宗教首领、牧主的代表，并有宣布脱离乌匪归向人民的前哈密专区副专员阿通拜克，以及哈买、卡宾、莫哈得利等部落头目。到会代表愤慨地指斥匪首乌斯满、尧乐博斯、贾尼木汗是“各族人民的敌人，特别是哈萨克族人民的敌人”。大家一致赞扬人民解放军的功绩。会议通过了决议多项，号召全体哈族人民忠实执行共同纲领和省人民政府施政方针；对于哈族内部或与其他兄弟民族之间发生的任何纠纷，均应听从人民政府协商解决；严禁民族间的歧视、残杀和分裂各民族团结的行为；帮助解放军全歼乌斯满残匪，肃清特务破坏分子，巩固社会治安，为发展农牧业生产做好准备条件。


生产战线上的伟大胜利　记驻新疆人民解放军一九五○年的大生产运动(1951.02.23)

    胡中

    一、“我要高呼：解放军教育了新疆人民。”
    驻新疆中国人民解放军一九五○年所进行的大生产运动，有着巨大的意义。它不仅解决了各地部队的粮食供应问题，节省了巨大的粮食运费开支，改善了部队生活，更重要的，是它影响并推进了新疆各族人民的经济生活。
    首先，是新疆各族人民在解放军勤劳生产的感召下，对劳动的看法开始有了改变。不以劳动为荣反以劳动为耻的旧社会的传统寄生思想，开始销声敛迹了。在迪化、伊宁等城市里，大批机关干部及各阶层人民，协同解放军投入了修筑乌鲁木齐河堤岸和挖修皇渠的劳动；在乡村，广大劳动人民的劳动热情，已被激发起来，掀起了开荒、修渠的热潮。
    其次，是打破了新疆各族人民传统的、落后的耕作法。传统的看法，认为北疆气候寒冷，不能长棉花。但解放军在沙湾、景化一带应用苏联棉种试种棉花已获成功。每亩棉田平均产皮棉六十市斤，好的达百市斤。这说明北疆非但能种棉花，而且有很好的收获量。传统的看法，认为新疆不能种植茶树，致新疆人民在生活上每天必需的砖茶，要远从湖南运来。但解放军在库尔勒等地试种的茶树长的很好，说明南疆是可能种植茶树的。这样，北疆的棉，南疆的茶，如能示范推广，普遍种植起来，对新疆人民的经济生活，将有莫大的意义。
    新疆人民传统的耕作法，是撒了种便等着收割，不锄草也不上肥。种的地多，但每亩地的收获量低。解放军带来了较进步的农作法，收成好的稻子每亩达千余市斤，使各地人民相信了要精耕细作才会有好收成。他们逐渐学会了拾粪施肥，锄草间苗。新疆人民种稻子的传统习惯是撒种，而且种得稠。解放军在几个地区试验插秧和点种，稻长得好，收成也高，并且比撒种节省水量。插秧和点种的大量推行，不仅可以增加稻的收获量，而且因用水节省并可增加耕地面积。
    因此，去年十月间在迪化举办的全疆生产展览会上，七十岁的俄罗斯族教员迪牙阔夫，在看到解放军参加生产建设的各种像片和图表以后，他在意见簿中兴奋地写道：“我要高呼，解放军教育了新疆人民。”

    二、向风雪、戈壁和饥寒搏斗！
    去年的庄稼是丰收的，各地部队都打起新仓来储藏他们收获的粮食。当一担一担的粮食被运进新仓的时候，指战员们记起了刚到生产地区时那一段和风雪、戈壁沙漠以及饥饿寒冷搏斗的日子。
    去年三月，远驻在帕米尔高原下面的人民解放军，开始从吐鲁蕃徒步行军，横跨了三千六百里的戈壁沙漠，到达了驻地。当地没有人烟，他们便搭起帐篷；帐篷不够睡，便睡在露天下面；那时冰雪还封着大地，风大生不着火，便吃不上饭，没有油、菜，就靠吃盐水下饭。
    在这样的情况下面，他们开始进行着大规模的生产运动，用自己的手来改善自己的生活。最初，困难的情形是难以想像的。驻伊宁某团警卫连上山开荒时，一天只吃一顿饭，连一口水也喝不到，每人噙着一根湿草而坚持劳动。在玛纳斯河岸生产的部队，因为粮食运输困难，有时候吃的是无法磨成面粉的囫囵麦子，有时连囫囵麦子也吃不上。没有菜蔬，部队挖着野生的菜吃。部队以艰苦奋斗的精神，克服着种种困难。没有生产工具，自己就动手制作；没有畜力，就用人力拉犁，没有种籽，部队就改吃杂粮，把麦子节省下来作为种籽。有不少单位，忍受了成群蚊虫的叮咬，蒙起面具，坚持着开垦草根与红柳根密如蛛网的草地。
    经过了一年的辛勤劳作，他们的劳动收到了美好的成果，荒凉的新疆开始改变着原来的面貌。在帕米尔高原、在伊宁、在玛纳斯河岸以及其他各地，原来没有人烟的地方，现在建筑起了房舍。原来的一片荒原，现在种起了庄稼，放牧着成群的牛羊。新的水渠挖起来了，荒地开垦起来了，新的农庄建立起来了，田野间荡漾着新的声音——部队劳动时愉快的歌声和欢笑声。

    三、革命英雄主义
    一年来，指战员们是在不妨碍军事任务的前提下，以革命英雄主义的精神投入了生产战线的。女同志们和炊事员变工，她们担水、送饭、打柴，还帮着在地里拾草根、点种籽；炊事员们也打柴种菜。部队家属们也组织起来参加生产。担任生产任务的部队，全体人员卷入了劳动生产的热潮。不少指战员们双手都打了血泡还坚持开荒，不肯休息；有时水渠决口了，立即有指战员们冒着澈骨的寒冷，跳下水去，用身体堵住缺口抢修。这些都充分表现了中国人民解放军的崇高品质。
    部队里普遍展开了革命英雄主义的生产竞赛和群众性的表扬鼓励。政治工作人员所创造的宣传鼓动方式是多种多样的。有带红花、在名册上点红蓝黑点、记功等簿、升降图表、活动墙报、广播、班排组合竞赛、夺红旗运动、夺钁头运动（以标准钁头奖给模范单位或个人）、物质奖励、家属慰问等等。这些政治工作，鼓舞了指战员们的劳动热情，正如在战斗中涌现了无数战斗英雄一样，在劳动生产战线上也涌现出大批劳动模范和模范工作者。仅据某部统计，一年来全师产生了三个模范连、六个模范排、五个模范班、六百九十二位劳动模范和模范工作者；而在历年战争中久经考验的战斗英雄们，一经转入生产战线，就成了劳动模范。
    特别显明的例子，如出席全国战斗英雄代表会议的某军战斗英雄陈才德，在生产中积极带头，浇棉田时水渠冲了一丈多的缺口，他自己首先下水，在半腰深的水里堵了一夜，个人开荒则达到二十八亩四分；又如连续突刺一千六百余次的战斗英雄郭仰森，在生产中首先订出全班生产计划，领导全班完成每人开荒十七亩的计划，他本人则完成了二十亩；在三年中立过十一个功的战斗英雄陈全魁，在生产中第一天开荒即达一亩九分五，为全团最高纪录，以后每天开荒三亩。陈全魁所领导的排，每人平均都开荒二亩以上。

    四、劳动生产战线上的伟大胜利
    一年来的劳动，有了巨大收获。全疆部队共开垦土地八十三万余亩，加上去年压种冬麦十余万亩，共开荒达百万亩。其中除十七万余亩地因水、旱、虫灾遭受损失，没有收成或收成很少外，其他均获丰收。据统计，共收获粗细粮约七千万斤，特种作物（棉、麻等）五百九十余万斤，油料饲料七百三十七万余斤，瓜果菜蔬四千五百二十四万余斤。
    某几个单位成绩更大。某团开荒五万三千余亩，收获可供该团一年半至二年的食用；某团除农业生产外，另兴修国家工程建筑，可供该团全年除服装以外的全部开支。如以连队为单位来计算，某团一营一连可自给五年；三连可自给三十五个月，而该连战斗英雄宋献银同志全年个人垦地八十五亩，收获可供一个人十年的食用，宋献银班的收获可自给八年。
    部队又用节余的伙食费和津贴发展了畜牧业。全年共饲养牛万余头，羊十六万八千余头，猪一万二千余口，鸡三万三千余只。
    此外，兴修水渠一百十五万余公尺，能灌溉一百二十七万亩良田。建筑房舍九千余间。修建各种场矿作坊四百三十余处。植树二十二万余株（约半数能活）。并修筑了其他国家工程建筑。
    在生产中，由于部队正确地执行了民族政策和遵守群众纪律，并在用水、耕地、种籽等方面帮助解决了各族劳动人民的困难，新疆各族人民对人民解放军表示了衷心的感激。融洽的军民关系，加强了新疆各民族间的亲密团结。
    在一年来生产胜利的基础上，除一部分部队的指战员们要担任保卫国防，巩固治安及加强训练的任务以外，担任生产任务的部队，正在积极准备迎接今年更巨大的生产任务。在今年的生产中，劳动热情和科学技术更进一步地结合起来，他们相信将会做出更大的成绩。他们正准备为完成全年粮食自给，为达到各种作物的标准产量而奋斗。
    指战员们由于自己亲身参加劳动生产的体会，他们对新疆的建设满怀胜利信心地写了下面的诗句：
    “人说新疆太荒凉，不知新疆有宝藏；
    劳动能够翻天地，新疆定会变天堂。”


驻新疆的解放军在生产战线上的胜利(1952.04.04)

    本报特约记者　胡中

    驻新疆的人民解放军从一九五零年进驻新疆的时候起，便按照毛主席关于部队参加生产的指示，坚苦地从事祖国边疆的生产建设事业。他们两年来的辛勤劳作，已显示出人民解放军是建设祖国边疆的伟大力量。只是一九五一年，他们就为国家创造了相当于一万亿元的财富。他们对建设祖国边疆，鼓舞各族人民积极从事建设事业，起了推动、带头和示范的作用。

    集体的农业劳动的优越性
    一九五零年，驻新疆人民解放军共垦殖了百万亩土地，收获粮食七千万斤，皮棉七十五万三千多斤，油籽三百二十二万一千多斤，瓜菜四千五百多万斤。一九五一年种植了九十八万多亩土地，收获粮食八千九百多万斤，皮棉一百一十多万斤，油籽三百九十多万斤，瓜菜苜蓿一亿八百多万斤。这就是说，一九五一年比一九五零年耕地减少了二万亩，而粮食却增加了百分之二十七，皮棉增加了百分之四十六，油籽增加了百分之二十一，瓜菜等增加得更多。
    这些数字还不能说明一九五一年农业生产战线上丰产成绩的全部事实。因为：第一，一九五一年有很大一部分部队参加了水利和工厂、营房建筑等工程，参加农业生产的人数是比一九五零年减少了。其次，在一九五一年的农业生产中，有一部分部队受指挥员的官僚主义作风的影响，没有得到好的收成；还有下了种而完全没有收成的。但从整个生产成果看来，各种作物的单位面积产量是显著地提高了；而且在几十亩、百余亩的大面积土地上出现了很高的单位面积产量。如每亩地小麦的最高产量达到八百斤，稻子达到一千三百零八斤，玉蜀黍达到一千二百七十斤，皮棉达到一百四十斤，甜菜（糖萝卜）达到一万五千斤。这些成绩显示出：即使是在冬季时间较长、气候变化较大的新疆，各种农作物也是可以达到高额产量的。
    丰收的显著成绩，充分地证明了集体劳动的优越性，也充分表现了人民军队的组织性、纪律性和高度的政治觉悟。农业生产工作是在新疆军区生产委员会严密的计划和领导下进行的。部队各级军事指挥机关都成立了生产委员会和生产合作社，具体领导生产工作，执行生产计划。各部队所进行的农业生产就是整个计划中的一个部分。他们通过生产代表会议、劳动模范代表会议等来交流和总结经验，并开展了新英雄主义的革命竞赛。这样，各部队就能具体地合理地组织劳动力，充分发挥了劳动效力。同时，因为集体劳动适宜于在大块土地上集中耕种一种作物，这就改变了个体农民在少量土地上种植好几种作物的不合理现象。这样，既便于管理各种农作物、节省劳动力和灌溉水量，又便于采用各种农作物轮种的制度，以恢复土地的肥力，使产量不断提高。
    驻新疆人民解放军度过了一九五○年“万事开头难”的艰苦困难时期，开辟了劳动生产战线，取得了生活资料以后，便用自己在生产中所增加的财富和一部分开支的节余，向苏联购进了大批新式的马拉农具。在一九五一年的农业生产中，各部队广泛地使用了步犁、“之”字耙、十行播种机、收割机等马拉农具。同时，各部队指战员们以高度的劳动生产热情和科学技术相结合，创造和改良了许多农具。某团在去年一年中就创造和改良了二十五种农具。这些农具的效率都比原有农具提高了二倍到五倍。如某连副班长杨茂林仿制了六行播种机；侦察通讯连木工陆玉虎创造了五行播种机，二人一马每天可播种四十亩。又如某部用石磙子打场，每天打粮食一万斤；石磙子后面拖上柳树条，可提高效率一倍。新式马拉农具和许多改良农具，是只有在集体劳动的情况下才能普遍地使用的。这些新农具的使用，使一九五一年农业生产的工作效率比一九五○年用砍土镘（形状像镢头）耕种时提高了一倍多，并且收到了丰产的效果。
    部队的集体劳动，使应用一切最进步的科学技术成为可能。在焉耆、迪化和玛纳斯河边石河子地区的农业试验场里，已开始用拖拉机和农业机器来耕种。指挥员、战斗员们相信，用农业机器来代替马拉农具已不是“远景”了。
    驻新疆人民解放军所创造的农业生产战线上的巨大成绩，给新疆各族人民以良好的影响。南疆疏附县的维吾尔族农民，已学会了人民解放军带来的先进的农作技术。一九五一年疏附县的小麦、玉米几种主要粮食作物的单位面积产量，已比解放前提高了百分之十九，比一九五零年提高了百分之八点四。阿克苏专区拜城县维吾尔族农民种庄稼，解放前都是撒播，解放后已学会了用耧条播。由于条播后出苗整齐，锄草方便，产量也就提高了。条播节省的籽种相当于拜城县农民去年所缴的全部公粮。由于新疆农民接受了先进的耕作法，一九五一年新疆省各种粮食每亩平均产量达一百七十斤，较一九五零年提高了百分之十点四。
    从人民解放军的大生产运动中，新疆人民已认识到集体劳动的优越性；他们对于使用新式马拉农具，特别是拖拉机和其他农业机器，感到极大的兴趣。现在他们已组织起了很多互助变工组。一九五一年新疆全省已经组织了九万一千多个互助组，参加互助组的各族农民有八十多万人，其中包括农村妇女二十九万多人。这种互助变工组在新疆农村实行土地改革以后，将会更大量地和向更高级的形式发展起来。驻新疆人民解放军，在伟大祖国的边疆，已树立了一面鲜明的旗帜，向新疆各族人民指出了农业生产集体化机械化的发展方向。

    变戈壁为绿洲的创举
    新疆是一个干旱地区，农田全部要靠人工灌溉；但水源却是充足的。有很多内陆河流，它们有着几十秒立方公尺或一百多秒立方公尺流量的水，都渗到沙漠中去了，没有加以利用。此外还有不少地方可以修筑蓄水库，积蓄起夏季洪水。在各个河流附近，有着千万亩未开垦的处女地。这些土地上虽有着一层薄的碱土，但在碱土的下面却是黑色的黏土和壤土。这些处女地只要锄去上面长着的野草，并有足够的水洗碱、灌溉，便可以开垦为肥沃的农田。
    驻新疆的人民解放军，在生产建设当中，一开始便重视了水利灌溉工程的建设。
    一九五零年，为了及时播种，主要是从事于小型水利灌溉工程的开发和旧有渠道的整修。这一年新修和整修的渠道共八十条，共长二百多万公尺；修建堤坝二万七千多公尺；修复蓄水库两个；共挖土填土二百余万立方公尺。新修和整修的渠道可灌溉一百二十七万亩土地。
    从一九五零年下半年起，驻新疆部队开始进行规模巨大的近代化水利灌溉工程建设。这是一个改造自然的伟大计划：要在五年内（一九五零年到一九五四年）完成灌溉五百万亩地的水利工程。这个计划里需要修建的渠道，有迪化和平渠、焉耆南岸解放第一渠、焉耆北岸解放第二渠、库尔勒十八团渠、哈密红星渠、阿克苏胜利渠以及开拓玛纳斯河和伊犁河流域的土地。其中，和平渠、解放第一渠、解放第二渠、十八团渠、红星渠、胜利渠等都已在一九五零年冬季和一九五一年分别动工。一九五一年已挖土填土九百三十多万立方公尺，铺石块十五万多立方公尺，完成跌水、桥梁、渡漕、分水闸、进水闸等建筑物一百零五座。
    一九五一年，除了进行这些大型水利灌溉工程以外，并新修和整修了小型渠道一百九十多条，修堤二千七百公尺，筑坝四千公尺，修建蓄水库三个，桥梁、渡漕等建筑物八十五座。这些渠道可灌溉四十六万多亩土地。
    水利灌溉工程的建设，使几十万、几百万亩整块的土地正在开垦出来。大块土地的开垦，给农业集体化创造了条件。以后，部队可以集中经营大块的土地，而把原来开垦的小块土地和能灌溉一万多亩土地的水渠让给新疆各族农民使用；并可把部队建筑的房屋和一部分农具让给各族农民，援助他们建立起示范的集体农庄，以逐渐取得新疆农业集体化的经验。
    植树护林方面，一九五一年春植树一百一十九万株，比一九五零年增加了五倍。团以上单位，大都设有苗圃，自己育苗，为以后大规模造林准备了有利的条件。
    “变戈壁为绿洲”曾经是新疆各族人民许多年来美丽的理想。现在，在人民解放军坚苦的劳动下，这个理想正逐渐成为呈现在人们眼前的现实了。

    把落后的地区工业化
    新疆过去是没有工业基础的，但新疆地下却埋藏着蕴藏量极为丰富的矿产。
    驻新疆人民解放军对工业建设也是很注意的。农业生产的发展决定于水利灌溉工程的建设，水利工程建设便需要大量钢筋和水泥；农产品的加工也需要建设工业。只有在边疆地区建立起大工厂来，才能顺利发展农业生产，才能最后地改变新疆的经济面貌，使新疆从落后的地区赶上先进的地区。
    工业建设需要有大量的投资。他们从农业生产中获得了生活资料，节约下伙食费和每月的津贴费，用合作社的形式把每一文钱都积累起来，用这笔资金开始进行燃料、动力、钢铁、水泥、机器修理、农产品加工和纺织、面粉、制糖等工业建设。
    工业建设是以异常迅速的速度在进行着。规模巨大的纺织厂是在一九五○年夏季开始设计的，今春便可以开工生产。钢铁厂、水泥厂、水力发电厂、火力发电厂和汽车修理厂都将在今年秋季以前开工生产。一九五一年七月开始挖掘的露天煤矿工程去冬已告完成，现在已经出煤；这就可以及时供应一九五二年各工厂开工时所需的足够的燃料。现在正着手准备打立井作永久的开采。这个矿区，原是一片荒凉的黄土滩，遍地是凹凸不平的坑洼。据一位专家的估计，按照现在的条件，这项工程最快也得要两年才可以完成。但是，解放军某部只用了四个多月的时间，就完成了把山丘挖成深坑、垫平二公里多长的深沟和挖掘十八万三千多土方的艰苦工程。新疆北部的气候非常寒冷，高原上的风卷着沙子。矿坑一天一天地深下去，困难也随着增加。但是，战士们高度的爱国主义的劳动热忱，不仅战胜了大风、大雪，还克服了地冻、路滑等各种困难。他们都深切地知道多挖一块土和多推一车土，对建设祖国的边疆所起的作用。
    两年来，参加工厂建筑的部队奋不顾身地劳动着。战士们在零下三十七度的恶劣气候下，把几千根粗大的木料从两百里路以外的山上，运到施工地区。有的手脚被冻烂，但他们的劳动情绪始终高涨。在工程中，指挥员、战斗员、工程人员和技术工人都发挥了高度的创造性。机砖厂每部压砖机的产量每天由一千三百块增加到三千二百块。砌砖墙的速率，已超过开始修建时的五倍。从事工程建筑的指战员们很快学会了他们以前所不会的技术。原来在钢骨水泥的建筑工程中，所有技术工人都是从关内请来的；现在参加建筑工程的人员都成为熟练工人了，其中有一千三百人已培养成为扎钢筋、灌洋灰、铁工、木工、油漆工等熟练的技术工人。一九五一年，他们完成了工厂、营房等建筑十一万多平方公尺。他们在一片荒凉的草原上修建着一座新的城市。

    争取新的更大的胜利
    过去两年来，驻新疆人民解放军从事各项劳动生产建设中的伟大成绩，是全体指战员在爱国主义和国际主义的教育下，忘我地从事劳动生产，克服了一九五零年上半年的严重困难和某些指挥员对生产信心不足的思想，逐渐学会了各种生产技术的结果。特别是中国人民志愿军在朝鲜的英勇、艰苦的战斗，大大鼓舞了全体指战员的劳动热情。他们说：“我们和在朝鲜战场上的中国人民志愿军相比，劳动再艰苦一点又算得什么？”他们提出了“巩固祖国边疆，加速祖国边疆的经济建设便是支援抗美援朝的实际行动”的战斗口号。这个口号在各项生产建设工作中起着巨大作用。
    驻新疆人民解放军部队首长采取了首长负责、亲自动手的领导方法；农业生产、水利工程和工业建设的重大计划，都是党、军方面的负责同志亲自拟定的。各级指挥员关心着战士们的生活和劳动，经常巡视、检查和督促各部队准确地执行各项生产计划。因此，各项计划都能够按期完成。
    一九五一年十二月二十九日到一九五二年一月十九日所召开的新疆军区第一次生产代表会议是一个极为重要的会议。这个会议尖锐地批评了某些指挥员领导生产中的官僚主义作风，确定了一九五二年的生产任务，使驻新疆人民解放军的各项生产建设事业能够更迅速地向前推进。
    这个会议号召全体指战员为建立大农场、大工厂、大牧场而奋斗。决定一九五二年在农业生产上要耕种一百六十万亩土地，成立四个机械化农场，完成三十万亩地的农业机械化工作，争取一九五二年收获粮食二亿二千万斤，皮棉一千零九十五万斤，马料七千九百万斤，油籽七百万斤，瓜果、菜蔬、烟草等则要达到全年自给。一九五三年要争取耕种三百万亩土地。要在一九五二年到一九五三年春，援助新疆各族农民建立一万亩到一万五千亩地的示范的集体农庄十个。在畜牧业上要求每人有五只羊，五人一头牛，一人一只鸡，汉族成份的部队每三人一口猪。在水利工程上，要着手开发玛纳斯河和伊犁河流域的水利工程，继续进行焉耆、哈密、阿克苏、迪化等地的水利工程，要完成土方三千万立方公尺、石方一百万立方公尺，使一九五三年能再多灌溉一百五十万亩土地。在工业建设上要完成三十万平方公尺的工厂建筑。现在拿出巨大资金是困难的，但是不是不可能的。大家要增产节约来解决资金问题，要依靠工兵团为主干锻炼出五千名熟练的建筑工人。为解决技术干部问题，他们争取团结改造一切愿为人民祖国服务的技术人才和专家，并且要办工业学校，培养共产主义的青年技术干部。
    在新疆军区第一次生产代表会议以后，全军遵照毛主席的指示，大张旗鼓地、雷厉风行地开展了反贪污、反浪费、反官僚主义的斗争。经过这一个伟大的斗争，消灭了贪污、浪费和官僚主义现象后，新疆部队生产建设的信心和热情将更加提高，将在劳动生产战线上取得新的更大的胜利！


新疆军区生产部队创建四个机械农场　对新疆各地农业生产起着示范作用(1952.04.04)

    人民解放军新疆军区生产部队，在天山南北创建了四个完全现代化的机械农场，为祖国西北边疆农业生产树立了一面崭新的旗帜。
    这四个完全现代化的机械农场，分布在肥沃的玛纳斯河、开都河、头屯河畔和干德县的草原上。机械农场都是用“斯大林八十号”、“阿特兹”拖拉机曳引五体犁、二十四行播种机等各种机械农具和“康拜因”联合收割机进行生产。今年各农场播种面积为六千亩到两万亩不等。各农场并接受苏联农场和我国国营农场的先进经验，采取农业、畜牧和林业结合的科学经营方法。
    从去年下半年起，这四个机械化农场即开始筹备，现在一切必要的生产工具、籽种、肥料都已配齐，一切必要的建筑，如宿舍、机房等，都已建造。头屯河畔的“八一”机械农场在去年秋天，并已播种了冬麦一千五百余亩，玛纳斯河和开都河畔的农场也播种了冬麦。在水利灌溉方面，各个农场都已经整修了水渠，即使在干旱的情况下，也可保证有充分的水灌溉。现在各个农场都已完成春耕准备工作，不久即可开犁。
    机械农场对于新疆农业生产起着示范作用。新疆军区领导机关已决定在今年土地改革后，由部队送土地给农民，让出设备完善的房舍，借出各种现代化的生产工具，协助各族农民建立十个——每个拥有耕地一万亩的集体农庄；今年春耕时，首先在干德、昌吉试办，协助由迪化市郊移去的五百户各族农民建立一个一万亩耕地的集体农庄。
    此外，机械农场并负责培植和推广优良品种。如“八一”机械农场今年将大量培植乌克兰冬小麦、白马齿苞谷、黑芒春小麦、甘肃河西谷等；同时还负责训练农业技术人员。新疆军区生产委员会将有计划地抽调优秀的干部和战士，在各机械农场轮训，培养大批熟练的农场管理干部和拖拉机手、“康拜因”机手，为建设富饶、美满的新新疆而努力。


新疆各族农民和生产部队积极准备春耕(1954.02.11)

    新疆省大部分地区各族农民已积极展开各项春耕生产的准备工作，很多农民把卖余粮和副业生产收入大部投入农业，扩大生产；有些地区的人民银行还提前发放了今年的增畜保畜贷款。这样就扩大了农民今年农业生产的投资，各地不但修理了原有农具，还大量添置了耕畜和农具。如岳普湖县农民把三十多万斤余粮卖给国家，买回耕畜四百多头、大车三十四辆、其他农具七百多件。伊宁县曲里海乡农民用副业收入买回耕马二十多匹、大车二十辆和其他农具一百七十多件。沙湾县已组织了木匠、铁匠，集中修理大车、犁等农具。各地农民还想出各种各样的办法积肥造肥并积极送肥。阿图什县两个乡的农民，在半个月内就用毛驴从戈壁滩上驮回刺草四千七百多驮子，沤了肥料。木垒河县二区六乡农民已积肥七千多车，拉到地里去的已有二千多车。有些地方农民为了运送肥料方便，还将乡村里大小道路上的桥梁重新修补了一次。
    新疆各地除较早地进行物质准备外，有的地区还注意了技术改革的准备。不少专区和县都在冬季召开了劳动模范及互助组长会议，总结和推广了当地行之有效的增产经验。迪化、焉耆等专区、县还举办了短期农业技术传授班，吸收区乡干部、劳动模范、互助组长和一些生产积极分子等参加学习，使他们初步懂得一般的农业生产知识和简单耕作技术，并教会了几种新式农具的使用方法，使群众生产经验与科学技术得到初步结合。为了更进一步推动各地春耕准备工作，新疆省人民政府已由有关单位中抽出负责同志，带领检查小组，在一月下旬分赴各地进行检查。
    此外，中国人民解放军新疆军区农业生产部队也积极进行各项春耕准备工作。生产部队计划今年耕种八十二万多亩田地，为了争取大面积丰收，各部在封冻前就抓紧整修渠道进行了冬灌。某部在玛纳斯河畔整修的新盛渠，比原来可增加灌溉面积三万亩。玛纳斯河流域的生产部队在封冻前做的准备工作，约可为今年春耕生产节省十万个以上的劳动日。各部还掀起了积肥运动，大家都积极拾野粪、积圈肥和利用杂草、树叶沤制肥料。牲畜饲养员都争取把马匹喂得膘满力壮，各机耕农场普遍进行拖拉机检修、配件和清洁护养工作，以便在春耕生产中发挥更大的力量。


新疆生产部队将六个厂矿移交当地政府(1955.06.08)

    新疆军区驻南疆生产建设部队，最近把前南疆生产管理处所属在喀什市的六个厂矿，全部移交给新疆省南疆行署作为地方国营厂矿。
    这六个厂矿是：喀什农具厂，喀什面粉厂和正在修建中的喀什水力发电厂，前南疆生产管理处的印刷厂，乌恰煤矿和喀什陶瓷厂。这些厂矿都是几年来驻在新疆南部的人民解放军节衣缩食、辛勤劳动建立起来的。其中喀什农具厂、喀什面粉厂、喀什水力发电厂等的规模都相当大。农具厂今年将供给南疆各地农民一万多件七寸步犁和钉齿耙等新式农具。面粉厂拥有先进的机械设备，生产的面粉可以供应喀什市百分之八十左右居民的需要。水力发电厂的电力，不但可以供应喀什市工厂的动力需要，还可以供应喀什市各机关、学校的照明用电。
    这些厂矿由南疆行署接管以后，将给交通不便的南疆地区的地方工业奠定基础，对天山以南各族农牧民生产的发展和南疆广大地区经济面貌的改变起积极的作用。


新疆省吸收复员建设军人参加建设(1955.06.18)

    新疆省交通厅今年五月份分别在山东、河南两省吸收了复员建设军人中的汽车司机和修理工共四百零九人参加祖国边疆建设工作。录取人员现已分批到达了新的工作岗位。
    在招收以前，四月间，新疆省交通厅和内务部取得联系，了解了复员建设军人中的汽车司机和修理工分布情况，派人分别到山东、河南两省进行招收。在招收中，山东、河南两省民政厅、交通厅和转业建设委员会等单位曾予以大力协助，抽调了一批工作人员组成汽车驾驶员训练班，对报考的复员建设军人作了进一步的训练。
    被录取的复员建设军人出发时，山东、河南两省都举行了欢送大会。省民政厅负责人在会上勉励复员建设军人发扬人民解放军的光荣传统，积极为祖国的边疆建设贡献力量。复员建设军人对于自己能够参加建设祖国边疆的工作感到很大的光荣，纷纷表示一定争取在新的工作岗位上为人民立功。


新疆生产建设部队为实现国家过渡时期总任务而奋斗(1955.09.27)

    中国人民解放军新疆军区副司令员　陶峙岳

    一
    中国人民解放军新疆军区部队自响应伟大领袖毛主席的号召参加祖国边疆生产建设以来，已经快达六年了。六年来，在中国共产党和毛主席的英明领导下，新疆生产建设部队发扬了人民解放军高度爱国主义和革命英雄主义的光荣传统，战胜了一切困难，为新疆生产的发展和社会主义事业作出了一定的贡献。
    新疆生产建设部队参加边疆生产，可以分作两个时期。从一九五○年到一九五二年是第一个时期。这时，新疆和平解放不久，社会秩序尚未安定，遭到国民党反动派长期摧残的国民经济亟待恢复。所以，驻新疆人民解放军一方面坚决执行了剿匪和守卫边防的艰巨任务，另一方面又投入了轰轰烈烈的大生产运动中。当时的物质条件是极其困难的，担任农业生产和水利建设的部队在渺无人烟的戈壁滩上开荒、修渠、种地，绝大部分部队没有房住，忍受着严寒和酷暑的袭击，用砍土镘和人拉犁等简陋落后的工具，餐风宿露地劳动着。担任工程建筑（包括工业基本建设）、运输和加工副业生产的部队的物质条件也是同等艰苦的。虽然情况如此困难，但全体指战员在党的坚强领导下，抱着为边疆各族人民谋幸福和建设社会主义祖国的伟大理想，奋不顾身地完成了生产建设任务，并且节衣缩食购买了大批农业机器和工业设备，从而改善了生产技术装备，为国家经济建设积累了大量的资金。这一时期迅速发展起来的规模巨大的生产运动，对新疆财政经济状况的基本好转起了很重要的作用，并为以后部队生产建设事业的发展打下了强大的基础。
    一九五三年以后是第二个时期。这一时期，我国国民经济的恢复工作已胜利完成，并且在这个基础上开始实行第一个五年计划；新疆的财政经济状况也已基本好转，社会秩序已经安定。为了适应祖国经济建设形势发展的需要，从这时起驻新疆人民解放军作了明确的分工，一部分专门担任国防任务，另一部分则专门担任生产建设。在这一时期内，不但根据第一个五年计划所规定的任务在原有基础上集中主要力量发展了农业生产和继续进行了大规模的水利建设，相应地发展了建筑业、运输业和加工副业，并且大大提高了各项工作质量，积极改进了经营管理制度，掌握了先进的科学技术，为建设正规化的国营农场创造了条件，为第一个五年计划的实现奠定了更加稳固的基础。
    经过将近六年的艰苦奋斗，我们在生产战线上取得了伟大的胜利：在几乎毫无工业基础的新疆建设了许多现代化工厂，在荒凉的戈壁滩上建设了许多新农场，使祖国边疆的面貌起了很大的变化。

    二
    我们生产建设部队的奋斗目标是要大力发展农业生产，建立正规化国营农场，促进农业的社会主义改造，为国家工业建设创造条件。我们一切工作都是围绕这个目标进行的。
    从一九五○年到一九五五年，我们种植各种作物的面积累计达六百二十三万亩，从一九五○年到一九五四年各种作物总产量累计可折合小麦七亿二千一百五十万市斤。由于耕作技术的不断改进，六年来各种作物的单位面积产量也不断提高，如以一九五○年的单位面积产量为一百，则一九五四年几种主要作物的单位面积产量是：小麦二百，水稻一百七十四，棉花二百六十五。六年来机耕面积也在迅速扩大着，一九五一年才开始使用机器，一九五二年机耕面积仅占全部种植面积的百分之三，到一九五五年就已发展到了百分之四十五。由于棉花对国民经济的发展具有重大的意义，新疆又是祖国最有前途的植棉区之一，所以我们一直关心植棉业的成长和发展，逐年扩大了棉田面积，到一九五五年棉田面积已占全部种植面积的百分之十三强。今后我们要在这个基础上加速发展，在新疆建立一个强大的纺织原料供应基地。在发展农业的同时，我们也相应地发展了畜牧业，生产了大批羊毛、畜皮、乳品和肉类，我们现在已有了质量较好的大小牲畜五十三万头。在农场基本建设方面，根据机械耕作和牧草轮栽制的要求，进行了土地规划，建造了农田灌溉系统、排水系统和农田防护林。在农场经营管理方面也有很大的进步，很多军垦农场已由供给制经营过渡到企业化经营，实行了经济核算制，加强了计划管理，并在农牧结合经营方面取得了一定的经验。由于农业生产的不断发展和在农场建设上取得的成就，已为建立国营农场打下了良好的基础，现在建成正规化的国营农场已不复是遥遥无期而是指日可望的了。
    新疆是一个干旱少雨的地区，绝大部分耕地都依靠人工灌溉。所以新疆生产部队对于水利建设一直是极其重视的。远在一九五○年春季就进行了小型水利整修工作，这年下半年就开始在全疆各地进行大型水利工程的勘测设计和修建。从此以后，每年都以大批的人力、物力和财力投入水利建设中。随着农业生产发展的需要，水利建设的规模一年比一年扩大，工程项目也一年比一年增多，到一九五五年有十六项大、中型水利工程同时施工，玛纳斯河和乌鲁木齐河的流域规划也在进行。截至目前为止，已经完成和部分完成了六项水库工程和九项大型渠道工程，这些工程的总灌溉能力达三百一十多万亩；完成的土石方达三千八百五十多万立方公尺，如果砌成高宽各一公尺的堤坝，则等于万里长城的十五倍长，可绕地球一周。六年来水利建设的巨大成就为农业生产的发展提供了最根本的保证，为第一个五年计划的实现奠定了必要的基础。水，有如土地的血液，它使多少世纪以来人迹罕到的荒地重新恢复了生命，变成了绿洲！
    为了发展农场各部门经济，我们还相应地发展了包括农牧产品加工、农机汽车修理和建筑材料生产等部门的加工副业，建立了许多大、小型工厂和手工业工场，在配合农场基本生产部门（农业）的发展和满足农场生产资料、生活资料的需要方面起了很大的作用。
    从一九五○年到一九五四年，建筑工程部队完成了包括石油、金属、钢铁、水泥、机器、汽车修配、纺织等十七个工业企业的建筑工程和将近二十万平方公尺的非生产性建筑工程，部队农场还修建了九十万平方公尺的住房。通过六年来的工程建筑已锻炼出一支强大的建筑工程部队，这对于今后新疆的经济建设有十分重大的意义。
    在运输业方面，汽车运输部队六年来共完成了七亿二千九百余万吨公里的运输任务。这支强大的运输部队对于新疆和关内的联系起着很重要的作用，成为新疆运输事业中的主力军。
    经过生产建设的实际锻炼和正规农业学校的训练，我们培养了大批具有相当政治素养和业务素养的领导干部和技术人员，其中有很多人是经过长期革命战争的考验的，真不愧“战斗是英雄，生产是好汉”。这批干部和技术人员是建设社会主义祖国的极可珍贵的财产。
    以上就是新疆生产部队的主要成就。
    六年来生产建设的历史和成就证明：新疆生产部队是党和毛主席的忠实队伍，是社会主义建设的突击力量，它所取得的伟大成就不仅对新疆国民经济的恢复和发展起了十分重要的作用，而且直接增加了社会主义经济因素，削弱了资本主义阵地；不仅有巨大的经济意义，而且有巨大的政治意义。
    然而，以上所述，只是成就的一方面。新疆生产部队所获得的成就的另一方面，是通过它对新疆各族农民的影响和帮助，促进了新疆农业的社会主义改造。各族农民亲眼见到了集体劳动和机械化大生产的好处，认识到只有走社会主义这条光明大道才会有真正幸福的生活。他们从部队采用一系列的先进耕作技术而获得粮棉作物大面积丰产的事实中受到了生动的教育，在部队的影响下改进了耕作技术。新疆生产部队一直把帮助各族农民发展生产看成自己的重大任务，六年来不但对各族农民进行了技术上和物质上的援助，而且在水利建设中解决了一百万亩以上民田的用水问题。
    一九五四年十月，中共中央新疆分局和新疆军区党委会联合发布了“关于驻新疆农业生产建设部队加强援助各族农民开展以互助合作为中心的农业增产运动的决定”，从此，生产部队对各族农民的援助便进入了一个新阶段。新疆生产部队忠实地执行了这个决定，在一九五四年冬和一九五五年春先后抽调了大批干部帮助地方建立农业技术指导站和农业生产合作社，指导垦区附近组织起来的农民的农业生产，帮助农业社改进经营管理制度。生产部队还通过农业展览会、耕作技术表演和在举办农业训练班以及召开生产技术会议时吸收农业社和互助组的骨干参加等方式，向农民传授了农业科学知识，对各族农民耕作技术的改进和提高起了很大的促进作用。
    通过上述一系列的帮助和影响，不但提高了各族农民的生产热情和互助合作的积极性，推动了农业生产的发展，而且使各族人民更加亲切地体会到人民解放军是为人民谋幸福的军队，从而加强了人民解放军和各族人民之间血肉相联的关系。

    三
    我们能够取得上述成就，首先是因为有党和毛主席的正确领导，同时，也是因为有新疆各族人民的积极支援，苏联专家的无私帮助，和全体指战员的英勇奋斗。正因为这样，才使我们在边疆建设史上写下了光辉灿烂的一页。
    今后新疆生产部队的任务，正如中共中央新疆分局和新疆军区党委会所指示的一样，除了努力搞好部队农牧业生产，争取尽早实现正规化的国营农场，更大地发展部队农牧业生产，积极为兰新铁路修通后进行大规模的工业建设创造和准备有利条件外，还应担负起大力援助各族农民，开展以互助合作为中心的农业增产运动的光荣任务。这就是我们今后所必须完成的双重任务。尽管在我们前面还有重重困难，但是在党的正确领导下，在各族人民的积极支援下，我们有充分的信心完成这项光荣任务。
    现在新疆维吾尔自治区即将成立了。这是全国各族人民和新疆各族人民政治生活中的一件大喜事，是党的民族政策的光辉成就，我们新疆生产部队全体指战员谨向新疆各族人民致以热烈的祝贺。我们今后将和新疆各族人民更加紧密地团结在党和毛主席的周围，为建设祖国边疆、为实现国家在过渡时期的总任务而奋斗！


新疆农业生产部队广泛展开劳动竞赛(1956.03.06)

    中国人民解放军新疆军区农业生产部队广泛地开展以比产量指标、比降低生产成本、比利润、比安全、比示范作用为内容，全面地超额完成1956年生产财务计划为目的的社会主义劳动竞赛。阿克苏胜利一场、巴音郭楞垦区农场、车排子农场、泉水地农场、八一农场等5个军垦农场联合向新疆部队各农业企业单位，提出丰产竞赛和全面完成生产财务计划的倡议。他们的竞赛条件是：5个农场总共播种43万多亩（其中棉花106，000亩）。棉花平均每亩产370斤到440斤，粮食作物每亩产270斤到412斤。高额丰产作物：棉花3，600亩，每亩产1，000斤；玉米14，300亩，每亩产1，000斤；冬小麦14，800亩，要达到万亩万石（1石440斤）。利润指标要达到40％到85％，总成本要在今年的计划基础上降低5％到10％。他们并且都计划帮助一至三个农业生产合作社提高产量5％到15％。现在，新疆生产部队已经有很多农场响应了这个倡议。

（新疆生产战线报编辑部）


新疆开展农业大面积丰产竞赛　生产建设部队在新开垦的耕地上播种(1956.04.17)

    据新华社讯　大规模的农业大面积丰产竞赛，正在新疆维吾尔自治区内深入展开。
    三十多个县的二百多个高级农业生产合作社参加了吐鲁番县五星高级农业生产合作社提出的增产竞赛。伊犁哈萨克族自治州和南疆地区的许多地方都展开了县与县、社与社的地区性农业大面积丰产连环竞赛。绥定、伊宁、疏勒、疏附等十五个县参加竞赛的有七十多万亩大面积丰产田。
    据新华社讯　中国人民解放军新疆军区农业生产建设部队去年新建和改建的十九个农场，今年春天已经在三十万亩新开垦的耕地上播种。
    投入生产的新建农场有玛纳斯河流域垦区下野地农场的东场和中场。战士们已经用机械播种了三万四千亩小麦，还要播种棉花一万三千亩和其他作物。在玛纳斯河、乌鲁木齐河、开都河流域垦区的一批旧有农场，经过改建之后扩大了耕地面积，其中有近二十万亩投入了生产。
    新疆军区生产建设部队还正在加紧修建十三项水利工程。这些工程完成后可灌溉八十多万亩土地。


天山南北开始进行全面的水利开发　新疆农业生产建设部队春播面积扩大到173万亩(1956.06.04)

    新疆维吾尔自治区天山南北的许多大河，都开始进行全面的水利开发。由几百名水利、荒地调查、测量和社会经济调查工作人员组成的六个流域查勘工作队，正在玛纳斯、乌鲁木齐、开都、孔雀和阿克苏等河流域进行查勘和规划工作。
    全国著名的棉花高产区玛纳斯河流域的开发规划，最近就将制定。在这个地区已经进行许多水库、水渠以及给克拉玛依油田引水工程等单位工程的勘测和设计，有些工程已正在施工。全部工程完工后，耕地面积就将比现有的一百万多亩增加三倍。
    新疆中部开都河流域在五月底已经完成了河流不流入博斯腾湖、直接注入孔雀河的查勘，以及全流域的社会经济、山区水库的调查。查勘工作人员们并且正在塔里木河和孔雀河下游的荒地上，勘测七百万亩可耕地。
    在今年年底以前，完成流域规划的将有玛纳斯河、开都河（包括孔雀河）、乌鲁木齐河和哈密、吐鲁番盆地等地区。此外，阿克苏河、渭干河及兰新铁路沿线其他地区的流域查勘，也将提前完成。到1957年底，新疆所有主要河流的流域规划将基本上完成。　（新华社）

    中国人民解放军新疆军区农业生产建设部队的三万亩水稻已经播种完毕。至此，春耕生产全部结束。今年春季播种和耕作面积共达到173万亩，比去年扩大了六十多万亩。
    目前各垦区农场的四十六万亩冬播小麦和春小麦，经过春耙后普遍生长良好，正在拔节。今年植棉面积共三十五万亩，比去年扩大了142％，约占新疆地区总棉田面积的23％多。著名产棉区玛纳斯河流域垦区的棉田已达到二十万亩。现在棉苗生长茁壮，战士们正在加紧进行各项田间管理工作。今年各农场还扩大种植玉米二十八万亩。（据新华社讯）
    中国人民解放军新疆军区农业生产建设部队在今春耕作和播种的一百七十多万亩农田中，有115万多亩是用拖拉机耕作的。
    今年机耕效率普遍提高，并且涌现出不少日播一千亩以上的先进机车小组，一般的中型机车每天也播到七百亩以上，超过定额10％到15％。


天山南北荒原河谷之间　解放军大规模兴修水利(1956.07.12)

    新华社乌鲁木齐10日电　中国人民解放军新疆军区生产建设部队，今年上半年在天山南北的荒原河谷之间，大规模地运石搬沙、挖渠筑坝，共修建二十七项水利工程。
    这些工程分布在玛纳斯河、乌鲁木齐河、开都河、伊犁河等流域。它包括八音沟等大型引水渠和安集海等新建农场的灌溉渠道。分布在玛纳斯河流域的柳沟、安集海和奎屯三座水库，分别在今明两年完工后，共可引蓄当地河流洪水一亿四千多万立方公尺。将使附近几十万亩棉田在每年枯水期间获得用水。
    今年上半年已经有七项工程完工。乌鲁木齐河流域的猛进水库扩建完成后，蓄水由过去的三百万立方公尺增加到现在的六千万立方公尺，是新疆地区最大的水库，它和附近的和平渠互相调剂水量，灌溉二十多万亩土地。阿克苏胜利渠和玛纳斯河西岸大渠等已完成的几项引水渠道，也可使当地农场由于得到良好灌溉而增产。
    生产建设部队今年上半年修建的全部水利工程，共挖填土、石一千二百多万立方公尺，并且建设了永久性水闸等建筑物365座。今年在大型水利工程工地上继续采用了一部分机械化设备来施工。由于改进了设计工作，展开劳动竞赛和增加使用当地的建筑材料等，降低了工程造价。


新疆生产建设部队　新建的九个农场投入生产(1956.07.28)

    新华社乌鲁木齐27日电　中国人民解放军新疆军区农业生产建设部队正在天山南北一百多万亩荒原上建立新农场。半年多来，在玛纳斯河流域垦区和阿克苏垦区已有九个新农场建成投入生产。
    新建农场大部分是以棉作为主的。其中，全国最大植棉农场——玛纳斯河流域垦区的安集海植棉农场已经建成。这个农场耕地面积为三十二万多亩，其中四万五千亩已经投入生产。
    新疆军区农业生产建设部队在农垦部苏联专家工作组的帮助下，正在库尔勒专区快干涸的博古西湖进行一座农场的规划工作。它是新疆第一座在土质含盐量达24％以上的土地上规划的农场。
    部队在开荒建场的同时，都解决了耕地灌溉的水源问题。随着安集海植棉农场和柳沟垦区各农场的建立，农场附近几座大型水库正在建设中，春天雪水不足，不能及时灌溉的困难将得到根本解决。今年各垦区的开荒建场广泛使用了机器，犁地和耙地已全部机械化，大型平土工程也都使用了推土机。


新疆生产部队建设了九十七个厂矿　一个年产二万四千吨糖的大糖厂正在筹建(1956.08.03)

    据新华社讯　中国人民解放军新疆军区生产建设部队正在玛纳斯河流域垦区筹建一座大规模的机械化制糖厂。这座制糖厂建成后，可年产两万四千吨食糖。这是新疆地区修建的第一座制糖厂，也是新疆军区生产建设部队七年来在新疆兴建的规模最大的工厂。这个糖厂将在1959年建成投入生产。
    七年来，新疆军区生产建设部队已经在新疆各地建立了拖拉机、汽车修配、发电、煤炭、面粉、榨油、皮革、糖果副食等各种厂矿九十七个。七年来，这些厂矿已经为国家累积了生产总值两亿四千多万元的资金。这些厂矿大多建立在各垦区农场附近，对保证生产部队和当地各族人民的生产和生活资料的供应，起了很大作用。去年新建的五个拖拉机修理厂，在今年春耕生产前就为各垦区修理了八十一台各种拖拉机，保证了部队春耕播种工作。建立在新疆各地的十五个轧花厂和七个榨油等工厂，全是新式的轧花和榨油设备，当地各族农民生产的棉花和油料，大多在这些工厂加工制作。


河南青年志愿垦荒队　四万五千多人全部到达新疆(1956.09.12)

    本报讯　新疆经济建设的一支强大的生力军——河南青年志愿垦荒队，到8月下旬，又有二万多人抵达新疆。至此，四万五千多名青年志愿垦荒队员已全部到达新疆。
    青年志愿垦荒队在到达各生产部队时，受到了各部队老同志们的热情帮助和照顾。他们缺少衣服、被子、鞋袜，部队就发给他们，老同志们也送给他们。石河子垦区机耕农场的同志们，老早就为将要到来的队员们买了牙刷、牙膏、钢笔、日记本等东西。当他们到达的时候，女同志还把自己新做的花衣裳送给新来的姑娘们。
    他们到达生产部队以后，很快就投入了生产建设的热潮。
    生产部队的机械化耕作和各种先进的耕作技术，深深地吸引了这些热爱科学、钻研技术的青年。他们已经和一些老同志订立了包教保学合同、学习开拖拉机和各种先进的耕作技术。现在，他们都工作、生活得很愉快。

    （生产战线报）


—河南青年在新疆(1956.09.12)

    李魂

    河南青年志愿垦荒队刚来到新疆的时候，正是玛纳斯河流域棉花现蕾、小麦灌浆的季节。
    7月初，我到乌拉乌苏农场去参加麦收工作。我走进第一生产队的麦田，就被眼前三千多亩金黄色的小麦迷住了。这真是麦海，那不停扇动着翅膀的联合收割机像舰艇似地驰行在这金黄色的海洋里。在联合收割机上工作的有几个穿着肥短的蓝裤和紧瘦的小褂的青年，特别引人注意。他们就是不久前来到新疆的河南巩县的青年农民，如今已经走上机车，参加新疆的第一次收获了。
    我在一队逗留期间，认识了不少来自河南的垦荒农民。他们已经和老战士、老同志们成了好朋友。老同志们像爱护弟弟妹妹一样爱护他们，有的让出自己的被子、鞋子给新同志用，有的向新主人们介绍了几年来农场的发展情况。班长张忠泰用自己的钱买了许多生活用具，分给班里的新同志。他们感到像在家里一样温暖。这些年青的妇女和小伙子在工作中也像生龙活虎似地能干。有一次我从麦地回来，路过苜蓿地，看到十来个女青年正跟在马拉收割机后面捆苜蓿，有一个小姑娘管了最大一块面积。她的黑红色的圆脸上汗淋淋的，挂在左襟上的小花手绢已经湿透了。但她的脸上一直微笑着，手里握着大镰刀，不停地从这一边走到另一边，两只小手熟练、迅速地把苜蓿捆起来。别人捆不过来时她就自动去帮助，有人口渴了，她就把开水提到跟前。她好像是一个大姐一样关照着别人。后来我才知道她的名字叫张金珍，今年只有十八岁。她在家乡读完高小后没考上中学，在家里参加了生产，这次和她的姐姐一块来到了边疆，姐妹俩都被分配在一个队上工作。在最初的劳动生活中，这个在贫农家庭长大的姑娘，就以她的乐观的性情，勤劳的双手，博得了人们的喜爱。
    这些年青的边疆建设者已经深深地爱上了玛纳斯河这个好地方。在麦场里工作的青年团员吴曰忠，只有十九岁。当他在巩县乡村听到党和政府提出到边疆垦荒的号召时，就争先报了名。他的老爷爷哭着劝他不要离开乡土，但是他说服了爷爷，在他父亲（共产党员）的鼓励下，和爱人保花一道来到新疆。吴曰忠从小学毕业以来，一直没参加过田间劳动，开始在农场的劳动中未免有些不习惯，但现在他看到新疆农场规划得整整齐齐的轮作区，看到条田周围笔直的渠道和绿色防护林带，看到在绿油油的棉田里轰鸣着的拖拉机……心里不禁想：这真是咱农民日夜向往的生活啊！在晒场、扬场、装运等工作中他干得很起劲，手上起了血泡，长了硬茧，脸也晒黑了，他的性情变得更活跃了。他和爱人悄悄地筹划起小日子来，第一个月领到工资后，除去买了些应用杂物，还存起了四十元。他们商量好今后月月储蓄，准备在边疆建立一个丰足、欢乐的小家庭。
    我认识共产党员苏秀叶也是在麦场上。他原是村里的团支部书记。这个十九岁的黑大个子青年，是个最爱说笑而且特别有力气的人。在往汽车上装粮食的时候，百十斤重的口袋放在他肩上不算啥，几十口袋扛过了仍是面不改色、气不上喘，还不住地谈笑，引得伙伴们笑个不住。这样的人真像珍珠一样的可贵，放在那儿，就在那儿发光。
    一天中午，我和一队指导员沿着田边渠道往回走，迎面急匆匆地走来一个人，他头戴草帽，左肩披一件外衣，右手提着一张镰刀。指导员悄声告诉我：他就是李玉闰。他的脸园园的，长着一对黑而有神的眼睛。指导员说，有一天他在地里检查工作，就看到李玉闰特别紧张地工作着，他沙沙沙地割完一块，又急忙赶到另一块地里，不管7月草原上的日照有多么厉害，他又不停手地挥舞起苏联式的大镰刀割起来，汗湿透了衣服，麦芒刺破了手，他都不顾。每天上工，他都走在前头，一手提着镰刀，一手提着水壶，迈着健壮的步子赶往田里，完全像这草原上的老主人。李玉闰是二十多天以前才由河南巩县来的。他的爱人杜淑英也是个出色的人物。她来场后第一个工作日正赶上给棉花“脱裤腿”，开初几天，她和别人一样，每天累得腰酸腿疼才只脱了六、七分地，她们没有一个人达到三亩的定额；但过了几天，张金珍达到了六亩八，杜淑英就突破了八亩的纪录。她和李玉闰在家乡刚结婚就启程到新疆来了。女的是党员，男的是团员，他俩真是一对幸福的年青人。现在他们已经搬进一所漂亮的小房子里居住了……。
    这些青年农民们，把自己最珍贵的青春献给了边疆建设事业。在他们中间不知有多少人，将会成为像刘学佛、张鸿魁、潘大勇（注）那样的生产能手；辽阔而肥美的玛纳斯河流域的土地，永远适宜于那些坚强、勤劳的人们生根、开花！

    〔注〕　刘学佛——在玛纳斯河流域创造了棉花每亩产一千三百九十二点八六斤丰产纪录的著名植棉能手。
    张鸿魁——新疆农场的优秀拖拉机手，一年完成两年半任务的机车组长。
    潘大勇——创造玉米每亩产一千五百四十四斤丰产纪录的著名玉米丰产能手。


新疆生产建设兵团的新成就　播种面积比去年扩大45％　新建扩建水利工程三十六项　牲畜比去年增加十六万多头(1956.10.15)

上一页　　　目录页

    本报讯　新疆军区生产建设兵团今年在农、牧业生产和农业基本建设方面都获得新的发展。农业生产部队今年播种面积共一百五十九万多亩，比去年增加了45％。目前已经收获或正在收获的主要农作物的单位面积产量，都比去年提高16％以上。水利建设部队今年新建和扩建的三十六项大、小型水利工程已竣工和将竣工的有十二项。新农场建设和开荒造田工作正在加紧进行中，今冬将有部分新建农场投入生产。
    生产建设兵团已经收割的四十六万七千多亩小麦，平均亩产量达到二百零五斤，其中有一万九千九百多亩平均亩产四百四十多斤。正在收摘的三十五万多亩棉花，经最近初步测算，可以获得平均每亩三百斤皮棉的产量，比去年提高25％左右。生产部队中的有些过去生产比较落后的单位，已在今年赶上了先进的水平。过去一直比较落后的伊犁垦区，今年收割的三万多亩冬麦，获得了平均二百七十斤的亩产量，超额完成了上级交给的“千亩千石”的丰产任务。
    这里的二十八个牧场今年的绵羊繁殖率平均达到了94.5％，现有牲畜共七十二万五千多头，比去年增加了十六万两千多头。
    目前农业生产部队已开始了秋耕秋播工作。计划把明春播种的土地在今冬全部耕翻完毕。今冬播种的冬麦有六十万亩，比去年扩大将近一倍。部分农场已在9月中旬秋播完毕。畜牧部队现在也正在为牲畜安全越冬搭盖圈棚和收集大量饲料。这里的兵团勘测设计队已在南疆的开都河流域和阿克苏河流域进行流域规划，准备在那里兴建大型的水利工程，大规模开发草原荒地。


新疆解放初期

目录页

新疆蒋区人民生活苦　羡慕伊犁自治区(1948.01.19)
人民政协新疆代表　谈新疆人民的解放(1949.09.30)
彭德怀在庆祝会上讲话　指出政治经济文化三项任务(1949.12.26)
中央人民政府政务院发布　关于新解放区土地改革及征收公粮的指示(1950.03.01)
培养各民族地方工作干部　新疆设地方干部训练班(1950.04.08)
迪化物价普遍下降　市场逐步纳入正规(1950.05.23)
迪化市总工会成立(1950.06.04)
新疆国营贸易公司　大力收购各民族土产　农、牧民家庭收入提高一半(1950.06.15)
巩固扩大新疆各族人民民主统一战线　新疆保卫和平民主同盟举行代表会议　改组为新疆人民民主同盟　选出赛福鼎为总委员会及执委会主席(1950.06.19)
乌斯满股匪匪首之一哈巴斯率部投诚(1950.08.15)
迪化各族各界代表集会 纪念阿哈买提江等逝世周年(1950.09.03)
培养各民族干部　新疆普遍开办干部训练班　先后开办地方干部训练班四十二个　包括十三个民族的学员四千八百八十九名(1950.09.13)
原新疆部队起义周年纪念日 张治中发表书面讲话 号召不断进步团结一致建设新新疆(1950.09.27)
新疆驻军及中南、华北 少数民族代表抵京(1950.09.29)
新疆牧业模范工作者热吾什(1950.09.29)
一年来的回顾——为伟大中华人民共和国成立周年而作(1950.10.01)
新西北一年来的工作(1950.10.01)
开发新疆石油、有色及稀有金属 中苏合办两股份公司正式成立(1950.10.03)
“从前谁见过这样的事情？” ——记伊宁市群众团体互助队帮助农民割麦(1950.10.07)
新疆畜牧业获得发展 牲畜较去年平均增加百分之二十(1950.10.11)
迪化南山股匪基本肃清 被迫从匪和逃亡的哈胞纷纷来归 人民政府正在积极进行安置工作(1950.10.13)
南疆农村普遍丰收　较去年增产粮食两亿余万斤(1950.10.13)
迪化——焉耆——库尔勒记行(1950.11.23)
第一个充满欢笑的新年 记新疆农村一年来的新变化(1951.01.09)
新疆镇西县人民政府　救济贫苦哈族灾胞(1951.01.19)
卫生医疗工作在新疆——记新疆省卫生处长雅库甫伯克的谈话(1951.02.10)
新疆经济文化建设得到苏联很大帮助(1951.02.20)
西北我军生擒匪首乌斯满　迪化举行公审枪决贾尼木汗(1951.02.26)
一年来的民族工作(1951.03.04)
新疆经济在迅速恢复和发展中(1951.03.18)
接受广大革命士兵和各族人民的要求　新疆枪决李祖唐等反革命分子(1951.04.07)
美帝国主义在新疆的武装间谍　匪犯乌斯满已在迪化伏法　杀害陈潭秋等烈士的凶手亦当场处决(1951.05.05)
乌斯满匪首供认罪行　证明美帝国主义破坏我主权(1951.05.05)
新疆省部分农村试办减租胜利结束　各族农民生产热情爱国热情大大提高(1951.06.03)
新疆哈萨克族等牧民捐献牛羊牲畜值二十二亿元(1951.06.12)
减租政策带给新疆人民的喜悦(1951.06.15)
新疆土地占有及封建剥削的若干情况(1951.08.11)
新疆省规模巨大的水利灌溉工程(1951.08.13)
西北各民族人民两年来在毛泽东旗帜下团结前进——在中央人民政府民族事务委员会 第二次（扩大）会议上的发言摘要(1952.02.10)
迪化市木材业奸商刘海涛等　盗窃国家资财五十亿元并大肆破坏森林　新疆省人民政府主席鲍尔汉号召新疆各族人民坚决打退资产阶级的野蛮进攻(1952.02.26)
新疆南部农村掀起了学习文化的热潮(1952.04.12)
新疆省试办的第一个集体农庄(1952.04.19)
从封建旧家庭到和睦的新家庭——记新疆一个回族家庭的变化(1952.04.27)
新疆各族妇女参加农业生产(1952.07.13)
新疆七一棉纺织厂正式开工生产(1952.08.28)
中共中央新疆分局举行第二届党代表会议　确定今冬明春在农业区进行土地改革工作(1952.08.29)
中共中央新疆分局干部学校　各族学员和干部百余人入党(1952.09.05)
一对维吾尔族青年男女的自由结婚(1952.10.22)
伊犁等三区民族革命八周年 新疆及迪化各族代表集会纪念(1952.11.19)
新疆和绥远伊克昭盟少数民族地区人民　要求出版发行机关协助解决书籍缺乏的问题(1952.12.18)
新疆省三年来财政经济建设的成就(1952.12.24)
新疆三年来培养各民族卫生工作人员有成绩(1953.02.03)
政协全国委员会委员　赛福鼎的发言(1953.02.09)
新疆省妇幼卫生工作有很大发展(1953.03.13)
新疆举办维吾尔文电报业务受到人民欢迎(1953.03.28)
西北召开甘、青、新边境哈萨克族头人联谊会和各族团结会　各民族代表致电毛泽东主席致敬(1953.04.07)
中共中央新疆分局汉族干部学习维吾尔文(1953.05.10)
新疆开始建设第一所职工疗养院(1953.05.20)
新疆吐鲁番成立第一所中等学校(1953.05.22)
新疆第一座现代化灌溉工程　红雁池蓄水库完工(1953.06.10)
解放军第五军政治部文工团在京首次公演(1953.06.12)
解放军第五军文艺工作团 向毛主席朱总司令献礼(1953.06.17)
新疆省各民族优秀农民一千五百多人入党(1953.07.01)
具有鲜明的民族特色的歌舞艺术——介绍中国人民解放军第五军政治部文艺工作团的歌舞演出(1953.07.25)
中共中央新疆分局干部学校各族学员一千四百余名毕业(1953.09.01)
中共中央新疆分局召开牧区工作会议　确定以发展和繁荣畜牧业经济为中心任务(1953.09.11)
中苏石油股份公司三年来有很大的发展　中苏双方职工举行成立三周年庆祝大会(1953.10.06)
新建迪化自动化火力发电厂正式发电(1954.01.04)
中苏有色及稀有金属股份公司　三年来生产迅速发展(1954.01.08)
新疆省乌恰县牧民纷纷加入供销合作社(1954.02.12)
政务院批准新疆省人民政府的决定　更改歧视少数民族的地名(1954.02.16)
新疆省今年将新建六十七个农业合作社(1954.03.29)
新疆七一棉纺织厂各族女工积极学技术(1954.04.02)
新疆省培养了大批互助组的领导骨干(1954.04.12)
中共中央新疆分局举行扩大会议　深入检查新疆地区党内团结问题(1954.04.25)
伊犁、塔城、阿勒泰哈萨克自治区筹委会成立(1954.05.08)
新疆省各厂矿积极培养少数民族职工(1954.05.14)
新疆今年将新建和扩建十九所中等学校(1954.05.22)
生活在新疆七一棉纺织厂的各民族工人们(1954.05.26)
乌鲁木齐市人民政府　加强领导和扶植手工业(1954.06.07)
想到过去和今天(1954.07.11)
新疆巴音郭楞蒙古族自治区人民政府成立(1954.07.12)
巴音郭楞蒙古族自治区人民政府主席　巴音克希克谈自治区成立的感想(1954.07.12)
新疆省昌吉回族自治区人民政府成立(1954.07.20)
克兹勒苏柯尔克兹族自治区人民政府成立　参加自治区人民代表会议的各族代表讨论宪法草案(1954.07.26)
新疆博尔塔拉蒙古族自治区人民政府成立(1954.07.28)
新疆的新面貌(1954.08.28)
在阿勒泰山草原(1954.09.01)
新疆各族妇女站起来了(1954.09.21)
新疆塔什库尔干塔吉克族自治区政府成立(1954.09.23)
新疆各族人民在胜利前进(1954.09.29)
天山脚下的中苏友谊——记新疆中苏石油股份公司(1954.10.20)
中共中央新疆分局、中共新疆军区委员会决定加强援助各族农民开展增产运动(1954.10.30)
新疆省秋前建立一百多个农业生产合作社(1954.11.10)
新疆省伊犁哈萨克族自治州成立　各族各界人民在伊宁市举行庆祝大会(1954.12.06)
新疆独山子矿区　少数民族职工成长迅速(1955.01.29)
吐鲁番盆地建立葡萄合作社(1955.03.13)
新疆第一座现代化水力发电厂基本完工(1955.03.17)
新疆省南部各地方国营农场开始播种(1955.03.21)
新疆积极培养兄弟民族工人(1955.03.31)
新疆筹建四个地方国营牧场(1955.04.10)
新疆伊犁等地发放羊只贷款(1955.08.03)
新疆省大泉沟水库胜利完工(1955.08.07)
新疆境内民族自治州、自治县已全部建立(1955.09.15)
赛福鼎谈新疆维吾尔自治区成立的意义(1955.09.16)
国营商业的发展改变着新疆的经济面貌(1955.09.21)
在新疆省第一届人民代表大会第二次会议上　董必武同志的讲话(1955.09.22)
在新疆省第一届人民代表大会第二次会议上　鲍尔汉报告新疆六年来经济文化建设成就(1955.09.23)
新疆各民族的团结在不断加强(1955.09.24)
新疆各民族文学艺术事业的新发展(1955.09.25)
为各族人民服务的新疆工业(1955.09.25)
欣欣向荣的新疆畜牧业(1955.09.25)
鲍尔汉谈苏联对新疆经济建设的无私帮助(1955.09.28)
社论：新疆维吾尔自治区成立的重要意义(1955.09.30)
中央代表董必武的讲话(1955.10.03)
为新疆维吾尔自治区的成立而欢呼(1955.10.06)
新疆维吾尔自治区第一座水力发电站建成(1955.10.09)
新疆第一个农业机器站(1955.11.05)
紧紧依靠少数民族干部，大力开展合作化运动(1955.12.04)
新疆维吾尔自治区建成两千多农业合作社(1955.12.11)
南疆建成一座拖拉机修配厂(1955.12.14)
新疆八一钢铁厂完成产钢计划(1955.12.15)
新疆南部建成两座新型轧花厂(1955.12.16)
准噶尔盆地新建的机械农场(1955.12.17)
南疆的手工业(1955.12.22)
新疆调查出千多万亩可用荒地(1955.12.25)
新疆筹建一批国营牧场(1956.01.08)
新疆加速发展农业合作化运动(1956.01.09)
在5年内扫除新疆农村中的青年文盲(1956.01.16)
南疆地区怎样培养民族干部(1956.01.28)
鲍尔汉的发言(1956.02.06)
米吉提·阿合毛拉也夫的发言(1956.02.10)
新疆石油公司一口新油井投入生产(1956.04.03)
新疆广泛建立农具修配站(1956.04.11)
把天山南北建设得更富饶美丽(1956.04.22)
帕米尔高原之行(1956.05.15)
访克拉玛依油区(1956.05.26)
投资少　收效快　收获大　准噶尔盆地兴建一个大型农场(1956.06.15)
新疆经济、文化方面的巨大发展——依敏诺夫代表的发言(1956.06.28)
南疆旅途见闻——储安平代表的发言(1956.06.30)
新疆各族人民团结得更加紧密了——伊敏·马合苏木代表的发言(1956.06.30)
力发展新疆的农牧业生产——帕提汉·苏古尔巴也夫代表的发言(1956.06.30)
新疆的文化艺术事业——阿衣木江代表的发言(1956.06.30)
新疆各族共产党员达六万八千多名　本地民族党员在各级党组织领导机构中的比例已达半数左右(1956.07.13)
新疆民族干部大批成长　全区八十个县有一百名本民族正副县长(1956.07.16)
新疆召开第一次党代表大会(1956.07.26)
新疆少数民族工人的成长(1956.07.30)
天山南北各族农民扩大复种面积(1956.08.21)
中共新疆维吾尔自治区委员会　指示各地检查民族政策执行情况(1956.09.04)
“我们维吾尔族的区委书记”(1956.09.07)
到祖国最需要的地方去　大批人员参加新疆石油工业建设(1956.09.08)
流散的哈萨克族已安置好了　扎喜旺徐同志的发言(1956.09.21)
党的民族政策、统一战线政策和宗教政策在国内外的胜利(1956.09.27)
在中国共产党第八次全国代表大会上　为新疆维吾尔自治区各族人民和全国各族人民 共同过渡到社会主义而奋斗　中共新疆维吾尔自治区委员会第一书记　王恩茂同志的发言(1956.09.28)
为新疆维吾尔自治区各族人民和全国各族人民共同过渡到社会主义而奋斗(1956.09.28)
新疆维吾尔自治区各族人民同全国人民一道胜利地前进着(1956.09.26)
一千多名新疆各族农民在各垦区学习植棉技术(1956.10.05)
天山和阿尔泰山草原上　新建二十个国营牧场(1956.10.06)
从拜访拉希达说起(1956.10.06)
国营农场的目前情况和发展远景(1956.10.07)
新疆严肃处理六道湾矿瓦斯伤人事件　忽视安全的失职人员受到处分(1956.10.19)
为什么不说出真实情况(1956.10.25)
独山子炼油厂(1956.10.30)
新疆水泥厂党委很少过问生产　产量月月完不成计划，质量长期得不到改进(1956.12.16)
新疆维吾尔自治区工业　提前完成了本年度生产计划(1956.12.24)
新疆维吾尔自治区昌吉回族自治州　执行民族政策成绩显著　培养了大批民族干部　发挥了自治机关职能(1956.12.30)
赛福鼎在中共新疆维吾尔自治区委员会扩大会议上 层层批驳地方民族主义(1957.12.26)
为党的解决民族问题的马克思列宁主义路线而斗争(1958.06.27)
朱副主席视察天山南北时说　新疆应建成模范自治区(1958.10.07)
英勇奋战　艰苦创业——解放和建设新疆的一段回顾(1979.09.27)
为了光明的明天——纪念阿合买提江等革命烈士遇难三十五周年(1984.08.27)
悼念陶峙岳将军(1989.01.14)
难忘初识王震时(1994.03.13)

目录页


新疆蒋区人民生活苦　羡慕伊犁自治区(1948.01.19)

      目录页　　　下一页

    【新华社陕北十五日电】据沪报透露：蒋匪统治下新疆人民生活，处于水深火热中。号称最富庶的南疆，据调查结果：仅柯坪一地一千三百人中，就有一千一百四十余人在近四年中未曾制过一件新衣。北疆迪化一带，百分之八十的人民经年发生粮慌。其他的生活日用品茶糖布之类有钱也买不到，物价不断飞涨。蒋匪政府拼命滥发纸币，印刷机日夜赶印还供应不上蒋匪庞大的财政开支，就是造成物价飞涨的主要原因。煤价涨得惊人，一家人烧煤与食米的支出几乎相等；一个普通公务员每日收入不能维持两个小炉子的用煤。所以生活在高物价与物资缺乏下的蒋匪统治区人民，向往着物价便宜的伊犁人民自治区。


彭德怀在庆祝会上讲话　指出政治经济文化三项任务(1949.12.26)

    【新华社兰州二十五日电】新疆省人民政府与新疆省军区同于十七日宣告成立后，十八日上午，迪化市各族各界人民和人民解放军共五万人，联合举行了庆祝大游行。入晚又举行了有各族各界代表、机关干部共六百余人参加的庆祝晚会。会上首由新疆省人民政府鲍汉主席、赛福鼎副主席先后讲话。他们一致表示：新疆省人民政府将在中国共产党和中央人民政府的领导下，坚决执行共同纲领，特别是其中所规定的民族政策，反对大民族主义与狭隘民族主义，团结各族各界建设人民的新新疆。西北军政委员会彭德怀主席在讲话中指出：新疆省人民政府的成立是新疆人民的胜利，是人民政协共同纲领在新疆的具体化。他接着指出：今后新疆省人民政府的任务是：在政治上要逐步改造省以下旧的各级政权机关，废除保甲制度，在发动群众的基础上逐步召开各级人民代表会。在经济上要简化税收制度，实行合理负担，组织人民发展工、农、畜牧业生产，改善人民生活。在文化上要实行新民主主义的文化教育政策，加强国民教育，发展各族人民的文化艺术，加强体育、卫生设备，保障人民的健康。最后他号召政府的一切公务员澈底改造旧思想，旧作风，建立新思想，新作风，真正成为人民忠实的勤务员。西北军政委员会张治中副主席在讲话中指出：新疆人民之所以能够获得和平解放，首先应归功于中国共产党政策的正确，毛主席的英明领导中国人民解放军的在全国范围内的伟大胜利，以及新疆人民特别是伊宁、塔城、阿山三区人民的革命斗争。中共中央新疆分局书记王震在讲话中强调指出：新疆省人民政府的当前任务是组织人民，肃清公开和暗藏的国民党反动分子，克服财政经济上的困难，迎接一九五○年的大生产运动。大会最后决定通电向毛主席致敬，并向朱总司令及彭德怀司令员献旗。


中央人民政府政务院发布　关于新解放区土地改革及征收公粮的指示(1950.03.01)

    【新华社北京二十八日电】中央人民政府政务院顷发布关于新解放区土地改革及征收公粮的指示，全文如下：
    ……
    三、在新疆及全国各少数民族住居的地区以及少数民族与汉人杂居的地区，决定在一九五一年秋收以前均不实行分配土地的改革，在一九五一年秋收以后，是否实行分配土地的改革，另行决定。
    ……


培养各民族地方工作干部　新疆设地方干部训练班(1950.04.08)

    【新华社迪化六日电】中共中央新疆分局为了培养新疆各民族的地方工作干部而设立的地方干部训练班，已于本月一日正式开学。该班已招收维、汉、回、哈、蒙、满、锡伯、索伦、俄罗斯、塔塔尔、塔兰其、乌兹别克等十二个民族人民的优秀子女三百零六名为学员（内女学员二十四名），其中维族学员约占一半。一般学员均了解维汉两种文字，除本民族语言外，大部并会讲两三种别的民族的语言。在开学典礼上，中共中央新疆分局书记王震曾出席讲话，新疆省人民政府主席鲍尔汉亦在会上致词。学员们均坚决表示接受各位首长指示，愿加倍努力学习，克服缺点，全心全意为人民服务。


迪化物价普遍下降　市场逐步纳入正规(1950.05.23)

    【新华社迪化十八日电】在全国经济好转情况下，迪化市物价普遍下跌。以四月上旬与本月上旬比较，布、茶等下跌百分之五十左右，粮价则呈稳定状态。由于物价稳定，市场物资充沛，商品大量运进，计一个月内即由外地运进布匹一万四千余匹，砖茶近三万块，过去市场供求失调的现象已不再存在。随着物资交流的畅旺，银行汇款不断增加。迪化新疆省银行在五月上旬一周中即汇出人民币四十余亿元。同时，国家银行举办的保本保值储蓄存款，吸收了一部分社会游资。由于金融物价稳定，投机倒把的现象已基本消灭，迪化市场已逐步纳入正轨。


迪化市总工会成立(1950.06.04)

    迪化市第一次工人代表大会历时四天，已于五月二十日闭幕，大会选出高一品、买他都拉等二十九人为市总工会执行委员会委员，高一品、买他都拉分任正副主任委员。迪化市总工会当即宣告成立。会议期中西北总工会筹委会主任贾拓夫、新疆省人民政府主席鲍尔汉和中共迪化市委书记饶正锡等均曾出席讲话。该市现已成立了二十三个正式工会和三十五个工会筹备委员会，会员约占全市职工一万二千七百余人的百分之八十二。


新疆国营贸易公司　大力收购各民族土产　农、牧民家庭收入提高一半(1950.06.15)

    【新华社迪化十三日电】新疆各地国营贸易分、支公司大量收购各民族人民的土产。迪化、焉耆、伊犁、塔城等四处贸易公司截至目前已购到驼、羊等兽毛一千吨，羔皮八万二千张，粗皮十七万张、细皮二万三千五百张，羊七万六千只，羊肠十二万根，牛八千五百头，使各族农、牧民的家庭经济收入较过去提高百分之五十以上。各族农、牧民对于人民政府这一正确的贸易政策，莫不一致称颂。
    按新疆省自解放以来，在省贸易总公司统一领导下，曾先后在喀什、阿克苏、和阗、焉耆、伊犁、塔城、阿山、霍尔果斯、哈密等地建立了贸易公司的分支机构，并在各地开设了若干门市部和土产庄。未建立公司的地区现正积极筹办中。


巩固扩大新疆各族人民民主统一战线　新疆保卫和平民主同盟举行代表会议　改组为新疆人民民主同盟　选出赛福鼎为总委员会及执委会主席(1950.06.19)

    【新华社西安十七日电】新疆省保卫和平民主同盟于本月三日至八日举行了首届代表会议。会议的目的是巩固和扩大新疆各族人民民主统一战线。出席会议的正式代表和特邀代表共一百五十二人。会议一致通过了新盟主席赛福鼎的政治报告，并根据报告及当前实际需要，将新疆保卫和平民主同盟改组为新疆人民民主同盟，通过了新的盟章。盟章规定今后将在中国共产党领导下，以本省各族人民民主统一战线的组织形式，根据人民政协共同纲领及省人民政府目前施政方针进行工作。会议并热烈地接受了战斗社、新疆民主青年团、维吾尔、哈萨克、柯尔吉斯、回族、乌兹别克、塔塔尔、蒙古、俄罗斯、锡伯、索伦等民族文化促进总会加入新盟的提议。会议选出总委员会委员五十一名，候补委员十名，并从总委员会中产生了赛福鼎、赛甫拉也夫、邓力群、安尼瓦尔、饶正锡、达夏甫、鲍尔汉、何锐、艾斯海提、姚文、禹占林、陈锡笱、维古尔、加库林、阿不都克日木等十五个执行委员，阿不都哈米提、伊不拉音两候补执行委员，组成总执行委员会，选出赛福鼎为新盟总委员会及执行委员会的主席，何锐、阿不都克日木、加库林三人为副主席。会议又选出阿不都拉札克尔、尼札木丁、陈宝珊、阿不都拉热黑满、德林、阿吾坎、孜牙等七人为监察委员，组成监察委员会，阿不都拉札克尔为主任委员。会议热烈通过了向中央人民政府毛泽东主席、西北军政委员会彭德怀主席、中共新疆分局、新疆省人民政府的致敬电文及告新盟盟员暨全疆人民书。会议为纪念因革命牺牲的阿哈买提江，决定收集其遗作，出版专集，并建议人民政府将伊宁城改名为阿哈买提江城。
    赛福鼎主席在闭幕会上作了总结报告，指出：今后新疆人民民主同盟将在中国共产党领导下，完成新疆的社会改革，解放尚在封建势力压迫下的劳苦大众。为此，今后应当更加强新盟组织，热烈展开批评与自我批评。每一个盟员都应努力向劳苦大众学习，以马列主义及毛泽东思想武装我们的头脑，很好地为人民服务。

    新盟简史
    按：新疆各族人民的优秀分子及其领袖，为反对国民党反动派的民族压迫，于一九四四年在伊宁举行起义，解放了伊犁、阿山、塔城三个区，建立了各族人民自己的政权和军队——民族军，即现在的人民解放军第五军，牵制了国民党反动派的十万军队，直接配合了全国的人民解放战争，成为中国人民民主革命的一部分。一九四八年，在阿哈买提江领导下，成立了新疆省保卫和平民主同盟，使统一战线在组织上最后形成，并加强了对民族军的领导，推进了三个区的政治、经济与文化教育的发展。同时对中国人民解放战争与新疆人民解放战争的一致性，在新疆人民中作了宣传教育。去年，新盟优秀领袖和干部阿哈买提江、伊司哈克伯克、阿巴索夫等五人在参加中国人民政协途中因飞机失事遇难后，全盟继承他们未竟的事业，为加强全国各族人民的团结和人民祖国的统一，鼓舞全疆人民，热烈欢迎与拥护人民解放军，并决定民族军加入中国人民解放军的伟大行列。现为适应新疆人民革命的新阶段，团结各族劳动人民反对封建势力，乃实行改组，借使各民族反对国民党反动派的统一战线，发展提高为全新疆各民族人民民主的统一战线。该盟表示：今后只要赞成反对封建势力，都可参加到统一战线中来。新疆人民民主同盟将以新民主主义理论及政协共同纲领作为政治基础，忠实执行中共中央所规定的人民民主统一战线的政策，与一切爱国民主人士以及爱护各民族前途的人士进行广泛的真诚的合作。同时，民族军在参加到中国人民解放军伟大行列之后，现在采用并将彻底实行人民解放军的一切制度，使自己真正成为中国各族人民自己的军队。


乌斯满股匪匪首之一哈巴斯率部投诚(1950.08.15)

    【新华社西安十四日电】迪化讯：新疆乌斯满股匪经人民解放军基本剿灭后，零星残匪已走头无路。乌匪重要帮凶之一的哈巴斯已于七月十三日率残匪二十余人投降。


迪化各族各界代表集会 纪念阿哈买提江等逝世周年(1950.09.03)

    新华社

    【新华社迪化二日电】迪化市各民族的各界代表七百余人于八月二十七日集会纪念前新疆拥护和平民主同盟委员会主席阿哈买提江及其战友（前民族军总司令）伊斯哈柯柏克将军、副总司令达里尔汗将军和阿巴索夫、罗志等逝世周年纪念。纪念会上，中共中央新疆分局书记王震、新疆省人民政府主席鲍尔汉、新疆人民民主同盟委员会主席赛福鼎及迪化市各民族的各界代表均先后发表演说，他们都追述了阿哈买提江等领导新疆各族人民革命的功绩。他们并表示：新疆各民族人民决心在中国共产党的领导下，为建设新新疆而努力奋斗。
    ＊　　　　　　　　　　＊　　　　　　　　＊
    按阿哈买提江等五人，系于一九四九年八月二十七日由伊宁乘飞机赴北京出席中国人民政治协商会议途中因飞机失事殉难。


培养各民族干部　新疆普遍开办干部训练班　先后开办地方干部训练班四十二个　包括十三个民族的学员四千八百八十九名(1950.09.13)

    【新华社迪化八日电】新疆省各地中共党委会及人民政府普遍开办各族干部训练班，培养各民族干部。
    据半年的统计：迪化、焉耆、哈密、喀什、和阗、莎车、阿克苏、伊犁等八个专区及疏勒、阿图什、英吉沙等县，已先后开办地方干部训练班四十二个，在训练班中学习的包括十三个民族的学员共四千八百八十九名。大部地区的干部训练班都举办了两期，塔城专区开办了一个业余政治训练班，计有学员一百二十人。阿山专区开办的政治训练班，主要训练机关工作人员及公安工作干部，学员共有一百三十人。此外，哈密、焉耆、阿山、塔城、和阗、阿克苏、喀什、莎车八个专区及吐鲁番、鄯善、库车、拜城、新和、沙雅等县，都在暑期开办了暑期教员训练班。
    各训练班学习的时间，为十二天至三个月不等。学员成份包括在职干部和编余人员，还有招收的学生和工农青年。学习内容主要是革命的基本理论以及人民政府的政策、法令。学员们经过学习后，认清了历代反动统治阶级制造民族歧视的罪恶，并反省和检讨了自己过去各种错误的思想和行为，初步建立了为人民服务的人生观。现在各地毕业学员，已有一千八百七十九人分发到农村及各级政府中工作。


原新疆部队起义周年纪念日 张治中发表书面讲话 号召不断进步团结一致建设新新疆(1950.09.27)

    新华社

    【新华社二十五日讯】本月二十五日为原国民党驻新疆部队（现已改编为人民解放军二十二兵团）起义一周年纪念日。刻在此间的西北军政委员会副主席张治中应新疆军区政治部和起义部队之请，发表书面讲话。讲话首称：陶峙岳将军、赵锡光将军、第二十二兵团全体指战员同志们！我首先向你们致诚恳的祝贺。去年今日，你们举行了庄严的起义，保全了新疆，促成新疆的和平解放，加速了中国人民革命的胜利，今天刚刚满了一周年。在这一年中，你们投入了生产，进行了改造，全心全意接受了中国共产党、人民解放军的新的教育，走完了改造过程的第一步。今天举行的授旗典礼，是我们同志们应该引为无上光荣的。
    讲话继称：事实说明：各位同志在这一时期内的进步是很快的，改造自己、改造部队的努力是有显著成绩的。也许有个别同志还跟不上大家的进步，而且也还有极少的一部分发生了不幸的事故。不过，从总的方面说，团结、学习与改造都是有了很好的表现。这进步的一页是各位同志们生命史中最可纪念的一页。
    讲话又称：各位同志们！这一年的改造不免是痛苦的，因为凡是诚心的改造都一定要通过痛苦的斗争。但是，因为这样，我们才能够脱胎换骨，重新做人；因为这样，我们才能够吸取新的教育，在思想上掌握了新的武器，认识了新的事物；因为这样，我们才能够在具体实践上有了可观的成绩。也正因为这样，同志们今天才能够有资格有条件接受光辉的人民解放军的旗帜。
    讲话最后称：今天我们新中国的情况也和我们在迪化见面时大不相同了。中苏友好同盟互助条约的缔结，把伟大的社会主义国家——苏联的人民，和新生的新民主主义的中华人民共和国人民的力量坚固地、永久地团结起来了。中苏经济合作协定的订定，把新疆在经济建设上的辉煌远景确立起来了。这都是我们分别以后，在我们热爱的新疆，在我们热爱的国家里所发生的历史事业。这说明了什么呢？这告诉我们：在我们伟大的盟邦——苏联帮助之下，新中国的事业将要一步一步地开头，而且将从我们的新疆做起。在已经创设的条件之下，新疆将是我们未来高度工业化的地区，也无疑将是我们的国防基地。驻在新疆的人民战士将为了建立新中国的工业基地和国防基地的双重使命而奋斗。这是一份光荣的任务。我希望同志们今后不断提高自己，不断向前进步，耐心学习生产技能，发挥高度英雄气概，和先进部队第一兵团团结一致，和民族部队第五军团结一致，和新疆人民团结一致，共同地把建设新新疆的重大任务担负起来。


新疆驻军及中南、华北 少数民族代表抵京(1950.09.29)

    新华社

    【新华社二十八日讯】来京参加国庆大典的西北少数民族代表团中新疆驻军的各民族代表、中南区和华北区察哈尔省及山西省的各民族代表，均于二十八日先后抵达北京。分赴机场和车站欢迎的有中央人民政府秘书长林伯渠，中央人民政府政务院秘书长、民族事务委员会主任李维汉，民族事务委员会副主任乌兰夫，北京市副市长吴晗，中央人民政府办公厅副主任余心清，中央人民政府人民革命军事委员会办公厅副主任朱早观，民族事务委员会委员刘春、奎璧，民族事务委员会办公厅主任杨静仁以及国立回民学院、民族学院等单位代表共四百余人。
    新疆驻军的各民族代表共十一人。其中维吾尔族四人、俄罗斯族三人、哈萨克族三人、回族、塔塔尔族、乌孜别克族和锡伯族各一人。包括人民解放军某军（前新疆民族军）军长列士肯、新疆军区副参谋长塔依波夫、军副政治委员曹达诺夫等。他们于二十五日由伊宁乘机启程，途经迪化、兰州、西安等地，各地的军政首长均亲赴机场迎送。
    中南区少数民族代表共十三人，其中苗族代表五人、徭族代表三人、僮族、侗族、回族、黎族、彝族的代表各一人。
    华北区察哈尔省的少数民族代表共五人，其中回族代表三人、蒙族代表两人。山西省的回族代表乌铁山和藏族代表赵罗增呢嘛及随员共三人。


新疆牧业模范工作者热吾什(1950.09.29)

    天云

    哈萨克族的畜牧专家——热吾什，是新疆伊宁区畜牧场的场长，也是一位饱经风霜、兢兢业业于畜牧事业的模范工作者。他从事畜牧、兽医工作已八年之久；他把进步的科学的理论知识与技术运用到群众的畜牧事业上去。他领导着新疆伊宁区畜牧场二百余名职工把当地的畜牧事业改变为一个新的面貌。牲畜死亡率已大大的减少了；低劣的品种也渐渐变为优良品种了；繁殖也加快了起来。广大的新疆牧民的牲畜，已进行了普遍的畜病治疗与防疫工作，保障了他们唯一的财产（牲畜），也保障了牧民们的生活。
    伊宁畜牧场曾从苏联引入马、牛、羊等优良畜种与当地土种进行杂交，至第六代即与苏联的良种相似。据伊宁畜牧场一、二两场今年统计：种马厂共有马一千四百九十四匹，苏联种马五匹，现已培育骏马一千零三十匹。种牛厂共有牛四百五十六头，苏联种牛七头，改良牛亦有二百七十五头。种羊一、二厂共有羊三万一千六百五十二只，培育苏联种羊则有二万四千八百三十三只。此外，羊子配种，普遍实行了人工授精法，据去年一年统计，用人工授精的即有四千九百四十六只，今年计划争取到一万只。并准备将人工授精的科学方法，普遍运用到牛种改良上。
    在牧场中，因为饲料调配适当及管理的周密与科学化，该场所养育的土种畜，亦较当地一般牲畜高大强壮。在这点上，热吾什和他的伙伴们，是信守着米邱林关于“某种动植物，因后天环境而养成或改变了的特性，能够借着遗传而遗传下去”的学说，并遵循着米邱林的道路，因而获得了辉煌的成就。在牲畜的防疫与疾病医疗上，他和他的伙伴们创造了显著的成绩，从去年至今年六月，十二县医好病畜达四十五万三千五百七十七头。每天至少医疗病畜五百头以上，平时经防疫注射的牲畜数目更多了。该场在培养种畜方面，连年来不断的扩展着，新疆伊宁区一带的牧民中间，普遍获得了该场所培育的种牛、种马和种羊，牧民们当牵着这些毛色润泽、力强体壮、精神旺盛的牲畜时，就常常想着热吾什了。
    热吾什幼年时代的家庭，只有着一匹马的财产，主要靠父亲制造木碗来维持生活。他在伊犁上小学的时候，是一个半牧半读的学生。
    热吾什九岁又转入阿拉木图公费学校读书，在这里他学到了化学、生物，特别是对他有着特殊兴趣的畜牧学。整十年的努力，奠定了他继续深造的基础。毕业后，他考入阿拉木图的畜牧兽医大学。在四年的大学艰苦岁月中，他一直兼做着苦役，曾当过砖瓦窑的工人，也做过畜牧兽医大学的附设兽医医院中的饲养员、勤务员。也就在这期间，他接触到了社会主义的思想，开始对苏联这个国度有了初步认识，正如他所说：“在大学里，我学到了两门学问，在自然科学里，我认识了米邱林学说；在社会科学里，我体验到了苏联所走的道路。”
    一九四二年热吾什在大学毕业后回到伊犁兽医医院担任兽医职务。他在国民党反动统治下的六、七年中，他对反动派非常不满，但热吾什并未因此而颓丧，相反的他一直仍在坚持着他的艰苦的事业。去年解放后，他即被升任为伊宁区畜牧场场长。他在工作中是紧紧地依靠群众，经常和大家一起研究牧场一切问题。他说：群众的智慧是丰富的，我们应当向他们学习。


一年来的回顾——为伟大中华人民共和国成立周年而作(1950.10.01)

    王震

    （一）
    中华民族从来就是勇敢勤劳的，近百年来，特别是苏联十月社会主义革命胜利以后，中国共产党领导中国人民进行长期的、艰苦的解放斗争，表现了中国优秀儿女的奋不顾身，自我牺牲的革命英雄主义。在中华人民共和国成立的一年以来，中华民族一切优秀传统，以新的爱国主义形态，集中表现在中国人民解放军奉行中央人民政府人民革命军事委员会的命令，将人民解放战争进行到底，解放中国全部领土，完成统一中国的事业的军事行动中。同样，为了迅速医治战争创伤，积极地和奋勇地参加了劳动生产建设，表现了不怕困难，忍受艰苦等等的不可抗拒的群众性的革命工作。
    久经考验的英勇的人民解放军，正当中华人民共和国成立之时，虽然消灭了西北敌人的基本军事力量，但是占有全国领土六分之一的新疆仍待解放。当我军先头部队已接近新疆之猩猩峡，其后续部队尚在甘（州）、凉（州）、肃（州）和翻越祁连山时，新疆原国民党的军队和政府在陶峙岳将军和鲍尔汉主席领导之下，宣布起义，归向人民。为保证这一和平起义的胜利，巩固和推进和平事业，汇合多年奋斗的各兄弟民族的民族军，在冰雪严寒，千里漠野，渺无人烟，饮雪卧冰中，奋勇前进，进抵了阿尔泰山、天山、昆仑山和帕米尔高原。为了捍卫祖国神圣领土，肃清美英蒋间谍匪徒，勇士足迹，遍印在北塔山上、在天山上、在戈壁沙漠中和在世界屋脊帕米尔高原上，更越过了昆仑山的千里冰坂，进入了西藏北部改则区，见到了祖国人民关怀的藏族牧民。
    在完成以上光荣而艰苦的军事行动中，中华人民共和国军队所显示的新的爱国主义精神，是伟大统帅毛泽东和朱德同志在中国革命艰难日子里，史无前例的两万五千里长征的英勇艰苦精神的继承和发扬。
    同时，在劳动生产战线上，中国人民解放军为新的爱国主义所鼓舞，如在战争中一样，显示了无比的艰苦英勇与克服困难的群众性的创造力。今年新疆军队预计开荒种地六十万亩，在春耕中已经种了八十四万余亩，在秋季又垦荒播种冬麦十余万亩，并在广漠荒野上建筑了居住的房舍。
    人民解放军这种奋不顾身，不可抗拒的新的爱国主义，是中国人民捍卫祖国和建设祖国胜利的源泉，她必将在伟大中华人民共和国的缔造者和胜利的鼓舞者毛泽东的旗帜下发扬光大。

    （二）
    中国是一个古老的多民族的大国，各族人民是有着悠久的友谊和历史关系的。但是，由于历代反动统治者的压迫掠夺屠杀政策，造成了民族间的歧视和隔阂。现在，由于中国革命的胜利，推翻了国民党的反动统治，中国人民解放军进入新疆，在中国共产党和中华人民共和国中央人民政府领导下，使新疆各族人民进入了人民民主的新的历史时代。由于新疆和苏联接壤，广大人民和知识分子受苏联十月社会主义革命胜利和社会主义建设胜利的影响，以及中国共产党和进步民主人士曾经在新疆的工作，在本地民族中有鲍尔汉主席和赛福鼎副主席及其他共产主义分子，有一支经过五年光荣斗争的第五军，这对于新疆各民族的团结合作以及建设新民主主义的政治、经济、文化和发展工人阶级的先锋队——中国共产党等具备了稳步前进的有利条件。
    在新疆的国民党反动政权宣告结束后，为了实行各民族、各民主阶级联合的人民民主专政，彻底改造一切国民党反动政权机构，采取了民族民主的协商方法，成立了新疆民族民主联合的省人民政府，吸收了各族各界的先进分子参加政府工作，并在省人民政府及各级共产党党委的领导下，实行民族民主的人民民主统一战线，召开了各族各界代表会议。全疆七十八县中已有六十个县及三个市（迪化、喀什、伊宁）开过一次或两次人民代表会议，开始了民族平等的人民民主改造和建设的道路。
    提拔与培养本地民族干部是中国共产党在政治上援助边疆多民族地区人民的重要任务之一。没有本地民族的共产主义分子干部，没有本地民族的民主分子干部，不培养各族劳动人民中的积极分子参加工作，要想做好多民族地区的工作是不可能的。新疆和平解放后，我们曾从部队中派出了大批共产党员干部至各县区工作，并在全疆开办了二十五个地方干部训练班，进行了三个月或六个月不等的训练，已毕业的学员包括有十三个民族，共三千六百余人。接收了五百六十余本地民族中的共产主义分子加入共产党（军队系统在外），发展了千人以上为新民主主义青年团员。
    以阿合买提江、赛福鼎为首的新疆保卫和平民主同盟，已经改组为新疆人民民主同盟，这个进步的、民主统一战线的组织，已在全疆各地组成起来了。工、农、青、妇等团体也已经在全疆发展起来了，特别是农会组织，它在反奸肃特，废除保甲，巩固治安，调剂土地，调解水利纠纷，合理灌溉，实行合理负担，发展生产上都起了作用。
    一切这些就说明了新疆各兄弟民族人民解放运动已开始了一个新的时代——人民民主的时代。
    另一方面，由于历史上新疆各族人民长期受中国反动统治者所压迫和奴役，应该承认各民族和汉族之间是有着隔阂的，这主要是中国反动统治者大汉族主义所造成的恶果，因此，也产生了少数民族防御统治民族的狭隘民族主义，这种旧的反动统治遗迹，必须加以坚决揭露，但这是要经过长时期才能消灭的。我们某些干部在工作中不照顾民族特点，不通过民族形式，因而产生命令主义和官僚主义脱离群众的作风，这种作风在少数民族区域实质上就是大汉族主义残余的反映。从今年六月以来，我们在中央整风运动的号召下，已在各地进行工作检查，许多严重缺点和某些错误，正以批评与自我批评的武器来端正政策，克服缺点。

    （三）
    改造起义部队的工作，是在团结起义将领和爱国官兵的方针下，坚决迅速地镇压了部分的反革命分子所发动的叛乱，实行整编中放手发动群众采取民主改造与劳动生产相结合的方针。这个方针是得到了张治中将军的支持和陶峙岳、赵锡光将军的坚决执行的。现在，起义部队已经实行了人民解放军的制度，改善了官兵和军民关系，并在劳动生产中获得了很大成绩，超过预定开荒二十万亩土地计划的二分之一，即春耕二十三万亩和种冬麦六万余亩，并出现了大批劳动英雄模范。
    对旧政权的旧公务人员，实行包下来进行改造教育的方针，开展了肃清特务，反对贪污与劳动生产相结合的群众运动。在这个运动中，培养了干部，教育了人民，广大城镇、乡村偷窃、嫖、赌、吸麻烟等社会恶习大大减少，劳动已开始被人们引以为光荣。

    （四）
    新疆解放以来一年的斗争，教训了我们，德、日、英、美帝国主义者曾经在苏联伟大十月社会主义革命后武装干涉失败后，利用中国反动统治的卖国政策，利用大土耳其主义和大回教主义的反动分子，企图在新疆建立反苏反共的根据地，积极地进行间谍特务活动，因此新疆有着五花八门的特务组织。帝国主义蒋匪特务阴谋组织叛乱，企图造成民族仇杀，这些都被及时镇压。经过艰苦的围剿扫荡北疆各股美、英、蒋特务匪徒的斗争，消灭了老白党和乌斯满、贾里木汗、尧乐巴士、乌拉孜伯等武装股匪，并摧毁了国民党匪帮的四种特务组织，两个特务站，一个处共三十八个组，逮捕了国民党特工人员及首恶反动分子一百九十八名，收缴与破获匪特电台八十部。全疆广大区域的和平秩序业趋巩固。
    但是，还绝不能认为反革命间谍就已经被彻底消灭了，隐藏的匪特还在潜伏着，他们仍在制造与散布谣言，挑拨各兄弟民族之间的关系以及阴谋组织暗杀、叛乱、放火等，乌、尧匪首逃入甘、青、新边境尚待彻底剿灭。这就要求我们驻防新疆的人民解放军及地方公安部队保持着革命的警惕性，并团结、动员各族人民为彻底肃清特务匪徒而斗争！（五）
    中国共产党在新疆省的工作，为实现各民族团结友爱和睦的大家庭而斗争。我们相信只要谨守毛泽东主席的指示，谨慎谦虚，戒骄戒躁，我们有了新疆各民族大批的民主干部和共产党员，有了这些干部密切地联系人民；有了中央人民政府对多民族的新疆人民的关怀与援助以及中苏友好合作，伟大友邦苏联的真诚无私的援助和中国人民解放军保持高度警惕性，忠勇地捍卫祖国，保卫地方革命秩序和勤劳参加生产建设，在中共中央西北局和西北军政委员会的领导下，是能够完成中央和中央人民政府建设新疆的任务的。
    值此伟大中华人民共和国成立周年纪念，谨此庆祝新疆各族人民欢度国庆大节并欢呼伟大中华人民共和国和伟大领袖毛泽东万岁！

一九五○年十月一日


新西北一年来的工作(1950.10.01)

    彭德怀

    中华人民共和国成立已经一周年了，西北各族人民和全国人民一道，在中央人民政府和毛主席的领导下，遵照共同纲领所规定的各项政策，实行人民民主专政，用我们自己的热情、智慧和艰苦努力，开始和平建设，短短的一年，即可以证明：共产党与人民不仅能够彻底破坏反动统治机构，而且能够重新建设起来一个繁荣富强的新国家。值此伟大的国庆一周年之际，把我们新西北一年来的工作作一总的检阅，并整顿我们的力量。沿着毛主席的道路胜利前进，是有非常重大意义的。
    西北五省地面辽阔，交通不便，民族复杂，人口稀少，由于帝国主义、封建主义、官僚资本主义的残酷剥削和压迫，及国民党反动派灭亡时的疯狂破坏，以及由此造成的天灾人祸，把西北弄得荒凉残破不堪，给我们建设工作中遗留了很大的困难。但另一方面，有陕甘宁边区建设的经验，有一批经久锻炼的革命干部，有人民解放军英勇艰苦奋斗的作风，各族人民有勤劳刻苦的习惯，西北各地有极其丰富的资源，这又给我们开展工作提供了有利条件。
    去年九月西北各省已算基本上解放了，随之而来的任务，就是团结各族人民，消灭残余反动武装，肃清特务土匪，安定社会秩序，稳步进行社会改革和土地改革，厉行节约，克服困难，恢复和发展生产建设，为争取财政经济基本好转而斗争。本此方针，一年来我们主要做了以下各项工作：

    第一、人民解放军永远是一支战斗队
    （一）去年十月十二日开始进军新疆，在民族军（现在的第五军）和起义军（现在的二十二兵团）协助下，越过雪山草地，戈壁、沙漠等地带，跋涉数千里。于十月二十日先头部队已进至迪化。十二月初即达全疆，将中华人民共和国的国旗插到祖国遥远的边疆帕米尔高原。此时我十八兵团南下入川，十九军溯汉江而上，十二月五日解放汉中，扫清陕南、陇南蒋胡残匪。至此西北五省获得全部解放，完成了解放大西北的光荣任务。
    （二）为了安定社会秩序，恢复和发展生产，我军采取了政治争取和军事清剿的方针，在发动群众的基础上，一年来剿匪是有很大成绩的，计歼匪五万八千余人。其中俘匪首“川陕豫鄂绥靖总指挥”王凌云及哈匪贾尼木汉等，共缴获各种炮六十八门，轻重机枪四百余挺，长短枪八千九百余支，美蒋匪帮预布在西北的主要股匪已基本肃清。我人民公安机关破获特务案百余件，摧毁特务组织二百多个，缴特务电台百余部。
    目前尚有若干残散土匪流窜各省边境山区及部分民族杂居地区，正在继续肃清中。
    （三）根据毛主席的指示，各部去年年底即开始准备生产，今春即开展了大生产运动，指战员们以高度的热情参加生产。一年来的生产成绩，据不完全统计，开荒种地一百六十余万亩，现各地正在准备秋收。兴修水利十九处，如全部完成，可灌地一百七十余万亩，牧牛、羊、猪等十六万八千只，其他还开办煤窑、金矿、造纸厂、木工厂等。并近十万人参加修筑天宝、天兰铁路，仅宝天段已完成三百余万土石方工程，西宁至玉树、西宁至张掖，南疆至西藏的公路工程已完成一半。由于全体指战员的苦心钻研与集体创造，天宝段修路部队发明了“高线运土机”“麻绳循环运土机”等工具，较人担运提高效率五倍至十倍。青藏修路部队，在拔海四千五百公尺的鄂拉山区，空气稀薄、呼吸困难的环境下，仍以坚毅勇敢的精神坚持工作。这说明了只有高度政治觉悟的人民解放军，才能完成这样艰巨的任务。
    （四）去冬整训中，针对部队思想，进行了回忆运动，使部队保持“永远是一支战斗队”。今春政治工作会议后全军指战员即掀起了一个学习热潮，截至七月底团以上的干部已学完《社会发展史》及《共同纲领》。文化学习热潮更是高涨，战士们抓紧剿匪、生产建设的空隙，不放过一分钟，认真地进行文化学习，并结合实际创造了很多学习方法，指战员们在“包教保学”的互助下，为三年内消灭文盲而努力。此外全军共成立了十三个速成中学，均于七月内相继开学，学员约七千人，主要吸收中下级干部与战士中的英雄模范，有系统的学习文化。
    根据中央整风指示，展开了全军整风运动，七月一日已开始学习文件。在七、八、九三个月中分别举办训练班，同时以开各级党代表会检查总结工作等方式进行整风。
    （五）为配合解放西藏，我青海驻军一部经过了三十四天的长途跋涉，穿越两千里旷无人烟的高原草地，终于七月二十四日胜利的抵达玉树，受到兄弟民族的热烈欢迎，现正在团结各兄弟民族，积极的建设人民的新玉树。

    第二、为争取财政经济状况基本好转而斗争
    一年来西北和全国各地一样，在经济战线上也取得了胜利。
    在贯彻执行中央人民政府统一管理和统一领导财政经济工作的方针下，我们已争得了金融物价平稳的局面，广大人民踊跃认购公债（完成百分之九十六），缴纳粮税（去年公粮完成百分之八十，本年上半年税收完成百分之一百零七），保证了国家收入。各级人民政府厉行节约，紧缩开支，克服了财政收支管理上的不统一和浪费现象，赤字较预算缩减了百分之十九，国家银行和国家贸易机关，认真管理现金，稳定物价，从而就结束了国民党反动派长期统治所造成的通货膨胀与物价波动的局面，给恢复与发展生产奠定了基础。广大人民包括正当工商业者在内，都表示满意。证明中央统一财经工作的方针是完全正确的。
    我们也争得了工商业的开始好转。西北工商业的底子是很薄弱的，去年解放后，迅速完成接管，达到恢复。但内部极不合理的生产制度尚未改革，生产上存在着很大的盲目性，随着整个社会制度的改革曾发生了停工、减产、滞销的困难情况。几个月来，我们在统筹兼顾原则下，努力改革内部，调整产销，改善劳资关系和公私关系，情况已趋好转，停厂歇业现象基本上停止，市面交易益见活跃。这说明正当工商业者应坚定信心，改革内部，在劳资两利方针下，发展生产，改进经营，在国营经济的领导下，克服生产中的盲目性，就可度过困难并求得发展的。
    目前西北已开始有重点地发展工矿业生产，除恢复了玉门油产外，正开始勘察各处油田，准备逐步发展，纺织业在今明年内增装七万多棉纱锭和四千多毛纺锭，电力今年增装四千九百千瓦，明年继续增装，中苏两国在新疆合办的石油和有色金属公司，现已开始组织。由于西北的地理位置和丰富的经济资源条件，就决定西北将成为全国国防和工业建设的基地之一，西北经济建设的前途是无限光明的。
    必须指出：广大工人阶级在恢复与发展生产中起了决定的作用，他们艰苦努力的精神是值得赞扬的，在经济情况变动中所产生的失业现象，经分别安置救济，部分得到解决，并将随经济情况好转求得根本解决。
    西北的交通曾遭敌人重大破坏，解放后铁路公路均已迅速修复通车，邮政亦已恢复了七千八百余公里，全国人民和西北人民所关心的陇海路天宝段整修工程和天兰段建筑工程，已由军工开始进行，争取一九五二年内完成，并向西延伸。这是发展西北经济的先决条件，各级人民政府和全体人民应以最大努力协助工程的进行。
    根据目前西北的实际情况，我们确定在一定时期内，西北经济建设仍以农牧业为主的方针。去秋西北许多地区遭受水、雹、匪等灾害，五十万人民生活发生严重困难，广大新区人民因久受胡（宗南）马（步芳、鸿逵）匪帮掠夺，因而亦普遍发生春荒；人民政府曾动员广大群众本生产自救方针，向灾荒作斗争，经过组织副业生产，移民垦殖，互济互助，人民政府及时拨发农贷粮二十四万石，又拨救济粮七万六千余石，遂使严重的灾荒和春荒得以平稳度过，在此基础上开展了春耕运动，今年全西北夏秋播种面积达一亿亩，接近了战前水平，棉田比去年增加三十八万余亩。经过各级各界人民代表会、农民代表会和干部会议，推行了减租减息，谁种谁收，自由借贷，鼓励生产发家的政策，稳定和提高了广大农民的生产情绪，并注意帮助组织群众解决生产中的困难。由于停止战勤，原被国民党抓去的士兵还乡生产，特别是数十万大军投入生产建设，就使今年农业劳动力大为增加，开荒达二百余万亩，增修及恢复水利面积三百七十万亩。夏收一般是好的，今年夏季关中亢旱，秋田受损很大，其他各省部分地区亦遭风雹虫灾，因此我们就必须认真注意防灾防虫，特别注意抓紧秋收秋种，以争取增产粮棉，减少损失，为明年大生产运动打下基础。
    至于畜牧业，今年着重保持原有水平，逐步求得恢复，政府贷款折小米四千八百万斤，制造血清疫苗二十余万公撮，治疗牲畜十余万头，并进行了配种防疫等工作，这虽然距离客观需要甚远，但也开始着手了。
    所有这些，都说明西北财政经济状况已有了重大变化，只要各级人民政府干部和全体人民一致努力，贯彻执行毛主席《为争取国家财政经济状况基本好转而斗争》的指示，贫瘠落后的西北就会变成繁荣富足的西北。

    第三、实行人民民主专政
    为着彻底打垮国民党的反动统治，建立人民民主专政，一年来在民主建设上获有巨大成果。陕北老区二十一县的大部已迅速恢复了在普选基础上建立的县、乡人民代表大会的制度，发扬民主，恢复生产，医治战争创伤。黄龙六县于去冬今春完成了土地改革，彻底消灭封建制度，开始健全了县、区、乡人民民主政权。在广大新区，首先自上而下建立了县以上各级人民政府，经过各界人士座谈会、民族联谊会、工农群众等代表会，和召开足以团结各族各界共同进行工作的县、市人民代表会议，截止今日，西北各省的二九六县、市、局或自治区除十七个单位未召开各界人民代表会议外，其余均召开了一至四次。初步统计参加或协助政权工作的各界人民代表会议的代表有三万余人，县、区、乡农代会的代表达四十万人以上，这就能够密切群众联系，宣传贯彻政策，加之各级政府曾经改造使用了一万三千余名旧机关的职员，特别是培养提拔了各地区及各民族的干部约四万余人，这样加强了人民政府结合广大群众，普遍进行了剿匪、肃特、巩固治安和生产救灾等重要工作，并有分别地有步骤地进行了反对恶霸、减租等一系列的社会改革和民主改革，在发动群众、组织农会，摧毁保甲，打倒农村地主阶级的当权派，树立农民优势力量的基础上，又经过区、乡农民代表会议，自下而上地改造了区、乡政权，并为土地改革创造了条件，陕甘宁三省有四十八个县又五个区约七百三十万人口最近就开始进行土地改革工作。各省、市级人民政权，陕西、宁夏两省及西安、西宁市已召开了各界人民代表会议，并已代行了省、市人民代表大会的职权，选举产生了省、市人民政府。甘、青、新三省已决定于今年十月和明年二月召开省各界人民代表会议，执行人民代表大会的职权，西北军政委员会自二月成立以来已举行了两次全体委员会，团结了足以代表西北各民族、各民主阶级、各民主党派及其他爱国民主人士的代表人物，依据共同纲领，西北人民民主政治建设具有很大的成就。

    第四、团结各兄弟民族、建立友爱合作的大家庭
    西北是一个多民族地区，有汉、维、回、藏、哈、蒙、土、柯、锡、撒、俄、乌、索、满及塔兰旗、塔吉克、塔塔尔等十七种民族，人口共两千六百五十万，各兄弟民族近七百万人，占西北人口四分之一。由于历代封建王朝及蒋介石匪帮的反动统治，造成了民族间的歧视、压迫和不团结的现象，这种情况自西北全部解放和中华人民共和国成立以来，已经基本改变了，西北各级人民政府根据共同纲领的民族政策，进行了如下的工作：（一）动员各族人民群众积极援助人民解放军，迅速消灭胡马匪军，肃清土匪特务，使社会秩序基本安定，给各族人民恢复生产创造了有利的条件。（二）西北军政委员会和各省人民政府按民族平等原则成立了民族民主的联合政府，很多少数民族人士担任了政府中的重要职务，很多少数民族的优秀分子和代表人物，被吸收到各民族协商委员会和各界代表会议中，提高了各民族人民的政治地位。在民族聚居地区，有的已开始建立了民族区域自治，获得他们的热诚拥护。（三）兰州革命大学第三部、青海公学及各地人民政府的训练班，已吸收和培养了两千多名各族人民的工作干部，现在西北民族学院正筹备成立，继续大量培养少数民族干部，借以开展兄弟民族地区的经济文化建设工作。（四）各地人民政府积极帮助各少数民族恢复和发展经济，如在宁夏、新疆大量兴修水利，特别是国营贸易机关在各民族地区进行公平自由的贸易，收购土产如皮毛、肠衣、药材、青稞，并推销各种必需品如茶、糖、布等，受到当地人民的热烈欢迎，并刺激了他们的生产情绪。（五）对各民族间的问题与各民族内部的纠纷事件，采取消除隔阂，加强团结，召开各族人民代表的团结会、联谊会等办法，充分协商，进行调处，获得很大成绩。（六）组织了文工团、工作组、医疗队到少数民族区域进行宣传、慰问、治疗等工作，借以交流文化，增强团结。在新疆各地出版了维、哈、蒙三种文字的十三种地方报纸，又译印了维、藏文的政策文件十余种，在迪化和兰州建立不定期的维、藏文语的广播节目，这些对于宣传民族政策、提高各族文化起了相当大的作用。
    由于各地人民政府做了上述实际工作，就开始建立了各民族团结互助友爱合作的新关系，给我们建设新西北打下了民族团结的良好基础。今后应认真执行慎重缓进的方针，在已有的工作基础上继续团结教育各民族人民，发展经济建设工作，并用大力培养民族干部，待条件具备时稳步进行各项改革。（⑺⑻）

    第五、改革旧的文化教育，发展新民主主义的文化教育
    西北的文化教育工作是配合着整个社会的政治经济的改革同时进行的。一年来，我们做了如下的几项工作：（一）团结改造知识分子，争取他们为人民服务。西北人民革命大学等干部学校及各种训练班吸收了万余青年知识分子和公教人员参加学习，经过思想作风的初步改造，已有五千多人参加各种建设工作。（二）西北五省经过整顿后，现有专科以上学校十三所，学生约八千五百人，中等学校三百零九所，学生七万九千四百六十三人，小学二万四千八百七十二所，学生一百二十七万六千六百五十五人。这些学校大部分经过整顿和改革，取缔了反动课程，采用了新的教材和教法，实行了民主管理，参加了各种社会活动，开始执行了新民主主义教育方针。（三）开展工农补习教育，西安、兰州各办了一所工农速成中学，许多中心城市都办了职工业余补习学校或文化班。去冬各省七十四县办了八千七百六十九处冬学，有学生三十二万六千人。对于提高工农文化起了一定的推动作用，（四）通过了四个广播电台，四十种报纸，九十家新华书店和各个文工团、电影院、民教馆以及各种座谈会、学习会、各界人民代表会等各式各样活动，给各级干部、各校学生、广大群众政治认识上以很大的启示和教育，同时他们在生产救灾、剿匪肃特、稳定金融物价各项经济建设及民主改革中，亲身体验到人民政府各种政策的正确性，从而扫除了过去某些不正确的看法，大大提高了建设新中国的信心。（五）卫生工作：卫生部二月间共发牛痘苗十二万打（不包括军队的），已接种一百余万人，夏季发出伤寒霍乱疫苗，可供一百万人之用，三、四月间曾组织三个工作组分赴大荔、渭南、三原等灾区进行医疗防疫工作。甘肃亦曾组织巡回医疗队到临夏、夏河等地进行工作，制止了灾区的疫病蔓延。西安、兰州都举办过卫生展览会，扩大了卫生保健和防疫的宣传教育。各省现有卫生医药设备很差，少数民族地区的医药卫生及兽医工作，今后应特别加以重视。
    总的来看，经过一年的努力，我们消灭了胡马匪帮，完成了解放大西北的光荣任务，基本上肃清了土匪，建立了革命秩序，初步恢复了生产建设，稳定了金融物价，各民族间开始建立了友爱合作的新关系，文化教育也有初步整顿和改革。这些成绩是西北各族人民团结一致和党政军各级干部的努力，特别是中央人民政府和毛主席的正确领导所获得的。我们并不满足于这些成绩，很清楚地知道，我们工作中还有缺点，主要的是某些干部掌握政策不稳，未能很好地把政策与具体情况相结合，部分干部有官僚主义和命令主义作风，使工作遭受了不应有的阻碍和损失。这些缺点经过几个月的整风学习，已经开始改正，而且必须予以克服。
    西北有辽阔的土地可以移民开垦，有广大的草原可以发展牧畜，有丰富的矿藏可以建设工业，且与友邦苏联接壤，可以取得必要的帮助，是有充分发展的前途的，只要我们不骄不躁，稳步前进，团结一致，克服困难，经过四、五年的努力，西北的面貌必将改变。最后我们高呼：
    中国人民解放万岁！
    新中国万岁！
    毛主席万岁！

一九五○年九月二十六日


开发新疆石油、有色及稀有金属 中苏合办两股份公司正式成立(1950.10.03)

    新华社

    【新华社迪化二日电】中苏两国在新疆共同创办的石油股份公司和有色金属及稀有金属股份公司均已正式成立，开始工作。
    为了实施今年三月二十七日中华人民共和国与苏维埃社会主义共和国联盟所签订的在新疆创办中苏石油、中苏有色金属及稀有金属两个股份公司的协定，中苏两国政府代表于九月间在新疆迪化进行了谈判。中国中央人民政府燃料工业部全权代表张英明，苏联政府石油工业部全权代表斯·阿盖耶夫，中国中央人民政府重工业部全权代表卡·哈克木拜考夫，苏联政府冶金属工业部全权代表克·西蒙诺夫，于互相交换委托书后，就共同议定之两公司组织条例及章程，分别于九月十五日、二十九日在新疆迪化签字。中苏两国创办之石油、有色及稀有金属两个股份公司至此即正式成立。关于两公司首届领导人选，遵照原协定中之规定，双方互相同意任命卡·哈克木拜考夫（中）为中苏有色金属及稀有金属公司管理委员会主任委员，鲜诺夫（苏）为副主任委员，黄沙（中）、白拉提（中）、潘克拉讨夫（苏）、斯米尔诺夫（苏）为委员；克·西蒙诺夫（苏）为中苏有色金属及稀有金属公司经理，白成铭（中）为副经理；张英明（中）为中苏石油公司管理委员会主任委员，斯·阿盖耶夫（苏）为副主任委员，刘子模（中）、札克洛夫（中）、葛尔彩洛夫（苏）、叶西科夫（苏）为委员；列聂廷（苏）为中苏石油公司经理，阿里期阿洪（中）为副经理。以上职务按照按期轮换之原则，三年后某方所充任之职务将由另方代表接替。两公司即日起开始业务工作。


新疆畜牧业获得发展 牲畜较去年平均增加百分之二十(1950.10.11)

    新华社

    【新华社九日讯】新疆省各级人民政府正确执行保护和发展畜牧业政策，使全新疆的牲畜较去年平均增加百分之二十，为本年秋后羊毛、皮张等土产的增加奠定了初步基础。
    人民政府在新疆各主要畜牧区，严格执行禁止宰杀幼畜与种畜的决定，对牲畜的传染病亦作了重点预防，并注意调整水草，储存冬草，改良畜种等工作，此外还适当地调整了牧夫的工资。据阿山专区的统计：今年共有牲畜四十七万四千八百九十九只，比去年增加百分之二十。该区今年还修建房屋三千间，至本年十一月底，将有百分之四十的牧民，可逐步转为固定生活。塔城专区今年共有牲畜一百二十八万四千八百二十二只，较去年增加百分之十一。其中以羊的发展最大，该区今年新生的羔羊，即占全区所有一百零九万三千余只羊的百分之四十。伊犁专区和阿克苏专区今年牲畜亦可增产百分之十。焉耆专区的主要牧区和硕、和靖、尉犁三县的各民族各界人民代表会议对发展畜牧业生产，都作了决议。和硕县将水草最好的地方作为牧放幼畜的草场。尉犁县纠正了过去吃大羊，留小羊，不注意繁殖优良种畜的现象，使该区今年牲畜的产量，比去年可增加百分之三十左右。


“从前谁见过这样的事情？” ——记伊宁市群众团体互助队帮助农民割麦(1950.10.07)

    歌黎

    八月中旬，伊宁市附近的麦子成熟了。伊市各群众团体都组织了互助队，下乡帮助贫苦农民收割，得到了很好的成绩，表现了各族人民团结互助的热情。

    一、踊跃参加互助队
    伊宁市新民主主义青年团，首先发动了暑假中留在本市的六十多个团员，组织了互助工作队，决定利用星期日下乡帮助农民收割。在动员会上，六十多个各族男女团员一致提出“不违犯群众纪律；自备镰刀、开水、干粮，不喝老百姓一口水，不吃老百姓一个馕（馍馍）”的口号。脱克脱米希说：“没有镰刀就用手拔；没有干粮饿肚子也要完成任务。”
    这一个消息传到了妇联会。妇联会主任哈尼畔，马上召集了全体会员大会，征求大家意见：愿不愿意帮助贫苦农民收割？到会的三十多个妇女会员表示：“帮助贫苦农民是最光荣的事情，为啥不愿意？”第二天就有五十多个妇女报了名。
    农会的同志大部分已下乡工作，留家办公的几个干部，就在各街巷宣传，动员群众也参加这一运动。双目失明的吾爱尔，亦要求报名参加。他喊着说：“我的眼睛虽然看不见，抓不住镰刀，可是我能给大家架火烧开水喝。我一定参加！”他的话刚一说完，接着就有十几个人报了名；七个人自动借出了自己的镰刀。十二岁的娜依兰阿哈曼特，这个俄罗斯族学校的女生也要报名，因为她年纪太小，大家劝她不要去。她说：“我割不了麦子，我可以给大家提开水呀！”

    二、愉快地奔向麦田
    这是八月中旬的一个早晨。东方刚呈现鱼肚色，整个大地还在静静地沉睡中；伊宁市的各个街巷里已晃动着不少的人影。他（她）们都挟着镰刀，提着干粮，有的妇女还抱着孩子，从各个不同的角落，向着一个地方走来，汇合成一个庞大的人群。
    太阳刚从东方天边探出头来的时候，这支队伍就开始出动了。
    红色的团旗迎着晨风，在人群的最前面招展着；六十多个各民族的男女青年团员，在用维、汉两种文字写着“伊宁市新民主主义青年团互助工作队”的大红布标语下，紧紧地跟着团旗前进。
    写着维吾尔文字的红布标语下，是妇女们杂乱的行列。妇联副主任吾买拉汗，用力地拉着手风琴；七十三岁的妇联主任哈尼畔，边走边跳着“土风舞”；许多妇女都踏着手风琴的音拍，一面舞一面向前走。六十多岁的古索木汗，抱着个破旧的“吉塔”，一边走，一边弹，一边唱。
    “你为啥这样高兴？”
    “在共产党领导下，我们获得了解放；帮助穷苦农民收割，参加劳动是光荣的，应该的，我为啥不高兴？！”
    阿木汗吃力地抱着她的女儿，掉在队伍的后面。
    阿力甫红赶着他的大车，拉着他的孩子和老婆，夹在人群中间，小孩子爬满了车厢。他说：“我昨天听说妇女们要下乡帮助贫苦农民割麦，这使我太高兴了。我在夜里把我的车修好，今天拉着我的老婆一同来参加。帮助劳动人民，我是绝对拥护的。”
    平常不大出门的维族姑娘们，今天穿着漂亮的花衫子，也跟着妈妈，嫂嫂来参加劳动。

    三、“打了一个过站”
    在阿鲁甫的麦田旁，先锋队伍停留下来了。这儿只有三戽（每戽二百七十斤小麦），还有十七戽在距这儿十华里以外的陈盘子。他们商量着：“是先割了这儿的一小块，再到前面去割那一大块呢？还是先割了前面的那一块，回来再割这儿的呢？”团旗靠在一棵榆树上。
    妇女们的队伍来了。她们只问了一句：“这麦子是不是我们要割的？”就动起手来了。小孩、衣服、干粮、瓜果都堆放在地边。她们一个挨一个地把一块两戽面积的麦田从四周包围了。随着镰刀的挥动，歌声就荡漾起来了。金黄色的麦子，一把一把的倒下来，从四周向中心逐渐地缩小着。
    青年们在另一块地里也割开了，笑声、叫声、歌声响成一片。他们和她们暗暗地在举行着没有宣布的竞赛。太阳像火一样热，汗水从每个人的脸上流下来，身上的汗浸透了衣衫。可是谁也不愿意稍停一停。这可忙坏了电影队的摄影同志，他们顾了这面，又要顾那面，到处都是动人的镜头。
    “割完了，再往前走吧！”有人这样喊着。
    大家都觉得好像刚刚开始，三戽地就割完了。这简直是“打了个过站！”谁也不愿意休息，又开始向前行进了。

    四、舞蹈代替休息
    队伍完全混乱了。团旗早就在十里以外的陈盘子庄口上迎风飘动，而一部分团员们却还远远地走在人群的后面。“吉塔”、手风琴和歌唱声又响彻了田野。微风吹着一块块金黄色的麦田，好像在向他（她）们低头微笑，在欢迎着他（她）们来收割。
    队伍在陈盘子一块浓荫的树林里会合了，在这里要休息半个钟头。吾买拉汗还没有坐下来，就拉开了她的手风琴，人群马上围拢来，坐了一个大圆圈。七十八岁的皂尔汗和六十多岁的古索木汗两个维族老婆子，紧接着开始对舞了。她们连舞带唱，博得观众不断地喝彩和鼓掌。
    阿克其汗出场了，这是一位七十多岁满脸皱纹的维族老太婆。她家里穷得什么也没有，只靠着一个儿子过活。她一面舞一面说：“现在政府是我们自己的政府，劳动是给我们自己劳动，我们以后要更多多地参加劳动。”
    妇女们大部分都跳了舞，表示出她们热爱劳动的快乐。不少团员们都用另外一种方式休息着：他（她）们中一部分在纽着捆麦子的索子；一部分在开检讨会；一部分在磨着镰刀。
    半点钟的休息时间愉快地过去了，大家都自动地向麦田走去。麦田里的歌声随着又动荡起来了。但歌声很快就沉默了下来，大家只顾紧张地工作，麦田里只听得一片沙沙的割麦声。

    五、奋勇劳动
    妇女会员马兰木，脱下了她的高跟鞋，光着脚片子，低着头一鼓劲地在割，脚上被麦秸戮破了十几处伤，她一点也不在乎。她说：“我不觉得伤痛。帮助穷人劳动，自己受一点痛苦算得了什么？”
    五十八岁的维族妇女若哈木汗，把她的花衫子卷到腰干上，脸上流着汗，身子全湿透了，她连擦一下都顾不得，头也不回地向前割去。
    女青年团员若密娜，过去从来没有参加过劳动，今天她穿着一件白色的看护服，手里的铁镰不住的挥舞着，她始终没有休息过。
    哥老吾什孔的右手，在三区（塔城、阿山、伊犁）革命时代残废了，他就用左手来割。手上割了八条伤口，血染红了镰刀，但是他并没有停止工作。
    伊犁残废军人教养院的院长马哈木提，也骑着马来到了地里。他的一只腿在三区革命时代被敌人的炮弹打断了，拄着拐棍捆绑麦子，跳过来、拐过去地忙碌着。肥大的身躯被火热的太阳晒得热汗直流。但他也始终没有停歇。
    三个回族女青年团员——天真活泼的小姑娘，在大家伙只顾低着头割麦的当儿，一声不响地把散放满地的麦子，一把一把地捆起来；被割掉的麦穗，她们也细心地一穗穗地拣拾干净。她们做好了这些事情，割麦的人都没有注意。三个人每人头上戴了一顶工人帽，小脸蛋被太阳晒得红红的，更显得可爱。她们不知道疲累，也不知道休息。
    救护员背着药包，跟在大家后面。谁割破了手或碰破了脚，他就给涂上药水，扎好纱布。可是，在工作紧张的时候，谁都不愿意因为手上割了一条口子或脚上碰破了皮而停止工作去找救护员。救护员的工作越来越少了。最后，他放下了药包，找了把镰刀也割起来了。
    天气太热了，据说这是今年第一次这样热。因为大家割得太猛，很多人都有些支持不住了，但谁也不愿意就休息。他（她）们不时跳到河渠里洗一下澡，出来又接着割了起来。阿拉木汗连澡也顾不得洗，只是低着头不住地割着。她的身体平时就不够好，当工作胜利的完成，最后的一把麦子割在她手里的时候，她晕过去了。大家用水把她浇醒来。她说：“没有关系，休息一下就好了。”

    六、主人家作难了
    当割麦的人群涌进阿不都拉和麻哈木提的麦地里时，使两个主人慌张了。他们从来就没有听说过这样好的事情。他们不知道拿些什么东西来招待这些客人。他们听说：这些人来割麦，自己带着干粮，只给干活儿，不吃不喝。现在这些人到自己的地里割麦来了，而且和以前听到的传说一点也不错。这可使他们为了难。客人不接受任何报偿和招待，自己又过意不去。只是感激在心里，一句话也说不出来。十三戽麦子割完了，阿不都拉和麻哈木提衷心感激地说：“要是我们自己雇人割，恐怕收的麦子还不够工钱……”
    在回家的路上，阿吉古考、奴汗、哈力艾汗、罕克斯、米连木沙汗、尔汗等八个妇女，走得满头大汗，气喘得连话都说不上来，匆忙地向大队跑来。原来她们早上起得迟了些，六点半钟到了规定的集合地点，但已经找不见队伍了，于是就跑到各处找寻。她们非常惭愧和不安地说：“我们走了将近一百二十里路，走到绥定（距伊宁六十里）又走回来，怎么也找不见我们的人。我们又不愿意回去，找不到你们心里总觉得不甘休。可是找到了又迟了。”
    这样的行动，在伊犁的历史上是头一遭。当胜利归来的人群疲倦地走进伊宁街头时，各家各户的男女老少都跑出大门来看望。小孩子们更好奇地跟着队伍走了很远。人们带着惊奇赞叹的口气说：“从前谁见过这样的事情？！”

    一九五○、九、七、伊宁


迪化南山股匪基本肃清 被迫从匪和逃亡的哈胞纷纷来归 人民政府正在积极进行安置工作(1950.10.13)

    新华社

    【新华社迪化十日电】在人民解放军剿匪部队努力进剿下，新疆迪化南山股匪已基本肃清。被迫从匪和逃亡的广大哈萨克族同胞，经迪化县人民政府和中共党委会所组织的工作组深入宣传后，均先后脱离匪徒纷纷来归。计自八月中旬以来，已有一千余顶房子回籍安生（按该地为游牧地区）。工作组正积极进行安置工作。首批归来的六百九十五户三千七百余人及五万五千余头牲畜均已安置完毕，并临时分配和调剂了草场。


南疆农村普遍丰收　较去年增产粮食两亿余万斤(1950.10.13)

    【新华社西安十二日电】新疆省南部各地农村普庆丰收，各族农民正在欢欣地进行收割。据南疆喀什、阿克苏、莎车、和阗四个专区所属三十个县的不完全统计，今年播种的六百万亩秋田，可比去年增产稻子、玉蜀黍等秋粮一亿一千万斤。加上今年夏季三百万亩麦田比去年多产的九千万斤小麦，再加上农民和人民解放军新垦荒地所生产的三千三百六十万斤粮食，今年南疆至少要比去年增产两亿三千三百六十万斤粮食。
    南疆为新疆省的重要的农垦区，南疆丰收对新疆民食问题意义极为重大。南疆各地终年不雨，农业主要依靠灌溉。因此，人民政府今年协助农民，合理地调剂了农民用水问题，并由此而提高了农民的生产积极性，为获得丰收的主要原因。今年人民政府不仅领导各族农民大力修理和新建水渠、堤霸、水闸、水库，扩大了水源，并建立了专区、县、区、乡各级的水利委员会，统一地合理地分配用水，使今年贫苦农民的土地也获得了同样的灌溉。此外，在人民政府倡导和人民解放军的影响下，维吾尔等各民族农民今年在耕作技术上也有很大的改进。


迪化——焉耆——库尔勒记行(1950.11.23)

    胡中

    一个伟大的改造自然的计划——三年内在新疆完成灌溉五百万亩地的水利工程——正在准确地执行着。
    从迪化出发，坐着汽车经过了焉耆城外开都河上的大桥，走了一段公路，汽车向右拐入新辟成的大车路，两边是一大片荒原，芨芨草和芦苇长得高高的，没有水，这些地一直是荒芜着。
    前面有无数解放军的战士们在愉快地挖土，兴修开都河的南大渠。他们清楚地知道由于他们辛勤的劳作，将使新疆增加耕地面积，生产更多的粮食，更多的棉花，种植苜蓿草，牧放更多的牛羊。他们是在为自己、为新疆的各族人民劳动着。他们如同在战争中清楚地知道消灭敌人才能保存自己一样地知道只有劳动生产才能在新疆扎下根，强大国家的经济力量，使新疆成为伟大中华人民共和国的大后方。这样的一支军队是无敌的，它将战胜任何帝国主义的侵略。
    记得在一次出席全国战斗英雄劳动模范代表会议的新疆代表座谈会上，战斗英雄劳动模范们曾说着这样的诺言：
    “只要有一个连队，一百个人，念书的给我们画了图，什么建设工程我们都能完成。”
    眼前这许多战士们忘我的集体英雄主义的劳作，就是这个诺言的实现。
    工程师们已经把渠道两边的公路和大车道一次修好的计划都规定好了。渠的两边要栽二排柳树和果树，还要把修路的、园艺的科学和水利的专家结合起来，使工程一次完成。
    公路已树立了木标，两边拉着绳子，表示出公路的高度；在已完工的渠道边公路路基已铺得平平整整的了。
    计算一下这工程的数字吧：
    八十一公里长的渠道，连那两旁的公路和大车道占地约三千亩。渠道修成后能灌溉一百五十万亩地。
    起土方约为六百万立方公尺。
    每人每天平均能挖四、五个立方公尺的土方，连带做好公路路基和大车道每人每天约为二·五立方公尺的土方。
    全部工程需二百四十万人一天的劳动。
    全部工资为一百二十万现洋。
    这笔款子将分给全体参加劳动的指战员，加入合作社，发给每人股份，款项存入国家银行作为向国家水利事业的投资而以每年的利息支付应向国家缴纳的水费。
    战士们休息了，他们等待着开饭。炊事员把饭菜从数里以至十余里的驻地挑来，他们保证战士们能吃到热饭。两个菜，油量很充足，每月还能吃到三、四斤肉。今年春天刚到驻地时菜蔬缺乏，粮食困难，只能用盐水下饭，以包谷充饥的日子已经过去了，半年来辛勤的生产，现在他们已有足够的粮食和菜蔬。
    炊事员骄傲地说：“除了吃掉的菜不算，我们还有一万多斤白菜，一万多斤洋芋，菜都吃不完。”
    在这准备开饭的十几分钟空闲中，战士们有的掏出笔记本和水笔，坐在草地上复习昨天刚学会的生字，有的围着看战士们自己编的小墙报（荒地上没有墙，稿子便贴着布幔上，用竹杆支在渠道边），这里有着表扬、鼓励和批评，战士们自己写的日记，感想，快板以至于论文。
    这说明了在三年内消灭部队中的文盲，普遍提高部队的文化水平是完全可以做到的。
    有一连的战士们跳起维吾尔的民族舞来了，十多位战士们跳着舞，其余的唱着舞曲。他们用各种方式来恢复劳动中的疲劳。
    从焉耆到库尔勒去，经过铁门关，孔雀河水清澈见底，急湍在大山中间流过。“孔雀河”从这个名字中便可以想像这条河水的美丽了。
    由于南大渠的兴修，将引开都河的水流入孔雀河，使孔雀河的水位增高，水流加速，铁门关的水力发电便可增高一倍。这里可以建设巨大的水力发电厂。
    库尔勒的大墩子渠是完全在沙漠地带兴修的。有时为了绕过当地居民的房屋、坟墓而不能不挖掘一段公路。结实的沙地，十字镐成为最好的工具。
    今年把渠道挖通，明年引进水来，种上了地，就可以砌起一幢一幢的新房子，将来水电厂修起来，就会发展为一个新的城市。
    南大渠和大墩子渠将分别定名为解放第一渠和解放第二渠以纪念人民解放军的辛勤劳作。
    迪化通喀什的公路也在动工了。
    这使我们记起了苏联卡泰耶夫描写第一个五年计划中的第一年玛格尼托高尔斯克建设情形的有名的小说《时间啊，前进！》玛格尼托高尔斯克城未建设前的情形：
    “一年半前，这里完全是一片荒漠——一片荒野焦燥的大草原，没有人烟，没有一点活气的山、鹰鸟、暴雪，离最近的铁路线有一百五十公里，离最近的市镇五十公里。”
    伟大的苏维埃人民在斯大林“减低速度就是落后的意义，而落后的人便被挨打”这样的思想指导下，在荒漠地区建设了社会主义的城市，混合土工人发动着打破世界纪录的竞赛运动。
    我们的情况虽然不同，但也是十分相似的。

    一九五○年十一月一日于迪化


第一个充满欢笑的新年 记新疆农村一年来的新变化(1951.01.09)

    胡中

    一、新的劳动态度和新的耕作法
    新疆人民解放军今年进行了轰轰烈烈的大生产运动。肥料堆成小山，荒地翻起了新土，新水渠里流着水，泡掉了地里的碱，撒下种籽，接着是锄草、间苗、上肥，部队一直紧张的劳动着。新疆各族人民以新奇的眼光关怀着军队种庄稼，他们对军队比较进步的耕作方法很有兴趣。在部队的庄稼地上，经常可以见到三五成群的老乡参观长得又高又大的庄稼。
    新疆各族人民从日常生活中感觉着世道变了。使他们觉得变化最大的是党和人民政府号召生产，派了工作组下乡，组织了农会，并发动他们调整了公地的租佃关系，原来由二地主用很高租额转租给农民的公地，现在农民可以直接租种了，而且取消了地主所霸占的公地，使一部分农民有了地种。同时在有借有还的原则下，发动了农民间的互借，帮助贫苦农民解决种籽的困难。人民政府并在迪化专区发放了农贷，使农民得种上冬麦。
    据不完全的统计，南疆（喀什、阿克苏、莎车、和阗等专区）共调整了五十三万三千余亩公地的租佃关系，互借了种籽二十一万二千余秤子（一秤子合十六市斤），其中莎车区调整了二十四万余亩公地的租佃关系，有七万二千余户农民得到地种，互借粮食种籽四万四千余秤子，有三万三千余户农民借到粮食种籽。
    农民的生产情绪提高了，新的劳动态度在新疆人民中日渐建立了起来。
    过去劳动是受贱视的，称劳动者是“下苦的”。当新疆人民初次见到解放军从首长到士兵都参加拾粪、拉石头、开荒、挖水渠等劳动的时候，他们受到了感动。使他们逐渐认识到劳动者的政治地位已经提高了，视劳动为光荣的观念在新疆人民中已初步建立了起来。
    过去串门子，间荡的二流子，今年有了地种且在社会风气的压力和农会的监督下，已开始劳动生产。仅莎车区即教育并组织了二流子、流氓等六千一百九十三人参加劳动。妇女也开始参加生产，喀什、迪化、阿克苏、伊犁、焉耆等六专区及迪化市，即有四十九万余妇女参加了修渠、开荒、秋收等生产运动，她们有的并立志要在生产中当女巴图尔（英雄）。多开荒地，多挖水渠，多产粮食，在农村中成为普遍的运动。
    在解放军生产的影响下，新疆农民的耕作方法也开始改进。过去他们种地是不锄草，不间苗也不上肥，撒了种便等着收割的，有些地区还认为野草可以护苗，如伊吾县人民认为“麦地必须有草，没有草，麦也不长”。现在他们也开始拔草了，有的拔了两三遍，少数还有拔五六遍以上的，妇女对拔草很积极。拾粪、上肥、间苗也渐渐成了风气。从今年收成中，农民懂得了：“要多打粮食，非精耕细作不行。”
    今年贫苦农民有了地种和借到种籽后，苦于没有牲口，党、政府和农会便号召在自愿和两利的原则下，组织变工互助组，用人工换取牛工。变工互助组帮助了缺乏生产手段的农民，农民看到了变工组的优点，很愿意接受这种生产组织。
    在阿克苏区即有一百五十余个变工互助组。例如艾利伯勒克村以组长棵子库瓦尔命名的变工组，包括有九户贫农，三户中农，全组有男劳动力十三人，女劳动力十五人，各户所有土地共二百八十亩，有二十五头牛，一匹马，五头驴，五辆大车。今年春耕证明组织起来比单个干更为有利，种冬麦时仍然变工。他们说：“计划不到一世穷，中农帮贫农，贫农帮中农，咱们还是搞变工。”计算时是以每户土地、劳力、牲口、农具等来确定每人多少工，谁也不吃亏。
    新的社会带来新的风气，新的风气涌现了新的人物。新疆农民正以新的劳动态度和新的耕作方法愉快的劳动着。

    二、毛主席、共产党给新疆人民带来了好光景
    新疆农民正过着第一个充满欢笑的丰收的年头。
    “有水便有地”。水在新疆和土地同样的是农民的命根子。但在国民党反动派统治时代，水是为地主、巴爷（有财富的人）所霸占着。如绥来北五岔村地主蒋维明在渠上单辟一道渠，整日整夜地流水，而在下面住的九十户人家，每隔五天才能浇到一次水，喝的水也没有。水价由地主任意规定。如吐鲁番没有河水，需要挖坎儿井水来浇地，坎儿井均为地主所霸占，每当夏秋两季，地主以用剩的水高价卖给农民，有的地区夏季每浇一石地（约合二十五亩），水价是四石小麦，秋季浇一石地要七石高粱。有不少农民因缴不起水价，便只能眼看着自己地里的庄稼枯死旱死。过去常因水的纠纷而闹出人命。解放后，不合理的霸占水利的现象取消了，各处组织了水利委员会，合理地使用水量，调整水价，水利纠纷大为减少。在解放军大力兴修水利的影响和帮助下，经过党、政府、农会的号召和组织，各地人民掀起了修旧渠，挖新渠，凿坎儿井的热潮。
    库车今年修理和新开的水渠达八百六十三条，参加的人数为十九万一千余人。阿克苏新挖水渠一千一百五十六条，修补三百六十条，可以灌溉一万四千八百七十三亩旱田。和阗新挖了干渠二百五十六条，支渠二千五百三十五条。有了水，耕地的面积增加了。南疆农民新开荒地共达二十八万七千三百六十八亩，其中和阗县仅第九区开荒即达一万亩以上，迪化专区在个别地区耕地也有增加，如迪化县达坂城区小麦地比去年增加三百八十亩，高粱包谷增加四百九十亩。
    由于采用新的耕作法，今年的产量有了增加。根据疏勒县德义屯村的调查，今年上粪、间苗、锄草的麦地每亩可打十二至十三秤子，包谷和高粱每亩最好的可打到十七、八秤子，而往年麦地每亩只打五至八秤子，包谷和高粱每亩最好的也只能打十三秤子。而且上了粪以后，土地肥沃了，今年六月割了冬麦，接着就可种糜子，秋后歇下，明春再种麦子，两年可以有三次收成。过去是割了冬麦后要歇一个时候，等地力恢复了再种麦子的。
    今年除迪化专区因受乌斯满等土匪骚扰未能及时下种，及伊犁、塔城专区因气候突变致使产量降低外，农业生产在其他地区大约提高了百分之二十，有的县甚至提高了百分之二十五至百分之三十的。南疆三十个县有九百万亩耕地，其中三百万亩麦地每亩最低平均增产三十斤，即夏麦可增产九千万斤；有秋田六百万亩，每亩平均增产十六斤，可增产九千六百万斤。今年南疆增产粮食一亿八千六百万斤。
    生产量的增加，在新疆的最西南端，靠近苏联吉尔吉斯共和国的乌恰县，看得更为明显。
    乌恰县是新疆柯尔克孜民族的聚居地，往年他们粮食大部分要从喀什运去，今年种上了地，当地缺粮不多了，比往年少运了百分之六十至八十的粮食。而且因为生活好过了，原来流落在别处谋生的柯尔克滋人也都回到了乌恰县。解放时，当地只八九千人，现已增至一万一千多人。他们说这是共产党和解放军拯救了他们，现在的生活是有生以来从没有见过的。
    好年成加上合理负担的征粮政策，农产品价格的提高（过去国民党反动派是用压低农产品，提高工业品的不等价交换来剥削农民的，如迪化去年约需五石小麦换一匹卡叽布，现在一匹卡叽布要不了一石小麦），农民的生活有了改善。
    奇台七乡农会委员余同春，今年家里七口人全穿上了蓝卡叽布的新衣，过去他们做梦也想不到会穿卡叽布衣服的。
    阿克苏艾利伯勒克村有三家贫苦农民今年买了牲畜，盖起房子，有四个光身汉娶了媳妇。当了十五年雇工的木沙的，今年种上十亩地，过去衣不遮体，今年穿上了好粗布衣服，而且还用二塔合（每塔合一六○斤）麦子买了一头牛和一辆大车。
    疏勒县德义屯村最穷的一户易努斯，去年一年三口人只吃过两次白面（五斤）和五斤肉，今年种上了地，每天可吃到一顿白面，每月可吃一斤半肉。今年冬天三人买了一双靴子，他的老婆和孩子穿上了一套新衣。
    同样的例子还可以举出很多。农民生活的日渐改善和购买力的日渐提高，使他们对共产党、人民政府和解放军赞不绝口，农民说：
    “毛主席共产党给咱带来的好光景。”

    三、游牧民族的新发展新疆辽阔的平原和肥美的草场，给发展畜牧经济提供了极好的条件。但是主要经营畜牧业的哈萨克和蒙古人民，却一直过着悲惨痛苦的生活。
    解放前，哈、蒙族人民的生活困难，国民党反动派封锁了对苏贸易，牧民的土产销不出去。因为他们四季都要移动，冬天要到深山里进“冬窝子”，遇到雪灾、风灾埋住了草便使牲口大批死亡，人民的文化、教育和卫生是谈不上的。部落内部的死亡率很大。哈族人民历年来受乌斯满匪首的压迫和剥削，当乌斯满匪首在一九四七年被伊、塔、阿三区革命力量驱出阿山时，原在阿山的哈族哈拉哈斯、米力提、莫力河三个部落被胁迫着同时从阿山迁移至木垒河、阜康等地，三年来因被迫要供给乌匪壮丁、马匹和牛羊，三个部落牲口减少了三分之二，死亡的人比出生的还多。聚居在焉耆和靖地区的蒙古族人民中，性病流行，死亡率很大。伊犁专区巩哈县蒙古人，在一九四四年有四千余人，现仅三千余人。
    哈族和蒙古族人民以前是日趋没落，向下坡的路上走的；解放后，他们有了新的，向上的发展前途。
    对苏联的贸易恢复了，牧民的土产有了销路。今年贸易公司为了照顾牧民生活，土产品收购的价格都提高了。例如羊肠由去年每根四元提高到三十三元，羊皮每张由十元八角提高到五十元，羊毛由每百公斤六百元提高为一千七百余元（均为新疆币，每元合人民币四百五十元）。阿山去年牧民一百根羊肠只换到（本处原稿不清）斜纹布十九点二公尺，现在可换到青哇卡叽布七十六点九公尺。牧民的收入增加了，再加上今年牧税减轻（采取自报调查、依率累进计征办法，羊以十只为起征点，农业耕畜不足三只者不征税），牧民的生活有了改善。以前喝不上茶叶的牧民，现在能喝上茶叶，以前穿不上衣服的牧民，现在添制了新衣。
    游牧部落在逐渐定居和向半农半牧方向发展，牧民的生活在逐渐改善。他们相信共产党和人民政府已把他们从贫困没落的境遇中拯救出来了。他们正以英勇、豪爽的民族传统，确信着自己民族有着向前发展进步的辉煌远景。十月间，苏联文艺工作者代表团曾来到新疆访问和演奏，他们看到在苏联多民族的大家庭中，乌兹贝克斯坦共和国等在经济、政治、文化、教育各方面已有了巨大成就，更坚定地相信在中华人民共和国多民族的大家庭中，他们的民族同样有宽广的发展前途。

    一九五○年十二月二十四日于迪化


新疆镇西县人民政府　救济贫苦哈族灾胞(1951.01.19)

    新疆省哈密区镇西县人民政府为了帮助当地灾民——主要是生活困难的哈族同胞——度过灾荒，发出两批救济粮，计小麦十八石二斗，羊二百五十只，基本上解决了灾期缺乏口粮的问题。
    去年九月，是受灾哈胞生活最困难的时候，政府为了急于照顾灾民生活，因此召开哈族座谈会后，便发放第一批救济粮。当时因为没有充分准备，在分配救济粮、牲畜上，还有不合理的地方。
    接受这一次的经验教训，发放第二批救济粮时，便审慎多了。这一次不仅分配上照顾到户数、人口，并详细调查了被救济户的生活情形。在发放中通过民主评议，讨论每一户的发放数量。在会议上，并强调说明这不是单纯的救济，应与生产密切结合起来。
    由于人民政府对哈族同胞的照顾，群众普遍反映：“今年如果没有共产党和人民政府的救济，我们穷人真没有办法活下去。”贫苦牧民斯阿克说：“国民党的时候，不是摊款，便是要粮，要牲畜，那里还能给你发救济粮。”孤苦无依的贫民卡哈尔道：“政府请我们吃、喝，临走的时候，还发给救济粮。我活了八十岁，没有见过这样好的政府。过去和现在相比，真是两个天！”

    中共镇西县委会　张志宽、万光祖、雒念德


卫生医疗工作在新疆——记新疆省卫生处长雅库甫伯克的谈话(1951.02.10)

    叶群

    一、国民党反动派遗留下来的疾病灾难
    新疆省是我国少数民族聚居地区之一。解放前，由于国民党反动政府残酷掠夺的结果，卫生事业极落后，各种疾病蔓延，严重地摧毁着兄弟民族的健康。以性病、天花来说，据去秋中央访问团的调查：性病患者在蒙古族同胞中占人口的百分之五十左右，个别材料竟达百分之九十以上。如某次代表会，三十三个代表中，有三十二个有性病。在患性病的妇女中，一般不生育的比能生育的多，出生后的孩子死的又比活的多，因此在性病较严重的地区，人口逐年减少。如伊犁专区的巩哈县，二十多年前有一万户人家，到解放时，只剩了三千户。其主要原因是性病蔓延影响人口繁殖的结果。天花的危害在当地亦很严重，每年春天一过，天花盛行区便到处出现死了孩子的母亲的哭声。据估计：在新疆省三岁以下孩子的死亡率达百分之七十，其中多数死于天花。此外，麻疹或急性肠胃病、脐风、疟疾、甲状腺病以及伤寒、痢疾等传染病亦很普遍。由于经济、文化落后，绝大多数人在病后都不能得到合理的治疗。妇女临产普遍袭用老法接生。在游牧区，大家更认为生产是“肮脏”的事，产妇临产时，必须到野外去，产后收拾好才能回家。由于接产不消毒，不少婴孩染上脐风而夭折。
    这些疾病灾难，和清季以来反动统治阶级对少数民族压迫、掠夺的政策是分不开的。远的不说，从一九四二年盛世才公开背叛新疆人民，国民党反动政府再度入新以后，他们非但没有对人民的疾病作任何有效的防治措施，反将当地人民在苏联帮助下开始创立起来的卫生事业也破坏了。例如在喀什一个设备比较好的医院，自国民党反动政府派去的“院长”黄家农到任后，在他公开贪污和秘密盗窃下，医院里的设备一天少一天，到医院资产给他盗窃得差不多时，这位“院长”便“不辞而别了。”

    二、解放后的人民保健事业
    一九四九年九月，在国内外胜利形势和全国人民的热切期望下，新疆省全境和平解放。十二月间，新疆省人民政府成立，省卫生处也建立了。当时全省的医药卫生情况是这样：一九四四年开始摆脱国民党反动统治，在一九四七年正式宣布自治的伊、塔、阿三区（全省解放后，三区人民自动将“自治”名字取消），医疗机构的组织较健全。一九四五年以来，先后做了许多预防天花、班疹伤寒、白喉等流行病的工作和培养中级医护干部等医学教育工作。其他几个刚从国民党反动政府统治下解放的专区及所属的医院，则普遍存在组织不健全、设备简陋、没有正规的医疗规则等现象，工作人员的服务观念亦极不明确。针对这一情况，省卫生处决定在一九五○年上半年一边进行治疗防疫工作，同时把工作重点放在整顿组织、初步充实设备等方面。各专区先后成立卫生科，建立上下级经常的领导关系和各种制度。政府在困难的经济情况下，拨出了小米三百九十万斤充作卫生事业经费，先后装备了三百张病床，成立了一个爱克司光室，为照顾当地的贫困群众，冬初中央拨发少数民族医疗免费专款一百五十万斤小米给新疆，从十二月份开始规定在全省七百多张病床中，有二百四十五张是免费病床。对没有设立医疗机构的县，则指定靠近的专区医院兼管医疗业务，在各级机构中，都普遍开展了政治学习，确立为人民服务的思想。经过这样一连串的措施后，干部政治觉悟普遍提高，在组织方面也逐渐地扫清了过去的混乱现象，工作开始步上正轨。
    由于机构逐步健全，业务方面也有了开展。据去年一月到九月的统计：门诊治疗三十三万四千五百多人，住院的一万三千六百多人。在防疫方面，一九五○年初南北疆发生天花时，省卫生处即派干部携带痘苗往发病地区发动各种力量成立防疫委员会，组织防疫队、防疫组，配合当地驻军，开展种痘工作，前后共接种一百万人，其中居民占百分之八十五以上，有效地制止了天花的蔓延。像这样大规模的种痘运动，在新疆省历史上还是第一次。在其他地区，对已发生或可能发生的流行性脑脊髓膜炎、白喉、伤寒、霍乱等也及时地进行了治疗或预防。这是该省在解放后群众所以能增产的因素之一。
    在整个治疗防疫工作过程中，为了能同时提高群众的医药卫生常识，各地在某些公共集会通过广播、演讲、挂图宣传等方式，对群众广泛地进行医药卫生常识的宣传教育工作，在维文版和哈文版的新疆日报上，定期介绍某些较普遍的传染病的预防和治疗方法。
    去年九月中旬，以沈钧儒为首的中央访问团带着中央人民政府对兄弟民族的关怀到达了新疆。其中部分做卫生工作的团员随同分团，先后访问了焉耆、阿克苏、喀什、莎车、和阗、伊犁等八个专区的医院和四个县卫生院，举行了三次座谈会，了解和研究当地的卫生情况，对开展今后卫生事业提供了很多宝贵资料。访问团带去一部分送给兄弟民族的药品器材，包括三百万单位的油质盘尼西林、磺胺片以及显微镜、橡皮手套、医学书籍等。其中二千七百多瓶油质盘尼西林正在有重点地给有性病的孕妇注射。

    三、一九五一年的计划
    新疆省是我国最大的一个省，相当于十六个浙江省面积的总和，但这里的卫生工作基础很薄弱。目前全省有十二个医院，七百三十五张病床，分布在迪化及其他九个专署所在地；有五个药房、五十一个卫生院（所），医护干部共四百六十二人，其中高级医师仅十五人。解放后，这些机构虽已得到部分改进和调整，但跟需要比较起来，还差得很远，需要不断努力来逐步改善。一九五一年中央拨发卫生事业费九百七十万斤小米（包括医疗免费在内），这对今年防疫医疗、医学教育的发展与推动，将有很大的帮助。
    根据去年全国卫生会议所决定的“预防为主、面向工农、团结中西医”的方针及新疆省目前的条件，一九五一年将进行的工作如下：一、大力开展防疫工作，首先是对传染快、危害性大的时令病如天花等，今年全省准备接种牛痘一百万人。至于各种社会性慢性传染病与地方病，这是在许多因素下逐渐形成的，在短时期内杜绝还不可能。因此，在目前首先进行实际调查，研究病源，在可能范围内施行有效防治。二、推进卫生保健工作，建立专区和县一级的保健机构。保健工作的重点是妇幼保健，因为母亲的健康与否将直接影响下一代的成长。为了使这一工作能逐步开展，各保健单位将按实际情形减费或免费接产，训练助产士，改造旧产婆，并配合医疗机构免费治疗孕妇的性病。此外，今年准备拟定公共场所、工厂、城市、学校等地方卫生条例，初步改善环境卫生。三、加强医药卫生的教育工作，继续培养中级医护干部。新疆省现在有一个中级医药学校和一个医学专修班，共有学生三百三十二人。今年除继续加强对这两个学校的领导与帮助外，准备再训练护士四十名、化验员二十名、助产士四十名，时间是六个月到八个月。对于一般具有医学常识、在群众中有威信的中医，则帮助他们提高业务水平和政治认识，团结他们参加若干医疗及防疫工作。
    此外，为使科学的卫生工作能为群众所接受，医护部门必须配合当地地方政府，商同有关机关，利用各种通俗易懂的材料进行广泛的宣传教育，启发群众对科学的医学常识的认识。四、进一步整顿现有机构。根据目前条件，先将伊犁、喀什、迪化等地的医院设备改进一步，使能既可照顾必要的治疗，又能机动地指导各县卫生院的业务，帮助解决治疗技术上的困难。某些离专区较远而又无医疗机构的县，今年除有重点的建立县卫生院、普设县卫生所外，并准备同时采取巡回医疗和发动地方医务人员来解决那些地区的部分困难。


新疆经济文化建设得到苏联很大帮助(1951.02.20)

    【新华社讯】中苏友好同盟互助条约签订一年来，在我国与苏联接壤的新疆省在经济、文化事业建设方面，得到了苏联很多友谊的帮助。
    新疆省的对外贸易去年一年来在苏联的帮助下，得到了恢复和很大发展。农牧民销出牛、羊、羊皮、羊毛、羊肠、驼毛及兽皮等大批土产，直接收入折合人民币一千五百六十亿元；多年来生活穷苦的农牧民，现在初步改善了生活。许多长年穿着光板皮袄的牧民缝了新衣，有了足够的糖和茶。同时，经过土产外销，新疆各族人民又从苏联换得工业设备、农业机械、医药器材和交通工具，帮助了新疆工农业的发展。为了彻底扑灭新疆历年来严重的蝗虫灾害，苏联政府应中国政府的邀请，于去年八月派来以楚尔曼为首的扑蝗考察团，在新疆蝗灾区进行了两月余的调查研究工作，制定了扑灭蝗虫的具体步骤和方法；并在迪化举办短期训练班，培养了新疆扑蝗干部五十余人，对扑灭新疆的蝗虫灾害，给了很大帮助。中苏有色金属及稀有金属公司与中苏石油公司的成立，使苏联的先进技术与新疆的无限富藏结合起来，对新疆的经济建设与国防建设都起着极大的作用。
    在文化方面，苏联以俄、汉、维吾尔、哈萨克四种文字出版了约五十万册书籍，包括马恩列斯各种著作及毛主席的《论人民民主专政》、刘少奇副主席的《论国际主义与民族主义》及各种文字的报纸杂志图片二百余万份，供应新疆各族人民的需要。此外，苏联方面并代新疆省人民政府印制了一百二十八万四千册俄汉维哈四种文字的小学课本，使新疆各民族新的一代能迅速接受新民主主义的教育。具有高度教育意义的苏联影片，亦经过各地电影院、放映队，在全疆各地放映。去年十一月间来新疆访问的苏联文艺工作者代表团，在全疆各地共演出六十六场，观众达三十七万余人，并以讲座方式介绍了苏联中亚各民族在文化艺术上的成就和经验，给新疆各族人民建设文化事业极大鼓舞。拥有三万多会员的中苏友好协会新疆分会，一年来收到苏联赠送的大批电影放映机、收音机、乐器、留声机、幻灯放映机及书籍、图片、报纸、杂志等。该会主办的介绍苏联三十三周年的照片展览，观众达十四万人。


西北我军生擒匪首乌斯满　迪化举行公审枪决贾尼木汗(1951.02.26)

    【新华社兰州电】人民解放军西北军区某部，于本月十九日在青海省柴达木盆地以北、甘青两省交界的海子，一举生擒为西北各民族人民痛恨入骨的美帝国主义武装特务乌斯满匪首。是役人民解放军活捉乌匪帮凶加拉伯以下百余人。
    乌斯满匪首为哈萨克族人，是新疆省阿山区富蕴县克洛依部落的流氓惯匪。一九四六年乌匪投靠蒋介石匪帮并被委任为伪新疆省府委员兼阿山区专员。随后，乌匪即在国民党新疆警备总司令宋匪希濂的支持下，公开进攻伊犁、塔城、阿山三区，反对新疆各民族人民为求解放而进行的革命战争。一九四八年七月，乌匪在迪化接受了前美国驻迪化副领事间谍分子马克南的领导，和蒋匪特务贾尼木汗、艾沙、伊敏等匪结伙。一九四九年九月，新疆和平解放后，马克南又接济了乌匪黄金、枪枝、弹药等，令其继续骚乱。去年三月以后，驻新疆的人民解放军在西起昌吉、东至镇西、南起哈密、北至北塔山的两千华里的广大地区内，对乌斯满股匪进行了反复清剿与政治瓦解的工作，先后争取了被乌匪等胁走的两万哈萨克族人民来归，并活捉了匪首贾尼木汗。乌匪与另一匪首尧乐博斯仅率残匪二百人漏网脱逃，窜至甘肃青海交界的祁连山中，继续进行反人民的罪恶活动。但在我剿匪部队英勇的围剿和各民族人民的支援下，乌匪终于就擒。

    【本报讯】据新华社讯：迪化市人民政府人民法庭于本月四日举行公审，判处美帝国主义武装间谍分子贾尼木汗死刑，并于同日执行枪决。


一年来的民族工作(1951.03.04)

    （中央民族事务委员会办公厅主任　杨静仁）

    中国是个多民族的国家，除汉族外，还有许多少数民族。根据现有不完全的调查，中国少数民族大约有五、六十种，人口在三、四千万到五千万之间，约占全国总人口的十分之一。他们分布的地区很广，约占全国总面积的二分之一，差不多遍及全国，主要是在边疆，有的聚居，有的杂处。因为历代反动统治者迫害的结果，他们居住的地方大都是雪山、峻岭、草地、沙漠，自然条件很差。少数民族的发展情况很不齐一，有的还过着狩猎生活，有的以游牧为生，但大多数的民族已进入农业经济，有的且开始有了本民族的无产阶级，各民族之间的关系，在过去反动统治时代，是很不协和的，甚至是互相仇视的。中华人民共和国的成立，使中国各兄弟民族的关系有了根本的变化。中国各兄弟民族开始以平等、团结、互助的新关系一同进入新民主主义建设的总的轨道。
    一年来，人民政府执行了共同纲领的民族政策，把加强民族团结作为民族工作的中心；各少数民族的内部改革，则根据各民族的自觉自愿，采取慎重稳进的方针。在这样的方针下，中央和少数民族地区的各级人民政府曾作了许多的工作，但因各地区解放时间的先后不同，各地区工作的发展也就很不平衡。总括起来，一年来的民族工作，主要的有如下几项：
    首先是宣传民族政策，调解民族纠纷，搞好民族关系。因为全国基本上已经解放，各民族的关系已从压迫与被压迫的关系变为平等、互助的关系。民族关系上这种根本的改变，是值得着重指出的。但历史上长期的反动统治所造成的民族隔阂仍然残存着，加以反革命分子的挑拨，使各民族的亲密团结有时还不免发生问题。中央和各地人民政府通过各种方式在各民族中宣传民族政策，提倡民族间的友爱合作，并纠正在民族关系上所存在的残余的错误思想，即大民族主义和狭隘民族主义。主要是克服歧视少数民族、不尊重少数民族风俗、习惯的大民族主义倾向。
    各地人民政府对各民族间与民族内部的纠纷事件，一本消除隔阂、加强团结的原则，通过各族各界人民代表会议或各族人民的团结会、联谊会等方式，充分地进行协商，加以调解。这和历代反动统治政府，特别是国民党反动政府，专门挑拨各民族关系，制造纠纷，借以巩固其对少数民族的反动统治，加重对少数民族剥削的情形是根本不同的。各地圆满解决了的民族纠纷大大小小总计不下数千件，其中有存在了二、三十年，四、五十年，甚至百年的。大的如甘肃省临夏县的回、汉纠纷，甘肃省夏河县甘加、青海省同仁县甲吾藏族部落的草山纠纷等，在人民政府公正合理的调解下，发生纠纷的各族人民大都达到了和解。
    在加强民族团结方面，另一重要的工作是，中央人民政府先后组织了两个访问团，分别到西南、西北的少数民族中去进行访问；最近中南军政委员会也组织了访问团到湘西苗族和徭族地区进行访问。西北、西南、内蒙和绥远的少数民族人士也先后组成团体来到北京向自己的中央人民政府和领袖致敬。去年国庆节四十三个民族代表来京，是民族聚会规模最大、意义最深的一次。这种密切民族联系的工作，对沟通民族感情，加强民族团结都有很大的好处。
    第二，在政权建设方面，人民政府执行了民族政策的规定，即在民族杂居区建立各民族的民主联合政权，在少数民族聚居区实行民族的区域自治。
    一年来，已有不少的少数民族人士在政府中担任了负责职务。中央人民政府委员中，就有蒙、回、维吾尔族的人士。西北军政委员会四十九名委员中有少数民族委员十人，其中回族四人、维吾尔族、蒙族、藏族各二人。西南军政委员会中有藏族五人、彝族三人、苗族二人，此外并为其他少数民族保留了相当名额。中南军政委员会也有少数民族委员二人。就省一级来说，新疆省人民政府委员主要是少数民族，三十一名委员中，少数民族委员即占二十人，其中维吾尔族九人，哈萨克族三人，回族二人，柯尔克孜族、蒙族、乌兹别克族、塔塔尔族、锡伯族、俄罗斯族各一人。新疆省人民府政主席，甘肃、青海、绥远、新疆、云南等省副主席都由少数民族人士担任。各级人民政府民族事务机构中都是以少数民族人士为主要成份。在民族杂居地区的市、县、乡、区政府中，一般都有各民族的干部和各少数民族人士参加。据统计：云南省所属十二个专区、一百十六个市、县中，担任正副县、市长和专员的少数民族干部达三十二人。西北的情况也是这样，新疆十个专署、八十个县、市的专员、县长中，有七十六人是少数民族；青海省贵德县全县四百个乡、村长中，藏族即占二百三十名。各地各界代表会及人民代表会一般都注意吸收少数民族的代表参加。如云南省南峤、澜沧等县的各界代表会议中，少数民族的代表均占全体代表的三分之二以上。
    在民族聚居区实行区域自治，内蒙古自治区早已实现，并且已获得显著的成绩。其他各地，有的则已经初步建立，有的则正在筹备建立，如绥远省的伊克昭盟，甘肃省藏民聚居的卓尼地区、天祝地区和临夏分区的东乡族聚居区以及肃北蒙民聚居区，川北平武县藏族聚居区，西康省藏族聚居区及西康省西昌县红毛妈姑区彝族聚居区，都初步建立了自治区人民政府。最近建立的西康省藏族自治区，政府委员三十人中，藏族二十二人，汉族六人、彝族、回族各一人。主席是藏族，四个副主席有三个是藏族。藏族人士在这个人民政府中占绝对多数，突出地表现了自治区政权的特色。
    民族聚居区实行区域自治，是一项很重大的工作。应该在事先做充分的准备；并依据各个地区不同的条件，有计划有步骤有分别地来实现。
    第三，培养少数民族干部，是实现民族区域自治和搞好一切民族工作的关键。没有大批各民族的干部，民族团结和各种民族工作是做不好的。因此，一年来，政府对于培养和提拔少数民族干部给予了极大的注意。全国各地，特别是解放较早的地区，通过人民革命大学、公学以及训练班等方式培养了很多少数民族干部。以西北区来说，一年来已提拔和使用了一万多个干部，包括十三种民族。在西南区乡级以上政权机关中，已有三千多名少数民族干部参加工作，其中仅贵州专署及县级机构中，少数民族干部即有四百七十余人。这些少数民族干部在剿匪、领导群众生产、宣传人民政府各种政策等方面，特别是在调解民族纠纷方面，起了很大的作用。
    为培养少数民族干部，政府除运用训练班等方式外，并决定在中央、西南、西北、中南几个地区创办民族学院，以便更有计划地大量培养。现各校筹备工作接近完成，即将开学。西北新疆学院于去年九月下旬亦已改为民族学院，为新疆各族培养各种建设干部。
    为了帮助少数民族发展，必须有一批汉族的干部和专家技术人材到少数民族地区去工作。一年来，在少数民族地区工作的汉族的干部和技术人员，起了应有的作用，受到当地少数民族人民的爱戴。
    第四，有重点地帮助少数民族恢复和发展经济。一年来已经做了的，首先是帮助少数民族发展贸易。政府实行贸易自由和等价交换政策，大量收购土产，并给少数民族人民以日用必需品，因而初步改善了少数民族人民的生活，刺激了少数民族的生产情绪，使少数民族的经济生活开始活跃起来，这在解放较早的地区，已具有显著的成绩。据不完全统计，去年一年，西北区皮毛公司共收购了羊毛一千六百八十七万余斤，羊绒一万九千二百余斤，驼毛十三万余斤及大批山羊板皮、肠衣等。照现在的价格计算，牧民们的收入，可换小麦九亿七千七百八十二万余斤，换四十码布六十四万余匹，这是西北牧区少数民族有史以来的一笔大收入。解放前，因为没有销售市场，牧民们的这些财富都成了废物。当时青海因为马匪步芳实行统制贸易，西宁市的羊毛每百斤仅可换小麦一百四十斤或青斜纹布二丈。到去年十二月，每百斤羊毛便可换小麦六百四十斤，或换布二·七四匹。前者提高了三倍多，后者提高十余倍（根据一月九日西安群众日报记者杨田农的报导）。西南地区的贸易工作也日益开展，在供应少数民族日用必需品方面，各地贸易机关特别注意解决少数民族地区的盐荒困难，打通盐源，有计划地调整盐价，取消不合理的运盐费，去年十月份的盐价比同年五月份的盐价降低百分之二十到五十八。十一月份贵州省的盐价，每斤由一万二千元回落到五千元，因而使广大的少数民族解除了常年淡食的痛苦；解放前，每人每月只能吃到食盐一两，现在已能吃到五两。
    除发展贸易以外，政府为发展少数民族的畜牧业，也采取了各种积极的措施。如在西北畜牧区，政府去年对畜牧业的投资和贷款共折小米四千八百万斤，治疗牲畜七百余万头，防疫注射牲畜十余万头，配种牲畜六千余次。西北各地人民政府采取保护牲畜政策，并注意改良牲畜品种和大力进行防疫注射的结果，一年来牲畜死亡率大为减少，牲畜产量逐渐增加，仅新疆省去年畜产较前年就增加百分之二十。至于农业区，政府也是尽可能地帮助少数民族解决土地、籽种、耕牛、农具以及水利等问题，并在负担方面予以照顾。驻在少数民族地区的人民解放军在帮助少数民族发展农业方面起了很大作用。以驻在新疆的人民解放军为例，去年全年耕种荒地七十五万亩，并修成可灌溉五十二万亩土地的水利工程，为新疆少数民族地区增加了财富。由于解放军缴纳公粮的结果，使新疆各族人民的负担，去年一年即减轻三十万担粮；此外在改良农作法和改良土壤方面，都积极地帮助了农业区的少数民族人民。
    第五，文化教育工作。教育方面主要是恢复、整顿原有学校。政府为帮助少数民族逐步提高文化水平和政治水平，在教育事业费的分配中，以及各级学校招收学生的办法中，都作了具体照顾。教育事业费在少数民族地区，除按一般学校开支标准分配外，另有少数民族教育补助费。有本族文字的民族，如蒙族、维吾尔族、藏族、东北朝鲜族等在其聚居区的学校中，都用本民族的语言文字进行教学。在出版和新闻方面，各民族语言文字都受到应有的尊重。中央和地方人民政府曾用蒙、藏、维吾尔、哈萨克等族文字翻译出版书籍；人民政协文件及毛主席的很多著作的译本，受到各族人民的欢迎与珍视。新疆有用维吾尔文、蒙文、哈萨克文、锡伯文等几种文字印行的报纸，内蒙出版有蒙文报纸，青海有藏文报纸，东北吉林省延边区有朝鲜文报纸。中央广播电台有蒙、藏、朝鲜等民族语言的广播，昆明人民广播电台正筹备举办苗、彝、民家等民族语言广播。内蒙人民已有了他们自己的广播电台。在文艺工作方面，北京电影制片厂曾专为少数民族拍制了或正在拍制着许多影片，包括文艺片及各种报道少数民族活动的记录片，如《内蒙人民的胜利》、《民族大团结》及《中央访问团在西北》等。西北军政委员会曾于去年派一工作组赴新疆，了解和学习各兄弟民族的艺术。中央访问团更有组织有计划地在西北、西南搜集各少数民族的语言、歌谣、故事、音乐、刺绣、雕刻等。这些工作，都是交流和发展各民族文化的良好开始。
    医药卫生方面的工作，政府也极为注意，如组织防疫队、医疗队、抗梅工作队等深入少数民族地区，为少数民族防疫和治疗疾病。中央卫生部拨给少数民族地区卫生事业补助费一千万斤小米，作为维持旧有机构，建设新的卫生设备及补助免费医疗之用。为了有计划地开展少数民族地区的卫生工作，中央人民政府卫生部已与中央人民政府民族事务委员会进行具体研究，准备拟定今后在少数民族地区的卫生建设计划，以便逐步地、有重点地帮助少数民族发展卫生事业。
    一年来，在促进民族团结及改进各民族人民生活方面，人民政府做了许多的工作。至于各少数民族区域的社会改革，政府是不加勉强的，一切改革，悉以各民族自觉自愿为原则。如中央人民政府在颁布土地改革法和婚姻法时，就考虑到少数民族地区的不同情况，予以特别照顾。
    这里应该特别提出来说明的是内蒙古自治区。内蒙自治区人民政府早在一九四七年五月已经成立，至今三年有余。由于中国共产党和中央人民政府正确的民族政策的指导，同时由于自治区内蒙、汉人民的团结和努力，使内蒙人民已日益走向幸福和光明。到今天，内蒙自治区各级政权都已经过改造。他们有一支自己的强大的民族军队，成为中国人民解放军的组成部分。经济方面，农业区土地改革后即提倡劳动互助，奖励开荒，奖励劳动模范，改良农作，并采用新式农具，以求大量增产粮食，改善农民生活。在扩大耕地方面，去年内蒙古自治区人民政府号召开荒五十五万亩，据统计，仅春季即开荒五十六万三千四百一十亩，已超过计划。在增产方面，据呼纳盟统计，一九四八年该盟平均每垧地只打一千三百斤粮，而在一九四九年则每垧平均打粮一千六百斤。牧畜方面，由于注意防疫、打狼、改良牧畜方法、调剂种畜、打草、打井、发放大量贷款，因而使各种牲畜得到增殖。以呼纳、兴安、哲里木三个盟为例，在一九四九年内共增殖马、牛、羊达三十七万九千七百九十九头，为该三盟马、牛、羊总数的百分之二十七·四三。他们原计划在一九五○年除死亡及食用以外，增殖马、牛、羊、骆驼共二十六万九千三百一十六头，并计划出羊毛二百万斤。到去年九月，各盟牲畜繁殖率一般都在百分之三十以上，全区已繁殖幼畜一百万头，超过了原来计划。林业方面，人民政府积极经营采伐和护林工作；去年计划采伐木材四十万立方米，到九月间已超过计划百分之七·八。在林业的经营管理上，比过去更有了很大的进步。财政上已从自供自给逐渐走向积累资金，进行经济建设的道路。在这样的政治、经济基础上，文化、教育、卫生事业也日益发展。今天的小学数目较伪满时代（一九四三年）增加了三倍，学生和教师都增加了一倍多。除了小学，东蒙还有中学和师范。此外，并有大量的劳动人民投入了冬学识字班。特别是三年来的防疫工作，收到了很大的成效。鼠疫对于内蒙人民是一严重的威胁，但经过内蒙党、政、军、群众、医疗工作者一致努力，以及苏联防疫队协助的结果，在防治鼠疫方面已有显著成绩。发病人数，一九四七年是一万五千七百一十人，一九四九年降到三百四十五人，一九五○年则仅有十九人。在同一时间，死亡则由一万三千三百一十五人减到一百九十六人，再减到十一人。乌兰浩特市不发生鼠疫已经三年。人民政府计划在三、五年内争取在自治区全境停止鼠疫的发生。另一威胁内蒙畜牧区人民的梅毒病，三年来，自治区人民政府曾经结合各种工作对梅毒病患者进行了初步治疗。去春在呼纳盟陈巴旗开始驱除梅毒的重点试验工作，自治区人民政府卫生部根据重点试验经验，已制订全面驱除梅毒计划，争取在五年至十年内扫清流行内蒙的梅毒病。
    内蒙古自治区这一些建设的成绩，说明了在中国共产党和中央人民政府领导下，内蒙人民是怎样走上了发展的道路。而这同时也对中国其他各地少数民族提供了向前发展的榜样。
    已经解放了的各少数民族在祖国的大家庭中都有了初步的发展。中央人民政府、毛主席并极端关怀着尚在英、美帝国主义压迫下亟待解放的西藏人民和台湾省的少数民族的人民。去年十月间，解放西藏的大军业已进军。中央人民政府对和平解放西藏的各项政策，受到了全国各少数民族人民，特别是已解放了的昌都地区藏族人民的热烈拥护。
    在过去一年中民族工作是有成绩的，这些成绩，是值得我们重视的。自然，就我们国家帮助各少数民族发展的整个事业来说，去年所已经做了的工作，还是很少，只能说是迈开了第一步。
    正因为是第一步，所以工作上的缺点也是很多的。为纠正这些缺点，在今后的工作中，我们必须对下面几点加以特别注意。
    第一，做民族工作，必须从每一民族的实际情况（包括民族的政治、经济、文化、宗教及风俗习惯等方面的特点）出发。各民族的情况不同，甚至所处的历史时代都不相同，因此适用于汉民族地区的工作经验，不尽适合甚至根本不适合于少数民族地区。在少数民族中，这个民族的情况又不同于那一个民族，因之工作方针和方式方法也应该有分别；就是在同一个民族中，因地区不同、情况不同，工作方法也应该有所不同，农业地区是一套，畜牧地区又必须是另一套。与此相反，如果不从每一个民族的实际情况出发，不顾民族各方面的特点而机械地搬运另一个民族、另一个地区、另一种情况下的工作经验，势必招致失败，而且常常使工作遭受很大损失。
    第二，做民族工作，必须采取慎重稳进的方针。在少数民族地区所遇到的困难是很多的，主要的是：情况不熟悉，民族隔阂还存在，民族干部还太少，各少数民族的政治、经济、文化发展不平衡等。故在工作中，一定要坚持慎重稳进的方针，特别是对于少数民族的内部改革，必须根据该民族大多数人的自觉自愿而不是该民族中少数人的觉悟与愿望，并要考虑各种必要的条件是否具备。若是大多数人尚未觉悟，各种必要的条件尚未具备，则应该进行艰苦的群众工作，善于耐心地启发和等待群众的觉悟，并创设各种必要的条件。与此相反的是，不采取慎重稳进的方针，不顾大多数人民的觉悟程度和各种必要的条件，而轻率冒进，采取命令主义，进行轻骑式的突击，其结果一定招致严重的失败。
    第三，必须反对大民族主义和狭隘民族主义。今天的大民族主义，表现为看不起少数民族，轻视民族形式、民族特点，不尊重他们的生活习惯和语言文字，不适当地强调国家和人民的整体利益，把各民族的正当要求与整体利益对立起来。今天的狭隘民族主义，表现为保守、排外、固步自封，不愿接受进步东西，不适当地强调民族特殊，强调本民族利益，看不到整个国家、各个民族、全体人民的共同利益，把本民族的利益与整个利益对立起来。这两种不正确的思想倾向，对民族团结和各民族的发展都极为有害，必须克服。特别是大民族主义，必须加以坚决的反对，因为它很容易刺激少数民族，而激起或助长狭隘民族主义。但不应该笼统地、抽象地、一般地到处去反对大民族主义和狭隘民族主义，而应该针对各地的不同情况，有分别地适当对待。反对的方法，应该是各自检讨，分工负责，我检讨我的大民族主义，你检讨你的狭隘民族主义。经验证明，这样才是最有效的办法。


新疆经济在迅速恢复和发展中(1951.03.18)

    于先

    新疆省的农产品自给有余，工业品仰给外区，人民畜牧土产大量剩余，成为向外交换工业品的主要财富，在经济上占着极大比重。解放后，一年来，在该省人民政府“为了刺激农牧业及手工业的发展，就必须推销剩余物品出口，换回必需品，以供人民需要”的方针下，全省经济已在迅速恢复和发展。
    一年来，由于东西交通的恢复，公、私营商业的恢复与发展，新疆的物资调剂已出现了新的局面，公私进货数量之多，为十数年来所未有。仅是迪化市一地，自关内各地运进布匹五十七万匹，各种砖茶四十万九千片。以第一季度为基期，第二季度布增百分之七百二十九，茶增百分之二，第三季度布增百分之四千四百一十五，茶增百分之四百二十六，第四季度两个月布增百分之一千六百一十八，茶增百分之一百零五。
    在解放初期，新疆国营贸易是很微弱的，经过归并了伪西北民生实业公司，改组了三区革命政权下的前发展公司，逐渐建立了基层组织，至去年十一月底，已完成施政方针所规定的十个专区的分公司和三十五个支公司的建立。此外，中国皮毛公司也在迪化设立了一个专业分公司，商业网遍及了三十五县，占全省总县数的百分之四十七。至于业务经营，可以从省贸易公司投放和回笼的数字中看出它的发展。第二季度比第一季度投放增百分之九百八十七点七，回笼增百分之四百九十三点四，第三季度较第二季度续增投放百分之三百四十五点四，回笼百分之八百九十二点四，第四季度截至十月底投放较第三季度全季增百分之一百六十四点五，十一月底回笼增百分之一十四点七。周转金额较原来的资金增大了七倍。
    国营贸易公司对于新疆经济的恢复和繁荣，是起了主导作用的。新疆省贸易公司（包括在它领导下的中国皮毛公司迪化分公司）是把收购农、牧土产，大力发展对苏贸易，换进生产器材，以及供应人民必需品作为中心业务。据不完全统计，全年自农、牧民手中收购了总值人民币一千七百五十亿元的牛、羊、皮毛、羊肠、小麦、棉花（其中包括：羊四十五万只、牛二万六千头，羊皮四万五千张、羊毛三千四百吨、牛羊皮一万五千张、羊羔皮二十二万张、兽皮五千张、羊肠四十五万根、驼毛等一百二十吨、小麦六千五百吨，棉花五万公斤）及其他各种土产二十六种。这许多土产在国民党匪帮统治时期，内销无利，外输不能，大部分成为废物，以致夏毛不剪，羊肠喂狗，严重地损害了人民的收益。去年经国营贸易公司大力收购和输出后，使广大人民从出售土产上增加了约等于青蛙斜布四十六万匹的收入，再加上政府提高农、牧产品的价格，缩小了与工业品的剪刀差。如一九四九年十二月迪化市一匹青布换小麦二、一一三市斤，换羊毛二○一·二四公斤；一九五○年十一月，已经变为只换小麦二八七·四九市斤，缩小百分之六百三十五，即农产品的比价提高了六倍多，换羊毛三十公斤，缩小了百分之五百七十，即牧产品的比价提高了五倍多。因而更增加了广大人民的收益，鼓励了农、牧业的发展。
    与输出土产相结合，国营贸易公司又从友邦苏联换进了生产建设的必要器材物资。这些物资占全年进口总值百分之七十七。工业原料的钢铁，交通工具的运输汽车、轮胎零件，卫生设备的医药器械，以及油料、印刷文具纸张、兽医药品，特别是目前该省农业建设所急需的物资，如水利器材、水泥、大小拖拉机、大康拜因、各种耕犁、弹簧耙、之字耙、各种选种、分种、播种、收割、捆、打、清花、消毒机，及各种农业消毒药品二十余种。同时，国营贸易公司还供应了新疆人民以布、茶、糖及其他生活必需品。据不完全统计，全年销售出苏联布匹和本国布匹合计达六百万米，糖八十万公斤，砖茶七万片，以及百货等甚多。由于新疆地区辽阔，物产丰盛，人民又需要推销农、牧产品，和获得必需的生活、生产资料，因此，除国营贸易公司、合作社外，私营商业也有着宽阔的活动范围。而且在国营贸易公司正确执行价格政策、坚持合理地区差价下，保证了私营商业的贩运利益（国营贸易的批发价一般地低于零售价百分之六，并将土产整收价比零售价提高百分之四）。新疆的私营商业，已有迅速的恢复和发展。据不完全统计，三十二个县、市工商业户数，已由解放初期二九、九三一户增加到三○、七九八户。迪化市增加了七六六户，伊犁增加了四三三户。凡有益国计民生切合人民需要的如水磨、木料、木器、五金电料、土产、棉花、米面、皮革、油粉、铁木造车、杂货、百货都在逐渐增长。


接受广大革命士兵和各族人民的要求　新疆枪决李祖唐等反革命分子(1951.04.07)

    【新华社西安六日电】新疆军区军法处接受广大革命士兵和新疆各民族人民的要求，于三月二十日在迪化判处首要反革命分子李祖唐、陈公辅、许进贤等十二人死刑，并于同日执行枪决。这批反革命分子都是在新疆国民党部队起义前破坏起义，起义后继续与台湾蒋匪帮保持联系，阴谋组织暴动与叛乱的特务分子。
    李匪祖唐，系前国民党军六十五旅旅长，在新疆和平解放前后，他除接受蒋介石、胡宗南两匪首密令，积极煽惑部队，力图抗拒人民解放军进军新疆外，并曾指使所部在库车、吐鲁番等地大肆烧杀抢劫。陈匪公辅，系前国民党军第一七八旅五三三团团长，他在陶峙岳将军通电起义、人民解放军即将进入新疆时，率其匪部火烧哈密城，烧毁民房二百二十七间，抢劫人民的财产难以数计，并杀死农民王树干等四人，使哈密人民遭受空前的洗劫。许匪进贤，在美帝国主义发动侵朝战争后，曾进行“迎接”蒋匪“反攻”的准备工作；并于去年十一月二十日指使其爪牙在人民解放军中施放毒药。其他九人，也都是破坏起义和起义后进行破坏活动的重要反革命分子。
    新疆军区军法处将上述首要反革命分子枪决后，得到全体革命士兵和起义部队中具有正义感和爱国心的军官们的热烈拥护。他们一致表示：要为“加强巩固人民武装力量，完成彻底改造，保持起义光荣而奋斗。”
    人民解放军新疆军区副司令员、二十二兵团司令员陶峙岳将军并为此发表谈话称：“新疆军区最近依据《中华人民共和国惩治反革命条例》，处决了李祖唐、陈公辅等十二名罪大恶极的反革命首要分子，新疆广大人民及人民解放军的指战员们，对这一明智果断的镇压反革命措施，竭诚拥护。这一批反革命分子，解放后曾经人民政府及人民解放军予以宽大、教育，希望他们认识过去的罪恶行为，痛下改过决心，在人民面前立功赎罪。但是，这些怙恶不悛的反动分子，仍然顽固到底，不肯觉悟，继续公开或隐蔽的进行破坏活动，坚决与人民为敌，其罪恶深为人民群众所痛恨。对于这些决心作恶到底的反革命分子，我们只有坚决予以镇压。巩固人民民主专政，确保祖国的安全，是我们人民解放军的天职，我们必须干净、彻底地肃清一切公开或潜伏的敌人；尤其是起义部队的指战员同志们，为发扬我们热爱祖国的忠忱，巩固我们一年多来在政治教育中获得的成绩，应划清敌我之间的界限，坚定立场。敌我之间，只有你死我活的坚决斗争，没有任何‘仁慈’和犹豫的余地。这次对于反革命分子的镇压，已经给潜伏的敌人以严重的打击，我们今后仍将继续这样做，以彻底消灭一切隐藏的反革命分子。”


美帝国主义在新疆的武装间谍　匪犯乌斯满已在迪化伏法　杀害陈潭秋等烈士的凶手亦当场处决(1951.05.05)

    新华社

    【新华社西安三日电】迪化讯：美帝国主义武装间谍乌斯满匪首和杀害中共中央委员陈潭秋、中共党员毛泽民、林基路、乔国桢等的凶手李英奇、富宝廉、张光前、刘汉升等，经人民法庭审讯并举行公审后已于四月二十九日在迪化伏法。
    在乌、李等匪伏法的当天，新疆省各民族各界人民八万余人（占迪化市总人口三分之二）举行了公审乌、李等反革命匪犯大会。主审人为省人民政府主席鲍尔汉。省人民代表会全体代表均出席参加。此外，还有一万多人在会外收听大会实况广播。当乌斯满、李英奇等匪首押入会场时，各民族人民立即用本民族语言振臂高呼“枪决罪大恶极的反革命分子！”
    公审会上，被害的各民族人民纷纷上台进行控诉。木垒河县代表吐尔逊控诉乌斯满的罪行说：“乌斯满在美帝国主义指示下，仅在木垒河一地即杀害各民族人民三百六十六人，烧毁民房二千四百八十间。”景化县哈萨克族妇女阿孜尔汉抱着四个月的孩子，哭诉乌斯满的罪行。乌斯满匪徒抢走了她的全部牲畜财产，还把她正在生小孩的姊姊破胸开膛地杀死了。她要求人民政府为她报仇。阿山专区代表、哈萨克族人提士肯巴依控诉乌匪在阿山欠下的无数血债后，高声要求人民政府枪毙他，妇女王西芬、黄树为、姜云娥等控诉“活阎王”李英奇、富宝廉等罪恶时，一字一泪地诉说她们丈夫和儿子的被害经过。王西芬的丈夫被李英奇等刽子手剥了皮，并将身体割成八块。七十岁的杨老太太控诉李英奇等杀害他儿子的罪行时，哭不成声，昏倒台上。台下许多群众也哭了起来。“坚决镇压反革命！”的口号声震动整个会场。中国共产党党员刘护平控诉说：“盛世才匪徒把在新疆从事抗日救国工作的一百三十二名中共党员投入监牢，李英奇、富宝廉、张光前等刽子手，用种种酷刑拷打，杀害了中共中央委员陈潭秋及优秀的共产党员毛泽民、林基路、乔国桢等人。李英奇、富宝廉是盛世才的最大帮凶，要求人民政府严惩这批反革命分子，为死难烈士复仇！”
    当主审人鲍尔汉宣判这批反革命匪首死刑时，全场掌声雷动，热烈欢呼。被乌、李等匪首残害的家属们，他们紧随刑车，赶赴刑场。他们亲眼看到了匪徒的下场。他们不顾公安人员的阻止，纷纷向匪首尸体投掷石头泄恨。在刑场围观的各民族人民达一万余人。

    按：乌斯满匪首是美帝国主义在新疆的武装间谍。乌匪在新疆十余年的罪行，使新疆各民族人民的生命财产遭受了无可估计的损失。据不完全统计：乌匪先后抢劫各族人民二百三十余次，屠杀哈萨克族同胞三百一十九户，杀害各民族人民一千一百七十五人，抢去牛、马、羊等牲畜三十四万多头，粮食五千三百石以上。一九四七年，乌匪接受美帝国主义间谍、美国前驻迪化副领事马克南指使，配合国民党反动政府新疆警备总司令宋匪希濂侵犯蒙古人民共和国，制造所谓“北塔山事件”。一九四八年，乌匪又在马克南和宋希濂指使下，组成“反共反苏反三区（按指伊犁、塔城、阿山）革命委员会”，乌匪任副委员长。一九四九年九月新疆和平解放后，乌匪大肆造谣，并胁迫哈萨克人民叛乱。一九五零年三月，乌匪与贾尼木汗、尧乐博斯等匪会合一处，到处烧杀抢劫，北疆各民族人民受害极深。人民解放军剿匪部队英勇围剿，先后消灭了所有股匪，并于本年二月十九日晨，在甘肃、青海交界的祁连山海子地区，将乌匪生擒。
    李英奇、富宝廉、张光前、刘汉升等匪首，都是盛匪世才统治新疆时的首恶帮凶。他们在一九三七年制造了所谓“第一次大阴谋暴动案”，被捕被杀的各民族人民近千人；一九四零年制造所谓“杜重远阴谋暴动案”，残害四百余人；一九四二年又制造所谓“四一二阴谋暴动案”，污蔑当时在新疆进行抗日救国工作的中国共产党员，逮捕并杀害了中共中央委员陈潭秋及党员毛泽民、林基路等，残害三百余人。被他们亲手处死者即达八百六十余人。李英奇曾任盛匪公安管理处处长，秘密审判委员会副委员长；富宝廉曾任盛匪公安管理处副处长；张光前曾任盛匪公安管理处副科长及秘密审判委员会委员；刘汉升曾任盛匪秘密审判委员会委员长。


乌斯满匪首供认罪行　证明美帝国主义破坏我主权(1951.05.05)

    【新华社西安三日电】迪化讯：美帝国主义武装间谍乌斯满匪首，在美帝国主义间谍、美国前驻迪化领事馆领事派克斯顿和副领事马克南指使下所进行的武装破坏活动，已经乌匪在人民法庭上一一供认。乌匪所供认的这些事实，又一次证明了美帝国主义侵略和破坏我国主权的滔天罪行。
    斯满匪首的供词如下：
    “一九四七年六月发生的“北塔山事件”，是美国政府驻迪化副领事马克南一手阴谋策划的。马克南曾组织了我的部队，配合国民党新疆警备总司令宋希濂所部骑五军一个团，向蒙古人民共和国边境的哈尔尕依特、阿尔同乌巴、拉斯提等地侵扰。第一天在哈拉依提作战时，马克南在山顶测绘地图，由于蒙古人民共和国军队鸣枪自卫，马克南吓得从山顶上滚下来，他绘的地图、戴的帽子和望远镜，都失落在山顶上。后来还是我派人帮他取回的。第二天在阿金同托乌巴打仗，马克南亲自参加，绘好作战地图返回迪化。这是美国政府交给马克南的任务，企图以此掩盖全世界人民的耳目，制造反苏借口。十五天后，我们在马克南的策动下，继续向蒙古人民共和国的拉西特地方进攻，连遭挫败，马克南又亲来指挥，将国民党军撤至北塔山南之乌兰布拉克之禾布客金。美国在新疆挑起的“北塔山事件”就这样失败了。但美国并没有甘心，一九四八年六月，马克南与宋希濂又把我召到迪化，组成“反共反苏反三区（按指伊犁、塔城、阿山三区）革命委员会”，委我任副委员长。马克南叫我组织哈萨克族大队，驻守阿山和蒙古人民共和国边界，刺探情报，俟机进攻三区。我回到三台组织成三个哈族大队，自任总指挥。一九四九年春，中国人民解放军在全国范围获得胜利，此时，马克南甚为惊惶，曾数次到三台来令我扩展势力。同年四月，派克斯顿又来三台，由乌颃尔当翻译，指示我与艾沙、伊敏、尧乐博斯、麦斯武德、贾尼木汗等密切联系。派克斯顿说：“国民党的头目虽然取得了美国的许多援助，但是他们把美国援助的武器倒把共产党武装起来了，使得共产党的力量变为强大。国民党将要被打垮了。我希望你们之间要团结，不要闹意见，好好使用美国给你们的援助，以此反对共产党，反对三区”。第二天，派克斯顿拍了我和我的妻子、儿子的照片后，返回迪化。我接受这任务后，乃趁人民解放军未入新疆之际，在奇台、孚远、阜康、木垒河、昌吉等地大肆抢劫，作为后来武装叛乱的资本。马克南并在孚远山内，亲自组织白俄军百余名，专门刺探苏联及三区情报，与我经常联系。
    一九四九年九月新疆宣布和平起义后，马克南率领白俄军沙买以洛夫等一百余名潜逃孚远山内乌麻善地方，与我会合。会合后我曾胁迫一百五十户哈萨克族牧民逃往镇西。这次和马克南同来的还有瓦西里等五人。马克南召集了我、贾尼木汗、子达力尔汗阿吉、苏尔塔、哈巴斯、胡赛音、沙买以洛夫、孜万索夫等二十五人开会，商讨叛乱计划。最后由马克南布置叛乱活动的步骤，指示我联络尧乐博斯、乔嘉甫等作乱。马克南曾对我说：“你和贾尼木汗等人可同我到美国去，让你们参加联合国大会，提出新疆的哈族问题，美国是赞成这样做的，不过需要你们去作证明”。因为我不愿离开这个老根子，马克南的提议未得实现。过几天马克南把白俄军沙买以洛夫等一百余名交给我，此外还送给我子弹三千五百发，白银一百三十两，黄金六两，好马一匹，并代表美国允许负责继续供应我之所需。我曾派沙力白等四人及马二十匹，将马克南送到克什胡赛音处。
    我接受马克南在新疆叛乱活动的指示，乃于新疆和平解放后，勾结贾尼木汗、尧乐博斯等，进行武装叛乱。”
    上面这些事实，是乌斯满匪首供词中的一部分。美帝国主义间谍、美国前驻迪化副领事马克南，在新疆宣布和平解放时，即于一九四九年九月二十八日畏罪逃跑。新疆省人民政府公安机关在马克南寓所曾查出典型性高级炸药九十块，黄色炸药六十三块，间谍专用的电讯器材及各种子弹一千八百三十五粒等件。


新疆省部分农村试办减租胜利结束　各族农民生产热情爱国热情大大提高(1951.06.03)

    在各族农民的热烈要求之下，新疆省人民政府曾于去冬今春，在该省部分农业地区试办减租。减了租的农村，各族农民的生产热情和爱国热情大大地提高，他们热烈拥护共产党和人民政府。哈密县回城西花儿园子村的一个名叫艾力阿洪的维吾尔族农民，减租后热情奔放地唱出了一只歌：“把天下大大小小的树当成笔，把所有的树叶当成纸，把海水河水当成墨水，天下人都成为写匠，也写不完毛主席和人民政府的好处。”现在，全新疆各族农民都热烈要求在全省农村普遍实行减租。新疆省第一届各族各界人民代表会议已决议，全省农村将于今年秋后普遍实行减租。
    新疆哈密、迪化、伊犁一线和南疆，有水源可供灌溉的地区多是农业区，农业很发达，产麦、棉、高粱、大豆、胡麻、西瓜和葡萄等。农民主要是维吾尔族，其次是回、汉、蒙等族。土地占有情况很集中，南疆有很多占地万亩到几万亩的地主。农民大部分是佃农。地租租额一般占土地收获的百分之五十到八十。农村中农奴制残余还较普遍地存在着，佃农往往要给地主出大量的无偿劳动。解放以前，农民的生活状况一般是很贫困、很痛苦的。解放以来，农民在人民政府和共产党的领导下已逐渐组织起来。去年春天，他们在人民政府的帮助下合理地解决了农田用水的问题，斗争了少数霸占水源的恶霸分子。去年秋天，他们又为公粮的合理负担而进行斗争。经过这些斗争，他们的生活状况已有初步改善，觉悟已逐渐提高，并已逐渐团结在农民协会的旗帜下面；他们的要求减租的呼声一天一天地高起来。
    去冬今春，南疆的莎车、阿克苏、和阗，北疆的迪化、干德、哈密等五十三县，都在农业区选择典型乡试办了减租。减租中，各族农民团结在农民协会下斗争了个别压迫农民、抗拒减租的恶霸分子，取得了减租的胜利。佃农从地主手中收回多交的租粮每人平均约一百多斤。现在，减了租的乡村都订了爱国公约，农民正积极开展爱国增产运动，疏附县九乡减租后，农民马上就买了五十二头耕畜和很多农具，自愿地组织了十个互助变工组进行生产。


新疆哈萨克族等牧民捐献牛羊牲畜值二十二亿元(1951.06.12)

    聚居祖国边疆阿尔泰山区、塔城区、天山草原游牧区的哈萨克族及其他少数民族人民，捐献大批牛羊等牧畜，购买飞机大炮。据新疆省抗美援朝分会初步统计，自“五一”节以来至六月八日止，上述各地各族人民已捐献出牛四百七十六头，马五百七十六匹，骆驼六峰，羊四千八百五十二只。此外，尚有各种粮食二十九万余斤，省币九十六万六千多元，金银皮毛等物资一部。上述物品，按当地市价共可折合人民币二十二亿元以上。


减租政策带给新疆人民的喜悦(1951.06.15)

    胡中

    新疆省是一个多民族的地区。在民族杂居的地区是否可以进行减租反恶霸等社会改革？这个问题，经过去年九月以来的试办减租工作，已经得到了解答。在多民族杂居的新疆省进行减租是可能的，而且也是必要的。

    一、“减租是毛主席的好政策”
    新疆解放以后，各民族民主联合的省人民政府和各级人民政府建立了。各级人民代表会议召开了。迪化、哈密、焉耆、和阗、莎车、喀什、阿克苏等专区的大部分地区，发动群众调剂了粮食、种籽和公有土地，剿减了土匪，发动了生产建设，实行了合理负担，进行了抗美援朝的宣传教育，各族人民的政治觉悟逐渐提高，不少地区的农民提出减租、反恶霸的要求。中国共产党中央新疆分局和各级党委会为了在今年秋后谨慎缓进地展开全省农业区的减租运动，选择了干德、绥来、奇台、昌吉、木垒河、景化、阜康、迪化、孚远、吐鲁番、鄯善、托克逊、哈密、库尔勒、疏附、阿克苏、莎车、和阗、洛浦等十九个县和迪化市郊共二十四个乡九个行政村，试办减租。各地试办的结果，一致说明减租政策为新疆各族人民所热烈拥护。未减租地区的农民，都恳切地要求减租工作组早日到他们村里去领导减租。他们说：“减租是毛主席的好政策！”

    二、试办减租证明了什么？
    试办减租的结果证明了什么呢？
    首先证明减租可以加强民族团结。试办减租的地区中，除南疆大部分乡村是维吾尔族聚居地区外，迪化专区所属的乡村中，租佃关系多发生在维吾尔族、汉族和回族间。在减租中，维吾尔族农民一致帮助回、汉族农民反对维吾尔族地主，回、汉族农民也一致地帮助维吾尔族农民反对回、汉族地主。各民族农民内部团结得更巩固了。鄯善县一区四乡东湖村减租后，回族农民自动借口粮给生活困难的维吾尔族农民，表现了高度的阶级友爱。过去国民党反动统治所造成的民族仇视，已逐渐消失。农民说：“今后我们农民要团结得像一家人一样。”
    其次，证明了减租是解放新疆农民生产力的一个必要的步骤。新疆虽然地域辽阔，但因水源的限制，耕地仅集中在绿洲。各族农民都受着封建势力的残酷剥削。土地占有的一般情况是：占农村人口百分之五、六的地主，占有百分之五十以上的土地，甚至有达百分之八、九十的。农村的收获有百分之六十以上被地主阶级所掠夺。在租额特别高的地区，遇到歉收，农民要借债缴付租粮。除租粮外，地主还普遍地剥削佃农的无偿劳动。
    这种封建剥削制度，使新疆农民长期处于贫困状态。在试办减租的地区，据不完全统计，有三百九十余户农民得到了四千四百九十六石（每石四百七十斤）的减租利益。农民们都要把减回的租粮用到生产上去。疏附县塞满区九乡农民新买了二辆大车，一匹马，八头牛，四十三头驴和许多犁、镰、砍土曼（维吾尔族挖土用的工具，类似内地的铁锹）、口袋等生产工具。吐鲁番七十二岁的维吾尔族老汉托乎尼牙孜在减租后兴奋地说：“现在毛主席和人民政府领导我们减了租，有了肥料种籽，我干得有了劲，好像成了年青人了。我要从新拿起砍土曼，和我儿子一起种地。”
    第三、在新疆，减租运动同样是农民和封建势力的一场激烈的斗争。地主阶级曾经用各种卑劣的手段来破坏和抗拒减租。比如散布谣言，收买积极农民等。有的恶霸地主甚至杀害过农会干部。因此，在这种地区减租，同样必须放手发动农民群众，加强农会，组成农村中广泛的反封建统一战线，和封建地主阶级进行不调和的斗争。
    第四、减租是一个艰苦的发动群众、提高群众阶级觉悟的过程。农民在没有组织起来以前，一般只希望政府用命令来迫使地主富农减租，不相信自己的力量。新疆试办减租的经验是：在宣传减租政策时，应该与诉苦运动、算剥削账相结合，以改变农民那些认为自己穷是“胡大”（维吾尔语：上帝）注定的落后思想，提高农民阶级觉悟。减租后的地区，一般农民已划清自己和地主之间的阶级界限，他们对地主说：“过去是你们的政府，你们随便加租；今天是我们的政府，我们就要实行减租。”

    三、毛主席的好处写不完！
    各族农民热烈拥护减租，因此，热烈拥护毛主席。疏附县塞满区九乡五十多岁的雇工托乎提在减租后说：“我还要享几年福呢！我现在弹棉花，准备积些钱到北京去看望毛主席。”莎车县二区二乡减租中得到九十秤（每秤十六斤）包谷的雇农库万尼牙孜在礼拜寺做“奶麻子”（维吾尔语：祈祷）时，赞不绝口地说：“我们救星共产党，我们恩人毛主席，我们靠山人民政府。”哈密西花儿园子村减租后，农民热情洋溢地歌颂着：
    “把天下的树变成笔，
    天下的河变成墨，
    即使天下的人都会写，
    毛主席、共产党和人民政府的好处也写不完！”

    一九五一、六、四、迪化


新疆土地占有及封建剥削的若干情况(1951.08.11)

    郑广智

    新疆各民族的农、牧业劳动人民，不但在历史上长期受着反动统治阶级大汉族主义的民族压迫，而且长期受着当地民族内部的地主、王公、千百户长、牧主等极其残酷的压迫与剥削。这从新疆的土地占有及其严重的地租剥削，无偿劳动的超经济剥削，以及农奴与奴隶制的压榨可以清楚地看出。新疆解放以来，经过一年多的工作，各族人民的政治觉悟与阶级觉悟有了相当的提高，他们深信在共产党领导下，一定能彻底消灭封建制度，使自己获得进一步的解放。

    土地占有的集中
    俗称沙漠中的绿洲的新疆各地农业区，土地占有是相当集中的。占农村总户数百分之五、六的地主，一般均占有百分之五十左右的土地；甚至在某些地方仅占农村总户数百分之二、三的地主，竟占有土地百分之八、九十以至百分之百，而占农村总户数百分之六、七十的贫雇农民却没有土地或很少土地。从全新疆来看，南疆较北疆集中程度尤甚。如疏附全县六十万亩可耕地，地主即占去百分之五十；策勒县全县共有耕地三十万亩，为地主占有者即达二十二万亩，占全县总土地百分之七十三以上；叶城县八区米克力村有耕地七千六百亩全部为七家地主占有，其余三十九户没有分寸土地。在南疆许多县拥有数千亩以至数万亩的土地和数万只牲畜的地主是不胜枚举的，如和阗县大地主艾买拉合齐全家五口人即有土地五万余亩。北疆的土地占有虽较南疆分散，但极不平衡，有些地方土地集中程度也很高。叶伊犁大旦木图村，在全村三百一十户中，就有二百三十二户没有土地，占总户数百分之七十四点八；宁西县第七乡仅占全乡总户数的百分之一点三的地主，占有土地竟达百分之九十，占有牲畜百分之六十七。额敏县库马克村，百分之六十六以上的农民无分寸土地。

    严重的高额地租剥削
    地主阶级依靠其占有的大量土地，对广大农民实行着严重的高额地租剥削，其租额一般占收获量百分之五十以上，有的高达百分之七、八十。遇有歉收时，农民实缴租额常常超过实产量。如和阗七区一乡，贫农肉孜买提沙的克租地二亩八分，去年因歉收只收粮二十五秤子〔注一〕，而实缴租额三十三秤子，为收获量的百分之一百二十四。贫农依明托合说：“我租阿日他洪七分地，租子九秤子，因缺粪只收了三秤子，白费工夫还赔了六秤子。”莎车八样伙种地的租佃形式（这是新疆最普遍最复杂的租佃形式），租额一般占收入百分之七十五至九十。——此种租佃形式，通常是地主除出土地和水外，并供给承租人所需生产资料（如种籽、农具、耕牛等）之一部或全部，佃户出劳力及一部生产资料与出“吾受尔粮”〔注二〕和无偿劳动。一般定租租额也有高达百分之八十以上的。如莎车县贫农加马力八克沙吾尔肉孜，一九五○年租地主海黑其汗三亩半地，产量四十五秤子，出租二十秤子，加上义务劳动三十五天（过去每星期义务劳动两天到三天，一九五○年共出义务劳动三十五天）的工资计算，地主实际上占去总产量的百分之八十七。农民新开的荒地，租额也占百分之五十以上。如和阗七区一乡，贫农莫汗买提、沙加五马等八户，新开地主大阿吉荒地五十一亩（一切均由佃户出），所收苜蓿（南疆新开荒地最初几年只能种苜蓿）三分之二交了租子。骗使农民新开荒地，是地主最毒辣的一种剥削手段。如乾德县农官庄地主马生旺骗使农民把他霸占的荒地开垦后，逐年增加租额，或者强迫带种坏地，或者经过农民经营数年变成好地后，采取夺佃办法将地夺去，另以高租额转租他人。佃户马志才在这种加租、带种坏地、夺佃的威胁压榨下，三年内赔了二十四石种子。

    无偿劳动的超经济剥削
    无偿劳动的超经济剥削，是南疆非常普遍的剥削形式。在南疆一般情形是农民租种地主少量的瘠地，除男人每月须有二十天至二十五天的时间给地主做工外，女人还须帮助做饭洗衣服。如墨玉县一个村子，九十一户人家全部给地主种地，其中除了二十七户在最近十三、四年购买了很少一些土地农具外，其余六十四户直到现在一无所有。地主租给他们以少量土地耕种（田赋粮也由农民出），其余土地全部由全村农民无偿耕种；有的已经耕种了好几辈子。又如莎车二区二乡，地主阿尤普为了剥削大量无偿劳动，仅出租二十亩地即分给七个佃户，留下大量土地全由剥削无偿劳动来耕种。雇农库万种了他五亩地，全年得白出六个月无偿劳动。叶城大地主阿衣伯克汗除雇工一百五十余人外，还统治着七十七个农奴，这些农奴种上他少量瘠地，每礼拜要给他做五天的无偿劳动。此外，有些地主往往以其惯用的无赖恶霸手段，在农忙时强迫大量农民白白给他们做工，如墨玉县恶霸地主伊蒙别克像赶羊似的强迫大量农民整天给他白做工，连饭都不给吃。当农民们向他要求吃饭时，他却说：“你们这些坏蛋什么也没有做成，还要饭吃！”被强迫做工的农民不仅一天到晚吃不上饭，赚不上工资，甚至还有许多人遭受了他的毒打。

    农奴式与奴隶式的压榨
    新疆各族劳动人民，不仅在经济上受着封建地主阶级严重的租额剥削与无偿劳动的超经济剥削，而且在政治上亦受着百般的侮辱和虐待，甚至有些地方的地主至今仍采取古代奴隶制与中世纪农奴制的剥削手段，压榨着无数劳动人民，使他们终年劳动不得温饱，过着牛马不如的生活，甚至往往连生命也毫无保障。如南疆于阗县去秋在征粮时发现一个村子有近似奴隶社会的庄园。该村七十二户人家中，除了大地主安的尔达外，其余七十一户均过着奴隶式的生活。安的尔达占有着全村所有的土地、房屋、牲畜、农具、水磨、油房等等一切，并把全村的农民视作他的私有财产。这些奴隶们既毫无所有，同时又因生活所迫，欠下了他的债；他们辛勤劳动一年，算下账来，还不够付安的尔达的利息。安的尔达以这个高利贷的剥削，像一条铁绳一样，紧紧地束缚住全村所有的农民，使他们毫无行动的自由，永远受着他残酷的剥削。有的农民因不堪忍受这种剥削而逃跑后，被安的尔达抓回去进行非刑拷打，有的因此而丧失了生命。鄯善县大恶霸马廷骧结婚时，买了一个农民麦斯木侍奉他的妻子，将麦的睾丸割去，使他失去生殖能力。麦斯木已过了四十年的奴隶生活。且末县恶霸地主买买提尔里统治着一百多个奴隶。这些奴隶不但经常遭受着毒打，失去了人的权利，而且经常遭受着残无人道的侮辱。奴隶们的姑娘经常遭受买买提尔里的随便奸污。奴隶们结婚时，买买提尔里有“初夜权”。
    新疆各族劳动人民中的妇女所遭受的灾难是更为凄惨的，她们不仅受着封建的压迫，而且遭受着多妻、早婚等残无人道的野蛮的摧残与凌辱。许多地方的恶霸对农民妇女的奸污是十分骇人听闻的。如墨玉县大恶霸伊蒙别克在今年以前的五十四岁中，前后奸污了一百一十六个小姑娘。他的雇工的老婆，不经他允许不能回家睡觉。有天晚上回家睡了，第二天被伊蒙别克打了个死去活来，最后用火把她的头发烧光。伊犁大恶霸艾尼先后奸污妇女七百余人，在他的兽性般的强奸下而死去的幼女即达十六人之多。艾尼至今仍霸占着七十多个女人。
    各族人民深信：在共产党领导下一定能消灭封建！
    新疆解放以后，各族人民的共同敌人——压在中国人民头上的帝国主义、封建主义、官僚资本主义三位一体的以蒋介石匪帮为其最后代表的国民党反动统治被打倒了，而常常和帝国主义、官僚资本主义勾结在一起压迫人民的农村封建势力还没有消灭，他们依然对广大农民实行着非法残酷的压迫剥削。新疆解放以来，新疆人民政府、人民军队和各族人民在共产党的正确政策指导下，团结一致，进行了剿匪、生产、合理负担、抗美援朝、减租试办等许多工作。各族人民的政治觉悟和阶级觉悟有了相当的提高，他们从一年多的许多具体事例中，认识到只有共产党和人民政府才能帮助他们翻身。他们为求得自己真正的彻底解放，迫切要求组织起来打倒地主恶霸，进行减租反恶霸的斗争，从封建阶级的压榨下解放出来。觉悟了的新疆各族人民，对于减租反恶霸的斗争情绪是非常高涨的，如南疆和阗县第一乡试办减租时，第二乡的农民就自动组织起来向地主进行减租。在经过减租试办的地区，农民要求早日实行土地改革。当省人民代表会议开幕时，各地农民、妇女纷纷集会，控诉地主恶霸的罪行，并写信给省人民代表会议，要求制定减租办法。由于社会秩序已经安定，群众觉悟已相当提高，许多地方农民协会的组织已经建立，各地也已涌现与培养出一批本地的民族干部，外来干部对当地情况也有了一般的了解并与当地群众建立了一定的联系，这就具备了在广大农村进行社会改革的条件。所以，当群众要求进行减租反恶霸的翻身斗争时，中共中央新疆分局和新疆省人民政府就接受了广大农民这一迫切的要求，并经过省人民代表会议讨论通过，确定今冬明春在九个分区近四百万人口的农业区发动群众进行减租反恶霸的斗争。这一适时的决议，获得全新疆各族农民的热烈拥护。省人民代表会议上由各地来的农民代表们一致地说：“在共产党的领导下，我们各族农民都有信心有步骤地彻底消灭封建！”
    新疆的党与人民政府，为了领导人民有步骤的消灭封建、解放农村生产力，帮助各族农民翻身，正在以专区、县为单位训练大量的民族干部，并由驻新疆的人民解放军与省级党政机关抽调一万名干部，加以短期训练，使他们熟悉有关的各种政策与策略，学会划分阶级与发动群众组织群众的方法，吸取去秋试办减租的典型经验，然后派赴各地参加与指导这一运动。同时各地各民族中的广大人民群众，由于阶级觉悟空前提高，亦更加亲密地团结起来，自动协助政府检举反革命分子，迎接新疆历史上规模空前的农民翻身运动。

    〔注一〕秤子——维吾尔语称“卡拉子”，这是新疆民间习用的一种计算重量的单位。各地所表示的重量亦有不同，喀什、阿克苏一般称“一卡拉子”等于十六老斤，莎车区“一卡拉子”则等于十二老斤。
    〔注二〕吾受尔粮——这在过去是农民对于宗教的一种负担，收一石粮食要交一斗“吾受尔粮”，后改交维吾尔或哈萨克文化会举办的教育机关，但大部被少数人贪污。新疆解放后，各地各族的文化会由新疆人民民主同盟接收。


新疆省规模巨大的水利灌溉工程(1951.08.13)

    本报特约记者　胡中

    兴修水利对新疆经济上的重大影响
    “有水便有地”，水是新疆人民的命根子。因此兴修水利便是发展新疆农牧业生产和工业生产的决定关键。
    新疆因为地处高原，气候干燥，全疆每年雨量平均还不到二百公厘。在天山以南的地区，甚至终年不雨，农作物完全依靠人工灌溉成长。同时，因为新疆有阿尔泰山、昆仑山、天山三大山脉，这些山脉的雪峰冰岭都在拔海四千公尺以上，春夏间高山的积雪融化成无数内陆河流，便成为人工灌溉的水源。
    新疆各族人民多少年来和大沙漠作斗争，他们开凿了一千五百多条大小渠道，灌溉了一千九百余万亩耕地。这些渠道普通每一条仅能灌溉约一万亩土地。全疆河流约有每秒四百立方公尺的经常流水量渗漏入大沙漠，没有能加以利用。如果兴办蓄水工程积蓄冬季流水和夏季洪水，新疆可靠的能供给灌溉的水量尚有每秒七百立方公尺。因大沙漠渗漏水量较多，如按每秒一立方公尺平均灌溉一万五千亩地计算，可以增加耕地面积一千零五十万亩。新疆各民族人民迫切地需要更多的水量灌溉，需要增加更多的耕地。耕地增加了便可以发展农牧业生产，大量供给工业所需要的原料。
    新疆水利灌溉工程上的一个特殊困难，便是从河流到达耕地，大多必须经过一段戈壁滩。戈壁滩土质松，水量渗漏极大（每公里渠道渗漏约为百分之三），地面坡度又陡，渠道容易被渠水冲刷而淤塞。因此，新疆的水利建设便需要有大量投资和大量劳动力兴修现代化的灌溉工程。兴修现代化的水利灌溉工程，在国民党反动匪帮统治的时候，是从来没有敢于提出和解决过的。
    中国人民解放军，进入新疆以后，一面加强国防建设，一面便展开了轰轰烈烈的生产运动。除一九五○年上半年新开和补修了能灌溉一百二十七万亩的水利工程以解决当时部队耕种土地所需水量外（其中有四十万亩水量给与各族农民使用），从一九五○年下半年开始便进行着近代化水利灌溉工程的建设。

    人民解放军的水利灌溉工程计划
    中国人民解放军驻新疆部队兴修的主要的有以下一些水利灌溉工程：
    （一）迪化红雁池水库及和平渠。红雁池水库积蓄夏冬两季乌鲁木齐河水，蓄水量为五千万立方公尺。和平渠长四十八公里，引红雁池所蓄的水量灌溉迪化、乾德县间青格达湖一带十万亩土地。全部工程需起土方约五十万立方公尺。迪化是缺粮地区，在迪化增垦耕地便可以节省大量的粮食运输费用。
    （二）焉耆解放第一渠。该渠全长八十一公里，起土方约六百万立方公尺，引开都河水灌溉开都河南岸八十万亩土地。渠水经灌溉区后流入孔雀河，联结人民解放军在库尔勒开凿的一道大渠，该渠长四十二公里，起土方约一百万立方公尺，引孔雀河水灌溉大墩子以西二十万亩土地。并且可以联结塔里木河，成为一个灌溉系统，开发尉犁以西广大荒原。
    （三）焉耆解放第二渠。渠道引入开都河水灌溉开都河北岸焉耆，和靖县间一百二十万亩土地。全长一百零五公里，起土方约三百万立方公尺。
    （四）阿克苏胜利渠。引入阿克苏河水灌溉阿克苏县沙井子以西八十万亩土地。全长为七十二公里，起土方约三百五十万立方公尺。
    （五）哈密红星渠。哈密为缺粮最严重的地区之一，红星渠引入石城子河水可以增加四万亩土地。全长三十二点五公里，约起土方二十七万立方公尺。同时将在哈密城北修建蓄水量四千万立方公尺的水库，这样灌溉面积便可增为十四万亩。红星渠渠道所经过的都是戈壁滩，渠底要完全用石块铺砌，用水泥（目前因水泥厂尚未建立，在一般工程上用代用品）填塞，以防止渗漏和冲刷，需石块七万多立方公尺。
    以上主要渠道总干渠和干渠的长度为三百八十点五公里（如连支渠和灌溉渠长度约增加一倍以上），共起土方约一千八百余万立方公尺，共灌溉四百余万亩土地。其中除迪化红雁池水库及和平渠为旧渠整修外，其他渠道都是新建设的，库尔勒的大渠已于今年五月间完工放水，其他的渠道亦已先后动工，全部土方及渠道铺砌工程在一九五二年便可以完成。各渠道龙口（渠水进口处）、拦河坝（为提高水位所筑之河坝）、进水闸、分水闸等水泥混凝土建筑工程于一九五三年即可全部完成。
    除此以外，正在兴修的尚有巴楚县红海水库，疏勒县马场水库等。计划兴修的尚有莎车长三百公里的铁里木大渠、和阗的通古斯渠等渠道。
    兴修这些水渠对新疆经济上的影响是巨大的。除了可以解决各地区粮食供应，免去巨大的运输费用和供给发展工业所需的原料（如棉、麻、糖萝卜等）以外，尚可在迪化红雁池和焉耆铁门关两地建设二万五千匹马力以上的发电厂。同时，各主要渠道的跌水有数十座，每座可供一千七百匹马力以上的水力发电。这些电力便可以供给工业的动力和电灯之用。
    人民解放军在兴修巨大规模水利灌溉工程中表现了刚强无比的毅力和伟大的英雄气概。他们甚至在去年冬季零下四十度的严寒中，水利工程也从未停止过。工程建筑上需要木料，他们在雪深入膝的天山、昆仑山中砍伐木料；需要石块铺砌渠道和修建跌水工程，他们便从数十公里以外处爆炸石块，又用人力背运；需要十字镐、镢头，他们便自己成立小型铁工厂制造镢头和十字镐；需要水泥，他们便用石灰、砖粉和粘土按比例混合，用来代替水泥（拦河坝、分水闸等尚需要用真水泥）。指战员们很快地学会了兴修现代化水利工程的全部技术。部队里出现了整班整排的石匠、木匠、铁匠、砖匠等。许多指战员们在修渠中立了功，仅修筑哈密红星渠的某部立功的就有四百人。
    在部队中深入进行抗美援朝的爱国主义教育以后，更大大提高了部队兴修水利的劳动热情。战士们普遍反映：“我们要用生产的实际行动来抗美援朝！”“中国人民志愿军在零下四十度的气候下和美国侵略军作战，我们在这里生产还讲什么困难？”“后方多流汗，前方就少流血。”“修好水渠，使新疆各民族老百姓有更好的日子过。”
    在中国人民解放军面前是没有困难的。他们对新疆建设满怀着胜利信心。在一九五二年以后，新疆的地图上将会出现一些新的渠道和更多的绿洲了。

    解放军推动了各族人民兴修水利
    在中国共产党、人民政府的领导和人民解放军大力兴修水渠的影响下，新疆各族人民积极兴修小型的水利建设。
    莎车六区柯罗瓦提渠毁坏了五十年了，当地人民中流传着：“谁修好这个渠，谁就是‘胡大’（即上帝）。”今年春耕中，终于修好了这条水渠。疏附县新开了大小渠三十六条，挖新泉四百八十九个。阿图什县新修了大小水渠三十四条，补修了旧渠五百四十二条。伽师县整修了大咸水渠。叶城新挖了泉眼两千多个。……
    各族人民多年的水利纠纷也大都在兴修水利中得到解决。英吉沙县苏盖提区和黑孜区两村农民三十年来受地主阶级的操纵和挑拨，相互争水，结成仇恨。今年春耕中苏盖提区农民决定开一条水渠放水给黑孜区，现在两村农民三十年的仇恨变为团结，亲如家人。
    人民解放军对各族人民水利建设也大力给以援助。人民解放军帮助乌什县人民完成英阿瓦提渠初步灌溉二万亩的工程。焉耆县三区三乡挖新退水渠时，驻该地人民解放军立即派了一百多人帮助当地人民挖渠。新疆各族人民感谢人民解放军兴修水利灌溉工程，感谢人民解放军从事生产建设来减轻他们负担和加速新疆的社会经济建设。他们给部队送茶水，给部队表演民族舞蹈。解放军在库尔勒修筑的一条大渠完工放水的那一天，各族人民从几十里路远的地方赶来庆祝，给部队送锦旗，送慰劳品。各族人民把部队修渠的胜利看成是自己的胜利。
    在兴修水利的巨大工程中，人民解放军和新疆各民族人民已有了血肉不能分离的联系。


西北各民族人民两年来在毛泽东旗帜下团结前进——在中央人民政府民族事务委员会 第二次（扩大）会议上的发言摘要(1952.02.10)

    （西北军政委员会民族事务委员会主任委员　汪锋）

    西北区五省一市除了汉族之外，还有维吾尔、回、藏、哈萨克、东乡、蒙古、柯尔克兹、土、撒拉、俄罗斯、乌孜别克、锡伯、塔塔尔、塔吉克、满、索伦十六个民族。共有人口六百三十余万，约占全西北人口的五分之一。
    这些民族，解放前都长期处于被压迫、被歧视的悲惨境地。由于历代反动统治阶级，特别是近数十年来国民党反动派——大汉族主义者的压迫剥削和挑拨离间，使民族之间，长期存在着严重的不团结状态，互相戒备，互相猜疑和仇视的心理很深。而各族内部也互有矛盾，纠纷很多。严重地影响着各族人民的团结和发展。迫使六百余万少数民族人民的政治、经济和文化生活，处于比汉族更加落后的状态。许多人经年流落在深山荒野之中，衣不蔽体，食不果腹，过着极为贫困的生活。
    解放以后，西北区的各级人民政府和人民解放军，根据共同纲领的民族政策，依照“慎重稳进”的方针，在毛主席和中央人民政府领导之下，团结了各民族各阶层的爱国民主人士，结成了一条极为广泛的民族民主统一战线，在少数民族地区，做了很多工作。两年来，经过清剿土匪，肃清特务，民族民主建政，培养干部，开展医疗、贸易工作，恢复和发展生产等一系列的实际工作，特别是经过抗美援朝和镇压反革命运动以后，民族之间和民族内部不仅实现了历史上空前的大团结，而且这种团结已获得进一步的加强，经济和文化生活也获得了初步改善，广大人民群众的政治觉悟已迅速提高，热爱祖国、热爱毛主席，已成为各族人民的坚定信念。现就几项主要工作，简报如下。
    （一）广泛深入地宣传民族政策；积极动员各族人民协助剿灭土匪，肃清特务，镇压反革命；主动地调解纠纷，消除隔阂，加强民族团结，安定社会秩序。在解放之初，虽然国民党反动政权已被推翻，但历史上遗留下来的民族隔阂，依然存在。残余的土匪特务，还在乘机煽惑，进行破坏。因此，当时各地都普遍地通过座谈会、联谊会、团结会、代表会等各种形式，向各阶层人民反复说明民族平等团结和宗教信仰自由的政策，揭破土匪特务的造谣欺骗。用具体事实说明团结是各族人民当前最大利益，号召各族人民起来积极协助人民解放军和地方公安部队剿灭土匪，肃清特务，镇压反革命分子。同时，主动地调解民族之间和民族内部的现存的各种纠纷。又配合中央访问团到西北各民族中访问，有计划地组织各民族代表人士到北京参加国庆大典和其他一些有关的会议，并到各大城市参观。而进入少数民族地区的汉族干部和人民解放军全体指战员，则严守纪律，尊重各民族人民的风俗习惯，时刻防止和克服大民族主义的思想残余，发扬艰苦奋斗作风，全心全意为各族人民服务。经过两年来的努力，西北边疆的股匪，已经基本消灭，剿匪工作取得了很大成绩，仅新疆一地两年来即消灭土匪四万五千余名，缴枪七千九百余支。匪首乌斯满、贾尼木汉等均已伏法。至于严重影响民族团结的各种纠纷，经过各级人民政府的主动调解，也已大大减少。两年来，全西北区根据民族平等团结的原则，经过民主协商方式，调解了的草山、水利、农牧、地界、婚姻等各种纠纷三千余件，仅甘肃临夏分区一地今年即调解了三百二十余件，青海同德县一年中即调解了三百余件，甘肃夏河县半年中即调解了二百六十余件。其中大者如青、甘交界的藏族甘甲和加吾部落的草山纠纷，新疆莎车和泽普、麦盖提和叶城的水利纠纷，昌吉汉族和哈萨克族的牧场纠纷，甘肃永昌县莎沟寺藏民和青海ｍé＠①源县黄城滩回民间的牧户土地纠纷。这些纠纷有的存在了二、三十年，有的存在了四、五十年，甚至有百余年的。一旦解决，不仅消除了隔阂，增进了团结，而且教育了群众，大大提高了共产党和人民政府的威信。
    但我们绝不能因已有的成绩而骄傲自满。我们必须清楚地认识，少数民族地区的社会秩序虽然已经基本安定，但仍有少数残余散匪在继续抢劫破坏，个别牧区，人民政府的政策法令还未到达，工作还未展开；个别历史纠纷还未完全解决，新的纠纷，仍有发生；而靠近牧区的一些土匪特务，地主恶霸等反动分子，当农业地区减租、土地改革和镇压反革命运动深入之后，又企图乘隙潜入牧区，进行破坏活动。所以，在有匪患和社会秩序尚未完全安定的地方，仍要首先集中力量，肃清土匪特务，深入开展镇压反革命运动，继续大力调解纠纷，以求社会秩序完全安定，为民族团结扫除障碍。
    （二）积极认真推行区域自治和建立联合政权。依据民主集中制和人民代表会议制的基本原则，分别在民族聚居区推行区域自治，在民族杂居区建立联合政府，是少数民族人民多年来的愿望，也是实现民族平等团结的基本政策。西北区各级共产党的组织和人民政府，对此极为重视。
    在少数民族聚居区，已经推行了区域自治和建立了区以上自治机关的，计有东乡族聚居的东乡，蒙族聚居的阿拉善旗、额济纳旗和肃北地区，藏族聚居的卓尼、夏河、同德、天祝、武坪等地区。其余如青海的玉树专区和牧区各县，均正积极筹备，可望于一九五二年二月大体完成。新疆、甘肃、宁夏诸省，也正在依据本省少数民族聚居情况，结合各项实际工作，认真逐步地加以推行。应该说明，有许多少数民族聚居的区乡以至于县，虽然尚未宣布成立自治机关，但实际上都已由当地本民族干部负主要领导责任，许多工作人员也是本民族干部。如宁夏省的同心县，回民人口占百分之七十七，不但县长是回民，而一般干部也有一半是回民。
    新疆、甘肃、宁夏、青海、陕西五省，凡是民族杂居区，都普遍地建立了民族民主联合政府。各民族在政府中都大体有与其人口相适应的代表，并担负着主要责任或参加领导工作，而对人口特别少的民族则加以特别照顾。新疆、甘肃、青海、宁夏四省人民政府十六名正副主席和一百一十七名委员中，少数民族委员五十五名，其中任正副主席者六名，新疆省人民政府各厅、处及所辖十个专区（包括八十个县市）的区以上政权干部，百分之八十是当地民族干部。据一九五一年五月统计：青海、宁夏两省三十五个县市，回、藏、蒙等民族人士任正副县长的二十二人，甘肃临夏专区所辖六县一市中，有三个县的县长、两个县的副县长和一个市的市长，都是回民干部。青海共和县有一个哈萨克自治乡，人口虽然只有一百三十余人，但县人民政府委员名额中也有哈萨克族委员一名。这样就使各族人民在政权机关中，真正享受到平等的权利。
    各族各界的人民代表会议，无论杂居区或聚居区，都普遍地召开了一次至五次，部分地区并代行了人民代表大会职权。各族代表的产生，也都大体按照各族人口的比例，合理地分配了代表名额。如临夏县，汉族占人口的百分之五十二，回族占人口的百分之四十八，代表席位的比例，也大体与此相适应（汉族代表占百分之五十六，回族代表占百分之四十四）。而宁夏银川市第三届第一次各族各界人民代表会议的代表总数为二百一十一名，回民代表占四十三名，略高于回民所占银川市总人口的比例数。
    凡是根据民主集中制和人民代表会议制基本原则建立起来的区域自治机关或联合政府，都受到少数民族人民的普遍欢迎。无论在联系群众、推行政令以及培养干部、恢复和发展各族人民的政治经济文化上，都起了极大的推动作用。少数民族人民看见自己民族干部担任各级政权的负责领导工作，并用自己所喜好的形式，来管理本民族的事务，其兴奋程度是难以形容的。东乡建立自治区后，群众代表马九成高兴地说：“共产党把我们头上的石头砸碎了，我们抬起了头。多年受难无法生活的东乡人民，今天才见了太阳，这都是因为毛主席领导得好。”玉树分区三县，凡是听到关于推行民族区域自治宣传的人，无论男女老少都拍手称赞，很多人说：“我们藏民过去在反动政府的统治下，连个当卡长、科长的人都没有，今天我们选本民族的人当主席，自己管理自己的事，多少年来的愿望，今天实现了，这是毛主席领导的好处。”
    今后必须在少数民族聚居地区，普遍认真地推行区域自治，这是少数民族聚居区今后建政的中心，必须大力以赴，争取在一九五二、一九五三年内，将所有应该建立的自治机关都普遍建立起来。在已经建立了联合政府和推行了区域自治的地方，则应贯彻执行人民代表会议制度，使这一制度求得进一步的充实和健全。杂居区的联合政府，必须按照人口比例，适当配备各族干部，并应注意使各阶层人民在政权机关中，都有自己适当名额的代表参加。各级各族人民代表会必须定期召开，广泛吸收各阶层代表人物参加，讨论和决定当前各项重大问题，条件成熟时，即应代行人民代表大会职权，选举各级人民政府负责人员。务使人民代表会议，真正成为各级人民政府联系群众、推行政令以及各族人民实现自己管理自己事务的权力机关。
    其次，依据西北地区的具体情况和已有经验，必须有步骤地推行民族区域自治。在推行民族区域自治时，农业区必须结合减租、土地改革，牧区必须结合医疗、贸易以及其他实际工作。无论农牧区均须结合抗美援朝的爱国主义和国际主义教育运动。同时，应在自治机关建立之前，依据聚居的区域大小，成立不同规模的筹备机构，分别用推选、选举和聘请办法，广泛吸收各阶层有代表性的人士参加，积极推动有关建立自治政权的各项事宜，特别要在各阶层人民中，展开一个推行区域自治的宣传教育运动，酝酿协商自治区人民政府的人选。因为一般少数民族群众在开始时，对于推行区域自治，多缺乏正确认识，很多人误以为实行区域自治后共产党就要离开，怕“共产党的干部走了，没有政策怎么办”；而个别怀有狭隘民族主义思想情绪的人，则认为建立自治区后，就可以离开共产党和上级人民政府的领导，“独立”去干。所以，结合推行区域自治，对群众展开系统的宣传教育是十分必要的。推行区域自治的过程，就是教育和提高群众政治觉悟的过程。为了顺利推行区域自治，必须继续在汉族干部中防止和克服大民族主义思想残余（如认为“少数民族干部落后，不会办事，政权交给他们就会搞糟”等错误看法），对于少数民族干部中残存的狭隘民族主义思想倾向，也须适当防止和克服。经验证明：在推行区域自治问题上，消极拖延或束手束脚的态度是不对的，毫无准备毫无步骤或自流放任的态度，也是不对的。
    民族地区的政权组织形式，必须适合于各族当前政治经济发展阶段的情况，通过协商、酝酿，采取当地民族绝大多数人所熟习和乐意采取的形式，不能把汉族或农业区的一套区、乡、村制政权，机械地搬到少数民族地区或牧区去。牧区部落、千、百户和盟旗的组织形式，可在本民族人民同意的条件下，予以保存，逐渐充实以新民主主义内容。只有在民族民主的经济、政治和文化有了新的进一步的发展，需要用新的组织形式来代替现在已不适用的组织形式，并为广大人民及与群众有联系的领袖所自愿改变时，自然应当加以改变。新民主主义内容，必须通过民族形式，才能完满地顺利地实现。
    （三）开展贸易、医疗工作，恢复和发展农、牧民经济。解放以后，我们在少数民族地区坚决执行了公平合理的自由贸易政策，有意识地提高土产品的价格，减低工业品和土产品之间的剪刀差价，大批收购皮毛、药材等土产品，输送茶、布等日用必需品。据统计，皮毛等土产品价格和工业品价格比较，两年来一般相对地提高了一倍、十倍以至数十倍。如新疆小麦换卡叽布的比价，一九五一年比一九四九年提高到百分之四百。羊毛换卡叽布的比价，一九五一年比一九四九年提高到百分之一百八十。青海牧民用同样多的羊毛，今天所换得的布匹，要比解放前多十四倍半。宁夏蒙旗一九五一年五月驼毛换小麦的比率较解放前提高了三十八倍；仅青海一地国营贸易公司在一九五○年十月以前即收购羊毛八百二十四万斤，肠衣七万三千根及药材十六万斤，加上私商收购的羊毛（约一千万斤）共可折宽布五十万匹，而一九五○年十月至一九五一年七月即收购了价值五百五十六亿六千二百六十余万人民币的羊毛、药材和其他土产。这就大大增加了牧民的收入，提高了牧民的购买力。因而有许多牧区感觉到粮食供不应求，西宁礼帽销售量，一九五○年要比往年多出十倍以上。
    由于贸易公司坚持了团结私商和扶助正当工商业发展的政策，所以少数民族地区的工商业也在日益发展中。举如宁夏定远营由解放前的四十九户，发展到现在的二百九十九户。
    医疗卫生工作则由于从中央一直到各级人民政府的重视，亦获得巨大的成绩。总计解放后中央和西北区拨给少数民族的卫生专款合小米一千八百一十四万二千一百六十五斤，无代价发给的大批药品，约合小麦四百余万斤。
    为了开展少数民族地区的贸易医疗，除在各地广设贸易据点和专业机构（新疆、甘肃、宁夏、青海共有二百八十六个）以及卫生所、院之外，并特别有重点地组织贸易流动小组和派遣巡回医疗队深入农、牧区进行工作。根据不完全的统计，中央防疫第七大队和西北各级卫生机构及防疫队，从一九五○年十月到一九五一年六月，在少数民族地区共约诊病四十五万余人，种牛痘二十万人，防疫注射十万八千余人。
    这些贸易组或医疗队，在少数民族地区，不仅是一个贸易或医疗的机构，而且是共产党和人民政府在政治上的宣传者、组织者，是一个政治工作队。举如青海都兰贸易支公司组织的流动小组，到曲马莱、汪什代海贸易，不但完成了贸易任务，而且宣传了民族政策、税收政策和抗美援朝爱国主义思想，使群众的政治认识大大提高。又如，由于过去马步芳的民族挑拨政策，上下果落族闹不团结，经过贸易组的宣传，并配合当政干部的调解，两族团结了、友爱了。有时为了工作需要，两者又可混合组织，统一领导，统一行动，一面卖货，一面治病，一面宣传，一面组织，这是在牧区开展群众工作的一个很好的方式。因此，受到广大少数民族人民的热烈欢迎。但这些成功的经验，尚未为所有地区的党政干部所普遍重视，因而没有尽一切可能组织力量，去开展这一工作。今后必须在各级人民政府统一领导之下，各有关部门密切配合，组织一切可能组织的公私力量，在现有的基础上，进一步地向前发展。要组织更多的流动贸易小组和巡回医疗队，必要时则组织混合工作队，配合固定的贸易和医疗据点，深入农牧边远地区，将人民政府的各项政策，送到土房和帐房里去，并结合大力组织运输，重点建立集市，以加强贸易、医疗工作，发挥其在经济和政治上的应有作用。
    与此同时，我们又在牧区坚决执行了保护和扶助牧畜业发展的政策，除了防治兽疫外，并保护草原，改良水草，提倡储藏冬草，重点发放畜牧贷款，组织一切可能组织的（如运输、打猎、挖药材等）副业生产。在农业区则兴修水利，扩大种地面积，发放农贷，救济灾荒，组织劳动互助，增加粮食产量。根据不完全的统计，西北两年来共防疫注射和治疗了牧畜二百四十万头。仅新疆一地，两年来即治疗牲畜一百三十二万头，超过国民党时期十年治疗的总和。青海省在一九五一年防治病害虫运动中，仅湟源等四县据现有的统计，即打死瞎老鼠二十五万余只。该省牧区七个县的运输，挖药材等副业生产收入，据不完全统计，即获利达十三亿六千余万元。经过两年的努力，少数民族许多地区的农牧业，已经达到战前水平，部分地区并已超过了战前的生产水平。此外在各族农业区兴修水利、防疫、防虫都有显著成绩。但对我们的远大目标来说，这还不过是一个伟大的开始，今后还必须结合农牧区的实际情况，展开一个规模宏大的爱国增产运动，才能逐步根本改变少数民族人民经济生活的面貌。
    （四）有计划有步骤地恢复和发展文化教育事业。两年来，少数民族地区的文化教育已经初步恢复，部分地区较解放前并已有了较大发展。全西北区现共有少数民族中学二十七所，学生四千九百五十一人，小学二千二百一十四所，学生三十余万人。中小学学生较解放前增加了三分之一左右。仅新疆一地即有大、中、小学一千八百七十七所，较解放前增加了百分之三十二；学生二十九万八千五百余名，较解放前增加了百分之五十。宁夏回民小学生由一九五○年的八千九百一十三人，增加到一万零二百四十六人，较去年增加了百分之十五。定远营蒙文小学，由一九五○年的五十人增加至二百人。西安回民的大学生一九四九年只有十七人，一九五一年上半年即有三十四人；中学生一九四九年只有七十多人，一九五一年上半年即有一百一十余人；小学生增加的更多，一九四九年上半年只有六百零一人，一九五一年上半年就有一千四百三十七人，增加了百分之一百三十九以上。
    用少数民族文字出版的报纸、书籍，受到广大少数民族人民的热烈欢迎。全西北区已经有十七种用少数民族文字出版的报纸，每期发行总数在十万份以上。仅新疆一地即有用维吾尔、哈萨克、蒙古、俄罗斯、锡伯文字出版的十四种报纸。青海有一个藏文报。西北民族事务委员会有一个藏文报和蒙文报。不少地方已经建立了读报组，仅青海同仁县（藏族聚居区）即组织了一百一十三个藏文读报组，贵德县也组织了五十八个藏民读报组。广播事业已开始为各地所重视，新疆已建立了七个维吾尔、哈萨克、俄语的转播站。书籍的翻译和出版方面，截至一九五一年三月份止，新疆已译出八十三种维吾尔文书籍，三十八种哈萨克文书籍。共出版维吾尔哈萨克文书籍二十五种，十五万八千册。截至一九五一年十月份，毛主席的著作已译成维吾尔文的有五十八种（出版十种），哈萨克文的九种（出版四种），蒙文的一种。《毛泽东选集》出版后，新疆又专门组织了《毛泽东选集》翻译出版委员会，负责领导维吾尔、哈萨克、蒙古文《毛泽东选集》的出版工作。
    在经济生活初步改善的基础上，各阶层人民学习文化的热情是很高的。一九五○年冬天、一九五一年春天，新疆、青海、宁夏三省的少数民族人民参加冬学的有三十二万八千八百人，仅新疆一地，一九五○年冬即成立冬学六千六百七十九所，入学的有二十五万六千余人。冬学结束后，转入常年民校学习的仅迪化一地即达两千七百余人。西安有六百以上的回民失学青年和成年，分别进入业余学校学习，两千多人参加了读报组。回民文化馆的业余文工团，经常有几十位回民青年在学习。连全市十一个清真寺的满拉们，也都组织起来学习文化和政治。
    配合医疗、贸易工作的开展和文工队的出演，为少数民族放映电影（还只是有重点地开始），这种“有声有色有形”的近代化艺术，受到少数民族观众的普遍欢迎，给他们扩大了新的眼界，提高了新的文化生活。
    少数民族的优良文化艺术传统，如新疆维吾尔、哈萨克族的舞蹈和歌唱，不仅受到他们本族人民的普遍欢迎和热爱，而且也受到了其他民族的欢迎。
    但应指出：我们这种努力，还远远赶不上少数民族人民的需要，特别是用少数民族文字出版的报纸书刊方面，更感缺乏；对少数民族的历史、文化和艺术传统的研究，还没有认真地、有计划地开始；中、小学的师资也是供不应求。对此，今后必须予以应有的重视。首先需要加强对现有少数民族文字报纸、书刊出版的领导，并调配和培养必要的人员，来加强这一方面的工作。急需一个通俗性的群众刊物。读报组应继续普遍组织。对少数民族历史文化和艺术的研究，也应有计划地集中人材，切实进行。对中、小学教师更须大量培养。
    （五）培养干部。这是做好少数民族地区一切工作的关键。两年来，西北在普遍大量培养和放手提拔使用的方针下，已经培养出一大批当地少数民族干部。不仅重视了一般干部的培养，而且也开始注意了少数民族高级干部和专业（如卫生、工业、贸易、公安、艺术、语文等）干部的培养。根据不完全的统计，全西北区现已有脱离生产的少数民族干部二万七千余名，如果再加上现在减租和土地改革以及其他工作中培养起来的干部，约有三万名左右。
    现有的两万七千名少数民族干部中，除了少部分是在内地革命或新疆三区革命中培养和锻炼起来的老干部或较老干部外，绝大多数都是解放以后新培养和提拔起来的。其主要来源有三：
    （１）从剿灭土匪、肃清特务、民主建政、抗美援朝、镇压反革命以及农业区的减租、反恶霸和牧区的各种群众运动中，提拔和培养起来的积极分子，占大多数。如新疆阿克苏区在改造乡村政权中，即培养和提拔了三千三百五十名当地民族干部。
    （２）从短期训练班和干部学校培养出来的学生。如新疆地方干部学校，从一九五○年三月到一九五一年八月，两期即毕业十三个民族的学生一千三百八十二人；现在在学校学习的，还有一千四百五十人。甘肃临夏干训班，十四次即训练了七百四十八名干部。目前培养少数民族干部的干部学校，计有新疆和西北的两个民族学院，青海的民族公学，宁夏和新疆的两个干部学校，以及西北大学的民族系，兰州大学的少数民族语文系，西北艺术学院的少数民族文艺系等，共计在校学生三千五百余人。至于短期训练班，各地则视工作需要，随时开办。
    （３）团结、教育、改造留职人员和旧知识分子。如宁夏一千七百零一名少数民族干部中，就有四百零四名是经过教育、改造的留职人员和旧知识分子。
    两年来，这些干部无论在宣传和执行政策方面，在加强党和人民政府和群众的联系方面，在消除隔阂加强民族团结方面，在发动群众完成各项任务方面，都起了极其重大的作用。他们的一般优点是：积极热情、吃苦耐劳、诚恳朴实，特别是熟悉当地情况，和当地群众有着比较密切的联系。不可否认，他们中间有许多人，文化程度低，特别是部分人在开始时还残留有程度不同的保守和狭隘观点，以及个别同志在觉悟后所表现的过“左”和急躁情绪。这是历史的产物，只要加强教育，就可以克服。经验证明，在这一方面，他们的进步是很快的。一切认为少数民族的新干部“落后”、“无能力”或借口他们“文化低”、“没经过工作考验”而采取轻视或打击的态度都是不对的。
    两年来各级共产党组织和人民政府，大胆放手地让少数民族干部进行工作，处处通过并依靠他们。从爱护的观点出发，开始时对他们并不要求过高，或分配不能完成的任务，同时，在工作中耐心地帮助他们，加强对他们的具体指导，时时了解他们的困难，细心体察他们的情感，充分尊重他们的风俗习惯，适当解决他们生活和工作中的困难，逐渐提高其工作信心和工作能力。许多地区都实行了“带徒弟”的办法。在工作中，和他们的生活情感打成一片，遇事先和他们商量，讲明政策，说清办法，由他们出头露面（演讲、报告等），解决问题。认真向他们布置工作，并加强对他们的工作检查，根据他们所遇到的具体问题，给他们讲解政策、策略，不断提高他们的政策水平和办事能力。对他们每一个微小的进步，都表示欢迎，都给以鼓励；对他们的缺点，亦应适时地予以诚恳批评，并启发他们自己进行批评和自我批评。一切汉族干部，均须注意主动地团结和帮助少数民族干部，如果发生不团结现象，汉族干部一般须负主要责任。工作有了错误，汉族干部更须首先检讨自己。除完成指定的工作任务（如减租、土地改革）之外，是否在工作中培养了少数民族干部，也是考察汉族干部成绩好坏的主要标准之一。
    对于在汉族干部和少数民族干部中残留的大民族主义和狭隘民族主义思想倾向，则实行分工合作办法，各自着重检讨自己，并适当地帮助别人。领导方面首先注意克服大民族主义的思想倾向，对于已经露头的狭隘民族主义思想倾向，也应逐步地予以克服。
    事实证明，这样做了之后，不仅汉族干部和少数民族干部之间的团结日益亲密，而且经过他们，也有力地推动了各族人民之间的团结。不但少数民族干部可以很好地完成工作任务并进步很快，而且汉族干部也得到了锻炼和提高。两年来，在少数民族地区工作的大批汉族干部，无论在对少数民族人民情感的体会上，对民族情况的了解上，工作经验的积累上，以及政策的掌握上，都大大地提高了一步。
    今后，除了注意在农业区土地改革、减租以及牧区各项群众运动中，继续大量培养和提拔一批干部以外，还必须加强领导，克服残留在个别干部学校中脱离实际的教条主义倾向，大力办好现有的几个培养少数民族干部的学校；同时，须加强现有各级在职干部的教育。这是西北区今后培养少数民族干部的中心环节，必须争取在两年之内，将现有在职干部轮训一次。
    （六）最后而且最重要的，就是开展抗美援朝的爱国主义教育运动。这是加强民族团结推动少数民族地区一切工作向前发展的动力。从一九五○年十一月开始开展这一运动以来，经过拥护缔结和平公约签名，投票反对美国武装日本，“五一”游行示威，特别是经过订立爱国公约，增产捐献及赴朝慰问团和志愿军归国代表的报告，规模宏大的抗美援朝爱国主义运动，即逐步由城市向农村，由农业区向游牧区，由交通要道向偏僻区域普及和深入，大部分少数民族人民都已经受到了教育。如新疆受到教育的人占全省总人口的百分之八十，藏族天祝自治区的爱国主义教育则普及全区。截至目前为止，民族杂居和少数民族聚居的县、市、旗绝大部分都成立了抗美援朝分会，并召开了一至数次的抗美援朝座谈会、代表会。天祝自治区除了抗美援朝分会的组织以外，并成立了全区的捐献委员会、各乡的抗美援朝小组，广泛吸收进步人士和积极分子参加。平均有百分之一的人，为抗美援朝进行工作。许多平日对政治冷淡的人们，都参加了爱国主义的活动。有些宗教界的知名人士如班禅额尔德尼先生、青海喜饶嘉错副主席、塔尔寺夏茸尕布法台、甘肃拉卜楞寺贡唐仓嘉白样、青海西宁清真大寺教长买成章等，都曾为抗美援朝的爱国主义教育运动积极工作，不仅自己带头捐献，而且深入农牧区努力宣传，号召教民热爱祖国。青海宗教界组织宣传队赴各县清真寺、喇嘛寺和游牧区，进行抗美援朝宣传，对提高各族人民的爱国主义思想，起了很大作用。部分寺院（如塔尔寺）并成立了抗美援朝分会，积极推动这一工作。甘肃、宁夏、青海、新疆四省成千成百的读报组，都以抗美援朝保家卫国的爱国主义和国际主义教育为中心内容进行活动。游牧区的医疗、贸易，农业区的土地改革、减租，以及农牧区的民族民主建政和发展生产、镇压反革命等各项实际工作，无不贯穿爱国主义的内容，而且通过医疗、贸易等各种工作内容和组织形式，使爱国主义运动逐渐向牧区和偏僻地区发展。同时，在爱国主义教育中，都普遍地联系了解放前后美帝国主义、国民党反动派——蒋介石马步芳匪帮及其残余势力土匪特务以及其他反革命分子的破坏民族团结，破坏宗教信仰自由，压迫剥削少数民族的罪恶，激起大家对美帝国主义及其走狗的憎恨和控诉。并以解放后民族平等团结、宗教信仰自由、经济、文化生活改善等活生生的事例，进行教育，以加强各族人民对祖国的热爱。
    因此，就使各族人民逐渐认识了美帝国主义是我们最凶恶的敌人，以苏联为首的各人民民主国家和全世界一切爱好和平的人民是我们最好的朋友，从而也就提高了各民族人民的政治觉悟，加强了民族团结，推动了各方面的工作。
    举如：新疆青河县八家户村蒙古、哈萨克族农民在公粮数字宣布后，一次就把公粮全部缴入仓库。南疆泽普县一区二乡三个村的农民争缴爱国公粮，并在粮仓前举行了一个一万余人的跳舞大会，有些老头子和老太婆也参加，尽情歌舞。青海化隆县四合村撒族农民，在抗美援朝运动中，订立了爱国公约，新开了一条二里长的水渠。工商界则踊跃交纳税款。如青海化隆县第三季度营业税仅一小时即超额缴纳完毕。都兰县在爱国主义的推动下，一九五一年的牧税，不仅提前完成了任务，而且超过了原布置的百分之九十二点九三。像新疆伊犁、塔城、阿山等三区，不到七十万人口，在捐献武器运动中，就认捐了八十亿人民币，五万只羊，两千匹马，两千条牛，八十头骆驼，四十万斤粗细粮。五万四千余人的甘肃天祝自治区，提前四十天完成了原订五个月捐献战斗机一架的计划。
    所有这些，就充分说明了广大少数民族人民，已把他们自己的命运和祖国的命运密切联系起来。他们认识了只有在毛主席、共产党领导的中华人民共和国里，各族人民才能有光明和幸福的前途。青海都兰县蒙民阿盖说得好：“不抗那美国杂种，如果让它占了朝鲜，把中国灭亡了，我们喝一包茶，又得三百斤羊毛。”
    但少数民族地区的抗美援朝运动的发展是不平衡的。一般的情况是：农村比城市差，游牧区比农业区差，偏僻区域比交通要道差。同时，在制订爱国公约以及捐献运动中，个别地区还存在着命令主义和形式主义。而有些地方的爱国主义的教育运动，还没有很好和当地的民族特点及实际情况结合起来，或者把它当成“突击任务”，不能很好地坚持和巩固下去。
    因此，西北区民族工作的任务，就在于以继续普及和深入抗美援朝的爱国主义教育为中心，普遍认真地积极推行区域自治，充实联合政府，更好地结合当地民族特点和清剿土匪，肃清特务，镇压反革命，调解纠纷，开展医疗、贸易，恢复和发展经济、文化以及农业区的减租、土地改革等各项实际工作，普遍推行爱国公约，克服各种不正确思想和工作中的形式主义、命令主义。特别注意游牧区和边远地区爱国主义运动的开展，以便改变目前爱国主义运动的不平衡状态，并从而把农牧区的各项工作推向前进，更进一步巩固和加强民族团结。为此，就必须百倍地加强少数民族地区的群众工作。各级党政领导机关，都须把十分之九的力量，用在群众工作上面，不但在土地改革、减租工作上要依靠和发动本民族群众，就是在推行区域自治和其他一切工作上，也必须依靠和发动本民族群众。只有本民族群众政治觉悟的不断提高，只有本民族干部的大量涌现并在政治上达于成熟，各族人民的团结和发展事业，才能获得更加巩固的基础。
    让我们在毛泽东的旗帜下继续奋勇前进吧！
    毛主席万岁！
    中国共产党万岁！
    中华人民共和国万岁！
    全国各族人民牢不可破的大团结万岁！


迪化市木材业奸商刘海涛等　盗窃国家资财五十亿元并大肆破坏森林　新疆省人民政府主席鲍尔汉号召新疆各族人民坚决打退资产阶级的野蛮进攻(1952.02.26)

    新疆省人民政府主席鲍尔汉号召新疆各族人民坚决打退资产阶级的野蛮进攻
    迪化市木材业奸商刘海涛等使用贿赂、威胁等卑鄙手段，勾结迪化林业管理站护林股股长毛雄达和巡查王凤翔等，盗窃国家经济情报，偷漏税款，偷盗运木联单，盗窃国家财产达五十亿元以上，并使迪化的部分森林遭受到百年难以恢复的严重破坏。
    这批罪大恶极的奸商盗窃国家财产的第一步，是千方百计地贿赂和收买林业管理站护林工作人员。西顺木厂经理奸商刘海涛、协盛木厂经理奸商姜有才、兴华木厂经理奸商华建生等用了各种办法勾引林业管理站护林股长毛雄达和巡查王凤翔等，把他们拉了过去，成为这些奸商在国家经济机关中的代理人。接着，这批奸商就和贪污分子毛雄达、王凤翔等合谋偷盗国家的运木联单，他们私自在运木联单上以多填少，偷漏了巨额货物税和营业税，前后偷漏的税款共达三十亿元左右。在一九五一年二月封山育林期间，新疆省人民政府下令封存林区已经砍伐好的木料，同时拨款三千四百万元救济贫苦的伐木群众。奸商刘海涛等从林业管理站窃取了这一情报后，一面加速偷运已封存的木料，一面把负责发放救济款的受贿分子毛雄达包围起来，用“检举”他受贿的手段为要胁，迫使毛雄达发给救济款，结果，贪污分子毛雄达把应该发给贫苦群众的救济款全部送给了这批奸商。在严寒风雪侵袭下的贫苦伐木群众却一文也没有得到。
    木材业奸商刘海涛等就是用这些卑鄙无耻的手段，盗窃国家财产总数达五十亿元以上。
    这批奸商的罪行还不止此。在一九五一年六月大张旗鼓地镇压反革命分子期间，贪婪无厌的奸商刘海涛等竟胆大包天地要胁曾受贿的林区巡查人员包庇他们砍伐大片山林，公开地抢掠国家资财，由于他们大量砍伐，使迪化部分森林遭受到百年难以恢复的严重破坏。这种损失是无法计算的。
    在迪化市展开反行贿、反偷税漏税、反盗骗国家资财、反偷工减料、反盗窃国家经济情报运动后，这批奸商仍不老实坦白他们的犯罪事实，并四处活动，和贪污受贿分子毛雄达等订立“攻守同盟”。但是这批奸商的一切阴谋诡计都在群众的力量下破产了，他们的罪行纷纷被揭发出来。迪化市各族各界人民对这些奸商的滔天罪行表示无比愤怒，一致要求人民政府予以严厉惩办。
    新疆省人民政府主席鲍尔汉发表谈话说：迪化市木材业奸商贿赂、威胁、勾结迪化林业管理站的贪污分子，有组织有计划地盗窃国家巨大资财，严重地影响国计民生的罪行，充分地说明资产阶级对祖国、对人民、对国家资财的侵蚀、破坏和抢夺，不仅无孔不入，而且无地不有。奸商刘海涛等窃取国家经济情报，偷税、漏税，以至丧心病狂地大肆破坏森林，公开抢夺国家财产的事实，就是资产阶级向新疆人民进攻的铁证。这说明了凡是有资产阶级存在的地方，就一定有资产阶级向人民猖狂进攻的罪行。
    鲍尔汉说：在新疆，有水有树的地方，才是各族人民生息劳动的场所。众所周知，森林对于新疆五百三十万人民的生存和发展，有着特殊的重要意义。为了改变新疆气候，大量发展农业牧业，走上集体化道路，必须首先大力发展林业才有可能；同时，新疆现代化的工业建设，正在日新月异地突飞猛进，更需要大批木材。因此，新疆人民非常珍惜一树一木。人民政府每年春秋两季都宣传组织人民植树造林，并曾三令五申规定封山育林，统一采伐，以利新疆人民的生息和发展。王震将军所部劳动大军，为改造新疆自然条件，提高人民的经济生活，两年来千辛万苦植树两百万株左右。而奸商刘海涛等竟如此丧心病狂，野蛮地破坏国家宝贵的森林，破坏新疆人民生存发展的基本条件。奸商们这一罪行被人民检举后，还拒不坦白，应当罪上加罪，予以严惩。这一罪行，和上海、天津等地奸商暗害中国人民志愿军的罪行，从性质上说，完全一样。这就是资产阶级的本色和根性。
    鲍尔汉说：新疆人民必须立即清楚地认识资产阶级唯利是图、损人利己的阶级本质；清楚地认识资产阶级猖狂地向人民进攻，是不分内地和边疆，也不分大小城市的。奸商是见孔就钻，有地必到。迪化市奸商刘海涛等的罪行和最近伊犁、塔城、喀什、吐鲁番等地人民初步揭发出的资产阶级的种种罪行，就是铁的例证。谁如果忽视这一事实，认为新疆地方偏僻，没有大城市，因而资产阶级不会有猖狂进攻，谁就会给伟大的祖国造成不可弥补的损失。
    鲍尔汉最后说：新疆人民必须紧急动员起来，组织力量，团结一切正当的工商业者，在全新疆各中小城市，深入地展开反行贿、反偷税漏税、反盗骗国家资财、反偷工减料、反盗窃国家经济情报的运动，坚决、彻底打退资产阶级的猖狂野蛮进攻。只有这样，新疆人民才能在毛主席、中国共产党的领导下，在王震将军和其所部劳动大军的帮助下，接受汉族人民先进经验，不断地加速与巩固新疆的经济建设，改变新疆的面貌，和全国人民一起达到幸福美满的明天。


新疆南部农村掀起了学习文化的热潮(1952.04.12)

    罗立韵

    经过减租反霸后的新疆南部农村，出现了一种完全崭新的气象，这就是各村都成立了冬学，广大的农民群众已掀起了学习文化的热潮。
    疏附县哈孜力克村的冬学分男女两班，男子班七十人，女子班六十人，男女两班都学习新疆省人民政府教育厅编的工农识字课本，此外还有算术，每星期还上一次政治常识课。
    每天晚上，村政府对面的两间里外屋，都挤满了人，墙上挂着明亮的石油灯。二月一日这天晚上，男子班甲组的教员阿脱汗靴子匠，对站在黑板跟前的贫农沙吾提买买提说：
    “一个农民带着一万一千五百元人民币上巴札，买了九千九百元的盐和引火板，还剩多少？”
    沙吾提买买提拿起粉笔，在黑板上计算起来，他写了又擦掉，擦掉了又写，最后得出的数字是：还剩一千六百元。
    “沙吾提买买提得出的数字对不对？”阿脱汗这样问了大家之后，又叫起了一个年老的农民和一个年青的农民，他们很用心地在黑板上计算着，其他的农民在自己的座位上，指着黑板低低地议论：“这次可算错了，五乘六应该是三十，怎么会是三十五呢？……”哈孜力克村的农民们，减租反霸后整个冬天的每一个晚上，都是这样地在冬学里度过的。每晚散学时，虽天色已很晚了，但不少农民还不愿意回家，仍伏在桌子上写字或做算术习题。妇女们则每早在喝茶吃馕之后，带着识字课本和练习簿，三五成群说说笑笑地走向村公所。
    农民们的学习情绪之高，是我们想像不到的。白天，只要我们到村子里去走一趟，到处都可以看见农民们在院子里，在门口的土台上，或在太阳地里温习识字课本。年老的农民在念着“曼沙木和汗沙木种了果子，司马益玉奴思和尤而来喜互助劳动，卡地尔和卡司木修了渠，种了许多的糜子和高粱……”年青的农妇在白报纸的小本上写着：“大锅、父亲、母亲、盘子、粮食、麦草在房上……”不仅学生热情地学，教员也同样热情地教。阿瓦艾利是女子班乙组的教员，她的丈夫是乡长，已参加减租工作队在外乡工作，她一人带着两个孩子，现又怀孕八个多月，不论下雪或刮风，她天天都去冬学讲课，从未间断过一天。
    经过两个来月的学习，一般地都学会了字母，还学会了一些单字。例如四十岁的玉苏甫阿合买提，过去在经文学校念过两年经，连自己的名字都不会写，维文一共有多少字母也不知道，一九五零年上了三个月冬学，减租反霸后又上了两个月冬学，现在工农识字课本已能全部看懂了，报纸上简单的消息慢慢地也能读下去了，他感到冬学对他的帮助很大，所以在去秋减租反霸后，他把正在经文学校念经的儿子阿不都卡地尔也送到冬学去了。阿不都卡地尔在男子班丙组学习，是组上学得最好的一个，学过的功课都能流利地读出和写出，并了解其中的意思。又如乡农会副主任的妻帕坦木司马益汗，过去一字不识，一九五零年上了三个月冬学，减租反霸后又上了两个月冬学，识字课本已能念到十五课。她很用心，没事的时候就在引火板上练习字，不懂得的地方就问丈夫。在政治常识方面，如中华人民共和国是那一年成立的，主席是谁，住在那里，中国有多少人口，中国有几个自治区，中国人民解放军的总司令是谁，新疆省人民政府的主席是谁，人民政府和国民党反动政府有什么不同，为什么要爱护国家，抗美援朝是怎么回事等问题，冬学一半以上的学生都能正确地回答出来。
    一九五零年南疆各地农村虽也办过冬学，但参加冬学的人数不多，且大部分不能坚持到底，不少人学两天停一天，所以收效不大。减租反霸后就完全不同了，不仅参加冬学的人数大大增加，同时都能坚持到底。哈孜力克村上冬学的人数占可以上冬学的人数的百分之四十左右，父亲和儿子，母亲和女儿，婆婆和媳妇，丈夫和妻子，兄弟和姊妹都是同学，有的还共坐一条板凳，有的则同在一组学习。这一期冬学原定三个月，现在学生们一致要求延长到开犁之前，开犁后冬学结束，每个生产互助小组置一块小黑板，带到地里，挂在树梢上，一面生产，一面还可以学习。农民们说：“经过减租反霸，我们的生活得到了改善，土地改革后，我们都有了地，再不会为吃穿发愁了，日子一天比一天好，往后还要用机器种地，不学习文化怎么能使用机器呢？”
    农民如此热心地学习文化，不只是哈孜力克一村，经过减租反霸后的其他地区也都是这样的，阿克苏新华书店文具纸张的销路，就充分地说明了这点。减租反霸前，阿克苏新华书店的文具纸张一天只卖三十多万元；减租反霸后一天能卖三百多万元，销售量增加了十倍，一九五一年十二月份一个月，文具纸张就卖了七千余万元人民币。只要识字课本一到，书店门口就站满了人，一会儿就卖完了。农民进城来，总要到书店去看看有没有可买的书，或者问问识字课本到了没有。不少小贩转了业，提个小篮子贩卖文具纸张，只要在集市上转上几圈，篮子就空了。各地农村中的每一次集市，赶集市的农民们回家时，总要买半张白报纸和一支铅笔带回去。这种气象过去是不曾有过的。
    目前的问题是严重地缺乏农民读物。维文版的“新疆宣传员”，原来是准备给农民阅读的，但农民仍感到太深，根本看不懂，所以销路不好。我们所出版的一些通俗读物，如小人书等，又都是汉文的，除识字课本外，再无其他书籍可使农民阅读了。同时，仅有的一种农民读物——识字课本，发行的份数又太少，上冬学的平均二、三个人才能买到一本。
    在维吾尔族地区消灭文盲比在汉族地区消灭文盲要容易得多，因为维语的构造和文法都比汉语简单易学，只要能坚持到底，连续办三、四次冬学，农民就可普遍地阅读通俗的书籍和报纸，这是完全可以办到的。根据农民现在的学习情绪，估计在土地改革后一定会掀起一个更高的学习热潮。所以从现在起，文化教育和编译部门要开始做准备工作，大量编写和翻译通俗读物，以供给农民精神上的食粮。从事文教编译工作的同志们，我们用最大的热情来迎接这个工作吧！


新疆省试办的第一个集体农庄(1952.04.19)

    【新华社迪化十八日电】新疆省试办的第一个集体农庄——“迪化集体农庄”，已在二月十二日宣布成立。报名参加这个集体农庄的多是迪化市的贫民和市郊的无地或少地农民。到二月下旬这个农庄的农民已有四百三十多户，包括汉、回、维吾尔、哈萨克、锡伯、俄罗斯等民族的一千三百多人。
    在迪化市北现在建立集体农庄的地方，广袤的原野上原来是没有农田的。人民解放军在这里开了水渠，垦出农田，修盖了农舍。今年，新疆军区把人民解放军已垦出的一千二百亩耕地、四条水渠和设备完善的农舍和马厩，全部无代价地赠送给了迪化集体农庄，而且还送给农庄八十匹健马、二十五部马拉农具和农业机械、五百六十件农具。这就是迪化集体农庄建庄的基础。正因为这样，迪化集体农庄的土地是国有的，生产资料——农具、机器、马匹等是农庄公有的，农庄的农民是自愿参加的。新疆省的各族人民，都可报名参加这个农庄，成为农庄的新主人。他们在农庄集体劳动，将来农庄的一切收获按劳动多少来分配。新疆军区为扶植这个农庄，还借给他们今年收获以前所需的全部口粮和马料。
    现在，各族人民一千三百多人已经在迪化集体农庄定居下来了。他们原来都是一无所有的贫苦农民或城市贫民，现在他们都成了拥有大量土地、马匹和农具的农庄的庄员。他们集体劳动，按劳分配劳动果实，但各户仍按照自己民族的风俗习惯过自己的家庭生活。现在，他们已选出了农庄的主席，按生产需要分了耕地、播种、浇水、喂马四个组。妇女们除处理自己家中的日常生活事务外，也编组进行打柴、背粮等辅助劳动。新疆省人民政府还派了四名农业技术人员在农庄担任技术指导工作，迪化市人民政府派了一名医生担任农场的卫生工作。现在农庄庄员，在中国共产党迪化集体农庄支部和农庄主席的领导下，已开始了他们的完全新的生活。
    迪化集体农庄的春耕已经开始了。新疆军区帮助农庄从塔城运来了八万斤优良的黑芒春麦种和从昌吉运来了十七万斤优良的杂粮种，庄员们已开始了紧张愉快的劳动。他们衷心感谢人民政府，感谢毛主席。他们表示：要以实际行动响应毛主席增产节约的号召，今年开荒一万亩，播种小麦两千五百亩，五谷杂粮和油料作物七千三百多亩，其余种菜蔬并试种棉花十亩。为了争取及早完成春小麦播种工作，保证丰收，各生产小组已展开了劳动竞赛。


从封建旧家庭到和睦的新家庭——记新疆一个回族家庭的变化(1952.04.27)

    姚文

    阿衣洗汗是新疆省吐鲁番五区一乡四行政村在减租反霸运动中成长起来的一个回族妇女积极分子，是乡政府委员、农民协会委员会保管委员、乡妇女联合会的福利委员。她的丈夫喜马，年轻的儿子木塞和儿媳赛迈都是农会的会员。假如村里有什么集会，一家四口全体参加。阿衣洗汗常常带着媳妇去参加村里的各种活动。家里再也听不到阿衣洗汗的叫骂，也听不到小媳妇赛迈的哭泣了；喜马老汉和儿子木塞，也不再唉声叹气地喊叫家里的事没有办法管了。四口人都感到家里有了欢笑，有了温暖，有了老人的慈爱，也有了儿、媳的尊敬。大家努力干活，又一同去积极参加农村的社会改革运动。
    这是一个刚在成长中的和睦的新家庭。
    可是在四个月以前，在减租反霸运动还未推进到这个村子里来的时候，阿衣洗汗的家庭，却是一个黑暗专制的旧家庭，四口人的心是分离的、苦痛的。封建社会里封建统治阶级的思想、行为，给这个家庭和阿衣洗汗的影响是非常深的。那时，阿衣洗汗就像旧社会其他的恶婆婆一样，经常虐待自己的儿媳赛迈，好像看不见媳妇的哭泣和痛苦她就不舒服似的。去年十一月下旬，我曾到她家访问过她。她身材魁梧（比起一般女人来说），话声宏亮，看起来动作利洒，显得泼辣，是一位将近五十岁的老太太。每年过了冬天，她的丈夫同儿子都到迪化去做活，她同媳妇就在家里闹生产，成天忙碌，是一个闲不惯的劳动妇女。可是，群众都说她的脾气坏得很。她的丈夫和儿子都怕她，媳妇是更不用提了。赛迈十六岁到她家，已经快两年了，群众没有看见赛迈出过门。她经常在阿衣洗汗恶婆婆的淫威之下饿肚子，挨打受气，一句话答得不合婆婆的意，就挨一顿耳光。据赛迈说，有一次她打破了一个碗，阿衣洗汗就拿上木棍打肿了她的脚，好多天不能走路；每顿饭，虽都是吃的公婆的剩饭，但还要侍候公婆吃完以后婆婆叫吃才敢吃。赛迈的公公喜马，丈夫木塞都同情她，但是谁也不敢说一句公道话。两年的悲惨冷酷的媳妇生活，使十八岁的赛迈，就像一个傻子和哑吧一样，不但失去了青年应有的生气和喜悦，而且也失去了说话的声音。在她的这种痛苦被解除以后，我同几位女同志看到她时，她还不能高声说话。
    新疆省人民政府减租工作团工作小组刚深入到四行政村的时候，阿衣洗汗的态度还毫无改变，有一天，赛迈由自己的亲生父母陪同从娘家回来，刚进门，就被阿衣洗汗打了一个耳光，并臭骂了一顿，怪她到娘家说了坏话，怪她到姐姐家去住了几天。并且对她说：“你去告诉干部，我也不怕，你敢把我怎么样！”赛迈不论说一句什么话，她都会恶狠狠地给她碰回去，再坏一点，就是给她一阵耳光。
    我们工作组的干部曾到阿衣洗汗家去访问，问她家的情况，问她同媳妇是不是去参加过群众会。阿衣洗汗利利洒洒地回答说她每次都去开会，媳妇不懂维族话才没有去。但是问到赛迈——她的媳妇，却一声不响。过了几天，赛迈同她娘家的父母亲一同去找工作组干部，赛迈的妈妈流着眼泪诉说女儿当媳妇的痛苦，要求工作组帮助解除这种痛苦。工作组同志也已经有帮助赛迈解除痛苦的打算，可是阿衣洗汗的儿子木塞用着不大相信的口吻说：“我不相信共产党会有办法把我妈教育好。”阿衣洗汗的丈夫喜马也抱着希望，但又不肯定地说：“如果共产党真有办法把她教育好的话，我家就省好多事了。”喜马老头子同木塞都是忠厚勤劳的劳动人民，但是因为阿衣洗汗的脑子太封建，虐待儿媳妇，弄得大家的劳动情绪都不好。阿衣洗汗自己呢，也常在恶骂媳妇之后还生气、发怒，弄得一家四口都很苦恼，大大影响了家庭的和睦和生产的积极性。
    不过，阿衣洗汗是一个受过压迫、受过剥削的劳动妇女，只要给她讲明劳动人民内部的男女老少应该团结和一同争取解放的道理；说明家庭男女平等，尊婆爱媳，民主团结，才能闹好生产的道理，挖掉她传统的封建思想，批评她虐待媳妇的封建行为，提高她的阶级觉悟，她是可以改变过来的。因此，工作组同志经过和农会主任、妇女代表的研究讨论，召开了一个小型的群众会议，对阿衣洗汗进行了批评教育。参加会的男女群众共七十二人，赛迈娘家的父母也在场。赛迈在会上诉说了两年媳妇生活的悲苦以后，一位回族的男人发言说：“解放以后，阿衣洗汗这样打骂媳妇是不行的，这是国民党的反动作风，应该承认错误。”接着男女群众都向阿衣洗汗提出“不许打骂媳妇”、“要同桌吃饭”、“准许媳妇开会、上识字班”等意见，要阿衣洗汗写在自己的保证书上，工作组同志也向她讲了许多道理。阿衣洗汗自己承认了对虐待媳妇的错误，向大家保证改变对媳妇的态度；媳妇赛迈也表示要听公婆的教导，自动找活做。媳妇的娘家父母更兴高采烈地向大家表示要消除过去对亲家的怨恨，重新作亲家。当场两家互相握手恭贺，会场上充满了和睦团结的空气。到会的男女群众都受到了教育和启发，议论纷纷：“以后家里不论什么人犯了错误，都开个家庭批评会来纠正，这办法可好哩！”
    从此以后，阿衣洗汗不但变成了善良的婆婆，而且成为四行政村减租反霸运动中的积极分子。她媳妇赛迈获得了行动自由，穿上了新的棉衣，参加了农会和生产小组，又参加了识字学习。阿衣洗汗本人当选为第二届农民代表会的代表，又被选为农民协会委员会的保管委员，对于农民斗争果实的保管非常认真负责。在被选为乡妇女联合会的福利委员以后，她调解群众的家庭和婚姻纠纷，更是热心而慎重，深怕做错；做过以后就找省妇联参加工作组的李玲汇报。同时，在纠纷和解以后，怕人家不实行保证书上的条件，还常去查看。阿衣洗汗愉快地对工作组同志说：“我整天工作不吃饭都行，只要能把工作做好；我有什么毛病，你们给我提意见。”在减租反霸工作快结束时，她还计划组织维吾尔族妇女学做布鞋。她说：“我这福利委员，就要为妇女谋福利。”
    阿衣洗汗的家庭，现在变为民主和睦的快乐的新家庭。她的儿子木塞，从她两月来的实际行动中相信了共产党是真正能够改造自己的母亲的。他们一家人都怀着感谢的心情对群众说：“只有在共产党和毛主席的领导下，干部才能来帮助我们解决家里的问题。”群众也因此更加称颂共产党。他们说：“共产党真好，连老百姓的家务事，也给办得好好的。”


新疆各族妇女参加农业生产(1952.07.13)

    新疆各民族妇女今年普遍地参加了农业生产，对于丰产运动起了很大的作用。据迪化专区不完全统计，该专区今年仅加入互助组生产的各民族妇女就有一万一千人。又根据南疆轮台县六个农业乡的统计：有百分之九十的妇女劳动力都参加了春耕运动。


新疆七一棉纺织厂正式开工生产(1952.08.28)

    新疆七一棉纺织厂建筑工程，经过人民解放军新疆军区某工程建设部队及技术工人、工程师、专家等年余努力，已胜利竣工，并于七月初正式开工生产。
    七一棉纺织厂规模宏大，设备完善。厂房全用钢骨水泥建成，装有通风、喷雾、暖气、自来水等设备。纺织机器全系新式机器。参加这一建厂工程的全体指战员和职工、工程师、专家们，自始至终抱着建设祖国边疆，援助新疆人民的高度热情进行工作，战胜了无数的困难，做到提前完成修建任务。某工程建设部队担任伐木工作的全体战士，为保证建厂木材的供应，在“寒潮”侵袭期间也不停工，冒着零下四十度的严寒，在天山上卧冰伐木。由于战士们发挥了高度的劳动热情，和操作技术的提高，生产效率飞速上升。七连战士在筑洋灰柱基中，创造了一个半钟头灌筑两个柱基的新纪录。推土机手，在山麓岩石上驾驶机车，创一天八小时推土四百多立方的纪录。教导队在垫地基中，展开了夺红旗运动，由每天每班装五十多车土，提高到每天每班装九十多车。负担砌砖工程的战士，自学习了苏联斯达哈诺夫的砌砖法后，工作效率提高一倍多。在安装机器中，在大家一齐动手下，克服了没有卸车工人及缺乏枕木、道钉、铁轨等的困难，把机器迅速安装起来。
    新疆过去因为没有纺织厂，劳动人民只得穿自己手工织的粗糙而又不耐久的土布，今后他们可以穿上七一棉纺织厂出产的细布了。


中共中央新疆分局举行第二届党代表会议　确定今冬明春在农业区进行土地改革工作(1952.08.29)

    中国共产党中央新疆分局召开的第二届全疆党的代表会议，已在八月五日胜利闭幕。
    会议在中共中央西北局第二书记习仲勋，中共中央统一战线工作部副部长刘格平的亲自领导下，全面地检查和总结了新疆分局过去两年多来的领导工作，确定了今冬明春在新疆四百万人口的农业区进行土地改革工作。
    会议充分发扬了党内民主，进行了批评与自我批评。会议认为：两年多来新疆分局的工作是有成绩的，主要表现在：安定了农业区的社会秩序，各族人民的团结日益巩固和加强了。在民族团结的基础上，通过生产运动、抗美援朝和镇压反革命运动，组织、教育了群众；特别是去冬今春的减租反恶霸运动，在农业区约三分之一的农村，树立了农民的优势，在三分之二的农村也都发展了农民的势力，各族农民群众，普遍有了实行土地改革的要求。二年多以来，除由关内和部队中抽派大批干部参加地方工作外，还培养了一万六千多名本地的各民族干部，发展了近一千多名党员和一万二千名青年团员，这些本地的民族干部在党的培养和教育下，得到实际斗争的锻炼，政治觉悟和工作能力都逐渐提高。会议同时严格地批判了工作中曾经发生过的缺点和错误，这些缺点和错误主要表现在牧区工作上未能坚持贯彻中共中央和西北局的慎重稳进的正确方针，而采取了冒险急进的错误方针和政策。
    会议先后听取了习仲勋关于“传达中央指示及对新疆工作意见”的报告，和刘格平等所作的关于民族宗教问题、军队生产问题、统一战线工作问题、财经建设问题、文教工作问题的报告。各代表团分别对上述专题报告进行了反复的讨论。在明确了工作方针和端正了政策思想的基础上，接着由新疆分局第三书记张邦英作了“关于新疆省农业地区实行土地改革的报告”，鲍尔汉作了“关于在新疆牧区工作的报告”。各代表团对上述报告进行了细致的讨论，一致认为：今冬明春，集中一切力量，在全疆广大农业区消灭地主阶级封建剥削的土地制度，建立农民的土地所有制度，已是全疆各族农民当前的迫切要求。会议确定实行土地改革应成为目前党在新疆农业区工作的中心任务。
    会议确定在目前以及今后一个长时期内对牧区工作的方针和任务是：肃清土匪，镇压反革命现行犯，安定社会秩序，保护包括牧主经济在内的畜牧业；开展爱国主义教育和医疗、贸易工作；培养当地民族干部，逐步建设民主政权，团结一切可以团结和争取的人士；努力发展畜牧业，在可能条件下，适当地改善牧工和穷苦牧民的生活。会议明确认识了牧区经济是半封建的半资本主义的经济性质，会议规定：对牧主经济不斗不分，不划分牧区阶级，实行牧主牧工两利政策，逐步取消牧主封建特权，鼓励牧主的生产积极性，以发展畜牧业经济。一切对牧主经济的冒险急进的做法，都必须坚决反对。
    会议还集中讨论了关于加强汉族干部与本地民族干部的团结问题。会议认为：各民族团结的关键，在于汉族干部与本地民族干部的亲密团结，而干部的团结又决定于汉族干部防止和克服大民族主义倾向，以影响和推动本地民族干部主动地克服狭隘民族主义倾向。因此，会议号召全体汉族干部应该努力学习马克思列宁主义和毛泽东思想，学习党的有关民族问题的理论、政策和其他少数民族地区的工作经验；同时必须加紧学会本地民族的语言文字，依靠和帮助本地民族干部，亲密合作，取长补短，从而加强与各民族人民群众的紧密联系，全心全意为各族人民服务。
    为达到上述各项目的，会议最后一致通过了“关于新疆农业区实行土地改革的决议”、“关于在新疆牧区工作的决议”、“关于防止和克服大民族主义倾向”的决定。


中共中央新疆分局干部学校　各族学员和干部百余人入党(1952.09.05)

    【新华社迪化四日电】中共中央新疆分局干部学校最近有一百四十名各民族学员和工作干部光荣地加入中国共产党。这些新党员包括维吾尔、哈萨克、汉、蒙古、塔塔尔、乌孜别克、回、柯尔克孜、锡伯、索伦、塔吉克等十二个民族。一年来，他们学习了人民政府的政策，中国共产党党史、党纲党章、党员标准的八项条件，政治觉悟和阶级觉悟都有了很大提高，基本具有共产党员的条件。在新党员入党宣誓大会上，他们一致表示：今后要永远跟着毛主席和共产党走，忠诚地为新疆各民族人民服务。


一对维吾尔族青年男女的自由结婚(1952.10.22)

    歌黎

    今年初春的一个傍晚，太阳已经落山，晚霞映红了天山顶上的积雪，放射出金色灿烂的光芒。新疆伊犁专区宁西县海奴克阿奴斯坦乡妇联主任玛丽亚木，兴奋地骑着马飞似地奔驰在广阔的草原上。她想连夜赶到地里去，告诉木合买提—她的新婚丈夫！她被调到专区学习土地改革政策的消息。木合买提是村农会主任兼村治安组组长，给群众办事比办自己的事还经意，因此得到群众的拥护，又被选为生产互助组组长。他和玛丽亚木都是减租反霸斗争中的积极分子，两人的结婚典礼就是在海奴克庆祝减租反霸的胜利大会上举行的。
    木合买提和玛丽亚木的家原是只隔一堵墙的近邻，两人的父母都是给地主扛活下苦、卖劳动力过生活的。他俩从小就在一起抛毛蛋、打比石〔注〕，一同给地主放羊看鸭子，一同上过两年小学。从那时起，爱情就在两个人的心里扎上了根。
    木合买提十六岁那年给地主去当长工。这时玛丽亚木已是十四岁的姑娘了。按照维吾尔民族的老习惯，早到了结婚的年龄。她年纪虽小，却能刺会绣。谁不想娶上这样一个人俊手巧的媳妇呢！妈妈若孜汗，按照老规矩把女儿严管起来，整天为挑女婿的事操着心。
    玛丽亚木心焦得像油煎，昼夜盼望木合买提回来定个主意。好容易盼到肉孜节，两人才见了面。她把妈妈为她说亲的事告诉给木合买提，要他想个主意。她担心地说：“你一出去做工就是几个月不回来，我每天提心吊胆地过日子……”木合买提安慰她说：“我让爸爸明天就请阿訇去说亲。”
    木合买提的爸爸若玛吉，照着老习惯把半辈子下苦攒的一点积蓄，置办了衣物彩礼，请了乡里的大阿訇去给儿子说亲。
    玛丽亚木的父亲拉麻洪早就看中木合买提是个聪明能干、爱劳动的好孩子。他和若玛吉又是半辈子一同给地主下苦的老知心，所以很愿意结这门亲。可是若孜汗却嫌木合买提家穷，冷冷地说：“哼！要找他这样人家，还要等到这时候！”拉麻洪知道老婆固执，三言两语说不转，就对媒人说：“这倒是一家勤俭能过日子的人家，孩子们从小都在一块儿长大，互相摸得着脾气……。”若孜汗没等老汉说完，就气愤愤地打断话头说：“能过日子，还穷得连个毡子都没有？我的姑娘不能到他家去受罪！”给了老汉和媒人一个大没趣。这件亲事就这样搁了下来。
    从这以后，拉麻洪的家庭经常发生争吵。若孜汗到处给女儿说亲事，想找个有钱的人家，老汉拉麻洪给地主下苦半辈子，最恨有钱有势的人，所以死不同意。玛丽亚木更不满意母亲包办她的婚事，时常为此争吵。这样，虽然有四、五家地主送来了聘礼，亲事却始终没有说成。
    一九五○年初，中国共产党和人民政府的工作人员来到伊犁。有些地主害了怕，不雇长工了，把土地和农民伙种。木合买提从长工变为伙伴（佃户），虽然仍受地主剥削，但比当长工自由多了。他心想：“汉人的党（那时还不知道是共产党）一来，就对穷人有好处，这一定是个公道的好党。”于是把这件大事带回来，也说给了玛丽亚木。玛丽亚木兴奋地拉住木合买提的手说：“这个汉人的党，一定会到咱们海奴克来的！”木合买提接着说：“咱们的事也不用再愁了。”
    一九五一年十一月，中国共产党领导的减租反霸工作队到了海奴克。木合买提和玛丽亚木兴奋、热情地参加了工作。他俩带动很多青年农民、妇女参加了工作。他们组织了学习组，木合买提被选为学习组长。一面帮助干部工作，一面组织青年学习，自己的事就没顾得再往心上放。
    反霸斗争后，木合买提和玛丽亚木光荣地加入了新民主主义青年团。玛丽亚木是海奴克阿奴斯坦乡妇女中第一个积极分子。群众拥护她办事热心、认真，选她做乡妇联主任。她为给大家办事，早出晚回，对自己的事也没再想。
    木合买提入团以后工作更积极了，海奴克没有一个人不夸奖他。选村农会主任那天，玛丽亚木的妈妈若孜汗把三粒苞谷籽全投在木合买提碗里。老汉拉麻洪在一旁笑着说：“怎么样，我看得不错吧！？”若孜汗有点不好意思地说：“过去我只当穷人是天生受苦的，谁还想到会翻了身？”村长吐尔逊笑着走过来说：“你们两家这亲事也该办了。”
    木合买提和玛丽亚木决定在海奴克庆祝减租反霸的胜利大会上举行新式结婚典礼。
    若玛吉借了一辆大车，把减了租的果实装了两口袋，想连夜赶到城里去卖了，置办彩礼。若玛吉赶着车一出门就碰上了木合买提。木合买提一手扯住马缰，惊奇地问：“这是干什么？”老汉还没开口，妈妈从车后跑过来说：“你装不知道，给你办喜事呀！”木合买提着急地说：“啊呀！你们还要照老规矩办？咱们订的爱国公约上写的什么？干部们天天宣传生产节约，节约生产，你们就没有听见！”父子俩争辩了半天，老汉还坚持要去，他说：“不去怎么办？房子里要什么没什么，亲戚客人们来了，拿什么招待？再说，空着两手去娶人吗？”木合买提有些生气地说：“政府号召把斗争果实用在生产上，不要浪费。现在结婚不能像过去，婚姻法上规定不许索取任何彩礼。咱们白白把粮食糟蹋了，春天用什么生产？”这几句话说得老汉无言答对，只好把车拉回去。
    玛丽亚木家也正在准备办喜事。拉麻洪觉得日子太短促，一时想不起来该准备些什么。若孜汗却忙着东家借这西家借那，吵喊着打馕挤奶子，准备客人吃的东西。这时若玛吉请人送来彩礼。若孜汗一看包儿那么小，也没用车，也没包红，心里就有些不高兴。送礼的人走后，她打开包儿一看，原来只有一件花布衣料和一双靴子。她气得一手把礼物扔出门外，骂着说：“真是不识抬举，世上那有这样便宜的事情！”说着就哭起来。拉麻洪的脸上也热剌剌地感到不舒服。他自言自语说：“这！这太不像话了！我活了这么大岁数就没见过这样娶媳妇的！”
    若玛吉老俩口心里也很过意不去，准备再送两只羊去，但被木合买提挡住了，心里着实不高兴。
    结婚这天，离举行婚礼还差两个钟头，俱乐部里就挤满了人。栏杆上、窗台上、房梁上到处都坐满了人，俱乐部外面还有很多人没挤进去。木合买提和玛丽亚木胸前带着耀眼的大红花，举行了海奴克历史上的第一个新式结婚典礼。
    拉麻洪老俩口带着大红花坐在台上，看见这样隆重热闹的结婚典礼，也把老脑筋转过来了。老汉用手摸着灰白的胡子，不断微笑着。若孜汗站起来激动地说：“我活了一辈子，从来也没有今天这样高兴。孩子们的事情，还是让孩子们自己去办，可不能固执那种老规程！”

    〔注〕比石：是羊的骨节骨，维吾尔族小孩多玩此游戏。


伊犁等三区民族革命八周年 新疆及迪化各族代表集会纪念(1952.11.19)

    新华社

    据新华社讯：新疆省及迪化市各族各界代表六百余人，十二日在迪化天山大厦集会，纪念伊犁、塔城、阿山三区民族革命八周年。大会主席赛福鼎讲述了三区革命的重大意义。他指出：三区民族革命是和全国人民共同反抗国民党反动统治，反抗帝国主义侵略的革命。一九四九年九月，中国人民革命和三区民族革命的汇合，使新疆人民得到了解放，实现了中国共产党的领导。今天，新疆人民在伟大领袖毛主席领导下已开始了幸福的生活。他说：三区民族革命运动虽然存在着缺点，主要是没有中国共产党的领导，使革命遭受了不少曲折。但这一革命运动给了我们很大的经验教训，特别是今天更深刻地体会到，新疆各族人民的命运，是和全国人民的命运紧紧联系在一起的。新疆人民的革命事业，只有和全国人民革命事业共同进行，才能得到彻底胜利。最后他号召曾参加三区革命的同志们，今天应该在中国共产党的领导下，在内地老干部的帮助下，争取土地改革运动胜利完成，迎接祖国大规模的经济建设。
    中共中央新疆分局书记王恩茂代表新疆分局对三区民族革命八周年纪念表示热烈祝贺。他指出：一九四九年九月二十五日，新疆宣布和平起义，中国人民解放军向新疆进军，与三区民族革命武装汇合了。从这时起新疆就完全解放了，新疆各族人民，开始生活在中国各民族人民的伟大领袖毛主席领导下的中华人民共和国的大家庭中了。从此，新疆各族人民就结束了民族压迫，真正开始了民族平等、互助、友爱、幸福的生活。这是新疆各族人民长期奋斗和在中国共产党、毛主席领导下得到的结果。他最后指出：现在新疆各族人民已在广大的农业地区展开了伟大的土地改革运动，这个运动将会彻底改变新疆社会的面貌；将会为新疆大规模的经济建设和文化建设创造条件。因此，我们纪念三区民族革命八周年的今天，各族人民的任务就是要集中一切力量，完成伟大的土地改革运动，那就是为完成大规模的经济建设、文化建设作好准备工作，为建设新疆各族人民幸福的生活而奋斗。


新疆和绥远伊克昭盟少数民族地区人民　要求出版发行机关协助解决书籍缺乏的问题(1952.12.18)

    苗鲁平　撒格陆　牛凤鸣

    编者按：下面发表的新疆读者苗鲁平和绥远伊克昭盟读者撒格陆、牛凤鸣的两封来信中，一致反映了少数民族地区人民要求解决书籍缺乏问题的迫切心情。少数民族文字的书籍不够，这是旧社会遗留给我们的一个困难。过去长期的反动统治造成了少数民族文化落后的严重状况；解放后少数民族的人民在共产党和人民政府的领导下，迫切要求迅速提高文化，本民族文字的书籍缺乏的问题就自然出现了。人民政府是重视这个问题的；但由于人力物力及其它条件的限制，这个问题还只能是逐步地、有计划地来解决。
    此外，两封来信中又共同指出：目前上述两少数民族地区书刊发行工作没有深入群众，也是造成书籍缺乏现象的原因之一。这个情况是值得重视的。在少数民族地区，大多幅员辽阔，交通不便，干部较少，这就形成了发行工作中的客观困难；但也正因为如此，书刊发行工作者就更需要有深入群众的艰苦工作作风。否则，就会使已经出版的书刊，也不能有效地送到读者手中。希望上述两地书刊发行机关注意这个问题，发扬深入群众的工作作风，创造切合实际的工作方法，为少数民族地区人民服务得更好。

    （一）
    编辑同志：我向你们反映新疆人民对有关文化生活方面的两个要求：
    一、新疆各少数民族的人民迫切需要有更多的本民族文字的读物。新疆的出版部门在这方面曾经做了很大的努力，但由于编译能力和其他条件的限制，此类读物尚不能大量出版。目前用各民族文字出版的书籍仅有朝鲜通讯集，毛主席、朱总司令的故事集和赵树理的“地板”等很少几种。这和各族人民的文化生活要求是极不相称的。
    过去反动统治阶级对各族人民长期实施压迫与分裂的政策，各少数民族人民对于祖国历史情况很不熟悉。两年来新疆曾出版了一些祖国历史的教科书，这对加强爱国主义教育起了很大的作用。但是有关历史的参考书，目前还十分缺乏。各族人民又普遍要求学习政治，像“学习”杂志社出版的“政治常识读本”一类书籍就十分需要印行少数民族文字版本。本省各校在讲授历史、地理及政治常识时，大部是一个人讲授、一个人翻译，所费时间很多。这和参考材料的缺乏是有关系的。目前新疆维吾尔、哈萨克等少数民族的青年学生很多，仅中学生就有两万余人；随着各族人民生活水平的提高，今后学生的人数更将大量增加，所需要的民族文字的读物也会跟着增加。我们殷切地希望出版机关努力满足各族人民的文化要求，更多地出版维吾尔、哈萨克等族文字的书籍。
    二、目前新疆地区的书刊供应工作与人民的需要距离很大，应该大大加强。新疆地区辽阔，交通条件较差，确实给书刊供应工作造成一定的困难。但是，书刊发行工作与群众要求脱节的主要原因，还是书刊发行人员没有艰苦地深入群众，而只把书刊发行工作停留在少数比较大的城市中。因此，一方面大批有价值的书籍“卖不出去”，原封不动地被“囚禁”在书库里，既积压了国家资金，又使新的书刊长时期来不了；另一方面，广大人民要买书却又买不到。如最近新疆省农牧民代表会上，代表们指出：各地冬学课本很缺，特别是游牧区，有的地方六十余人共看一本书。但新华书店塔城支店有二千本冬学课本，只在城里卖了一百本，积压了一千九百本；迪化新华书店积压了四万本，还想往回退或按滞销货特价出卖。新华书店一个工作人员听到代表们的话以后，惊奇地说：“我们的书卖不了，怎么代表们说书不够！”这里，介绍这样的一个事实：新华书店哈密支店有一个工作人员骑着马，带了些书到农牧区去推销。他原来认为要跑几个村子才能把这些书卖掉；但他刚到头一个村子，所有的书都被抢购一空了。可惜这种深入群众的工作作风没有被有关领导机关重视，及时予以表扬和推广。
    目前新疆各地区不能普遍设立书店，要使大量的书刊及时供应到边远的农牧区去，必须进行一系列的艰苦工作。应该争取一切可能争取的力量，如利用合作社和其他深入牧区的贸易机构，使他们共同为供应各民族人民所需的文化食粮而努力。

    新疆省“新疆教育”杂志编辑　　苗鲁平

    （二）
    编辑同志：我们伊克昭盟自治区的广大蒙汉农牧人民迫切要求出版发行机关帮助我们解决读物、特别是蒙文读物缺乏的问题。
    解放前，伊克昭盟蒙族人民在国民党反动政府和本族反动统治阶级的压迫下，过着痛苦的生活，没有学习文化的机会。解放后，在共产党领导下，蒙族人民随着生产的发展和生活的提高，就迫切地要求学习文化了。现在，我们经常能看到三三两两的放羊人聚坐在一起学习文化。在扎萨克旗，有些放羊娃远远看到一个干部，就骑马赶去，请他教几个字。如郡王旗五区一行政村一百零一个蒙民中，解放前只有两个人能读懂报纸，现在已有三十多人可读通俗读物了。祁建华同志创造速成识字法后，有不少蒙族人民非常关心地探询有没有蒙文速成识字法，这样可以使更多的蒙族人民很快学会文化。
    在这种情况下，蒙文读物缺乏的问题就更严重了。许多积极学习文化的蒙族人民都为此发愁。在郡王旗二区甘祖庙附近，有人很久买不到一本新书，只好反复地阅读一张旧报。在扎萨克旗，有些人现在认得的字还很少，见到一本自己虽然看不懂的蒙文书也赶快买了存起来，怕以后买不到。
    伊克昭盟是个蒙汉杂居的地区。解放后，汉族人民学习文化的要求也同样地提高了；许多蒙族人民因为和汉族人民相处的机会很多，也自动学习汉文。这样，汉文读物也同样感到缺乏；有些地方可以买到的通俗读物，我们这里也买不到。前些日子，邮局的一位同志在鄂托克旗（纯牧区，是蒙族聚居区）那条一百多公尺长的街上卖汉文速成识字课本，从这头还没走到那头，一千多本书就卖光了。
    现在已是冬季，正是我们蒙汉农牧民学习文化的好时节，希望出版发行部门能够帮助我们解决缺乏读物的困难。

    撒格陆　牛凤鸣


新疆省三年来财政经济建设的成就(1952.12.24)

    新疆省人民政府副主席　赛福鼎

    新疆解放三年多了。三年来，新疆财政经济建设上的成就是伟大的，极其显著的。凡是过去在新疆居住的人，都可以回想起新疆在解放前夕那一幅残破凄凉的景象。除在一九四四年经过对国民党匪帮的斗争而取得解放的伊犁、塔城、阿山三区外，各族人民的农牧业生产被摧残得支离破碎，对外贸易断绝，对内交通瘫痪，商业萧条，日用必需品奇缺，市场充满形同废纸的伪币，物价一日数涨，人民贫苦不堪，嗷嗷待哺。新疆的财政经济状况陷于完全破产的境地。解放后三年以来，由于新疆省人民政府正确执行了中央人民政府的民族政策和财政经济政策，采取了适合新疆具体情况的方针，又由于全国人民对新疆各兄弟民族的大力支援，很快便扭转了新疆财政经济上的混乱和破产状态，创造了适合于恢复和发展生产的新局面。现在，农牧业生产已经获得了发展，物价基本上趋于稳定，市场日益繁荣活跃，交通运输有了发展，并已开始进行工业建设，使没有现代化工业的新疆开始出现了规模宏大的新式工厂。因此保证了各族人民生活资料和生产资料的供应，人民生活已得到初步改善。
    新疆财政经济建设能够在短短的三年内获得伟大的、显著的成就，是和驻新疆的人民解放军在军事和生产战线上的胜利分不开的。驻新疆的中国人民解放军，三年来英勇地剿灭了土匪，安定了社会秩序，取得了军事战线上的胜利；复以忘我的劳动，带头生产，发挥了高度的创造性和积极性，取得了生产战线上的胜利。没有这些，新疆的财政经济工作就不会有现在这样的成就。驻新疆的人民解放军对新疆人民的贡献是巨大的，因而获得了全新疆各族人民的衷心拥护和爱戴。
    总括起来，新疆三年来在财政经济上的成就，可分以下几点：
    一、发展了农牧业生产。解放后，人民政府对农村进行了初步改革，调剂了土地，实行了合理负担，开展了互助互借，继又完成了减租反恶霸，并开始在农业地区进行着土地改革，农业生产遂获得更大的发展。据统计：一九五○年比一九四九年扩大粮食播种面积百分之九点九八，增产粮食百分之一九点五六；棉田扩大百分之七点一九，增产皮棉百分之六点三九；油料作物面积扩大百分之一百零九点九五，油料作物增产百分之一百二十九点九七。在解放后的第一年内便根本扭转了国民党统治时期农业下降的趋势，开始上升。一九五二年比一九四九年的播种面积增加了百分之二十二。其中粮食作物播种面积增加了百分之一七，产量增加了百分之五十以上；棉田增加了百分之一百二十六，产量增加百分之二百零四；油料作物面积增加了百分之六十二，产量增加百分之九十八。各类农作物的播种面积和产量都大大超过了本省历史上最高纪录。
    在人民政府的大力提倡和驻新疆人民解放军进步的生产技术影响下，农民逐渐改变着旧的生产习惯，开始注意精耕细作及选种、施肥和锄草，并组织了劳动互助，提高了生产效率，因而大大提高了单位面积产量。一九五二年的单位面积产量与一九四九年比较，粮食提高百分之二十八，棉花提高百分之三十四，油料提高百分之二十二。今年，驻新疆的人民解放军某部小麦丰产达到每亩一千三百七十多斤，打破全国最高纪录。
    与发展农业生产同时，大量整修了水利。三年来，驻新疆人民解放军整修和兴修的渠道、水坝和农民整修和兴修的大小渠道，坎儿井道、泉眼等，可增灌三百三十九万多亩土地。共计整修大小渠道一万四千余条、坎儿井九百三十九道、泉眼一千七百三十七个，新建渠道一百六十条，新开坎儿井二十九道，新挖泉眼一千六百五十四个。由于大量整修并兴修了水利，新疆农田的增加及产量的提高有了保证。
    三年来，人民政府大力收购土产，活跃牧区贸易，合理调整牧税制度，推广了改良畜种，进行了防疫注射和治疗，这就使牧畜业也由衰落转向发展。一九五二年全省共有各种牲畜一千五百余万头，到年底可发展至一千六百万头，较一九四九年解放前的一千三百二十多万头，增加二百多万头。
    一九五○和一九五一两年，改良和推广了良种三万零二百余头，一九五二年又推广了兰哈羊种一万五千只，现正为完成第一代改良种羊十万头的生产任务而努力。三年来，全省共治疗及预防注射各种牲畜二百六十万五千多头（马鼻疽及结核检查未包括在内），仅一九五二年上半年就治疗及预防注射七十万七千六百多头。
    二、繁荣了贸易，活跃了市场。为了繁荣贸易，一九四九年省人民政府成立以后，便开放了新疆和西安、兰州的汇兑，提高省币与人民币的比价，争取了大批物资流入新疆，从而活跃了市场，改变了解放初期各项物资缺乏，交易停滞的现象，使人民获得一定数量生活必需品。一九五一年十月一日统一行使人民币以后，更开展了无限制的汇兑，取得了全国经济力量对新疆的支持，各地物资更大量地运来新疆；加之本省农牧业的发展和中苏贸易的恢复，市场遂日益繁荣，物价趋于稳定，人民生活随之安定，且有了初步改善。特别是在人民政府有计划地降低一般日用品价格，提高土产收购价格，以及物资交流畅通后，缩小了工农业产品的剪刀差，农牧民的收入有了显著增加。如在一九四九年十二月，用一千七百九十四斤小麦才能换雁塔布一匹；今年上半年用二百三十六斤即可换得一匹。小麦价格相对的提高了六点六倍。又如在一九四九年换一匹雁塔布需三百四十斤羊毛，一九五○年四月仅需一百三十斤羊毛，今年则只要五十四斤羊毛了。羊毛价格相对的提高了五点三倍。为了便于各族人民以土产换取必需品，各地普遍设立了合作社，目前已有群众合作社二百一十六个，全新疆百分之八十的县都建立了县级合作社。
    三、开辟税源，紧缩开支，大大减少了财政赤字。一九四九年解放前，新疆财政赤字达到百分之九十九以上；解放后人民政府积极整顿税制，废除了不合理的旧税制，实行简化手续合理负担的新税制，收入不断增加。但税收的增加只是经济日趋繁荣的表现，人民的实际负担并不比过去重，农业税负担则比解放前减轻很多。农民余粮日益增多。如
    一九五○年全省平均每人的余粮是四七九斤，一九五一年是五七六斤，一九五二年预计可达六百斤。在支出方面，由于紧缩开支，初步建立和执行了财政制度，组织物资供应，减少现金支出，财政赤字大大减少。
    四、整顿并发展了工业生产。过去新疆的工业是很微小的；在官僚资本的控制下，并已残破不堪。解放后经过整顿、恢复，并进行了民主改革后，已出现新的气象，生产大大增加了。如迪化电厂发电量，一九五一年较一九四九年增加了百分之一百六十二；煤矿厂的产量增加了百分之八十八点五七；硫酸厂的产量增加了百分之一百六十二。代水泥厂的产量增加了十六倍。这些工厂已逐渐走上自给自足的企业化道路。除原有工业外，并增建了一些现代化工厂。这些厂矿都是为了解决人民生活资料和生产资料而创建的。现在新疆已开始制造新式农业器械，并准备大量制造坎土曼、步犁等农具，供给农民需要，这对促进本省农业生产的发展将起重大作用。
    五、发展了交通运输。新疆原有的公路因年久失修，路面坎坷不平，很多桥梁、涵洞塌陷。三年来经过整修，通车的公路已有七千一百三十一公里。另外又新建长七百九十六公里的公路。全省现在公路共长七千九百二十七公里。另外还改造和整顿了国营运输公司、驿运公司，建立了中苏邮线，并完全恢复了与全国各地的通邮，开辟了航空邮线和汽车邮路，增加了邮政电信线路。一九五一年四月又创办了维吾尔文电报，大大便利了新疆各民族人民的电信联系。
    以上是新疆三年来在财政经济方面的主要成就。由于获得了这些成就，新疆财政经济的面貌已根本改观了，人民的生活水平提高了，这就为今后新疆建设事业打下了坚固的基础。
    新疆在短短的三年过程中所获得的这些伟大成就，是只有在中国共产党和毛主席的领导下才能获得的。这些成就是共产党和中央人民政府关心少数民族，并为各少数民族人民创建幸福生活所获致的结果。这是毛主席民族政策在新疆的胜利。新疆各民族人民时刻在诚恳地感谢共产党和毛主席，感谢中国人民解放军。


新疆三年来培养各民族卫生工作人员有成绩(1953.02.03)

    新疆省各地三年来培养了大批少数民族的卫生工作人员，使全省的卫生事业获得迅速发展。
    新疆各地在解放前，卫生工作人员极少，广大的农村和牧区，普遍缺乏卫生工作人员和卫生医疗机构，因而各族人民患病的很多，人口死亡率很高。解放后，人民政府采取各种办法大力培养各民族的卫生工作人员，三年来，已培养了八百三十多名医务工作人员，训练和改造了一千九百八十多名助产人员和旧产婆，并在广大农村和牧区，培养了一万三千多名卫生员。　由于各民族的卫生工作人员已大量培养出来，新疆各地的卫生事业面貌就起了很大变化。三年来，新疆省不仅充实了原有的卫生医疗机构，并且新建了五十一个卫生医疗机构，使新疆十个专区和七十九个县普遍有了医院或卫生所的组织；并有二十一个区成立了人民医疗卫生站。此外，各地还成立了八十八个妇幼保健站和二百二十多个接生站。三年来新疆约有一百四十七万多人受到诊治，三百二十六万四千多人接种了牛痘。各地婴儿死亡率已逐渐降低。


政协全国委员会委员　赛福鼎的发言(1953.02.09)

    亲爱的主席、各位委员、各位同志：
    我完全同意周副主席的政治报告和陈叔通副主席、郭沫若副团长的报告，并完全拥护在这些报告中所提出的意见。
    从周副主席的报告中，我们听到我国人民在过去的很短期间内所获得的许多历史性的成就和目前摆在我们面前的许多光荣的新的任务。如同周副主席所讲“……已经使我们的敌人为之惶恐不安，而我们的朋友则为之欢欣鼓舞。”的这个历史性的胜利，不仅是在中国占最多数的汉族人民的胜利，而且同样也是全国境内各少数民族人民的胜利。现在各少数民族人民在他们的新的实际生活中，已享受到了在毛主席和中国共产党领导下所取得的这些胜利的果实。
    周副主席在他的政治报告里说：“各民族平等合作友好团结的兄弟关系亦日臻巩固。团结在伟大祖国大家庭中的各民族的政治、经济和文化生活方面正在开始有历史意义的发展。”这是完全符合于生活在我们祖国领土上的各少数民族人民的实际情况的正确估计。我们从任何一个少数民族地区都可以举出足以证明这一估计的许多实例来。
    我国少数民族人民所获得的历史性的胜利，首先表现在：过去几百年来在反动统治者的残酷压迫和奴役下，受尽痛苦折磨甚至已面临灭亡危机的少数民族，在英勇的汉族人民的帮助下，同他们一起得到了解放。他们看到了新的历史时代——毛泽东时代，他们享受到了真正平等的如同父母般的照顾的民族政策的幸福，他们在伟大的中国共产党的怀抱里，在汉族人民的兄弟般的关心和国际主义的帮助下，正向新的光荣的生活迈进中。
    由于这些伟大的历史性的转变，中国各民族间的关系已经有了根本的转变。少数民族和汉族之间的仇视和敌对，解放以后已经从根本上消除了，因为造成这些现象的根源已不存在了，代之而建立起来的是民族间的团结互助的友爱关系，各少数民族以极大的热忱响应了毛主席“中华人民共和国各民族团结起来！”的号召，他们为了这一号召的实现而斗争了并斗争着，他们这一号召的胜利的执行，就使国内各民族在一个大家庭里团结成一个强大的力量。这个力量将要给任何一个敌人的阴谋企图以致命的打击。
    这就是自从解放以来，在中国民族关系上发生了根本变化的事实。
    中国各少数民族的另一成就是：他们自从解放以来不仅在政治上获得了平等的权利，而且他们享受到了毛泽东民族政策的各种新的胜利果实。少数民族人民在伟大的领袖毛主席和中国共产党的领导下踏上了新的斗争的阶段，他们镇压并消灭企图破坏他们的自由生活的反革命分子和土匪。一部份少数民族，在中国共产党的领导下依据本民族广大群众和领袖人物的自愿，并在汉族干部们的帮助下，已经进行了土地改革，解放了农业生产力。
    在生产方面，各少数民族也在从胜利走向胜利，为创造自己的幸福生活而努力地劳动。在农业与畜牧业生产方面，农牧民已得到了人民政府的大力扶助，生产量逐渐的在提高。
    少数民族的文化教育事业，在中国共产党和人民政府的领导下，正在胜利的迈进中，无数的男女青年在党领导的各级各类学校里受着教育。千万个民族干部经过培养，已经参加各项革命工作。
    这里仅就新疆各少数民族人民在各方面所获得的成就举出几个实例：一九五二年新疆全省的播种面积较解放前扩大了百分之二十八，粮食产量增加了百分之三十四，全省已有十一万七千多个互助小组，参加者有一百多万劳动力，农会会员已有七十多万。
    畜牧业的发展一九五二年比一九五一年增加了百分之十一，水利方面修建大小水渠长达八千七百公里，中等学校学生名额较解放前增加了百分之六十三点五，小学学生较解放前增加了百分之五十八，从去年九月起在农业地区开始进行土地改革，今年夏季全省农业区土地改革可以基本上完成。
    中国各少数民族以无比的热情迎接去年八月间毛主席明令公布的中华人民共和国民族区域自治实施纲要，在中央人民政府领导下，全国有聚居区而尚未实施民族区域自治的民族，正在有计划有步骤的建立他们的民族自治区，现在全国已建立起来的自治区有一百七十个，解决民族问题最有效的办法——民族区域自治，更加加强了各民族间的团结，为各族人民开辟了广阔的光明前途。
    由于以上所说的各种胜利带给各民族人民的幸福，目前全国各少数民族人民，政治觉悟大大提高了。他们已经划清了敌我界限，爱国主义的热忱日益提高，坚决反对美帝国主义对我国的侵略，热烈响应了抗美援朝运动。
    以上这些就是证实周副主席在他的政治报告里对于中国各少数民族人民的新的生活的正确估计的有力的说明。
    各少数民族所以能够获得这种新的幸福的生活，都是由于毛主席、中国共产党、中央人民政府的领导，因此他们以无限的热情，感谢伟大领袖毛主席、中国共产党和中央人民政府。
    同志们：生活在我们祖国土地上的各族人民，在过去的短促时间内所获得的这些成就，是有伟大历史意义的，但是在我们面前，还有新的战斗任务和更伟大的胜利在等待我们。全国各少数民族在过去是献身各项革命事业的一分子，将来无疑的更要与汉族老大哥一道为争取新的胜利而共同奋斗。
    我们认为周副主席在他的政治报告中所提出的三项任务，也就是我们少数民族当前的斗争目标。中国人民今后必须加强反对美帝国主义残暴侵略的斗争，更加加强抗美援朝运动，如同周副主席所说：“中国人民爱好和平，但是并不惧怕战争。”
    在过去三年来所获得的胜利基础上，我们已经开始了大规模的国家建设新的时期。全国各民族人民，应该积极动员起来，为胜利的超额的完成国家的经济、文化各项建设计划，争取各族人民更美满幸福的生活而斗争！
    对于中央人民政府关于召开以普选方式产生的全国人民代表大会和地方各级人民代表大会的决议，我们各少数民族人民衷诚拥护，因为这将使我们国家进一步的民主化，从而使抗美援朝斗争和国家建设获得有力的保证。
    我们中国人民正在从胜利走向胜利，我们的前途是无限的光明，我们要面向这个光明前途以坚决的信心勇敢的向前迈进，任何一种反动力量绝不能阻碍我们的前进，因为有伟大的中国共产党和伟大的毛主席领导我们！


新疆省妇幼卫生工作有很大发展(1953.03.13)

    新疆省妇幼卫生工作有很大发展。三年来，全省共改造和培养了各民族的旧产婆和新法接生员二千五百多人。并成立了妇幼保健站九处；接生站和接生组一百零九个。去年秋季，人民政府还派出妇幼卫生工作队深入景化、阜康等县工作，利用幻灯、戏剧等形式进行宣传，使一万三千多人受到了妇幼卫生教育。
    新疆省各族人民过去一般都采用旧法接生，产妇因发生产褥热、婴儿因发生破伤风而死亡的很多。三年来，各地推广新法接生后，有些地区已使产妇和婴儿的发病率、死亡率大大降低，如阿克苏县训练接生员后，在接生七十二次的统计中，只有二个婴儿因怀胎不足月份而死亡，其余产妇和婴儿都很平安。吐鲁番县推行新法接生后，已使婴儿死亡率由百分之二十八点五降低到百分之一点六。


新疆举办维吾尔文电报业务受到人民欢迎(1953.03.28)

    新疆省已有三十三个县城举办维吾尔文电报业务，受到了广大少数民族人民的热烈欢迎。新疆维吾尔族人民占全省人口总数百分之八十以上，他们多年来一直不能够用本民族的文字传递电报。一九五一年四月新疆省人民政府邮电管理局便创办了维吾尔文电报业务，从迪化、伊犁两市向全省逐渐推广，并陆续培养出一百多名熟悉维吾尔文电报业务的少数民族干部，逐步地提高技术。根据一九五二年九月的统计，在一年零五个月内全省共收发维吾尔文电报达一百万零一千八百多字，比同时间内的汉文电报（军政电除外）还多百分之六点六。有些地方，维吾尔族的农民也高兴地到邮电管理局去拍发电报了。


西北召开甘、青、新边境哈萨克族头人联谊会和各族团结会　各民族代表致电毛泽东主席致敬(1953.04.07)

    【新华社兰州六日电】西北行政委员会自三月二十三日至四月三日在兰州召开甘肃、青海、新疆边境哈萨克族头人联谊会和甘肃、青海、新疆边境各民族团结会。参加会议的有三省边境的哈萨克族头人和蒙、藏、撒里维吾尔、回、维吾尔、汉等族各阶层代表共一百三十六人。
    西北行政委员会副主席马鸿宾、西北行政委员会副秘书长谈维煦、西北行政委员会民族事务委员会委员薛向晨和甘、青、新三省有关部门的负责人都在会上讲话。马鸿宾说：“毛主席告诉我们，要加强各族团结，团结就是幸福，我们西北各族人民已在自己的实际生活中，深刻地体会到了我们各族人民只有团结起来永远跟着毛主席和共产党走，才能过更幸福的生活。”薛向晨就人民政府在牧区不进行土地改革、不分草原、不分牲畜、不进行减租，坚决执行保护发展畜牧经济和尊重少数民族风俗习惯以及保护宗教信仰自由的政策，作了详细的说明。
    在讨论中，哈萨克族头人和各族代表都充分发言。他们都表示：今后要本着民族团结的精神，互助互让，共同发展。经过充分协商和讨论后，通过了加强民族团结和安置哈族的协议。关于哈族居住和放牧区域问题，甘、青边境的蒙族自愿将自己的草地分一部分给哈族，使哈族有固定的居住和放牧区域。会议并决定帮助哈族建立区域自治；根据哈族长期流散，生活、生产的困难情况，人民政府决定拨款帮助他们建立家园和逐步发展其经济、文化。哈族头人对人民政府和各民族代表对他们的关怀与帮助，非常感激。阿同拜克说：过去我们因为受坏人欺骗和听信谣言，没有靠近人民政府，现在人民政府不仅不咎既往，而且帮助我们克服各种困难，各兄弟民族对我们也能谅解，使我们真正体会到祖国大家庭的温暖。今后我们一定在毛主席领导下，和各民族团结一致，互相帮助，共同发展。蒙、藏等族代表在讲话中，都表示愿意给哈族以积极的支持和帮助。他们认为哈族安居下来，不仅是哈族人民的幸福，而且也是甘、青、新边境各民族的幸福。
    按：流散在甘、青、新边境的哈萨克族，共有大小十四个部落，约三千人。解放前他们不堪盛世才的残酷压迫，由新疆逃至甘、青、新边境，十多年来一直过着流浪的生活，没有固定的居住和放牧地区。由于蒋介石、马步芳反动派的挑拨，哈族与甘、青、新边境其他民族过去不断发生械斗。解放后哈族因受美帝国主义间谍乌斯满和蒋匪特务贾尼木汗的造谣欺骗，仍继续在深山里过着流浪生活。三年来经人民政府多次争取，哈族始于去年八月在青海都兰自治区的郭里峁和甘肃肃北自治区的长草沟、马海、海子等地安居下来。人民政府曾救济他们大批的面粉、茶叶、布匹、帐篷等。【新华社兰州六日电】甘肃、青海、新疆边境哈萨克族头人联谊会和各族团结会全体代表一百三十六人，在四月三日会议闭幕时，打电报向毛主席致敬。电文如下：敬爱的毛主席：
    我们甘、青、新边境哈萨克族头人联谊会和各族团结会，在西北行政委员会的直接主持下，于三月二十三日在兰州召开，今天胜利闭幕了。参加这次会议的有哈萨克、蒙、藏、撒里维吾尔、维吾尔、回、汉等七个民族的代表一百三十六人。在整个会议的过程中，我们充分发扬了团结友爱和民主协商的精神，讨论了有关加强边境各民族之间的团结互助，妥善安置哈族人民以及共同发展各民族的经济、文化等问题，并且获得了一致的协议。这是我们甘、青、新边境各民族团结事业中一个重大胜利。我们深深知道：这个胜利的得来，是和你的伟大正确的民族政策分不开的。我们全体代表一致向你表示衷心的感激和崇高的敬意，并且向你坚决保证：今后我们甘、青、新边境各民族人民一定更加紧密地团结在你的旗帜下，为建设我们伟大的祖国和创造我们幸福美好的生活而奋斗。
    祝你身体健康，万寿无疆！

    甘、青、新边境哈族头人联谊会和各族团结会全体代表一九五三年四月三日


中共中央新疆分局汉族干部学习维吾尔文(1953.05.10)

    中共中央新疆分局的汉族干部努力学习维吾尔族的文字语言。依照一九五二年八月中共中央新疆分局第二届党代表会议的决议，汉族干部都应在两三年内，学会当地民族的语言文字。新疆分局的汉族干部从去年冬天即开始进行维吾尔族的语文的学习，经常参加学习的有一百多人。现在，中共中央新疆分局书记王恩茂、常务委员饶正锡等领导同志组成的学习小组，每人已经学完维吾尔文识字课本三十三课。在一般干部中，学习成绩最好的人已能初通维吾尔文字，并可作普通会话。


新疆开始建设第一所职工疗养院(1953.05.20)

    新疆省总工会筹备委员会决定在乌鲁木齐河上游的风景区——燕儿窝建设新疆第一所各民族职工疗养院。疗养院基本建设委员会已在五月九日正式成立，从十二日起开始了勘探和设计工作，争取在六月底正式动工建造。这所疗养院的建设费近五十亿元。建筑面积共约二万多平方公尺，在这块土地上，不久就将出现花园、医疗所、俱乐部、图书馆、浴室和二百多间精美舒适的宿舍。第一期建设工程，包括医疗所、俱乐部、图书馆和七十多间宿舍，预计在一九五四年“五一”国际劳动节可以完成。到那时，新疆省第一批各族工业劳动模范就可以来院休养了。


新疆吐鲁番成立第一所中等学校(1953.05.22)

    新疆吐鲁番盆地第一所中等学校已在吐鲁番县成立。吐鲁番盆地包括吐鲁番、鄯善、托克逊三县，过去没有一所中等学校，维吾尔族人民的子弟在受完小学教育后，除了少数家境富裕的学生到近四百里地的迪化市去读书外，绝大多数的学生都没有求学的机会。一九五二年新疆省人民政府拨款修建了吐鲁番中学。今年春天已有二百五十个男女青年入学，其中一百七十多名享受全部公费的待遇。吐鲁番中学有十二座教室、四十多间宿舍以及图书馆、饭厅等，还有宽大的运动场和校园。教室是根据吐鲁番特有的气候建筑的，室内有过冬的壁炉设置，室下有适应酷热气候的地窖。最近吐鲁番的气候已十分炎热，学生们都下地窖温习功课、开讨论会。


新疆第一座现代化灌溉工程　红雁池蓄水库完工(1953.06.10)

    新疆省第一座现代化水利灌溉工程——红雁池蓄水库，在中央人民政府投资扶助下，经过部队、民工二年半的修建，于今年二月底完工，四月二十六日开始放水。该水库目前蓄水量近五千万立方，能灌溉农田十六万亩。
    红雁池蓄水库的整个工程共分三大部分：第一部分是进水系统，其中主要的是从乌鲁木齐河到红雁池开一条五公里半长的引水渠，渠端并修有进水闸、排沙闸、进洪闸、防洪闸等。第二部分是放水系统，主要是低闸门和高闸门工程，低闸门工程长一百四十公尺、高十六公尺，其中还包括一百八十公尺长的一个涵洞。第三部分是输水灌溉系统，主要是由红雁池蓄水库修一条通到青格达湖的水渠，即和平渠，共长三十公里。红雁池在迪化市以南六公里，三面环山，加上两边高闸和低闸，形成一个五平方公里面积的大蓄水库，蓄存乌鲁木齐河河水和夏季的洪水，使之沿着和平渠流入青格达湖垦区，灌溉迪化以西的干枯戈壁。
    红雁池蓄水库工程从一九五○年九月开始修建以来，前后参加修建工程的约共有一百万民工和人民解放军。他们苦心钻研，克服了种种困难，终于胜利完成任务。全部修建工程共用二千多吨水泥，一万五千多吨代水泥，近二十万立方块石，十多吨钢筋。中央人民政府在这一工程上共投资八百三十多亿，帮助解决了工程修建中各种困难问题。


解放军第五军政治部文工团在京首次公演(1953.06.12)

    新华社

    中国人民解放军第五军政治部文艺工作团十日在北京首次公演，这次演出由中央人民政府人民革命军事委员会总政治部文化部主持。到会的有中央人民政府人民革命军事委员会副总参谋长张宗逊、华北军区政治部副主任张致祥、中国人民解放军空军副司令员王秉璋、中国人民解放军西藏军区司令员张国华、中央人民政府人民革命军事委员会总政治部文化部副部长李兆炳；内蒙古自治区人民政府主席乌兰夫、中央人民政府办公厅副主任余心清、中央人民政府民族事务委员会副主任委员刘格平、西康省藏族自治区副主席阿旺嘉错、佛教代表格桑活佛及文化艺术界人士王兰西、沙可夫、欧阳予倩、徐悲鸿、张天翼、陈企霞等八百多人。
    演出前，由中央人民政府人民革命军事委员会总政治部文化部副部长李兆炳致欢迎词，他首先代表军委总政治部表示热烈欢迎。他说：第五军（原新疆民族军）过去在反对帝国主义、反对国民党反动派的斗争中，有着很大的成绩。一九四九年改编为中国人民解放军后，在中央人民政府人民革命军事委员会统一指挥下，积极地担负了保卫祖国和建设祖国的光荣任务，有着很大的贡献。这支年青部队的成长，说明了中华人民共和国是各民族和睦友爱的大家庭，也说明中国共产党的民族政策在边疆地区的辉煌成就。他又说：新疆是个多民族的地区，各民族都喜爱音乐舞蹈，他们根据各民族生活和斗争的特点，创造富有民族风格的独特的音乐舞蹈，丰富了我们祖国的文艺。
    接着由中国人民解放军第五军文艺工作团团长海米托夫·普阿提向中央人民政府人民革命军事委员会总参谋部、总政治部献旗献花，由军委副总参谋长张宗逊代表接受。
    这次演出有二十一个节目。大合唱“领袖万岁”和“歌唱朱总司令”，由新疆著名作曲家阿布利克木指挥。“伟大的人物”是阿布利克木所作的维吾尔族歌颂毛主席的歌曲。维吾尔族歌舞“自由的时代”、哈萨克族歌舞“在幸福的怀抱里”、维吾尔族民间歌舞“美丽的祖国”，都是表现新疆民族在新中国的幸福生活的。这些充满着民族色彩和民族风格的歌舞，洋溢着边疆人民对毛主席、共产党和伟大祖国的热爱。哈萨克歌曲“我们为了和平”，表现了边疆人民热爱和平和保卫祖国的坚强意志。节目中还有新疆名演员枣合拉的维吾尔族古典舞——手鼓舞，名演员阿不都古里的“锁呐独奏”，受到观众的极大赞赏。节目中新疆各民族的古典歌曲和古典舞蹈占了相当的比重，这表现了该团十分注意吸取民族的遗产。该团艺术指导、新疆名歌唱家阿不都沃力改词的维吾尔族古典集体舞——道朗舞倾吐了过去所受的苦难，歌唱了翻身的欢乐。赛都拉配词的维吾尔族古典歌曲“向朝鲜致敬”，歌词的内容是请可爱的百灵鸟把中国人民的问候，带给朝鲜人民英明的领袖金日成元帅及朝鲜的军队和人民。根据维吾尔族古典民间舞编的“欢庆四十团渠放水典礼”，歌颂了在戈壁沙滩上挖修水渠把荒地变成良田的伟大劳动业迹，热情和健康的气息强烈地感染了观众。最后全体团员演唱了新疆著名的维吾尔族古典乐曲十二木卡木的第一节第一段。民族的色调、质朴的词句、以及音乐中明朗和谐的旋律，引起观众的极大兴趣。
    中国人民解放军第五军文艺工作团是在一九五零年二月成立的，团内的成员包括维吾尔、哈萨克、乌兹别克、俄罗斯、塔塔尔、柯尔克兹、锡伯、索伦、回族等九个民族的演员。他们曾配合各项任务，进行演出。一九五二年，他们在参加农业生产建设中，创作了五十多个歌舞和九个戏，反映了部队的生产运动，这次演出的“欢庆四十团渠放水典礼”，就是其中之一。

    （新华社）


解放军第五军文艺工作团 向毛主席朱总司令献礼(1953.06.17)

    新华社

    【新华社十六日讯】中国人民解放军第五军（原新疆民族军）政治部文艺工作团十六日向毛主席、朱总司令献礼。出席献礼会的有中央人民政府各部和中央人民政府人民革命军事委员会总参谋部，总政治部各部的首长及部队代表八百多人。
    献礼前，朱总司令接见了文工团团长海米托夫·普阿提、政治委员乌拉太耶夫·瓦依提、艺术指导阿不都沃力、乐队指挥、新疆著名青年作曲家阿布利克木、优秀舞蹈演员左哈拉、舞蹈演员再那甫。
    献礼会上，首由海米托夫团长代表第五军全体指挥员、战斗员宣读了给各民族人民的伟大领袖毛主席和朱总司令的致敬信，宣读完毕，即将信呈给朱总司令。这时，到会者起立鼓掌欢呼。接着，文工团即向毛主席、朱总司令献旗、献花及维吾尔族的花帽、花衣。这些礼物都由朱总司令接受，朱总司令并穿戴了花衣、花帽。
    献礼毕，即由文工团演出。朱总司令观看了他们的节目。到场观众对文工团所演唱的各民族的音乐和舞蹈，不断鼓掌称赞。


新疆省各民族优秀农民一千五百多人入党(1953.07.01)

    【新华社迪化二十九日电】新疆省农业地区已有一千五百四十四名维吾尔、哈萨克、汉、回等民族的优秀农民参加了中国共产党的组织；党并在二百七十六个乡中，先后建立了二百六十二个支部。
    农村中的这些党的组织，已经成为贯彻党和人民政府各项政策和发展生产的动力。绥定县惠远区一、二、五乡党支部共有维吾尔、哈萨克、回、汉族党员十一人，由于他们亲密团结，在工作中遇事商量，给各族农民作了民族团结的榜样。一九五二年夏收时，惠远区有些农民缺少劳动力，党员们就发动各族农民互相帮助收割，解决了缺少劳动力人家的困难。阿图什县五区二乡党支部在今年春耕生产中，发动有余粮的一百一十二户农民借出七千多斤粮食，帮助九十户农民克服了在生产和生活上的困难。今年春天，人民政府在吐鲁番县二区一乡推广摆耧、播棉机等新农具时，党员们首先使用摆耧播种小麦，并深入各村宣传摆耧、播棉机、中耕器等新式农具的好处，因此，新式农具已逐渐在二区一乡推广，今年这个乡使用摆耧播种的小麦占全县用摆耧播种小麦总面积的一半。使二区一乡成为吐鲁番县推广新式农具的典型示范乡。今年三月间，二区一乡党支部又领导农民掏挖了四十多丈坎儿井，使一千多亩农田适时得到灌溉。
    各地共产党员领导和帮助农民进行生产的行动，受到各族农民的爱戴和拥护，据统计全省已有七百九十九名党员，被农民选为乡和村的领导干部。


具有鲜明的民族特色的歌舞艺术——介绍中国人民解放军第五军政治部文艺工作团的歌舞演出(1953.07.25)

    朱树兰

    中国人民解放军第五军政治部文艺工作团从祖国遥远的边疆新疆来到北京演出，受到了首都观众热烈的欢迎。他们的节目不仅表现了新疆各族战士热爱祖国、保卫边疆的决心，而且表达了各族人民对毛主席和中国共产党的无限热爱和崇敬。
    从他们所表演的丰富多彩的歌舞艺术中，可以看出，在毛泽东文艺思想的光辉的照耀下，他们继承了新疆各民族优秀的艺术传统，而且在这一基础上，开始在创造表现新的、人民的斗争生活的艺术。
    第五军政治部文艺工作团成立于一九五○年二月。这一支年青的文艺队伍，是在原新疆民族军（第五军的前身）总指挥部文艺工作团和所属各部队的文艺工作队的基础上整编起来的。团员包括维吾尔、哈萨克、乌兹别克、俄罗斯、塔塔尔、柯尔克兹、索伦、锡伯、蒙族和回族等十个民族的文艺工作者。这个文艺工作团标志了新疆各民族文艺工作者的团结和他们优秀的歌舞艺术的汇集。尽管观众和表演者在语言上还有一些隔阂，却丝毫没有妨碍我们对这些兄弟民族歌舞艺术的理解和热爱。他们的表演真实地表现了这些兄弟民族的优美、明朗、热情和健康的感情特征。他们歌颂祖国、歌颂毛主席、歌颂共产党的心情，是和全国各族人民相同的。听吧：共产党领导我们翻身解放，边疆各民族愉快地过着盛节般的欢乐生活。花园里的百灵鸟愉快地歌唱，伟大的领袖给我们开辟了光明的道路。
    而在“道郎舞”（维吾尔族古典集体舞）的歌词中，他们又揭露了解放前的反动统治者的丑恶面目：伯克乡约（即村长）横征暴＠①，喽罗们仗势欺人。旧社会的坏人们，颠倒是非，作出荒谬的判决。
    正因为他们在万恶的旧制度下受过那样的痛苦，所以他们能够体会到新社会、新生活的幸福和可贵：没有受过寒冷的百灵鸟，不知道春天的温暖，没有受过苦的人，不知道别人的恩情。
    这是多么真切动人的心声。
    第五军政治部文艺工作团的全部节目，都具有显明的民族风格和边疆色彩。新疆是一个多民族的地区，也是一个物产丰富、风景秀丽的地方。居住在这里的十三个民族大都能歌善舞。这个部队文艺工作团的团员们都是各族人民的子弟，他们将各民族人民的优秀歌舞集中起来了。就在这样的民族歌舞的坚实基础上，他们结合当前的政治任务，创造了反映现实斗争生活的新艺术。比较突出的一个节目，是他们新创作的“欢庆四十团渠放水典礼”（维吾尔族歌舞）。它表现了热爱人民、热爱劳动的边疆各族战士，在党和人民政府的领导下，帮助人民发展生产，在戈壁沙滩上，挖修了水渠后，举行放水典礼的欢跃情形。这个创作充分反映了我们血肉相连的军民关系。来自各方的劳动群众，簇拥着战士们到了新修的水渠旁，一个女战士庄严而热情地朗诵祝词，接着是群众载歌载舞地给模范带上光荣花，在长喇叭和唢呐等具有民族特色的乐器的演奏声中，剪断了彩带，人流顺着水渠兴奋地、纵情地歌舞。这个集体舞很好地表现了维吾尔族古典舞和民间舞蹈的特色，也表现了蓬蓬勃勃的新生活的情调。
    他们的古典节目，如“十二玛卡姆第一节第一段”（维吾尔族古典乐曲）等，都显示了新疆各民族文化艺术的优秀传统，音乐丰富，旋律优美，舞姿健康有力、明朗轻快。这是许多年来无数民间艺术家的智慧和劳动的结晶。“十二玛卡姆”（模范大曲之意）是一部维吾尔族人民的经典乐曲，据说是在二百年前由喀什噶尔（维吾尔族的旧都，位于新疆南部）创造和发展起来的；全部乐曲共分十二节，包含约一百七十七首曲子。这是维吾尔族大诗人莫拉比拉列和乌兹别克的大诗人纳瓦依两个人的作品。诗歌里充满了人民对封建统治的反抗和愤怒，歌唱了人民的劳动和对光明前途的想望，人们便将这些诗句配在自己心爱的民歌里，并且不断地丰富它，世世代代流传至今。
    第五军政治部文艺工作团的全部表演，都给观众以非常真实的印象，使人觉得他们仿佛不是在舞台上表演，而是在晴朗的假日，在温暖的阳光照耀着的田野上、树林里，人们穿戴着美丽的民族服饰，在广场上纵情地歌舞。他们表演得这样真切动人；他们的纯朴的、欢欣的情绪深深地感染了每一个观众。人们不会忘记左哈拉和雅森表演的“手鼓舞”和其满克斯表演的“乌兹别克舞”，他们优美而健康的舞姿表现了劳动的愉快，和饱满热烈的情绪。同样地，人们也不能忘怀阿不拉汉和阿不都古里在“黑走马”（维吾尔族古典演唱）里，所表现的劳动人民的智慧和风趣。“美丽的祖国”（维吾尔族民间歌舞）也是使人兴奋和喜爱的。这些表演者所以如此朴实、可爱，是因为他们不仅是从劳动人民中来，而且大多数还是劳动人民中的优秀战士，他们能够深刻地体会人民的高贵品质。他们每个人都有着民间艺术家的本色，能弹、能唱、能舞，他们的发展前途是不可限量的。
    发展民族的歌舞艺术，不但要在本民族传统的基础上进行创造，而且要学习和吸收其他民族的优秀艺术来丰富这一创造。从第五军政治部文艺工作团的演出来看，他们的艺术道路是非常宽广的。他们的节目不仅包括了新疆各民族优秀的古典的和新的民间歌舞，也演唱了汉族的“我是一个兵”、“歌唱二郎山”，和新型的苏联群众歌曲“莫斯科——北京”和苏联部队歌曲“太阳落山”。他们的这些表演都是令人满意的。
    这一支年青的文艺队伍，成立不过三年，却是在斗争里成长起来的。他们经常深入群众，和群众的斗争生活紧密地连在一起。他们曾大力地向人民宣传党的民族政策和进行抗美援朝的宣传活动；在部队转入大生产时，他们又深入建设工地。他们的生活和工作都是很紧张的。全团五十六个人，来到北京的一个多月中，不仅完成了将近三十场的演出任务，还向首都的兄弟团体学习了十七个节目，和听取了关于文艺思想、音乐、舞蹈等专题报告。这种刻苦的学习精神是非常可贵的。
    我们相信：他们在刻苦的学习和锻炼中，一定能够在反映部队生活、表现部队生活特征，创造革命军人的英雄形象和革命部队的独特风格等方面取得更大的收获，更进一步提高现有的艺术水平，发展部队的民族新歌舞。


中共中央新疆分局干部学校各族学员一千四百余名毕业(1953.09.01)

    中共中央新疆分局干部学校第四期学员已在八月十五日毕业。这一期毕业的学员共有一千四百一十二名，包括维吾尔、汉、哈萨克、回、乌兹别克、塔塔尔、柯尔克兹、蒙古、塔吉克、锡伯、俄罗斯等民族成分。他们大部分是教育工作者，也有工会、青年和妇女等群众团体的工作干部。他们在九个月的学习期间，学习了中国人民政治协商会议共同纲领、中国近代史、新民主主义革命史以及时事、政策等课程。提高了政治水平和爱国主义与国际主义的思想。因而在学习期间，就有五百四十七名加入了中国新民主主义青年团，有二十四人参加了中国共产党。
    中共中央新疆分局干部学校从一九五零年三月建校以来，先后毕业的学员已有五千零二十名，以前毕业的学员，都已参加了新疆农、牧业生产、土地改革等项工作，其中绝大部分都是能够联系群众，为各族人民服务的好干部。


中共中央新疆分局召开牧区工作会议　确定以发展和繁荣畜牧业经济为中心任务(1953.09.11)

    【新华社迪化十日电】中共中央新疆分局在七月间召开新疆省牧区工作会议，检查了牧区工作及各项政策的执行情况，讨论了如何进一步加强牧区工作等问题。
    会上，新疆省人民政府主席鲍尔汉传达了中央人民政府民族事务委员会第三次（扩大）会议关于内蒙古自治区及绥远、青海、新疆等地若干牧业区畜牧业生产的基本总结报告的精神，中共中央新疆分局第三书记张邦英作了关于新疆牧区工作的报告。张邦英在报告中指出了新疆牧区的特点，总结了新疆省三年来的牧区工作，并提出了今后牧区工作的方针、任务和许多具体问题的解决办法。
    会议认为：自去年七月新疆省第二届党代表会议以后，由于各级党委和人民政府贯彻了中共中央和中共中央西北局对牧区工作的政策方针，使牧区工作获得显著成绩，目前新疆牧区社会秩序已经安定，各族牧民发展畜牧业的信心普遍提高，有些牧主把多年埋在地下的黄金、元宝都拿出来买了羊，许多地区的牧民自动订立了爱国增畜保畜公约，开始改善牲畜的饲养管理和培育草原；打狼运动已在牧区普遍展开，因而使新疆的畜牧业生产有了发展，各种牲畜比去年增加了百分之十到十五，牧民生活也较前有了改善。
    为了进一步发展新疆省的畜牧事业，会议同时批判了目前许多干部仍普遍存在的重农轻牧思想，批判了不少领导机关和干部不了解甚至忽视牧区情况及牧民生产、生活特点的倾向。会议认为这些思想和作风是当前进一步贯彻牧区政策，把牧区工作继续向前推进的主要障碍。
    会议指出新疆绵羊约占全国四分之一，马占全国近六分之一。新疆畜牧业经济是全国畜牧业经济的重要部分，而畜牧业经济在现在以及将来都是全国国民经济不可缺少的组成部分，因而，今后新疆牧区的经常中心任务就是发展与繁荣畜牧业经济。
    会议确定：今后在牧区应继续贯彻慎重稳进的方针，加强统一战线工作，进一步巩固牧区社会秩序，保护与发展畜牧业，逐步改善牧区人民的生活。根据这个方针和当前牧区的实际情况，会议确定今后新疆牧区的具体任务是：一、大量增殖牲畜，提高牲畜质量，在今后一年内，要在原有牲畜的基础上完成增殖牲畜百分之十五的任务；二、加强牧区贸易工作，充分供应牧民生产和生活必需品；三、进一步加强牧区的政权建设工作和统一战线工作；四、提高牧区人民的政治、文化水平，开展卫生工作。
    会议并解决了在牧区工作中的许多具体政策问题。会议确定必须在保护私人、部落、寺庙的牧场、草场所有权的基础上，调处牧场、草场纠纷；在牧区和半农半牧区应保护牧场，禁止和限制开荒；继续贯彻牧工牧主两利政策，根据各地牧区实际情况，适当地调整牧工工资；关于畜牧业的互助合作组织，在新疆目前的条件下还不提倡，牧民自发组织起来的互助组，应根据自愿互利的原则加以整顿。为使各族牧民更好的休养生息，必须继续贯彻轻税政策和改进征税方法。会议并确定在半农半牧区不进行土地改革。
    出席这次会议的有牧区和半农半牧区的党政负责干部，以及省级贸易、合作、卫生、教育、畜牧等机关的领导干部。中共中央西北局统一战线工作部副部长孙作宾、中共中央新疆分局第四书记赛福鼎都对会议作了重要指示。


中苏石油股份公司三年来有很大的发展　中苏双方职工举行成立三周年庆祝大会(1953.10.06)

    据新华社讯：中苏石油股份公司三年来有很大的发展。三年来，该公司已经创建起拥有现代化设备的总修理厂、发电厂、氧气厂和重晶石厂，以及各种办公室，厂房、医院、疗养院、俱乐部、学校、职工宿舍等建筑物。钻井、采油和炼油等生产以惊人的速度在发展着。钻井生产比一九五一年增加了六倍以上。原油产量比一九五一年增加了十八倍以上。在炼油设备方面，一九五二年安装了一座新的炼油厂，还改装了一座破旧的炼油厂，现在，正在加紧安装一座新型的裂化厂。
    三年前开始生产时，矿区还没有一个技术工人，可是现在公司已经培养出了两千多优秀的技术人员和技术工人。石油地质勘探方面，野外勘探队已比一九五一年增加五倍。勘探面积达到一九五一年的十倍。他们在许多地区发现了丰富的石油。

    【新华社迪化三日电】中苏石油股份公司在十月二日举行成立三周年庆祝大会。参加大会的有苏联专家、工作人员和中方职工。新疆省和迪化市的中共党组织和政府机关的负责同志都到会祝贺。总经理聂列亭（苏方）在讲话中说：“石油公司成立三年来，在探勘、钻井、采油、炼油等各个方面获得了很大的成绩。特别是各个部门安装的全部最新式的机器，由于中方职工同志们努力钻研的结果，都已顺利地被掌握了。这是中苏两国人民伟大友谊的具体表现。”副总经理钱萍介绍了中苏石油股份公司三年来各项工作的成就之后，谈到中方各族职工成长的情况时，说：“在苏联专家们大力帮助下，三年来许多技术人员和技术工人生长起来，今年职工中涌现出了一百五十个劳动模范，这个数目恰恰等于一九五零年全体职工人数的总和。”他号召全体中方职工努力向苏联专家们学习最先进的科学技术和企业管理方法，进一步做好开采石油的工作。大会并专门开辟了展览室，用图片、图表和各种标本展览了三年来各项工作的成就。


新建迪化自动化火力发电厂正式发电(1954.01.04)

    据新华社讯：新疆省第一座自动化火力发电厂——国营迪化电厂经过七十二小时的联合试车后，已在去年十二月三十日正式发电。当天，迪化举行了隆重的庆祝典礼。会上，新疆省人民政府副主席高锦纯代表新疆省人民政府向参加迪化电厂建设的苏联专家赠旗，各民族的少年先锋队队员向苏联专家和劳动模范献花致敬。中共中央新疆分局书记王恩茂在庆祝典礼上讲话，指出在少数民族聚居的新疆省，建设这座自动化火力发电厂是有重大的经济意义和政治意义的。他说，这一事实说明在中央人民政府的领导下，在苏联的援助下，祖国边疆人民的工业建设事业定会战胜种种困难，获得成功。
    国营迪化电厂从一九五二年五月开始建设，一九五三年十月底安装完毕，并局部试车。这个电厂的发电能力等于新疆全省原有发电能力总和的一点四倍。它的电力将充分供应迪化市正在发展的纺织、面粉、机械、采煤等各种工业的需要。在它发电后的三个月内，迪化市的棉纺织工业生产将要扩大百分之六十六，面粉产量将要增加三倍，新兴的印染、水泥等工业也将陆续发展起来，迪化市各族人民的生活用电也会得到充足供应。
    国营迪化电厂全部是苏联的自动化设备。从勘察设计到安装运转，先后得到了二十多位苏联专家的技术指导和帮助。在苏联专家帮助下，一批新的土木建筑、机器安装和掌握生产的工人和技术人员已在祖国边疆成长起来，并涌现出了八十六名劳动模范。
    国营迪化电厂的建设，并得到来自华北、东北的技术人员和工人以及驻新疆的人民解放军运输部队的有力支援。


中苏有色及稀有金属股份公司　三年来生产迅速发展(1954.01.08)

    【新华社讯】中苏有色及稀有金属股份公司成立三周年，该公司在一月二日举行了庆祝成立三周年大会。新疆省及迪化市的党政机关负责同志都到会祝贺。
    代总经理德鲁日宁（苏方）在会上作了中苏有色及稀有金属股份公司三年来的工作报告。他说：中苏有色及稀有金属股份公司是苏联和中华人民共和国两国紧密的经济合作的显著例证之一。三年来所获得的成就，使我们相信在现有已经建立起来的企业基础上，在我们公司有了必要的熟练工人和专家，有了现代化的装备和机械化的设备的条件下，一九五四年必将获得新的生产成就。副总经理白成铭代表全体中方职工向忘我工作的全体苏联专家和工作人员致谢。他说：三年来，每个同志都体验到苏联同志认真负责、赤诚坦白的国际主义精神，体验到苏联先进技术和科学管理方法的优越性。他号召全体中方职工更加努力地学习苏联，学习苏联社会主义建设的宝贵经验，为完成我国社会主义工业化而奋斗。
    中苏有色及稀有金属股份公司三年来在发展生产、基本建设和地质勘探工作上，都获得了巨大成就。发现了极有希望的矿产基地，并进行了矿山开采；建立了发电站、机械选矿厂和机械修配厂；实行了机械化操作；培养了将近三千名包括七十个工种的技术工人。全公司的生产在迅速地发展着，矿山生产总额一九五二年比一九五一年增加了两倍，一九五三年又比一九五二年增加了一倍。


新疆省乌恰县牧民纷纷加入供销合作社(1954.02.12)

    新疆省乌恰县柯尔克兹族牧民热爱自己的供销合作社。
    乌恰县在帕米尔高原的北麓，境内居住着一万三千多勤劳的柯尔克兹族牧民，解放前草场上没有一个“巴扎”（集市），交通又十分不便，所以畜产品长久地被积压着，或者为奸商用低价剥夺，同时牧民们很难得到各种生活必需品。从一九五二年开始，乌恰县人民政府便帮助牧民建立了跟随牧民流动的供销合作社和十多个贸易小组，工作人员大多是新培养起来的柯尔克兹族干部，他们一年四季不管刮风下雪，经常翻越高山、渡过冰河，向牧民供应粮食、布匹和茶、糖等，并收购畜产品。去年曾供应九万五千九百斤粮食，十多万尺花布和大批扇镰、打狼铗生产用具，收购了十一万斤羊毛及一千张畜皮。合作社和贸易小组受到了牧民的爱戴，无论到了那里，那里便有许多牧民拿着山鸡、雪鸡及皮张等来入股或换货，现在，全县已有三分之二的牧民加入了供销合作社。


政务院批准新疆省人民政府的决定　更改歧视少数民族的地名(1954.02.16)

    新疆省人民政府在二月一日颁布更改因历史上反动统治阶级遗留的一些含有歧视或侮辱少数民族的地名的决定。计：新疆省会—迪化市改为“乌鲁木齐市”、迪化县改为“乌鲁木齐县”、迪化专区改为“乌鲁木齐专区”、乾德县改为“米泉县”、孚远县改为“吉木萨尔县”、绥来县改为“玛纳斯县”、景化县改为“呼图壁县”、承化县改为“阿勒泰县”、镇西县改为“巴里坤县”、巩哈县改为“尼勒克县”、阿山专区改为“阿勒泰专区”。
    这一更改地名的决定，经新疆省一届二次各族各界人民代表会议通过，并经中央人民政府政务院批准。


新疆省今年将新建六十七个农业合作社(1954.03.29)

    新疆省根据各地互助合作发展的具体情况，今年将新建六十七个农业生产合作社。春耕前，全省可在互助合作运动基础较好的农业地区建立起五十四个社，秋后还可再建立十三个社。
    新疆省农业地区的土地改革已胜利完成，互助合作运动也有了一定的基础，并建立了党、团组织，许多地区都已具备了建社的基本条件。各地中共地委都先后召开了县委书记和县长联席会议，传达和研究了有关建立农业生产合作社的指示和文件，并举办了建社干部训练班，全省大约训练了四百名建社干部。各地还都确定了由地委、县委负责同志专门领导建社工作。中共乌鲁木齐地委确定地委书记张世功同志专门领导该专区的建社工作，并具体规定各县的建社工作除由县委书记或副书记亲自领导外，还要选派较强的部长或区委书记与较强的工作干部长期地住在建社地区，坚持全部建社工作。中共南疆区党委、喀什地委、焉耆地委都已组织工作组直接领导建社工作，中共新疆分局也派工作组到吐鲁番县试办建社工作，以便取得建社经验。
    各地选择建社的对象都是互助基础较好、积累了一些公有财产和领导骨干较强的互助组，伊犁专区所选择的十一个建社互助组，就有十二架新式犁、两架马拉收割机、两架马拉播种机、一架包谷脱粒机和四架摆耧，其中九个互助组就有七名共产党员，三名团员和十名劳动模范。目前，各地正在积极进行建立农业生产合作社的各项工作。


新疆七一棉纺织厂各族女工积极学技术(1954.04.02)

    新疆七一棉纺织厂在乌鲁木齐市、南疆和伊犁等地招收的三十四名女工（包括维吾尔、哈萨克、锡伯、回、满等五个民族）已下车间学习生产技术。
    汉族女工们认为帮助兄弟民族女工学习是非常光荣的任务，她们都希望把兄弟民族女工分到自己的小组来。兄弟民族女工们学习技术的时候，汉族女工们很耐心地给她们讲解操作机器的基本知识，并且表演给她们看，鼓励和帮助她们练习操作，兄弟民族女工学习技术的情绪很高，不到一个月，她们已经初步学会了各种生产操作技术。在梳棉、并条、粗纱车间学习技术的毛培玉（满族）、赵美兰（锡伯族）等女工，现在已经能单独看机器了。回族女工马才凤、马秀英已能看二百个细纱锭了。汉族女工也非常关心兄弟民族女工的生活，在车间里，在宿舍里，都充满了团结友爱的气氛。


新疆省培养了大批互助组的领导骨干(1954.04.12)

    新疆省各地从去年冬季起，在党委的领导下，开办了互助组长等训练班，吸收共产党和青年团农村支部书记、委员，党、团员，区、乡、村干部，临时、常年互助组长，劳动模范，互助组积极分子等进行学习。目前各县都已先后开办了一期到两期训练班。据昌吉、库车、于阗、焉耆、霍城等二十八个县的不完全统计，已训练了两千二百多名互助组领导骨干。
    经过学习，学员们的政策水平和领导能力有了很大提高，加强了巩固和提高互助组的信心。
    现在各地互助组长训练班都已先后结束。经过学习的大批互助组领导骨干，已返回各乡，在干部的领导下，结合春耕生产整顿和发展互助组，大力开展农业生产互助合作运动。


中共中央新疆分局举行扩大会议　深入检查新疆地区党内团结问题(1954.04.25)

    【新华社西安二十四日电】中共中央新疆分局在四月八日到十七日召开扩大会议，传达中共中央七届四中全会和中共中央西北局扩大会议的精神，并深入检查了新疆地区党的团结问题。出席会议的有中共中央新疆分局委员，中共南疆区党委、各地委、乌鲁木齐市委的书记、副书记，省级各机关的党员负责干部，新疆军区党委委员和部队的高级干部。
    会议先后听了新疆分局第一书记王恩茂关于中共七届四中全会精神的传达报告、新疆分局委员会委员高锦纯关于西北局扩大会议精神的传达报告和新疆分局第四书记赛福鼎“关于新疆地区一九五三年工作总结与新疆地区党的团结问题”的报告。会议根据上述报告，结合新疆地区的实际情况，对各项工作和党的团结问题，认真地进行了检查，广泛地、自觉地进行了自我批评。大会一致拥护并表示坚决贯彻中共七届四中全会决议和西北局委员会扩大会议的精神。
    会议认为：新疆地区党的组织过去和现在基本上都是团结的。特别在一九五二年夏季召开第二届党代表会议以后，党的团结得到了进一步的增强，从而有力地保证了各项工作、主要是土地改革工作的胜利完成。会议指出：新疆地区党的团结的主要问题，是加强外来汉族党员干部和本地民族党员干部之间的团结，而外来汉族党员高级干部和本地民族党员高级干部之间的团结，又是新疆地区党的团结的关键。会议着重指出，目前新疆地区党的团结主要障碍是部分同志思想中残存着的大民族主义倾向和地方民族主义情绪，因此，必须继续克服这两种错误的思想倾向，特别是仍要强调克服大民族主义倾向。会议认为必须克服目前在党内滋长着的资产阶级个人主义思想情绪，如骄傲自满、功臣自居、摆老资格、夸耀成绩、隐瞒缺点、本位主义和分散主义等错误的思想和行为。因此，必须坚决贯彻执行中共中央“关于增强党的团结的决议”中所指示的各项办法，必须正确地运用批评与自我批评的武器，遵循党中央和毛主席的指示“从团结出发，经过批评或斗争达到团结的目的”，认真检查和克服上述阻碍团结的缺点和错误。各级党委必须坚决贯彻集体领导制度，充分发扬党内民主，向压制批评的现象作斗争。每个党员干部应该加强对马克思列宁主义的学习，加强党性锻炼，加强组织性和纪律性，进一步提高思想觉悟水平，以不断增强党的团结和民族团结，从而团结各族人民，为实现党的过渡时期的总路线和党在民族地区的任务而奋斗。会议并决定向各级党的组织和党员干部分别进行传达。会议最后由王恩茂作了总结。


伊犁、塔城、阿勒泰哈萨克自治区筹委会成立(1954.05.08)

    新疆省人民政府四月二十到二十一日召开了关于伊犁、塔城、阿勒泰三个专区建立相当于行署级的哈萨克自治区筹备委员会座谈会，会上正式成立了伊犁、塔城、阿勒泰哈萨克自治区筹备委员会。出席座谈会的有：中共中央新疆分局第一书记王恩茂、第四书记赛福鼎、新疆省人民政府主席、新疆省推行民族区域自治筹委会主任委员鲍尔汉、新疆省人民政府副主席高锦纯等。被邀请参加这次座谈会的有伊犁、塔城、阿勒泰三个专区的各族各界代表和新疆省推行民族区域自治筹备委员会在乌鲁木齐市的委员以及新疆省相当于县级以上自治区筹备委员会的负责人等共一百二十人。
    座谈会由鲍尔汉主持。会上，赛福鼎作了“关于新疆各族人民团结起来，为胜利贯彻国家过渡时期在民族问题方面的总任务而奋斗”的报告，并提出了以伊犁、塔城、阿勒泰三个专区建立相当于行署级的哈萨克自治区的意见。
    到会代表根据赛福鼎的报告进行了热烈讨论，一致认为成立哈萨克自治区，是哈萨克族人民历史上的一件大喜事，应该用最大的热情和力量来做好自治区的筹备工作，争取自治区早日成立。
    会议经过充分协商后，一致通过了以巴提汉、李铨（汉族）、阿不都热衣木艾沙（维吾尔族）等五十一人为自治区筹备委员会委员，正式成立了哈萨克自治区筹备委员会，还推选巴提汉（哈萨克族）为主任委员，李铨（汉族）、阿不都热衣木艾沙（维吾尔族）、贾库林（哈萨克族）、诺素甫汉（哈萨克族）为副主任委员。自治区筹备委员会并决定在新疆省北部重镇——伊宁市办公。


新疆省各厂矿积极培养少数民族职工(1954.05.14)

    新疆省各厂矿积极培养少数民族职员和工人。目前，乌鲁木齐市各厂矿的少数民族职工约占全体职工总数的百分之二十以上，较一九五一年增加了将近两倍。
    新疆省去年送往祖国各地厂矿学习的专业民族职工有一百一十名。其中有到江苏苏州学习现代化缫丝技术的，有到安徽淮南煤矿学习新式采煤技术和生产管理的。中苏有色及稀有金属股份公司为了大力培养民族职工，曾举办了专业的业余训练班，请苏联专家讲课。据初步统计：该公司成立三年来，已培养出大批各民族技术人员和工人。中苏石油股份公司成立三年多以来，也培养出大批各族技术人员和工人。新疆“七一”棉纺织厂今年招收了五十名少数民族女工，经过三个月训练，大部分女工已初步掌握了纺纱、织布等操作技术。


新疆今年将新建和扩建十九所中等学校(1954.05.22)

    新疆省今年将新建和扩建十九所中等学校。新建四所中学的工程面积有一万一千多平方公尺，扩建十五所中学的工程面积有一万八千多平方公尺。目前，部分工程已经动工，预计在今年秋季学校开学前，各项工程可基本完工。今年新建的学校有乌鲁木齐市和伊宁市两所高级中学，英吉沙县和叶城县两所初级中学。扩建的十五所中学中将增设班次。
    解放初期，新疆省只有二十所设备简陋的中等学校，学生不到一万人。四年来，人民政府大力发展各族人民的教育事业，到去年全新疆已有六十所中等学校，中学学生达两万三千多名。今年秋季，新建和扩建的校舍基本完工后，全新疆中学学生将达到近三万名。


生活在新疆七一棉纺织厂的各民族工人们(1954.05.26)

    徐宝生

    新疆七一棉纺织厂里有二百多名包括维吾尔、哈萨克、锡伯、回、满等五个民族的工人。这二百多名兄弟民族工人愉快的生活在工厂的大家庭里。
    各民族女工被分配到各车间后，车间领导上都派熟练工人负责教给她们技术。每个汉族工人认识到培养各民族工人是自己的光荣责任，平时，都能很细心的给她们讲解操作技术的基本知识，并采用了边表演边讲解的方法，耐心的教导她们，加上各民族女工自己的努力钻研，虚心学习，所以，只学了一个多月的时间，她们就都学会了所学的各种生产操作技术。在一九五三年全厂评功选举模范中，各民族工人被评选为厂劳动模范的有一名，一等功臣六名，二等功臣十二名。去年普选时，维吾尔族工人哈生马木提光荣的被选为区人民代表大会的代表。
    厂里的各民族工人，在生活上都能发挥友爱互助的精神，对各民族的风俗习惯也都能互相尊重。厂里有的女工是从暖和的南疆和伊犁来的，不习惯北疆较冷的气候，带来的棉被、衣服也较少，厂领导上和工人们帮她们解决了被子以及其他衣服、袜子等问题。厂里还特地专门开办了民族食堂和学校。各民族工人的宗教信仰也受到大家的尊重。如当兄弟民族过库尔班节，肉考节的时候，工厂党委、行政、工会、青年团的负责同志以及汉族工人们都热情的去道贺，处处充满了团结友爱的气氛。所以维族副厂长义拉里丁这样说：“过去新疆没有工业，我们少数民族是被歧视的，过着悲惨的牛马生活，今天在共产党和毛主席教育下的汉族工人，无论在生产、学习、生活上都无微不至地照顾我们。”
    各兄弟民族工人不仅是热爱劳动，积极工作的，在生活上也是愉快热情的。善歌善舞的各民族的工人们下班后，无论在宿舍里，在旷场上，就愉快地弹起自己喜爱的乐器—皮鼓和东石拉，唱啊！跳啊！到处洋溢着劳动后的愉快情绪。


乌鲁木齐市人民政府　加强领导和扶植手工业(1954.06.07)

    新疆省乌鲁木齐市在今年三月召开首届手工业代表会议以后，市人民政府及有关单位共同制定了扶植手工业的工作计划；国营商业和合作社等部门都积极通过供应原料、组织加工和订货等方式，扶助手工业者生产。国营商业部门已先后供应给冶铁、木器、皮革等行业生铁二十余吨、洋铁二十吨、各种皮张一千五百多张，以及大批木料、麻绳。人民银行发放了二亿八千万余元的手工业贷款。新疆省和乌鲁木齐市的合作社组织铁工、木器等手工业生产小组加工制造了大批铁锨、羊毛剪子、犁铧、铁桶、木器等物品。
    有关部门还有重点地帮助手工业者建立手工业合作组织。自该市首届手工业代表会议以来，洋铁、木器、缝纫等行业的手工业者已组织了十多个生产小组和一个缝纫供销生产社。目前，正重点建立手工业生产合作社。
    最近几个月来，乌鲁木齐市许多手工业户的生产有了进一步的发展。如洋铁业过去每人每天一般只能做五个水桶或三个大水盆，经过该业许多手工业者积极改进技术，推行流水作业法，现在一般每人每天可做十个水桶或六个大水盆，质量也合乎标准。同时，许多行业中都签订了劳资、师徒合同，师徒、雇佣、劳资等关系有了进一步的改进。


想到过去和今天(1954.07.11)

    扎艾兰

    我在“新疆日报”哈萨克文版上看到了中华人民共和国宪法草案。当我看到宪法草案中第九十六条规定的“中华人民共和国妇女在政治的、经济的、文化的、社会的和家庭的生活各方面享有同男子平等的权利”和“婚姻、家庭、母亲和儿童受国家的保护”条文时，感动得几乎要流出眼泪来。
    我是一个哈萨克族妇女，生下来不到一年，妈妈就去世了，爸爸抚养了我五年也去世了。我七岁那年，哥哥要娶老婆，因家穷得送不起财礼，就把我以八头牛的代价卖给了沙黑提。从此，我就成了沙黑提儿子哈力的童养媳，在那里吃尽了苦头。那时候我的年纪小，连自己都管不了，但是被逼着出去替牧主放牛放羊。逢到牧主向沙黑提发脾气，沙黑提就在我身上出气，脱掉我的衣服就用鞭子抽打。有几次我被打得逃到树林里不敢出来，白天肚子饿了就拔地下的草根吃，到了黑夜就悄悄摸到邻居家的帐篷旁边睡一宿。十四岁那年，我被迫和哈力结了婚，我的痛苦就更深了。记得在一个夏天，我赶着牛、马在草原上牧放，因为没有招呼好，有几头牲口跑到地主的庄稼地里去了，地主找到沙黑提，结果我被打得全身血淋淋的没有一块好肉，眼睛也被打得流了血，左臂被打残废了。我就是这样过着艰苦的岁月。
    我常常想，像我这样的人，什么时候才能得到人身自由呢？什么时候才能爽朗地笑一声和唱一支幽雅的牧歌呢？想到这里，我的心就像碎了一样。
    解放初期，我听说中国共产党是解救各族受灾难人民的，起初我不大相信。一天，我正在乌鲁木齐市第二师范学校擦地板（我是一九四五年从黑暗的家庭逃到乌鲁木齐市当女工的），新疆省民主妇女联合会主任姚文到学校来亲切地和我谈了话，使我第一次感到了人间的温暖。以后，她介绍我到市妇联工作。过了一个时期，省妇联又把我介绍到中共中央新疆分局干部学校学习。从此，我才真正过着幸福的生活。过去，我是被鄙视的奴隶，没有在三个人以上的场合讲过话，现在我不但有了学习和工作的机会，而且光荣地加入了中国共产党。毕业后，我被分配到中共乌鲁木齐县委员会工作。开头我根本不知道怎样工作，可是领导方面对我非常关心，每次给我任务时都交代得很具体，还教给我办法，慢慢的我就会工作了。一九五一年十月间，我被选为乌鲁木齐县民主妇女联合会副主任，今年三月又被选为县妇联主任。我过去一个字也不认识，现在不但能看维吾尔、哈萨克文报纸和文件，而且能做口头翻译了。我就是这样在党的培养教育下成长起来的。
    我看到宪法草案后，回想到我过去的痛苦生活，对宪法草案上的关于妇女权利的规定，怎能不高兴呢？怎能不感谢中国共产党和人民政府的关怀呢？我衷心拥护中华人民共和国宪法草案。


新疆巴音郭楞蒙古族自治区人民政府成立(1954.07.12)

    新疆省巴音郭楞蒙古族自治区首届人民代表会议在六月十三日到二十三日召开。出席会议的有蒙古、维吾尔、回、汉、哈萨克、俄罗斯、满等七个民族的代表一百三十三人。会议代行人民代表大会职权，选出巴音克希克（蒙古族）为自治区人民政府主席，梅合买提（维吾尔族）、西谋珍（蒙古族、女）、巴玉林（蒙古族）、任仰山（汉族）为副主席，宫明（蒙古族）等二十人为政府委员，正式成立了自治区人民政府。
    会上，全体代表一致通过了自治区人民政府主席巴音克希克关于自治区今后工作任务的报告。报告指出：根据国家过渡时期在民族问题方面的总任务的精神，结合自治区情况，今后在农业方面，要继续提高单位面积产量，适当扩大耕地面积，有计划有步骤地发展农业互助合作；在牧业方面，继续贯彻保护和发展包括牧主经济在内的畜牧业生产的方针，开展爱国增畜保畜运动，提倡畜牧业互助合作，大量发展牲畜头数；并相应发展水利、文教、卫生、贸易和兽医工作，达到“人畜两旺”。
    会议期间，新疆省人民政府副主席高锦纯率领新疆省各族各界庆贺代表团到会祝贺。高锦纯在会上代表中共中央新疆分局、新疆省人民政府、中国人民解放军新疆军区，向自治区人民政府赠送锦旗。
    会议并一致通过了向中国共产党中央委员会、毛主席、中央人民政府的致敬电。
    巴音郭楞蒙古族自治区是新疆省成立的第一个相当于专区级的自治区，它在新疆中部美丽的开都河两岸，包括焉耆回族自治区（县级）及和靖、和硕两县。自治区人民政府设在开都河畔的焉耆市。自治区内有蒙古、维吾尔、回、汉、哈萨克、俄罗斯、满等十二个民族共五万七千多人。其中蒙古族有两万多人，占全区人口的百分之三十四以上。自治区境内有新疆最大的湖泊——博斯腾湖，湖内盛产鱼、盐。自治区还有以善跑著名的“焉耆马”。
    巴音郭楞蒙古族自治区四年来农、牧业生产有显著发展。目前全区组织起来的农业户达到农业总户数的百分之五十；耕地面积由解放初期的十万亩增加到二十九万多亩。一九五三年粮食作物单位面积产量比解放初期提高了一倍以上。原来自治区每年所产的粮食，不足全区人口半年的食用，从一九五二年开始，全区所产粮食除自给外，已有余粮外运。各种牲畜也由解放初期的二十七万多头，增加到六十七万多头。


巴音郭楞蒙古族自治区人民政府主席　巴音克希克谈自治区成立的感想(1954.07.12)

    巴音郭楞蒙古族自治区建立后，自治区人民政府主席巴音克希克（蒙古族）向新华社记者畅谈对自治区成立的感想。巴音克希克说：我深深感到，在祖国大家庭里，各民族像兄弟一样的亲密团结，这是一种千金难买的幸福，这种幸福是解放以后才有的。解放以后，我们有了中国共产党和毛主席的领导，有了汉族老大哥的帮助。汉族干部离开他们的家乡，到了我们的牧区和农村，住帐篷，喝奶子，学习我们的语言文字，忠心为我们少数民族服务。自治区内各民族解放后几年来日益团结了，各民族人民都认识了大家都是中华人民共和国的主人。各民族人民代表常常聚在一起讨论大家的事务，有了这样的团结，事情就都办好了。比如，巴音郭楞地区各民族都有了自己的干部，只蒙古族干部就有八十多名在政府系统担任县长、科长、区长等重要职务。我也是在共产党的培养下成长的，我们里面有不少人已是光荣的共产党员。
    巴音克希克说：尤其可喜的是：在共产党的领导下，在汉族老大哥的帮助下，我们自治区的经济、文化面貌都有了显著的变化。自治区内的和靖县和焉耆回族自治区，过去是新疆的一个缺粮地区，每年出产的粮食不够半年的需要，从一九五二年起，不但完全自给，而且还有余粮。牧区里的牧民兄弟们也可以吃到面粉。解放以来，巴音郭楞地区马、牛、羊等各种牲畜，增加了四十万头，牲畜都平安。我们现有的小学校比解放初期增加了八所，学生人数增加了百分之七十以上。一九五一年在本地中级学校里的蒙古族学生只有十八名，现在快要有一百名了。草原上办有识字班，识字的人也多了起来。全区有三所卫生院，为各族人民治疗疾病，人口也兴旺了。这次开自治区首届人民代表会议，和硕县的三个蒙古族女代表，有两个就是抱着小娃娃来的，见了这些情景，叫人从心里感到高兴。我们知道这是共产党和毛主席给的。
    巴音克希克说：我们各族人民的团结，在这次筹备建立巴音郭楞蒙古族自治区当中，又向前走了一大步。各族人民发扬了团结互助的精神，人口少的民族一样也享受着平等权利。例如：在自治区内人数很少的哈萨克族、满族等兄弟民族，也有自己的代表出席会议，参加了选举，大家都很满意。各族人民反映：自治区就是我们的家，我们有责任建设它。区乡干部也说：这些都是毛主席民族区域自治政策的胜利。
    巴音克希克在结束他的谈话时，说道：我们有中国共产党和毛主席的领导，今后自治区将更加巩固各民族的亲密团结，积极发展农、牧业生产，支援祖国工业建设，我们自治区的人民也就会和全国人民一道，由落后到先进，逐步过渡到社会主义社会。我们巴音郭楞蒙古族自治区各族人民衷心感谢共产党，感谢毛主席。我自己将遵照毛主席的指示，做一个各族人民忠实的勤务员，为各族人民服务。


新疆省昌吉回族自治区人民政府成立(1954.07.20)

    新疆省昌吉回族自治区在七月八日到十五日召开首届第一次人民代表大会会议。出席会议的有回、汉、哈萨克、维吾尔、蒙古五个民族成份的代表八十人。大会选出禹占林（回族）为自治区人民政府主席，史洛夫（汉族）、尕文祥（回族）为副主席，并选出政府委员二十四人，正式成立了昌吉回族自治区人民政府。大会并选出新疆省人民代表大会的代表十一人。
    大会期间，代表们讨论和通过了禹占林关于自治区今后工作任务的报告。自治区今后要在进一步加强民族团结的基础上，以发展农牧业生产为中心，开展增产节约运动和互助合作运动，保证完成和超额完成粮食和牲畜的增产任务，以支援国家经济建设，进一步改善农牧民生活。
    会上，代表们还听取了中共乌鲁木齐地方委员会副书记刘坚关于中华人民共和国宪法草案的报告。代表们经过热烈讨论后，通过了拥护宪法草案的决议。大会并通过向毛主席的致敬电。
    会议期间，新疆省各族各界庆贺昌吉回族自治区人民政府成立代表团到会祝贺。大会收到中共中央新疆分局、新疆省人民政府等单位的贺电和锦旗。会议闭幕时，中共中央新疆分局第一书记王恩茂代表中共中央新疆分局到会致贺。
    昌吉回族自治区自三月中旬开始筹备建立以来，在近四个月的时间中，通过区域自治政策的宣传，提高了各族人民管理本民族内部事务的积极性，进一步加强了各民族和民族内部的团结。
    昌吉回族自治区相当于专区级，包括原属乌鲁木齐专区的昌吉、米泉、乌鲁木齐三县，居住着回、汉、维吾尔、哈萨克、蒙古等十一个民族的人民，计九万八千多人。其中回族人口占总人口的百分之三十七以上。境内有十六个农业区和四个牧业区，农田播种面积达三十九万八千多亩，各种牲畜约有二十八万头。自治区内产水稻、小麦、玉米等粮食作物和菜籽、胡麻等油料作物，其中米泉以产稻闻名全新疆，有“米仓”之称。


克兹勒苏柯尔克兹族自治区人民政府成立　参加自治区人民代表会议的各族代表讨论宪法草案(1954.07.26)

    新疆省南部克兹勒苏柯尔克兹族自治区首届第一次人民代表会议七月十日到十四日在阿图什县城举行。出席会议的有柯尔克兹、维吾尔、汉、回、塔吉克、乌兹别克等族的代表一百五十六人。中共中央新疆分局组织部副部长赛甫拉也夫（维吾尔族）、统一战线工作部副部长宋筠，中共南疆区党委第二书记左齐、第四书记伊敏诺夫（维吾尔族）等都到会祝贺。
    会上，各族代表讨论和通过了四年来的工作总结报告和自治区今后工作任务的报告。报告中指出：解放四年来，在共产党、毛主席和上级人民政府的领导下，由于贯彻了民族平等政策，全区的畜牧业、农业生产，贸易合作和文教卫生事业，都有了很大发展；农业区并进行了土地改革和基层选举，提高了各族人民的爱国主义思想和政治觉悟。几年来全区还培养了一千一百多名各民族干部，为实行区域自治创造了良好条件。今后自治区各族人民要更加亲密团结，大力发展畜牧业和农业生产，支援祖国的工业建设。
    会议代行人民代表大会职权，选出买买提艾沙（柯尔克兹族）为自治区人民政府主席，李月亮（汉族）为副主席（另保留维吾尔族副主席名额一个），阿满吐尔（柯尔克兹族）等二十五人为委员，成立了克兹勒苏柯尔克兹族自治区人民政府；同时选出买买提吐尔逊、艾沙阿力二人（都是柯尔克兹族）为新疆省人民代表大会的代表。各族代表还向会议提出二百多件有关民族团结和自治区发展的提案，经会议整理后，已分别答复或交由自治区人民政府处理。会议最后通过向毛主席的致敬电。
    克兹勒苏柯尔克兹族自治区相当于专区级，在祖国的最西部，包括阿图什、乌恰、阿合奇三县，和蒲犁、英吉沙、疏附三县柯尔克兹族聚居地区各一部。帕米尔高原绵延向东的山脉在自治区境内。每年帕米尔高原高峰上的积雪溶化时，雪水汇集成无数河流，灌溉着草原和农田。自治区有丰美的天然牧场，牧放着马、牛、羊、骆驼等各种牲畜六十多万头；有肥沃的农田三十多万亩，盛产小麦、棉花和玉米；地下蕴藏着丰富的铁、铜、煤和石油等矿藏。自治区内聚居着柯尔克兹、维吾尔等十一个民族共十三万五千多人，其中柯尔克兹族占百分之三十五强。　（新华社）
    参加新疆省克兹勒苏柯尔克兹族自治区首届第一次人民代表会议的柯尔克兹、维吾尔、汉、回、乌兹别克、塔吉克等族的一百五十六名代表，在会议期间讨论宪法草案，一致表示热烈拥护。来自帕米尔高原的蒲犁县代表达尔曼（柯尔克兹族）说：各民族一律平等，实行区域自治是我们祖祖代代的希望，解放后我们的希望才得到实现。现在宪法草案上又规定了这些，我们游牧在帕米尔高原上的男女牧民，都为宪法草案的公布而欢呼。乌恰县牧民代表阿伊达尔（柯尔克兹族）说：在旧社会里我们受尽了压迫，被反动派踩在靴子底下。今天我们当了人民代表，坐在这里讨论人民自己的事情。我们坚决拥护宪法草案。乌恰县代表、新疆省畜牧业劳动模范阿提库隆（柯尔克兹族）用过去和现在的生活作了对比。他说：解放前我只有二十二头牲畜，人民政府领导我们割草、搭圈棚、接羔，还给我们贷款，今年我的牲畜已增加到二百九十多头，奶子喝不完，两个儿子都上了学。宪法草案上规定帮助各少数民族发展政治、经济和文化建设事业，保证了今后我们更好地生活和生产。年轻的柯尔克兹族女代表吐尔汗比比说：今天我们妇女和男人一样劳动，一样当代表，坐在一起开会，这是过去梦想不到的。阿合奇县代表巴衣沙（柯尔克兹族）、阿图什县代表哈提甫伊不拉引（维吾尔族）等在发言中都指出：克兹勒苏柯尔克兹族自治区的成立，就是各民族亲密团结的表现，宪法草案是各族人民的灯塔，它照耀着各族人民前进的道路。到会代表一致保证，将要向帕米尔高原上的牧民们广泛宣传宪法草案的内容。


新疆博尔塔拉蒙古族自治区人民政府成立(1954.07.28)

    新疆省博尔塔拉蒙古族自治区首届人民代表会议七月六日到十三日在博乐县举行。出席会议的有十三个民族的代表一百四十九人。会议代行人民代表大会职权；正式成立了博尔塔拉蒙古族自治区人民政府，选出杜尔基（蒙族）为自治区人民政府主席，李耀峰（汉族）、巴扎尔别克（哈萨克族）、阿合买提赛衣提（维吾尔族）为副主席，和二十七名政府委员；同时选出新疆省首届人民代表大会的代表。会上，代表们认真讨论了自治区人民政府一九五四年下半年的工作任务，决定自治区今后在国家过渡时期总任务的照耀下，巩固民族团结，配合国家经济建设大力发展农牧业生产，并适当发展副业生产，继续加强贸易、文教、卫生等工作，逐步改善人民的生活。参加会议的代表们还讨论了中华人民共和国宪法草案，一致表示拥护，并成立自治区宪法草案讨论委员会，负责领导各族人民对宪法草案的宣传和讨论工作。会议期间，新疆省各族各界组成庆贺自治区成立的代表团到会祝贺。中共中央新疆分局第四书记赛福鼎等在博尔塔拉各族各界举行庆祝自治区成立大会时也前来祝贺。
    新疆省博尔塔拉蒙古族自治区相当于专区级，以原精河、博乐、温泉三县所辖的九个区四十个乡为自治区的行政管理范围。这里居住着蒙古、哈萨克、维吾尔、汉、回、塔塔尔等十三个民族，有四万一千一百多人，其中蒙古族占总人口的百分之二十四点六。各族人民从事畜牧业和农业生产。全区各种牲畜已由一九四九年的二十八万四千多头增加到一九五四年的四十七万二千多头。自治区南部博尔塔拉河两岸渠道纵横，盛产小麦。东部的精河县出产棉花、稻子。中部博乐县的小麦、玉米、胡麻等产量也很高。参加互助合作的农户已占全区总农业户数的百分之五十九以上。绵亘于自治区南部和西北边缘的塔尔奇依楞山和阿套山，是新疆主要原始森林区之一，生长着松树桦树。


新疆的新面貌(1954.08.28)

    新疆省人民政府委员兼民政厅厅长　穆义提（维吾尔族）

    新疆在我们祖国的边疆，居住着十三个兄弟民族，这里有广阔肥沃的土地、水草丰盛的牧场和丰富的地下矿藏。但是由于历代反动政权和当地封建地主、恶霸对各族人民进行残酷的压迫和剥削，挑拨民族间的纠纷，各民族间曾处于互不信任和互相仇视的状态，因而造成了新疆各民族在政治、经济、文化教育方面长期落后的状况。
    一九四九年，新疆和平解放了，从此结束了多年来的民族压迫，开始了各民族平等、友爱、团结的新时代。生活在祖国和睦大家庭中的新疆各族人民，在共产党民族政策的光辉照耀下，真正享受到了民族平等。四年来，由于中国共产党和人民政府的领导及驻新疆人民解放军和汉族人民兄弟般的帮助，在民族团结的基础上，进行了镇压反革命等一系列的社会改革运动，肃清了美帝国主义及其走狗国民党反动派的特务土匪，安定了社会秩序，巩固了人民民主专政。从而恢复与发展了生产，逐步改善了人民的生活，新疆的社会面貌有了很大转变。现在新疆在政治经济文化方面都呈现了一种欣欣向荣的新气象，各民族之间也建立了空前未有的平等友爱互助团结的新关系。

    贯彻民族区域自治政策
    根据共产党的民族区域自治政策，新疆从去年下半年至今年五月共建立了相当于县、区、乡级的蒙族、回族、达呼尔族、柯尔克兹族、塔吉克族、锡伯族等十四个自治区，这些民族多年来所盼望的当家作主的愿望得到实现。实行了区域自治更加加强了各族人民对共产党和毛主席的热爱，他们说：“毛主席真知道咱们心里的事，过去我们少数民族抬不起头来，过着黑暗的生活，今天我们抬起了头，真正见到了太阳。”各民族之间的团结和本民族内部的团结也更加加强了，如昭苏县莎汉乌松蒙族自治区的哈萨克、柯尔克兹、俄罗斯等民族人民在蒙族过春节时，自动拿出了十八普特大米，二普特半面粉，四块半茶叶，七公尺白布，十五万多元人民币送给贫苦的蒙族牧民。鄯善县东巴札尔乡回族自治区的回民多年来未能解决的大寺与小寺之间的不团结的问题，在成立自治区后也得到了解决。

    改革土地制度
    新疆解放后，全疆将近四百万人口的农业地区，展开了反对地主阶级的残酷压迫与剥削的减租反霸运动，严重地打击了封建制度，经过减租反霸运动，全疆百分之七十的农民获得了二亿零九万七千多斤小麦的斗争果实，改善了农民的生活，提高了农民的生产积极性。接着在这个基础上，全疆九个专区，五十四个县的全部农业地区，计一千五百二十个乡中先后展开了改革土地制度运动。在这一运动中，严格地执行了慎重稳进的方针和各项政策，特别是坚决执行了宗教信仰自由政策，及保护畜牧业、工商业的政策。根据九百九十个乡的统计，改革土地制度斗争中没收了地主的土地三百一十六万八千三百一十七亩，连同征收土地，全部共计四百三十六万六千○四十八亩。这些土地全部合理地分配给了四十五万一千八百二十户，计一百二十四万七千四百九十八名贫雇农。同时还适当地照顾了缺少土地的中农和农村中的其他劳动人民。平均每人分得了二亩三分地。由于农民有了自己的土地和分得的其他生产资料，生产积极性空前提高了。

    农业生产
    四年来，新疆全部农作物种植面积有了很大的增加，一九五三年种植面积到达二千万亩，较一九四九年扩大了四百一十万亩。粮食总产量一九五三年为三十二亿斤，较一九四九年增产十亿斤。由于农业生产的发展，使历史上一贯缺粮的焉耆、哈密两专区的粮食不但达到了自给，而且有余。
    四年来人民政府供应了各种小型旧式农具百万件以上，新式农具六千三百件，帮助各族农民发展生产。农村中的互助合作运动也有进一步的巩固与发展。互助组已达五万八千七百七十三个，其中常年互助组占百分之○点五，组织起来的农户占农业总户数百分之三十。和硕、库尔勒、阿克苏、疏勒等县的十二个互助组的小麦产量平均每亩二百四十六斤，较一般农民的产量多百分之三十。焉耆牙生农业生产合作社，在二十五亩地上种了包谷，平均每亩产量八百六十三斤，超过当地一般农民的产量百分之五十至六十三。一九五三年新疆有十个农业生产合作社，今年计划新发展四十个农业生产合作社。
    新疆是一个缺雨的省份，因而水利建设是发展农业生产的基本关键。四年来，在军民一致努力下，建设了红雁池水库与和平水渠，整修大小渠道五万多条，共长三万余公里。特别是驻新疆的人民解放军进行了许多大规模的水利工程，如十八团渠、解放第一渠、红星第一渠等。四年来建筑的水利工程已可增灌土地五百多万亩。

    畜牧业生产
    由于贯彻了保护与发展畜牧业的方针，实行了保护牧主经济和实行牧工牧主两利政策的结果，牧区人民大大增强了发展畜牧业生产的积极性和经营畜牧业的信心。四年来，国家银行贷放了一百四十八亿元的贷款，同时还发放了不少的救济款，从去年开始改为发放一部分救济羊。政府又帮助牧民防止自然灾害、收割冬草、修盖畜圈、防止牲畜疾病，并推广了优良种畜，畜牧业生产有了很大发展。一九五三年大小牲畜较一九四九年增加了百分之四十四点九七。由于对外贸易逐年扩大，因而给畜产品开辟了广大的销路。四年来牲畜的毛价提高了十四倍，羊皮换白细布的价格提高了八点五倍。土产价格提高了，牧民生活逐步改善。如蒲犁县三区一乡是一个塔吉克族居住的纯牧区，一九五三年平均每个人的购买力，比解放时提高了三倍。为了治疗和预防牲畜疾病，政府培养了兽医技术人员，并在各专区、县设立兽医工作站五十七处，向各地发出了价值约五十亿元的药料器材，又培养了民间兽医。至一九五三年上半年共计预防注射、治疗各种病畜五百余万只。此外并组织了八百七十三个打狼组，保护了牲畜，由于人民政府帮助牧民群众解决猎枪、狼铗等打狼工具缺乏的困难，在一九五二到一九五三年内共打死大小狼八千九百余只，狼害大大减轻。

    工业建设
    解放前，新疆基本上没有工业，四年来，经过驻新疆人民解放军的忘我的劳动和各族人民一致的努力，以及苏联无私的援助，先后建立了八一钢铁厂、汽车修配厂、纺织厂、发电厂、水电厂、水泥厂、面粉厂以及中苏石油公司、有色金属公司等大规模的近代化工业。这些工业的建立，供应了各族人民生活资料与农牧民的生产资料，培养了大批各民族的工人与技术干部，为进一步地工业建设准备了良好的条件。

    文化教育卫生工作
    新疆民族学院现有包括十一个民族的学生八百六十人。中等学校目前有六十九所，学生二万五千三百九十六人，较解放前增加了百分之一百六十一。四年来中等学校毕业学生有九千二百一十三人，他们有的继续升学，有的根据需要分配到各地工作。一九五二年在乌鲁木齐市成立了工农速成中学，现有各族工农出身的干部二百名参加学习。全省现共有小学一千九百四十所，学生三十六万八千三百四十五人，学校数目较解放前增加了百分之三，学生数目增加了百分之七十八。在各级学校中工农子弟人数增加了；中等学校招生时特别照顾了边远地区和人口少的民族的学生；学生中的妇女比例也在逐年增加。解放前生活在边远地区的塔吉克、柯尔克兹、蒙古等民族的文化教育较其他民族更为落后，解放后这些民族得到了党和人民政府的特别照顾，如蒲犁县的塔吉克族在一九五二年即有学生一千六百七十八名（内有少数柯尔克兹族学生），较解放时增加了七倍。乌恰县柯尔克兹族学生人数增加了二十倍以上。
    四年来，共恢复与建立了一百一十五个医疗机构，培养了四百零四名本地医务干部，并选送一百四十一人去北京和兰州等地学习深造。各地卫生机构适时地进行了各种传染病的预防注射，大大减少了各种疾病的传染。对各族劳动人民贫苦患者，予以免费治疗。现在全疆平均每日受免费治疗的有一千三百多个门诊号和二百七十架病床。人民政府对保护母亲与婴儿的健康也极为重视，四年来改造和训练了三千八百八十四名产婆，训练了妇幼保健员一万一千一百四十三名。人民政府和人民解放军，曾派了一百多个医疗工作队和医疗工作组，深入到辽远的农村、牧区，为各族人民免费医疗。
    四年来，新疆各族人民从自己切身的生活中，深刻地体会到只有在中华人民共和国自由平等的大家庭里，在中国共产党和中央人民政府的领导下，才能得到各民族的平等团结，才能得到各项事业的发展，因而各族人民越来越爱戴毛主席，越来越信任和拥护中国共产党和人民政府。


在阿勒泰山草原(1954.09.01)

    关君放;夏格尔

    八月初，记者由阿勒泰出发，乘马西登阿勒泰山。越往西走，山势越高，行三百多里后，到了山中的夏季牧场。阿勒泰山处处风景如画。山岗上长满青松和白桦，山谷中流着清澈的泉水，无边的草原上开遍了各色野花，蔚蓝的天空浮着白云。在宽阔的山谷里，小溪两旁每隔三五尺，便有七八顶或十几顶毡帐篷的阿吾勒（居民点），阿吾勒附近牧放着羊群、马群，牧民们骑马驰骋。
    在托鲁阿提一带，有十几个牧场相连，水草丰美，这里居住着益斯哈斯、依铁里、哈兹别克、巴塔哈拉、切鲁齐、巴尔河等六个部落，共有六百多顶毡帐篷，三千五百多人，五万六千多头牲畜。记者访问了许多阿吾勒，热情的哈萨克牧民殷勤地招待着来客，谈述牲畜发展的情况。原来益斯哈斯等六个部落的牲畜，过去曾经被美帝国主义武装间谍乌斯满匪徒抢劫过，解放前牲畜不多，好多人家没有一头牲畜。到一九五二年，这一带的牲畜还只发展到二万多头，今年已增加到五万六千多头，家家都有牲畜了。穷苦的牧民们已经安家立业，生活开始上升。哈利尤拉从小就是牧工，一九四四年他有十五头牲畜，但这一年他和许多牧民被乌斯满匪徒逼到靖河一带，牲畜全部被抢光。一九四六年伊（犁）塔（城）阿（山）三区民族军把乌斯满匪徒赶出阿勒泰区，哈利尤拉才回到了故乡。他和妻子两人背上行李徒步一千多里，几乎饿死在路上，回来后住在额尔齐斯河畔，靠捕鱼、捞河中水草果实磨面为生，解放后，哈利尤拉到沙尔草胡牧场做零工。一九五一年人民政府救济他二斗麦种，种了旱田；一九五二年和一九五三年，人民政府先后救济他六十五万元，今年四月又救济他家四只母绵羊。当记者前去访问时，哈利尤拉说：“人民政府比我的父母还亲，我这样的穷人也安家立业了。”现在，他家已有大小牲畜十四头。记者还访问了许多中等牧民的家庭，家家牲畜都比解放初期增加了一倍上下。牧主的经济也有了发展。哈布勒阿立得是这一带较大的牧主，一九四四年就拥有一千七百多只羊，但遭到乌斯满匪徒的抢劫，加之经营不善，到一九四九年解放时只有五百多只羊，现在已增加到一千二百多只羊、二十二头牛、十八匹马和七峰骆驼。由于牧区实行了牧工、牧主两利的政策，牧工生产积极性提高，哈布勒阿立得的牲畜几年来再没有发生狼吃、冻死或丢失的事情了。
    随着生产和贸易合作事业的发展，牧民们的生活已普遍提高。解放前，这里四只羊才能换一块砖茶，一般牧民只能喝野草熬的水，现在一只羊换二十多块茶，家家都能喝茶了；以前牧民普遍是白天穿老羊皮，夜里盖老羊皮，现在大都穿上条绒衣服，妇女们穿上了花哔叽长衫，几乎家家都有了新被子；以前牧民吃的只是奶子和奶干，现在他们都能吃到白面做的保尔沙克（一种油煎的面片和小面饼）和奶子面条，有时还吃大米抓饭；以前皮张、羊毛、羊肠没有销路，除了做皮衣、靴和毡子之外，大都被糟蹋，现在牧民们把这些畜产品卖给国家，支援了国家的工业建设，又增加了自己的收入。牧民们生活上升，劳动的劲头更大了，现在虽然是八月，但是他们在人民政府的倡导下已开始割收冬草了。阿勒泰草原呈现一片欣欣向荣的景象。


新疆各族妇女站起来了(1954.09.21)

    赛力玛·塔力甫瓦

    生活在新中国的新疆十三个民族二百万妇女、特别是广大劳动妇女，绝不会忘记国民党反动统治时期，在民族歧视、仇恨和封建势力压迫下，所度过的牛马生活。那时候，妇女根本没有参加工作、学习和生产劳动的权利，甚至连起码的人身自由都没有。
    随着新疆的解放，这一切血和泪的事实已经成为历史。在共产党的民族政策和男女平等政策的光辉照耀下，经过五年来的努力斗争，现在新疆各族妇女在政治、经济、文化、生活各方面已经获得了和男子平等的权利。她们积极热情地参加了各项社会活动，尤其是普选运动。妇女懂得了选举和自己的关系，正像于阗县加衣乡贫农妇女黑里其汗说的：“闹好了选举对我们妇女有很多好处。现在我们乡选就是给国家政权扎根子。根子扎好了，人民政府的工作就会做得更好，生产也就会更提高，国家也就能更富强，我们的生活也就更加改善。”不少地区有百分之九十以上的女选民参加了基层选举，还有许多优秀的妇女被选为各级政权的人民代表和政府工作人员。在乌鲁木齐专区的六千一百一十名乡人民代表中，女代表占一千九百四十五名。蒙族妇女西谋珍，光荣地当选为巴音郭楞蒙古族自治区（专区级）人民政府副主席。妇女担任街长、乡长、村长的人数更多。参加机关工作的女干部也在逐年增加，区以上各级专职妇女工作干部，由一九五二年的六百三十四名增加到一九五三年的一千一百八十九名。这是新疆史无前例的奇迹。
    由于各族妇女在政治及其他方面获得了同男子平等的权利，有了参加各种工作的条件和机会，各族妇女的爱国思想和劳动生产积极性特别高涨，大批妇女从家庭走入工厂、走向田间，积极地参加了工业、农业生产。乌鲁木齐市各工厂女职工由一九五○年的四百多人，增加到现在的三千零五十四人。女工和男工同样参加了劳动竞赛，为国家创造了大量财富。新疆省出口公司皮毛厂维吾尔族女工沙塔汗，由于刻苦钻研技术，改进了细皮加工方法，一般工人每天最多刮一百六十张皮，搓麸一百张，而沙塔汗每天能刮一百八十八张皮，搓麸一百九十九张，产量高质量又好，大大推动了全厂生产。她被评选为劳动模范。“七一”棉纺织厂优秀的郝建秀工作者、劳动模范王傅芬，由于带动细纱车间工人学习郝建秀工作法，提高了技术，全车间看细纱锭能力由平均每人看三百一十个，提高到平均每人看七百一十个，一个季度就为国家节约了五亿六千万元。在各个厂矿中，从一九五三年到现在共涌现七十五名工作模范和劳动模范。在广大农村里，各族妇女从事田间生产的更为普遍，除参加拔草、摘棉花和剥包谷轻活外，参加拉土、撒粪、收麦、打场等较重劳动的也占女劳力百分之二十到三十。据乌鲁木齐专区统计，组织起来生产的女劳力共二万零一百七十三人，占到组织起来劳动力总数百分之二十四。她们中间许多人已经成为农业生产战线上的旗帜，成为互助合作运动的组织者和领导者。据十七个农业生产合作社的统计，妇女担任副社长的就有十名。一九五三年出席省农业劳动模范会议的女劳动模范有二十名。这对农村实行社会主义改造起着重大的作用，妇女的社会、家庭地位也因而有了显著提高，农民家庭中呈现出民主和睦、团结生产的新气象。


新疆塔什库尔干塔吉克族自治区政府成立(1954.09.23)

    【新华社乌鲁木齐二十二日电】新疆省塔什库尔干塔吉克族自治区首届人民代表会议，九月十一日到十七日在帕米尔高原上的蒲犁县城举行。出席会议的代表共六十六人，包括塔吉克、柯尔克兹、维吾尔、汉等民族成份。会议代行人民代表大会职权，正式成立了塔什库尔干塔吉克族自治区人民政府，选出西仁白克（塔吉克族）为自治区人民政府主席，任兴家（汉族）为副主席，祖拉力（塔吉克族）等十九人为自治区人民政府委员。
    会上，各族代表根据国家过渡时期的总任务，讨论了自治区今后的工作，决定进一步加强民族团结，提高各族人民的爱国主义觉悟，配合祖国经济建设，大力发展畜牧业生产和农业、副业生产，逐步发展贸易、文教和卫生医疗事业。会上并通过向毛主席、朱总司令等致敬电。
    塔什库尔干塔吉克族自治区相等于县级政权，位于新疆西南部的帕米尔高原。这里居住着塔吉克、柯尔克兹、维吾尔、塔塔尔、回、汉等六个民族，共一万零二百三十八人，塔吉克族占总人口的百分之七十八点一。解放前各族人民在国民党反动统治下，生活极其贫穷，刚解放时全县只有四万四千四百多头牲畜。现在牲畜已有十万零五千九百多头，比解放前增加了一倍多。小学校由十五所增加到三十一所，学生比原来增加了三倍多。人民政府还在这里建立了人民医院和兽医站，并培养出一百七十多名各族干部。这里有丰美而辽阔的天然牧场，高原边缘地带还出产青稞、豌豆和小麦，山谷中间有连绵不断的原始森林，地下并有丰富的矿藏。


新疆各族人民在胜利前进(1954.09.29)

    全国人民代表大会代表 新疆省人民政府主席　鲍尔汉（维吾尔族）

    中华人民共和国的伟大成就之一，是运用马克思列宁主义关于民族问题的理论，正确地解决了国内民族问题。在我们国家里，各民族之间已经建立了真正的平等、友爱、团结、合作的新关系。各个少数民族在一切方面都享有平等的权利。少数民族聚居的地方实行区域自治，成立自治机关，使各个民族都能实现其管理本民族内部事务的民族自治权利，按照本民族的特点，发展其政治、经济和文化，逐步进入先进民族的行列。
    中国共产党从一九三三年起就陆续派遣了它的优秀的党员到新疆为各族人民的解放事业服务。中国共产党中央委员陈潭秋，以及毛泽民、林基路、乔国桢等许多革命同志在新疆培养了各民族青年，散播了共产主义的种子，对新疆的解放事业作了重大贡献。这些革命同志后来虽然都被蒋介石的特务盛世才杀害了，但是他们的鲜血并没有白流。新疆各族人民与汉族人民之间的友谊在反对共同敌人的斗争中建立和巩固起来。
    新疆省一九四九年和平解放后，在中国共产党、中央人民政府和伟大领袖毛主席领导下，在驻新疆人民解放军、汉族人民兄弟般的帮助和伟大苏联友邦无私的援助下，在各民族人民团结努力之下，落后的社会面貌已经有了基本的改变。各民族之间日益巩固的平等、友爱、团结、合作代替了过去的民族仇视和隔阂，政治、经济、文化各方面都呈现出一种欣欣向荣的新气象。我们从下面所举的事实可以明显地看出这五年中所获得的成绩。
    新疆省解放后，建立了人民民主政权，肃清了美国帝国主义、国民党反动派所组织的乌斯满、贾尼木汗等政治股匪。以后又进行了抗美援朝、镇压反革命、减租反恶霸等斗争，巩固了社会治安。并自一九五二年九月起除阿勒泰专区外，在九个专区，五十多个县，三个市郊区，一千五百多个乡大约包括四百万人口的农业区胜利地进行了土地改革，使农民们从封建剥削制度下获得了翻身解放。随着土地改革的胜利，在广大农村中，互助合作正在稳步开展。现在已拥有包括一百一十户的、有七万亩田地的集体农庄；有包括一千四百二十五户的、有六万五千三百零二亩田地的农业生产合作社七十九个；有互助组五万多个。参加互助合作的农民，占全体农民的百分之三十三点八四。并有供销合作社三百四十四处，社员已达四十九万七千六百人。全省的农业区目前并有三百一十多台拖拉机在工作着，如果按十五匹马力的拖拉机计算，就折合成一千多台。农民爱国生产的积极性一天天增涨，农业生产一年比一年发展。现在全省耕地面积比一九四九年增加了百分之三十以上，粮食产量增加了百分之五十以上。农民的生活得到了改善，购买力提高了。如全省一九五三年服装布料的销售量就比一九五○年增加了五倍，同时期糖的销售量增加了三倍。
    畜牧业也迅速地得到了发展，牲畜的数目比解放前增加了百分之四十以上。牧区人民解放前用一只绵羊才能换到川字大茶（砖茶）一块，现在用一只绵羊可以换得砖茶十二块。各族牧民都开始过着自由幸福的生活。
    解放前，新疆基本上是没有现代工业的。解放后由于人民解放军积极参加了工业建设，由于各族人民的努力和伟大苏联在各方面的无私援助，现在已经建立了许多现代化的社会主义的工业。一九五三年的工业产品总值，较一九四九年增加了三十六倍。这些工业不仅解决了新疆各族人民生产与生活资料的一部分需要，而且为兰新铁路建成后建设大规模的工业创造了有利的条件，对加速新疆农业、畜牧业和其他国民经济的发展、促进社会主义改造事业和发展各民族政治、经济、文化事业方面都起着巨大的作用。新疆各民族的工人阶级也随着成长起来了。
    随着生产的发展，新疆省的文教卫生事业也得到了很大的发展。现在小学生人数比一九四九年增加了百分之七十七点五，中学学生和专科学校学生都比一九四九年增加了三倍。一九五三年出版了书刊五百三十万册，其中百分之六十五是用各民族文字出版的。全省现有电影放映队二十八个，文工团十六个；有医疗机构一百九十八处，医务人员二千五百多名，比一九四九年增加了五倍。
    新疆是一个多民族的地区，全省居住着十三个兄弟民族，所以实行民族的区域自治便成为解决民族问题的一项非常重要的工作。从去年十月起至现在为止，在共产党和人民政府领导下成立了四个相当于专区级的蒙古族、回族、柯尔克兹族的自治区，四个相当于县一级的回族、锡伯族、哈萨克族、塔吉克族的自治区，七个相当于区一级的蒙古族、回族、柯尔克兹族、达呼尔族的自治区，九个相当于乡一级的锡伯族、回族、柯尔克兹族、塔吉克族、蒙古族的自治区，共计成立了二十四个自治区。此外，相当于行署级的包括伊犁、塔城、阿勒泰三个专区的伊犁哈萨克自治区和相当于县一级巴里坤哈萨克族自治区、布克赛尔蒙古族自治区等都将于今年内先后成立。目前正积极准备于明年五月前后成立新疆省的自治区。
    从成立了的各民族自治区来看，由于各民族实现了当家作主的权利，自治区内各族人民的政治积极性和爱国主义精神大大地提高了，各民族之间和民族内部的友爱团结更加巩固了，党和人民政府同人民群众的联系更加密切了，各族人民发展生产的积极性和发展文化教育的要求空前地提高了。各民族人民都高唱着“天山上的水永远流不完，毛主席的恩情永世不能忘！”这些都具体地证明了中国共产党的民族区域自治政策确是解决我国民族问题的钥匙。从下面的一个例子中更可以看出自治区人民生活的改善、生产的提高和文化教育的发展。克孜勒苏柯尔克兹族自治区，在一九四九年，即解放前有牲畜二十五万二千四百只，现在牲畜已达到六十三万二千五百只。也就是说增加了一倍半。一九四九年有小学四十六所，学生五千三百七十三名；现在有学校八十八所，学生一万二千一百九十八名，并有二百十三名中学学生。此外还有供销合作社十六处，有医院和兽医院三所，解放后，培养了干部一千一百八十八名。
    因此，从前在反动统治下遭受压迫的新疆各族人民已从事实上看到和认识到：只有在共产党领导下，劳动人民掌握了政权，才能实现真正的人民民主，彻底消灭民族压迫，在各民族之间建立新的真正的友爱关系，才能逐步消除历史上遗留下来的少数民族在政治上、经济上、文化上的落后状态，使各民族达到真正的平等。所以他们一致保证在党和人民政府的领导下，在过渡时期总路线的光辉照耀下，在汉族人民兄弟般的帮助下，为建设繁荣幸福的社会主义社会而贡献一切力量。


天山脚下的中苏友谊——记新疆中苏石油股份公司(1954.10.20)

    宗边

    一九五○年三月二十七日，我国和苏联在莫斯科签订了创办两个联合的中苏股份公司的协定。一个是石油公司，一个是有色及稀有金属公司。协定签订后不久，中苏石油股份公司便成立了。
    中苏石油股份公司在新疆天山脚下的戈壁滩上。这几年来，这里已成了一座热闹而美丽的石油矿区，人们来到这里，都不禁为这里的巨大变化感到惊讶和振奋。从山坡上远眺矿区的全境，简直就像是一座美丽的小城市，办公大楼、医院、学校、俱乐部、贸易公司、邮电局和银行等各式建筑，密集地屹立着，西边又是一排排白色的，有着饭厅和澡塘等设备的职工宿舍。这里的北面是一座巨大的炼油厂，炼油厂围墙里竖立着雄伟的油库，高耸的油塔和烟囱。这里整日制炼着从油田上运来的原油。
    矿区的油田更是壮观。在山峰下一座座的井架高耸着，钻探机在山野里轰鸣不息。维吾尔族和哈萨克族的钻井工人们在井台上操纵着钻探机在钻进。已经钻成的许多油井，原油像喷泉似地喷射出来……。
    中苏石油股份公司是在苏联的全面援助下建设起来的。协定签订后不久，苏联专家们便开始一批批来到了这天山脚下。当时摆在他们面前的困难是极多的：原有设备破烂不堪，许多工人不懂技术。一切几乎都要从头做起。但是协助中国兄弟建设石油工业的国际主义情谊激励着他们，终于在万分困难的条件下，以苏维埃人特有的惊人毅力开始了工作。他们经常一连两三个昼夜不休息，连饭都搬到机器边上去吃。建立氧气厂时没有一个技术工人，于是氧气厂厂长阿外尔一面亲自管理机器操作，一面教工人学习技术。工人轮班休息，而他常常整天通宵不离开机器。有一回，他已经三昼夜没有睡觉了，眼睛熬得通红，但他仍然站在那里盯着机器运转，有一个工人搬了张凳子让他坐，他说：“不能坐，一坐就会睡着了。”就在这样不眠不休的惊人劳动下，氧气厂终于建成了。
    一九五二年四月间，钻井工人们在钻一口油井时钻到油层附近，因为工人技术不熟练，没有来得及关住闸门，瓦斯从井底猛烈地喷射出来，直冲到四百公尺以上的半空里，井架跟前洒着暴雨般的泥水和原油，瓦斯熏得工人难以接近井口，眼看这口井就要被冲垮了。苏联专家果洛脱夫和油田处所有的苏联工程师闻讯后全跑到井上来，连衣服也没换，就赶去关闸门，这个被熏昏了，那个便立即接上去，这样从早上八点一直到晚上十二点才关住闸门，这时每个人的脸上身上全是污泥浆，像是从油泥坑里爬出来的一样。
    帮助中国弟兄掌握技术，几乎是这里每一个苏联工作人员神圣的工作信条。油矿上的工人大多数是从农村里来的维吾尔族农民和从草原上来的哈萨克族牧民，他们从没见过这样庞大复杂的近代工厂，又不懂苏联语言，学习技术是很费劲的，专家们就耐心地从讲解机器、工具的名称和简单的原理开始。在掌握机器时，就像哥哥领着弟弟走路一样，站在身边不离开，做一样，学一样。去年二月，他们又帮助举办了为期半年的二十个专业业余训练班，大量训练技术工人。我国各族工人都以很大的热情努力学习，克服缺乏文化科学知识和语言不通的困难。三年中，中苏石油股份公司的我国职工在苏联专家培养下，已涌现出二千多个优秀的技术人员和技术工人。地质、钻井两处原来没有一个技术人员和技术工人，去年地质处已有一百多个能操纵磁测、电测等勘探仪器的技术人员，钻井处的各种技术工人已有七百多人。油田处在一九五一年时，三个工人管理一台抽油泵还不能独立工作，而现在一个工人已可以单独管理四台到五台抽油泵了。
    新疆天山脚下是我国著名丰富的油田，过去多少年来没有得到很好的开发，现在，中苏石油股份公司组织了中苏专家和技术人员，已开始了广泛的勘探。勘探队几年来活跃在天山南北的塔里木盆地和准噶尔盆地，他们带着帐篷，终年不辞辛劳的在山野间和戈壁滩上奔走，寻找油苗。当地的民族干部、农民和牧民都热情地帮助他们，为他们带路找矿，有的赶去向他们报矿，这样终于在很多地区发现了蕴藏丰富的石油地层和油苗。在苏联专家的指导和组织下，中苏石油股份公司的地质勘探队伍不断地壮大起来了，野外勘探队已比一九五一年增加五倍。去年勘探面积已达一九五一年的十倍。现在，在矿区周围的几十公里以内，已经出现了很多探井，他们决心要在天山脚下建设起更多的油井，把祖国的地下宝藏源源地汲取出来。
    几年来，一座座新的工厂在戈壁滩上矗立了起来。现在这里已有了近代化设备的总修理厂、发电厂、氧气厂、重晶石厂、炼油厂和裂化厂。裂化厂于去年五月二十二日正式开工投入生产。这是新疆第一座高度自动化的大型裂化工厂，机器设备都是由苏联供应的，许多都是苏联的最新出品，液面、温度、压力都能自动控制，还能自动记录。仪器房有各种各样的仪表，坐在那里就可以清楚地了解全厂生产的活动情况。各处都有特殊的安全设备和调节冷热的通风设备，使劳动者感到舒适与安全。安装这种复杂的机器是一件巨大的工作，苏联政府又派了很多专家来参加安装，并结合安装工作教我国职工学习技术。当透平和热油泵安装完毕时，也就培养成了一批能够管理透平操作的技工。
    在建设新厂的同时，苏联同志依然十分重视一切旧有的机器设备，决不随意废弃。在他们的指导下，许多已经好多年不出油的油井，重新复活出油了。这里原来有一座很老旧的炼油厂，生产过程许多是人工操作的，已很久未使用了，有的人对这堆遗产表示了厌弃的态度，但是苏联的总工程师马尔克里扬一直坚持认为应当把它革新，而不是弃掉，他说：“我们对能利用的设备，在目前的条件下，不是把它弃掉，而是要想办法把它变成和新的一样好使。”在中苏工作人员的共同努力下，这座已被废置多年的简陋的炼油厂，先后经过几次改造，现在已成了一座新型的炼油厂，炼油量提高了三十倍。这件事给了我国技术人员极大的教育。
    最近公布的“中苏关于将各股份公司中的苏联股份移交给中华人民共和国的联合公报”中曾说到：一九五○年和一九五一年成立四个中苏股份公司时，“当时是年青的中华人民共和国面临着恢复国民经济任务的时期。各中苏股份公司的建立，由于利用苏联经济建设的先进经验，在短期内为整顿这些公司所属各企业的工作、为大大扩大它们的生产能力和为提高一般技术水平提供了可能性。因此，各股份公司在恢复和发展中国经济的事业中，已起了积极的作用，并作出了一定的贡献。”中苏石油股份公司几年来的事实，最充分地说明了这一点。事实正是这样：在苏联政府和苏联专家的兄弟般的帮助之下，石油公司渡过了艰难困苦的时期，逐步发展壮大起来，在短时期内大大地扩大了生产能力，提高了技术水平，钻井、采油和炼油等生产以惊人的速度在发展着，根据一九五三年的统计，钻井生产比一九五一年增加了四倍以上，原油产量比一九五一年增加了十九倍以上，企业各项工作制度也都建立起来了。中苏石油股份公司的这些成就，在恢复和发展我国的经济事业中起了积极的作用。
    苏联朋友们几年来以忘我的辛勤劳动，把共同经营的石油公司建设起来了，人才培养出来了，经验教给我们了。现在他们决定从明年一月一日起，将苏联股份完全移交给我国。这种深厚的国际主义的情谊，中国人民是永远不会忘记的。石油公司的全体工作人员，将以更努力地建设祖国边疆的石油基地，发展新中国的燃料工业，来感念他们。


中共中央新疆分局、中共新疆军区委员会决定加强援助各族农民开展增产运动

中共中央新疆分局、中共新疆军区委员会决定加强援助各族农民开展增产运动(1954.10.30)

上一页　　　目录页　　　下一页

    【新华社乌鲁木齐二十九日电】中共中央新疆分局、中共中国人民解放军新疆军区委员会最近联合发布了关于驻新疆农业生产建设部队加强援助各族农民开展以互助合作为中心的农业增产运动的决定。
    决定中指出：中国人民解放军驻新疆的农业生产建设部队，过去除了维护社会治安、巩固祖国边防外，曾在各级党委统一领导下，大力援助各族农民胜利地完成了减租、土地改革等任务，受到了各族农民衷心的热爱和感激。今后驻新疆的农业生产建设部队，除了努力搞好部队农牧业生产，争取尽早实现正规化的国营农场，积极为兰新铁路修通后进行大的工业建设创造和准备有利条件外，还应担负起大力援助各族农民开展以互助合作为中心的农业增产运动的光荣任务，有计划地协助地方党委和政府办好互助合作组织，改进生产技术，提高产量。这对支援祖国工业建设，促进农业的社会主义改造，实现国家经济计划，逐步提高各族人民生活，进一步密切军民关系，加强民族团结等方面，具有重大的政治和经济意义。
    决定中规定从下列几方面援助各族农民开展以互助合作为中心的农业增产运动：（一）划分地区，进行技术指导。指导的对象，主要是合作社和互助组，并适当地照顾单干农民。（二）协助训练技术人员。（三）抽调一批干部，建立技术指导站和协助建社工作。
    决定中还规定，各农业生产建设部队在继续办好自己经营的畜牧业的前提下，要积极援助各族农牧民改进牲畜饲养管理，改良牲畜品种，发展畜牧业生产。并在当地党委统一领导下，促进畜牧业互助合作组织的稳步发展。
    决定中指出：在工作中要贯彻执行党的民族政策，严格遵守各民族的风俗习惯，大力培养本地民族技术人员，严禁任何违反民族政策和民族风俗习惯的行为。


新疆省秋前建立一百多个农业生产合作社(1954.11.10)

    新疆各地建立农业生产合作社的工作有了显著发展。截至九月底为止，全省已建立了一百二十九个农业生产合作社，超过原订建社计划百分之五十七强。加上原有的十个老社，共有农业生产合作社一百三十九个。
    今年，新疆各地的建社工作，是在各级党委坚强的领导下进行的。建社前，各地都根据中共中央新疆分局的指示，积极地进行了建社准备工作，训练了大批建社干部。建社中，各地普遍地宣传了党在过渡时期的总路线和互助合作政策，提高了群众的社会主义觉悟，发动群众自觉自愿地入社。同时，在民族杂居的地区，进行建社工作时，都特别注意了贯彻民族团结政策，照顾各民族风俗习惯；在处理各项具体问题时，按照既有利于社会主义因素增长、社员实际收入增加，又有利于民族团结的原则，发动社员认真地进行了讨论以后，作了合理的处理，从而进一步加强了民族团结。
    新疆各地建立的农业生产合作社，在生产中，已不同程度地显示出了它的优越性，巩固了社员的入社信心，激发了附近农民参加互助合作的积极性，带动了互助组的发展。许多农业生产合作社已成为当地互助合作运动和改进耕作技术的中心，给各族农民树立了走合作化道路的榜样。
    目前，各地正在召开有关互助合作的各种会议，系统地总结经验，培养干部，制订建社计划，为秋后建社进行准备工作。


新疆省伊犁哈萨克族自治州成立　各族各界人民在伊宁市举行庆祝大会(1954.12.06)

    新疆省伊犁哈萨克族自治州正式成立。自治州首届人民代表会议于十一月二十二日到二十八日在伊宁市举行。出席会议的有哈萨克、汉、维吾尔、蒙古、锡伯、回、乌兹别克、塔塔尔、柯尔克兹、俄罗斯等十二个民族的代表共二百三十九名。会议代行人民代表大会职权，选出帕提汉（哈萨克族）为自治州州长，李惠友（汉族）、阿不都热依木艾沟（维吾尔族）、玉素甫汉（哈萨克族）为副州长，李铨（汉族）、阿不都热合满土胡洛夫（哈萨克族）等三十五人为自治州人民委员会委员，正式成立了新疆省伊犁哈萨克族自治州人民委员会。
    会议还选出夏益买尔旦（哈萨克族）为自治州人民法院院长。
    会上，代表们讨论和通过了各项工作报告。
    会议期间，中共中央新疆分局第四书记赛福鼎、新疆省人民政府主席鲍尔汉和中国人民解放军新疆军区政治部副主任曹达诺夫等人都来祝贺。赛福鼎和鲍尔汉并对自治州今后的工作作了指示。
    会议收到全国人民代表大会民族委员会、中华人民共和国民族事务委员会等上级领导机关祝贺自治州成立的贺幛。新疆省各专区级的自治区、甘肃省阿克塞哈萨克族自治区、青海省海西蒙、藏、哈萨克族自治区等都派代表到会祝贺。　（新华社）
    新疆省伊犁哈萨克族自治州各族各界代表三千多人，十一月二十九日在伊宁市集会，庆祝伊犁哈萨克族自治州的成立。庆祝大会上，新疆省人民政府主席鲍尔汉代表新疆省人民政府和新疆各族人民祝贺伊犁哈萨克族自治州的成立。他说：这个自治州的成立，标志着哈萨克族人民在党和毛主席的领导下，实现了“当家作主”的权利。在会上致词祝贺的还有新疆省各人民团体的负责人和新疆省巴音郭楞蒙古族自治区代表、克兹勒苏柯尔克兹族自治区代表。最后新疆省伊犁哈萨克族自治州州长帕提汉在会上致词答谢，他说：伊犁哈萨克族自治州的成立，是在党和毛主席的领导下，在汉族人民的帮助下共同努力的成果。也是今后自治州更加繁荣幸福的新开端。他代表自治州人民委员会向各族人民保证：今后切实遵守中华人民共和国宪法，绝对效忠于人民民主制度，进一步团结各族人民，逐步发展自治州的政治、经济和文化，和全国人民共同建设我们伟大的祖国。
    庆祝会上，伊宁市各族少年先锋队员向伊犁哈萨克族自治州州长帕提汉和人民委员会委员献花。
    最后，大会一致通过了向毛主席、中国人民解放军的致敬电。


新疆独山子矿区　少数民族职工成长迅速(1955.01.29)

    新疆石油公司独山子矿区，一批少数民族工人和干部正在迅速地成长起来。
    独山子矿区有维吾尔、哈萨克、俄罗斯、塔塔尔、回、蒙等十二个民族的职工。这些兄弟民族职工占全矿职工总人数的三分之二以上。四年来，矿区党、政领导干部和苏联专家们非常重视对少数民族职工的培养。各族职工通过有组织的政治、技术学习和实际工作的锻炼，已有六人被提拔为领导干部，担任着副经理或副处长等职务；有二十余人被提拔为科长和车间主任。仅在钻井处一个单位，就已培养出三百多名少数民族工程技术人员，其中有四人担任着钻井技师，有一百八十三人担任着钻井员、柴油机工等重要技术工作。这些兄弟民族领导干部和骨干分子，大部分都是从工人中培养提拔起来的。他们工作热情负责，能密切联系群众。去年一年，有八名少数民族钻井员在创造钻井日进尺的新纪录中，发挥了积极作用。去年矿区选举的七名人民代表中，就有五名代表是少数民族职工。去年国庆节时，有四十二名少数民族职工被评选为劳动模范。
    在工作中，苏联专家们特别关心培养了少数民族技术工人。许多汉族技术人员也把帮助少数民族工人掌握技术，当为自己一项极光荣的任务。


吐鲁番盆地建立葡萄合作社(1955.03.13)

    新疆省第一个葡萄生产合作社已在全国驰名的葡萄产地——吐鲁番盆地——建立起来。
    这个葡萄生产合作社是以吐鲁番县三区沙河子乡一村赛尔常年互助组为基础建立起来的。入社农民有二十二户。在建社时，正式举行了成立大会，并定名为“解放”葡萄生产合作社。在成立大会上，社员们把自己精细挑选的上等无核白葡萄干献给各族人民敬爱的领袖毛主席，并写信向毛主席保证：“一定要努力增产葡萄，并把它卖给国家，支援国家工业建设。”
    为保证增产任务的完成，全社社员从二月上旬起，便开始给葡萄拉土、驮粪。


新疆第一座现代化水力发电厂基本完工(1955.03.17)

    新疆乌拉拜水电厂的基本建设工程已基本完工，开冻以后，就要架设由乌拉拜至乌鲁木齐的高压线路，预计在今年九、十月间开始送电。
    乌拉拜水电厂是新疆第一座现代化水力发电厂。电厂引水渠长达七公里，共挖掘了三十多万土方和石方。厂内发电设备是我国自己制造的新式产品。这座电厂开工以后，将和乌鲁木齐电厂组成一个统一的电网，充分供应乌鲁木齐市各企业和市民用电的需要。
    这座电厂是在一九五一年冬季开始施工的，一九五二年年底完成了主要的渠道工程，一九五四年第二季度开始安装设备，到十二月下旬第一台水轮发电机安装成功。在整个工程进行中，担任建筑任务的人民解放军战士们，发扬了坚苦奋斗的革命精神，在天寒地冻的日子里坚持施工，并克服了技术上的困难，胜利地完成了各项土木建筑任务。在安装设备中，中央有关部门曾派去技术人员，指导战士们安装了水轮机械及其附属设备，并修建了规模巨大的防洪工程，加速了工程进度。


新疆省南部各地方国营农场开始播种(1955.03.21)

    新疆南部各地方国营农场，已在三月十五日前后开犁播种；北部各农场现正加紧进行播种前的准备工作。今年，新疆全省已有三十三个地方国营农场，比一九五四年增加了十个。各农场的春耕准备工作都比较充分。吐鲁番、伊犁、喀什、库尔勒等地十七个农场，二月底以前就积粪肥一千四百多万斤，在一万五千一百多亩土地上，平均每亩可施基肥一千四百二十多斤。此外，各农场还准备了大量的硝土、动物骨肥、油渣等肥料，增置了之字耙、条播机、中耕器和双轮单铧犁等新式农具。规模较大的塔城机耕农场并给拖拉机准备了足够的油料。各农场的籽种一般都经过了筛选和粒选，有的还用“赛力散”拌了种。
    各原有农场一九五五年的粮食和棉花的单位面积产量，计划比一九五四年提高百分之七到百分之十以上。各农场还要大力帮助当地农业生产合作社、常年互助组的各族农民进行技术改革。


新疆积极培养兄弟民族工人(1955.03.31)

    新疆省交通厅运输局在一九五四年一年内在十二个民族中培养了一千二百多名工人，其中已有四十七名被选为劳动模范，出席了运输局最近召开的运输专业及劳动模范会议。他们有的是从部队转业的青年战士，有的是来自草原的牧民子弟，有的是农村翻身农民的子弟。为了培养训练好这些民族工人，运输局成立了驾驶人员训练大队。在训练大队第一期毕业的三百多个学员中，就有二百四十多个民族学员。
    民族工人们在学习技术的时候，都非常认真。运输局甲等劳动模范哈的尔依明，一九五三年才到运输局驾驶人员训练大队学习技术，毕业后，因为苦学、苦练，他的车上有五个轮胎平均超驶了两万公里以上。一九五四年，他完成了组织上交给他的运输任务百分之一百一十二点五七。汉族工人们也耐心地帮助民族工人们学习技术。运输局甲等劳动模范杨善礼对他的助手苏丹尔像亲兄弟一样。他常说：“新疆地方这么大，兄弟民族又多，要把新疆建设好，没有很多的民族工人是办不到的。”苏丹尔学习驾驶车子不到五个月，就学会了上钢板，换轮胎，和一般保养等技术。


新疆筹建四个地方国营牧场(1955.04.10)

    新疆省正在积极筹建四个地方国营牧场。设立在呼图壁县和阜康县的两个牧场，进行了初步的勘查和规划；设立在哈密和阿克苏地区两个牧场建场的准备工作也在进行中。
    设立在呼图壁县和阜康县的两个牧场计划在一九五五年内饲养近万只绵羊和六百多头公牛和乳牛，以供应乌鲁木齐市各族人民大量需要的肉食和牛乳。在呼图壁县建场的职工，正在开辟一千五百亩饲料基地。


新疆伊犁等地发放羊只贷款(1955.08.03)

    新疆省伊犁哈萨克族自治州所属的伊犁、塔城和阿勒泰专区，以及博尔塔拉蒙古族自治州等地，已经开始发放第三季度羊只贷款，帮助贫困牧民进行生产。
    这笔贷款共四十三万八千四百多元，可以购买有繁殖能力的母羊十三万七千多只；如每户贷给二十只羊的贷款，可以帮助六千八百五十多户贫困牧民建立起家园。贷款工作开始以前，各地银行派出一批工作人员深入到各个牧区，并同有关部门研究解决了羊只供应问题。

    （本报集体通讯员新疆日报编辑部）


新疆省大泉沟水库胜利完工(1955.08.07)

    新疆省第二座现代化大水库——大泉沟水库已在八月一日胜利竣工。引用玛纳斯河和这座水库的水灌溉农田的玛纳斯河西岸大渠，也在八月二日举行了竣工典礼。
    大泉沟水库可蓄水三千二百万立方，不但可以供给附近生产部队炮台垦区六万多亩农作物每年枯水期的用水，而且通过玛纳斯河西岸大渠，还可增灌下野地垦区七万八千多亩耕地。这项工程是从去年六月开始施工的，工程部队采用了大量机械施工，不分冬夏寒暑，日夜分班劳动，终于比原计划提前两月，在“八一”建军节胜利完工。并节省了一百多万元造价。
    玛纳斯河西岸大渠渠首位于玛纳斯河中游的杨家拜，全长六十五公里，全渠道共有永久性和临时性的建筑物三十余座。今后还将继续向西伸展一百公里。玛纳斯河和大泉沟水库的水通过西岸大渠，可灌溉三十多万亩正在开发的肥沃土地。

    （本报集体通讯员新疆日报编辑部）


新疆境内民族自治州、自治县已全部建立(1955.09.15)

    新疆省境内各民族自治州、自治县已全部建立。全省建立的自治州、自治县计有伊犁哈萨克族自治州、博尔塔拉蒙古族自治州、克孜勒苏柯尔克孜族自治州、巴音郭楞蒙古族自治州、昌吉回族自治州和察布查尔锡伯族自治县、塔什库尔干塔吉克族自治县、焉耆回族自治县、巴里坤哈萨克族自治县、和布克赛尔蒙古族自治县、木垒哈萨克族自治县等。
    这些自治州、县建立起来以后，和本地人民群众的联系已比从前密切，解决问题也及时了。昌吉回族自治州人民委员会在半年内就接到各族人民反映改进农牧业生产的意见的信件五百六十多封。克孜勒苏柯尔克孜族自治州草原上的牧人，有从要走五、六天路程以外的地方到自治州人民委员会来反映情况。生活在帕米尔高原上的柯尔克孜族牧民，过去因代牧牲畜和草场等问题，经常和疏勒、疏附等九个邻县的一部分维吾尔族农民发生纠纷。克孜勒苏柯尔克孜族自治州建立后，自治州人民委员会便会同有关的县，邀请双方当事人在一起协商，很快就解决了这一件多年没有解决的纠纷。现在，这九个县的维吾尔族农民，有八十万头牲畜在克孜勒苏柯尔克孜族自治州的草场上放牧和代牧着。
    各自治州、县成立后，各项建设事业得到迅速发展。目前，伊犁哈萨克族自治州的各种牲畜比一九五四年增加了一百一十万头，博尔塔拉蒙古族自治州的牲畜比一九五四年增加了百分之十四点六。克孜勒苏柯尔克孜族自治州人民委员会订出帮助全州一千六百多户贫苦牧民生产建家的计划，并已着手进行具体工作。各自治州、县今年已建立了四百四十多个农业生产合作社，入社的农民达一万一千多户。不久，还要建立一批农业生产合作社。文化教育方面也有发展，各地都新建立了小学、中学、电影院、俱乐部、医院、文化馆和收音站等。远在帕米尔高原上的塔什库尔干塔吉克族自治县，今年也新建了一所中等学校。


赛福鼎谈新疆维吾尔自治区成立的意义(1955.09.16)

    新华社乌鲁木齐十五日电　新疆维吾尔自治区的成立前夕，全国人民代表大会常务委员会副委员长、新疆省人民政府副主席赛福鼎（维吾尔族），对新华社记者谈了新疆维吾尔自治区成立的意义。
    赛福鼎说：新疆维吾尔自治区的成立，是新疆地区贯彻执行中国共产党、毛主席的民族政策的一个重大胜利。同时也是新疆维吾尔族和其他民族人民，在汉族人民帮助下，推翻反动统治、摆脱民族压迫和歧视、获得解放以后的又一个重大的政治事件。在过去悲惨的年代里，新疆各族人民曾经长期遭受汉族统治者和本民族内部统治者的双重残酷压迫，中华人民共和国的成立，新疆各族人民才能在友爱合作的祖国大家庭，真正过着平等、自由和幸福的生活。在解放以后短短的五年时间内，新疆的经济、文化建设已有较大的发展。在三百五十万人口的农业地区实行了土地改革，目前正在这些地区开展以互助合作为中心的农业增产运动。农业生产合作社已发展到一千七百多个，到一九五七年就将发展到一万个以上。国民经济中已出现了相当数量的现代工业，畜牧业生产也有很好的发展。在新疆现有四百多万人口中，小学、中学和大学学生已近四十万人。新疆维吾尔自治区成立以后在中国共产党、毛主席和国务院领导下，根据当家作主的原则，管理本民族的事务，将会更好地加快经济、文化建设的速度，将把政治上获得了平等权利的新疆各民族，在经济和文化上也逐渐提高到先进民族的水平。
    赛福鼎说：新疆维吾尔自治区的成立，对巩固各民族间的团结也有极大的意义。解放前，由于反动统治阶级的挑拨，新疆各民族间团结是不好的。尤其是各少数民族和汉族间存在着隔阂和仇视。解放后，在各族人民伟大的领袖毛主席亲切关怀下，旧的民族关系已经从根本上改变了，各民族间开始建立了相互帮助、亲密友好的新关系。新疆维吾尔自治区成立后，占新疆总人口百分之七十四以上的维吾尔族人民，要好好学习汉族在全国范围内帮助各少数民族的模范榜样，主动地帮助新疆境内其他各少数民族，使得各民族人民更亲密地携起手来，共同过渡到社会主义社会。


国营商业的发展改变着新疆的经济面貌(1955.09.21)

    阿布都林

    在新疆，重重叠叠的拔海数千公尺的雪山，连绵无垠的大大小小的沙漠，把富饶的农业区、一望无际的草原、各种名贵药材的产地以及蕴藏丰富的矿区和新兴的工厂区、城市分隔了开来。如果你没有穿行过浩瀚的戈壁，跋涉过广阔的草地，你是很难体会到开展贸易工作对于分散居住在天山南北各地的各族人民，具有着多么重大的意义。
    在国民党反动统治时期，由于贸易滞塞，农村、牧区黄金般的粮食、棉花以及皮毛等贵重的土产、特产，大量委弃于地，而勤劳勇敢的各族人民却过着穷困的生活。间或也有商人远途跋涉来到草原，但是他们不是来为牧民服务，而是来掠夺牧民的。他们拿一两顶礼帽可以牵去牧民的一匹马或一头牛，用一点针、线和几斤杏干、桃皮甚至只值两三块钱的一个手电筒、打火机，也要换牧民的一只二齿羊。他们常常是来时仅仅带着一包货物，回去时一个个都变成了雇有许多人吆着畜群的“老板”。
    解放后，人民政府恢复对苏联贸易，开展城乡物资交流，活跃市场，打击投机，保证供应，稳定金融物价，壮大社会主义经济的力量，使整个新疆的经济面貌起了巨大的变化。就以牧区来说，牧民们到处都可以用合理的价格，买到自己需要的面粉、茶、糖以及皮靴等日用品。现在用一只绵羊不再是只换回一个手电筒，而是可以换取一匹白市布了；男女老少都穿起了花布、条绒甚至毛织品的衣服。当你看到这种繁荣景象，听到各族人民唱起“脱去千年的老羊皮，穿上细布新衣裳，感谢中国共产党，感谢领袖毛主席！”这样的歌子时，你可以感到人们的心中充满着多么强烈的兴奋和激动。
    解放六年来，新疆的国营贸易机构不断发展和壮大。到目前为止，对内贸易系统已有百货、花纱布、专卖、油脂、石油、医药、文化用品、矿区等专业公司相继建立起来；对外贸易系统也已经建立了畜产、茶叶、丝绸、进口等四个专业公司。到一九五四年底，国营商业贸易系统的工作人员比一九五零年增加了三倍半，其中各少数民族工作人员占百分之三十七点一。现在，连那些分布在大戈壁边沿和万山丛中、过去很少同外地有商业往来的县份，也都有了贸易公司或贸易商店。加上遍布各地的供销合作社以及数百个流动贸易组在广阔的农村、牧区同时展开活动，就使得城乡贸易日益活跃起来，日新月异地改变着整个新疆国民经济的面貌。
    国营商业贸易机构，在各地执行着合理的价格政策，大量地收购农、牧民的土产、特产品，供应农民和牧民所需的生产、生活资料。国家收购的土特产品中，有很多过去是被当做废物遗弃山野的，现在则成了各族农民和牧民的宝贵财富。几年来农民和牧民不断改进和提高生产技术，增产越来越多的产品卖给国家。国家的收购量逐年增加，一九五四年比一九五零年增加了三点二倍，今年的收购计划规模更大。
    国家正在尽一切努力来满足农民和牧民日益增长的生活需要。各种商品的供应量也在不断增加。如布匹的销售量一九五四年比一九五零年增加了六点三倍，同时期内，茶的销售量增加了四倍半。各种土产、特产品的价格也较解放前有很大提高，正在逐步作到公平合理。如一九四九年，牧民用一百张羊皮只能换回砖茶八点三块，到一九五二年一百张羊皮就可以换到砖茶五十五块。这样就大大地推动了农业和牧业生产，改善了各族人民的生活。例如，在巴音郭楞蒙古族自治州和靖县巴音布鲁克区草原上，过去有很多牧民辛苦了多少年，连根牲畜毛也没有剩下，现在，草原上家家有牲畜，人人有事做。
    一个十分有利的条件是：新疆靠近友邦苏联，给产量丰富的各种畜产品和其他土产、特产提供了广阔的对外销路。新疆解放后，人民政府很快就恢复了同苏联的贸易关系。几年来曾出口了大批耕畜、皮毛、肠衣、粮食、油籽、干果等土产、特产品，换回了大批的建设器材和交通工具，支援了新疆和全国的经济建设。在通向苏联的公路干线上，你可以看到载着皮毛和载着崭新的拖拉机、联合收割机等物资器材的汽车不断地来往着。到一九五四年，单是出口的皮张就可换回发两万瓩电力的一座电厂设备，其中仅羊皮一项，即可换回铺设五千公里铁路的钢轨；五年中出口的羊毛可以换回吉斯一五○号载重汽车九千三百辆或斯大林八○号拖拉机三千一百台。进口的汽车已使兰新公路每月增加了五万吨的运输能力，大大地促进了新疆内外的物资交流，降低了物价。进口的拖拉机如同时用来耕地，一天约可耕地三万亩。新疆荒漠的戈壁滩上，一个个现代化的工矿企业和大规模的国营农场正在建立起来，这是同开展城乡物资交流和对苏贸易分不开的。现在，从兰州经乌鲁木齐到苏联境内的铁路正在赶修，展望新疆未来贸易事业的发展远景，实在令人欢欣鼓舞。（附图片）
    在不断发展生产的基础上，新疆各族人民的购买力一九五四年比一九五零年增加了七点二倍。为了适应各族人民的需要，国营商业也有很大发展。这是维吾尔族顾客在乌鲁木齐市中国百货公司第二门市部里选购花色绸缎。


在新疆省第一届人民代表大会第二次会议上　董必武同志的讲话(1955.09.22)

    主席、各位代表：
    新疆省第一届人民代表大会第二次会议开会，是要讨论关于成立新疆维吾尔自治区的问题。这是一件有历史意义的大事。
    新疆维吾尔自治区，已经全国人民代表大会常务委员会第二十一次会议批准成立。全国人民代表大会常务委员会认为：新疆省四百多万人口中，维吾尔族占百分之七十四以上，以维吾尔族为主体成立自治区是符合国家的民族政策的。现在，经过新疆省第一届人民代表大会第二次会议的讨论和通过之后，新疆维吾尔自治区即将成立，我谨代表中国共产党中央委员会和中央人民政府向大会和即将成立的新疆维吾尔自治区致以衷心的祝贺，并希望它光荣地担负起团结新疆各民族人民为社会主义建设和社会主义改造事业而奋斗的伟大历史任务。我们深信：新疆维吾尔自治区的成立，一定能够鼓舞新疆维吾尔族和各民族人民进一步发挥其积极性和主动精神，热情地参加祖国伟大的社会主义建设。
    新疆维吾尔族和各民族都是祖国勤劳、勇敢的民族，并具有悠久的历史和灿烂的民族文化。在很早以前，新疆各民族人民就开发了天山南北的广大地区，从事农业、畜牧业生产，使新疆成为祖国富饶的地区之一，对伟大祖国的缔造，作出了重要的贡献。但是，在解放前新疆各民族曾长期遭受汉族反动统治阶级的剥削和压迫。民族压迫制度对新疆各民族的发展造成了十分严重的损害。为了反抗民族压迫，争取民族解放，新疆各民族人民曾进行了英勇的斗争。特别是伊犁、阿山、塔城三区的革命，给了国民党在新疆的反动统治以有力的打击，有力地配合了全国的解放战争，并在全国革命形势的迅速发展下，促使新疆各民族人民获得了和平解放。从此，新疆各民族人民便同全国人民一起，永远摆脱了民族压迫，实现了民族平等，取得了广阔的发展前途。
    几年来，新疆各民族人民在中国共产党和中央人民政府的领导下，进行了抗美援朝运动，进行了镇压反革命运动，完成了土地制度的改革工作，开展了以互助合作为中心的农业增产运动，发展了农业、畜牧业、工业、交通运输和商业，在文化、教育、卫生各个方面的工作也都有了进展，人民生活已逐步地得到改善和提高，并先后建立了新疆境内各民族自治州和自治县，增强了民族团结，培养了大批的民族干部，大大地提高了各民族人民的爱国主义和社会主义觉悟。所有这些都为成立新疆维吾尔自治区和今后在自治区内有计划地发展经济和文化事业，打下了良好的基础。
    新疆各民族人民获得解放的道路和新疆维吾尔自治区的建立，充分证明了中国共产党和毛泽东主席根据马克思列宁主义制定的民族政策是无往而不胜利的。中国共产党成立以来，即以实现中国境内各民族一律平等和彻底解放作为自己的主要任务之一，并从各方面帮助少数民族的解放和发展。在国民党反动统治时期，中国共产党人陈潭秋、毛泽民、林基路等同志为了新疆各民族人民的解放事业，曾经付出了他们宝贵的生命。他们的鲜血是同新疆各民族人民中为革命事业而牺牲了的先烈们的鲜血流在一起的。解放后，新疆各民族人民在各项工作中的成绩，也是在中国共产党和毛泽东主席的正确领导下，在伟大祖国的关怀和支援下，依靠各民族人民和各民族干部亲密合作共同奋斗的结果。
    全国人民大革命的胜利和以工人阶级为领导的以工农联盟为基础的人民民主政权的建立，使我们能够以彻底的民主主义和民族平等精神解决民族问题，建立各民族的真正团结和合作。中国共产党和毛泽东主席把民族的区域自治作为解决我国民族问题的基本政策，这一政策已载入我国的宪法。中华人民共和国宪法保证了我国各少数民族在聚居的地方都能行使自治权，当家作主，管理本民族内部事务。我们须坚定不移地贯彻这个政策，这不仅是因为我们必须尊重各民族应该享有的平等地位和权利，而且只有这个政策，才能消除历史上残留下来的各民族间的隔阂和歧视，才能不断地增进各民族间的互相信任和团结。毫无疑问，新疆维吾尔自治区的建立，是中国共产党推行民族区域自治政策的又一重大胜利，是祖国各民族更加团结的又一标志。
    现在，新疆维吾尔自治区即将成立了，自治区成立之后，新疆各民族人民的任务应该是什么呢？我们的任务就是动员新疆各民族人民，积极参加祖国的社会主义建设，实现国家计划中规定的新疆地区的建设任务，发展自治区的政治、经济和文化，继续改善和提高人民的物质和文化生活，大量培养各项建设工作的干部，坚持广泛的统一战线，巩固国防，建设新疆维吾尔自治区。
    在自治区成立之后，新疆各民族干部，必须积极工作，努力学习，戒骄戒躁，虚心谨慎，进一步地密切联系群众，加强民族团结，为着祖国的利益，为着新疆维吾尔自治区的建设献出自己一切力量。
    新疆各民族在发展自己的政治、经济和文化的工作中，还须继续欢迎祖国各民族特别是汉族人民的支援和汉族干部的帮助，这样才能使我们的自治区更快地建设好，离开这样的帮助是不对的，也是不行的。而各民族间的互相帮助，特别是汉族对其他民族的帮助，也都应该认为这是自己应尽的责任和义务，不这样作是不对的，也是不行的。驻新疆部队和汉族干部必须以忘我的态度全心全意地为新疆各民族人民服务，为了建设新疆维吾尔自治区和巩固国防，应该努力工作，安心工作，并且做出更大更多的成绩来。
    新疆维吾尔自治区成立之后，不仅要继续并且还要加强自治区内各民族间的互助合作。占人口多数的维吾尔族特别要积极地来帮助其他民族的自治州、自治县和其他民族人民建设他们自己的自治地方和他们的幸福生活，使得各民族人民更亲密地携起手来，共同来建设自治区。
    十分认真地在干部中和人民群众中进行爱国主义和社会主义的教育，防止大民族主义和地方民族主义倾向，不仅过去是并且今后仍然是新疆维吾尔自治区的党和人民政府的重大任务。
    必须指出，帝国主义和一切反革命分子，对我国的社会主义建设、对我们的民族团结、对各民族人民所获得的一切成就和胜利都是极端仇恨的，敌人特别懂得民族团结对我国进行社会主义建设的重要意义，因而他们必将利用各种办法来破坏我国的社会主义建设和各民族间的团结。新疆是多民族的地区，处在祖国的边境，现在又将建立自治区，那末帝国主义和一切反革命分子必然会寻找我们的各种空隙来进行破坏是毫无疑问的。我们必须提高革命警惕性，巩固我们的民族团结，肃清一切反革命分子。
    各位代表：你们都是各民族人民的代表，对于祖国的社会主义建设，对于自治区的建设，你们都有着重大的责任，我们相信你们一定能够亲密地团结起来，为着我们共同的社会主义建设事业、为着新疆各民族人民的幸福生活、为着伟大的祖国努力奋斗，完成祖国和人民交给你们的任务。


在新疆省第一届人民代表大会第二次会议上　鲍尔汉报告新疆六年来经济文化建设成就(1955.09.23)

在新疆省第一届人民代表大会第二次会议上（九月二十日），新疆省人民政府主席鲍尔汉作了关于新疆省人民政府六年来工作的报告。鲍尔汉在报告中讲到新疆恢复和发展国民经济的成就时说：在农业方面已经有了很大的发展。几年来加入农业生产合作社和互助组的农户已占到总农户的百分之六十六点三八。各族农民和中国人民解放军新疆军区生产建设部队，努力兴修水利，到一九五四年共增加灌溉面积四百八十七万多亩，这就使得新疆省一九五四年各种作物播种的总面积比一九四九年增加了百分之二十五点一四。各种主要作物的总产量比一九四九年增加百分之六十五点四四。

    六年来，新疆省人民政府积极领导发展畜牧业生产，贯彻执行了保护和发展包括牧主经济在内的畜牧业政策，到一九五四年各种牲畜已增加到一千七百零八万二千多头，比一九四九年增加了百分之四十二，各种绒毛产量一九五四年比一九四九年增加了百分之八十七。
    六年来新疆省共建立了二十七座规模较大的国营和地方国营的现代化厂矿。今年正在修建和扩建的还有二十一座。工业的总产值一九五四年比一九四九年增长了十四倍半（绝大部分是新建的现代工业产值的增长），这些工业在支援农牧业生产和改善各族人民生活上起了很大的作用。在省人民政府积极领导和扶持下，手工业也获得了相当的发展，并正稳步地开展手工业互助合作运动。
    现在新疆境内公路全长八千五百四十多公里，比一九四九年增加了百分之四十一点七，运输汽车的数目比一九五零年增加了十倍，保证了货运和客运，活跃了城乡物资交流。
    新疆省的国营商业已成为领导市场和促进工、农、牧业生产的一个巨大力量，基本上满足了各族人民对生产资料和生活资料的需要，同时发展了对外贸易。
    鲍尔汉说：新疆文教卫生事业发展很快，六年来恢复和修建了省、专区、县（市）人民医院、防疫站等卫生机构有一百三十八个。卫生机构比解放前增加了一点五倍，医务人员比解放前增加了五倍多，病床比解放前增加了一倍多。现在正在修建一座近代化的新疆医学院，这项工程全部完工后，不但是新疆的一个医学教育中心，而且是医学科学研究及医疗工作的基地。截至一九五五年上半年，新疆小学学生和中学学生有很大增加，特别是高等教育有了更大的发展。现有新疆学院、八一农学院和俄文专科学校三所高等学校。还创办了矿山、卫生、农业三所中等技术学校。此外，在文学艺术、电影、出版、广播等工作方面也都有很大成绩。


新疆各民族的团结在不断加强(1955.09.24)

    鲍尔汉

    团结是革命事业胜利的根本保证。在新疆地区，加强民族团结又是做好各项工作的重要关键。没有这一条，要做好任何工作都是不可设想的。
    解放前，新疆各族人民在反动统治阶级的血腥统治下，长期遭受着剥削和压迫，各民族之间充满了猜忌、仇视和互不信任，因而在经济、文化等各方面长期处于落后的状态。
    中国人民革命的胜利，使新疆各族人民随同全国人民一起获得解放，在政治上实现了各民族一律平等，从而永远地结束了受剥削、受压迫的悲惨命运。各民族间消除了隔阂、分裂的现象，开始建立了平等友爱、团结互助的新关系。
    解放后，新疆各族人民在中国共产党、中央人民政府和毛主席的领导下，在民族团结的基础上，建立了各级人民政权，进行了镇压反革命、改革土地制度、抗美援朝、“三反”“五反”、普选等一系列的政治运动和社会改革，安定了社会秩序，提高了各族人民爱国主义和国际主义的觉悟和积极性。由于中央对新疆各族人民的亲切关怀，以及友邦苏联的无私的、兄弟般的帮助，我们发展了农、牧业生产和交通运输事业，兴修了水利。解放前新疆几乎没有现代化的工业，解放后建立起了许多现代化的工业。截至一九五四年底，各种主要农作物产量增加了百分之六十五点四四，各种牲畜增加了百分之四十二，灌溉面积扩大了一点三倍，电力增加了三十七倍，煤炭产量增加了三十一倍，面粉产量增加了七倍。从而稳定了金融物价，日益改善和提高了各族人民的物质和文化生活。
    六年来，经过各种社会改革运动的实际锻炼和专门训练，培养了各族干部三万六千多人，其中仅领导干部和骨干就有二千六百多人。许多本地民族干部担任了专员、县长和厅长、处长等领导工作的正职或副职。他们在工作中均能从团结出发，互相帮助、遇事商量，从而保证了各项工作的顺利进展。
    中央早经指出，过渡时期党在民族问题方面的总任务是：巩固祖国的统一和各民族的团结，共同来建设伟大祖国的大家庭；在统一的祖国大家庭内，保障各民族在一切权利方面的平等，实行民族区域自治；在祖国的共同事业的发展中，与祖国的建设密切配合起来，逐步地发展各民族的政治、经济、文化（其中包含稳步的和必要的社会改革在内），逐步消灭历史上遗留下来的各民族间事实上的不平等，使落后的民族得以跻于先进民族的行列，过渡到社会主义社会。在党中央，中央人民政府和中共中央新疆分局的统一领导下，省人民政府自一九五三年十月开始，在新疆地区从下而上逐步地推行了各级民族区域自治。由于各级民族自治区和自治机关的建立，进一步巩固了民族平等，加强了各族人民之间和各民族内部的团结。
    在建立各级民族自治区的过程中，占人口多数的汉族和维吾尔族干部和人民，对实行区域自治的民族均能采取积极支持和热情帮助的态度，取得了各兄弟民族人民的尊敬和热爱，被他们亲切地称为“老大哥”。同样地，实行区域自治的各民族人民，也能仿照汉族在全国、维吾尔族在全疆团结、帮助和照顾各兄弟民族的榜样，去团结、帮助和照顾自治区内的其他民族。如伊犁哈萨克族自治州在选举出席自治州人民代表大会代表时，哈萨克族人民为了照顾其他民族，特别是照顾人口较少的兄弟民族，曾主动地让出八名代表名额，从而获得了各兄弟民族的信任和支持，进一步加强了团结。巴音郭楞蒙古族自治州、博尔塔拉蒙古族自治州、和布克赛尔蒙古族自治县、察布查尔锡伯族自治县等地区内一些渊源很深、历史很久的牧、草场纠纷、土地纠纷、农牧纠纷等，也都在各实行区域自治的民族本着对其他民族帮助、照顾、让步的精神，得到了圆满的解决。
    不断加强民族团结和各级自治区的建立，大大促进了各族人民在生产中的互助合作。察布查尔锡伯族自治县成立前，锡伯族农民捕蝗时，哈萨克族牧民都不愿参加，有的还说：“农田都是锡伯族的，我们是牧民，这与我们无关。”自治县成立后，该县六区有三百多名哈萨克族男女牧民自动帮助捕蝗，并对锡伯族农民说：“捕蝗不仅是你们的事，我们也有责任。”又如，在和布克赛尔蒙古族自治县，过去有些蒙族牧民不愿让哈萨克族牧民在自己多余的草场内打草。自治县成立后，该县第一区十二户蒙族牧民，曾自动地让十九户缺少草场的维吾尔、哈萨克族牧民无代价的在自己草场内打草两万七千多捆。并说：“哈族老乡的困难，也就是我们自治区大家庭的困难，我们应该帮助解决。”
    自治区的建立和对各族人民加强团结教育的结果，也加强了民族内部的团结，进一步提高了警惕性。许多地区曾结合民族区域自治的宣传工作，调解了不少历史上遗留下来的、本民族内部的隔阂和纠纷，使民族内部的团结日益巩固和加强。如克孜勒苏柯尔克孜族自治州乌恰县的哈斯木下可部落和塔尔巴克两部落间，在历史上曾存在着严重的不团结现象。两部落的群众见面互不说话、互不结亲、彼此咒骂。经过民族区域自治的宣传教育后，双方在互相尊重和自我检讨的基础上获得了和解。他们自己检讨说：“我们内部不团结还能搞好区域自治当家作主吗？”双方坚决保证要亲密团结起来，共同搞好自治区的工作。昌吉回族自治州被打倒的地主企图破坏民族内部团结，和莎车县孜热甬下提塔吉克族自治区外来坏分子进行分裂教派的阴谋活动，都因建立自治区过程中群众提高了警惕性而将其破坏活动揭发和击破了。
    此外，各民族间共同欢渡节日、互相拜贺，在各企业厂矿生产部门老师傅热情耐心地向其他民族的徒弟传技术、教本领等生动事例，更是不胜枚举。
    六年来，由于坚决贯彻了中国共产党和毛主席的民族政策，巩固和加强了民族团结，恢复和发展了生产，培养了大批民族干部，特别是在民族团结的基础上，逐步推行了各级民族区域自治，这就为建立新疆维吾尔自治区创造了有利的条件和打下了坚实的基础。经过长时期的筹备工作，已经中央批准本年十月一日正式建立新疆维吾尔自治区。毫无疑问，这一自治区的建立，对于进一步加强新疆各民族人民的团结，对于提高新疆各族人民的爱国主义和国际主义思想觉悟，对于鼓舞新疆各族人民同全国人民一道参加伟大祖国的社会主义建设和社会主义改造事业，对于进一步发展新疆地区的政治、经济、文化事业，以及进一步改善和提高新疆各族人民的生活水平，都将产生巨大的影响和积极的推进作用。这是新疆维吾尔族人民和其他各族人民以至全国各族人民的一件大喜事，这是中国共产党和毛主席民族政策的又一历史性的胜利，这是我国推行民族区域自治政策的又一重大进展，这也是中共中央新疆分局、省人民政府正确执行民族政策、不断地巩固和加强民族团结以及驻新疆人民解放军和汉族干部真诚、无私、兄弟般帮助的结果。基于上述，继续巩固和加强新疆各民族人民之间的团结，就更具有特殊的重要意义。新疆维吾尔自治区和自治机关建立后，必须在党中央、中央人民政府和中共自治区委员会统一领导下，以及汉族干部和人民的热情帮助下，在自治区内继续坚决地贯彻中央的政策、指示和决议，继续向自治区内各族人民大力进行爱国主义、国际主义和民族团结的宣传教育工作，积极发挥多数民族团结、帮助和照顾少数民族的精神，以求得各民族共同发展和进步。维吾尔族在新疆的地位，正如汉族在全国一样，是主体民族。维吾尔族干部和人民必须如同汉族人民在全国范围内积极热情地团结、帮助和照顾各兄弟民族一样，去积极热情地团结、帮助和照顾其他民族。同时，新疆维吾尔自治区成立后，我们更应热烈地欢迎汉族人民和干部对各兄弟民族真诚无私的帮助。这是因为汉族人民和干部有长期的革命锻炼和经验，他们在长期革命斗争中不仅争取了本民族的解放，同时也解放了中国境内的其他兄弟民族，并进而全力帮助各兄弟民族建立起自己的幸福生活。只有在党中央、中央人民政府和中共自治区委员会统一领导下，以及汉族干部和人民的热情帮助下，进一步巩固和加强民族团结，新疆各族人民才能彻底实现当家作主的权利，才能大力发展自治区内的政治、经济和文化，才能使落后的民族得以跻于先进民族的行列，同全国各族人民一道共同过渡到社会主义社会。这是新疆各族人民坚定不移的信念和决心。
    最后，在新疆维吾尔自治区成立之际，我们衷心感谢中央、毛主席对新疆人民的殷切关怀，并向热情帮助新疆各族人民的汉族人民和干部，以及帮助新疆各族人民进行经济建设的伟大友邦苏联致以亲切地谢意。


新疆各民族文学艺术事业的新发展(1955.09.25)

    （新疆文学艺术界联合会主席　孜亚）

    在新疆各地，我们到处可以听到愉快、响亮的歌声。过去人民即使在极端困苦、灾难重重的时候，也没有忘记歌唱。他们用充满了反抗情绪的歌谣来反对自己的压迫者，用优美雄壮的歌曲来歌颂爱情、欢乐和人民的斗争。他们在不同的社会条件下，创作了不少优秀的著作，丰富了新疆各民族人民的文化宝库。
    在维吾尔人民的文化中，大约写于第三、四世纪的“土瓦杜阿”和第六、七世纪的“气斯塔尼艾利克别克”，是维吾尔人民还未接受伊斯兰教以前的文学遗产。维吾尔人民接受了伊斯兰教以后，有玉苏甫哈斯阿吉也夫在一○六九年到一○七○年间写的长诗“库塔特库比利克”，买和木得尔喀什合尔在一○七二年到一○七四年间写的“地万洛哈提艾利土尔克”百科书和“维吾尔语言的结晶”，毛拉比拉尔玉苏甫的长诗“阿扎提得尔木勒柯青”和描写生活美景的长诗“阿扎利牙特”。解放后发现的手抄原本文学遗产有甲麻利库来希在一四○四年写的“苏拉和”，马合买阿衣达尔的“塔里和热西地亚”。另外还有祖胡尔写的长诗“木哈巴提纳玛与米合乃提坎木”，则里利的长诗“木克不尔如夏尼地尔”，毛拉玉努斯牙尔坎德的长诗“玉苏甫和祖来和”，孜牙衣的长诗“马和祖木艾利瓦合尊”，毛拉尼牙孜关于伊斯兰教传入和阗的长诗等等（这些手抄的文学遗产目前正在研究中）。
    这些文学遗产，是维吾尔人民的不朽的文学艺术财富，也是新疆人民文化生活上自古以来保存下来的文化瑰宝。
    长时期封建制度的统治阻碍了新疆人民的文化生活的提高。劳动人民在腐朽的封建制度统治下，遭到苛捐杂税，高利贷以及罚款骗诈等种种剥削，被夺去了政治权利和发展经济文化的条件。甚至到了二十世纪中叶，新疆人民还没有掌握印刷技术。所以我们的古代文学遗产，在有文字的各民族中只能找到些手抄的文学遗产，而在游牧民族中则仅仅能找到些口传的民间文学，保存下来的是很少的一部分。不论过去的黑暗时代，反动统治对人民的压迫怎样严重，但不能把劳动人民的文学创作消灭，人民还是继续创作英雄的故事、诗篇和歌曲，没有忘掉人民的民族形式和优美的语言，并将这些紧紧铭记在内心深处，把它们保存到我们的时代。
    一九三二年的四月事变是新疆文学的转折点。社会发展的要求，当时新疆的内部情况和外界的影响，为新疆的民主势力的壮大和积极活动创造了条件，从而促进了新疆的政治、经济以及文化的巨大转变。当时在新疆工作的一部分中国共产党党员领导着一些报社、学校和教育部门的工作，同时在苏联的帮助下，许多青年到苏联受了教育。在文学方面这时更有了有利的条件。俄罗斯的古典文学和社会主义作家们的文学作品都为青年们所喜爱，成为他们学习的榜样。这种内外环境的影响，就促成了新的文学艺术的迅速发展。许多优秀作家、诗人涌现出来了。当时文学的主要思想内容是：同苏联友好，反对帝国主义，反对法西斯主义，反抗日本侵略者，爱祖国，反对封建迷信，提倡优良道德，宣传科学教育，主张自由恋爱，等等。例如：利·木塔利甫的“爱与恨”、“战斗的女儿”及其他作品是以我国人民反抗日本帝国主义为题材而写成的。祖努哈地尔写的“洪且木”，“古丽尼沙”等话剧揭露了封建制度的腐朽本质；诗人海利勒沙塔尔揭露了社会的不平现象，歌颂了真理。许多其他作家的著作都引起了人民群众的注意，并起了一定的宣传教育作用，其中有些作品至今仍然被人民传诵。
    但是，这种发展并不是没有遭到阻碍的。几千年来根深蒂固的封建制度，加上当时盛匪世才背叛了人民，撕破了所谓“自由”“平等”的假面具，对新疆各族人民进行了残酷的血腥的统治，使得先进的文化工作者不得不在极端困难的境地中进行工作。到一九四三年新疆正式成立了国民党党部，反动势力更加猖狂起来。各民族的先进知识分子、作家和青年学生，成千成万地被关进了监狱。
    在国民党反动派的残酷统治下，人民的愤怒和仇恨日益高涨，并开始组织起来进行反抗。在文学战线上，也展开了尖锐的斗争，歌颂自由解放和进步的文学，开始影响群众，使他们逐渐觉悟起来。革命文学作家利·木塔利甫用歌颂自由解放的尖锐诗词，坚强地投入到人民的斗争行列中。他在自己的诗“对年代的答复”中号召人民起来推翻反动政权，叙述了反对国民党统治者的巨大斗争高潮的到来；当伊犁三区革命爆发时，他在一篇题为“幻想中的希望”的诗中，赞颂了三区革命，反映了人民反对国民党的尖锐的斗争情绪。这一首诗成了以利·木塔利甫为首的进步分子们在阿克苏为反对国民党而组织起来的“东土尔其斯坦星火联盟”的斗争歌曲。由于国民党密探的追踪和地方民族败类的出卖，新疆人民的优秀儿子、诗人利·木塔利甫等二十一人于一九四五年九月九日在阿克苏遭到了残酷的屠杀。
    此外，当时在国民党统治下的七个专区内的许多进步作家，也曾用公开和秘密的方式用自己的作品反对国民党的反动统治，歌颂了伊犁三区人民革命的胜利。
    一九四四年十一月七日在伊犁、阿山、塔城三个专区爆发的民族革命，推翻了国民党的反动政权，使这些地区具备了文学自由发展的社会条件。根据革命的性质和任务，当时文学的主题是：反对民族压迫，反对国民党独裁，反对帝国主义，为民主和平而斗争，歌颂同苏联友好，歌颂中国人民解放战争，揭露旧的封建制度和封建恶习，反对迷信，提倡爱国以及揭露在新疆其他七个专区散布泛土尔其主义思想的泛土尔其主义分子的狰狞面貌和反动本质。就这样，在群众中出现了许多具有巨大宣传教育作用的新作品。同时，苏联文学给予了新疆的进步作家们极深的影响，苏联出版的许多刊物，对三区作家们的提高和进步，起了特别重大的作用。文艺工作者的队伍在很短的时间里发展壮大起来了，创作活动也有了一定的发展。如：维吾尔族的祖努哈地尔所写的小说“精力耗尽了的时候”，艾利瀚木、布萨阔夫、阿不利海肉孜、伊布拉音土尔地、努如佐夫、阿·纳孜尔、土拉和买托夫、铁·艾利也夫、艾沙玉苏甫、木和利素甫等的剧本、小说和诗歌；哈族的库尔班艾利、布哈拉、麻阿孜等的歌谣；郭济南（锡伯族）托乎彼（塔塔尔）等的歌谣和剧作。这些都是三区革命时代进步文学的重要成就。这些成就对新疆各民族文学艺术的发展有它一定的意义，它不仅在题材上并且在作品的思想内容上不同于过去的文学作品。
    一九四九年九月新疆和平解放，新疆人民见到了自由的阳光。党的民族政策使新疆各族人民团结在中华人民共和国的大家庭内，成为这大家庭内平等的一员，逐渐地消除了过去遗留下来的民族隔阂和民族仇恨，出现了各民族团结友爱互助的新气象。人民的物质文化生活有了一定程度的提高，因而文学也随之有了光明的前途，并奠定了民族形式和社会主义内容的文学的基础，各民族文艺工作者遵循着毛主席所指示的文艺方针，并将这个方针作为自己工作的指南。
    新疆文学，由于党和人民政府对少数民族文化、文学的关怀，汉族老大哥的热烈帮助，获得巨大发展。在党的领导下组织起来的文化、文艺机构中工作的各民族文艺战士，由于党的教育和培养，不仅创作能力获得了提高，而且也提高了思想水平，明确地认识到为人民服务的重要意义。
    解放前，新疆文学中，诗占主要地位，虽有散文、剧本等类的作品，但其比重是很小的。现在散文、剧本、电影剧本、文学批评，甚至长诗等类作品都开始发展，六年来文艺创作工作取得了显著成绩。如：祖努哈地尔和满纳甫哈地尔合著的描写农业生产合作社的剧本“喜事”，纳吉木丁以减租反霸斗争为主要内容的剧本“被推翻了的奴隶制”，王玉胡和布哈拉合著的描写哈族人民解放前后生活的电影剧本“哈森与加米拉”，合·胡赛音著小说“古梁德”，赛衣地著的小说“土尔地哈森木的欢乐”，土尔洪阿尔马斯著的“红旗”等诗，阿不利海肉孜著的“山水”等诗，铁·艾利也夫著的“感谢毛泽东”等诗，以及其他诗人、作家如：阿·纳孜尔、努如佐夫、穆和利素夫、伊不拉音土尔地、热合木土拉、库尔班艾利、艾利瀚木、土拉和买托夫等的许多作品，这些都是解放后的文学成就。我们的文艺队伍日益壮大了，现在新疆的每个民族都有自己的数十个作家和诗人。新成长起来的青年天才诗人有热·哈森、米·萨地库夫、帕夏克斯等。他们的作品，一般地都表现了党领导下的伟大事件，描写了各个战线上涌现出来的模范人物以及其他各种新人物。他们的作品受到广大读者的热烈欢迎。
    由于专业文艺工作部门的领导和帮助，民间文学艺术也开始得到了发展。在农村中的社会改革中，许多民间文艺工作者得到了锻炼和提高，依据当时的需求编写了很多诗歌，帮助了党的宣传工作，收到不少的效果。如：阿尤甫在减租反霸、土地改革、收购余粮、互助合作等运动中编写的许多诗歌，不仅在他乡里盛传，而且传播到许多农业地区去，引起了广大农民的极大兴趣，变成人民所喜爱的新民歌了。
    解放以来也出版了不少用民族语文印行的文学作品，如以维吾尔文出版的有：孜亚著的剧本“血迹”（已译为汉文），利·木塔利甫、布萨阔夫、艾利瀚木、铁·艾利也夫等的诗集“歌颂毛主席”、“晨歌”、“斗争之歌”等；以哈文出版的有：诗集“向毛主席致敬”、“胜利之歌”等，此外还有蒙族民歌集二本，维吾尔民歌集一本。这都是解放后才有的。
    一九五一年起，出版了维文版的“新疆文艺”，这是新疆历史上第一本文艺杂志，从一九五三年起又出版了哈文版。这个文艺杂志的出版受到了全体文艺工作者的热烈欢迎，人民群众也感到异常高兴。“新疆文艺”出版以来，不仅在宣传工作上、在文学艺术问题上和有关语言历史问题上作了不少的工作，而且对作家们的提高也给了一定的帮助。“新疆文艺”介绍了不少著名的汉族作家以及苏联、朝鲜等外国作家的优秀的作品。例如鲁迅的一些小说，郭沫若的一些诗，周立波、赵树理、马烽等人的小说，柯仲平、艾青、萧三、田间等人的诗及贺敬之和丁毅的“白毛女”等等。这些作品登在杂志上或者用民族语文出版，那是有很大意义的。过去我们虽生活在中国，但由于语言隔阂，不能同优秀的汉族作家的作品见面，没有能够直接了解伟大的汉族人民的生活、斗争历史和斗争意志。我们通过上述作家的作品认识了汉族老大哥的伟大儿女，使我们更加深了对他们的敬爱。少数民族要想使自己的文学进步，丰富起来，就应向汉族文学学习。上述作家的作品翻译出版，对于新疆各族人民的教育，对新疆各族作家的进步和提高，都已经起了很大作用，今后还会起更大的作用。
    上面这些，就是我们文学方面的成绩。这些成绩的获得，是由于党的正确领导，各族作家依靠和利用本民族丰富的文学遗产的典范，和学习了汉族文学和苏联文学的结果。因此谈到我们的成绩时，我们首先不能不感激领导我们走上了幸福大道的共产党！
    但是我们的文学也有不少的缺点。总的说来，我们的文学还落后于迅速发展着的社会需要和党的当前要求。这首先表现在文学不能很好地为党的中心任务服务，还没有充分反映我们社会上日新月异不断发展着的新鲜事物。很多作品不是从群众生活的深处中来的，因此它们回到群众中也就不能起应有的作用。我们的作家和诗人，近年以来在创造正面人物和反面人物上有了一定的认识，但是正面人物刻划得是非常不够有力、突出，有些较好作品描写反面人物，描写旧生活，刻划旧现象时比较顺利，但是描写正面人物和新鲜事物时则显得软弱无力，因此作品中正面人物的形象模糊不清。我们的文学创作中比较普遍的缺点是：不论剧本、歌谣、散文等都有风格相似内容重复的现象，好象这些作品都是一个模子造成似的。我们在文学上也缺少批评，批评家还很少。这就影响创作质量不能迅速提高，许多创作上的问题不能及时解决，有些批评文章对问题的看法，对缺点错误的正确分析批判还很不够。上述这些缺点的产生，主要是由于我们的作家和诗人学习不够，没有经过充分的锻炼，生活知识、文学理论修养和创作经验都不够。
    随着新疆维吾尔自治区的建立，新疆的文学艺术事业一定会有更大的发展。新疆各族的作家们，在党的关怀和领导下，一定能在原有的基础上继续前进，克服缺点，加强学习，深入各族人民生活，促使新疆各民族文学的进一步繁荣。


为各族人民服务的新疆工业(1955.09.25)

    韩文慧

    新疆的工业可以说是在中华人民共和国成立后从无到有地建设起来的。虽然新疆是一个矿藏丰富的地区，但在国民党反动统治的年代里，几乎没有建立起任何近代化的工业。解放前夕，乌鲁木齐只有四、五个半机器半手工生产的小型厂矿，设备陈旧不堪，加之连年亏损，到我们接收的时候，大部分都没有恢复的条件了。新疆和平解放后，党和政府十分重视新疆的工业建设。当国家财政经济情况还很困难的时候，就为建设新疆的工业陆续支付了大量的资金；驻新疆的人民解放军指战员节衣缩食地来支援新疆的工业建设；内地许多厂矿为新疆支援机器、技术人材；苏联政府除帮助我国在新疆建立了有色金属和石油两个先进的企业外，还派来许多优秀的专家，具体指导新疆的工业建设。于是，在短短的六年内，新疆出现了第一批近代化的工业。目前分布在天山南北各种类型的大小厂矿企业已有一百多个。虽然现代工业在工农业生产总值中所占的比重还很小，但它是新生的和正在发展的经济，它正在逐步加强社会主义经济在新疆国民经济中的领导作用。它大大加强了工人阶级和农民、牧民的联盟。现在，我们来对年轻的新疆工业作一概略的介绍。
    由苏联帮助我国建立的新疆石油公司（原中苏石油公司），是一个近代化的石油联合企业。到过这个公司第一个矿区——独山子矿区的人们，都会为这里惊人的成就感到激动。荒凉的天山脚下，林立着高耸的井塔，井塔下强大的钻机日夜轰鸣地向地下油层进攻。井塔之间散布了好多已经钻成的油井，井上的抽油机像庞大的磕头虫一样，自动地把原油从两千多公尺深的井底抽上来送到炼油厂的油塔里。在这一个规模壮观的石油城里，各种建筑物如炼油厂、修理厂、办公楼、文化宫和面积很大的住宅区都已经或正在建设起来。几年来新疆石油公司在集中力量探勘资源，为将来大规模开采石油准备条件的同时，已建立了处理原油的一套完整设备——蒸馏、裂化、焦化等炼油设备，现在已能生产汽油、柴油、动力煤油、石油等产品。这个公司现在供应全省运输、工业和农业以大量的汽油和柴油以及人民生活所需的石油。
    电力工业在最近几年来发展很快。从乌鲁木齐到天山南北一些较大的城市，都有供应工业用电和照明的火力、水力发电站。电力生产也比一九五○年有很大的发展。乌鲁木齐火力发电站是我国新建的最新式的、现代化自动化的新型企业，现在乌鲁木齐市不仅有足够的电力供市区照明，而且基本上解决了全市厂矿的动力用电问题。去年动工修建的一座变电站今年投入生产后，将把已经完工的乌拉泊水电站发出的电力和其他电站的电力组成一个电力网，充分满足乌鲁木齐市工业发展的需要。这将为全市工业生产成本的降低和手工业逐渐机械化提供有利的条件。
    目前全疆已有公私合营的大小煤矿九个。煤的产量到今年年底预计为一九五二年的百分之一千二百七十。六道湾煤矿经国家几次投资扩建后，采煤工作已使用了电钻和机器提升，大大提高了产煤的效率。
    新疆八一钢铁厂的建立，使新疆历史上第一次出现了钢铁工业。经过几年来的改建和扩建，它现在已成为一个具有相当规模的钢铁联合企业。在过去的年代里，新疆农村和牧区铁制用具十分缺乏，钢材就更不用说了。维吾尔族农民买一把坎土镘，有时就要付出几石麦子。现在这个钢铁厂每年生产和供应着制造新式农具以及工业和水利建筑所需用的大量生铁和各种钢材，这就不仅解决了新疆地区经济建设中材料供应的困难，而且为国家节省了大量从内地调运生铁和钢材的运输费。
    新疆现在已有一座近代化的机器厂和一座汽车修配厂。机器厂是专为农牧业生产服务的，以生产新式农具为主。现在这个厂已能生产双轮双铧犁、双轮单铧犁、十行播种机、棉花条播机、中耕器、割草机等十多种新式畜力农具。几年来它已为各族农民制造了四万九千多件新式农具和五万多件农牧业生产工具。这些新式农具已开始代替农村原始的“二牛抬杠”、土犁和其他落后的生产工具。由苏联专家帮助建立起来的新型的近代化修配厂——十月汽车修配厂，它的设备能力每年可大修汽车两千多辆。几年来，这个工厂解决了新疆交通运输工作中的许多困难，对新疆交通运输事业的发展和支援农业集体化有着重要的作用。
    目前新疆已有一座从纺纱、织布到印染的纺织联合企业和一座近代化的缫丝厂。新疆“七一”棉纺织厂的生产设备和职工福利的设施是相当先进和完善的。机器设备都是我国和外国的最新产品。在大部分车间里，都有排尘、除污和调整温、湿度的设备。纺织厂现有三万多纺锭和一千多台布机。年产白布、斜纹和哔叽五十多万匹。新疆的印染厂今年“七一”投入生产后，每天可印染二千匹三类套色花布和八种色布。印花布的花样是根据各族妇女的喜爱和流传在民间很久、且为各族人民所称赞的图案设计的。它所生产出来的第一批花布，已受到了新疆各族妇女的热烈欢迎。
    新疆的蚕丝业有着悠久的历史。塔里木盆地生长着大量的桑树，很多农民把养蚕作为重要的副业。但在国民党统治期间，蚕茧没有销路，养蚕业遭到很大破坏。最近几年来在人民政府的扶植下，才逐渐恢复起来。去年人民政府在和阗建立了近代化的缫丝织绸厂，现在缫丝部分已投入生产，按设备说每年可为国家生产丝近百吨。
    此外，新疆还有比较发达的面粉、榨油、陶瓷等工业。乌鲁木齐陶瓷厂几年来经过扩充设备，现在已能生产玻璃器皿，并将制做板玻璃，供应基本建设的需要。
    随着工业建设的初步发展，新疆诞生了第一批少数民族的工人阶级的队伍。这支包括新疆各少数民族的工人队伍已有一万多人。他们分布在有色金属、石油、钢铁、机器、电力、纺织等工业部门。在这些本地民族职工中，绝大部分原来是农民和牧民。他们原来没有文化，没有工业常识，但由于他们刻苦的学习，在汉族工人和苏联专家的耐心帮助下，都很快掌握了近代化的工业生产技术。其中许多人不仅能掌握精密复杂的机器，并能负责一个车间、一个井队的指挥工作。新疆少数民族工人队伍的诞生和成长，是中国共产党民族平等政策胜利的重要标志。
    新疆的工业发展有着光辉的远景。在天山南北辽阔的戈壁上和崇山峻岭之中，埋藏着丰富的矿藏。根据最近几年来的初步调查，已发现的矿藏有：有色金属、各种铁矿、云母、石油、油母页岩、重晶石、煤、锰、沙金以及各种化学工业原料和耐火材料的原料。国家对这些埋藏了千万年的宝藏已开始了有计划的采挖工作。今年，中央和新疆组织了一支庞大的探勘队伍，在准噶尔、吐鲁番、塔里木三个盆地探勘地下资源。其中主要矿藏的探勘工作，除使用着最新式的仪器进行大规模的陆地探勘外，并用飞机在空中进行探测。根据新疆石油公司最近几年探勘工作中获得的资料，新疆是一个发展石油工业的理想地区。几年内已发现了数十个有希望的大面积储油构造。人造石油原料——油母页岩在新疆有着丰富的储量。今年，在乌鲁木齐市附近就发现了一个面积很大的油母页岩矿区。这个地区的油母页岩，开采深度有百多公尺，还能露天开采，含油量也很高。煤在新疆的埋藏量也十分丰富。已经发现可以开采的煤田有十多处。正在进行钻探的六道湾煤田是全国最大的煤田之一。煤系伸延的长度达百多里，可采煤达三十多层，其中还有炼焦煤。今年各族人民向地质部门报矿，报告他们发现了铜矿和铁矿。这些矿藏经过初步调查和化验，矿质优良，具有开采价值。毫无疑问，新疆将是祖国一个未来的重要工业基地。


欣欣向荣的新疆畜牧业(1955.09.25)

    田广义

    一
    新疆是我国的重要畜牧业基地之一。分布在天山南北和塔里木盆地、准噶尔盆地周围的天然牧场，总面积约达三十万平方公里，占全疆总面积的百分之十七点六。在这些一望无际的草原上，居住着哈萨克、蒙古、柯尔克孜、塔吉克等少数民族约六十万人。他们勤劳、朴实、勇敢，具有丰富的牧放经验。新疆各族农民也有着饲养牲畜的良好习惯，在农业区的每一片绿洲上，也都分布着大小不等的畜群。
    尽管新疆有着发展畜牧业的极其优良的条件，但在解放前，由于国民党反动统治者实行残酷的经济掠夺，新疆的牲畜头数逐年减少，从一九四二年到一九四九年共减少了百分之二十四点七，畜产品产量则降低了百分之六十以上。
    一九四九年新疆解放后，畜牧业进入了一个崭新的时代。共产党和人民政府为了恢复和发展新疆的畜牧业生产，在加强新疆各民族团结的基础上，正确贯彻了保护和发展包括牧主经济在内的畜牧业政策、不斗不分不划阶级和牧工牧主两利政策。人民政府采取了许多发展畜牧业的有效措施。取消了旧社会的苛捐杂税，对畜牧业实行轻税政策。大力开展了牧区贸易事业，在草原上建立了贸易合作网，为牧民的畜产品打开了广阔的销路。国家在生产工具方面也给畜牧业以空前的支援，六年来共给各族牧民供应了马拉割草机、扇镰、奶油分离机、毛剪、猎枪等三万三千多件。为了解决牧民生产中的困难，人民政府还先后发放了四百七十五万多元的保畜贷款；在一九五三和一九五四年内，拨出一百二十多万元的救济款，购买各种母畜，帮助数千户贫苦牧民建立了家务。积极建立和发展了社会主义性质的国营牧场和种畜场，培育推广优良种畜，援助牧民发展畜牧生产。根据国家的生产要求和新疆的实际情况，在牧区开展了爱国增畜保畜运动，进行了大规模的兽疫防治工作，特别是在一九五四年春天和一九五五年春天，领导牧民群众战胜了数十年未有的风雪灾害，保证了牲畜的安全。在促进新疆畜牧事业的发展中，苏联也给予了很大的帮助，如像供应优良种畜，派专家协助培育新疆羊、防治各种兽疫等。
    这样，新疆在一九四九年解放后，畜牧业便得到了迅速的恢复和发展。到一九五四年底，全省牲畜头数已比一九四九年增加了百分之四十二，达到一千七百多万头。牲畜的质量也有了普遍的提高。现在全疆并已有了三万多只全国最好的细毛羊——新疆羊和四十四万多只用新疆羊改良的杂种羊及数千头优良的杂种牛马。畜产品的增加也十分显著。
    发展着的新疆畜牧业支援了祖国的工业建设。单就畜产品的出口来说，六年来新疆出口的畜产品仅羊毛一项就可换回斯大林八十号拖拉机三千一百台；仅肠衣一项就可换回相当于乌鲁木齐火力发电站和正在建设中的乌拉泊水力发电站的全部设备。用这些畜产品由苏联换来的机器已经安装到十月汽车修配厂、乌鲁木齐火力发电站等工厂。换来的汽车现在也正行驶在全疆各条公路线上，为城乡物资交流和人民的交通运输事业服务。几年来，牧区人民还给农业区支援了数千头牲畜，供应了工矿区和城市人民对肉食的日益增长的需要。
    随着畜牧业的发展，各族牧民的生活都有了显著的提高和改善，新疆牧区也和先进的内蒙古牧区一样，正在日益走上人畜两旺的繁荣道路。人民生活改善的集中表现是群众购买力的普遍提高。过去终年穿着老羊皮的牧民，如今都穿上了新布衣，过去吃不上面食的现在也吃上国家的面粉厂供应的白面了，在草原上出现了越来越多的新毡房。在阿勒泰山下的富蕴草原上，过去由于乌斯满匪徒的抢劫，许多牧民被迫逃亡在外，如今这里已是一片欣欣向荣的景象。富蕴全县人口已由一九五一年的四千人，增加到一万七千多人，到一九五三年全县的牲畜，也由一九五一年的五万八千多头，增加到十多万头了。各族牧民看到今天的幸福生活，都衷心地感谢共产党和毛主席。他们说，是共产党和毛主席使他们人畜两旺，使社会主义的曙光照亮了牧区的草原和山岗。

    二
    现在，新疆共有国营牧场八十六个（包括驻疆生产建设兵团的牧场在内）。到一九五四年底，各国营牧场的牲畜已发展为一九四九年的十九倍多。几年来，各国营牧场为国家生产了大量畜产品，并向省内外推广了新疆羊一万八千多只，改良种马一百八十七匹，改良种牛九十五头，支援农民和牧民改良土种牲畜。这些国营牧场，已逐渐成长为帮助农牧民发展牲畜，走向社会主义道路的坚强基地。
    新疆的巩乃斯种羊场是闻名全国、规模较大的种羊场。在苏联专家特罗依茨基同志和全场职工的努力下，育成了全国唯一的细毛种羊——新疆毛肉兼用细毛种羊（简称新疆羊）。根据苏联专家和农业部工作组的鉴定，新疆羊公羊可年产毛八公斤，母羊年产毛六公斤，毛的细度可纺六十到六十四支纱。我国重庆毛纺织厂用新疆羊毛纺的毛织品比用澳大利亚的细羊毛纺的还好。巩乃斯种羊场所产的新疆羊，已被大量推广到本省和甘肃、青海、陕西、东北等地，深受各地农民的欢迎。适应着国家发展畜牧业的要求，该场已制定了新的育种计划，保证为国家培育出更多更好的新疆羊来。

    三
    新疆畜牧业将以更快的速度，按着“大量发展牲畜数量，普遍提高牲畜质量，增产畜产品，支援国家社会主义工业建设”的方针向前发展。从今年起，南起帕米尔高原、北到阿勒泰山，已开始了大规模的草原勘查工作。同时已在组织群众培植牧草，改良草地，以发掘新疆天然草原的无限潜力，开辟新的草原，为有计划的发展牲畜准备园地。不少半农半牧区和农牧交错地区，根据国家的生产需要和当地的实际情况，实行了初步的农牧规划，使农牧生产能更好地相互支援。人民政府还准备建立更多的国营牧场，为国家增产畜产品，培育和推广优良种畜。国家的畜牧兽医机构也在不断地发展壮大，这些机构是国家协助群众进行畜牧生产和防治兽疫的重要技术力量。
    继续帮助贫苦牧民生产建家，是发展畜牧业的一个重要环节。在党和人民政府的引导下，新疆牧区各种临时季节性、常年性的牧业互助组织已在牧民原有的互助基础上成长起来，这些互助组虽然成立不久，但无论在接羔育羔、同风雪灾害作斗争等方面，都显示了组织起来的优越性。它们已用事实告诉各族牧民：走互助合作的道路，同样是畜牧业发展的方向。


鲍尔汉谈苏联对新疆经济建设的无私帮助(1955.09.28)

    新疆维吾尔自治区快成立了，新疆省人民政府主席鲍尔汉对新华社记者谈了解放以来新疆各项建设都得到苏联政府和苏联人民真诚无私的全面援助。
    鲍尔汉说：苏联对新疆建立近代工业和开展交通运输事业给了很大的帮助。一九五零年苏联政府根据和中国政府签订的在新疆创办有色及稀有金属和石油两个股份公司的协定，派出大批的工业专家，并运来全套机器设备，帮助中国建立了今天在新疆工业中占主要地位的新疆金属公司和新疆石油公司。在中苏两国合营期间，苏联专家在没有技术工人的条件下，一面培养中国职工，一面把这两个公司建设成为规模巨大的金属矿山企业和石油联合企业。当中国职工大批地成长起来，并具备了独立管理这两个企业的能力以后，苏联政府在今年一月就把他们的股份移交给中国。
    解放以后在新疆陆续建立的一些现代化工厂，如十月汽车修配厂和乌鲁木齐自动化火力发电站等，都是用苏联最新出品的全套机器设备，并在苏联专家具体帮助下建立起来的。
    几年来，大批的苏联地质专家，在准噶尔盆地和塔里木盆地的艰苦工作中，已培养出足以组织近一百个探勘队的各族探勘人员，找到了很多丰富的金属矿床和有希望的石油构造，给新疆地区今后大规模发展工业作了准备。
    在苏联帮助下，目前每周都有由中国驾驶员驾驶的定期班机在新疆境内的三条航线上飞行，漫长的公路线上奔驰着几千辆载重汽车，依靠这两支现代的运输力量，几年来已从内地运进总值约两亿三千六百多万元的工业品，二十多万担茶叶，并及时地又把这些物资运送到辽阔的牧区和农村中去，活跃了各族人民的经济生活。
    鲍尔汉说：苏联正在帮助新疆人民改变落后的农、牧业生产状况。现在，用几百台（按标准台计算）拖拉机和大批各种农业机械装备起来的人民解放军新疆军区生产建设部队，正在苏联农业专家指导下，在天山南北的荒野上，建立一座座的现代化国营农场。
    苏联农业专家、新疆八一农学院教授提托夫，运用苏联先进的植棉经验，指导生产部队在北纬四十多度的玛纳斯河流域，创造了大面积棉田丰产的全国最高纪录。今年这个地区的棉田，平均每亩可收籽花四百斤以上。一九五四年，著名火州吐鲁番县的维吾尔族农民，在提托夫具体指导下，第一次获得棉田大丰收。今年平均每亩将收籽花三百四十斤以上。提托夫根据在以上两地指导生产的经验，还在三百多万维吾尔族农民聚居的南疆农村进行了考察，提出了在南疆改进农作法和发展植棉事业的意见。
    新疆博斯腾湖滨和准噶尔盆地部分地区，许多年来一直有蝗虫灾害，从一九五三年起，苏联政府连续三年派遣治蝗专家并带着飞机和药品，到新疆帮助治蝗。他们在五百四十多万亩土地上进行了艰巨的工作，使博斯腾湖一带群集型的飞蝗基本消灭，准噶尔盆地主要地区的戟纹、意大利等蝗虫受到严重杀伤，保护了农田和草场。
    苏联帮助新疆发展畜牧业生产作出了很好的成绩。现在，从苏联输入新疆的优良种畜有六百多头。在苏联畜牧专家具体帮助下，用这些种畜交配成功的混血种牲畜有十五万多头。伊犁哈萨克族自治州巩乃斯种羊场，用苏联兰布里羊和新疆哈萨克羊杂交育种成功的新疆羊，它的羊毛比世界上著名的澳大利亚细羊毛还好，现在已作为优良品种在全国推广。
    苏联为帮助新疆建立国营牧场和种畜场，已供给了几万部电动剪毛机、电动铡草机、人工授精器材等各种畜牧业机械。今年五月，在苏联全面帮助下，乌鲁木齐市郊出现了一座近代化的兽医院，并已开始诊治各种病畜。
    鲍尔汉说：新疆文化教育和卫生医疗事业也得到苏联的大力援助。目前在乌鲁木齐市郊鲤鱼山下，正在苏联专家帮助下，修建一座拥有十多万平方公尺建筑面积的新疆医学院。这座近代化的医学院在一九五七年建成以后，不但是新疆的一个医学中心，而且是医学科学研究和医疗工作的基地。


社论：新疆维吾尔自治区成立的重要意义(1955.09.30)

    以成立新疆维吾尔自治区为中心议题的新疆省第一届人民代表大会第二次会议定在今天闭幕。这个自治区的成立是维吾尔人民和新疆其他各族人民政治生活中的一件大事，同时也是我国推行民族区域自治政策的又一重大进展。
    民族区域自治是中国共产党解决我国民族问题的基本政策。它得到了我国各族人民的热烈拥护。截至目前为止，我国已建立了民族自治地方七十二个，其中自治县四十五个，自治州和自治区二十七个。现在成立的新疆维吾尔自治区，包括原来新疆省的全部境域，占我国总面积约六分之一，这里居住着以维吾尔族为主体的新疆十三个民族四百多万人民。自治区成立以后，新疆各族人民将按照我国宪法的规定，在全省范围内完满地行使他们在管理本民族事务上当家作主的权利。这就会进一步增进新疆各民族间和各民族内部的团结，提高新疆各族人民的爱国主义和国际主义觉悟，鼓舞他们以更高的热情和积极性参加社会主义建设和社会主义改造事业。新疆维吾尔自治区将和八年前成立的内蒙古自治区一样，以它在政治、经济和文化等各方面的发展，给国内其他各民族自治区树立良好的榜样，推动它们更快地前进。
    两百年来，新疆各族人民为了反抗满清封建王朝、北洋军阀和国民党反动政府的血腥统治，争取民族的生存和发展，曾经进行过许多次的流血抗争，但都在历代反动统治者的残酷镇压下失败了。中国共产党为了新疆各族人民的解放，从一九三三年起就派遣了中央委员陈潭秋同志和许多优秀党员到新疆工作。这些同志在新疆散播了人民革命和共产主义的种子，进行了许多具体的组织工作，对新疆的解放事业作了重大的贡献。他们中间的许多人被国民党反动政策的忠实执行者盛世才杀害了，但是他们的鲜血并没有白流。党所领导的中国人民革命的伟大胜利，终于解放了新疆，给新疆各族人民带来了真正的、永远的平等和自由。
    六年中，新疆在各方面都发生了重大的变化。历代反动统治者奉行的民族压迫制度已被彻底废除，各民族间建立了平等友爱互助的新关系。全部农业地区已经完成了民主改革，现在正在开展着以互助合作为中心的农业增产运动，粮食和其他农产品年年丰收。在牧业区，牲畜也年年增产。解放以前新疆几乎没有近代工业，没有一条畅通的公路；如今在戈壁和草原上，工厂和工业城市正在建设起来，纵横在天山南北的公路线已有八千五百多公里。商业、文化教育和医药卫生事业，也都有了迅速的发展。各族人民的生活，也有了显著的改善和提高。新生长起来的三万六千名本地民族干部，在党、政、文教、财经、农林、水利等部门担负着各种职务。到去年年底为止，省以下的各民族自治州和自治县已经全部建立。哈萨克、柯尔克孜、蒙、回、塔吉克和锡伯等少数民族，都已在聚居地区建立了民族自治地方和自治机关，实现了在本民族事务上当家作主的权利。新疆维吾尔自治区就是在这样的基础上建立起来的。
    今天以前的一个时期，新疆的建设工作是一方面推行民族区域自治，一方面进行经济建设，今后就进入了集中主要力量进行经济建设的新的阶段。
    动员和团结新疆各族人民为实现我国发展国民经济的第一个五年计划而斗争，是新疆维吾尔自治区成立以后的主要任务。按照五年计划，新疆当前将着重发展农业和畜牧业，尤其着重开展以互助合作为中心的农业增产运动。工业方面，除了国家直接经营的有色金属工业和石油工业两大重点建设工程以外，在第一个五年计划期间新疆应当切实办好现有工业，积极兴办一些必需和可能的小型工业。这是从实际出发的唯一正确的方针。新疆有着广阔而肥沃的土地，水草丰盛的牧场和丰富的地下矿藏，有着和伟大苏联接壤的优越条件。在国家的重工业建设奠定了一定基础，有可能在新疆进行更多的工业建设的时候，新疆工业发展速度将不是很慢，而是很迅速的。
    为了胜利地进行社会主义建设和社会主义改造事业，新成立的维吾尔自治区必须不断地巩固和发展维吾尔族人民同新疆其他各族人民的友谊和团结。维吾尔族在全国是少数民族，但在新疆则是人口最多的民族。因此，维吾尔族人民就应当主动地团结、帮助和照顾新疆境内的其他少数民族。这是维吾尔族人民义不容辞的光荣责任。新疆维吾尔自治区的建立，不仅符合维吾尔族人民的利益，而且也符合新疆其他各少数民族人民的利益。因此新疆境内的其他各少数民族人民，也应当热情地拥护实行全省的区域自治，积极参加新疆地区的政治、经济和文化建设。同时，自治区还必须继续努力在新疆各族人民中进行广泛深入的爱国主义思想教育，使新疆各民族的每一个人都懂得，新疆维吾尔自治区是中华人民共和国不可分离的部分。新疆各族人民是新疆自治区的主人，同时也是中华人民共和国的主人。祖国的利益和新疆各族人民的利益是完全一致的。全国都在支援新疆的建设，新疆各族人民也必须积极支援祖国的社会主义建设事业。
    先进的汉族对于国内各少数民族的真诚帮助，是在我国彻底建成社会主义所必需的。新疆维吾尔自治区今后各项建设工作的发展，也有赖于汉族干部同维吾尔族及新疆其他各少数民族干部的团结合作。在新疆的汉族干部，六年来曾经为新疆的建设事业作出许多贡献。自治区成立以后，本地民族干部的责任加重了，但汉族干部的责任却不能减轻，因此他们必须继续安心在新疆工作，不能丝毫松懈。本地民族干部也应当继续欢迎汉族干部的帮助，共同努力做好各方面的建设工作。
    当然，我们一分钟也不能忘记，帝国主义者和暗藏在民族内部的反革命分子，还在处心积虑地妄想分裂我们各民族的团结，破坏我们的建设。新疆各族人民尤其是他们中间的领袖人物，对此必须高度警惕，经常注意划清敌我界线，提高自己的爱国主义热情。敌人在边疆民族地区往往利用宗教为掩护来进行破坏活动，这方面也必须提高警惕。宗教信仰自由是我国宪法给予我国各族人民的权利，但各族人民为了自己的利益和前途，必须防止暗藏的反革命分子披着宗教外衣来进行罪恶的反革命活动，以巩固和发展各民族的友谊和团结。
    新疆是祖国富饶的边疆。新疆各族人民是勤劳而勇敢的人民。新疆各族人民紧密地团结起来，在中国共产党的领导下，同全国各民族人民一起向光芒万丈的社会主义社会迈进！


中央代表董必武的讲话(1955.10.03)

    新疆各民族同胞们、同志们：
    新疆维吾尔自治区根据全国人民代表大会常务委员会的决定，并经过新疆省第一届人民代表大会第二次会议的讨论和通过，在中华人民共和国建国六周年国庆节的今天，庄严地宣布成立了。新疆维吾尔自治区的成立，是中国共产党的民族政策又一伟大的胜利，是祖国各民族人民在社会主义建设事业中的一件具有历史意义的大事，是国家按照宪法规定推行民族区域自治的一个重大成就，是新疆维吾尔族人民和各民族人民政治生活中的大事，我代表中国共产党中央委员会和中央人民政府向新疆维吾尔族人民和各民族人民致以热烈的祝贺。
    六年来，新疆在中国共产党、中央人民政府、毛泽东主席的正确领导下，在中共中央新疆分局、新疆省人民政府、人民解放军驻新疆部队和各民族人民的团结努力下，各项工作都有显著的成绩，各种建设事业都有迅速的发展，各民族人民的生活都得到了相当的改善和提高，成千上万的各民族的干部已经成长起来，在各种不同的工作岗位上，积极努力地执行并完成了祖国和人民所交给的任务，使新疆不仅在根本上改变了旧的民族关系，并且在各方面起了巨大的变化，改变了新疆的整个旧面貌。
    成立新疆维吾尔自治区，是新疆各民族人民共同的愿望，现在这个愿望实现了，新疆维吾尔自治区成立了。我们完全相信新疆各民族人民一定能够尽一切努力来巩固和建设自治区。爱护和建设新疆维吾尔自治区，首先是新疆各民族人民共同的责任，同时也是全国各民族人民大家的责任。
    新疆维吾尔自治区，是在我们伟大的祖国和各民族人民伟大领袖毛泽东主席的亲切关怀下建立的，是在祖国大家庭中各民族人民兄弟般的帮助下建立的。我们完全相信，新疆维吾尔自治区成立之后，新疆各民族人民一定能够继续获得祖国的关怀和支持，一定能够更进一步地加强祖国大家庭中各兄弟民族间的团结合作和互相帮助。日益走向繁荣富强的我们伟大的祖国，就是各民族人民幸福生活的最可靠的保证。
    新疆维吾尔自治区，是在新疆各民族人民团结互助、共同努力的基础上建立的，我们完全相信，新疆维吾尔自治区成立之后，新疆各民族人民一定能够更进一步地加强新疆各民族内部和新疆各民族之间的团结互助。各民族间的团结互助，各民族内部的团结互助，人口多的民族和人口少的民族的团结互助，经济、文化发展较先的民族和经济、文化发展较后的民族的团结互助，就是建设自治区和顺利地进行社会主义建设事业的最坚强的力量。
    我祝贺勤劳、勇敢的新疆各民族人民，在今后新疆实行区域自治和进行社会主义建设事业中获得更光辉的成就，获得更美满幸福的生活。
    伟大的祖国万岁！
    各民族大团结万岁！
    中国共产党万岁！
    各民族人民伟大的领袖毛泽东主席万岁！


为新疆维吾尔自治区的成立而欢呼(1955.10.06)

    买买提尼雅孜

    编辑同志：
    最近报纸上发表了成立新疆维吾尔自治区这个令人兴奋的消息。新疆维吾尔自治区的成立，是新疆各族人民的大喜事，是中国共产党的民族政策的伟大胜利。这将使政治上已经获得平等权利的新疆各族人民，在党的领导下更快地发展自己的经济、文化事业，逐渐提高到先进民族的水平。我是一个维族青年，怎能不因此而激动和高兴呢？
    在这样的心情下，我不由得再一次回忆起自己的身世。在反动统治时代，我是一个给地主做长工的穷孩子，一九四六年我参加了革命——伊犁革命，从此走上了为新疆各族人民争取解放而斗争的道路。一九四九年新疆解放后，我被组织上从伊犁调到乌鲁木齐工作，当了人民贸易公司的经理。在党的教育下，一九五○年七月一日我加入了中国共产党，这是一个值得永久记忆的日子，从那一天起，我就开始成为一个为全人类解放事业奋斗到底的无产阶级战士了。
    一九五三年，党为了进一步培养我，把我调到北京来学习。开始时，我在中国人民大学预科学习汉文和一些预备课程。由于教师的耐心教育和汉族男女同学们兄弟般的帮助，仅仅七个月，我的汉文就学得能够上大学了。十二次汉文测验、两次考试，除一次测验为良好外，其余都是“优等”。一九五四年九月，我进了北京对外贸易学院。学习中困难是不少的：笔记记不全，发言提纲作不好，通过汉文学俄文不方便……。但是，由于领导方面对我的关心和汉族同学的帮助，我以全部“优良”的成绩胜利地结束了一年级的课程。
    为了感谢党和毛主席——全国各族人民的母亲和领导者，感谢人民解放军——新疆各族人民的解放者，幸福的开拓者和保卫者，为了庆祝“新疆维吾尔自治区”的诞生，我保证要更好地学习马克思列宁主义和各门功课，提高政治觉悟和政治警惕性，加强自己的革命意志，使自己成为一个优秀的工作人员，同新疆各族人民和全国人民一道，为建设社会主义的祖国而奋斗。

    北京对外贸易学院　买买提尼雅孜


新疆维吾尔自治区第一座水力发电站建成(1955.10.09)

    本报乌鲁木齐六日电　新疆维吾尔自治区第一座现代化水力发电站——国营乌拉泊水电站已经建设成功，在十月五日举行开工典礼，正式投入生产。
    这座水电站建设在天山北麓，离乌鲁木齐市十多公里的地方，设备绝大部分都是我国天津、沈阳等地的产品。发电机和变压器都有可靠的维护设备。它的发电量可供一个有七十七万人口的现代化城市照明之用。乌拉泊水电站投入生产，使乌鲁木齐市的工矿企业和各族居民得到了更充足的廉价电源。
    十月五日举行开工典礼这天，新疆维吾尔自治区和乌鲁木齐市的党政负责人都到会祝贺。


新疆第一个农业机器站(1955.11.05)

    曾斌

    出乌鲁木齐市西郊，沿着和平渠行进六十里，就到了乌鲁木齐县安宁渠区。这个区的中心地带，就是安宁渠农业机器站的站址。
    安宁渠农业机器站是一九五四年五月建立的，它是新疆境内建立起来的第一个农业机器站。站内有拖拉机、谷物联合收割机、打粮机和一大批新式畜力农具，还有农具农机修理间和一个农业技术推广组。在这个农业机器站未建立以前，居住在这里的汉、回、维、哈、蒙、满、锡伯等族的农民，都是使用“二牛抬杠”耕地，沿袭着古老的耕作技术。解放后有些农民虽然使用了一部分新式畜力农具，学习了一些新的耕作技术，但是也仅仅是一个开始。这个农业机器站成立以后，附近好几个县内农民都很关心。去年秋天，当站内开出第一部拖拉机为北大路农业生产合作社耕地的时候，不仅区内农民赶来参观，百多里外的农民，也骑马赶来见识。
    一年多来，这个农业机器站培养出一批拖拉机手、新式畜力农具手、修理工、会计和其他行政人员。在那一望无际的田野里，人们可以看到年轻的维吾尔族拖拉机手热黑木驾驶拖拉机在那里翻耕肥沃的土地。三年前，他还是一个只会使用砍土镘的农民，今天，他已是一个熟练的拖拉机手，并且担任了站内三号拖拉机的车长；在火星集体农庄金黄的麦浪中，人们也可以看到仅仅二十岁的马文华，很熟练地驾驶着谷物联合收割机工作。他和热黑木一样，也是近年来才学会驾驶谷物联合收割机的。站内经常举办各种训练班、技术推广网、生产座谈会、组织参观等方式来指导附近的农民，在乌鲁木齐、米泉、昌吉、奇台四个县内，培养了六百三十三名包括汉、回、维等几个民族的新式畜力农具手和初级农业技术人员。在这一大批新培养出来的人员中，有好些已能单独操纵马拉自拨收割机、播种机、中耕器等农具，有的还能进行简单的修理工作。好些农业生产合作社年轻的男女社员，学会了操纵新式畜力农具。像北大路农业合作社年轻的社员雷振声经过站内短期的训练后，现在已能很熟练地驾驶马拉自拨收割机收割小麦。这些工作的结果，大大地促进了乌鲁木齐县，特别是安宁渠区以互助合作为中心的农业增产运动。
    一九五四年夏收以前，即这个农业机器站未建立以前，安宁渠仅有一个火星集体农庄，一个猛进农场的耕作区，可是到了今年秋收以前，全区就建立了十三个农业生产合作社，一个手工业生产合作社，另外还新建了一个安宁农场。
    区内各族农民，在互助合作运动迅速发展的基础上，由于农业机器站的帮助，使用了新式农具，改进了耕作技术，各种农作物的产量，也提高了很多。像冬麦，去年区内每亩平均收到一百七十四点六斤，今年收到二百零七斤；春麦去年每亩平均收到一百四十六点八斤，今年收到一百六十八斤；水稻去年每亩平均收到四百零四斤，今年收到五百二十斤。一般的都比去年提高百分之十五到二十五。
    现在，这个区内的农民，一般的都看清了社会主义的美满前途，积极地要求入社建社；一些临时互助组，也正积极地从搞好生产、健全制度、加强团结等方面入手，转为常年互助组，再争取早日转社；好些已建立起来的农业合作社和打算秋后转社的常年互助组，都主动地平掉老地埂和废渠，平整地面，扩大地块，以便更好地使用拖拉机等农业机器，进一步发展生产，在社会主义的大道上勇往前进！


紧紧依靠少数民族干部，大力开展合作化运动(1955.12.04)

    中共新疆维吾尔自治区疏附县委书记　刘岗

    疏附县自一九五四年春季开始试建农业生产合作社，到一九五五年春季，已经在全县百分之四十八的乡中建立了一百二十五个社，入社农民三千八百四十九户，占全县总农户的百分之六点五。计划在一九五六年一月底以前再建成三百四十八个合作社，加上原有老社，全县将有四百七十三个社，入社农户将占到全县总农户的百分之二十四左右。
    现有的一百二十五个老社已经全部巩固下来。这些合作社都有了年度、季度、月度的生产计划，按计划组织劳动力和安排农活。许多合作社都有经过训练培养的技术员，有些合作社成立了技术指导小组。全县合作社普遍地使用了新式步犁，采用了条播、点播、中耕、拔草、翻地、耙地、棉花整枝等耕作方法，并且选用和推广了各种作物优良品种。今年全县的小麦较普遍地受到了自然灾害，但是据七个区六十一个农业合作社的统计，七万三千四百九十三亩小麦每亩平均产量仍达二百八十四点三斤。托克札克区五乡幸福农业生产合作社的小麦，平均每亩产三百八十四斤，超过当地互助组的最高产量五十斤，超过当地单干农民一般产量一百二十斤。从今年秋收的情况看，除个别户外，绝大部分社员都可以比去年增加收入。夏收预分后，各地按照生产好、团结好、制度好、领导骨干好的标准检查，较好的社占百分之四十点八，一般社占百分之四十七点二，较差的社占百分之十二。由于合作社的影响，互助组和单干农民，特别是占全县总农户百分之七十三的贫农和新老中农中的下中农，建社的要求日益迫切。去冬今春就出现了全村农民联名申请建社的事例。今年夏收后，自动并组，统一播种冬麦，集体积肥，购置耕畜，农具，积累公共财产的现象，各个乡村都有。特别是毛主席“关于农业合作化问题”的报告和党的七届六中全会“关于农业合作化问题的决议”公布后，申请入社的农民更是越来越多。
    疏附县农村中的民族关系比较复杂，领导农业合作化运动，必须注意到这一点；但是决不能因此就认为合作化运动在疏附县不可能迅速发展。我们认为疏附县完全有条件在现有基础上把农业合作社办得更多些和更好些。第一、由于几年来正确地贯彻执行了党的民族政策，各民族的农民已经空前团结，各族农民在共同组织的互助组、合作社中互相帮助，团结一致，发展生产的事例，已经很普遍。第二、这个地区较关内汉族地区落后、贫困，耕作技术非常粗放，生产潜力很大，组织起农业合作社极容易显示优越性，所以广大农民尤其是贫困农民要求摆脱贫困、落后状况的愿望异常迫切，走合作化道路的热情是很高的。第三、我们还看到，本地民族干部经过几年来的培养锻炼，已经大批成长起来了。疏附县区级以下的党政干部中，除有极个别的外来汉族干部外，全是本地民族干部。县级的干部也大部分是本地民族干部。全县有二分之一的县级干部、百分之九十以上的区级干部和建社乡的全部乡干部都有了建社、办社经验。未建社的乡也有三分之一的乡干部参加过建社、办社工作，有了一定的建社、办社经验。第四、全县一百零二个乡中，已有六十八个乡建立了党支部、九十三个乡建立了团支部，共有党员八百一十七名，团员二千零二十八名。我们计划在明年春耕生产前达到乡乡有党支部。现有农村党支部多数可以担负起单独领导建社、办社的任务了。第五、新疆靠近苏联，广大农民对于苏联农民走集体化道路所得到的幸福生活极其向往。同时，新疆军区农业生产部队集体劳动所显示出的优越性，也给了广大农民极大的鼓舞。
    在少数民族地区开展农业合作化运动，必须大胆放手使用和依靠本地民族干部，使他们在实际工作中继续得到锻炼和提高；并且在运动中继续大量地提拔本地民族干部。这是今后疏附县合作化运动能否胜利地健康地发展的重要关键之一。要作好这一工作，就必须继续教育外来汉族干部，使他们克服和防止大民族主义思想残余和包办代替的作风。领导机关必须耐心地帮助本地民族干部在工作中作出成绩来，树立他们的工作信心；在给本地民族干部布置任务的时候，必须交代清政策和具体工作方法；在工作进程中要正确地对待民族干部的缺点和错误，加强说服教育，不要粗暴地加以斥责，以免伤害他们的积极性、创造性。过去有些地方在使用本地民族的基层干部上仍不够大胆放手，总想等待上级派干部来帮助工作。事实证明，随着合作化运动的发展，群众中的积极分子已经大批地涌现出来了，这是干部的最重要最雄厚的泉源。本地民族干部和积极分子最大的特点是：他们不仅同群众有广泛密切的联系，能够及时掌握群众的真实思想情况，而且上进心极强，接受新鲜事物快。只要我们耐心地培养他们，大胆放手地使用和依靠他们去工作，他们的政策水平和工作能力很快就会提高。今年县委给色满区布置建社任务，最初区委认为干部力量不够，期待上级派干部去援助；以后根据县委的要求，大胆放手使用乡村干部和积极分子，半个月中就胜利地建成二十九个社，而且这些社的质量都很好。色满区四乡党支部才建立一年，只有党支部书记一人过去参加过建社工作。这次这个乡支部领导全体乡村干部、八名党员、十五名团员和积极分子，用半个月的时间，不但完成了区委规定的建立五个社的任务，而且还多建了一个社。
    开展农业合作化运动，是一场激烈的复杂的阶级斗争，在这个群众运动中，反革命分子和阶级异己分子必然会进行各种破坏和阻挠。因此应该教育全体干部和广大农民群众提高警惕，同一切反革命活动进行坚决的斗争。同时还要切实作好统一战线工作，争取团结一切可能争取团结的人，使他们赞助和同情农业社会主义改造的伟大事业。


新疆维吾尔自治区建成两千多农业合作社(1955.12.11)

    新疆维吾尔自治区到十一月二十五日止，已经建成二千零八十一个农业生产合作社，完成了今年冬季和明年春季计划建社三千六百五十九个的百分之五十七。入社农户已有五万二千多户。整个建社工作可于明年二月以前全部结束。
    各地在建社前和建社中，都做了比较充分的准备工作，据不完全统计，到目前为止，全自治区已培养了具备建社条件的常年互助组六千六百多个，约有五万九千多农户报名请求转社。目前全自治区已经训练了二万五千多名社的骨干，并且进行了建党建团工作。
    南疆地区一九五六年度第一期建立农业生产合作社的工作已经基本结束。这批新建的农业生产合作社共有一千七百九十六个。第一期建社的工作，基本上是健康的。如疏勒县第一期建社九十三个。其中贫农社员占社员总数的百分之七十四，社内的主要骨干，贫农占百分之七十点五二，既树立了以贫农为核心的领导，并且团结了中农。这个期间，许多地区还领导一批常年互助组进行了第二期建社的准备工作。


南疆建成一座拖拉机修配厂(1955.12.14)

    新疆南部地区第一个现代化拖拉机修配厂，已在阿克苏绿州诞生。这个厂的整个建筑为钢筋水泥混合结构，共分十六个车间，装有自动化的行车轨道和吊车轨道，地面铺有轻便铁轨，还有通风暖气和上下水道的设备。这个厂的机器都是苏联和我国制造的。
    这个厂投入生产后，一年能修配可耕三十至三十五万亩土地的拖拉机、联合收割机等农业机器和农具。那时，附近地区需要修理的拖拉机，就不用再送到数千公里以外的乌鲁木齐市了。
    目前，负责修建这个厂的新疆军区生产建设兵团某工程部队，正紧张地进行机器安装工作。

    （本报集体通讯员新疆日报编辑部）


新疆南部建成两座新型轧花厂(1955.12.16)

    新疆南部地区在十一月份建成两座新型轧花厂。其中一个厂建筑在生产部队阿克苏垦区的胜利农场。这个厂有轧花、打包和动力三个车间，动力机、轧花机和打包机都是我国国营工厂制造的。在工人操作技术熟练后，每天可以轧花一万三千多斤。
    另一个厂建筑在南疆重点植棉县之一的麦盖提县。这个厂装有苏联的八十锯齿轧花机，每天可以轧籽棉三万斤。它的打包机打出的棉花包，体积小、密度大，在装车运输上不亏损吨位。这个厂的建成，不但彻底解决了麦盖提县的棉花轧花和打包问题，而且由于新式轧花机代替了农民使用的旧式轧花机，也克服了苏联种棉花纤维长、不易脱粒的困难，对于推广种植产量高、质量好的苏联棉种将起很大作用。

（本报集体通讯员新疆日报编辑部）


新疆八一钢铁厂完成产钢计划(1955.12.15)

    新疆八一钢铁厂已经提前完成了今年生产钢的计划，全年钢锭的合格率都达到了计划指标。这个厂的炼钢车间推行了行政责任制，加强了技术管理，开展了劳动竞赛，使每炉钢的辅助生产时间缩短了一半，钢的日产量逐月提高。从今年一月到十一月二十九日，生产的钢比一九五四年同时期增加了百分之五十五，相当于一九五二年钢产量的九倍。今年二月份，在碱性贝氏炉中直接炼成炭钢的新操作法试验成功后，更为大量生产制造农具所需的炭钢创造了有利条件。


准噶尔盆地新建的机械农场(1955.12.17)

    祁连山

    准噶尔盆地沙湾县城以西四十多公里的地方，最近出现了一座新型的国营机械农场。
    今年春末夏初的时候，这里还是常有黄羊、狼群出没的荒野。在那红柳、骆驼刺丛生的地方，还点缀着荒地勘测队和水利勘测队的帐篷。夏季，建场工作开始了。载重汽车从天山北麓运来了木材，从乌鲁木齐运来了钢筋、水泥等建筑材料。短短几个月的时间，到现在，农场的中央已经矗立起拖拉机修配厂和面粉厂的厂房。新疆军区生产建设部队的男女战士们已经搬入数百幢新落成的别墅式的房屋。夜里，开始出现了电灯亮光。场部四周，水渠和道路纵横。六十五公里渠道引来的玛纳斯河河水，为这片辽阔的处女地带来了新的生命。第一次种下的冬麦，已经生长得绿油油的十分可爱。
    这座农场共有土地十八万亩，其中耕地面积有十四万亩。现在已经规划出二十九个以棉花为主的大田轮作区，十三个饲料作物轮作区。各轮作区之间都有主副林带。十月下旬，战士们在各林带共种树三十二万株。
    目前，战士们正在紧张地进行着各种备耕工作。到明年春风解冻的时候，他们就要在这新建的农场里大显身手了。


南疆的手工业(1955.12.22)

    南疆的手工业在新疆解放以后六年多来，在共产党和人民政府的扶植下，正在逐步改变过去分散落后的面貌，积极为各族人民生产和生活服务。解放初期，南疆农村中普遍缺乏铁制农具。那时在和阗区民丰县的农村中，平均每三户才有一把坎土镘，有的农民还是沿用木棒掘地播种。为了支援牧民和分得土地的农民发展生产，各地手工业者，根据当地各族农牧民的生产习惯，制造了大批生产工具。几年来，仅通过供销合作社供应农牧民的生产工具，就有一百六十九万多件，基本上改变了南疆农村缺乏铁制农具的困难情况。随着农业合作化运动的发展，一九五四年以来，各地手工业者又转向修配新式农具和积极试制新的产品，以适应农村生产日益发展的需要。阿瓦提县胜利铁业生产合作社试制的二十三号单体犁，五吋、七吋步犁，都深受农民的欢迎。库车县红光铁业社制成了棉花移苗器，对当地植棉起了很大的推动作用。
    国家过渡时期的总任务公布后，南疆的手工业纷纷走上了组织起来的道路。现在全区已经有手工业生产合作社二十八个，生产小组二百三十三个，有三千六百多名手工业劳动者参加了手工业生产合作社和生产小组。南疆著名的手工业城市之一——喀什市，参加手工业生产社（组）的人数已经占到手工业从业人员的百分之三十以上。这些已经组织起来的手工业社（组），由于建立了经营管理制度，改进了生产技术，提高了产品质量，在各方面都显示出了组织起来的优越性。喀什市皮革靴鞋生产合作社已经积累了二千三百多元的公积金，增添了两部缝纫机，两口制革锅和其他的工具。过去残存在手工业行业中“教会了徒弟，饿死了师傅”的保守思想，已经为集体生产、广泛交流技术所代替。库车县篑光铁业生产合作社社员尼牙孜那尤甫没有入社前只会抡大锤，入社后两个月内就学会了掌钳、打制镰刀等农具的技艺。他激动地说：“我多年想学技术的愿望，入社后才实现了。”过去只会打菜刀、剪子的社员尼牙孜司拉燧，入社后不仅学会了打制农具，今年为了支援棉农植棉，他和社里其他社员还一起试制成功了棉花移苗器。许多人在入社后思想觉悟提高了，有的还光荣地参加了中国共产党和青年团。组织起来以后，也改善了手工业者的生活。喀什市第一铁工生产合作社社员吐拉甫艾山，入社后每月工资有一百多元。今年肉孜节的时候，老婆孩子从头到脚换了新装，还买了缎被面和许多节日用品。

    （本报集体通讯员天南日报编辑部）


新疆调查出千多万亩可用荒地(1955.12.25)

    新疆维吾尔自治区荒地勘测设计局今年派出的两个概查队、四个勘测队和三个土地规划设计队，现在已经调查出一千四百多万亩荒地，超过了原定计划。经土壤化验证明，这些荒地中有一千一百九十七万亩可以利用。
    在荒地的勘测设计方面，今年的任务主要是满足建立大面积军垦农场的需要。现在，勘测面积已达四百零二万亩，超过计划百分之八十点二二；十三个大面积军垦农场的规划设计工作也已经完成，耕地面积共为一百九十二万多亩。目前，这些农场正在用新式农业机械，进行开垦、修渠、平地工作；有些新垦荒地，已经第一次播种了冬麦。在年底以前，还能完成六个军垦农场六十八万亩土地的规划设计。全年的规划设计任务，也将大大超过。明年，这十九个农场就可以全部种上粮食和棉花。

    （本报集体通讯员新疆日报编辑部）


新疆筹建一批国营牧场(1956.01.08)

    新疆维吾尔自治区的主要牧区——伊犁哈萨克族自治州和博尔塔拉蒙古族自治州，正在积极筹建15个国营牧场。这15个牧场将拥有15万到20万头牲畜。目前，畜群已经分别集中在冬牧场上，开始有组织地进行牧放。


新疆加速发展农业合作化运动(1956.01.09)

    据新华社乌鲁木齐7日电　中共新疆维吾尔自治区委员会在去年12月30日到今年1月3日举行扩大会议，通过了关于加速发展农业合作化运动和农牧业生产的决议。
    按照新发展计划，到1957年全自治区入社农户将达到农户总数75％，1958年全部实现半社会主义性质的农业合作化；并且提前试办高级农业生产合作社，今年县以上各级党委将试办72个，争取到1959年基本实现完全社会主义性质的农业合作化。
    为了适应形势发展的需要，会议认为必须大量增产粮食、棉花，发展畜牧业，增加畜产品，要求在今年提前达到1957年的农业生产指标。
    会议决定大量发展临时季节性互助组，办好常年互助组，今年还将重点试办10个到15个牧业生产合作社。


在5年内扫除新疆农村中的青年文盲(1956.01.16)

    青年团新疆维吾尔自治区委员会书记　牛其益

    在农业合作化运动过程中扫除农村的文盲，这在少数民族地区的新疆也是非常必要和有条件办到的。
    新疆各族青年迫切要求学习文化，因为新疆各族青年和全国青年一样，都有建设社会主义的宏大志愿。他们需要使自己成为有文化的人，和全国人民一道，在我们祖国的伟大建设事业中，发挥更大的力量。解放6年来，新疆各族青年积极学习文化，并且已经有10万左右的青年脱离文盲状态。
    从新疆的实际情况出发，我们要在5年之内基本上扫除新疆青年的文盲。这有些什么有利条件呢？除了党的重视和关怀、广大青年有高涨的学习热情等有利条件以外，这就是新疆各少数民族的文字是拼音文字。这里有许多活生生的事实。如于阗、托克逊县1954年入冬学的人数是5，116人，经过一个冬季的学习，就有949人达到了非文盲程度（其中有些原来是半文盲），有1，770人达到半文盲程度，占参加冬学人数的34.5％。根据调查，半文盲和努力学习的人，只要两个月就可以达到非文盲程度，全文盲和不太努力学习的人，经过4个月的学习也可以变为半文盲。新疆各少数民族的拼音文字不只是一般青年学习快，就连工作很忙的乡干部只要努力学习半年左右，也完全可以脱离文盲状态。吐鲁番团结乡党支部书记达吾提和团支部书记黑牙尔，1952年上了两个月冬学，以后又和县、区干部一起工作了两个多月，就能记笔记和看报纸了。以上是农业区的情况。在牧区也有许多这样的例子：呼图壁县的两个牧区，1954年组织85个识字组，参加的人共880人，经过3个月零10天的学习，有760人达到非文盲程度（其中有337人原为半文盲），占全部参加者的86.3％。此外，新疆农闲时间较长，有充裕的时间去进行扫除文盲工作，并且在新疆的农村有15万知识青年（包括中小学毕业生和脱离文盲状态的青年）可以作为扫除文盲的力量；在牧区，差不多乡乡有小学，也有一批知识青年可以帮助进行扫除文盲工作。这一切都是新疆扫除文盲工作的有利条件。我们要在党的领导下，充分利用这些有利条件，积极地开展扫除文盲工作。


南疆地区怎样培养民族干部(1956.01.28)

    中共南疆区委员会第三书记　祁果

    新疆维吾尔自治区南疆地区的半社会主义的农业生产合作社，到1955年底止已经发展到3，760个，入社农户已经达到总农户的17.89％。这些合作组织的发展和巩固，主要是依靠本地民族干部来进行的。因此，这一巨大成绩的获得，是同大力培养和大胆提拔民族干部分不开的。根据最近的统计：全区乡以上脱离生产和半脱离生产的干部共22，167名，其中民族干部就有16，227名，占73.2％。乡级党和行政组织全部是由民族干部组成的，区级机关内90％以上是民族干部，县级机关内民族干部一般占70％左右。各级行政组织的主要负责干部绝大多数是由民族干部担任的。各级党组织的委员中，本地民族干部也占了相当的比重。例如，县委委员218名，其中民族干部有69名，占31.6％。更可喜的是，近年来由于民族干部的政策水平和工作能力的提高，能独立担负领导工作的民族干部日益增多。
    中共南疆区委员会在中共新疆维吾尔自治区委员会（前中共中央新疆分局）的正确领导下，一向重视培养民族干部的工作。我们不断地在汉族干部中，强调反对大民族主义思想，批判各种歧视民族干部的观点和包办代替的作风，以马克思列宁主义的思想和党的民族政策来教育干部。1952年7月，前中共中央新疆分局召开的第二届代表会议，集中地批判了汉族干部中的大民族主义思想。南疆地区各级党的组织，认真地将这次会议的精神进行了传达，同时并检查了民族关系和干部团结问题，使反对大民族主义思想的斗争一直深入到党的基层组织和每一个干部。通过这次思想斗争，使大多数汉族干部都懂得了培养和依靠民族干部的重要性；认识了民族地区的任何一项工作，离开了民族干部，是不能成功的；忽视民族特点，不信任和不尊重本地民族干部，不论其主观上如何，在实质上都是一种大民族主义的思想倾向；汉族是中国境内的主要民族，因此汉族干部必须首先担负起反对大民族主义的责任，才能很好地影响和推动本地民族干部反对地方民族主义。这次会议，使南疆地区的民族团结、干部团结，特别是培养民族干部的工作，推进到新的阶段。以后党的历次会议，都以这次会议的精神为指导思想，反复地检查和批判大民族主义思想，并且在实际工作中注意了民族干部的使用和培养。1954年传达党的七届四中全会决议的精神，又在汉族领导干部中进行了一次严肃的检查。毫无疑问，没有这一系列的思想斗争，不反对汉族干部中的大民族主义思想，民族干部的成长，便会受到严重的阻碍。
    毛泽东同志在“关于农业合作化问题”的报告中说：“要让他们做，在做的中间得到教训，增长才干。这样，大批的优秀人物就会产生。前怕龙后怕虎的态度不能造就干部。”这几句话总结了我党多年来培养干部的主要经验。在少数民族地区，更必须强调反对等待干部有了经验和才干再去使用他们的唯心主义观点。对民族干部，只要本质好，历史清楚，有培养前途，就应当放手地提拔他们到领导岗位上去，让他们在工作中锻炼和提高。只有这样才能适应工作的需要。党在民族地区进行的各项工作，都是新的，各族干部当然不可能事先都有成熟的经验。民族干部绝大多数都是1949年底新疆解放以后参加革命的，由于文字及工作经历等等的限制，不能拿要求汉族干部的尺度来要求民族干部。经验证明：那个地区在工作中依靠民族干部，大胆放手提拔民族干部，那里的工作就生气勃勃，走在前面；反之，那里束手束脚，前怕龙，后怕虎，不敢大胆提拔民族干部，那个地方的工作就迟滞不前，陷于被动。经验也证明：民族干部提拔起来之后，经过一定时期的锻炼，政策水平和工作能力是可以逐步提高的，他们是可以逐步胜任自己的工作的。领导上越放手，干部的责任心就越强。我们看到，有很多干部，在初解放的时候，是一个普通农民，而现在已被提拔为县长、县委书记；有些原来是担任一般工作的干部，现在已经提拔为专员级的干部。由于他们积极钻研，这些提拔起来的干部一般都胜利地完成了自己的工作。基层民族干部的作用也在显著加强。有许多新建不到一年的支部，都独立领导了建社工作，解决了合作化运动大发展中领导力量不足的困难，这是对那些在合作化运动的领导问题上存有保守思想的人的一个有力的批判。
    培养民族干部，除了大胆提拔和使用以外，还必须给他们以切实的帮助。要通过多种多样的形式向他们进行教育，提高他们的政治觉悟、政策水平和工作能力。南疆各级党委曾经大量地开办短期训练班，以训练各项工作的初级干部。土地改革中，采用了工作队这一形式，训练了大批农村积极分子，现在他们大多数都成了各种岗位上的干部和互助合作运动中的骨干。同时，各级党委都有定期的或不定期的工作检查总结制度，用不断总结经验的方法来提高干部水平。各种会议应当尽量地吸收民族干部参加。领导方面的一切指示和意图，都要及早让民族干部知道。前中共中央新疆分局召开的第二届代表会议决定，一切在新疆工作的汉族干部，负有双重任务，一方面要做好自己的工作，另一方面要帮助民族干部做好工作。南疆各级党委忠实地执行着这一指示。党经常地教育汉族干部，要加强帮助民族干部的责任心。
    教育和帮助民族干部必须注意民族特点。必须体贴民族干部的心情和实际困难。要采用多表扬、少批评的办法以鼓励民族干部的积极性。民族干部有了缺点和错误，要善于启发他们进行批评和自我批评，批评和处理要尽量通过民族领导干部去进行。还要注意尊重民族干部的宗教信仰和不同的风俗习惯。
    与教育和提拔民族干部同时，必须注意民族地区的建党工作。现在，全区共有党的支部1，118个，党员12，643人，其中当地民族党员为10，464人；全区共有团的支部1，812个，团员32，555人，其中92％以上是少数民族团员。民族干部的成长，同党、团组织的直接教育和帮助是分不开的。


鲍尔汉的发言(1956.02.06)

    主席、各位委员、各位同志：
    我完全拥护周恩来主席的政治报告和李济深副主席、郭沫若副主席、陈叔通副主席、董必武副主席以及陈伯达委员所做的各项报告。
    周恩来主席在他的政治报告中向全世界爱好和平的人民诚挚地表明了中国人民继续争取国际局势和缓和巩固世界和平的立场，同时也严正地表示了中国人民随时给予敢于进行战争冒险的美国侵略集团以沉重打击的决心。长期处于殖民地和半殖民地灾难深重的中国人民，经过了一百多年的流血牺牲，终于在中国共产党毛主席领导下，从反殖民统治的斗争中获得了解放，自己掌握了命运。新中国在亚洲的出现，进一步巩固和壮大了以苏联为首的社会主义和平民主阵营的力量，中国人民在一切国际事务中已起着特别重要的作用。这使我们深刻地意味到做一个新中国的公民有着无限的光荣和骄傲。我国周总理同印度和缅甸总理倡议并为苏联、南斯拉夫等许多国家所支持的和平共处的五项原则，已成了处理国际事务的准则，并进而在，“万隆精神”中体现出来。所有这一切都充分表明了中国人民热爱和平，需要长期的国际和平环境来建设自己幸福生活的心愿。
    解放后的新疆各族人民，他们也更为迫切需要和平环境同全国人民一道进行社会主义建设事业。因此，我代表政协新疆维吾尔自治区委员会，表示坚决拥护周恩来主席的报告，积极支持世界人民的和平运动，同美国侵略政策和战争政策进行坚决地斗争。
    我们讨论了中共中央政治局提出的“1956年到1967年全国农业发展纲要”（草案）之后感到非常兴奋。它为全国人民特别是5亿农民规划出迈往社会主义应努力的目标，加速了伟大祖国走向社会主义的进程。
    新疆虽是祖国边远的多民族地区，但它与伟大苏联毗联。20多年前党中央毛主席为了帮助少数民族，即派往许多优秀共产党员进行工作。从那时起，党已在各族人民中撒下革命的种子。解放后六年多来，各族农民在党的领导下，由于驻新人民解放军历年增产丰收等先进事例的影响与推动，以及伟大友邦苏联无私的帮助，使各族人民进一步认识了自己的伟大前途。他们和各族农民特别是汉族农民一样，热情地要求农业合作化和大力发展生产。根据新疆维吾尔自治区库车、拜城、新和、阿瓦提四县19个农业社的统计材料，1955年小麦产量比互助组高27％，比单干高48％。全自治区农业生产按照国家第一个五年计划1956年即可完成1957年的指标。1956年粮食总产量将超过国家计划委员会规定1957年意见数的1，400多万斤，棉花将超过88万多斤。当毛主席“关于农业合作化问题”报告刚一发表时，新疆农村立即掀起了社会主义革命的高潮。农民自动申请入社或建社的情绪比土地改革时还高。拜城县黑子乡12户农民自动申请建社未被批准便抱怨地说：“已经建社的农民是毛主席的亲儿子，难道我们是毛主席的后儿子么？”
    今年春耕以前全区已有新、老社8，500 个，入社农户达总农户的45％左右。再经过今年秋、冬一个建社浪潮，全区可有新、老社14，000个，达总农户的70％，并争取达到85％，基本上完成初级形式的合作化。到1958年至迟到1959年即可基本上完成高级形式的合作化。
    新疆的农业生产和发展畜牧业有着雄厚的潜力，现有耕地2，465万亩，并有荒地约12，000万亩，共有大小河渠84条，平均流量1，920秒公方。根据初步调查，河水与地下水共825亿公方，可灌溉大约11，000多万亩。特别在兰新铁路通车后大力发展工业和农业的新形势下，这就需要从关内各地大量移民到新疆去进行各项生产建设。新疆各族人民是满腔热情地欢迎汉族老大哥的伟大帮助的。
    新疆有地，有水，有广阔的草原和丰富的地下蕴藏，根据这些客观上的有利条件，完成“全国农业发展纲要”所规定的生产指标是有把握的。
    早年曾有资本主义国家的学者去新疆考察，认为天山和昆仑山雪水将逐年减少，预言新疆在若干年后可能完全变为沙漠。这是毫无科学根据的主观唯心论的观点。根据苏联建设的经验和科学的发展，任何沙漠都可能变为绿洲。
    知识分子在新疆是极为可贵和极其缺乏的人材。解放六年多来，随着各族人民政治、经济、文化的发展，知识分子已逐年增加，他们在各项建设事业中发挥了很大的作用。我们今后除坚决贯彻周恩来主席报告中有关知识分子问题三项指示并大力培养青年专家，特别是培养少数民族的青年专家而外，要求中央在这方面给予大力支持和必要的照顾，使新疆维吾尔自治区各族人民在社会主义建设事业中极力赶前一步，与全国人民取得齐一的步调。
    在伟大祖国的社会主义革命高潮中，取得了当家作主权利的新疆维吾尔自治区各族人民，已与全国人民一道大踏步地迈进了社会主义。他们更将信心百倍地争取提早和超额完成中央规定在新疆地区的各项生产指标。与此同时，新疆各族各界人民也决不会忘记仍处在美帝国主义铁蹄蹂躏下长期深受灾难的台湾同胞。新疆人民以无限的忠诚，坚决拥护周恩来主席代表中国人民和中国政府庄重宣布对跑到台湾去的国民党军政人员的宽大政策。已往少数民族中某些被帝国主义引诱利用或受骗而逃亡国外的人们，也应迅速悔悟，激发爱国良心，重归祖国怀抱。
    新疆维吾尔自治区各族人民将更加亲密团结，与全国人民一道进一步巩固人民民主专政，巩固工人、农民、知识分子的联盟，巩固人民民主统一战线。在中国共产党毛主席的领导下，为反对内外敌人而奋斗；为争取和平解放台湾、完成祖国的完全统一而奋斗；为继续和缓国际局势和巩固世界和平而奋斗。


米吉提·阿合毛拉也夫的发言(1956.02.10)

    主席、各位委员、各位同志：
    我完全同意并拥护周总理及各位首长的报告。
    我是祖国遥远边疆的一个小小的水利技术工作人员，此次能列席政协会议并看到了亲爱的毛主席，毕生将会感到荣幸。我们可爱的祖国现在正处在伟大的社会主义建设和社会主义改造的高潮之中，在这样一个伟大的时代中，每一个有动于中的中国公民是会毫不吝惜将自己全部精力贡献给伟大而庄严的事业的。
    最近中共中央提出的“全国农业发展纲要”，是很令人振奋的。毫无疑问，这个纲要的制定与实施将会使我国5亿多农业人口及早过渡到美满、幸福的社会主义社会的。所以我认为这个纲要草案的及时提出，是符合于当前农业合作化高潮形势发展情况的。新疆维吾尔自治区的各族人民，在中国共产党和毛主席的领导下，与内地汉族老大哥人民一样，也是日日夜夜地盼望着早日实现社会主义社会的。本区根据国家建设事业迅速发展的要求，也必须采取较快的速度赶上新形势的发展。新疆是一个地大、物博、人口较为稀少而很有发展前途的一个地区。尤其在农业方面，自解放后在中国共产党的领导和驻新疆英勇的人民解放军的大力支持下，在南、北疆兴建了许多水库、河道，开垦了许多荒地。但这些措施，距本区农业合作化全面规划的要求还相差很远。根据国家要求，1956年至1967年本区播种面积将要达到11，000万亩左右的指标。要达到和超过这个指标，首先摆在我们面前的问题就是水利问题。我们国家要求在全国范围内大量开垦荒地，而新疆实为全国主要荒地拥有地区之一，土壤也适宜于种植棉花等经济作物，高山雪水水源相当丰富，但还没有得到充分地利用。依照国家移民垦荒以及本地区农业基本合作化以后大量扩增耕地的要求，新疆必须加紧大规模开垦荒地，为国家的社会主义建设和社会主义事业服务。同时兰新铁路即将修通，为了给本区今后大规模经济建设准备条件，必须大力发展农牧业。新疆气候干燥，农业生产几乎全部依靠灌溉。所以要大规模发展农牧业，首先必须着手解决水利问题。而发展水利建设中的一系列问题中的关键问题，就是技术力量的配备问题。关于这个问题，有些同志们在大会发言中已提到了，我认为这个问题亦有必要放在重要的位置上。新疆是个少数民族地区，过去没有大学、专科学校，故技术干部的来源就很困难。加以语言、文字隔膜，过去也未很好培养技术干部，现在原有的一些技术干部为数很少，解放后由于党和人民政府的大力支援，本地陆续也培养了一些。技术力量虽较以前是有了很大的增加，但根据目前形势的发展和今后水利工作任务来看，则远远落后于现实的需求。新疆今后灌溉面积要比其他各省大，而技术力量则很薄弱。本区在灌溉方面除现有耕地两千万亩外，以最低估计约再扩大灌溉面积9，000万亩左右。因而若不积极地行动起来，争取时间抓紧一切重要的准备工作，必将影响今后农牧业及其他生产建设事业的迅速发展。这是值得提出和值得特别重视的一个问题。因之，在党的领导下，我们除紧密地依靠本区各族人民共同尽最大努力克服困难、发挥潜力外，拟请中央在今后由内地各省继续调派水利技术干部赴新疆参加建设工作。第二，拟请中央继续多为本区培养本地民族水利干部，并请时常派有经验的水利技术专家赴边疆巡回视察并指导水利建设工作。第三，在可能的条件下派民族学员及干部赴苏联留学，以资深造。第四，用维吾尔文字所翻译的水利等科学书籍目前在“供不应求”的情况下，要求中央多供给与维吾尔族语言、文字相近似的苏联乌兹别克斯坦、吉尔吉斯斯坦、哈萨克斯坦等共和国出版的有关参考书籍和材料，以便全面学习苏联先进经验。


新疆石油公司一口新油井投入生产(1956.04.03)

    新疆石油公司独山子矿区钻成的一口探井在三月二十七日喷出原油。到三月三十一日，井下的油和气的变化都很正常。现在，这口油井已经正式投入生产，每天的产油量比独山子矿区一般油井高出十倍以上。
    这口探井在1955年上半年钻成以后，试油工人试了好几个油层，都没有试出油来。今年三月二十七日，试油工人在油井上部一个油层完成射孔工作，发现套管内返回的水面上，飘着油花，井上职工顿时欢腾起来。接着，油管里发出轰隆隆的响声，褐黄色的原油从井口喷出来。井口设置的油灌顷刻全装满了。井旁地坑里也变成了油潭，工人立刻出动接通了一条输油管线，把原油输往选油站。


新疆广泛建立农具修配站(1956.04.11)

    新疆农业区的五十个县正在建立一百零一个农具修配站。这些修配站的工作人员，都是当地手工业生产合作社（组）中长于修配工作的社员或组员。这些修配站将采用固定站、址派出流动修配小组巡回服务的方法，帮助农民及时修理各种农具。


把天山南北建设得更富饶美丽(1956.04.22)

    本报记者　沈石

    去年秋收季节，新疆加入农业生产合作社的农户仅占总农户的5.3％，但是在毛主席的关于农业合作化问题的报告以后，仅仅过去半年，农村已经基本合作化了。
    解放后，新疆的农业生产有了显著的提高。从1950年到1955年，扩大了耕地面积562万亩，比解放前增加了33％，从1950年到1955年，粮食每亩产量提高了49％，棉花每亩产量提高了125％。哈密、焉耆不但改变了缺粮的情况，还有充裕的余粮。从前人们认为不能植棉的玛纳斯河流域，1955年生产部队的农场在八万二千亩棉田上创造了名闻全国的高额丰产纪录。
    新疆各族人民对已经取得的成就并不自满，他们还要争取更美好的明天。在讨论全国农业生产发展纲要的时候，他们要使全疆粮食的总产量从1955年的382，539万斤提高到1967年的2，057，000万斤。这样，除了卖给国家和农民自用外，农民平均储存的粮食可供二年之用。他们还要使棉花从1955年的每亩产皮棉47斤提高到1967年的120斤。到了1967年，棉花的总产量将达到十六亿八千万斤，这将为1955年棉花总产量5，420万斤的三十倍。
    天山南北，土地平坦，适于机械耕作。南疆气候温暖，无霜期在180天以上，北疆无霜期也有120—150天。新疆虽然雨量稀少，但是伊犁河谷并不缺雨；终年积雪的天山、昆仑山流下来的源源不断的水，完全可以用人工控制来灌溉田亩。这些良好的条件，使天山南北盛产着棉花、小麦、玉米、水稻等农作物。而哈密、鄯善的甜瓜、吐鲁番的葡萄、库尔勒的香梨早就脍炙人口了。特别是吐鲁番盆地，无霜期长达220天左右，适宜于长绒棉的生长。
    新疆解放以来，各地曾先后创造了许多高额丰产的纪录。像1955年吐鲁番县五星农业生产合作社的四十亩棉田，每亩产皮棉256斤。1953年新和县农民库完色来的3.4亩冬小麦，每亩产量达到1，510斤。1954年，五家渠某部农场的226亩水稻，每亩产量达到1，278斤。这些事实充分说明，新疆农业增产的潜力是很大的。
    改进耕作技术，对新疆农业增产有极重要的意义。据伊犁地区调查，仅仅把撒播改为条播，就可以增产15％—30％。1955年，吐鲁县红旗农业生产合作社，把漫灌改为勤浇浅灌，缩短轮灌期限，棉花的产量比1954年增加了48％。
    新疆肥源充足，但是，许多地区农民没有积肥的习惯。去冬以来，东起哈密，西到喀什、伊犁，广大农民掀起了积肥运动。新疆的牧区，今后将逐步实行定居游牧和定牧，普遍修盖圈棚，这样也可蓄积更多的肥料。到1967年，全区可争取积2，180亿斤厩肥。这样就可达到每亩施肥三千斤到四千斤。新疆劳动力的利用率很低，男劳动力平均每年工作日只有一百五十天左右，妇女参加劳动的一般仅五十天左右。逐年增加劳动力的利用率，是新疆今后农业增产的重要条件之一。
    新疆有一亿六千万亩以上的荒地，其中可耕地达一亿一千万亩。全疆争取在十二年内，开垦荒地六千万亩。全疆的河流普查工作，将在今年内完成。不久的将来，伊犁河谷、吐鲁番、准噶尔和塔里木盆地，将出现更多的农场。天山丛中，将兴修许多水库。为了防止风沙，天山南北将营造更多的护田林，十二年内，从乌苏到木垒河，从喀什到民丰，从托克逊到鄯善，将营造全长一千六百多公里的防护林带。
    新疆有我国驰名的牧场，草场面积约三十万平方公里。畜牧业在国民经济中占很大的比重。哈萨克、蒙古、柯尔克孜和塔吉克四个民族完全靠畜牧业维持生活。从新疆解放的1949年到1955年，牲畜总头数较解放前增加了56％。今后，新疆将大量发展畜牧业，增加牲畜的头数。仅就改良牧场和草场来说，全疆将在十二年内达到两千万亩。今后，新疆将有更多的牲畜和畜产品来支援祖国的社会主义建设。
    随着农业生产和畜牧业的逐年发展，勤劳勇敢的新疆各族人民，将用自己的手，把天山南北建设得更加富饶美丽。


帕米尔高原之行(1956.05.15)

    储安平

    我在祖国最西部的帕米尔高原上旅行了几天。那宽阔深远的河谷，那磅礴矗立的岩崖，那层层不绝直入云霄的高山，以及从山巅到山根的不化的积雪，都给人们一种高原旷迈的感觉。勤劳淳朴的柯尔克孜民族就在这一带世代相传地牧放着他们的马匹、羊群和高原特有的毛牛。
    我所旅行的一带正在国境边缘上；我两次投宿的地方都离中苏边境不到一公里。过去国民党反动政府曾在那一带驻扎了一个边卡大队；这也就给当地牧民带来了不绝的灾难。在解放以前被国民党反动政府上了脚镣关了两年、解放后才被释出狱、并且担任了那个乡的乡长的吐尔达列说：“我们这个乡本来有二百多户。自从盛世才叛变、国民党来了以后，人民不堪压迫，逐年逃亡外地，到解放的时候，只剩下八十三户了。国民党军队要我们乡每月供应三十只羊，每户每月供应一千五百至三千斤柴，每户每天供应两缸子牛奶。好一些草场的草，三分之二都要供应国民党军队，我们自己只能用三分之一。就是那剩下的八十三户中，有七十多人都被强迫担任了国民党的边卡情报员，探听苏联的军情，并且在本民族中互相监视。那时候大家生活困难，没有粮吃。一只上好绵羊只能换到六十斤小麦，而且还只有向国民党军队才能换到。解放以后，人民在共产党的温暖的安抚下，才陆续回乡。现在我们乡已经有177户。解放的时候，那八十三户共有2，807头大小牲畜，到1955年底，已经发展到8，647头，比1949年增加了两倍多。”
    这个乡在1955年2月建立了一个红光牧业生产合作社，这是新疆全区第一批试办的三个牧业生产合作社中的一个。我访问这个社的时候，有些社员坦白地说，他们最初入社的时候，还没有能够充分认识到合作社的好处。那时候大家主要的顾虑是怕入了社以后，牲畜归公，不能自由处理，不能按本民族的风俗习惯生活，例如怕过库尔班节的时候不能宰羊过节了，有远客来也不能宰羊款客了。有些坏分子还造谣说：“合作社要用八十公尺布做的大被子睡觉，要用四十个耳朵的大锅（当地最大的锅有四只耳朵）集体吃饭。”可是一年来的事实打消了大家的顾虑，击破了坏分子的造谣。过节要宰羊的仍旧可以宰羊，去年过库尔班节，社里就有七、八户宰了羊。社员艾衣库鲁有一个亲戚从苏联来探望他，他仍和没有入社以前一样地宰了一只羊款待他的远来的亲戚。另外一个社员 戈德瓦衣的父亲死后，他家仍旧按照民族风俗宰了一匹马请四邻吃饭，此外社里还给他贷了五十元济急，供销合作社又给他贷了给死者缠身的白布。还有些牧民到附近的农村里去打听了一下，知道农村里的合作社并没有大家在一个大被子里睡觉，也没有集体吃大锅饭的事情。
    这一个新疆地区第一期试办的红光牧业生产合作社在第一年生产中的总的情况是好的，说明党和毛主席所指示的合作化道路是正确的，合作社是具有明显的优越性的。社员阿力格许说，他体会到的合作社的好处很多。他自己有牛有马又有羊，牛马羊吃的草不一样，习惯上不能把它们合群放牧，因此他过去总是顾了这顾不了那，使牲口放不好。在春天接羔的时候，一个人也忙不过来。由于劳动力不够，过冬以前也不能充分割储冬草。可是这些问题在参加合作社以后大都解决了。他现在的分工是放山羊，他说他现在不仅不比入社以前忙，反而感到轻松得多，可以集中精神放好山羊。由于大家分工、各有专责，去年接羔的情况也很好，羊羔的成活率在95％以上（同年单干户的成活率最高的是85％，互助组的成活率是92％）。过去入冬以前无力多储冬草的，入社以后，就有能力多储冬草。这一年来大家的牲口都有发展。阿力格许入社时只有三头牛五匹马二十只羊，现在他有了四头牛九匹马和四十五只羊。他说过去单干的时候，除了依靠自己牲畜繁殖以外，再不能增加自己的牲畜；可是去年他在社里，因为劳动好，又学了兽医，替社里治好了250头病畜，单单在劳动分红方面就分到了十二只半羊羔。他说：“一年来的事实使我充分认识，社就是我的家。离开了社，再没有富裕的道路。”
    社主任阿比沙里和其他社员告诉我，去年一年合作社除了放自己的牲畜以外，还代外地的农民放了二百只羊，代国营牧场放了三百只羊。去年入冬以前全社一共打了二十一万多斤草，平均为每只羊储冬草120斤，比互助组每只羊多储十斤草，比好的单干户每只羊多储十五斤草。接羔时期是牧民一年中最紧张的季节。建社以后，他们改变了过去挖土窖育羔的老习惯，改用草帘搭成的小棚圈育羔。白天实行跟群接羔，夜间轮班起来三次接羔。为了照顾小羔的发育，一般都对母畜推迟挤奶十五天（这是指挤给人吃的奶），或者原来一天挤两次的，改为一天只挤一次。此外还进行了改良草地，栽种苜蓿，栽种青稞，打柴打猎，组织妇女抓山羊绒，组织骆驼队给供销社运输货物等，以增加社员的收入。
    去年红光社年终分配的时候，社外一些互助组和单干户亲眼看到户户社员的收入都有了增加。二乡常年互助组组长库鲁说：“你们办了一年社，指出了牧业生产合作社是我们牧民过幸福生活的道路，我们要向你们学习，明年也要转社。”
    在我访问的那一部分高原上，除了去年建立的红光社以外，今年又建立了一个红旗社。当我们翻山到达另外一个草场访问红旗社的时候，红旗社的主任提勒克一开头就告诉我们，他们的新社在接羔工作上有些什么样的新进步。他说他们在接羔以前先作出了接羔计划。他们专门搭了一个蒙古包安放羊羔，使人畜分居，使羊羔能自由活动。白天把蒙古包的顶毡掀开，使羊羔得到更多的阳光。把十天以上的羊羔和不满十天的羊羔隔为两群，以免大的把小的踏伤。除了白天跟群接羔外，夜晚轮班守夜，随生随接，以免小羔冻死踏死。剪脐带的时候，也实行了先把脐带结紧然后再剪的科学方法，以免病菌传入羊羔肚里。
    提勒克是一个年纪很轻的贫牧。他一直是笑眯眯地接待着我们。他说话的声音很低又很文静。我问他：“大家选你当社主任，你愿意不愿意？”他说：“我过去一直不懂得人是为了什么而工作的。现在在党的教育下，认识到工作就是为人民服务，大家要我多为大家服务，我是很愿意的。”我说：“办一个社，当一个社主任，都会遇到很多困难。你怕不怕困难？”他说：“困难是有的，但是我不怕困难。在劳动上，我自己可以苦干带头，来推动大家。只是我没有文化，在组织劳动力和制定生产计划上，我便感到困难。在这样的情况下，我就一面请求党的帮助，一面经常和群众商量。我相信困难是可以克服的。”这时我们同行的同志问他阿图什县今年新建的将尼奴尔牧业生产合作社向南疆各牧业生产合作社、组提出增产挑战，“你们应不应战？”提勒克迅速而肯定地说：“应战”。这一个初看起来仿佛很柔弱的、然而意志却很坚定的小伙子，他的谈话给了我们深刻的印象。
    在红旗社里，我们会见了新社员朱凯。朱凯去年曾经和红光社社员沙仁挑过战。沙仁告诉我们说：“去年朱凯劝我不要入社，说入社以后牲畜就要充公了。我因为相信共产党，仍旧决心入社。朱凯就说，你入我不入，各走各的，看谁的牲畜发展得快。”那时他和沙仁各有三头牛十只羊。沙仁入社以后，生活上的困难都有社照顾，一年的结果，牲畜发展到五头牛二匹马二十只羊。但是朱凯因为刁羊摔伤了腿，休养了三个月。他的十只羊只生了五只羔。为了解决一年的吃用问题，他宰了五只羊又卖了五只羊，到去年年底就只剩了三头牛五只羊了。朱凯说：“我认输了，我现在相信共产党和毛主席的话了。合作社确是好，所以我今年也决心加入了社。”
    我在访问红光、红旗两个牧业生产合作社的时候，都看到了他们那辛勤的生动的育羔劳动。每天清晨和傍晚，牧民们都亲热地抱着自己所接的小羔送到母羊身边吃奶。柯尔克孜牧民有着异常敏锐的记忆力，尽管他们每户都接了几十只小羔，但是他们都能够一一记清楚哪只小羔是哪只母羊生的，毫不弄错。他们吹着轻盈的口哨，呼唤着一只一只母羊前来喂奶。那些小羊羔，一忽儿一凿一凿地吸吮着它们的母亲的乳汁，一忽儿又在草场上乱蹦乱跳，活泼鲜健。生双羔的母羊很多。牧民们顾虑生双羔的母羊乳汁不够，就用牛角做成“奶瓶”，用人工给那些双生羔喂奶。有一个妇女生产组组长阿衣夏，她去年接了二十六只羊，其中有八只生了双羔，一共生了三十四只羔，全部成活，今年她接了七十只羊，成绩也很好。牧民们都知道。牧业生产的发展主要是通过牲畜繁殖的方式进行的，所以大家都非常重视每年一季的接羔育羔工作。
    牧业生产合作社的建立和它所取得的初步成就，给牧民指出了一条幸福的道路。今年那一带有许多牧业互助组都要求转社，很多单干牧民也要求入社。在我离开那儿的那一天早晨，一乡的常年互助组组长托吾提买合木提还特地请我代他向县领导机关反映，要求早日批准他们转社。虽然是在祖国极西的边陲，虽然是在雪峰连绵的高原，但是党和毛主席所指出的合作化道路，也同样像一盏明灯照耀着祖国边陲高原上的牧民。


访克拉玛依油区(1956.05.26)

    储安平

    五月十一日，石油工业部负责人在北京宣布：新疆准噶尔盆地的克拉玛依地区已经证实是一个很有希望的大油田。就在这同一天，我从乌鲁木齐赶了四百多公里路，专程访问了克拉玛依。
    先循乌伊公路到独山子。从独山子，有一条新修的公路向北直达克拉玛依。这条长达一百六十公里、在几个月以前才开辟的公路，就像一柄利剑似的笔直地刺入了准噶尔盆地。当我们快要到达天山、阿尔泰山之间的中心地带的时候，就远远看到那条称为成吉思汗山的山岭从西迤东蜿蜒在准噶尔盆地的西沿。这条青色的、不很高的、山脊齐整得就像一排城墙一样的山岭，给准噶尔盆地增添了不少妩媚。而这新近发现的振奋人心的克拉玛依大油田，就铺展在成吉思汗山的南麓。
    我们在这条新辟的公路上行驶，除了一片戈壁和万里云天以外，什么都看不到。没有树木，没有水，没有村庄人家。直到快近成吉思汗山山根，我们陡然看到了好些井架，威严地竖立在那旷远的原野上。它们的出现向人们预报：在这片酣睡千年的大地上，就要掀起历史性的变化，使祖国出现空前壮阔的石油工业。
    我们终于驶进了目前矿区临时办公的地点；那儿拥挤着很多卡车、帐篷、地窝子以及一排一排可以移动的小木房子。井钻得这样快速，油喷得这样汹涌，使一切思想上的和设备上的准备都跟不上去。兴奋、紧张、局促，交织成一片像火一样炽烈的情绪，弥漫着整个矿区。人们都以无限饱满的精神，克服一切困难，坚定地、夜以继日地在那儿战斗，并且满腔热情地期待着全国范围的人力物力技术的大支援。
    中苏石油公司（今新疆石油公司的前身）成立以后，在苏联专家的领导下，曾经在克拉玛依地区进行勘探，初步探明了几个储油构造。1955年7月，新疆石油公司从独山子矿区组织了一支顽强的青年钻井队，在克拉玛依开钻了第一口井。那时，克拉玛依的工作条件是异常艰难的。首先是没有水。水要到六十几公里以外的小拐地方去拉。有一次，拉水汽车走到一半，由于天气太热，水箱里的水干了，车抛锚在戈壁上，等了好久，还是没有等到一个过往的人或一辆过往的车。最后，那两个拉水工人只得冒着戈壁上的灼热的太阳走回克拉玛依报信求援，司机则困守在车座上守着汽车。那两个工人走了六小时才走回克拉玛依，可是一到克拉玛依，两个人就干渴得昏倒在地上。那时克拉玛依也没有一间房子，睡就睡在露天里，蚊子咬得人睡不着。没有伙房，用三块石头架着一个锅烧饭。柴要到十几公里以外的地方去打。那儿又常常刮大风。大风一来，井架都被刮得摇摇荡荡。有时钻杆起了上来以后，被风刮得东摇西摆，对不准口，放不下去。人在风里睁不开眼，要是两手不攀住什么地方就会站不住脚。然而这样艰难的环境没有压倒那些勇敢的青年钻井队员。他们到达克拉玛依以前都作了充分的思想准备，并且提出了坚决的保证。1955年10月30日，这第一口井终于喷出油来了，这使那些青年钻井队员的勇敢行为获得了最大的报酬。那天本应该夜晚十二点下班的一个班，下班以后都不肯回去休息，他们在井架不远的地方烤起火来，大家围着火，兴奋地谈着祖国如何需要更多的石油和克拉玛依油田的光明的远景，一直谈到天快亮，才回去睡。
    这第一口井出油的消息，立刻震动了所有关切着这一块地区的命运的人们。从今年起，新的井架一个接一个地在这荒漠的大地上竖了起来。四月二十三日，第二口井又自动喷出了油。五月七日，又有第三口井出了油。第二口出油的井的出油量比第一口井大四倍，而第三口出油的井的出油量又比第二口井大二点四倍。我在克拉玛依访问的时候，参观了才在几天以前出油的那口七号井，那深褐色的浑厚的原油正一股一股猛烈地在管子里自动喷射出来。
    从石油工业的角度来说，克拉玛依是一个具有很多有利条件的石油地区。它的地质情况比较简单，钻探条件也较优越。出油快，投资少。像最近出油的两口井都只钻了一个多月。另外还有两三口在四月里开钻的井，在最近期内也将陆续出油。同时，这一地区的油量也非常丰富。以目前已经和即将出油的几口井所占的二十七平方公里面积的储油量说，就已经大大超过了第一个五年计划中国家所给予新疆石油公司的全部可采储量的任务了。
    目前在矿区临时办公地点东北八公里和十三公里两个地方开钻了两口井。现在这两口井也都已经有油花在泥浆里泛出来。正如石油工业部负责人所宣布的：“如果以今年（克拉玛依）的勘探地区计算，那末（克拉玛依的）储油量就将超过玉门老君庙油田好几倍。”
    不仅如此，在克拉玛依东北约一百公里的乌尔禾地方，也已发现了长达三十公里的露头油苗，同时经过浅钻也探明那一带有油沙。在克拉玛依和乌尔禾之间的一些地带，也钻探到相当厚的油层。在这样的情况下，南北长达一百几十公里、东西宽约三四十公里，整个油区的面积可能扩展到几千平方公里。
    目前整个的形势是：在从克拉玛依南头偏西到北头偏东的乌尔禾这一条直线上，像数箭齐发地正分几条线向东南方向钻探着。以上都在玛纳斯河的西岸。现在还计划在大拐和中拐之间的玛纳斯河东岸也钻一口井。假如在玛纳斯河东岸也能钻到油层的话，那就将逐步伸入整个的准噶尔盆地；那时规模之大，就更难想像了。
    以上就是新近被证实的克拉玛依地区的石油资源的一个轮廓和前景。在这样一个大面积的油区中，将来可能找出不止一个而是几个油田。同样，在这个大面积上，将来可能出现不止一个而是几个新兴的石油工业城市。克拉玛依有希望成为一个“可以满足国家需要”的大油区。
    就当前克拉玛依地区最最迫切的问题来说：第一是水的问题。矿区已经打了一口水井，但只能供应工业用水的需要，人吃的水附近没有，而眼看人又将在很短的日子内像潮水一样地汹涌而来。1955年底，在克拉玛依工作的不过几十个人，而现在已经接近一千人。在两三个月以内，估计立刻会增加到四五千人。水的问题急切需要解决。目前计划从克拉玛依西南五十公里的青柳沟敷设钢管，把水引过来。将来还要从东北七十多公里的地方敷设钢管把艾里克湖的水引过来。其次是公路问题。从独山子到克拉玛依的一百六十公里的这条新公路，路面还只铺了一半，其余一半还是土路。鉴于运输任务的日益繁重，不仅急切要把全路修好，而且要把公路的修筑提高到相当高级的水平上去。此外，从克拉玛依到乌尔禾大约一百公里的公路也需要很快地修筑起来。第三是房子问题。目前计划先修三万五千平方公尺的宿舍，要求至迟在八月中能完工。第四是还要另修三万平方公尺的供发电、修理、库房等用的建筑物。这四个问题的解决对于克拉玛依的加速开发有决定性的影响。
    新疆维吾尔自治区已经用很大的力量来支援克拉玛依地区的开发工作。他们拨了一支建筑部队到克拉玛依去修路盖房，几万平方公尺的建筑要限两个月至三个月内完成，而绝大部分的建筑器材都要从外面运去，这个任务是相当紧急沉重的。此外，自治区又拨了五百多辆卡车，以加强开发克拉玛依地区的运输力量。地方当局，已经尽了相当大的努力，但是这些力量还只能解决当前一部分的紧急需要。克拉玛依的开发规模太大了，就以今明两年来说，要有几十万吨的器材运进去。他们所需要的运输车辆不是以百计，而是以千计。不仅要车子，还要配备司机。他们明年至少要修建三十万平方公尺的工业性和非工业性的建筑，这就需要庞大的建筑队伍和数量巨大的建筑器材。他们需要新的炼油厂的设计力量和承造力量，他们需要输油管线的设计力量和敷设力量。在机械方面，他们要五十部以上的浅钻机。还要一个机器修理厂；既要有跟工作规模相适应的设备，还要配备好足够的工人。他们需要巨量的钢板、钢管和其他各种钢材。他们需要地质、钻探、采油、炼油各方面的技术力量，还需要巨大数量的行政干部。而这一切都不是新疆石油公司或新疆维吾尔自治区所能解决得了的。
    当我离开克拉玛依的时候，那儿的同志们紧紧地握着我的手说：“我们在这儿动员一切力量，尽我们一切努力坚持下去。但是我们更迫切地期待全国人力物力技术的巨大支援。必须依靠全国的力量，才能把这样规模巨大、前景壮阔的克拉玛依油区加速开发出来。”


投资少　收效快　收获大　准噶尔盆地兴建一个大型农场(1956.06.15)

    本报乌鲁木齐电　新疆军区生产建设部队正在准噶尔盆地北部边缘的安集海地区，兴建一个大型国营农场。这个农场共有四十二万亩土地，其中耕地面积三十二万七千亩，它的水源近，土地平坦，很适合“投资少，收效快，收获大”的建场原则。全场分八个作业站，六十四个轮作区，防护林带面积有三万二千多亩。农场灌溉系统中，有二五点八秒立方流量的总干渠和一个可以蓄水五千二百万立方的水库。
    这个农场将在1957年内完成建场工程，其中50％到60％的土地将种植棉花。今年计划开荒二十九万亩，在秋季播种冬麦和绿肥作物。
    现在，安集海地区一望无垠的古老荒原上，绿色的帐棚林立，卵石、沙子等建筑材料堆积如山。经过整理的条田里，巨型拖拉机牵引着锋利的开荒犁，日夜奔驰。在农场水利建设的工地上，战士们紧张地扎钢筋、铺卵石、浇灌水泥，建设永久性的渠道和水闸等建筑物。农场灌溉系统中的大动脉——全长二十公里的总干渠的土方工程已经完工。


新疆各族人民团结得更加紧密了——伊敏·马合苏木代表的发言(1956.06.30)

    我听取了中华人民共和国国务院副总理兼财政部长李先念关于1955年国家决算和1956年国家预算的报告，中华人民共和国农业部长廖鲁言关于高级农业生产合作社示范章程（草案）的说明，全国人民代表大会常务委员会副委员长兼秘书长彭真关于中华人民共和国全国人民代表大会常务委员会的工作报告，并阅读了中华人民共和国国家统计局关于1955年度国民经济计划执行结果的公报，我完全同意并拥护以上的报告和说明。
    新疆各族人民在中国共产党和人民政府的正确领导下同全国人民一样在政治、经济、文化各方面获得了空前未有的巨大成就，各族人民的经济文化生活已基本上改变了过去的面貌。尤其在贯彻执行民族政策和宗教政策方面所取得的成就，也是令人十分兴奋的。由于这些成就，因而根本上改变了旧的民族关系，各族人民热爱祖国，热爱共产党，热爱毛主席的歌声到处可以听见。同时贯彻执行了民族区域自治政策，除成立了新疆维吾尔自治区外，还成立了哈萨克等十一个民族区域自治州和自治县。这是新疆各族人民历史上从来未有过的，具有重大意义的一件大事情。这就更进一步加强了各民族之间的团结，提高了各民族人民自己“当家作主”的主动性。目前新疆各族人民正在踊跃地参加社会主义建设和社会主义改造事业。正向着社会主义社会迈进。
    由于党的亲切关怀，已经培养提拔了3万余名各少数民族的干部，各级自治机关和各级政府都以民族干部为主体来进行工作，办理本民族内部的事务。各级党的组织也提拔培养了大批优秀的民族干部担任工作。同时新疆各少数民族人民为要过渡到社会主义社会，热忱的欢迎汉族人民和祖国各族人民对我们各方面的帮助。
    民族平等、友爱、团结已成为各族各阶层人民最高的原则。各族人民已经能够同一切违犯这一最高原则的现象进行坚决的斗争，以加强民族团结，保证我们社会主义改造和社会主义建设事业顺利的进行。
    几年以来，各级党委和政府正确执行了党和毛主席的宗教信仰自由的政策。同时在宪法和法律上明确规定了“保护宗教信仰自由”，这一规定得到了各族人民的热烈拥护，从而加强了各民族各教派之间的团结。由于信教自由政策的正确贯彻，新疆的每个伊斯兰教徒及其他宗教信仰者都在自由幸福的过着自己的宗教生活。自社会主义改造运动深入以来，我们的宗教信仰活动仍然受到政府的保护，宗教界人士也热烈支持和参加着社会主义改造和各项建设事业。许多宗教界人士已光荣的参加了农业生产合作社，成为合作社社员。他们并受到了社员的欢迎和照顾。
    新疆的穆斯林在全国伊斯兰教协会的帮助下，曾参加全国穆斯林朝觐团前往麦加朝罕，政府对朝觐团给予了很大的方便，我也作为朝觐团的一员前往朝罕。我们在那里同来自世界其他国家的穆斯林兄弟们见了面，从而进一步加强了我们之间的谅解与友谊。
    新疆绝大多数人口信仰伊斯兰教，从事宗教活动的专职人士也不少，在党和政府的宗教信仰自由政策的照耀下，新疆维吾尔自治区也成立了新疆维吾尔自治区伊斯兰教协会筹备委员会，以便我们宗教界人士自己办理有关宗教方面的问题。
    新疆宗教界人士也和其他各界人士一样，自愿地热情地参加学习，以提高爱国主义思想和社会主义觉悟。宗教界人士也曾参加新疆各族各界的参观团，参观了祖国许多地区的工业建设以及其他各项建设事业，更加认识到祖国的伟大与可爱，从而得到了实际教育，更加密切了民族团结。
    根据我视察伊犁哈萨克族自治州的了解，我想就下列几个问题提出一点个人意见：
    首先，必须继续向各族人民向全体干部进行民族政策的宣传教育，认真尊重各民族的风俗习惯，以保证民族团结友爱的原则不受任何影响。由于我国社会主义建设事业迅速的发展，祖国各民族人民尤其是汉族人民与边疆各少数民族的往来今后将更加增多了，为要帮助各少数民族消灭在事实上的不平等，在全国各族人民以及汉族人民和汉族干部中有组织的普遍的宣传学习一次党的民族政策是很有必要的，以便今后更好的帮助居住在祖国边疆地区的各少数民族人民迅速的改变事实上的不平等现象。
    其次，新疆地区的民族区域自治实现了，自治机关建立起来了，但是在宪法上规定的各项自治权利尚有待认真的积极的予以实施。为要使社会主义工业建设迅速进行，在经济、文化、交通运输建设方面希望能给我们以更多的照顾和帮助。
    第三，我们新疆穆斯林幸运的生活在毛泽东时代，在宗教信仰上我们已享受到完全自由，因而我们完全相信党和政府的信教自由的政策是长期的不会改变。我们的宗教生活应同祖国的社会主义建设和社会主义改造事业密切结合起来，我们也认识到只有在群众生产发展的基础上，我们宗教人士的生活才会更加有保障，但由于我们宗教人士过去在政治上和在其他各方面都很落后，所以必须加强学习提高思想觉悟。希望党和人民政府在这方面给予我们以应有的关怀和帮助。


新疆经济、文化方面的巨大发展——依敏诺夫代表的发言(1956.06.28)

    我完全同意在这次大会上提出的1955年国家决算和1956年的国家预算，及李先念副总理所作有关的报告；同时，也完全同意并拥护高级农业生产合作社示范章程（草案）和廖鲁言部长所作有关的报告，以及彭真副委员长关于常务委员会工作的报告。
    1955年国家决算与1956年国家预算的安排，是完全符合于我国总路线的精神，符合于胜利完成第一个五年计划和我们各项事业发展的要求。
    这个决算和预算是我国轻重工业、农业、贸易、交通运输、文教卫生、科学、技术等各项事业飞速发展和随着这些发展而人民物质文化生活水平日益提高的铁证。同时这也说明社会主义经济制度无可比拟的优越于资本主义经济制度，和显示我们是一个为和平而斗争的国家的无可否认的事实。
    我国国民经济在这样稳定的基础上，健康地、飞速地发展着，我们各少数民族人民正在同全国人民共同的享受着这些发展的成果。过去，在经济、文化方面比关内地区较为落后的新疆维吾尔自治区，正在取得历史上从未有过而且也不可能有的巨大发展。这些发展，保证了我区人民物质和文化生活水平的逐步提高。被胜利所鼓舞着的我区人民，对自己幸福美好的前途抱着百倍信心，更加紧密地团结在中国共产党和人民政府的周围，进一步巩固各民族间的团结，为建设美好的社会主义社会而积极地奋斗着。
    新疆维吾尔自治区国民经济的发展是比较迅速而健康的。自治区1955年的财政总收入比1954年增长了16.21％；而1956年收入计划将比1955年增长17.78％。1955年经济建设的投资比1954年增长了42％，而1956年比1955年将增长75.89％。在工农业生产方面，也有了很大的发展。1955年工业总产值比1954年增长了88.66％，而1956年计划将比1955年增长28.02％；农业总产值（包括副业生产）1955年比1954年增长了12.32％，而1956年计划将比1955年增长11.78％；畜牧业生产总值1955年比1954年增长了15.84％，而1956年计划将比1955年增长10.97％。
    随着生产的发展，我区人民的购买力日益提高，生活也在改善着，我区第一个五年计划规定人民购买力将增长一倍半，根据现有的许多材料来看，这一计划，可能超额完成。
    新疆维吾尔自治区的交通运输业也在迅速发展中。现在国营运输公司虽有4，976辆载重货车，但也感到满足不了实际要求。货运周转量1955年比1954年增长了45.8％，而1956年计划将比1955年增长23.25％；客运周转量1955年比1954年增长了30.07％，而1956年计划将比1955年增长114.11％。仅仅在1956年一年内就计划修建各种公路2，450公里。
    文化、教育、卫生事业的投资额也在逐年增长。1955年文教卫生事业的投资，较1954年增长了19.69％，而1956年计划将比1955年增长22.57％。1956年高等学校学生人数将达到2，161名。小学、中等学校和各种专业技术学校学生人数将达到45万名。在卫生事业方面，单拿病床来说，1955年较1954年增长了54.35％，而1956年计划将比1955年增长16％，床位将达到6，732张。我区正在修建在全国范围来说也是规模较大，将拥有3，000名学员和500个床位的临床医院的现代化医学院。并于今年开始招收学员，这是新疆维吾尔自治区医疗卫生事业方面的巨大成就之一。
    自去年下半年起，根据党中央和毛主席的指示，在对农业、手工业和私营工商业进行社会主义改造方面有了很大的进展，我区已基本上完成了农业的初级合作化，今冬明春将基本上实现高级合作化，手工业和私营工商业的社会主义改造工作也已基本上完成。这是自治区经济成份发生了根本变化的大转变。这个转变使自治区人民的生产热情更加高涨。为加速发展各项生产事业，创造了极为有利的条件。无疑地，今后我区各项生产事业将会以更快的速度发展起来的。
    党中央和毛主席指示的反对保守主义的斗争，推动了我区各项工作，提高了广大职工的工作积极性和创造性。各项工作的进展，满足了我们的发展要求和人民的需要。因此，我们觉得反对保守主义的斗争，进行得很妥当和适时。
    铁路日益接近我区，这使各民族人民无限的鼓舞和兴奋，人民群众以无比的热情渴望着铁路的修通。我们要为进一步发展各项生产事业，特别是为经济建设做好准备的实际行动来迎接铁路的修通。随着铁路的修通，使我们自治区，有了更大的可能以自己的克拉玛依石油、各种金属矿苗、品质优良的棉花和其他产品，为国家建设作出更大的贡献。这使我们大家都感到无限的兴奋。
    在我区各项工作上获得了许多成绩的同时，也发生了不少缺点，甚至个别的错误。这些缺点，在陈云副总理，李先念副总理、邓子恢副总理、各部部长的报告和发言中，均已指出。因而，我不打算在这里重复它们。这些缺点的产生，是有许多原因的，其中主要原因之一，是各级人民委员会（当然也包括自治区人民委员会）的领导作风上的缺点和错误。在各级人民委员会的领导作风上，存在着领导的不实际，不具体，不能及时调查和研究下面的情况，不及时地注意纠正发现的问题，工作计划性差；不能适应客观发展的要求来创造性的改进领导作风，甚至个别干部以自己工作中已得的成绩对照过去而自满，以为工作基本上是好的，而忽视工作中的某些缺点，不热心于人民事业，责任心不够等现象也不能说没有。为了克服工作中的缺点，我们还需要尽最大的努力，进一步改进全体干部的工作和领导作风，更加提高和增强他们的积极性、创造性和责任心。


南疆旅途见闻——储安平代表的发言(1956.06.30)

    两个月以前，我正在南疆农村旅行。我现在想反映新疆民族地区农业社会主义改造的一部分情况。在我所访问的疏附县色满区，他们在今年2月1日，加入高级社的农户就达到全区总农户的95％，光荣地进入了社会主义社会。新疆农民这几年来，经过一系列的社会民主改革运动，思想上有很大提高，接受新鲜事物很快。特别是对于党和毛主席，具有无限热烈的信仰。他们算了算这几年来的几笔账，感到党和毛主席说的话，没有一句不是对他们有利的。因而，当党和毛主席指出了农业生产合作化的道路以后，他们对于加入合作社，普遍表现了积极的感情。新疆的客观环境对于推动农业合作化运动也有它特有的有利条件。新疆过去的农业耕作技术一般比较粗放，只要对农村劳动力稍加组织，把耕作技术稍为提高，就能够收到显著的增产效果，从而加强了农民对于组织起来的信心。此外，新疆一向地广人稀，一般农民对于土地私有的观念比较淡薄，这对于组织起来，特别是从初级社转高级社，也具有有利的影响。
    我所访问的那个色满区，在1951年就出现了互助组的形式。1954年2月试办了4个社。那时虽然有一部分农民加入了社，但大家在思想上还多少有些顾虑。主要是怕入了社吃亏，怕收入反而减少。社外农民观望的成分更大。他们说，好也吧，不好也吧，要收了再看。也有些农民怀疑将来合作社生产的粮食国家会不会收去一部分？将来分配时会不会公平合理？那年那4个社收割时，很多农民都到合作社的地里参观。解放以前，当地的小麦每亩约产150斤、高粱165斤、玉米140斤、水稻170斤、棉花则只产30多斤，但1954年办的新路社，小麦每亩产377斤、高粱511斤、水稻283斤；另外一个前进社，他们的棉花每亩产到208斤，但是社外农民不仅要看生产是否增加，还要看分配是否合理。分配时，有时一直要分配到深夜12时，社外农民也就看到深夜12时。他们都亲眼看到合作社生产的粮食都是分给了社员的，很多劳动好的社员，二十几口袋、三十几口袋（一口袋约200斤）地把分到的粮食往自己家里搬。试办的4个社75户社员中有67户都增加了收入。社外农民思想里的结因之解开，于是到处都纷纷要求入社办社。
    1954年夏收后，那4个社立刻由原有的75户扩大到238户。那年冬天又新建了22个社。但是对于当地农民入社的要求还远不能满足。1955年秋天，农民入社建社的要求更其迫切，从前是乡村干部动员农民入社，这时变成农民包围乡村干部要求入社。有的是全村要求办社，有的是全乡要求办社。那些没有被吸收入社的农民质问乡村干部说：“你们平时宣传合作化的道理，要我们加入合作社，可是我们真要加入时，你们又不让，这是什么道理？”有一个村子，上级没有批准他们办社，他们就自发地办了起来：他们把地块如何划分、劳动力如何编组、土地报酬如何规定、劳动工分如何计算，农具和牲畜如何使用、入社应带多少肥料和种籽等具体问题都一一讨论决定，对于社主任和社务委员的人选也作了酝酿。他们还一口气合力种了60亩冬麦，以表示他们建社的决心。社叫什么名字，他们也想出了一个好名字，他们干脆就叫“康耐拨起卡”社。“康耐拨起卡”的意思就是“水自己沸开了”，后来我问这个自办社的社主任和加西尼亚子，问他们为什么不愿意再等一等；他说：“那时我村的四邻都建了社，只有我们一个村还没有建社，大家感到很孤立。我们当时的思想是：建比不建好。早建比迟建好。现在谁愿意落后？谁不争着早一天踏上社会主义新的大路？”
    在大部分农民要求加入合作社的同时，一些老社社员又要求从初级社转高级社。这些老社虽然年年增产，社员的收入也年年增加，但他们总感到还有一些问题阻碍着大家高度发挥自己的劳动力。其中一般农民感觉最深的就是土地报酬问题。那些土地较少、劳动积极的农民看到自己劳动的果实有一部分被土地较多而劳动又不很好的农民分了去，心中不平。他们干脆地说：取消土地报酬就是取消剥削。他们又说土改是第一次翻身，办高级社是彻底翻身。在酝酿转高级社时，农民对于取消土地报酬，把主要生产资料归全社集体所有，不仅没有意见，而且极力拥护。他们说：多劳多得，劳动才光荣，不要再依靠土地。有些初级社在转高级社时，对于耕畜如何折价的具体问题还没有讨论清楚，社员就把自己的耕畜牵了来，预备折价归社了。
    当色满区全面建立了高级社以后，领导上为了示范试验，打算先帮助其中两个乡作出一个从1956到1962的七年规划。出于很多干部意外的是：在酝酿这个七年规划的时候，凡是领导上想到了的，农民也都想到了；有些问题领导上没有想到的，农民也都想到了。在有些生产指标上，农民提得比较高。干部说：“你们过去的产量这样低，将来怎能提得那样高？”农民就说：“再不要拿过去做底子了，大家的眼睛应该朝前面看。”农民不仅提出了具体的生产指标，而且还提出，每一个农民都应该有一个劳动定额，使增产得到可靠的保证。他们提出的定额是男女平均每人每年作200个劳动日。谈到全乡规划时，他们不仅对要划分耕作区、住宅区、拖拉机道、渠道、林道、排水沟等谈得头头是道，而且还提出了具体的安排。关于扩大耕地，他们不仅提出了扩大的目标，而且还能开出一笔账来，说哪儿有多少可开的荒地，平埂填渠以后又可增加多少耕地。农民建议要买一辆卡车，他们说：不仅耕作收割要机械化，就是运送肥料也要机械化。农民提出要装置电灯、电话和广播，他们说：“将来可以用广播来调度田间的劳动。”
    在未来规划的讨论中，充分看出新疆农民的脑子里装着很多的新鲜事物；而这一点又说明：这几年来党对全国人民所进行的社会主义社会的远景教育，已经在新疆农民思想上有了一定的基础，并已生动具体地反映了出来。
    不仅新疆民族地区的广大农民一致地热烈地拥护党和毛主席所指示的农业生产的合作化道路，而且，新疆的民族乡村干部通过实际的锻炼，也都已学会了独立办社的本领。在我所访问的色满区，在1955年下半年的大发展中，先后建立了81个新社，这81个新社的建立都是由民族乡村干部领导的。有一个维吾尔族的乡支部书记吐松阿不都拉说：“经过建社的实际锻炼，我们的工作能力和思想水平都有了提高。我们不再像过去一样，一遇到困难，就不知如何是好，非得依靠上级解决不可。现在，我们已经能够独立发现一些问题，并且可以自己解决一部分问题。我们不仅能在生产技术上进行领导，而且也进一步能够在政策思想上进行领导了。”
    我在南疆农村中所看到的这些情况，除了说明农业社会主义改造在新疆民族地区也收到了巨大的成绩以外，使我印象更为深刻的乃是我们国家的真正强大统一。虽然是在边疆地区，虽然是在民族地区，虽然那些地方离我们祖国的首都有几千公里远，但是党和国家的政策法令在那遥远的地方也一样透彻地贯彻着。然而造成这种全国真正强大统一的关键究竟是什么？关键就是党和毛主席对于国家事务极其正确的领导，以及全国人民对党对毛主席的无限的信仰和无限的爱。


力发展新疆的农牧业生产——帕提汉·苏古尔巴也夫代表的发言(1956.06.30)

    我听了国务院副总理、财政部长李先念关于“1955年国家预算的执行和1956年国家预算的报告”，听了农业部长廖鲁言关于“农业生产合作社示范章程（草案）的报告”，全国人民代表大会常务委员会副委员长彭真的工作报告。我完全同意并建议大会予以通过。
    大会上提出的高级农业生产合作社示范章程（草案）是和我国5亿农民的根本利益分不开的，是和广大农民群众的迫切要求以及农业的发展前途相符合的。在章程里明文规定了“按劳取酬”，不分男女老少“同工同酬”，规定了烈军属和复员军人以及妇女们的入社优待照顾办法，明确了社员和集体的关系，社的民主管理制度，地主富农的入社和对他们的改造等问题。因此，我们新疆维吾尔自治区的各族人民对于这一章程，如同全国广大农民群众一样，热烈的衷心的拥护，并在这个章程精神的鼓舞下，发挥更大的生产积极性，提高劳动效率，迅速而健康地完成农业的社会主义改造任务。
    新疆维吾尔自治区的各民族人民，在中国共产党毛主席领导下，各方面都有了巨大的发展，尤其是在农业生产合作化方面获得了巨大成就，例如1955年全区农作物耕种面积比1954年增加了6.74％，总产量增加5.49％；棉花增加67.1％；油料作物增加18.37％。预计今年全疆粮食总产量比1955年将增加9.08％；棉花增加72.05％；油料作物增加0.28％。
    牧畜业在新疆国民经济中占着重要地位，全疆有10％的人口从事牧畜业生产。此外在农业地区兼营牧畜业的牲畜约占牲畜总数的一半。由于党的牧区政策的正确执行，和广大牧民发展牧畜业生产的积极努力，因而全疆各种牲畜在1955年比1954年增加了9.79％。在改良牲畜品种方面也获得了显著的成绩。预计在1956年比1955年可以增加到11％强，计牲畜总数可达到20，932，500头。
    毛主席“关于农业合作化问题”的报告以及中共七届六中全会关于农业合作化的决议公布以后，大大鼓舞了新疆各民族人民的积极性。在各级领导上，较深入的批判和克服了右倾保守思想，因而从去年秋天开始掀起了农业生产合作化运动的高潮，至今年第一季度止，加入初级农业合作社的农户由原有的5.3％增加到91.93％。高级社的建立也正在迅速开展着。截止5月底的统计，共建立了高级社2，411处，入社的农户占总农户的42.05％，预计在今秋明春全疆农业高级社建社工作将基本上完成。
    当城市和农村的轰轰烈烈的开展社会主义改造运动的消息传到牧区以后，广大的牧民群众纷纷提出了社会主义改造的要求，他们说：我们也要通过合作化的道路走向社会主义。从1955年起到1956年5月底为止，全疆已经试办了102处牧畜业生产合作社（半农半牧地区的178个合作社未包括进去），全牧业地区的2％强的牧户已加入了社，如果将牧业互助组计算在内，相当于40％的牧业人口已经组织起来了。目前合作运动正在发展，预计在今年底将有占全疆总户数10％的牧户参加合作社。
    但是，我们的工作还是做得不够的，有些工作还存在缺点和错误。在农业合作化运动中，对于毛主席的“关于农业合作化问题”的报告和指示还学习的不够深刻，对于右倾保守思想我们没有及时予以无情的揭发，在实际工作中产生了领导落后于群众的现象。在农业生产方面发掘潜在力量不够，未能按照各个地区的不同情况制订出不同的技术方案。对于牧畜业的发展也未给予应有的重视等等。但我们有信心深入检查克服缺点错误，努力做好农牧业的社会主义改造工作，大力发展农牧业生产运动。


新疆的文化艺术事业——阿衣木江代表的发言(1956.06.30)

    我完全同意和衷心拥护这次大会上所作的各项报告。现就新疆文化艺术事业的发展情况，发表几点意见。
    新疆的文化艺术事业，和祖国各民族一样，在中国共产党和人民政府正确民族政策的指导下，日益发展着。
    在大会上听到，1956年国家预算中，对文化事业的投资，较1955年执行的经费预算数将增长29.47％。在新疆为少数民族首次修建规模宏大的现代化的“人民剧院”，电影放映队和其他文娱场所的显著增多，是与国家预算中对于文化事业的重视分不开的。预算中国家对于文化事业给予这样极大的重视，使我非常兴奋，它将大大地鼓舞全体文化艺术工作者。
    新疆维吾尔自治区在文化艺术事业方面，已经获得的成就是巨大的。在过去，新疆人民仅在自己丰富精彩的舞蹈、歌曲和音乐方面，受到了关内各族人民甚至国外的称赞，现在在这一方面，除进一步发展创作活动，发挥民间有经验的艺术家应有的作用，特别加强培养年轻的艺术人材的工作外，话剧演出活动也开始活跃起来了。上次在全国话剧观摩演出大会中，新疆文工团表演的话剧——“喜事”之所以能够受到观众的欢迎和奖励，就是一例。电影艺术事业在新疆虽然是创举，但是在中央的极大关怀及老大哥——汉民族艺术家们的亲切帮助下，已取得了初步的成就，并摄成了影片——“哈森与加米拉”，也正在进行着其他一两部影片的摄制工作；为电影制片厂培养干部的工作也已开始。此外，注意和加强了群众性的文化娱乐活动。可是，这些成就还不能令人满意，也不能满足群众的需要。“再看还是老一套，没有味道”等类批评，到处都可以听到，这是有很多原因的；其中主要的是领导落后于客观发展的需要，缺乏创造精神。所以，我们深深体会到这个问题的严重性。现在为了发展我们民族文艺工作，但是可以说没有从业务上进行指导的专家；已有的，则水平很低，他们大部分是热爱自己的工作岗位，但不能满足要求。文艺界中的创作力量也是薄弱的，为他们的创作活动提供一切必要的条件，在提高其创作能力方面所采取的措施也是不够的。作家协助剧团也少。民间的艺术财富，对我们来说：虽然是无穷尽的源泉，而我们搜集、研究和学习是不够的。这一工作，仅局限在“十二个姆卡木”范围内，突不出去。在学习民间艺术，尤其是古典舞蹈方面，存在着注意学习其中的民族特点和固有的艺术精巧性不深入，而使之庸俗化的现象。类似的缺点，在我们的文艺人员中也有，其他民族的文艺工作人员中，也有表现；同时，对提高群众文化水平也注意不够。在这个问题上，在我们自治区某些下面的部门中，竟强调“生产工作忙”，而把文艺工作与生产对立起来；存在着认为“人民群众的生活水平很低，非等待在人民的生活水平提高到很大的程度时，才有可能去进行这一工作”等不正确的观点。与其他民族，特别是先进民族交流文化，学习他们的先进经验，来努力提高我们的文艺工作水平也不够。在这方面，由于编译出版工作做的不够，加上我们不懂和学习汉文汉语所做的努力不够，在推进我们的艺术事业上，限制了我们适当地采用祖国其他地区的经验。今后，我们必须不断地努力，来克服这些缺点。
    我们伟大的领袖毛主席提出的：百花齐放、推陈出新和百家争鸣的方针，对于发展我们少数民族的文化艺术事业来说，是一项重要的指示，我们应该努力贯彻执行。
    我相信：随着祖国经济的繁荣，物质上的困难是会更好地得到解决。因此，更加发展我区文化艺术事业，为祖国伟大的社会主义建设事业作出更大的贡献，请中央文化部门，进一步加强对我们的指导和具体协助，调派更多的富于经验、精明强干的艺术家来改变我们理论和业务领导落后于现实的状况，并进一步加强从新疆各民族干部中教育培养具有比较高度科学、业务水平的各民族文化、艺术领导干部，希望充分利用一切可能利用的条件，来加速这一工作的进展。


新疆各族共产党员达六万八千多名　本地民族党员在各级党组织领导机构中的比例已达半数左右(1956.07.13)

    新华社乌鲁木齐12日电　　中共党组织在新疆维吾尔自治区有迅速发展。
    现在全自治区共有六万八千多名党员，包括了自治区内十三个民族成份，其中有三万四千零二十四名是在解放后六年多来新发展的。他们都是工人、农民、机关干部中间的优秀分子。最近另有一批高级知识分子被接受入党。在农村、工矿、企业、机关和学校中已先后建立了二千五百多个党的基层组织，在广大农村中90％的乡已建立了党的组织，牧区也已开始建立党的组织。
    随着党员干部水平的提高，在自治区各级党组织的领导机构中，本地各民族党员的比例有了增长。据1955年底的统计，在区委、县委、地委和自治区党委的委员中，本地各民族的委员占委员总数的41.7％。今年上半年各级党代表大会选举了新委员会之后，本地各民族委员又有了增加，有的已达到半数以上。
    各地党组织在发展工作中特别注意了巩固组织的工作。党组织除了在党的生活中教育党员外，并采用了组织上党课和开办新党员训练班、支部书记训练班以及普遍整党等办法加强对党员的教育。


新疆民族干部大批成长　全区八十个县有一百名本民族正副县长(1956.07.16)

    据新华社乌鲁木齐14日电　新疆维吾尔自治区本地民族干部大批成长起来，已相当于1949年解放初期的十八倍。到目前为止，在自治区各级党组织、国家机关、群众团体和工矿企业中，担任职务的各民族干部已有51，106名，占干部总数的55.5％。其中并有3，298名担任了区长级以上的领导职务。
    中共区委以上各级党委委员中，本地民族党员已达40％到50％。在政府机关中，有二十二名本地民族干部担任正副专员、州长、市长，全自治区八十个县有一百名本地民族正副县长。
    自治区党政领导很重视培养、提拔民族干部的工作，在民主改革运动和社会主义改造运动中，对那些已经具备了一定德才条件，能密切联系群众，并有培养前途的优秀分子，根据“提拔起来，继续培养提高”的原则，大胆、大量地提拔；同时开办了各种短期训练班和初级党校、干部学校，来培养本地民族干部。


新疆召开第一次党代表大会(1956.07.26)

    本报乌鲁木齐24日电　中共新疆维吾尔自治区第一次代表大会，从七月九日到二十四日在乌鲁木齐举行。出席大会的561名代表，包括十二个民族成分，代表六万八千多名党员。
    全体代表一致认为，兰州—乌鲁木齐—阿克斗卡铁路不久就要通车，新疆正处在大规模工业建设的前夜。因而自治区各级党委和全体党员今后的基本任务是：完成社会主义改造，巩固和发展社会主义生产关系，集中主要力量有计划地进行社会主义建设，发展工、农、牧业生产，进一步改善各族人民的物质和文化生活，巩固各民族团结友爱关系，使自治区各民族和全国人民一道共同过渡到社会主义社会。
    代表们讨论了中共新疆维吾尔自治区委员会第一书记王恩茂所作的工作报告。认为党在新疆六年多来的艰巨工作，使这一地区的面貌起了根本的变化。到1957年，将基本上完成社会民主改革。1955年10月1日，新疆维吾尔自治区宣告成立，完成了民族区域自治工作。六年多来，培养和提拔了大批干部，在现有九万二千名干部中，本地民族干部占五万一千多名；发展了三万四千多名新党员，其中本地民族党员二万七千多名。
    在小组会和大会发言中，代表们严肃地批评了各项工作中的缺点。他们指出党委集体领导制度还不够健全，批评和自我批评开展得不够，不少党员还有大民族主义思想或地方民族主义思想和资产阶级的个人主义思想。在统一战线工作上，还较普遍地存在着关门主义倾向。在社会主义改造事业中，纠正了右倾保守思想之后，在某些方面又产生了急躁冒进现象。工业建设和农牧业生产发展不相适应，有些应当办和可能办的厂矿办得少了，有些应当早办的厂矿办得迟了。对社会购买力的提高和群众对商品供应的要求估计不足，不断发生商品脱销或积压的现象。产生这些缺点和错误的原因，主要是对中央和毛泽东同志关于少数民族地区的政策和指示领会得不够，对社会主义的发展形势和各民族人民的社会主义积极性估计不足，对新疆地区的情况缺乏及时深入的了解。大会并作出决议，要求克服以上缺点，动员新疆党内外一切力量，来实现党在过渡时期的总路线和党在民族问题方面的总任务，完成社会主义改造和社会主义建设的历史任务。决议要求今后必须有计划地、定期地、系统地、深入地检查民族政策执行的情况，切实防止和纠正各种违反民族政策的行为，并认真学习民族政策、理论和语文。决议强调今后必须加强党委的集体领导，切实改进党委的会议制度，有计划有准备地讨论问题，特别是要有计划有准备地讨论有关方针、政策性的问题，必须定期检查领导和决议执行的情况，开展批评和自我批评。领导干部要深入下去，深入群众。
    大会选举了本届新的中共新疆维吾尔自治区委员会委员和出席中共第八次全国代表大会的代表。


新疆少数民族工人的成长(1956.07.30)

    叶茜牧

    当你走进分布在天山南北的工厂和矿场，或者访问那些石油、铁路勘测队的时候，你可以见到几种民族的工人，他们穿着不同的服装，说着不同的语言，在共同劳动，共同学习，共同生活。那时候，你一定会为新疆开始有了近代工业，有了一支民族工人的队伍而感到骄傲。
    目前，据不完全统计，新疆的国营和地方国营厂矿中，共有少数民族工人一万二千多人。他们包括维吾尔、哈萨克、柯尔克孜、乌孜别克、塔塔尔、塔吉克、俄罗斯、锡伯、蒙古、回、汉、满等十三个民族。新疆有色金属公司少数民族工人占职工总人数的80％以上。
    人们不难回忆解放前的情景。那时候，新疆只有四、五座破烂的工厂，工人过着吃不饱、穿不暖的生活。解放初期，党和人民政府就重视发展新疆的工业。为了迅速培养一批能够掌握先进生产技术的工人，党及时地选送了一批民族工人到内地学习。从一九五二年起，许多工人先后被派到苏州去学习缫丝技术，到淮南煤矿学习采煤技术，到石景山钢铁厂学习冶炼钢铁技术，……。此外，还举办专业训练班、短期业余训练班，组织师傅带徒弟，培养了大批民族工人。
    少数民族工人中，有的来自农村，有的来自牧区，不免带有相当浓厚的小生产者的生活习气。最初，他们不习惯集体生活，有的想家，有的因为不懂汉族语言，对学习技术缺乏信心。小部分少数民族工人，由于受过去封建皇朝和国民党反动派所制造的民族隔阂的影响，还不大愿意接近汉族同志。各企业的党组织根据这种情况，不断地教育党员要耐心地认真地帮助他们提高思想认识，提高技术水平。
    新疆七一棉纺织厂有的车间在党支部的领导下，采取了一个党员帮助一个少数民族工人的办法，要求党员不仅要负责教好技术，还要从思想上帮助少数民族的同志。梳条粗纱车间的维族女工哈衣卡司刚进厂的时候，不习惯过集体生活。同车间的共产党员黄印端就耐心帮助她，并且从生活上关心她，经常给她打水啦，带她去看病啦，照顾得无微不至。哈衣卡司大受感动，积极学习技术，短短几个月她就成了一个熟练的技术工人。
    十月汽车修配厂零件修制车间，共产党员卓道生领导的一个生产小组，有三个维族工人。托乎尼亚孜因为工作不熟练常常要做返工活，买买提也因为只顾超额完成生产任务，影响了产品质量。卓道生考虑到如果要帮助他们，先得同他们在生活上打成一片。因此，他每天利用业余时间学习维吾尔语，星期日常和他们一道出去玩，一块吃饭。他看到维族工人喜爱唱歌和跳舞，就同他们订立合同，互相学习。他还设法帮助买买提解决了家庭生活困难。这样，卓道生逐步和维族工人建立了兄弟般的友谊。这个小组作到月月超额完成计划，一九五五年被命名为全厂的青年先进小组。
    现在，各族职工不仅在技术上熟练起来，政治上也一天天成熟起来了。许多人加入了共产党和青年团，许多人被评为劳动模范和先进生产者，有的被提拔为领导干部、工程技术人员。仅新疆石油公司独山子矿区就有六个人被提拔担任副经理或副处长等重要职务；矿区钻井处一个单位就培养了三百多名少数民族的工程技术人员。新疆有色金属公司哈萨克族工人哈巴克若夫·锁尔堂，从前是一个牧民，现在已经向苏联专家学会了选矿、取样和鉴别几十种矿样的生产技术。
    随着兰新铁路加紧向西修筑，新疆工业建设将以更大的规模开展起来。全新疆少数民族工人的队伍也将不断地壮大、发展。


天山南北各族农民扩大复种面积(1956.08.21)

    新华社乌鲁木齐18日电　新疆维吾尔自治区天山南北各族农民，正在紧张地在刚收割了小麦的夏田里复播，争取在小麦丰收之后，再获得玉米等作物的丰收。
    今年天山南北各地的农业社，为了扩大粮食作物面积，解决往年牲畜饲草不足的困难，普遍扩大了复播面积。喀什专区今年复播了六十六万多亩玉米、糜子、绿豆等早熟作物，比去年增加三分之二。过去没有复播习惯的阿克苏专区和库尔勒专区的各族农民，今年也复播了大量早熟作物。仅阿克苏专区各农业社就复播了四十万亩。库尔勒绿洲还复种了一种早熟玉米，这种玉米从播种到成熟只要四十多天，每亩可以产二百斤左右。


中共新疆维吾尔自治区委员会　指示各地检查民族政策执行情况(1956.09.04)

    新华社乌鲁木齐3日电　中共新疆维吾尔自治区委员会最近指示自治区内县以上各级党委在10月底或12月底以前检查一次民族政策执行情况。
    自治区党委在给各地的指示中指出：新疆维吾尔自治区党组织几年来正确地贯彻执行了党的民族政策，提高了各族人民热爱祖国的思想觉悟，建立和巩固了各民族团结友爱的关系，从而保证自治区社会主义改造事业取得了决定性的胜利，经济和文化建设获得了巨大发展，人民的物质和文化生活有了很多改善。但是，在重视民族特点、尊重民族风俗习惯、培养和使用民族干部以及各级自治机关怎样充分行使自治权利等方面，都还存在着缺点或需要解决的问题。因此，深入、全面地检查一次民族政策执行情况，克服缺点，解决问题，批判和防止民族主义倾向特别是大民族主义倾向，就能更好地贯彻执行党的民族政策，进一步增强民族团结，改进工作，充分发挥各民族干部和人民群众的积极性。
    指示中对各机关、团体、军队系统、高等学校和农、牧业，县、乌鲁木齐等市以及县级以上各级自治单位分别指示了检查的重点，并且要求各级领导重视，全党动员，由各地区各部门党组织领导进行，本着实事求是的精神，广泛听取人民群众的意见和批评，以提高认识，教育干部。


“我们维吾尔族的区委书记”(1956.09.07)

    克敏

    盛夏的一个傍晚，我访问了喀什噶尔古城西南边沿托克扎克区的区委副书记刘文礼同志。他是新疆许多区委书记中学习农业技术和当地民族语言比较出色的一个。
    在他的办公室的小房间里，摆着许多他自己订购的农业技术和农业知识书刊。他常常在奔忙了一整天以后的夜晚，静静地钻研农业技术。刘文礼还种了农作物试验田：茁壮的玉米，在微风中摆动着长叶子，每棵都挂上了两、三个玉米棒子，估计每亩可产一千五百斤左右。这是他根据学到的农业技术，从播种到田间管理亲手做的结果。一片整齐青绿的棉株，结满了累累的绿桃。刘文礼就在这片棉株上进行过间苗、定苗、打杈等一系列的田间管理工作，利用书本上学来的农业知识进行实践。
    过去，刘文礼明明知道农民种的玉米卷起了细长的枯叶，是早应该浇水了，可是总没有充足的科学理由说服农民去浇水。现在，再也没有人把他当作种庄稼的门外汉了。今年初夏，他领导区乡干部发动农民开展了除虫运动，并且用自己学会的农业知识指导农民铲除了大部棉田的地老虎蛹。为了改变当地农民用木板磨地的习惯，刘文礼用了一整天时间，编制了一个柳条磨，亲自到地里做试验。当农民看到区委书记为他们磨过的田野上，露出了松碎的细土的时候，个个都被感动了，被说服了。立即采用了柳条磨磨地。
    刘文礼在繁忙的工作中，还用很短的时间学会了维吾尔族语言，而且说得很流俐。他说：在这里工作，如果不会当地民族的语言，光靠工作能力、工作热情和熟悉业务，还是不容易把工作做好的。
    刘文礼出身于山西农村一个贫苦的农民家庭，从小就参了军，过去根本没有读过书，他离开部队到地方工作，一切都是陌生的。1953年，他和维吾尔族的区委书记分工负责征粮工作，他正好遇到一个业务水平不高的翻译，翻译常常把他对群众说的话翻成了另外的意思。有时候，他花费很多时间给群众讲道理，因为翻译不出来，群众一点也听不懂，工作开展不起来。结果维吾尔族的区委书记完成了征粮任务，而他负责的地区只完成了80％，影响了全区征粮任务的完成。刘文礼正在苦恼的时候，又知道了维吾尔族区委书记也为没有完成全区征粮任务而流了一次眼泪。这对他是多么大的刺激啊！他感到自己负责的工作比战斗任务还艰巨复杂，自己担负不起地方工作的重担子，因此有了回部队的念头，开始不安心于地方工作。
    刘文礼正在思想斗争的时候，党在过渡时期的总路线公布了。在总路线的学习中，他认识了所担负的工作的重要性。他又联想到自己出身于贫苦的农民家庭，受过苦，还能不安心于帮助农民过幸福生活的工作吗？这时候，他的亲密的老战友，也从部队纷纷来信，鼓励他做好农村工作，发扬人民解放军勇敢坚强和克服困难的优良传统。刘文礼偷偷地流了几滴激动的泪珠，决心不辜负党和同志对自己的希望，坚定了长期为边疆少数民族服务的信心。从此，刘文礼开始突击学习维吾尔语。他随时随地学习，不放松一切可能利用的机会。在听农民讲话的时候，他就注意着每句话的辞句和发音，并记在笔记本上。为了发音正确，他还经常找维吾尔族人去谈话。经过两年多的刻苦认真学习，他终于能够流俐地用维语讲话了。
    学会了维吾尔语，打破了同当地农民之间的语言壁障，工作方便多了，同群众的联系密切了。当他到农村的时候，农民们自动地围拢来，和他用维吾尔语谈得非常热情。农民有事情都愿意和他谈，他讲的话农民也愿意听。所以，维吾尔族农民们都称他“我们维吾尔族的区委书记”。


到祖国最需要的地方去　大批人员参加新疆石油工业建设(1956.09.08)

    新华社乌鲁木齐6日电　新华社记者王安报道：来自全国各地的技术人员、工人、干部和青年学生，源源不断地到达克拉玛依——乌尔禾油区和乌鲁木齐等地石油工业建设地区。最近几天，从玉门油矿、西安、上海和江西等地陆续到达乌鲁木齐的，有一个快速钻井队、一批测量人员和机械工人；还有一个数百名工人的管线安装队和一个试采队，也将在最近到达。在这以前的五个月中，来自全国各地和新疆维吾尔自治区各地参加石油工业建设的，已经有六千多人。到今年年底，还要增加数千名各族职工。
    在新疆维吾尔自治区日益壮大的石油工业建设队伍中，有来自北京、上海、西安、广东、四川和东北等地的地质、石油工业、机械等方面的干部、青年学生、技术工人和汽车司机，有来自玉门油矿和柴达木盆地的试油队、快速钻井队和测量队，有来自河北和山东等地的复员军官和士兵，有来自新疆维吾尔自治区农村和牧区的维吾尔、哈萨克族的青年和学生。
    全国各地、各族人民对支援新疆维吾尔自治区石油工业建设，表现了极大的热情。参加石油建设的数千名复员官兵中，共产党员和青年团员共约占70％；其中一部分是刚刚复员就立即来到了石油井架的旁边，另外一部分是在复员参加了农业生产合作社、建立了自己的家园以后，又报名参加了石油工业建设。从上海、四川来的数百名青年学生，有的在离开家乡以前就坚决要求一定要到比较坚苦的克拉玛依油区去工作。新疆维吾尔自治区境内的维吾尔、哈萨克、回族等各民族青年、学生，几个月来报名参加石油工业建设的已经有一千六百多名，其中有数百名是相当于初中程度的学生。


流散的哈萨克族已安置好了　扎喜旺徐同志的发言(1956.09.21)

    解放前，原住新疆的一部分哈萨克族人，不堪国民党盛世才的压迫屠杀，先后逃往甘、青、新三省边界地区。他们不得不长期流动，被迫靠抢劫来维持生活。解放后这几年，我们对他们做了许多争取和团结的工作，终于使他们定居下来，并且帮助他们成立自治机关。现在，他们和蒙古族、藏族人民一起正把自己的力量贡献给开发柴达木盆地的事业。
    我完全拥护刘少奇同志、周恩来同志和邓小平同志代表中央委员会所作的三个报告，并决心为实现这次大会即将通过的各项决议而奋斗。
    青海是一个多民族地区，解放后七年来，由于我们坚决贯彻执行了党的民族平等、团结政策，在各少数民族聚居地区建立了民族区域自治，实现了各族人民当家作主的权利，因而增强了民族间与民族内部的团结，发展了农、牧业生产，改善了各族人民的生活。现在我只讲一下关于争取、团结和安置在青海的哈萨克族流散部落问题。
    哈萨克族和其他各族人民一样，是一个勤劳勇敢的民族，原来居住在新疆，因为不堪忍受国民党盛世才的压迫屠杀，一部分人从一九三五年开始，先后陆续逃往甘肃、青海和新疆三省的边境地区。他们在移动途中扶老携幼，曾受到盛世才军队的追剿、堵击，牺牲很大。到达甘、青、新边境地区后，又遭到马步芳部队的多次围剿，迫使他们东奔西跑，没有安身之地，几乎全部被消灭。总计哈萨克族部落先后逃到三省边境地区的约四万人，到一九四九年解放时只剩了二、四○○余人。其余一部分人返回新疆，有些人经过西藏流落国外，绝大部分的人则死于国民党反动派的屠刀之下，命运是十分悲惨的。这些哈萨克族部落为了生存下去，不得不长期流动，被迫靠抢劫来维持最低限度的生活，致使他们与当地蒙古族、藏族等各族人民的关系十分恶劣。在国民党反动派的挑拨宣传之下，当地各族群众都把他们当做“土匪”。
    解放初期，由于他们对我党和人民政府的政策不了解，加上反革命分子的挑拨煽动，仍然继续过着流动抢劫的生活，并曾经与人民政府一度武装对抗，致使当地社会秩序极端混乱，严重地影响了当地各族人民的生产和生活。
    从一九五○年起我们即对这部分哈萨克人进行了多次的争取工作。但由于他们的怀疑顾虑很多，怕政府追究既往、怕消灭宗教、怕当地各族人民报复，一时不容易争取过来；同时在我们党内也有一些同志对于流散的哈萨克族的问题，缺乏历史的全面的了解，错误地把他们当做“土匪”，认为不打不能解决问题，妨碍了争取工作的顺利进行。
    一九五二年夏在党中央的正确领导下，严格地批判了党内存在的对哈萨克族问题的错误思想，全面展开了对哈萨克族流散部落的争取团结和安置工作。党对流散的哈萨克族问题的处理，基本上采取了两条办法。一条是从政治上争取和团结他们；一条是在生活和生产上妥善地安置他们。首先派遣和流散的哈萨克族有联系的哈萨克族上层人士和本民族干部前往宣传政策，消除疑虑，并且携带了物资，帮助他们解决眼前的生活困难。接着又于一九五三年春天在兰州召开了甘、青、新三省边境地区哈萨克族头人联谊会及各族团结会议，邀请当地哈萨克族和蒙古族、藏族等各族代表人士参加，共同协商安置哈萨克族流散部落的问题。经过十二天的反复协商，达成了安置哈萨克族的协议，确定分别以甘肃敦煌的海子和青海都兰的噶尔穆两个水草丰美的地区为哈萨克族的牲畜放牧场所，并且拨出一批款项帮助他们购买牛、羊、帐房等生产资料和生活资料，从穿衣到吃饭，政府都采取暂时包下来的政策（为期两年）。同时，并确定帮助他们建立自治机关，让他们自己管理自己内部的事务；帮助他们建立小学，发展文化教育。这样就使长期流散的哈萨克族部落初步安定了下来。但是他们的怀疑顾虑仍然没有最后消除，对祖国内地各项建设事业也缺乏了解。于是在联谊会后，当时的西北行政委员会又特地组织了慰问团前往慰问。接着又组织他们的代表人士出来到祖国首都和其他各地参观。同时，又在他们居住放牧的地区，成立了党的工委，具体领导和帮助他们建家立业。经过三年多的努力，这一部分长期流散的哈萨克人，已经最后安定下来，过着自由幸福的生活。现在居住在青海的哈萨克族部落，人口由原来的九百人增加到一千零十七人，牲畜由一万余头发展到二万八千多头，并且办起了农业生产合作社和牧业生产互助组，建立了小学校、商店和医疗卫生机构，也在工作中培养了一些本民族的干部。所有这些事实，都使哈萨克族人民非常感动，激发了他们的爱国主义热情和社会主义积极性，并且密切了哈萨克族和其他各民族之间的关系，安定了三省边境地区的社会秩序，给当地的各项工作创造了有利条件。当地蒙古族、藏族等各族人民对这样解决哈萨克族问题，都很满意，并且促使他们也进一步靠拢了党和政府。几年来，这些地区的哈萨克族人民和蒙古族、藏族等各族人民一起积极支援西藏运输和柴达木盆地的开发工作，做了许多有益的贡献。曾经有四十多名在柴达木盆地进行勘察的人员，因为迷失方向被困在深山大雪中，冻饿交加，经过当地哈萨克族、蒙古族、藏族各族人民的营救才得脱险。现在这些哈萨克族人民正和其他各族人民团结一致，在党的领导下，满怀信心地为进一步建设自己的新生活和支援祖国的社会主义建设而努力。一个哈萨克族老人说：“我活了八十五岁了，经过了清朝、国民党和毛主席领导的三个时代，只有现在的日子才好过了。过去我常想死，现在不但不想死，还要多活几年。”这些话反映了哈萨克族人民的普遍心情。
    从争取、团结和安置哈萨克族流散部落的这一事实中，我们深深地体会到党的民族平等、团结政策的伟大和正确。哈萨克族在历史上是一个受压迫的民族，多年来它吃尽了民族压迫的苦头。哈萨克族流散部落之所以进行抢劫，也是长期的民族压迫所造成的。流散的哈萨克族的问题是一个民族问题，绝不是“土匪”问题。如果当作土匪去打他们，不仅不能解决问题，反而会增加民族隔阂，激起他们的坚决反抗。同时，流散的哈萨克族人民的生活极端贫苦，如果不妥善地解决他们的生活和生产问题，就不可能使他们完全安定下来，也就不可能巩固地团结他们。党根据这种情况，对他们坚持了争取、团结和安置的政策，事实证明是完全正确的。
    现在，安置流散的哈萨克族的问题是圆满地解决了，但解决这一问题的经验教训还是值得我们在今后工作中继续注意吸取的。
    我们国内的少数民族问题，是整个国家生活中一个十分重要的问题。我们要采取更加认真的、积极的和热情的态度去对待各少数民族，尽可能地给各少数民族以帮助，克服大汉族主义的任何一种细小的表现，那我们就能够使国内各兄弟民族更加亲密地团结起来，更容易克服少数民族中的地方民族主义情绪，因而就能够充分调动国内一切民族的积极因素来进行我国的社会主义建设。


党的民族政策、统一战线政策和宗教政策在国内外的胜利(1956.09.27)

    全国人民代表大会民族委员会副主任委员　鲍尔汉同志的发言

    我完全同意刘少奇同志、周恩来同志、邓小平同志代表党中央委员会向大会所作的报告。
    中国革命的经验一再证明，党的民族政策、统一战线政策和宗教政策是完全正确的。新疆解放后几年来，由于坚决执行了以毛泽东同志为首的党中央所制订的民族政策、统一战线政策和宗教信仰自由的政策，广泛地团结了宗教界、牧区上层人士和其他各族各界的民主人士，因而新疆解放不久就顺利地平息了帝国主义分子在新疆煽动起来的内乱，使新疆在政治、经济、文教卫生等各方面取得了重大成就，使从去年开始展开的对农业、手工业和资本主义工商业的社会主义改造，得以顺利地进行。汉族干部和中国人民解放军驻新疆部队，以兄弟般的态度，诚心诚意地帮助新疆各族人民做了许多工作，又培养出大量的民族干部。新疆各族人民，对党中央的正确领导，对汉族干部以及驻新疆部队的真诚帮助，表示十分感激。
    我们这次在中东和近东各信仰伊斯兰教的阿拉伯国家访问中，受到各界人士的热烈欢迎和爱戴。阿拉伯各国人民对推翻了帝国主义、封建主义和官僚资本主义反动统治的中国人民，寄予很大的同情和期望。经过这次访问，使我更加体会到党的民族政策、统一战线政策和宗教政策，在国外所发生的巨大影响。帝国主义曾在各伊斯兰教国家肆意诬蔑我国对宗教采取“消灭政策”，企图挑拨阿拉伯各国人民与我国人民之间的友好关系。自从周恩来同志在万隆会议上同阿拉伯各国政府首脑接触后，就使我国和阿拉伯各国之间的友好关系重新恢复。埃及、叙利亚、黎巴嫩、苏丹和巴基斯坦等国家的许多人士，先后到我国进行访问，将他们亲眼看到的中国信教自由和民族平等的事实，转告给他们国家的人民；我国文化艺术代表团、贸易代表团和伊斯兰教朝觐团在阿拉伯各国访问中，再次说明我国信教自由和民族平等的政策。因而，有力地揭穿了帝国主义的欺骗宣传。我国政府和人民，对埃及把苏伊士运河公司收归国有的履行国家主权的正义行动，表示坚决支持，使阿拉伯各国人民和我国的友好关系更加增强了。约旦宗教界最高首领之一谢以合——阿卜杜拉·卡里卡勒对我们说：“蒋介石组织的朝觐团本来企图在这里造谣中伤你们，但他们一开口就受到我们的严厉的驳斥，我们回答他们说：‘我们倾向中华人民共和国，因为他们对我们采取友好态度，坚决支持埃及把苏伊士运河公司收归国有，支持阿拉伯国家反对帝国主义。’”
    全世界信仰伊斯兰教的约有三亿多人，信伊斯兰教的国家大多数处在亚非地区。信仰伊斯兰教的人民，除了中国、苏联等已经解放了的国家外，现在还受着帝国主义的压迫。帝国主义为了长期压榨这些国家的民族，曾经利用各种办法，在伊斯兰教和其他宗教信徒中进行挑拨离间。但是帝国主义的这种阴谋手段，今后在这些国家再也不好玩弄了。我国伊斯兰教朝觐团访问期间，各国政府官员、宗教界人士及其他社会人士对我们讲：“阿拉伯系统的各国人民现在已经觉醒了，特别是苏伊士运河问题发生后，更加促进了各国人民的觉悟。”由于腐朽的帝国主义拼命压迫这些国家的结果，不愿再受帝国主义侵略奴役的各国人民，不分民族、宗教信仰、政治派别、社会地位，为了大家共同的利益已经团结起来，坚决反对帝国主义的殖民政策。这种斗争，正在日益高涨起来。我亲眼看见许多年长的宗教领袖在礼拜寺、在群众大会上揭露帝国主义的罪恶，号召大家抵抗侵略。这证明帝国主义的殖民政策在这些国家已经瓦解，帝国主义很难再利用这些国家的宗教为他们牟利了。伟大的列宁说，亿万亚洲人民成为世界历史上的一个积极的因素，而且在决定全人类的命运中，起他们的作用的时候将会到来。这一预言，现在正在实现。
    我们在阿拉伯访问期间，已经邀请埃及、叙利亚、黎巴嫩、约旦等国家的宗教界人士，于今年十一月到明年五月间分别来我国访问；并邀请黎巴嫩前任总理、约旦前任首相在今冬明春也来我国访问。他们长期受着帝国主义的压迫，看到中国人民取得了巨大成就，因而想来中国亲眼看一看。

    两点建议
    最后，我提两点建议：
    第一，在国内应该进一步贯彻执行党中央提出的民族政策、统一战线政策和信教自由政策，发挥各族各界人士的积极性，为我国的社会主义建设事业服务。我们要求汉族干部继续帮助新疆及其他各省少数民族进行工作，这种帮助不仅现在需要，将来也还需要。我们要谨防大汉族主义，同时也要谨防地方民族主义。要知道，只有在中国共产党的领导和汉族兄弟般的帮助下，我们各少数民族的政治、经济、文教卫生等各种建设事业才能迅速发展，才能彻底消除历史上遗留下来的民族间的不平等现象。
    第二，继续加强国际统一战线工作。我们访问外国也请外国朋友们访问我国。在平等互利的原则下，派文化艺术代表团、贸易代表团互相往来，在经济上尽可能互相援助，使被压迫的国家逐步摆脱帝国主义的控制，独立自主起来，并增进我国与各国人民之间的友好关系。我们和阿拉伯各国，今后应该建立更多的联系，支持他们的革命。阿拉伯各国人民需要了解我国情况，应当把我国的民族解放运动历史、国家建设情况和其他方面的有关资料，译成阿拉伯文字，推荐给阿拉伯人民。应该把新中国的电影，译成阿拉伯语言和阿拉伯人民见面。我国的新闻消息也应该译成阿拉伯文字对外广播。我们现在缺少阿拉伯文字的翻译人材，我提议迅速选派各族青年、大学生去埃及、叙利亚等国学习。在那里学习翻译的条件优越，在我国大学需要四年的，在那里两年就行了，并且可以学会方言和民族风俗上许多用语。
    我们相信党中央和毛主席提出的统一战线政策和其他各项政策，将在国内工作和国际工作中，继续发挥其重大作用。我们必须在这和平民主运动蓬勃发展的伟大时代，在党的领导下，更加努力做好我们的工作，使之成为保卫世界和平民主与社会主义胜利的有力因素。


在中国共产党第八次全国代表大会上　为新疆维吾尔自治区各族人民和全国各族人民 共同过渡到社会主义而奋斗　中共新疆维吾尔自治区委员会第一书记　王恩茂同志的发言(1956.09.28)

    我完全同意和拥护毛泽东同志的开幕词、刘少奇同志、邓小平同志和周恩来同志的报告。
    “七大”以来，在党中央的正确政治路线指导下，我国的民族工作和其它各方面工作一样获得了巨大成就。新疆维吾尔自治区，是我国少数民族主要地区之一，党在这一地区的工作，也同样获得了显著的成绩。
    在全国革命战争胜利的形势下，一九四九年新疆实现了和平解放，中国人民解放军进入新疆和坚持三区（伊犁、塔城、阿勒泰）民族革命的民族军会师，从而在全疆范围内推翻了国民党反动统治，在政治上结束了民族压迫，实现了民族平等。
    新疆解放后，七年来党在这一地区进行了许多工作，主要的是：
    完成了农业区的土地改革，分配了七百三十余万亩土地给无地和少地的农民，消灭了封建势力。
    按照民族区域自治的政策，完成了民族区域自治。
    对农业、手工业、资本主义工商业实行了社会主义改造并取得了决定性的胜利。对畜牧业的社会主义改造，目前也基本上完成了准备工作，并即将开始进行。
    发展了经济、文化建设事业：解放后建立了具有相当规模的近代工业——钢铁、有色金属和稀有金属、石油、电力、煤炭、水泥、农具制造、汽车修配、拖拉机修配、纺织、印染、缫丝等厂矿。一九五五年工业生产总值达二亿零二十七万元，比一九四九年增长近三十五倍；发展了农业，一九五五年粮食产量达三十八亿斤，比一九四九年增长百分之八十八，棉花产量达五千二百二十万斤，比一九四九年增长四倍多；发展了畜牧业，一九五五年牲畜达一千八百七十五万余头，比一九四九年增长百分之五十六（弱）；发展了交通运输事业，一九五五年公路通车里程达八千九百三十九公里，比一九四九年增长百分之一百八十三，一九五五年汽车货运量达五百二十九万五千二百六十六吨，比一九五○年增长二十七倍多；发展了国营商业和合作社商业，一九五五年营业额达四亿五千二百九十七万元，比一九五○年增长近十七倍；发展了文化教育事业，一九五六年高等、中等和小学学生共达五十四万多名，比一九四九年增长百分之一百五十。这就使新疆维吾尔自治区各族人民的物质和文化生活得到了很大改善，同时也为这一地区今后经济、文化建设事业的进一步发展创造了一定的条件。
    在各民族中建立和发展了党的组织，新疆维吾尔自治区现有党员六万二千四百七十九名（除军队党员在外），其中有本地各民族的党员二万七千八百三十三名。各级党委都有本地民族干部参加，并且担任着重要的领导工作。
    培养了本地各民族干部，新疆维吾尔自治区现有干部九万二千零八名，其中本地民族干部五万一千一百零六名。各级政府都是本地民族干部担任主要的领导职务，使用本民族的文字语言，行使自己当家作主的权利。
    新疆地区的和平解放和七年来我们党在这一地区所进行的这一系列的民族工作，使新疆各民族空前未有地亲密地团结起来。现在任何帝国主义和反革命分子要想挑拨民族团结和破坏祖国统一都是不可能了。
    党在新疆维吾尔自治区进行了许多工作，也获得了许多有益的经验，现在我只讲一下其中有关民主改革、社会主义改造和社会主义建设的几个问题。
    在少数民族地区，必须根据具体情况采用不同方式进行民主改革和社会主义改造，否则，要建设社会主义是不可能的。
    新疆维吾尔自治区各族人民要求民主改革和社会主义改造的觉悟程度和积极性是很高的，这是党在这一地区进行民主改革和社会主义改造的有利条件。但是，新疆是一个多民族地区，极大多数民族信仰宗教，过去反动统治阶级造成的民族隔阂所遗留下来的影响是很严重的，反革命分子容易利用民族问题和宗教问题来反抗民主改革和社会主义改造。这是在这一地区进行民主改革和社会主义改造的困难情况。针对这一情况，我们工作开始就强调了民族团结，坚持了宗教信仰自由，重视了做好统一战线工作特别是做好民族上层人士、牧区部落头目和宗教人士的统一战线工作，在政治上安排他们的地位，保持同他们长期团结和合作，在经济上照顾他们的利益，保持他们原有的生活水平，这样就取得了他们对民主改革和社会主义改造的拥护，并使得反革命分子无隙可乘，从而保证了各项工作的顺利进行和取得胜利。
    新疆维吾尔自治区有广大的农业区和畜牧业区。这两种地区的情况是不同的。我们没有采取象农业区土地改革运动的办法，在畜牧业区进行民主改革，而是以比较长的时间，在这种地区一面实行不斗不分，不划阶级，牧工牧主两利，发展包括牧主经济在内的畜牧业的政策；一面巩固社会治安，改造旧政权，加强人民政权，建立牧区党的组织，培养牧区干部，发展畜牧业互助合作组织，试办畜牧业生产合作社，建立国营牧场，发展畜牧业区的牧业、农业、商业、交通运输业、文化、教育和卫生事业等，其中许多工作，实际上带有民主改革的性质，在很多方面实行了民主改革，同时为畜牧业社会主义改造准备了条件。至于某些尚未完成的民主改革任务，则准备在完成社会主义改造中去同时完成。经验证明：这样做既能顺利完成畜牧业区民主改革和社会主义改造的任务，又保证了畜牧业不受破坏而能得到进一步的发展。
    在少数民族地区进行民主改革和社会主义改造，必须强调坚持慎重稳进方针，充分地做好准备工作，特别是要用比较长的时间，做好党的政策的宣传教育、训练干部、试办等工作。
    在少数民族地区进行民主改革和社会主义改造，需要有一定数量有经验有能力的汉族干部的帮助，但最主要的是要依靠培养本地民族干部去进行。只有大量培养本地民族干部，才能做好民主改革和社会主义改造工作。那种不相信本地民族干部能够做好民主改革和社会主义改造工作的想法，是没有任何根据的。
    我们在新疆维吾尔自治区的民主改革和社会主义改造事业中，一方面反对了对少数民族的觉悟程度和积极性估计不足，不敢积极进行民主改革和社会主义改造的右倾偏向；另一方面，反对了对少数民族地区进行民主改革和社会主义改造的困难估计不足因而急躁冒进的“左”倾偏向。这是保证取得民主改革和社会主义改造胜利的重要条件。我们的经验证明，在这种地区必须特别注意防止和克服的是“左”倾偏向。现在新疆维吾尔自治区社会主义改造中所存在的问题，主要是主观主义，强迫命令，不照顾民族特点，不和群众商量，不接受群众意见，不耐心进行说服教育，不关心群众个人利益等现象。而我们领导上的官僚主义，则是这些现象所以严重的重要原因。因此，我们必须反对官僚主义，深入群众，深入实际，及时发现并坚决克服这些现象。否则，它就将妨碍我们巩固社会主义改造胜利的成果。
    在政治上获得了解放并且提高了觉悟水平的新疆维吾尔自治区各族人民，对于改变历史上遗留给他们的经济、文化落后的严重状况，建设社会主义，发展本民族的经济和文化，以求赶上先进民族的水平具有十分强烈的愿望，我们党必须尽一切努力来领导和帮助他们实现这一愿望，这是我们党在少数民族地区工作的长期的中心任务，只有实现了这一任务，才能最后地解决民族问题。但要在比较短的时间内以比较快的速度来实现这一任务，除了主要的要依靠各族人民自己的努力之外，还必须要有国家和兄弟民族特别是汉族人民的大力支援。过去七年中，国家对新疆维吾尔自治区各族人民给了很大的支援。这是新疆维吾尔自治区的经济和文化建设事业所以能够在短期内获得很大发展的极为重要的原因。但是，从新疆维吾尔自治区各族人民的经济、文化发展的需要来说，国家今后还应该对这个地区给予更大的支援。
    中国人民解放军新疆军区的生产建设部队，过去在克服财政困难和进行经济建设的事业中已经起到了很大的作用，在今后的经济建设事业中还将起到更大的作用。我们要求国家把这支部队的问题，当作是支援少数民族经济建设的问题来加以解决，对他们给予更大的重视和必需的投资。
    帮助少数民族发展经济和文化使之迅速赶上先进民族的水平是我们党和国家光荣的历史政治任务，而新疆维吾尔自治区的面积占全国六分之一，土地肥沃，资源丰富，特别是石油、有色金属、稀有金属蕴藏丰富，发展那里的经济和文化建设事业，对于我国建设成为伟大的社会主义国家具有极为重要的意义。但是由于新疆维吾尔自治区地处边远，交通不便，原有经济、文化基础薄弱，特别是工业基础很薄弱，目前在那里进行经济、文化建设事业，困难较多，投资也要较大。因此，必须不怕困难和不惜较大投资才能发展那里的经济、文化建设事业。如果顾虑困难多、投资大，对于发展那里的经济和文化建设事业不采取积极的态度是不正确的。目前新疆维吾尔自治区民主改革早已完成，社会主义改造业已取得了决定性的胜利。农、牧业生产和其它经济建设事业有了发展，兰州——乌鲁木齐——阿克斗卡铁路，不久就要进入新疆，特别令人兴奋的是此次大会刘少奇同志的政治报告和周恩来同志关于发展国民经济的第二个五年计划的建议的报告，都说到确定新疆维吾尔自治区为我国新的工业基地之一，这表明新疆维吾尔自治区大规模工业建设的条件已经开始形成。在这种情况下，我们必须动员一切力量，加紧完成一切准备工作，以迎接就要到来的大规模工业建设的任务。但是，应当承认，我们对于迎接大规模工业建设的准备工作，是做得很不充分的。目前我们的地质勘察力量、基本建设力量、交通运输力量、商业力量、干部力量等等都十分不够，就是农业、畜牧业的发展也还很不够。这一系列的问题亟需我们及早地加以解决。为此，目前我们必须以完成社会主义改造和进一步发展农牧业生产为中心，同时积极兴办可能兴办的若干地方工业，加强地质勘察工作，扩大基本建设力量，努力支援铁路建筑，发展交通运输、商业和文化教育，做好培养干部特别是本地民族干部的工作。否则，我们的工作就将不能适应大规模工业建设的要求。
    新疆维吾尔自治区在工业建设的道路上，是会遇到困难的，但是我们相信有党中央的正确领导，有全自治区五百万各民族人民的努力，有全国各民族人民和苏联及各兄弟国家的支援，困难是可以克服的，工业建设的胜利是可以获得的。
    最后，我们相信“八大”决定的路线是完全正确的路线，在这一路线的指导下，我国各民族人民一定能取得社会主义建设的胜利，新疆维吾尔自治区各民族人民也一定能和全国各民族人民共同过渡到繁荣、幸福的社会主义社会。


为新疆维吾尔自治区各族人民和全国各族人民共同过渡到社会主义而奋斗(1956.09.28)

    中共新疆维吾尔自治区委员会第一书记王恩茂同志的发言

    我完全同意和拥护毛泽东同志的开幕词、刘少奇同志、邓小平同志和周恩来同志的报告。
    “七大”以来，在党中央的正确政治路线指导下，我国的民族工作和其它各方面工作一样获得了巨大成就。新疆维吾尔自治区，是我国少数民族主要地区之一，党在这一地区的工作，也同样获得了显著的成绩。
    在全国革命战争胜利的形势下，一九四九年新疆实现了和平解放，中国人民解放军进入新疆和坚持三区（伊犁、塔城、阿勒泰）民族革命的民族军会师，从而在全疆范围内推翻了国民党反动统治，在政治上结束了民族压迫，实现了民族平等。
    新疆解放后，七年来党在这一地区进行了许多工作，主要的是：
    完成了农业区的土地改革，分配了七百三十余万亩土地给无地和少地的农民，消灭了封建势力。
    按照民族区域自治的政策，完成了民族区域自治。
    对农业、手工业、资本主义工商业实行了社会主义改造并取得了决定性的胜利。对畜牧业的社会主义改造，目前也基本上完成了准备工作，并即将开始进行。
    发展了经济、文化建设事业：解放后建立了具有相当规模的近代工业——钢铁、有色金属和稀有金属、石油、电力、煤炭、水泥、农具制造、汽车修配、拖拉机修配、纺织、印染、缫丝等厂矿。一九五五年工业生产总值达二亿零二十七万元，比一九四九年增长近三十五倍；发展了农业，一九五五年粮食产量达三十八亿斤，比一九四九年增长百分之八十八，棉花产量达五千二百二十万斤，比一九四九年增长四倍多；发展了畜牧业，一九五五年牲畜达一千八百七十五万余头，比一九四九年增长百分之五十六（弱）；发展了交通运输事业，一九五五年公路通车里程达八千九百三十九公里，比一九四九年增长百分之一百八十三，一九五五年汽车货运量达五百二十九万五千二百六十六吨，比一九五○年增长二十七倍多；发展了国营商业和合作社商业，一九五五年营业额达四亿五千二百九十七万元，比一九五○年增长近十七倍；发展了文化教育事业，一九五六年高等、中等和小学学生共达五十四万多名，比一九四九年增长百分之一百五十。这就使新疆维吾尔自治区各族人民的物质和文化生活得到了很大改善，同时也为这一地区今后经济、文化建设事业的进一步发展创造了一定的条件。
    在各民族中建立和发展了党的组织，新疆维吾尔自治区现有党员六万二千四百七十九名（除军队党员在外），其中有本地各民族的党员二万七千八百三十三名。各级党委都有本地民族干部参加，并且担任着重要的领导工作。
    培养了本地各民族干部，新疆维吾尔自治区现有干部九万二千零八名，其中本地民族干部五万一千一百零六名。各级政府都是本地民族干部担任主要的领导职务，使用本民族的文字语言，行使自己当家作主的权利。
    新疆地区的和平解放和七年来我们党在这一地区所进行的这一系列的民族工作，使新疆各民族空前未有地亲密地团结起来。现在任何帝国主义和反革命分子要想挑拨民族团结和破坏祖国统一都是不可能了。
    党在新疆维吾尔自治区进行了许多工作，也获得了许多有益的经验，现在我只讲一下其中有关民主改革、社会主义改造和社会主义建设的几个问题。
    在少数民族地区，必须根据具体情况采用不同方式进行民主改革和社会主义改造，否则，要建设社会主义是不可能的。
    新疆维吾尔自治区各族人民要求民主改革和社会主义改造的觉悟程度和积极性是很高的，这是党在这一地区进行民主改革和社会主义改造的有利条件。但是，新疆是一个多民族地区，极大多数民族信仰宗教，过去反动统治阶级造成的民族隔阂所遗留下来的影响是很严重的，反革命分子容易利用民族问题和宗教问题来反抗民主改革和社会主义改造。这是在这一地区进行民主改革和社会主义改造的困难情况。针对这一情况，我们工作开始就强调了民族团结，坚持了宗教信仰自由，重视了做好统一战线工作特别是做好民族上层人士、牧区部落头目和宗教人士的统一战线工作，在政治上安排他们的地位，保持同他们长期团结和合作，在经济上照顾他们的利益，保持他们原有的生活水平，这样就取得了他们对民主改革和社会主义改造的拥护，并使得反革命分子无隙可乘，从而保证了各项工作的顺利进行和取得胜利。
    新疆维吾尔自治区有广大的农业区和畜牧业区。这两种地区的情况是不同的。我们没有采取像农业区土地改革运动的办法，在畜牧业区进行民主改革，而是以比较长的时间，在这种地区一面实行不斗不分，不划阶级，牧工牧主两利，发展包括牧主经济在内的畜牧业的政策；一面巩固社会治安，改造旧政权，加强人民政权，建立牧区党的组织，培养牧区干部，发展畜牧业互助合作组织，试办畜牧业生产合作社，建立国营牧场，发展畜牧业区的牧业、农业、商业、交通运输业、文化、教育和卫生事业等，其中许多工作，实际上带有民主改革的性质，在很多方面实行了民主改革，同时为畜牧业社会主义改造准备了条件。至于某些尚未完成的民主改革任务，则准备在完成社会主义改造中去同时完成。经验证明：这样做既能顺利完成畜牧业区民主改革和社会主义改造的任务，又保证了畜牧业不受破坏而能得到进一步的发展。
    在少数民族地区进行民主改革和社会主义改造，必须强调坚持慎重稳进方针，充分地做好准备工作，特别是要用比较长的时间，做好党的政策的宣传教育、训练干部、试办等工作。
    在少数民族地区进行民主改革和社会主义改造，需要有一定数量有经验有能力的汉族干部的帮助，但最主要的是要依靠培养本地民族干部去进行。只有大量培养本地民族干部，才能做好民主改革和社会主义改造工作。那种不相信本地民族干部能够做好民主改革和社会主义改造工作的想法，是没有任何根据的。
    我们在新疆维吾尔自治区的民主改革和社会主义改造事业中，一方面反对了对少数民族的觉悟程度和积极性估计不足，不敢积极进行民主改革和社会主义改造的右倾偏向；另一方面，反对了对少数民族地区进行民主改革和社会主义改造的困难估计不足因而急躁冒进的“左”倾偏向。这是保证取得民主改革和社会主义改造胜利的重要条件。我们的经验证明，在这种地区必须特别注意防止和克服的是“左”倾偏向。现在新疆维吾尔自治区社会主义改造中所存在的问题，主要是主观主义，强迫命令，不照顾民族特点，不和群众商量，不接受群众意见，不耐心进行说服教育，不关心群众个人利益等现象。而我们领导上的官僚主义，则是这些现象所以严重的重要原因。因此，我们必须反对官僚主义，深入群众，深入实际，及时发现并坚决克服这些现象。否则，它就将妨碍我们巩固社会主义改造胜利的成果。
    在政治上获得了解放并且提高了觉悟水平的新疆维吾尔自治区各族人民，对于改变历史上遗留给他们的经济、文化落后的严重状况，建设社会主义，发展本民族的经济和文化，以求赶上先进民族的水平具有十分强烈的愿望，我们党必须尽一切努力来领导和帮助他们实现这一愿望，这是我们党在少数民族地区工作的长期的中心任务，只有实现了这一任务，才能最后地解决民族问题。但要在比较短的时间内以比较快的速度来实现这一任务，除了主要的要依靠各族人民自己的努力之外，还必须要有国家和兄弟民族特别是汉族人民的大力支援。过去七年中，国家对新疆维吾尔自治区各族人民给了很大的支援。这是新疆维吾尔自治区的经济和文化建设事业所以能够在短期内获得很大发展的极为重要的原因。但是，从新疆维吾尔自治区各族人民的经济、文化发展的需要来说，国家今后还应该对这个地区给予更大的支援。
    中国人民解放军新疆军区的生产建设部队，过去在克服财政困难和进行经济建设的事业中已经起到了很大的作用，在今后的经济建设事业中还将起到更大的作用。我们要求国家把这支部队的问题，当作是支援少数民族经济建设的问题来加以解决，对他们给予更大的重视和必需的投资。
    帮助少数民族发展经济和文化使之迅速赶上先进民族的水平是我们党和国家光荣的历史政治任务，而新疆维吾尔自治区的面积占全国六分之一，土地肥沃，资源丰富，特别是石油、有色金属、稀有金属蕴藏丰富，发展那里的经济和文化建设事业，对于我国建设成为伟大的社会主义国家具有极为重要的意义。但是由于新疆维吾尔自治区地处边远，交通不便，原有经济、文化基础薄弱，特别是工业基础很薄弱，目前在那里进行经济、文化建设事业，困难较多，投资也要较大。因此，必须不怕困难和不惜较大投资才能发展那里的经济、文化建设事业。如果顾虑困难多、投资大，对于发展那里的经济和文化建设事业不采取积极的态度是不正确的。目前新疆维吾尔自治区民主改革早已完成，社会主义改造业已取得了决定性的胜利。农、牧业生产和其它经济建设事业有了发展，兰州——乌鲁木齐——阿克斗卡铁路，不久就要进入新疆，特别令人兴奋的是此次大会刘少奇同志的政治报告和周恩来同志关于发展国民经济的第二个五年计划的建议的报告，都说到确定新疆维吾尔自治区为我国新的工业基地之一，这表明新疆维吾尔自治区大规模工业建设的条件已经开始形成。在这种情况下，我们必须动员一切力量，加紧完成一切准备工作，以迎接就要到来的大规模工业建设的任务。但是，应当承认，我们对于迎接大规模工业建设的准备工作，是做得很不充分的。目前我们的地质勘察力量、基本建设力量、交通运输力量、商业力量、干部力量等等都十分不够，就是农业、畜牧业的发展也还很不够。这一系列的问题亟需我们及早地加以解决。为此，目前我们必须以完成社会主义改造和进一步发展农牧业生产为中心，同时积极兴办可能兴办的若干地方工业，加强地质勘察工作，扩大基本建设力量，努力支援铁路建筑，发展交通运输、商业和文化教育，做好培养干部特别是本地民族干部的工作。否则，我们的工作就将不能适应大规模工业建设的要求。
    新疆维吾尔自治区在工业建设的道路上，是会遇到困难的，但是我们相信有党中央的正确领导，有全自治区五百万各民族人民的努力，有全国各民族人民和苏联及各兄弟国家的支援，困难是可以克服的，工业建设的胜利是可以获得的。
    最后，我们相信“八大”决定的路线是完全正确的路线，在这一路线的指导下，我国各民族人民一定能取得社会主义建设的胜利，新疆维吾尔自治区各民族人民也一定能和全国各民族人民共同过渡到繁荣、幸福的社会主义社会。


新疆维吾尔自治区各族人民同全国人民一道胜利地前进着(1956.09.26)

    中共新疆维吾尔自治区委员会书记　赛福鼎同志的发言

    我完全同意毛泽东同志的开幕词、刘少奇同志代表党中央所作的政治报告、邓小平同志关于修改党章的报告和周恩来同志关于发展国民经济的第二个五年计划的建议的报告。
    在伟大的中国共产党的领导下，新疆维吾尔自治区各族人民同全国人民一道胜利地前进着。解放后，我们胜利地完成了民主改革的任务，实行了民族区域自治，对农业、手工业和资本主义工商业的社会主义改造已取得决定性的胜利，经济文化建设事业已得到了很大的发展，党的建设和培养本地民族干部获得了很大的成就。这些胜利，大大提高了各族人民的觉悟程度，空前地加强了各族人民的团结。我区人民正在满怀信心地为建设社会主义社会而奋斗着。
    现在我只讲讲党的建设、民族区域自治和培养本地民族干部问题。
    （一）在新疆维吾尔自治区已经有了中国共产党的坚强的队伍
    毛泽东同志指示我们：“在新疆必须建立起由本地人组成的真正的马克思主义的党……”新疆地区的党，坚决执行了这个任务。目前在我自治区农村中，工厂矿山企业中，机关和学校中建立了二千五百多个党的基层组织。共有六万五千名共产党员，六年来自治区发展了三万四千零二十四名新党员，其中二万七千八百三十三名（占百分之八一·八）是从本地各少数民族中发展的。
    我区在短短的时间内，党的组织能有这样的发展是什么原因呢？
    新疆维吾尔自治区在地理上和苏联毗连，因此，伟大的十月革命的胜利和十月革命以后，苏联人民在建设社会主义社会的事业中所取得的伟大胜利，给了新疆人民以广泛的和深刻的影响。曾经受过封建剥削和民族压迫的各族人民，看到了地理上相邻的，由和他们自己一样的各民族组成的各个苏维埃共和国人民的自由、幸福的生活以后，他们不能不对社会主义社会、对共产党产生深厚的感情。
    从一九三四年到一九四○年的历史时期内，由于苏联人民的帮助，由于党中央派到新疆工作的以陈潭秋、毛泽民和林基路等同志为首的一批共产党人的努力工作，使新疆的文化教育事业和进步思想有所发展；培养了一批具有共产主义思想的干部，使中国共产党在新疆人民群众中有了良好的影响。在一九四四年爆发的三区革命斗争过程中，也涌现出一批经过一定锻炼的具有共产主义思想的人员。在新疆出现的这一批革命力量同人民在一起进行了反对国民党反动派、反对封建制度和帝国主义的坚强的斗争，取得了相当大的胜利。但是斗争的经验充分证明：没有共产党的直接领导，就不可能使人民获得解放。所有这些情况促成了在新疆建立共产党的迫切要求，并为此创造了一些条件。
    解放后经过各种工作为建党创造了很好的条件。我们根据党中央“积极、慎重”的建党方针，结合各项工作，尤其是土地改革和社会主义改造工作，发展了党员。在工人人数很少的新疆地区，要很快地发展党的组织，虽然有些困难，但是，事实证明，在土地改革和社会主义改造斗争中，在经过阶级斗争锻炼的劳动农民、知识分子和其他劳动人民中大量发展党员，是可能的，我们这样作也是正确的。
    我们在建党工作上虽取得很大的成就，但是从自治区今后的繁重的任务来估计，我们在建党方面所取得的成绩还是很不够的。今后必须根据党中央积极、慎重的建党方针，加强建党工作，完成今年年底乡乡建立党的支部和今明两年发展五万五千名新党员的任务，扩大党的队伍，加强党的力量。
    （二）在新疆维吾尔自治区胜利地实行了民族区域自治
    民族区域自治是根据马克思列宁主义学说解决民族问题的重要办法，这是经过许多历史经验包括全国解放后几年来的经验所证明了的。因此，这个经验以法律的形式，被肯定在宪法中。解放以后中国民族问题的提法上增加了新的内容，现在民族的问题，不是消灭民族压迫和争取各民族政治上的平等的问题（这个问题在中华人民共和国成立时就已得到了解决），而是巩固各民族互相合作和团结，切实实现各民族事实上的平等的问题了。而巩固民族团结和实现事实上的平等——使落后的民族从经济上文化上提高到先进民族的水平，这是需要很长时间的艰苦工作。这是党的民族政策的基本方向。很明显，推行民族区域自治是达到这个方向的重要而不可缺少的一个办法。
    新疆维吾尔自治区推行民族区域自治的工作，和其他各项工作一样获得了很大的成就。生活在自治区的有维吾尔、哈萨克、汉族、回族、柯尔克孜、蒙古族、俄罗斯、塔吉克、塔塔尔、乌孜别克、锡伯、达呼尔、满族等十三个民族。其中七个民族（占总人口百分之八十五多）是信仰伊斯兰教。在新疆按照各个民族聚居的情况已经成立了六个自治县、五个自治州，一九五五年十月一日正式成立了新疆维吾尔自治区。我区推行民族区域自治的工作不是解放以后就开始的，而是土地改革完成以后，开始进行的。这样，我们就一方面能够有充分的时间进行关于推行民族区域自治的一系列的思想工作；另一方面就能够胜利地进行土地改革，消灭封建势力和地主阶级，树立劳动人民群众的政治上的优势，并培养出本地民族干部。这样，就为我们推行民族区域自治，为配备大批劳动人民出身的干部参加各级自治机关的工作，创造了条件。
    我区推行民族区域自治工作的经验证明，在推行民族区域自治之前的一个相当长的时期内，对于人民群众，尤其是广大干部必须充分地进行思想工作。没有思想上的一致，这项工作是不能顺利进行的。在推行民族区域自治之前，在新疆有些人中间也产生了成立加盟共和国，或自治共和国的意见。这些意见是不合乎我们国家具体情况的，因此，在党内和党外进行了相当时期的讨论和研究，使大家认识了只有推行民族区域自治，才符合我国的具体情况。同时，对有些错误的意见也进行了适当的批判和纠正。此外，反革命分子进行造谣说什么“新疆要成立独立的东土耳其斯坦政府”等等。但是，这些谣言已由认识到这只有对帝国主义有利的人民，给予了坚决的打击。
    民族区域自治的实行，是我区各族人民生活中的一个具有历史性的巨大胜利，这个胜利是由于中国共产党的正确领导，是由于各族人民努力奋斗，是由于汉族劳动人民和汉族共产党员的真诚帮助而获得的。
    我们虽然胜利地实行了民族区域自治，但是要彻底实现自治权利，要加强和巩固各族人民的团结，要实现各民族事实上的平等，还需要进行许多具体工作，根据我们的经验，必须很好注意以下几点：
    （1）民族地区各级党的组织，在布置和执行全盘工作和日常工作的时候，必须充分照顾本区的特点。忽视了这一点，在工作中就会犯错误。
    （2）不断地为争取和加强各该地区各族劳动人民的团结而努力，对于妨害民族团结的各种倾向必须不断地进行斗争。在民主改革运动中，在社会主义改造中，以及在生产战线上，各族劳动人民的团结，是能够得到的。这样的团结才是建立在阶级合作基础上的真正团结——国际主义的团结，假如不建立作为民族大团结的核心的这种团结，是不可能争取和巩固民族的真正团结的。在这方面，培养少数民族的大量的工人——该民族的无产阶级，是一个最重要的问题。
    新疆维吾尔自治区已经有了民族团结的这种核心。正在涌现出的上万的各族工人，同汉族工人一起，在一个车床上，一个矿井里，即在社会主义工业化的一个战线上，互相帮助肩并肩地劳动着。他们的意志和命运是一致的，前途也是相同的。成千成万的各族劳动农民，为了进行社会主义的农业生产，他们也在生产战线上奋斗着。
    （3）要名副其实地实行民族区域自治，不要认为建立了民族区域自治的组织就等于完成了民族区域自治的全部工作。在建立民族区域自治组织后，必须充分实现自治地方的自治权利；必须主动地发现、了解和圆满解决各民族的要求；必须使少数民族亲身体会到自己当家作主，以推动他们自觉地和积极地参加本地区和整个国家的工作；必须使他们认识自己不仅是本地区的主人，而且也是国家的主人；必须使他们像热爱自己的故乡、自己民族那样来全心全意地热爱国家和全国人民。只有这样才能充分发挥少数民族人民的积极性，才能更加发扬他们爱国主义和国际主义的精神。
    （4）发展民族形式的、社会主义内容的文化，对于实现各民族事实上的平等有很大的作用。这个工作的关键在于大力发展少数民族地区的文化、教育事业，因此必须积极克服困难，为此创造条件。
    （5）应当适当划分自治区的财政权限；同时，并为了发展自治区财经工作，中央对于发展工业，尤其是地方工业，开垦荒地和发展农牧业生产，需要给予更大的物质和技术上的帮助。
    商业要用适合于少数民族地区的具体条件的办法来发展，并很好地执行价格政策，以适当地调整农牧业产品同工业产品的比价，是有重大意义的。在少数民族地区由国家举办各种建设，对于促进本区的发展有很大的作用，但是中央各部在规划和安排这些工业建设时，和在具体执行当中，应该照顾这些地区的各种困难，从交通、建筑材料和劳动力等方面同自治区取得紧密联系，以便了解情况，适当的规划是非常必要的。
    （三）在新疆维吾尔自治区培养了大批的本地民族干部
    在民族地区要顺利地进行各方面的工作，必须大量培养本地民族干部，并通过他们进行工作。新疆地区的党组织，对这一重要工作始终是重视的。七年来培养本地民族干部的工作，获得了很大的成绩。现在新疆维吾尔自治区工作的有十余万干部，其中有五万多是本地民族干部，他们一部分是前五军来的，一部分是过去就参加工作后经教育改造的，大部分是解放后新培养出来的。担任区长以上领导工作的民族干部有三千多，区委以上各级党委委员中百分之四十以上是民族干部，担任各级党委部长和书记职务的民族干部也是不少的。在工厂矿山企业中、农业部门中、学校里以及在实际工作中培养着大批的技术干部。在党的领导下，所有这些民族干部，同汉族干部在一起，并依靠他们的帮助，在各方面的工作中，发生很大的作用，这些干部大部分是经过各种民主改革，在实际工作中受到教育和锻炼的。但是，现有干部还是很不够的。培养干部方面在我们面前摆着许多重要而艰巨的工作。在今后的六、七年中，平均每年需要培养五万多干部。这是目前我们基本任务之一。
    根据我们的经验，在培养民族干部方面应该注意以下几点：
    （1）在实际工作中培养干部。加强干部之间互助合作，懂得的人应该教会不懂得的。应该大胆地培养和提拔干部；“只管提拔，不管培养”的态度是不对的。要发扬民族干部的优点，帮助他们及时地克服错误和缺点，并应给予他们以工作上的便利条件，主要的是要使民族干部在机关里用自己的语言文字进行工作；没有适当的工作条件，即便是把他们提拔起来，也很难进一步提高和发挥他们的作用。这就是说，应该充分贯彻民族干部有权有职的原则。但在同时，还应该强调有职就有责，如果某些民族干部忽视自己的责任，也就是忽视或不忠实于人民的事业；要是因此而使工作受到损失，甚至把本身的错误所造成的不好的后果，嫁祸于人或者嫁祸于汉族干部，则是极大的错误。
    （2）各民族干部必须互相学习彼此的语言文字。少数民族干部学习汉文是十分重要的。在新疆维吾尔自治区，我们认为初中以上的学校应该增设汉文课程，要求高中毕业的民族学生，必须达到或基本上达到在汉族学院里能听懂汉语讲课的水平。目前还不能对所有地方都提出这样的要求。但必须强调和逐步达到这样的要求，没有这一点，要培养少数民族高级专门人材和发展他们的文化、教育是不可能的。现在还没有大学的，甚至还没有中学的少数民族，如何能够在短时期内创办用本民族语言教学的大学呢？是否要等待这样的学校出现才培养干部呢？如果你要等待，将会连这个也没有，那个也没有。但是这决不是说，对于少数民族的语言文字可以不尊重了。我们应该很好地尊重少数民族的语言文字，并把它们作为武器来应用。小学和中学必须用各该民族的语言文字来发展。政法部门必须采用本地民族的文字。但是在科学技术上要达到先进的水平，只用本民族的语言文字是不能解决问题的。为此，只有向先进的民族学习，才能达到这个目的。
    （3）必须加强干部之间的团结，尤其是本地民族干部同汉族干部之间的团结，这是胜利进行民族地区工作的主要关键之一。维吾尔族有这样一句成语：“哥哥尊重弟弟，弟弟报答哥哥。”现在汉族干部不仅尊重了少数民族，而且克服了许多艰难困苦，忠心耿耿地为少数民族服务。假如不表扬汉族干部的这种大公无私的精神，未免有些不公。汉族干部同本地民族干部的关系，必须是兄弟之间的关系和师徒之间的关系。汉族干部必须努力教育和帮助本地民族干部，而本地民族干部则应该努力学习、努力工作，并应该向他们表示感谢。通过这些所建立和加强起来的干部之间的团结和同志式的友谊，将是牢不可破的。
    （四）多数民族应不断地派出相应的干部到少数民族地区去工作
    这是各少数民族人民的进步和发展所要求的。这不仅不会影响少数民族人民的当家作主，而且是他们管理好自己的事务所需要的。对于帮助培养少数民族干部方面来说，这也是非常必要的。如果把“机关民族化”这一句话理解成为纯粹由本民族的干部独立地管理自己的业务，那就完全错误了。这种看法，是最突出的地方民族主义的倾向。这种倾向，当然是不能允许其存在的。在新疆维吾尔自治区，已经培养了并继续培养着大批的各民族干部，也有很多汉族干部在新疆工作，今后还需要继续从内地调进汉族干部，特别是科学、技术、文教、卫生各方面的专门人材到自治区工作，在培养上述各部门的本地民族干部，特别需要不少的汉族高级知识分子。在劳动力方面，我们更需要内地不断的支援。某些部门目前已感到劳动力缺乏，在今后大规模的经济建设时期，除了充分发挥本地劳动力的效力以外，还需要成千成万的劳动力，只靠我们自己是不能完全解决这个困难的，这是大家所知道的。这就需要由内地支援大批的劳动力。我们希望中央有关部门照顾我们上述这两个要求。
    （五）不论是大民族主义或地方民族主义，从本质上来说，它是属于资产阶级思想。我们必须克服这种违背各民族人民愿望的非无产阶级的思想
    在各民族干部中间必须加强无产阶级共产主义的教育。这是一件需要经过相当长的时间、需要采取各种教育措施的艰苦工作。各民族负责的党员干部必须特别重视这个工作。在进行反对上述两种民族主义思想或是这两种民族主义倾向的斗争时，决不能为了照顾而迁就严重的错误。不过，同时也要注意避免不经过慎重研究，就把工作中一些一般问题，当作民族主义倾向而轻易地给干部扣上大民族主义或是地方民族主义的帽子的现象。对于这类现象，必须克服和防止。
    新疆维吾尔自治区在反对汉族中的大汉族主义倾向的同时，还需要反对维吾尔族对其他少数民族的大民族主义。在干部中间，必须不断地加强关于民族政策的教育。我们必须同一切危害人民利益和国家统一的资产阶级的民族主义思想同一切为帝国主义利益服务的阴谋，进行无情的斗争，必须坚决的打击和粉碎它们。
    以上就是党在新疆地区几年来工作中所取得的主要成绩和实际经验。
    我们决不忘记在我们面前还有更多的更复杂的任务，我们坚决相信这些任务一定能够实现，坚决相信新疆各族人民同全国人民一定能够胜利地共同建设成社会主义社会。


一千多名新疆各族农民在各垦区学习植棉技术(1956.10.05)

    新华社讯　在中国人民解放军新疆军区农业生产部队各垦区学习植棉技术和其它先进经验的一千多名各族农民，已经陆续回到各地。
    这些农民都是自治区各地农业社的干部和积极分子。今年3月间他们来到玛纳斯和阿克苏垦区后，经过近半年的生产实习，学会了选种、拌种，种子春化处理和条播密植的方法，还学会了棉田多次中耕松土，分层施肥、开沟灌水和玉米人工授粉等先进技术。很多农民在实习中学会了新式农具的使用和修理，并且认真学习了农业生产部队的经营管理方法。


天山和阿尔泰山草原上　新建二十个国营牧场(1956.10.06)

    新华社讯　新疆维吾尔自治区今年计划建立的二十二个地方国营牧场，到现在为止，已经建成二十个。其它两个也将在冬季以前建成。
    新建的国营牧场，包括两个细毛种羊场，七个羊场，五个马场，五个牛场和察布查尔锡伯族自治县的一个猪场，这些牧场共有各种牲畜十九万多头。连同原有的十九个地方国营牧场以及生产建设部队经营的牧场、农场的牲畜在内，新疆维吾尔自治区现有国营牲畜占全自治区牲畜总数的5％以上。
    新建成的国营牧场主要分布在天山和阿尔泰山草原上，各牧场已经配备了部分种公畜，修建了一些药浴池、绵羊人工授精室和办公、住宿的房屋，还开垦荒地播种了将近九千亩的燕麦、玉米等饲料作物，为全部种公畜、生产母畜和瘦弱牲畜过冬的棚圈正在搭盖。
    各个国营牧场都配备了少数民族的畜牧、兽医、农业技术干部，其中许多人是新疆民族学院畜牧兽医系今年暑期毕业的青年学生。


从拜访拉希达说起(1956.10.06)

    子冈

    偶然有事去找鲍尔汉同志，谈完后，又单独和他夫人拉希达闲谈，我们五年前曾在乌鲁木齐有一面之缘。
    她是塔塔尔族，鲍尔汉同志是维吾尔族。她的汉文汉话不如她丈夫，目前正在努力学习，并准备进社会主义学院系统地学习，好在北京参加工作。她是在苏联塔什干师范学校毕业的，在乌鲁木齐中学教过书，后来从事妇联工作。
    “现在，我却没有具体工作，”她忧郁地说，“这个问题等学习以后可以解决。可是，还有一个不好的现象——”她眉尖深锁地、用不熟练的汉话谈下去。
    “主要的是，我到了北京来，除了照顾四个孩子的家庭作业之外，什么社会交往也没有了。在开会的时候，汉族男女同志是我很好的朋友；但是开会以后，从不来往。
    “当我去年参加以李德全同志为首的中国妇女代表团到巴基斯坦去访问的时候，她们待我很亲热，我曾约她们回北京后来我家作客，特别叮嘱过一、二位同去的女友。可是，汉族姐妹好像不习惯这些。
    “我想，人的生活是应该丰富一些的，妇女们在一起也可以谈谈工作里的问题、谈谈读过的书、家务、儿女的教育……”拉希达娓娓地从心底发出的呼声敲动了我的脑神经，她批评得正中要害，“好像汉族同志在放假的日子里只有爱人和儿女。回想我在乌鲁木齐的生活多有意思啊，新疆各族妇女的接触很多，有时歌舞，有时谈天，有时互相拜访。碰到民族节日，大家携儿带女穿了新衣裳来回拜节，吃东西，孩子们的生活也是多种多样的。苏联学校里一向要家长注意孩子们的知交是什么样人，因为这对孩子的成长有很大关系。可是现在呢，我的孩子们就没有什么在家庭间走动的知交。偶然父、母亲来个老朋友，他们欢喜极了，参加谈话，回答各种问题；有个汉族朋友观察到这点，敏锐地觉得这现象很好，其实这是不足为奇的正常现象。”
    为什么不能互相拜访走动呢？为什么不能在一起吃顿便饭、喝点茶呢？为什么不能让孩子们认识些伯伯叔叔阿姨姑姑和他们的孩子呢？这些孩子正是同学以外的同年代朋友啊。拉希达指出了我们生活中的缺陷，这一点也不是吹毛求疵。
    大家觉得解放以后没有什么“私交”了，老朋友断了往来，好像彼此在干革命工作，互不打扰为妙。忙是事实，也是借口。
    生活既已简单化，那么，思想意识以致于反映生活的文学艺术也就难免………
    应该说明，社交的缺乏只是我们生活缺陷的一部，而非全部。
    这里，我倒想顺便提一个久已想提的意见：关于上班时间问题。苏联有些机关是实行连贯八小时上班制的，中间有半小时午餐，有些工厂也是早班多做些时候，下午很早下班。这样，才有充分的自修、社交和文化娱乐时间，而不必事事挤到星期日。在目前的上班情况下，八小时工作，中午约有二小时午休，其实用处不大；远道上班的人往返加在一起是一个对时——例如七时离家，七时到家，还不算晚上开会。平日既疲倦已极，星期日就更想休息，或竟更忙——要采买、要看场电影、要招待从托儿所和学校回来的孩子、要给保姆的公休作替工。
    我觉得有些工作大可以考虑连贯上班。假若午后四时下班，我们可以独立进修、可以游园、可以采买、可以看电影、可以给孩子督课、也可以有些社交往还，不必“挤”星期日了！
    天哪，那太美了！


国营农场的目前情况和发展远景(1956.10.07)

    农垦部部长　王震

    早在抗日战争时期，为了保证供给，减轻人民负担，党中央和毛主席号召各根据地的党政军民学开展了大生产运动。解放战争期间，在东北，为了安置复员军人和被俘的蒋军官兵，曾开垦荒地建立农场。新疆民族的革命部队，在坚持反对国民党军的斗争中，也曾经开荒生产。中华人民共和国成立以后，为了医治战争创伤，恢复国民经济，又动员了三十多个师参加生产建设。其中进入新疆的人民解放军在同本地人民军队及国民党起义军队会合以后，立即展开了劳动生产运动。在华南有几个师的转业部队，组织了垦殖局，种植橡胶和热带经济作物。在此前后，全国各省为了解决复员军人和失业人员的劳动就业问题，也都建立了一些国营农场，发展农业生产，并且向农民起集体经营的示范作用。由此可见，我们的国营大农牧企业，不是从接受地主资产阶级的遗产开始，而是依靠人力、畜力和旧式农具开垦荒地发展起来的。
    就是这样，我们依靠军队的复员官兵（其中包括许多年老体弱和英勇战斗残废了的同志），团结了全体职工和专业技术人员，经过几年的辛勤劳动，熬过了几年的艰苦困难，现在已经把一部分荒野变成了良田，盖起了房舍，建立了家园。今天，许多农场已经是绿树成荫，水渠纵横，果木成林，家畜成群了。这种豪迈劳动的成果，已经日益提高这些复员官兵和农场职工的社会主义事业心，日益提高他们的物质文化生活，同时，也正在日益吸引全国广大的青年男女，来参加边疆地区的垦荒事业。
    已有五百四十个国营农场，其中大多数已达到了高额的产量
    现在，全国已经有五百四十个机械化和半机械化的国营农场，耕地面积达到一千五百万亩。其中，大多数农场已经达到了高额的产量，一九五五年国营农场的粮食平均单位面积产量高于全国农民的百分之十左右，棉花高百分之八十左右。在新疆玛纳斯河军垦农场五万多亩棉田的大面积上，每亩达到了四百斤籽棉的丰产。黑龙江省的九三荣军农场，在一千多亩地上，平均每亩产春小麦四百一十六点八斤。大多数农场给农民供给了优良的种籽和种畜，对农业合作社正起着示范作用。另一方面，应该指出，有些农场，经营管理不善，产量很低，还存在着供给制思想，经济核算制度没有建立起来，职工的生活也没有得到应有的改善。这些严重缺点，必须努力克服。
    伟大苏联赠送机械装备并且派遣专家帮助我们建成的“友谊农场”和捷克斯洛伐克赠送机械设备和派遣专家正在建立的“中捷友谊农场”，它们都将成为我国国营农场树立学习的榜样。在此，我代表国营农场的职工谨向苏联和捷克斯洛伐克的政府和人民，表示衷心的感谢。
    第二个五年计划中，将开垦耕地三千五百万亩
    第一个五年计划规定国营机械化农场的开垦耕地七百五十八万亩，今年就可以完成，连军垦农场今年将共达到一千五百万亩。到一九五七年可共达到二千五百万亩。在第二个五年计划中，将开垦耕地三千五百万亩，这个计划完成后，我国国营农场的耕地将共达六千万亩。
    为着完成上述开荒任务，我们计划以新疆、黑龙江和华南为重点，并且将根据这些地区的特点，发展大农牧业经济，经营不同的特产，生产工业原料和出口商品。
    新疆地区的开垦，虽然水利工程投资大，但由于有着植棉的优越条件，已经有了植棉的经验，棉田的产量很高，年年保收。如果到一九六二年新疆军垦国营农场和地方国营农场的棉田增加到四百万亩，每亩以产皮棉一百二十斤计，那末，一年就即可以产棉花四百八十万担。相当于全国同年总产量的百分之十。
    黑龙江省国营农场和铁道兵农场，如果在第二个五年计划期间，耕地面积达到三千三百万亩，就可以争取第二个五年计划期间生产大豆四百五十万吨（五年累计数），相当国家在第二个五年计划期间出口大豆的一半。
    华南垦殖局的橡胶园，遭受一九五四年百年未有的大冻害以后，现在已经逐渐恢复，广东（包括海南岛）、广西、云南都有种植橡胶和热带特产饮料、香料作物的好条件。因此应该积极发展以热带亚热带的作物为主的多种经营。
    加强地方国营农牧场对当地农业生产合作社的示范作用
    各省、区的地方国营农场也必须以农业发展纲要（草案）为指针，因地制宜地进行多种经营，一方面，向当地农业合作社学习耕作方法，另一方面又给当地农业合作社供给已经证明并且经过技术鉴定的优良种籽、种畜和油籽树、果树苗，推广当地行之有效的技术措施，提供经营管理的经验，为此目的，我们对于各个地方国营农场的投资的分配和技术人材的配备，应当给以应有的注意。同时，应当贯彻执行勤俭办场的方针，充分发挥人力、畜力的劳动效率，使各地的国营农场对于当地农业合作社真正起示范作用。
    国营农场是社会主义农业生产组织的最高形式，是生产各种农产品的大农牧业企业。我国的国营农场目前还处在初步发展的阶段，它的耕地面积和产量在全国耕地面积和农业产量中所占的比重都还小。但是，由于我国人口众多，每人平均只有三亩多耕地，又由于我国幅员广大气候温和，全国各地特别在边疆有着大量的土地可以开垦；所以我们有必要也有可能逐步地发展更多的国营农场，开垦更多的荒地，生产更多的农牧产品，以供应人民生活和对外出口的需要。因此，我们必须充分发挥现有农场的生产潜力，加强科学技术指导，提高单位面积产量，进一步降低生产成本，积累经验，培养干部，并且做好荒地勘测、土壤调查、水利勘测和规划设计工作，为第三个五年计划更大规模的开荒创造有利的条件作好充分的准备。我相信全体从事于农垦事业的同志，在党的第八次全国代表大会的精神的鼓舞下，将满怀信心地完成党和国家给予自己的任务，使国营农牧企业进一步地发展起来。


新疆严肃处理六道湾矿瓦斯伤人事件　忽视安全的失职人员受到处分(1956.10.19)

    据新华社讯　中共新疆维吾尔自治区监察委员会和新疆维吾尔自治区人民委员会监察厅最近严肃处理了六道湾煤矿瓦斯中毒案件。
    六道湾煤矿在7月12日就发现了有毒气体，并且熏伤了工人。到7月18日又有许多工人被熏倒，当时负主要行政领导责任的副矿长魏振南在矿务会议上，对瓦斯问题还置之不理。工人数次向他请求密闭瓦斯来源和解决密闭的人力和材料问题，他却一再推诿拖延。直到7月25日，工人中毒已达二百三十人次之后，才在党委书记和刚由中共新疆维吾尔自治区代表大会回矿的矿长督促下，对瓦斯发生区域实行了永久密闭措施。
    为了改善该矿安全设施，自治区工业厅今年曾拨给安全措施费用八万八千元，但是该矿除支出了二万三千八百元的器材购置费外，把绝大部分钱都积压起来。许多最起码的安全设备如安全帽、胶鞋、防水衣等都没有，工人们不得不在极其危险、艰苦的条件下进行生产。1953年前新疆省工业厅为了帮助该矿改变落后的采煤方法，曾专门组织该矿职工到内地学习新采煤方法，但是一直没有在该矿的主要生产过程中采用。
    副矿长魏振南身为中共矿区委员会常委，平时蔑视和对抗党委领导，打击党委书记，又是这次事故的主要责任者，被给予党内留党察看一年、行政上撤职的处分。该矿矿长和有关人员也受到应得的处分。自治区工业厅、煤矿管理局和中共乌鲁木齐市委对于六道湾煤矿的错误也负有一定的责任，决定由他们分别检查，并协助这个矿健全党委的集体领导，保证安全生产。


为什么不说出真实情况(1956.10.25)

    沈石

    新疆石油管理局曾经派人到上海招聘技术工人，上海的工人们听说有机会参加边疆建设，踊跃地报名应聘。
    但是，某些招聘的同志在介绍新疆情况的时候，不是从实际出发，往往把当地的生活环境和工作条件夸张地说一通。有的说：“你们到新疆石油公司去吧！那里住的是高楼，每间房都有收音机。”有的说：“新疆石油公司的机械修理厂设备很好，机器都是从苏联运来的，车间里边有苏联专家指导。”
    当应聘的工人到了新疆，到了克拉玛依油区的时候，有些人尝试了这儿艰苦的生活，回想起当初招聘人员说过的那番话，就引起不满。他们说：“为什么要夸大的说一番呢？难道说出了真实情况，我们就不来参加祖国的边疆建设吗？难道怕我们害怕艰苦的环境吗？”
    过去，从新疆到山东农村招收女青年的人，也曾经夸张地介绍过他们所在的农场，说什么“我们的农场，楼上楼下，电灯电话。”有的女青年来到农场之后，睡的是地窝子，点的是油灯。她们说：“楼在哪里呢？电灯在那里呢？”
    这些负责招聘工作的人员未免低估了我们青年一代的社会主义觉悟，低估了青年们参加祖国边疆建设的蓬勃热情，就不惜锦上添花的乱说一通。但是，他们没有想到这样的夸夸其谈，会引起什么样的后果。


独山子炼油厂(1956.10.30)

    新华社乌鲁木齐28日电　为了适应克拉玛依油田钻探期间试采原油量日益增长的需要，独山子炼油厂动工扩建。在准备扩建的十二项工程中，目前已有五项动工。全部扩建工程到明年3月底完工以后，这个炼油厂炼制原油的设备能力将比现在增加两倍。
    独山子炼油厂今年在克拉玛依油田许多探井出油以后，处理原油的设备已经不能适应需要。明年克拉玛依试采的原油量将等于今年的七倍。因此，新疆石油管理局决定在新建的一座巨型炼油厂未投入生产以前，先行扩建独山子炼油厂。


新疆水泥厂党委很少过问生产　产量月月完不成计划，质量长期得不到改进(1956.12.16)

    本报乌鲁木齐电　中共新疆水泥厂委员会放松了对企业的领导，使生产受到损失。从第二季度到现在，这个厂没有一个月完成生产计划，水泥质量不高的问题，也长期得不到解决。
    这个厂的党委会，长期以来，对党组织在厂矿企业中的任务不明确，有些事情本来不需要党委去办，但是它去办了，有些工作需要党委去做的，反而没有去做，或者做的不好。今年下半年，厂内进行工资改革和调查职工生活福利，党委会没很好地和行政、工会分工，大家都忙着去管职工住宿、吃饭、喝水，对生产上的重大问题和职工群众的思想教育工作却很少研究。今年二、三季度，球磨机每小时产量计划指标订的过高，实际达到数和计划数相差悬殊，许多职工有意见，党委没有及时和行政研究，结果影响了职工的生产情绪。对水泥质量不高的原因，工程技术人员认为是技术管理问题，行政领导认为是技术问题，而职工们认为是本厂设备旧，劳动条件不好。党委也没有在党内进行充分的研究，结果水泥质量一直提不高。党委在每个时期要解决些什么问题，开些什么会议等，没有计划。党委委员们往往是到开会时才知道会议议题，开起会来，发言的只是少数人。党委会讨论的一些问题或者作出的决定，没有下达到各个车间党支部，让职工充分讨论，使党委和群众脱了节，党委的决定不能变成群众的力量。

    （新疆日报）


新疆维吾尔自治区工业　提前完成了本年度生产计划(1956.12.24)

    本报乌鲁木齐23日电　到12月21日止，新疆维吾尔自治区工业、交通部门已经超额完成了1956年度的生产计划。在工业方面，七十三个国营、地方国营、公私合营较大型的厂矿、总产值已经提前完成年度生产计划。在11月底，就有二十九个厂矿完成了年度产值计划。三十种主要产品中，提前一个月完成和超额完成年度产量计划的，有煤油、生铁、双轮双铧犁、中耕器、轻革、重革、印刷品、耐火砖等八种。到目前为止，全自治区有二十一个厂矿的生产总值已经达到1957年的水平。根据地方国营工业系统五十二个厂矿的统计，今年生产总值可以达到年生产指标的129.77％；在十七种主要产品的产量上，电力、煤炭、生铁、钢锭、钢材、耐火砖、低压电瓷、食用植物油、皮革和农具等十种产品，已经达到了1957年的产量计划指标。在交通运输方面，也都完成今年的生产计划。


新疆维吾尔自治区昌吉回族自治州　执行民族政策成绩显著　培养了大批民族干部　发挥了自治机关职能(1956.12.30)

    新华社乌鲁木齐29日电　新疆维吾尔自治区昌吉回族自治州由于大力培养民族干部，发挥自治机关的职能，增进了自治州各民族的团结，使各项建设事业得到很大发展。
    聚居在这个地区的回族人民，占人口总数不到40％，但是在最近选出的一百五十一名州人民代表中，回族代表有七十四名。州人民委员会的二十七名委员中，有十三名是回族。回族代表和其他少数民族的代表，都能够在按期召开的人民代表大会会议上，讨论和决定自治州的事务。在中共州、县委员会中，现在都有了少数民族的党委书记。中共州委员会委员中，35.3％是少数民族，自治州的各族党员也由两年前的三百八十六名发展到一千多名，其中少数民族占46.9％。
    昌吉回族自治州是以回族为主的多民族杂居地区，有十个以上的民族，各民族都有不同的特点和风俗习惯。两年多来，自治州十分重视增进各民族之间的团结，特别是各族干部之间的团结。各族党员负责干部经常在各族干部中，分别主持召开座谈会，检查大民族主义思想和民族主义思想。各族干部由于经常受到民族团结的教育，都十分注意尊重各民族的风俗习惯和宗教信仰自由。
    现在，全州86％以上的农业生产合作社都是由信仰宗教的和不信仰宗教的各族农民组成的，因为他们的共同劳动，使农业生产有很大发展。1956年的实际播种面积比1954年增加13.92％，粮食总收入比1954年增加四千多万斤，全州八万农业人口，平均每个人比1954年增加粮食收入五百多斤。自治州的畜牧业生产也有提高，大小牲畜比1954年增加了40.23％。自治州的文化教育工作和其他各项建设，也都获得了很大发展。


赛福鼎在中共新疆维吾尔自治区委员会扩大会议上 层层批驳地方民族主义(1957.12.26)

    新华社

    本报特约新华社稿　中共新疆维吾尔自治区委员会扩大会议，于１６日正式开会。会议的中心议题是讨论和布置在少数民族中进行以批判地方民族主义为主要内容的整风运动和反击右派斗争问题。出席和列席会议的有党委委员、候补委员、自治区级机关和各自治州党委、地委的党员负责干部以及在高级党校学习的新疆各民族学员等共二百四十人。
    自治区党委书记赛福鼎同志在会议第一天作了“坚决反对地方民族主义，为社会主义的伟大胜利而奋斗”的报告。会议召开之前，自治区党委第一书记王恩茂同志在预备会上，曾就这次会议的任务和方针问题作了重要指示。
    赛福鼎的报告摘要如下：
    赛福鼎在报告中首先指出：党的八届三中全会决定在我国少数民族中进行整风和社会主义教育，同时中央又发出关于这一问题的专门指示。新疆维吾尔自治区党委认为：八届三中全会的决定和中央的指示，是非常正确的和切合时宜的，是完全适合自治区的情况的。在自治区少数民族中进行整风，是自治区党的建设历史上的一个伟大事件，它将会使自治区的党真正成为具有无产阶级觉悟的坚强队伍，成为具有高度统一和团结的组织，将更加密切地团结各族人民，进行社会主义改造和社会主义建设；在自治区少数民族中进行整风，是自治区在政治战线上和思想战线上的一个伟大的革命，它将大大提高自治区各族人民的社会主义觉悟，从而进一步巩固社会主义制度；在自治区少数民族中进行整风，是自治区的干部和知识分子最好的一次改造，它将使干部和知识分子的无产阶级国际主义的立场和观点更好地确立和坚定起来；在自治区少数民族中进行整风，对于少数民族和汉族一起顺利地过渡到社会主义具有重大的推动作用，它将使自治区的社会主义建设事业出现一个新的高潮，将进一步巩固党的领导，巩固祖国的统一和各族人民的团结。因此，我们完全拥护八届三中全会的决定和中央的指示，在自治区坚决贯彻执行三中全会的决定和中央的指示。
    赛福鼎同志说，中央指示，要在基本上已经实现了生产资料所有制的社会主义改造的少数民族地区进行整风，并且适当地进行反右派斗争。新疆维吾尔自治区业已具备了这种条件。

    地方民族主义是目前最危险的思想倾向
    严重影响各族人民团结和社会主义建设
    赛福鼎说，自从社会主义改造后，在少数民族中，特别是知识分子中，地方民族主义有了新的滋长，而且有的是相当严重突出，成为目前最危险的思想倾向。加之，右派分子的向党进攻，就严重地影响着自治区各族人民的团结和社会主义建设事业的发展。民族主义和社会主义之间的斗争，实质上就是资本主义和社会主义两条道路的斗争。
    八年来，自治区党的组织在党中央的正确领导下，从始至终地重视了反对资产阶级民族主义，特别是反对大汉族主义；对地方民族主义我们也进行过一定程度的批判和反对，但没有集中地系统地去进行。事实证明，过去这样做是完全正确的和必要的。但是近年来，特别是今春右派分子向党疯狂进攻以来，自治区少数民族中的右派分子和地方民族主义倾向就严重地暴露了出来。所以决不能够认为只是汉族中有大汉族主义，而少数民族中就没有地方民族主义，更不能够认为只可以在汉族中反对大汉族主义，而不能够在少数民族中反对地方民族主义。大汉族主义是资产阶级思想，对社会主义事业是有危害的，而地方民族主义同样是资产阶级思想，对社会主义事业同样是有危害的；大汉族主义如果不加纠正而发展下去就会破坏民族团结，危害社会主义建设事业；同样，地方民族主义如果不加纠正而任其发展下去，同样也会破坏民族团结，危害社会主义建设事业。我们既要反对大汉族主义，又要反对地方民族主义，而目前地方民族主义突出和严重的时候，我们就必须集中力量反对地方民族主义。
    赛福鼎说，在地方民族主义者或有地方民族主义思想倾向的人们看来，所谓“民族问题”似乎可以和我国工人阶级在当前历史条件下的革命任务相脱离；可以和我国各族人民革命运动和国际共产主义运动的最高利益相脱离；他们忽视甚至忘记整个工人阶级的革命利益和国际共产主义运动的利益。这显然是和马克思列宁主义的立场观点相违背的。马克思列宁主义者一向认为，在资本主义发展到帝国主义阶段，在世界无产阶级革命时代，所谓民族问题不是别的问题，它是无产阶级革命总问题的一部分，是无产阶级专政问题中的一部分。列宁在“论民族自决权”中说的是如此明白，他说：“资产阶级总是把自己的民族要求提在第一位，把它们提作绝对的东西；而无产阶级却认为民族要求应服从于阶级斗争的利益。”今天我国工人阶级和各族人民当前的革命任务是全国各族人民团结一致，在共产党的领导下，建设伟大的社会主义祖国。这就是我们考虑和解决国内民族问题不容丝毫忽视的一个大前提。这就是说，建设繁荣富强的社会主义祖国，是我们国家工人阶级和各族人民共同的根本的利益。我们国家任何一个民族在考虑自己民族的独特利益时，必须服从这个共同的根本的利益。如果违反了全国工人阶级和各族劳动人民这个共同的根本的利益，那么他也就首先违反了本民族的根本利益。因为没有无产阶级的解放，就不会有民族的彻底解放，没有社会主义建设的胜利，就不会有各民族的发展和繁荣。不难看出，地方民族主义者对于如何实现全国工人阶级和各族人民当前的革命任务并不感兴趣，而是热中于如何在所谓“民族问题”上兴风作浪，以转移人民的奋斗目标，使大家陷入民族纠纷的漩涡。他们企图用民族矛盾掩盖阶级矛盾，企图用民族隔阂来代替各民族无产阶级和劳动人民的团结和统一。总之，他们不是把整个工人阶级当前的革命利益，也就是各族人民共同的根本的利益放在第一位，而是把资产阶级式所谓“民族要求”放在第一位，这种行为当然是不利于工人阶级而有利于资产阶级，不利于社会主义而有利于资本主义。所以说，我们和地方民族主义的斗争，实质上是无产阶级和资产阶级两种民族观点的斗争，是社会主义和资本主义两条道路的斗争。

    热爱自己的家乡更应热爱自己的祖国
    必须提高警惕防止帝国主义挑拨离间
    赛福鼎接着对最近一个时期在民族问题上出现的闹独立，要求成立共和国，要求扩大民族自治权利，以及反对汉族人民的帮助等种种反党、反社会主义、反对国家统一和破坏民族团结的反动言论，进行了分析和批判。
    赛福鼎说，新疆是祖国领土不可分割的一部分。这本来是早已解决了的问题。新疆解放前，在三区（伊犁、塔城、阿勒泰）革命时期，有人就曾提出过新疆是否属于中国领土的问题，当时经过多次的讨论后，指出这一问题的提法本身就是错误的，并当即作了纠正，因为当时三区革命的基本精神是不能容许有这种意见的。新疆人民的革命问题必须同整个中国革命问题一起解决，这在当时也是已经明确了的。新疆人民为反对帝国主义、国民党和地方封建地主的压迫而进行革命斗争中的许多沉痛的经验教训，充分证实了除此以外是没有其它任何途径的。在我国宪法上所规定的祖国统一问题，即新疆是永远属于祖国领土之内的问题，不过是把新疆人民与全中国人民久已存在的历史的团结在新的基础上加以肯定罢了。既然这样，还要讲什么“分离”和“独立”呢？这是完全错误的，并且是反动的。
    赛福鼎说，帝国主义者为了破坏中国各民族的团结合作，同样也在新疆问题上制造了许多谣言。应该指出，有些人对于帝国主义蓄意破坏我们伟大祖国的危险性是熟视无睹的。我们都热爱自己的家乡，但应该更热爱自己的祖国。凡不是真正热爱祖国的人也不可能是真正热爱自己的家乡和热爱自己的民族的。新疆维吾尔自治区和其他民族地区，只有在中华人民共和国的大家庭中、在中国共产党的领导下，在汉族人民的帮助下，才能走到社会主义社会，并最后走到共产主义社会，这是各族人民幸福的道路。不论什么人，如果明明知道而故意反对走这一条道路，这就不是一般的民族主义倾向了，而是严重的反革命行为了。这将为帝国主义所欢迎而为全国人民所唾弃。对共产党人来说，绝不能忘记自己是为全世界无产阶级事业，为社会主义的世界体系而斗争的一个革命战士；他不仅要为本国无产阶级的利益而奋斗，而且要为全世界无产阶级的革命利益而奋斗。这应该是衡量共产党员是否具有国际主义觉悟的基本标准。每个共产党员千万不要忘记自己对党，对自己的革命良心负有崇高的责任。我们新疆地区所有的共产党员，尤其是负责党员同志必须对损害国家统一的任何尝试和造谣活动进行无情的斗争。
    赛福鼎说，我们不能容忍闹“独立”的反动分子公开污蔑三区革命和阿合买提江同志，三区革命的目的不是要独立，相反的是为了把新疆人民的革命斗争与整个中国革命斗争的主流相汇合而创造条件。基于这一目的，三区革命中以阿合买提江为领导的革命力量，对帝国主义和国民党反动派进行了坚决的斗争。阿合买提江同志是坚决拥护中国的统一的，是把各民族的友好团结当作人民解放事业的爱国主义和国际主义的战士。阿合买提江同志在新疆领导反对国民党，争取自由、和平和民主的斗争中，经常强调必须在干部和群众中加强爱国主义和国际主义的教育，并且他在这一方面采取了许多具体措施。他在去北京参加中国人民政治协商会议第一次会议之前，为了能够参加这个具有历史意义的会议和将能亲眼看到毛泽东同志而表现的那种兴奋和愉快的心情，是难以形容的。他在动身的前夜，曾为此而高兴得睡不着觉，也不让我们睡觉，这件事情我至今记忆犹新。阿合买提江同志是人民的子弟、人民的领导者和人民的勤务员。他的革命形象将永远活在新疆人民的记忆中。他的事业自有人民来颂扬和永远纪念。当然，这绝不是民族主义分子的事情，而是人民的事情；并且人民绝不允许任何人对他进行诽谤和污蔑。

    民族区域自治的根本目的是巩固祖国统一
    坚决反对任何闹独立的资产阶级民族主义
    接着赛福鼎谈到关于民族区域自治政策的问题。
    赛福鼎指出：中国共产党的民族政策是正确的。它是根据马克思列宁主义的原则结合中国民族方面的具体情况和各民族的共同利益而制定的，所以这一政策是完全符合中国各个民族的共同利益的。我们共产党员应坚决拥护党所提出而又为全国各族人民所一致赞同，并在宪法上肯定了的这一民族政策，我们的任务是为彻底实现这一政策而奋斗。
    赛福鼎说，在中华人民共和国成立的同时，在我们的面前提出了一系列的新的任务，即完成新民主主义革命尚未完成的任务和社会主义革命的任务。要把我们祖国变成各民族友好相处的社会主义的大家庭。为此，必须要实现民族平等的权利，在经济和文化方面给各民族创造向前发展和日益繁荣的基础和条件，我们的民族政策就是基于这些原则而制定的。我们党的民族政策贯彻执行的结果，在我国各少数民族的生活中引起了历史性的巨大变化。少数民族人民从此摆脱了过去的一切痛苦，走上了前所未有的幸福的道路。请问，除此而外，我们还需什么样的民族政策呢？难道说我们党的民族政策还有不能满足人民愿望的地方吗？当然，这一民族政策是不可能使那些和社会主义方向相敌对的人们得到满意的。假若这些人说你们的民族政策是不符合我们的愿望的，那么我们只好向他们说，道理很简单，因为你们不属于人民的范畴，这是没有调和的余地的。
    我国自推行民族区域自治以来，在实践中已完全证实了这一民族政策是正确的。事实上在新疆维吾尔自治区自推行民族区域自治以来，自治区、自治州和自治县，都已实现了各族人民当家作主的权利，在这方面获得了巨大的成绩，看不到这些成绩就是等于睁着眼睛说瞎话。造谣分子们说现在和没有推行民族区域自治以前并没有什么区别，企图完全否认我们所获得的成绩。但真理是不可能歪曲的。已享有自治权利的民族的绝大多数人民，会用他们的亲身体验有力地驳斥这些人的胡说的。当然我们不能否认在推行自治权利方面还存在着不少缺点，不能否认新疆地区民族工作上还存在着一些问题，更不能否认有些缺点还是比较严重的。谁要是从更好地执行自治权利和克服民族工作中的缺点出发，而善意地提出批评意见和要求的话，那他是应该的。我们必须足够地重视这种批评意见和要求，并且要认真地坚决地克服工作中的缺点。如果我们忽视或不坚决地克服工作中的缺点，甚至把对我们正确的批评意见也和民族主义混为一谈，那是错误的，是党不能容许的。
    对那些对于民族自治问题抱有糊涂观念，或由于认识偏差而提出一些不切合实际的意见的人们，应该当作思想认识问题，进行说服教育，纠正其不正确的认识。但是如果有人企图超出正在实行着的自治权利以外，要求特种权利的话，那就又当别论了。
    赛福鼎说，民族区域自治就是在一个国家内的少数民族，根据国家宪法规定，并在国家统一领导下，在民族聚居地区，采用一定的政权形式实现当家作主，自己管理自己民族内部的事务。这一原则是根据一个国家的实际情况而具体实现的。我国的民族区域自治则是按照中国的具体情况来确定的。我们的民族区域自治还有一个特点，就是只要具备条件，可以不受人口的限制，并且一个民族可以根据分布情况成立若干自治地方。
    有些同志对党、对人民的事业是忠诚的，主观上也愿意为社会主义而奋斗，他也反对闹独立，但他却以为为本民族人民的事业着想，只有通过自治共和国的途径，才能使本民族得到很快的发展。这些同志看不到中国的历史条件和民族方面的具体状况，看不到已经实行了民族区域自治的人民在政治、经济和文化事业上的巨大发展和今后更大发展的可能性。这说明这些同志的民族主义倾向和教条主义是严重的。实质上这些同志由于有这种错误的认识和要求，已在不知不觉地符合了甚至支持了闹独立的人的主张。此外，有许多闹“共和国”的人，本来就是闹“独立”的反动分子，他们企图以“共和国”为幌子来实现他们分裂国家和反对汉人的反动目的。我们必须揭开这些人真实面目，予以坚决地反击。
    赛福鼎说，有些人毫无道理地要求把“新疆”这个名称改为“维吾尔斯坦共和国”，或“东土耳其斯坦维吾尔自治区”，这是非常错误的。人人皆知，“新疆”二字的意思是“新的土地”，虽然，当年左宗棠时代也是称这块土地为“新疆”，但在今天，新疆则是象征着重新建设的一个地区，也就是意味着已由人民自己管理的一块“新的土地”，所以这个名称的含义已经是完全不同了。
    至于东土耳其斯坦这个名称，是过去国外和国内一部分人偶尔用的对新疆的一个非正式的地理称谓，是相对于旧俄中央亚细亚的“土耳其斯坦”而言的。如今苏联早已不存在所谓土耳其斯坦的行政区划，我们却把这样一个旧的非正式的名称作为正式的法定名称，是没有任何理由的。在三区革命的历史条件下，虽曾采用过“东土耳其斯坦”这个名称，但为时甚短。而且那时除三区外，还是叫新疆。把那时一个短期的、只在一小部分地方采用过的称谓，用之于解放后的整个新疆，是不妥当的。如果说“维吾尔斯坦”就是意味着“维吾尔共和国”的话，那我们是坚决反对的。如果说这个名称的含意，表示着“只”是维吾尔民族的地方，是个独立的地区，不是中国领土的话，我们也是坚决反对的，因为我们是根本反对任何闹独立的资产阶级民族主义的。
    赛福鼎接着说，推行民族区域自治的根本目的，就是根据国家宪法的规定，结合各少数民族的特点，使该民族人民行使自治权利，以增强民族团结和巩固祖国统一，以更有利于在该民族中实行社会主义，使我国各族人民走向繁荣和幸福的美满生活。这是一切民族工作和在少数民族地区中各项措施都必须服从的根本目的。为了使各民族走向繁荣，首先要解决各该民族的经济问题，即人民生活问题。只有如此，才能使各民族人民走上日有增进的幸福生活。企图改变国家制度的人就根本不考虑或者不愿考虑到这一点，他们不去正确地认识全国人民共同利益与本民族利益的关系，他们不去考虑怎样才能使自己的民族很快地和顺利地发展繁荣，以及为达此目的，怎样才能更多地得到中央和伟大汉族人民及各兄弟民族的帮助。
    这些所谓“热爱”本民族的人，认为只有实行自治共和国的制度，似乎所有问题才能得到解决，似乎人民的经济生活就可以在一个早上得到提高。由于历史的原因，我国少数民族地区在经济上是落后的，要使这些地区的经济得到发展，就需要中央和汉族人民的帮助。当然，每个地区都有它的资源，这很重要。为了充分的开发这些资源，就需要有足够的资金和劳动力，这也很重要。否则，即使有丰富的资源也是不能被利用的。总之，如果你真正热爱自己的民族，你真正关心和拥护劳动人民的利益，你就应该很好地考虑怎样才是最有利于本民族人民在经济和文化方面得到发展和繁荣。你要是真正考虑到这一点的话，你自然就会得出这样的结论，那就是只有在祖国统一的大家庭中，通过各民族团结合作的道路，才能达到上述目的；如果采用民族分裂和一个民族单独干的办法，就绝无可能达到上述目的。你如果承认这一点，那你就应该与汉族和各兄弟民族站在一起，为达到这一目的而共同奋斗。

    中央特别照顾各少数民族人民的权利
    新疆社会主义建设事业取得惊人成就
    赛福鼎指出，有些人提到自治权利时，就认为现在的状况不能使他满意，他们要求更大的权利。事实上我国各少数民族的权利是很大的，中央是特别照顾了各少数民族人民的权利的。就以选举权来说，根据选举法的规定，一般的汉族地区要在八十万人中选举一名全国人民代表大会的代表，而对少数民族地区则规定可以选出一百五十名代表。全国少数民族的人口按四千万来计算，平均是二十六万六千余人就能选出一名代表。新疆维吾尔自治区出席全国人民代表大会的代表是二十一名，平均是二十三万八千余人就可选出一名代表。少数民族既然有了这样特殊的照顾，那么在选举权方面，我们还需要什么样更大的权利呢？
    有些人也曾在新疆维吾尔自治区的财政权限方面提出较多的问题。自治地方的财政权限是应该明确规定的。但谈到这个问题时，就应该考虑目前财政权限的执行情况究竟如何。最近国务院规定了自治地方的财政权限，根据这一规定，自治区可以掌握自己的收入，超收和节余都不上缴，不敷的由中央补助。在自治区的国营企业单位的利润内给自治区留２０％。有些人问，我们自治区的“国民收入”都到那里去了？他们认为自治区地方收入的大部分是被中央分走了，实际情况却恰恰与此相反。１９４９年我们从国民党手里接收了经济上完全陷于破产的新疆，１９５０年、１９５１年和１９５２年，我们还谈不上什么财政预算，当时我们是完全依靠中央的补助而维持过来的。截至１９５３年止，我们的经济情况仍是严重的。以后又在我们的财政预算上出现了较大的赤字，仍是要由中央来弥补的。１９５７年是我们的地方预算比较充裕的一年，但同样依靠了中央较大的补助；此外，１９５８年中央还准备补助近三千万元。
    其次除地方财政预算外，中央还直接投资进行了许多基本建设，中央投资的基本建设：共一，三二○，二七三，○○○元，其中向国营农场投资的共四三九，五二○，○○○元，向国营工业和其他方面投资的共八八○，七五三，○○○元。八年来，在新疆地区为发展国民经济，发展文教事业和行政费用，共支出二，五二二，四一二，○○○元，其中一，六二九，九二八，○○○元是由中央补助的。根据财政制度，地方收入向中央上缴的仅仅是一三四，九三七，○○○元。根据这一统计数字，要是硬说中央分走了地方收入，这是完全不合乎事实的。此外，中央还曾压缩了别处的建设费用，给我们新疆格外拨了许多设备和物资，这一点也是众所共知的。
    如果要求财政权限的目的是以改善人民的生活为出发点的话，中央不是拿出了大量的资金和其他物质力量来帮助新疆各族人民发展经济了吗？闹“共和国”和要求特殊权利的人，应该看到这样的事实，就是各族人民已经在法律上充分享有一律平等的权利了；而且中央对帮助发展我们少数民族地区的经济文化建设比帮助发展汉族地区的经济文化建设是更加重视的；中央曾拿出了大量的资金和技术力量，在新疆维吾尔自治区进行社会主义建设；而这种规模越来越大的建设事业已经取得了惊人的成绩，并在创造新疆各族人民的社会主义生活中起着决定性的重大作用。
    此外，新疆维吾尔自治区还根据宪法规定，实行了制定单行法规的权利、任免行政人员的权利、成立武装部队的权利。总之，不论是在政治和法律方面也好，是在财政和经济建设方面也好，我们已经享受了宪法所规定的各种权利，已经能从各方面充分实现各族人民的愿望。这就可以充分证明，最适合我们国家和各个民族实际情况的制度，不是自治共和国，而是我们现在所实行的区域自治的制度。除此而外的任何主张都是对各民族的共同繁荣有害而无益的。周总理说：“历史发展给了我们民族合作的条件，革命运动的发展给了我们合作的基础。因此，解放后我们采取的是民族区域自治，民族合作的制度……”，“在中国这个民族大家庭中，采取民族区域自治政策是经过民族合作，民族互助，求得共同发展，共同繁荣的重要办法。”这是千真万确的真理。

    新疆各族人民命运和汉族人民完全一致
    一定要在汉族干部帮助下继续向前迈进
    赛福鼎接着强调指出，我们认为新疆地区的民族团结，特别是本地民族干部和汉族干部之间的团结基本上是巩固的，但不能说这一方面就没有任何问题了。尤其从去年以来，在本地民族干部和知识分子中出现了反对汉族人民、排斥汉族人民、侮辱汉族人民的严重的错误倾向；甚至有一些严重的民族主义分子还企图把汉族人民“赶走”。按他们说来，好象只要没有汉族人，一切都会好的，好象汉族人给新疆带来了灾难。还说什么没有汉族也同样可以实现社会主义，来新疆的汉族人对新疆的事业有害而无利等等。有些民族主义分子还毫不知耻地说，因为汉族人来到新疆才使我们的生活恶化了，有人甚至把一些民族干部的官僚主义和懒惰情绪也嫁祸于汉族干部的身上，好象他们的这些毛病是因为汉族人的增多才造成的。很多人所以常常埋怨生产建设兵团，也只是因为生产建设兵团大部分是汉族人，所以这些人轻视和冷眼看待生产建设兵团在生产上所进行的巨大建设。许多反动的野心分子把汉族人诬蔑为“殖民主义者。”他们把一些本地民族的好干部和好共产党员谩骂为“汉族人的走狗”。这些都是令人愤恨的叛逆行为和反革命的言论。
    赛福鼎说，我们站在反对民族主义的立场上，代表各族人民坚决声明，新疆维吾尔自治区各族人民和汉族人民的历史命运是一致的。我们为了共同的目的，经过了长期的共同斗争才获得解放的。我们将来的前途和命运和汉族人民也是完全一致的。各少数民族都要在伟大的汉族人民的帮助下而共同奋斗，一道走向社会主义社会和共产主义社会，这才真正是新疆各族人民最强烈的愿望。我们要和汉族干部永远在一起，与他们同甘共苦，携手前进，这同样也是新疆各族人民的真正愿望。各族人民正在实现并也一定能彻底实现自己的这种愿望的，这是任何反动势力和民族主义分子都丝毫不能动摇的人民的意志。
    凡是头脑清醒的人都应该清楚地知道，新疆人民近百年来一直是在种种的压迫和剥削下呻吟着，人民群众虽然进行了多次的暴动，但总是没有摆脱这种被压榨被欺凌的命运，最后把新疆人民从被压迫的苦难中永远解脱出来的正是汉族无产阶级。在新疆解放后的最艰苦的日子里，汉族干部和人民解放军，曾日日夜夜地和新疆各族人民一起艰苦奋斗着。人民解放军拿出了自己一半口粮来作为整顿新疆财经工作和恢复新疆经济的资金，并在极困难的条件下，以忘我的劳动创建了一些工业。生产建设兵团节约自己的粮食和津贴，拿起坎土镘和铁铣，在戈壁和沙漠上进行了农业生产。新疆的汉族干部，尤其是共产党员同志们，是全心全意地为各族人民的事业而辛勤服务的，在民主改革、社会主义改造和经济建设各个方面都曾尽了极大的努力的。在培养和教育已有的本地民族干部中，汉族干部也起了巨大的作用。
    赛福鼎在谈到汉族人到新疆来工作的问题时说，我们为了在新疆建设社会主义和创造各族人民的幸福生活，就要充分利用新疆地下和地面上的一切资源，为此，我们就要在经济建设上做许多事情，可是这要单纯依靠自治区的经济力量、技术力量和现有的劳动力是远远不够的，在这种情况下汉族人到新疆来与各民族人民密切合作共同努力是值得赞扬的一件好事，而拒绝或不接受汉族人民这种兄弟般的帮助是违犯本民族利益的坏事。这些阻挠汉族劳动人民和汉族共产党员来新疆为各族人民的革命事业进行帮助的行为，是一种破坏民族团结和损害本民族根本利益的行为，是违背国际主义原则的腐朽的资产阶级民族主义的倾向。
    赛福鼎说，有人怕“汉族人增多了，民族自治会被取消”，有些人甚至怕他的民族会因此而“消亡”。如果依据共产主义的最终目的来说，民族是要消亡的，国家也是要消亡的，党也是要消亡的，不管你愿意与否，这是不以人们的主观意志为转移的客观规律，但这是极为遥远的将来的事情，我们大可不必为不晓得多少年以后的事情而“忧虑”。党在当前的任务则是把资产阶级民族改造成社会主义的民族，提高和繁荣各民族的经济文化生活，进一步巩固各民族在互助合作基础上的国际主义的团结一致，这倒是我们面前极其现实的革命任务。同时还要看到，我国的民族区域自治与主体民族人口的多少关系并不大。因此，害怕“自治取消”、“民族消亡”是完全多余的。
    我们有许多同志是赞成社会主义的，是拥护党和关心人民事业的，是想克服工作中的缺点的，这些都是好的，但在考虑这个问题的时候，他们总是认为关键在于“民族问题”，于是他们便把所有的问题都以民族尺度来衡量。固然，民族问题是民族地区的主要问题之一，对此绝不能有所忽视。但世界上的一切问题不只是民族问题，民族问题也不是唯一重要和唯一基本的问题。所谓民族工作应是在服从社会主义改造和社会主义建设的前提下来进行才对。民族工作应在加强各族人民团结合作的基础上，为建设社会主义这个基本问题服务。只有如此，才能正确地解决民族问题，才能使各族人民在经济、文化上得到发展繁荣。凡是与上述原则和做法背道而驰的人，他一定会陷入民族主义的泥坑而不能自拔。
    赛福鼎对有人提出所谓“语言独立”的说法和反对少数民族学习汉语的论调进行了批判。
    赛福鼎说，除了本地民族和汉族人民之间，在本地各民族之间也是存在着问题的。这就是说，在本地各民族的干部之间，也曾出现了一些在有关民族关系方面不应有的错误言论。从全自治区来说，维吾尔是大民族；在哈萨克自治州来说，哈萨克是大民族；而蒙族、柯尔克孜族、回族又是本自治州内的主体民族。一个民族如果在以本民族为主体的境内对其它少数民族有民族主义的倾向，这也就是大民族主义的表现。与此相反，如果一个地区内的少数民族对当地主体民族有民族主义思想倾向的话，那么这也就是地方民族主义的表现。应该承认，这两种情况都不是没有的。我们也曾看到这样一种情况：当我们批判地方民族主义的情绪时，有些同志就生气地说，这是对民族情感和民族自尊心的打击。我们认为，有民族情感和热爱自己民族这当然是无可非议的。但如果不很好的注意，超过了一定的界限，它就会变为民族主义倾向了。总而言之，我们应该正确地理解民族情感和民族自尊心，不应该把民族主义和民族情感混淆起来，更不应该把民族主义理解为“民族情感”。否则就是完全错误的。

    新疆各族人民坚决走社会主义道路
    不论何人都无法扭转这个历史方向
    赛福鼎同志接着分析了民族主义者在有关社会主义改造和社会主义建设方面的若干反动论点。如有人说：社会主义改造“搞糟了”，有些人喊叫合作化搞糟了、粮食政策搞糟了、粮食越来越少了，其他生活消费品也越来越不够了，等等。
    赛福鼎说，应该承认，我们在新疆地区所进行的社会主义改造和社会主义建设，确实吸收了汉族地区的许多经验。同时我们在自治区所采取的每一个重大措施，也都充分照顾了新疆的特点的。不过这里要强调说明一点，我们不管怎样照顾新疆少数民族的特点，却决不能改变或取消马克思列宁主义关于社会主义革命和社会主义建设的基本原则。谁要是超过了这一个界限，那么他就是不折不扣的修正主义者了。地主民族主义者口口声声强调照顾和不得违反的所谓“民族传统和民族特点”，其真实目的无非是想在这种掩护之下不要社会主义革命而已，这难道不是很明白的吗？
    赛福鼎正告地方民族主义者们说，新疆各族人民是早已选定了走社会主义这一条道路的，这是任何人都绝无可能扭转的历史方向。如果有人妄想挡住前进的历史车轮，他是注定要被压碎的。
    赛福鼎在说到关于加强党的建设和党的领导问题时指出，近年来有许多党员分不清无产阶级和资产阶级的思想界限，以资产阶级观点来看待民族问题，在党的建设和党的领导问题上亦存在着违背共产主义统一和团结的原则的倾向，或明或暗的反对党的领导的倾向。
    赛福鼎在提到民族化的问题时，他批判了有人提出所谓党委民族化的错误主张。他指出这是以民族成分为标准来划分党的组织，这是以资产阶级民族主义的观点来看待党的组织的。有人说：现在各级党委的主要负责人都是汉族，这与自治民族当家作主有矛盾，妨碍少数民族当家作主。赛福鼎说这种思想观点除了是站在民族主义的立场上来看待党的组织外，主要的是他们不满意汉族党员担任党的领导工作和对党的性质有错误认识的表现。他们忘记或否认了自治机关是人民民主专政的政权性质，它必须受共产党的领导，而党的组织是统一的，是不分民族的。现在我们新疆维吾尔自治区及各自治州、县、区及民族乡的主体民族，是不是当家作主了呢？我认为是当家作主了，因为自治区及各级自治地方政府机关的主要职责都是由各该主体少数民族的负责干部担任的。但是决不能把少数民族当家作主、有职有权与党的民主集中制和党委的集体领导制看成是矛盾的。现在自治区各级党的代表大会和委员会，都有少数民族党员参加，而且占的比例相当大，这就是说自治区少数民族党员已经参加了党的集体领导。至于今天自治区中上级党的组织中汉族负责同志较多，这是中国革命运动的历史发展所形成的。问题的关键，是看他能否贯彻执行党委集体领导的原则；假如党委的书记个人擅自决定重大问题，违反党的民主集中制和集体领导制，那必然就会犯错误，那就不论他是那个民族成分，都是不能容许的。
    赛福鼎说，党向来就十分重视培养和选拔少数民族干部，八年来少数民族干部增长的速度是极快的。解放初期，１９５０年少数民族干部共有一万二千八百四十一人，现在，据１９５７年５月统计，已达六万三千九百三十五人，比１９５０年增长到近五倍。其中县级以上干部有一千二百三十二人，占县级以上领导干部３５．１３％。应该说党在培养选拔少数民族干部方面的成绩是巨大的。说党只重视培养和选拔汉族干部，不重视培养和选拔少数民族干部是毫无根据的。
    赛福鼎说，党的领导，是右派分子和反党分子攻击的主要目标，自治区少数民族中右派分子和反党分子攻击党的领导的主要办法，是反对汉族党员，特别是在自治区党内外担任领导工作的党员，反对少数民族党员中拥护党的领导和汉族同志亲密团结的同志，他们穷凶极恶地谩骂、污蔑和攻击这些同志，说这些同志不能代表民族利益等等谰言。其目的，就是要打击和孤立少数民族中的左派，造成一种邪气，使少数民族党员与汉族党员离心离德，不敢拥护党的领导和与汉族同志亲密团结。
    赛福鼎说，我们必须通过整风，加强自治区党的组织建设和思想领导工作，加强对党员和党对各族人民群众的政治思想教育，整顿和纯洁党的组织，严肃党的纪律，克服党内各种错误思想，尤其是地方民族主义思想，提高全体党员的共产主义觉悟，这是我们巩固社会主义改造的胜利和搞好社会主义建设事业的基本条件。
    赛福鼎接着分析了地方民族主义思想产生的原因。他特别指出不论党内或是在党外，地方民族主义思想表现比较突出的一般是知识分子居多。这是由于不少知识分子是出身于剥削阶级或是上层小资产阶级，加以他们长期地脱离实际和脱离群众，因而，他们很容易产生和接受资产阶级反动的民族观点。此外，还值得我们注意的是，在知识分子中凡是地方民族主义思想比较严重突出的人，往往也是个人主义比较严重突出的人。因为有地方民族主义思想倾向的人，他所考虑的首先不是我们国家和少数民族工人阶级和劳动人民的整体利益，与此相反，这种人首先考虑的是个人利益。他往往是以民族问题作为实现他个人的“宏大抱负”和“最高荣誉”的一种工具。因此，我们必须在党内外加强对资产阶级个人主义思想的斗争，特别是要加强对知识分子的资产阶级个人主义思想的斗争，加强对知识分子的社会主义改造。这对于反对和克服各色各样的资产阶级民族主义思想倾向有极大好处。
    赛福鼎同志最后指出，在自治区少数民族中进行整风和反右派斗争的方针和任务，除和汉族地区相同的内容以外，应该着重地反对地方民族主义，进一步提高广大人民群众和干部的社会主义觉悟，打击、孤立右派，巩固社会主义制度，巩固党的领导，巩固民族团结和祖国的统一，以便胜利地进行社会主义建设事业。他号召自治区各级党的组织必须坚决贯彻执行这个方针和任务，把自治区的整风运动顺利地、健康地开展起来。

    （文中小题是本报编者加的）


为党的解决民族问题的马克思列宁主义路线而斗争(1958.06.27)

    （中共新疆维吾尔自治区委员会第一书记王恩茂在自治区党委扩大会议上的总结报告（摘要））
    在中共新疆维吾尔自治区委员会扩大会议上，王恩茂同志做了题为“为党的解决民族问题的马克思列宁主义路线而斗争”的报告。
    王恩茂在他的总结报告中，首先谈到了新疆党在政治思想战线上的斗争任务。他说：我们自治区１９５６年取得了生产资料所有制社会主义改造的决定性胜利，但还没有取得政治和思想战线上社会主义革命的胜利。１９５７年当全国右派向党进攻的时候，自治区的右派也发动了向党的进攻。自治区右派的特点是往往表现为地方民族主义。他们抓住民族问题向党进攻，阻碍我们党用社会主义主张来改造自治区的面貌，坚持要用民族主义主张来改造自治区的面貌。自治区右派的另一特点是党内右派分子向党进攻，比之党外右派向党进攻得更为凶恶。如果自治区不进行反右派斗争，不进行反地方民族主义的斗争，就将没有社会主义的胜利。
    根据毛主席关于正确处理人民内部矛盾问题的演讲中“在存在有地方民族主义的少数民族中间，则应当同时克服地方民族主义”的指示，党的八届三中全会关于在少数民族地区进行整风和反对地方民族主义的决定、中央关于在少数民族中进行整风和社会主义教育的指示，新疆维吾尔自治区党委召开了扩大会议，进行了反地方民族主义的斗争。

    我们拥护国家统一，反对分离主义
    地方民族主义者主张分离主义，反对国家统一
    王恩茂在他总结报告的第二部分，着重地讲了反分离主义的斗争问题。他说：我们拥护国家统一，反对分离主义，而地方民族主义者主张分离主义，反对国家统一，这样就形成了我们和地方民族主义者之间在拥护国家统一和反对国家统一问题上的严重斗争。
    我们为什么拥护国家统一？这是因为我们的国家，是已经推翻了帝国主义、官僚资本主义、封建主义的国家，是以工人阶级为领导、工农联盟为基础的人民民主专政，实质上是无产阶级专政的国家，是各民族人民真正当家作主的国家，是消灭了阶级和剥削同时也消灭了民族压迫的社会主义的国家。这个国家愈是统一，就愈有利于我国的社会主义建设事业，就愈有利于以苏联为首的社会主义阵营力量的增强，就愈有利于世界无产阶级反对帝国主义斗争的胜利，就愈有利于世界无产阶级和劳动人民的解放，就愈有利于世界被压迫民族的解放。毫无疑问，只要我们是共产党员，站在工人阶级和劳动人民的立场上，就应拥护这个国家的统一，而不能反对这个国家的统一。

    地方民族主义者的主张，实质上都是不利于无产阶级，有利于资产
    阶级；不利于社会主义，有利于帝国主义。
    地方民族主义者，不管他们持有何种理由，采取何种方式，反对我们国家的统一，其实质都是不利于无产阶级，而有利于资产阶级，不利于社会主义，而有利于帝国主义的。
    自治区的地方民族主义者，反对国家统一，明明是站在资产阶级立场，反对无产阶级，反对社会主义，可是他们却伪装为马列主义，以掩盖他们反对无产阶级、反对社会主义的本质。
    地方民族主义者常常利用民族自决的口号来反对我们国家的统一。他们利用这个口号反对国家统一的实质是：反对无产阶级、反对社会主义、反对民族解放。民族自决，这是列宁提出的口号，这个口号毫无疑义是正确的。这个口号的中心意思，就是建立独立民族国家。就是被压迫民族脱离帝国主义统治而获得自己的解放。这是无产阶级对帝国主义作斗争的口号，因为殖民地、半殖民地被压迫民族脱离帝国主义，建立民族独立国家，就是削弱帝国主义力量，增强无产阶级力量，有利于无产阶级斗争的胜利。中国各族人民在中国共产党的领导下，经过长期的革命斗争，已经脱离了帝国主义的统治，建立了中华人民共和国，实现了国家的独立和民族的解放，因而也就实现了列宁的民族自决的口号。在这种情况下，地方民族主义者，伪装为马列主义者，高喊民族自决，那就不是对帝国主义要独立，而是对社会主义的中华人民共和国要独立。如果我国有那一个民族要脱离统一的中华人民共和国，另外成立独立国家，这就不是削弱帝国主义的力量，而是削弱无产阶级和社会主义的力量，这就不是为了民族解放，而是破坏民族解放。因此，在我国的情况下不强调民族联合和国家统一，而强调民族自决和民族分离，这实质上是反对无产阶级，反对马列主义，反对社会主义，同时也就是反对民族解放。
    地方民族主义者还常常提出建立加盟共和国的口号来反对我们国家的统一。在我国的具体条件下，地方民族主义者这个口号的实质也是：反对无产阶级、反对社会主义、反对民族解放。

    在我国具体条件下，民族区域自治完全符合我国民族状况和历史特
    点。
    由于各个国家的情况不同，在社会主义民族平等的根本原则下，解决国内民族问题，可以并且应该采取不同的形式。事实上，各个社会主义国家在这方面的制度也是互不相同的。在我国的条件下，采用区域自治的形式，而不采取其他的形式，这是完全符合于我国民族状况的特点和历史的特点的。
    我国在鸦片战争后就逐渐沦为帝国主义的半殖民地和殖民地，国内各个民族共同受着帝国主义的压迫。因此，国内各民族要摆脱帝国主义压迫，争取民族解放，就必须团结起来共同和帝国主义斗争。否则，民族分离，就不可能战胜帝国主义，摆脱帝国主义压迫，争取民族解放。在这种条件下，过去我国曾发生过的民族分离运动，往往为帝国主义所利用，成为反动的民族运动，有的本来就是帝国主义所发动的破坏我国各民族团结和共同进行反帝国主义斗争的反动的民族运动。帝国主义的压迫和各民族共同反帝国主义的斗争，决定了我国各民族必须团结统一而不能分离。
    中国各民族（包括新疆少数民族）的政治、经济和文化的联系，有极悠久的历史，这种情况造成我国长时期的统一，也造成我国民族杂居和某些民族互相融合的现象。对于上述客观存在的历史事实，不应该看作是历史发展中的偶然现象，而应该看作是我国各民族历史发展的合乎规律的必然结果。
    既然在解放前，中国就是一个统一的国家，那么在解放后，在无产阶级和劳动人民已经掌握政权后，到底是建立统一的中华人民共和国，实行民族区域自治呢？还是要把统一的社会主义大国分成许多小国呢？无疑地是必须建立统一的中华人民共和国，实行民族区域自治，而没有必要硬改变为若干个共和国的联盟，硬把统一的社会主义大国分成许多小国。地方民族主义者为什么不看我国历史事实和现实情况，而要求建立加盟共和国以分裂祖国的统一呢？除了他们要反对无产阶级，反对社会主义和反对民族解放之外，还能找到别的解释吗？民族区域自治既有利于国家统一和民族团结，又有利于各民族发挥当家作主的积极性和得到国家的大力支援，使少数民族经济和文化建设事业的发展在最短时期达到先进民族的水平。我们自治区和全国其它自治区经济、文化建设事业的迅速发展，就充分的证明了这一点。

    解放以来新疆建设事业获得辉煌成就，地方民族主义者的主张违背
    新疆各族人民利益。
    解放后中央人民政府对新疆的帮助是很大的。八年来新疆的基本建设投资共十七点二亿元，其中中央投资即达十三点一亿元，占７６．１％。八年来中央对新疆的贷款累计达七十五亿五千二百一十一万元。为解决新疆财政赤字共净补贴一亿五千三百三十二万元，而新疆财政赤字所以能逐年减少，也是由于中央大量投资发展新疆经济的结果。单是第一个五年计划新疆中央国营企业向地方缴纳税金即达二点二亿元。八年来由关内调入新疆的物资达二百万吨，而由新疆调往关内的物资仅仅五万吨左右。此外，国家还大力支援了设备、技术、干部和劳动力等。解放后新疆政治、经济、文化建设事业的迅速发展和各族人民生活的改善，都是和中央的大力帮助和支援分不开的。地方民族主义者口口声声说他们是代表民族利益的，可是他们主张分离主义，破坏国家统一，这到底是代表民族利益，还是破坏民族利益呢？毫无疑义，破坏国家统一，就是破坏各民族社会主义经济、文化事业的迅速发展，违背和损害新疆各民族人民的利益。
    长期以来，新疆就是中国不可分离的一部分，全国解放后，新疆成了统一的中华人民共和国的一个自治区，正在进行伟大的社会主义建设，这是新疆各族人民的光荣和幸福。可是地方民族主义者从来却绝口不说新疆是中华人民共和国不可分割的一部分，而且当有人强调新疆是中华人民共和国不可分割的一部分的时候，他们就要反对。他们在思想上把新疆和祖国对立起来，认为新疆是一个独立国家，不是中国的一部分。这是一种反历史、反现实、反人民、反社会主义的反动思想。
    新疆是新疆各族人民的地方，同时也是全国各族人民的地方，正如全国各族人民的地方，也是新疆各族人民的地方是一样的。那种仅仅强调新疆是新疆各族人民的地方，新疆各族人民是新疆的主人，而忽视新疆也是全国各族人民的地方，全国各族人民也是新疆的主人，以至于把汉族人民看成是外人，看成是客人，不让汉族人民到新疆来，不愿汉族同志在新疆担任负责工作等，这是一种荒谬思想和错误态度。这种荒谬思想和错误态度实际上是把新疆当作独立国来看的，是一种有害国家统一和民族团结的分离主义的地方民族主义思想。
    爱地方，更要爱祖国，爱本民族，也要爱其他民族。仅仅强调爱地方，爱本民族，而忽视爱国家，爱各民族，这不是共产主义的态度，而是地方民族主义的态度。爱地方、爱本民族是自然的，也是应该的。但是决不能把地方和祖国、本民族和其他民族对立起来。否则，就不免要堕入到地方民族主义的泥坑里去。
    我们不仅要爱自己的社会主义国家，而且要爱苏联和一切社会主义国家，要爱世界无产阶级、劳动人民和被压迫民族。我们是爱国主义者，同时也是国际主义者，我们应该具有高度的爱国主义精神，同时还必须具有高度的国际主义精神。爱国主义精神必须同国际主义精神相结合。

    我们拥护民族团结，反对民族分裂
    地方民族主义者主张民族分裂，反对民族团结
    王恩茂在他总结报告的第三部分，着重讲了拥护民族团结和反对民族团结的斗争问题。他说：我们拥护民族团结，反对民族分裂，而地方民族主义者主张民族分裂，反对民族团结。这样就形成了我们同地方民族主义者之间在民族团结和反民族团结问题上的斗争。
    全国解放后，我国建立了人民民主专政的政权，在政治上已经消灭了民族压迫，实现了民族平等。民主改革和社会主义改造胜利后，又消灭了阶级和剥削，建立了社会主义的经济基础，也就是建立了消灭民族压迫、实现民族平等的经济基础。这是我们社会主义国家所以能够有亲密无间、牢不可破的民族团结，而资本主义国家不可能有这种民族团结的基本原因，也是我们社会主义国家优越性的所在。在我们自治区内，所发生的反对民族团结的民族分裂主义，这不是社会主义思想的反映，而是资本主义思想的反映。
    大家知道，马列主义者观察社会现象的观点是无产阶级的阶级观点。马列主义者进行革命斗争时，不是以民族观点，而是以阶级观点来分析问题、区分团结和斗争的对象的。我们主张工人阶级、农民群众和一切劳动人民团结起来，打倒帝国主义、地主阶级和资产阶级，争取无产阶级的解放和被压迫人民的解放。各民族中都有无产阶级和资产阶级，农民和地主阶级。凡是无产阶级、农民群众和其它劳动人民，不管他是那一个民族的，都应该视为兄弟而亲密团结起来；凡是资产阶级、地主阶级，不管他是那一个民族的，都应该视为敌人而坚决予以打击。新疆三区革命反对国民党反动统治，这是正确的。但是有的人不是把汉族中的地主、资产阶级和反革命分子看作敌人，而是把整个汉族看作敌人；不是把反对国民党反动统治的斗争看作是反对汉族中的地主、资产阶级的斗争，而看作是反对汉族的斗争。这是错误的。这种人的这种错误思想和观点在解放后还一直保留下来，并没有放弃和改变。他们在土地改革中，不坚决地同本民族中的地主阶级作斗争；在社会主义革命中，不坚决地同本民族中的资产阶级作斗争；在肃反运动中，不坚决地同本民族中的反革命分子作斗争，而时刻想到的和感兴趣的却是要同别的民族斗争、要同汉族斗争，他们不以反对别的民族、反对汉族为错误、为可耻，而以反对别的民族、反对汉族为“英雄”、为“光荣”；不以反对别的民族、反对汉族为破坏本民族的利益，而以反对别的民族、反对汉族，为代表本民族的利益。这种人是卑鄙的反动的资产阶级民族主义分子。

    我国社会主义经济的发展，必然促进各民族的联系，妄图把各民族
    隔绝起来的闭关主义是荒谬的。
    有这样自命为马列主义者的人，他们总喜欢宣传历史上汉族和少数民族的对立方面，而不指出这种对立是历史上汉族中的反动统治阶级造成的，并且这种对立常常是汉族和新疆各民族中的反动统治阶级结合一起同新疆各民族中的劳动人民的对立，而不是汉族人民和新疆各族人民的对立。他们更不愿意宣传历史上汉族人民和新疆各族人民经济文化上的密切联系和友好的方面，而当别人宣传这个方面的时候，他们就盲目地不顾一切地愤愤不满和极力反对。他们认为，现在新疆各民族和汉族的关系和过去旧的民族关系一样，没有看到解放后民族关系已经发生了根本变化，旧的民族关系已经破除，新的民族关系已经建立，民族压迫已经消灭，民族平等已经实现，各民族的友好、互助和团结正在日益增强。他们不宣传新的民族关系和无数动人的民族友好、互助和团结的生动事例，却大喊大叫和汉族搞不在一起，不愿意和汉族相处在一起。事实上，新疆各族人民和汉族人民在共同的事业中是愿意相处在一起的，并且已经相处得很好、很亲密。事实证明，这种人不是代表新疆各民族人民的意愿和情感，而是代表新疆各民族中的地主、资产阶级的意愿和情感。大喊大叫和汉族搞不在一起，不愿意和汉族在一起，这意味着什么呢？这意味着要求民族分裂，不要民族团结。反对汉族、和汉族搞不在一起，那么和什么民族可以搞在一起呢？不愿意和汉族搞在一起，那么愿意和什么民族搞在一起呢？事实上他们和什么民族也搞不在一起，和什么民族也不愿意搞在一起。他们说和这个民族可以搞好，和那个民族不能搞好，愿意和这个民族搞好，不愿意和那个民族搞好，这实际上也是骗人的鬼话。
    我国社会主义经济的发展，必然要促进各民族日益接近和密切联系，以致融洽地打成一片。这不是过去反动统治阶级的强制同化，而是历史社会发展的自然规律，是历史社会的进步，是不应该反对的，也是反对不了的。我国社会主义建设事业发展的客观形势，必然促使汉族和其它各族人民日益增多地到新疆来，同时，也必然促使新疆各族人民日益增多地到汉族和其它民族地区去。因此，反对汉族和其它各族人民到新疆来参加社会主义建设和反对新疆各族人民到汉族和其它民族地区去参加社会主义建设都是错误的。地方民族主义者企图筑一条民族的万里长城，把各民族隔绝起来的闭关主义和单干思想是荒谬的，是不合现实的，也是行不通的。

    反对生产建设兵团是排斥汉族人民在新疆进行社会主义建设的突出
    表现。
    反对人民解放军新疆军区生产建设兵团，这是排斥汉族人民在新疆进行社会主义建设的最突出的表现，因为人民解放军新疆军区生产建设兵团的成员主要的是汉族。生产建设兵团的前身主要是中国人民解放军，它在党的领导下曾经参加过长期的、艰苦的、流血的革命战争。我们都知道，没有人民解放军进行这样的革命战争，就没有全国革命的胜利和各民族人民的解放。进驻新疆的人民解放军，经过长期的革命战争和艰苦的长途行军，到达新疆后没有片刻休息，就一方面参加地方工作和剿匪，一方面参加生产。当时如果没有人民解放军这样不辞劳苦不怕困难参加生产，新疆解放初期的财政经济困难就将更为严重，人民的负担就将大大增加。国家决定人民解放军缩编后，驻新疆人民解放军除保持必要数量的国防部队外，其余都改变为生产建设部队，于１９５４年成立了生产建设兵团，在新疆就地转业生产。以上这些决定和做法都是完全正确的。对于这样既有战争功劳又有生产功劳的在新疆转业生产的人民解放军，不要说是共产党员，只要是政治上有一点点认识和对人民解放军有一点点革命情感的人，都是应该予以欢迎和支持，而不应该加以反对和攻击。
    有人也许这样说，他们不是反对和攻击生产建设兵团，而是反对和攻击生产建设兵团的错误、缺点。如果确是这样，不是从根本上反对生产建设兵团，而是从爱护生产建设兵团出发，指出其错误、缺点，并帮助其改正、克服，这当然是好的。但是地方民族主义者并不是这样，他们不是爱护生产建设兵团，而是攻击生产建设兵团，反对人民解放军，排斥汉族人民参加新疆的社会主义建设事业。
    生产建设兵团经营的方针上有没有错误呢？生产建设兵团经营农业、畜牧业，同时还经营加工工业、运输业、建筑业和供销合作事业等，实行多种经营，这是正确的，是完全符合国家办国营农场的基本方针的。同时它没有违反中央整顿新疆财经工作的方针，也没有违反新疆财经工作的统一。但是地方民族主义者竟在地方统一的借口下，要取消生产建设兵团经营的建筑业、运输业等，不同意生产建设兵团进行加工副业等。说生产建设兵团只能开荒，不能经营其它经济事业，这在实际上就是等于取消生产建设兵团开荒，不让生产建设兵团在新疆参加生产建设。因为国家这个时期不可能大量投资开荒，生产建设兵团如不通过多种经营积累资金，就不可能进行开荒。即令生产建设兵团不开荒，如不实行多种经营，仅仅进行单一的农业生产，对国家和自治区的社会主义建设事业也是不利的。国营农场实行多种经营是完全正确的，是不应该反对的。
    由此可见，对生产建设兵团的种种攻击，其实质无非是反对中央，反对自治区党委，反对生产建设兵团，反对人民解放军在新疆就地转业，反对汉族人民参加新疆社会主义建设。

    干部民族化是党的干部政策的原则，但不是最高原则，最高原则是
    干部的共产主义化。地方民族主义者却用干部民族化反对干部共产主义
    化和排斥汉族干部。
    干部民族化是我们党的干部政策的原则，但不是最高的原则，最高的原则是干部的共产主义化。但是地方民族主义者歪曲党的这一政策，用干部民族化来反对干部共产主义化和排斥汉族干部。有这样一个问题值得我们注意：自治区一些人大喊大叫民族化的时候，正是１９５６年我们党大量提拔了少数民族干部的时候，正是少数民族干部数量比任何时候都增加得多的时候。１９５５年全区共有少数民族干部三万五千六百五十九人，到１９５６年一跃成为六万一千七百七十二人，增长了７３％以上，可以说是一个跃进。按理说，在这个时候不应该大喊大叫民族化，不应该再强调大量提拔民族干部的问题，而应该强调如何提高民族干部质量，提高民族干部的政治品质和工作能力的问题，然而情况恰恰相反。这是什么原因呢？这是因为那时候正是国际上发生匈牙利事件之后，国内右派向党进攻，天空乌云乱翻的时候，地方民族主义者认为这是一个大好时机，因而乘机大喊大叫民族化，企图赶走汉族干部，而赶走汉族干部实际上就是要取消社会主义事业。
    强调干部民族化而忽略干部的共产主义化是错误的。邓小平同志在党的八届三中全会上所作的整风运动报告中说：干部地方化（在这里来说就是干部民族化）不是我们的干部政策的最高原则，党的干部政策的最高原则首先是共产主义化。我们使用和提拔干部，首先应该看他的政治品质，即是否有共产主义思想，没有这一条是不配作干部的；其次是看他的工作能力如何。要不要注意民族成分呢？是应该注意的，但是民族成分不是唯一的、第一位的标准，不能实行“唯民族成分论”，也不能实行“民族成分第一论”。只看民族成分，而不看其共产主义思想和工作能力如何，是不符合我们党的干部路线的。
    地方民族主义者要求的所谓干部民族化，是抛弃党的阶级路线，不分敌我，只要是本民族成分的人，不管地主、富农、反革命分子、坏分子，都一律吸收为干部。甚至闹到这样的地步：他们吸收的一些反革命分子和犯罪分子当了干部，不几天就被公安部门依法逮捕了。
    有的地方民族主义分子，不看需要和可能，主观地提出干部民族化的比例。他们提出民族干部达到７５％才算干部民族化。当然，有条件大量提拔民族干部达到很高的比例那是很好的事情，但是如果没有条件而硬要追求很高的民族成分比例那就错误了。自治区有的部门、有的单位的干部是可以民族化的，但也有些部门、有些单位干部是不可能民族化的，不仅今天不可能，就是明天也有困难的。比如，国家要在自治区建设大型工业，在国家的大型工业中，必须吸收本地民族干部和工人，不吸收就是大汉族主义，应该坚决地反对；但是要在大型工业中实现干部和工人民族化，在一个相当时期内显然是困难的。
    干部民族化的目的到底为了什么？我们认为干部民族化是为了有利于少数民族经济文化事业的发展，是为了社会主义事业的发展。如果说少数民族中有足够的干部和工人，可以解决少数民族经济文化迅速发展的需要，当然很好。但是事实上，我们进行大规模的经济文化建设，没有汉族干部和工人的支援是不可能的。不适当地强调干部民族化，在一切方面追求干部民族化，就会妨碍社会主义建设事业，妨碍少数民族的经济文化事业的发展，因而是极其错误的。

    我们拥护党的领导
    地方民族主义者反对党的领导
    王恩茂在他总结报告的第四部分，着重讲了拥护党的领导和反对党的领导的斗争问题。他说：我们拥护党的领导，而地方民族主义者则反对党的领导，这样就形成了我们同地方民族主义者之间在党的领导问题上的严重斗争。
    我们党在我国无产阶级和劳动人民取得全国政权后解决民族问题的方针是什么呢？根据宪法的规定，根据党中央和毛主席历次对民族问题的指示，总括起来就是：巩固祖国统一，加强民族团结，实现各民族一律平等，禁止任何民族歧视和压迫，禁止破坏各民族团结的行为，反对大汉族主义和地方民族主义；各民族聚居地方实行区域自治，实现自治权利；积极培养少数民族干部；根据少数民族发展的特点，进行民主改革和社会主义改造；大力发展少数民族地区的经济和文化建设事业，使少数民族人民和汉族人民共同过渡到社会主义社会。这就是我们党解决民族问题的方针。党的这个方针是马列主义的方针，是完全正确的，是无可怀疑的。

    自治区党委和各级党委坚决执行了党的马列主义的路线，在解决新
    疆的民族问题方面获得了不可抹煞的成就。
    我们自治区党委和各级党委坚决执行了党的马列主义的路线，在解决新疆的民族问题方面已经获得了不可抹煞的成就，实行了民族区域自治，建立了新疆维吾尔自治区，在自治区各少数民族聚居的地方分别建立了自治州、自治县等，并且已经基本上实现了自治机关的民族化，各个自治机关行使了自治权利。进行了各项政治运动，完成了土地改革，消灭了地主阶级，实现了农业、手工业合作化和对私营工商业的社会主义改造，基本上完成了对畜牧业的社会主义改造，现在自治区的整个社会主义改造已经取得了胜利。发展了自治区的经济、文化建设事业。工业建设，截止１９５７年，已建立了四百多个大、中型现代化的工厂，比解放初期增加了三十三倍多。１９５７年工业总产值已达四亿四千四百多万元，同１９４９年相比，增长了六十五倍多，而同一时期全国现代工业总产值约增长六倍多，自治区现代工业发展的速度较之全国要高十倍。１９５７年自治区现代工业总产值占工农业总产值约２７．７％，较之解放初期增长了二十一倍多。培养了相当大一批工人阶级队伍。农业生产，截止１９５７年，粮食总产量已达到四十多亿斤，较１９５０年增加了一倍。每个农民每年平均占有的粮食，已由１９４９年的四百四十七斤增加到１９５７年的七百三十三斤，而全国１９５７年每个农民平均占有粮食大约五百八十斤。畜牧业生产，１９５７年牲畜总头数达到二千零四十六万头，较１９４９年一千二百零二万头增加了７０．３％。文化教育方面，现在大中小学比１９４９年增加１５９．６６％，入学的人数达到五十七万一千九百人，占到全自治区人口的１０．３％，以１９５２年为１００，到１９５７年，高等学校在校学生已增加到３０６．４％，中等专业学校学生，已增加到１６２．９％，普通中学学生，已增加到４１７．９％，小学学生，已增加到１４８．５％。全国每千人中有中学生八点一人，自治区每千人中有中学生十点八人；电影放映队自治区增加到１５４２．５％，全国为５９４．５％；医院病床自治区增加到３３８．７％，全国为１９５．９％。这都充分说明几年来自治区的经济文化教育事业的发展是迅速的巨大的。此外，还培养了大批的少数民族干部和发展了大批的少数民族党员。现在自治区有少数民族干部六万二千多名，占干部总数的５３％以上；少数民族党员现已达到五万多名，占自治区党员总数的４７％—５０％。总之，长期以来，新疆落后的、旧的政治、经济和文化的面貌已经大大地改变了，并且还在日新月异地改变着。新疆各族人民在党和毛主席的领导下，正是满怀信心，干劲十足，欢欣鼓舞地在伟大的社会主义建设的道路上胜利前进。
    上述事实证明：党的路线是正确的，自治区党委和各级党委坚决贯彻执行党的路线的成绩是很大的，对新疆民族问题是解决得好的。但是地方民族主义者不是这样认识的。他们怀疑我们党的路线的正确性，甚至认为党的路线是不正确的。他们否认自治区党委和各级党委执行党的路线所获得的巨大成就，而夸大其错误和缺点。说什么“自治区民族工作没有成绩，即有成绩而成绩也不是主要的、基本的，错误、缺点是主要的、基本的”，还说什么：“新疆的民族问题很多，很严重，提了许多意见没有得到解决”。他们究竟要解决什么样的民族问题，怎样才算解决了民族问题？经过这次反对地方民族主义的斗争，我们才懂得了地方民族主义者所说要解决的民族问题，就是要按照他们地方民族主义的路线、纲领和主张来改造自治区的面貌。地方民族主义者究竟有什么样的路线、纲领和主张呢？当然他们不一定有什么成文的东西，但根据地方民族主义者的思想、言论和行动，总结起来他们的路线，就是主张分离主义，反对国家统一，反对民族区域自治，要求建立独立的国家或建立加盟共和国，成立维吾尔斯坦，反对民族团结，排挤汉族和其他民族，反对人民民主专政，反对民主改革和社会主义改造，反对社会主义建设，反对党的领导，反对同地方民族主义进行斗争。这就是地方民族主义者的路线，其实质就是要反掉社会主义而使资本主义复辟。正因为他们有同党的正确的路线相对立的反动的路线，所以他们和我们在实际工作中，便有一系列的不同的对立意见，表现在工业、农业、交通运输、商业、对外贸易、财政、文化教育、生产建设兵团、民族化、干部路线、党的建设乃至反对大汉族主义和反对地方民族主义斗争等问题上，我们要实行的是马列主义的原则，而地方民族主义者要实行的是反马列主义的民族主义的主张。

    隐藏在党内的地方民族主义者，事实上形成了一个反党的宗派。粉
    碎了他们的阴谋，捍卫了党的领导，有重大意义和深远的影响。
    隐藏在党内的地方民族主义者，由于他们在思想上乃至行动上的一致，事实上形成了一个反党的宗派。从他们破坏党的团结和统一，进行反党宗派活动来看，从他们在去年五月自治区党委扩大会议，中央高级党校新疆班整风呜放会议和青岛民族工作座谈会议向党进攻来看，从他们诽磅党的领导，否认自治区民族工作成就来看，从他们叫嚣“钥匙在谁的手里”，要从党的手里拿回领导的“钥匙”来看，以及从其它方面来看，不难看出他们的目的是企图改变和夺取自治区党委的领导权。至于他们的这个目的未能实现这是另外一回事。他们为什么要改变和夺取自治区党委的领导权呢？因为他们深知不这样，便不可能实现他们的地方民族主义的路线和主张。
    地方民族主义者为了要实现他们的民族主义路线和主张，甚至希望新疆发生“匈牙利事件”，以推翻人民民主专政。
    这次会议粉碎了他们的阴谋，捍卫了党的领导。所以说这次斗争的胜利有其重大意义和深远的影响，这就是一个很重要的方面。
    党的“八大”通过的党章总纲中指出：“党的团结和统一，是党的生命，是党的力量的所在，经常注意维护党的团结，巩固党的统一，是每个共产党员的神圣职责，在党内不容许有违犯党的政治路线和组织原则的行为，不容许有分裂党、进行小组织活动、向党闹独立性、把个人放在集体之上的行为。”我们每个共产党员必须遵守党的纪律，违犯了党的纪律，就应该受到党的纪律的制裁。
    从这次会议揭发出一些人的地方民族主义错误来看，它们的性质已经超出了党内问题的范畴，也超出了人民内部问题的范畴，而属于敌我矛盾的范畴，本应该从严处理。但是我们党历来处理犯错误的人的方针是：思想批判从严，组织处理从宽。严肃进行批判是完全必要的，但是组织处理可以从宽。加之，自治区这样地进行反对地方民族主义斗争还是第一次，因此可以第一次从宽，第二次从严。

    地方民族主义产生的根源和应该吸取的主要教训
    新疆党内的地方民族主义倾向，是新疆一种主要的危险倾向。
    王恩茂在他总结报告的第五部分，分析了地方民族主义产生的根源和我们应该吸取的主要教训。他说：长期以来，新疆党内的地方民族主义倾向就是很严重的，已经是新疆一种主要的危险倾向。可是还有人否认地方民族主义的严重性，否认地方民族主义是当前的主要危险倾向，而错误地认为，当前主要危险倾向仍然是大汉族主义。还有人这样说：没有大汉族主义，便没有地方民族主义，所以有地方民族主义，是因为有了大汉族主义。地方民族主义是大汉族主义的产物。因此，他们便得出结论说：克服了大汉族主义，就自然而然地克服了地方民族主义。这是反马列主义的观点，实际上是要保护地方民族主义，是要取消反地方民族主义的斗争。我们党曾经指出，反对大汉族主义为反对地方民族主义创造了条件，有利于反对地方民族主义，而不是说反对或克服了大汉族主义，就等于克服了地方民族主义。事实也不是这样。大家可以回忆一下，新疆二届党代表会议后，自上而下地进行了反对大汉族主义的斗争，因而大汉族主义思想倾向逐步得到了克服，但地方民族主义并没有因此自然而然地克服。相反地，地方民族主义由于没有遇到反对它的斗争，还逐渐地滋长起来了，以致成了目前主要的危险倾向。可见，克服大汉族主义并不等于克服地方民族主义，没有了大汉族主义并不等于没有地方民族主义，大汉族主义并不是产生地方民族主义的根源。
    我们党认为，不管是大汉族主义，或是地方民族主义，其产生的根源都是资产阶级、剥削阶级，只有资产阶级、剥削阶级才是产生各种民族主义的根源，而有资产阶级个人主义的人。也往往容易成为资产阶级民族主义者。我们新疆的干部中间，有不少的人是出身于地主阶级、资产阶级，他们中间好多人存在着严重的资产阶级个人主义。地方民族主义在新疆有相当长的历史。如前所说，三区革命有它正确的方面，但也表现了严重的地方民族主义倾向。某些有地方民族主义倾向的干部，在解放后又不愿意和认真地进行思想改造，甚至有的还自命为马克思列宁主义者，抗拒思想改造，他们很少参加实际工作和实际斗争，很少到工人、农民中间去同工人、农民群众接触，而所接触的常常都是出身于地主阶级和资产阶级的知识分子干部。这样，他们的地方民族主义不仅没有克服，而且发展到了严重的程度。

    在这次反对地方主义的斗争中值得接受的教训：
    在这次反对地方民族主义的斗争中，有那些教训值得我们注意和接受呢？我们认为有这样几条：
    第一、不论是反对大汉族主义或是反对地方民族主义，都应在这种倾向刚刚滋长的时候，就坚决进行斗争，否则，本来不是主要的危险的倾向就有可能变成为主要的危险的倾向。新疆从解放后到社会主义改造前这一阶段，我们认为大汉族主义是一种主要的危险的倾向，因此，我们集中力量反对了这种倾向。这是正确的，必要的。但是我们有的同志对地方民族主义倾向认识不足，没有加以防止和进行必要的斗争，以致地方民族主义发展成为主要的危险倾向。如果不是这样，地方民族主义就有可能不至发展成为主要的危险倾向。这个教训我们应该接受。在今天当大汉族主义已不是主要的危险倾向的时候，千万不要忽视防止和克服大汉族主义。第二、资产阶级个人主义必须克服，不克服就容易发展成为资产阶级民族主义。而要克服资产阶级个人主义，就必须抓紧思想改造，特别是剥削阶级出身的人更要抓紧思想改造。过去缺乏实际斗争锻炼的人，要多到实际斗争中去锻炼；过去接近工农群众少的人，就要多去接近工农群众。要用工人阶级的思想感情来影响自己。有资产阶级个人主义的人，常常是很不虚心，批评不得，他们不听党的话，而是要党听他的话，不尊重党组织的意见，主观主义，自以为是。如果这个毛病不改，要克服资产阶级个人主义是困难的。第三、要反对地方民族主义，必须反对自由主义。要反掉自由主义。应该事事坚持党的原则和马列主义的精神，对于违反党的原则和马列主义精神的言行，必须坚决地进行斗争。第四、通过反对地方民族主义斗争使我们认识了干部，看清了谁是跟着党走社会主义道路的，谁是跟着民族主义者走资本主义道路的。事实证明，一个干部的好坏，只有在斗争的考验中才能认识得准确，认识得深刻。党要建立一支经得起风险的共产主义干部队伍，这是极为重要的。党培养的干部一定要绝对地忠实于党，忠实于共产主义事业，在任何风险的情况下都能经得起考验，能够为党的事业奋斗到底，乃至于牺牲自己的一切，包括自己的生命。党的干部政策、路线，一定要坚持德才兼备的原则，首先要注意德的问题，就是注意政治品质的问题，绝对不能疏忽这一条。第五、地方民族主义所以严重，不在于一般干部，而在于领导干部。因此，在少数民族的领导干部中，加强思想工作，提高马列主义水平，克服地方民族主义具有特别重大的意义。
    王恩茂在他总结报告的最后一部分中谈到，经过这次自治区党委扩大会议，我们已经取得了自治区反对地方民族主义斗争的决定性的胜利，但不能说反对地方民族主义斗争的任务已经完成。因此，在这次会议后，县以上各级党组织应立即自上而下地把反对地方民族主义的斗争开展起来。通过斗争，使干部分清马列主义和民族主义、社会主义和资本主义的大是大非，通过斗争，提高干部的马列主义的觉悟水平，使干部受到马列主义教育，在此基础上进一步增强党的团结，有力地促进社会主义事业的大跃进。

    反对地方民族主义时绝不能忽视反对大汉族主义
    王恩茂在结束他的总结报告时还强调指出：在开展反对地方民族主义斗争时，绝不能够忽视反对大汉族主义。必须认识，由于地方民族主义目前已经成为自治区的主要的危险的倾向，当然要反对地方民族主义。但这并不是说大汉族主义已经不存在了。应该看到，大汉族主义目前虽然不是主要的危险的倾向。但这种思想是存在的，甚至有些方面还比较严重。例如：有的干部忽视民族地区的特点进行工作，不注意民族自治权利，对少数民族在社会主义建设中的作用估计不足，有些干部不积极地培养和提拔少数民族干部，个别干部还有轻视少数民族干部的现象。也有的干部在同少数民族干部团结共事方面存在有错误态度，缺乏同少数民族干部商量和倾听他们的意见，不注意学习少数民族的语言文字，有的地方对行使少数民族的文字注意不够，不尊重少数民族的风俗习惯，等等。因此，对大汉族主义绝不可忽视，否则就会妨碍反地方民族主义的斗争，并且还有可能重行发展成主要的危险的倾向。
    我们必须时刻认真贯彻执行党的解决民族问题的路线和政策。在贯彻执行党的民族政策中发生了错误、缺点，就必须严肃地及时地加以纠正，绝对不要因为反对地方民族主义而忽视纠正这些错误、缺点。汉族干部绝对不要因为反对地方民族主义而不重视和倾听少数民族干部的意见，特别是要防止把少数民族干部的正确意见。当作地方民族主义的意见来看待。领导上必须经常发扬民主精神。每个同志都应该有敢于发表意见的精神，不应该有不敢发表意见特别是不敢发表不同意见的现象。应该了解，有的人所以犯了错误，受了处分，不是在于他们发表了不同的意见，而是在于他们站在资产阶级民族主义立场，反对党的路线和政策，违反党的民主集中制的原则，破坏党的团结和统一，进行反党的宗派活动。
    反对地方民族主义的斗争证明：少数民族干部极大多数都是拥护党，拥护社会主义的，只有极少数的人，才是反党、反社会主义的。我们必须相信群众的极大多数，相信干部的极大多数。
    过去八年来，我们强调地反对了大汉族主义，现在我们又强调地反了地方民族主义，这样，我们将在马列主义思想一致的基础上，增强党的团结和民族的团结，并将因此而获得社会主义建设事业的新的伟大胜利。

（小标题是本报编者加的）


朱副主席视察天山南北时说　新疆应建成模范自治区(1958.10.07)

    新华社

    大大发展自治区地方工业和粮食生产，并使新疆成为全国最大的棉花、瓜果、羊毛和肉类生产基地之一。——科学工作者努力工作，一定要把天山、昆仑山、阿尔泰山的冰雪用来为人类生活服务；注意研究解放后新疆各民族发展的历史，不要厚古薄今。——民族团结，是全中国取得革命和建设事业胜利的唯一道路。整风和反地方民族主义斗争的胜利对少数民族地区的社会主义建设具有重大意义。
    ＊　　　　　　　　　　　　＊　　　　　　　　　　　　＊
    新华社乌鲁木齐６日电　朱德副主席最近在新疆维吾尔自治区视察工作期间，出席了中共新疆维吾尔自治区委员会召开的一次常委扩大会议，听取了王恩茂同志关于新疆工作情况的汇报，并作了重要的讲话。
    朱副主席在自治区党委常委扩大会议上，首先对新疆地区九年来的工作成绩作了很高的估价。他说，你们在党中央和毛主席的领导下工作得很好，成绩很大；新疆军区和生产建设兵团的工作成绩也是显著的。接着，朱副主席对新疆地区的工农牧业和其它方面工作作了指示。在工业方面：他说，要在优先发展重工业的同时，发展满足当地需要的各种工业。你们这里粮食是挂起帅了，但是钢铁和机械还没有挂起帅来。其中主要的原因之一是“先行”还没有准备好。交通运输、电力工业是“先行”，这两个“先行”准备好了，元帅就好升帐，因此你们必须抓紧修铁路和发展电力工业，以利于大大发展钢铁和机械工业。在此同时还要注意发展满足本地需要的各种工业，例如日用品轻工业、建筑材料工业、食品加工工业等。他又谈到要发展为满足全国需要的工业。新疆地区辽阔，有一百七十多万平方公里，天山、阿尔泰山、昆仑山、帕米尔高原都在这个区域里，地下矿藏丰富，特别是石油、有色金属、稀有金属、煤炭等极为丰富，你们必须大大发展这些工业，以满足国家社会主义建设的需要。他还说到，要发展为满足出口需要的工业。新疆盛产矿产品、畜产品、蚕丝、水果等，必须发展采矿业和加工工业，增加出口，换回机器。朱副主席强调指出，自治区今后必须积极贯彻就地取材、遍地开花、全民办工业的方针，大大发展自治区的地方工业。
    农业方面：朱副主席首先指出，大量开荒，在新疆是有条件的。你们计划开一亿亩荒地，在全国也是一件大事。他说，新疆有几个盆地，几个大山，山上长草可以放牧，盆地只要有水即可开成良田，在许多方面不亚于塞内的江南。新疆生产建设兵团在开荒方面已经树立了榜样。自治区今后还要大大发展粮食生产，同时要大量发展棉花、油料、瓜果等，使新疆发展成为全国最大的棉花、瓜果等的生产基地之一。水利是农业增产的主要保证，必须大搞；山上的雪水，地下的水，都要把它利用起来。（⑴⑵）
    朱副主席特别强调地指出，新疆要大量植树造林，改造自然，实现绿化。他说，所谓绿化，就是见不到戈壁、沙滩。新疆这么大，能不能绿化呢？只要解决了水的问题，就有可能逐步绿化，逐步消灭沙漠。战胜自然和改造自然，这就是共产主义的目的。
    朱副主席说，畜牧业方面，要大量发展各种牲畜。使新疆牲畜的总头数从现在的两千多万头，发展到一亿头以上，从而使新疆成为全国最大的羊毛和肉类生产基地之一。
    朱副主席对自治区发展交通运输事业也作了指示。他说，交通运输是发展工、农、牧业的先行，在新疆更为重要。因为你们人少，铁路的作用就更大。现在国家提倡地方修铁路，各族人民修路基，国家出铁轨，工厂、公社也可以自己投资修铁路，国家也可以给铁轨。公路主要依靠公社办，公路一定要修好。克拉玛依有个黑油山，把沥青统统搬下来，一直铺到西安、武汉都用不完，修成沥青路又便宜又好。
    朱副主席指示，自治区要继续加强各民族之间的团结。他说，在党中央和毛主席的领导下，新疆的民族问题是解决得好的，并且取得了重要的经验，希望新疆维吾尔自治区争取成为全国民族团结的模范地区。
    朱副主席对自治区人民公社化运动也作了重要指示。他指出：人民公社是推动我国工农业生产和科学文化事业进一步跃进的伟大力量，是加速我国社会主义建设、将来从社会主义过渡到共产主义的最好的组织形式，又是实现全民武装、加强我国国防力量的最好的组织形式。组织工农商学兵合一、乡社合一的人民公社，不仅是中国历史上的伟大事件，而且是世界历史上的伟大事件。
    朱副主席最后号召自治区十三万多共产党员、十六万共青团员、六十万职工和六百万各族人民进一步鼓足干劲，力争上游，发扬共产主义思想和风格，多快好省地把自治区迅速建成为社会主义的大花园，以便准备和全国各地同时向共产主义过渡。
    朱德副主席９月４日到２５日在新疆维吾尔自治区进行了二十几天的视察。视察的地区有乌鲁木齐市，伊犁哈萨克族自治州，昌吉回族自治州，阿克苏、喀什、哈密专区，呼图壁、库车、吐鲁番等县，独山子、克拉玛依石油矿区，新疆军区的部队和生产建设兵团在各地的垦区。陪同朱副主席前往各地视察的有中共新疆维吾尔自治区委员会第一书记王恩茂，书记处书记、自治区主席赛福鼎和政协自治区委员会主席包尔汉等。
    朱德副主席在各地视察的时候，曾深入到工厂、农场、人民公社、学校、部队，同许多干部和群众见面、谈话，听取各地党组织的汇报，了解当地的工作、生产情况和各族人民的生活状况，传达党中央和毛主席对新疆各族人民的关怀，并对各地工作作了许多重要的指示。
    朱副主席来到乌鲁木齐后，十分重视自治区钢铁、机械等工业生产发展的情况。在乌鲁木齐期间，首先视察了新疆“八一”钢铁厂和乌鲁木齐农业机械制造厂等五个单位。朱副主席听了新疆“八一”钢铁厂等单位的汇报后，认为自治区钢铁、机械工业在过去没有工业基础、交通不便的情况下，克服种种困难，从无到有、从小到大地发展起来，这种精神是很好的。他并勉励大家发扬在延安时期用土法炼铁的劲头和共产主义的风格，努力完成今年钢铁和机械生产的任务，以便争取明年更大的跃进。
    朱副主席在视察新疆学院和新疆医学院的时候，检查了党的教育工作方针在新疆地区贯彻执行的情况，询问了少数民族知识分子思想改造进行的情况，并指示学校教育必须加强政治、思想工作。
    朱副主席在中国科学院新疆分院筹备委员会视察的时候，接见了正在新疆检查工作的中国科学院副院长竺可祯和自治区的一批科学工作者。朱副主席观看了一批出土文物古迹，同科学工作者们作了亲切的谈话。朱副主席指出，新疆的戈壁、沙漠、冰大坂，都是可以被人们征服的；天山、昆仑山、阿尔泰山的冰雪，一定要使它为人类生活服务。各种矿产、野生植物、动物等财富，将来都会被我们勤劳而勇敢的各族人民用来改善和提高自己的生活。朱副主席并指示研究民族历史的人员，要注意研究解放后各民族发展的历史，不要厚古薄今。
    朱副主席在北疆地区先后视察了石河子、乌苏垦区和独山子、克拉玛依油区及伊犁哈萨克族自治州首府伊宁市。在赴克拉玛依途中，访问了昌吉回族自治州的园丰、大丰、旗进农业社和乌拉乌苏军垦农场、安集海群众农庄。朱副主席在乌拉乌苏军垦农场视察战士们种的棉花、玉米、甜菜、大豆、苏丹草和茂盛的防护林带的时候，异常兴奋。他指着近千亩大的一块棉田说：你们的庄稼长得真好，恐怕比全国最好的农业区庄稼都长得还要好。新疆是个好地方。你们这里是一张白纸，可以画最新最美的图画。要画什么，就是什么。因此，把这个地方建设成为社会主义的模范区是完全可能的。
    克拉玛依是我国石油工业重要基地之一。朱副主席亲眼看到了这里各方面的巨大变化，十分高兴。他在一次大会上，对矿区的各族干部和先进生产者们说：在三年以前，这里只有一个打猎的维吾尔族老人，可是三年以后，你们在这荒凉的戈壁滩上，已经建立起一座四万人口的石油城市，这是一个很大的成绩。朱副主席视察了创造全国钻井进尺最高纪录的张云清钻井队、采用拖拉机立体搬运大井架的乌受尔安装队和家属们组织起来的“三八钻井队”、“三八炼油厂”及喷油井的操作以后，向矿区党委负责同志和先进生产者们说：你们所提出的大跃进计划，是一个鼓舞人心的计划，我相信你们一定能够如期完成并且超额完成。全国人民、党和政府都在盼望着你们完成这个伟大而艰巨的计划。
    朱副主席来到伊犁哈萨克族自治州的首府——伊宁市进行视察。这个地区是新疆各族人民曾经举行过反对国民党反动统治的三区革命的中心。朱副主席在这里接见了十多个民族的代表，并对各族代表和干部讲了话。他说：伊犁自治州和新疆其他地区一样，各族人民在党的领导下，实现了各民族的紧密团结，永远消灭了由阶级剥削制度造成的民族压迫、民族纷争和互不信任的现象，而走上了民族平等友爱、团结互助、互相信任的新时代。朱副主席还说：民族团结是多民族的新疆和全中国取得革命和建设事业胜利的唯一道路。新疆地区党的各级组织，根据党中央和毛主席的指示，在反对了妨害民族团结的大汉族主义的倾向之后，又反对了妨害民族团结的地方民族主义倾向，这是完全必要的。朱副主席对于近年来自治区整风和反地方民族主义斗争的胜利作了很高的估价，指出这对于加速少数民族地区社会主义建设，加速少数民族经济文化的发展，使少数民族与汉民族等兄弟民族共同过渡到共产主义社会具有重大意义。这些措施得到了各族广大人民群众和干部的坚决支持。
    朱德副主席到了南疆的库车、阿克苏和喀什市。在库车，他代表中共中央、中央人民政府和毛主席慰问了不久前因洪水而受灾害的各族居民。他除了对自治区党的救灾工作表示满意以外，并勉励各族居民大家努力生产，重建新的库车城。朱副主席在喀什市，视察了郊区由两万多人组成的红旗人民公社，听取了中共喀什地委、中共克孜勒苏克尔克孜族自治州州委和中共和阗地委的工作汇报，并作了重要的指示。朱副主席说：新疆和全国一样，在各个生产战线上正在一日千里地跃进。在这个大跃进中，你们首先要抓住钢铁、机械、粮食这三项，特别是钢铁和粮食更为重要。粮食问题在新疆和全国今年都已得到基本解决。所以，从现在起，全党的领导重点必须放到以钢铁为中心的工业方面来。因为有了钢铁才能发展机械工业，才能发展一切其他工业，才能实现农业机械化更大地发展农业。新疆地区辽阔，交通不便，因此必须大力发展交通运输业。关于日用必需品的轻工业、建筑材料工业以及农副产品的加工工业，也必须大大发展。新疆的原料很多，在发展地方工业上，必须采取就地取材，遍地开花，全民办工业的方针。朱副主席对新疆人民公社化运动和内地一样发展迅速，感到高兴，看到喀什郊区红旗人民公社的基础很好，鼓励他们争取成为全国的一个模范公社。
    朱副主席还视察了吐鲁番县的五星人民公社、葡萄人民公社和哈密县红炉生产合作社的小土高炉群的炼铁生产。朱副主席在哈密详细地询问了兰新铁路修建进展的情况，并指示有关部门抓紧修好路基，争取铁路提早通车。
    朱副主席在视察乌鲁木齐市和伊宁市期间，还分别到陈潭秋、毛泽民等烈士及阿合买提江烈士陵墓前献了花圈。
    朱副主席在新疆的视察，给了自治区各族干部和群众极大的鼓舞。自治区各族干部和群众一致表示，要坚决贯彻执行朱副主席的指示和党中央、毛主席的方针政策，更加鼓足干劲，团结一致，做好自治区的工作，使自治区的社会主义建设事业获得更大的成就。


英勇奋战　艰苦创业——解放和建设新疆的一段回顾(1979.09.27)

    王震

    三十年前——一九四九年十月一日，中国人民的伟大领袖毛泽东主席在天安门城楼上庄严宣布：中华人民共和国成立了，中国人民从此站起来了。
    当开国大典的隆隆礼炮声震彻东方和世界时，我人民解放军各路大军，正在中南、西南、西北的广阔战线上，以锐不可当之势，继续勇猛作战。由贺龙同志领导的陕、甘、宁、晋、绥联防军主力部队为基础组建的第一野战军，在司令员兼政治委员彭德怀同志指挥下，在习仲勋同志和西北局其他负责同志的全力支援下，依靠广大人民群众，经过两年多的艰苦奋战，歼灭了国民党在西北的主力部队，迅速解放了陕、甘、宁、青四省。这时，我先头部队第一兵团挺进到甘肃酒泉，准备向新疆展开进军。

    一
    一九四九年三月，在党的七届二中全会上，以毛泽东同志为首的党中央根据全国解放战争形势的发展，发出了把革命战争进行到底、解放和统一全中国的伟大号召。毛主席、朱总司令、周恩来副主席和任弼时、彭德怀、贺龙及中央其他领导同志，就解放新疆问题，同我进行了亲切的交谈，向我说明进军新疆的战略意义，鼓励我们发扬红军不怕远征难的革命精神，英勇奋战，克服任何艰难险阻，解放新疆，完成统一祖国的大业。
    自古以来，新疆就是中国神圣领土不可分割的一分部，勇敢勤劳的新疆各族人民，都是中华民族优秀儿女。在帝国主义，特别是沙皇俄国、英帝国的凌辱掠夺和我国历代反动统治阶级的剥削压迫下，新疆各族人民生活在水深火热之中，同帝国主义和反动统治势力进行了不屈不挠的斗争，捍卫了祖国的统一。特别是由阿合买提江和阿巴苏夫等领导的以伊（犁）、塔（城）、阿（勒泰）为中心的“三区”革命，作为我国新民主主义革命的一部分，有力地牵制和打击了国民党反动派，动摇了他们在新疆的统治。
    党中央、毛主席一贯十分关怀和重视新疆各族人民的解放事业。早在抗日战争初期，我党就派陈潭秋、毛泽民、林基路等同志，到新疆传播马列主义和我党的政策，进行革命活动。周恩来、陈云、李先念、李富春、邓颖超、邓发等同志，也先后到新疆进行工作。无数优秀的共产党员和革命志士，为新疆各族人民的解放事业贡献了自己的生命。通过他们的革命活动，卓有成效地扩大了党的影响，在新疆各族人民中，播下了革命的火种。
    七届二中全会后，根据野战军党委的部署，我们立即向部队传达了二中全会精神和毛主席及中央其他领导同志的指示，全军上下，一片欢腾。接着，第一兵团党委专门作出决定：决心圆满地完成上级交给我们的战斗任务，打到新疆去，把革命进行到底。
    四月二十一日，毛主席、朱总司令向人民解放军发出了《向全国进军的命令》。五月下旬，第一野战军攻占了西安及关中广大地区之后，会同华北野战军第十八、十九两兵团兄弟部队继续前进，于七月十一日至十四日，发动了扶（风）眉（县）战役，一举歼灭胡宗南主力四万三千余人。此时，胡宗南主力已基本消灭，但其残部溃逃甘肃，马步芳、马鸿逵等部仍妄想在甘、青、宁负隅顽抗。彭德怀同志遵照毛泽东同志为首的统帅部的指示，立即作出了攻克兰州、奔袭西宁的又一战役部署，兵分两路，乘胜西进。右路翻六盘山，过华家岭，沿西兰公路，进逼敌西北军政长官公署所在地兰州；左路第一兵团一、二、七军攻克宝鸡、天水后，我一、二两军经甘南，强渡洮河、黄河，沿途歼灭阻我之敌，直捣马步芳的老窝青海省会西宁。右路部队经过五天激战，于八月二十六日，胜利攻克兰州，马部主力四万余人归于覆没。这次决战，大大加快了解放全西北的进程。在我左路军攻占西宁时，甘肃、青海等省的残余敌人，只剩下新疆这一条退路，于是，潮水般地沿河西走廊向西溃逃。为了全歼胡马残部于甘肃境内，完成解放新疆的战略部署，我左路一兵团司令部率二军身着缴获敌军的新旧冬装，冒着零下一、二十度的严寒，跋涉长达二百多里的泥泞草地，翻越终年积雪、空气稀薄的祁连山，以迅雷不及掩耳之势，直插张掖，解放酒泉，拦头截住了妄图逃窜新疆之敌的退路，迫使敌西北军政长官公署以下四万余人起义和投诚。至此，西北五省已解放了陕、甘、宁、青，我军兵临玉门关下，直叩新疆大门。新疆各族人民获得解放的日子，已经指日可待了。
    国民党在新疆驻军八万余人，外有重兵压境，内有“三区”革命的民族军威胁，孤立无援，进退维谷，发生了剧烈的分化。以新疆警备总司令陶峙岳将军为代表的爱国将领和广大士兵及中下层军官，在我党革命统一战线政策的巨大感召下，向往和平，希望投向人民的怀抱。为了加速解放新疆，统一祖国的进程，毛主席针对当时的形势，明确指出，既要发扬英勇奋战的精神，又要力争新疆和平解放。毛主席、周副主席亲自同正在北京的国民党首席谈判代表、前西北军政长官张治中将军谈话，要其致电陶峙岳将军和国民党新疆省政府主席包尔汉先生等认清形势，当机立断，率部起义。同时，毛主席还派我党中央联络员邓力群同志从莫斯科到达伊宁，然后，携带张治中致陶峙岳和包尔汉的电报，秘密前往乌鲁木齐，向陶峙岳将军等进一步阐明我党和平解决新疆问题的主张和政策。通过一系列积极周密的工作，陶峙岳将军、包尔汉先生接受了我党的和谈条件；派第八补给区司令曾震五将军作为代表到酒泉、张掖，同彭德怀同志、许光达同志和我见面，具体商谈有关事宜。国民党新疆警备总司令部和省政府，分别于九月二十五日、二十六日通电和平起义。九月二十八日，毛主席、朱总司令复电慰勉陶峙岳、包尔汉及所部全体将士和政府人员，对他们的爱国行动表示欢迎。

    二
    在酝酿和进行和平解放新疆的谈判过程中，新疆内部的各种反动势力就加紧勾结，阴谋作困兽之斗。国民党中央统治阶层中的反动势力，也不甘心于他们的失败。蒋介石、白崇禧电令其在新疆的亲信，要他们“各方设法，保住新疆”，声称“和平运动，万万不可做”，梦想驱使新疆的国民党军队继续为他们卖命。以敌军长叶成为首的一小撮反动顽固分子，听命于主子，阴谋将所部拉到新疆、甘肃交界的星星峡一线设防，妄图阻挡我军入疆；如此计不成，就平毁新疆东部公路沿线的城镇和乡村，把这块地方变成“无人区”，然后，退踞南疆，依托天山、昆仑山，背靠国外势力，与我长期周旋。国民党反动派的阴谋失败后，叶成等军政反动头目虽然逃跑，但是新疆境内的帝国主义分子和反动封建头目仍然在作垂死挣扎，妄想把新疆从伟大祖国的怀抱中分裂出去。新疆宣布和平解放后，他们的反革命活动还在加紧进行，企图趁我人民解放军尚未进疆之际，发动反革命叛乱，破坏和平解放的成果。
    面对这种局面，为了保卫和平解放的成果，安全新疆局势，使各族人民免遭涂炭，党中央和第一野战军首长令我第一兵团率二、六两军火速入疆。
    进军新疆，是艰苦而光荣的任务。新疆幅员辽阔。人烟稀少，交通不便，部队粮秣补给十分困难。时值十月，塞外已临近寒冬，而部队冬装尚未齐备。由于车辆不足，公路失修，多数部队只得徒步开进，沿途要经过渺无人烟的戈壁瀚海，翻越高耸入云的雪山峻岭。
    为了胜利完成进军任务，彭德怀同志赶到酒泉，请前去迎接我军入疆的起义将领，向师以上干部介绍了新疆的情况。他在戎马倥偬中，翻阅了大量历史资料，对当年张骞出使西域，班超镇守重镇，唐玄奘去西土取经，左宗棠率部进疆的路线，进行了认真的研究。他经常深入部队，听取干部战士对进疆的想法和建议。由于他既能深刻地领会党中央和毛主席的指示与部署，又善于向历史和群众学习，从而指导我们拟定了周密的进军计划，研究了解决各种困难的具体措施。彭德怀同志鼓励我们说，新疆的特殊条件，可能给进军部队带来极大的困难，但我相信，你们这支久经战斗考验的英勇劲旅，一定会发扬英勇顽强的战斗作风，为党为人民立功。
    进军前夕，我们在部队中展开了强有力的政治思想工作。兵团党委向部队发出了“不怕一切牺牲，不怕一切困难，奋勇前进，把五星红旗插上帕米尔高原”的战斗号召。各级党委都向部队进行了深入的政治动员，组织广大指战员学习毛主席在七届二中全会上的报告和《将革命进行到底》等光辉著作，学习党的民族政策，介绍新疆各族人民盼望解放的迫切心情，开展了诉苦等阶级教育，更加提高了对进军新疆的战略意义的认识，激发了部队的革命斗志。全军上下立即掀起了表决心，挑应战的热潮，干部战士人人制订立功计划，个个献计献策，研究克服困难的办法，加紧进行组织和物资准备，争取尽快入疆。正在这时，中华人民共和国成立的喜讯传来，为部队增添了新的动力。在庆祝中华人民共和国成立的大会上，我们向部队宣布了毛主席、朱总司令关于向新疆进军的命令。顿时，会场变成了欢腾的海洋。许多干部战士在一片欢呼声中，把决心书、挑战书送上主席台，把庆祝大会变成了进军新疆的动员大会。指战员们表示，一定要把革命进行到底，解放祖国的每一寸土地。
    一九四九年十月十日，我军离开古城酒泉，西出玉门关，北穿星星峡，从空中到陆地，数路大军，齐头并发，向新疆展开了气势磅礴的大进军。
    久经锻炼的我军指战员，在进军中发扬了高度的革命英雄主义精神和吃苦耐劳、英勇顽强的光荣传统。他们抱着及早为新疆各族人民解救痛苦的急切心情，顶风雪，冒严寒，跋山涉水，穿城过乡，日夜兼程前进。没有车辆运给养，就自己背上粮、柴、水；没有帐逢，更无房子，就在戈壁滩上露营。由于连续行军。许多同志的脚磨破了，腿走仲了，但没有一个人叫苦。战士们豪迈地说：“我们这支部队是具有光荣传统的部队。从井冈山斗争到二万五千里长征，从五台山抗日到参加百团大战，从进占绥、米、葭、吴、青到南泥湾大生产，从南下北返到保卫延安，南征北战，久经考验，杀退了敌人的围追堵截，冲破了重重困难，无论什么艰难险阻，都挡不住我们前进的步伐。”有的战士风趣地说：“戈壁大，大不过我们的脚掌，天山高，高不过我们的鞋底。”为了争取时间，扑灭正在酝酿的反革命叛乱，二军五师十五团毅然以急行军速度，横穿塔克拉玛干大沙漠，解放和田。塔克拉玛干，维吾尔语是“进去出不来”的意思。千百年来，一直被人们视为畏途，称为“死亡之海”。但是，在党所领导的人民解放军面前，没有不能克服的困难。他们身背全部武器装备，迎着刺骨的寒风，在黄沙漫漫的瀚海里，艰难地一步一步顽强前进。进入沙漠腹地后，大风暴突然袭来，狂风卷着飞沙，搅得天昏地暗，使人睁不开眼，站不稳脚，辩不清方向。战士们借着指南针指引的方向，手挽手地抗击着风暴继续前进。在干旱的沙漠里，部队往往整天喝不到一口水，指战员们嘴唇干裂，病号一天天增加。他们发扬阶级友爱精神，互相关心，互相帮助，从战友肩上抢下武器，挽扶着病号，不使一人掉队。就这样，他们终于以每天一百多里的惊人速度，走了十五天，行程一千五百多里，胜利到达和田，粉碎了敌人的反革命叛乱计划。他们的英雄行动，得到了人民解放军总部和第一野战军的通电嘉奖。
    正当我军奋勇西进的时候，隐藏在起义部队中的美蒋特务分子，策动驻防哈密、鄯善、吐鲁番、库车、轮台等地部分部队暴乱，烧杀抢掠，奸淫妇女，残害人民。我军闻讯，立即加速前进，赶往出事地点，以迅速果敢的行动，平息了叛乱。同时，派人救火安民，访贫问苦，扶危济困，帮助群众重整家园，宣传我党我军的政策，揭露反动分子的罪恶阴谋。这样，不仅保护了各族人民的利益，为他们撑了腰，同时也教育了起义部队的广大官兵，为我军继续西进，创造了极为有利的条件。
    我军挺进新疆的胜利，深刻地显示了党的政策的巨大威力。广大指战员自觉执行党的民族政策和宗教政策，尊重少数民族的风俗习惯，严格遵守三大纪律八项注意。每到一地，主动为群众挑水、打柴、治病、扫院子；宁愿露宿野外，也不进群众的房子，炊具不够，宁可轮流做饭，晚开饭，也不借群众的炊具。有的战士把自己节约下来的津贴费，送给生活困难的群众。我军这些行动，同国民党反动军队形成了鲜明的对比。各族人民感动得热泪盈眶，异口同声地称赞“从来没有见过这样好的军队！”纵情欢呼：“亚夏松（万岁）毛主席！亚夏松共产党！”广大人民群众从内心里热爱和信任我军，全力支援和帮助我军。我军所到之处，各族人民穿着节日的盛装，打着羊皮鼓，弹起冬不拉，载歌载舞，夹道欢迎。战士们刚放下背包，群众就端茶献奶，待如亲人，牵衣拉袖，不忍分离。许多白发苍苍的维吾尔族老人，骑着毛驴，带着哈密瓜和葡萄干，跑几十里、几百里路程，迎接毛主席派来的亲人解放军。许多群众不避风险，为我军送情报，当向导，侦察敌情，以及送粮、送水。伊犁地区各族人民，得悉我军奋勇西进的消息后，纷纷献粮献物，在短短几天里，就筹集了几十万斤粮食和大批物资。他们不辞劳苦，千里迢迢，赶运到乌鲁木齐，慰问人民子弟兵。各族人民对我们的信任和爱戴，使全军上下无比感动，更加感到自己责任的重大，更加坚定了保卫和建设祖国边疆的决心。
    在全军指战员的共同努力和新疆各族人民的大力支援下，继先遣支队战车团于一九四九年十月二十日进驻乌鲁木齐后，郭鹏、王恩茂同志率领的二军，于十二月二十二日前，先后进驻南疆各重要城镇；罗元发、张贤约同志率领的六军，于一九四九年十一月五日至一九五○年一月二十日进驻乌鲁木齐及北疆各地。至此，我军历时两个多月，行程六千余里，圆满地完成了进军新疆的任务，把五星红旗插上了天山、阿勒泰山和帕米尔高原。在玛纳斯河岸上，我人民解放军与坚持向国民党反动派斗争的民族军胜利会师（按：民族军于一九五○年一月十日改编为中国人民解放军第五军），两支兄弟部队象久别重逢的亲人一样，欢呼拥抱。从此，揭开了新疆社会主义革命和建设的新篇章。

    三
    在进军新疆的过程中，毛主席就指示我们，你们到新疆的主要任务是为各族人民多办好事，要以替历史上压迫少数民族的反动统治者还债的精神在那里工作。要坚持民族平等和民族团结政策，大力培养少数民族干部，完全孤立民族反动派。我军进疆以后，坚决执行毛主席的指示，发扬人民解放军既是战斗队，又是工作队、生产队的光荣传统，团结和依靠新疆各族人民，担负起了保卫边疆、建设边疆的各项任务。
    我们根据毛主席关于“你们的进军任务包括出兵西藏，解放藏北”的指示，于一九五○年三月派出一支先遣分队，向西藏地区侦察前进。他们翻越了海拔六千多米的昆仑天险，穿过冰雪覆盖的无人区，克服了饥饿、严寒、迷路、高山反应等重重困难，几临绝境，终于胜利到达藏北改则地区。我军这一英勇的行动，完全出乎西藏反动上层的意料。当先遣分队到达藏北的日土宗（县）时，他们以为是神兵天降，目瞪口呆。进军藏北，好比给西藏上层反动分子背后猛刺一刀，有力地配合了西南主力部队解放西藏的行动，促进了西藏问题的和平解决。先遣分队抵达藏北后，大雪封山，供应断绝，但他们无所畏惧，猎取野驴充饥，把麻袋缝成衣服御寒，宁可自己挨饿受冻，也不加重藏族人民的负担，从而粉碎了反动上层挑拨我军与藏族群众关系、把我军逼走逼死的阴谋。他们象冈底斯山一样，牢牢地扎根在藏北高原。在这期间，许多优秀的共产党员和革命战士，把自己的热血浇洒在“世界屋脊”之上，成为今天培育西藏社会主义花朵蓬勃开放的土壤。他们的英勇事迹至今还在藏族人民中传颂。
    帝国主义和新疆内部的反动势力，并没有因为我军入疆而放弃他们的反革命企图。一九四九年冬，在美蒋特务策动下，乌斯满、哈力拜克、尧乐博斯发动反革命武装叛乱。他们煽惑群众，劫掠杀戮，甚至袭击部队，围攻城镇，反动气焰一时甚为嚣张。由于我们采取了军事打击与政治争取相结合的方针，很快把被裹胁的群众争取过来，经过几次围剿战斗的胜利之后，至一九五一年夏，叛乱即告平定。
    一九五○年春，我们还抽出大批干部，开始了整编和改造国民党起义部队的工作。新疆起义部队数达八万之多，整编改造他们至为重要。中共中央新疆分局和新疆军区党委，派李铨、张仲瀚同志等一批干部到起义部队中工作。他们模范地执行党的政策，处处以身作则，把我军官兵一致、上下一致、军民一致的优良传统带到起义部队，深入进行了我军路线、方针、宗旨的教育，发动起义官兵，开展了诉苦、民主运动，提高了他们的政治觉悟。在此基础上，建立了党的组织和政治工作等人民军队的一整套制度。经过党的教育，他们不仅在形式上，而且在思想上完全站到了人民一边。一九五○年九月二十五日，在新疆和平解放一周年之际，中央人民政府革命军事委员会发布命令，授予这支部队光荣的“八一”军旗，命名为“中国人民解放军第二十二兵团”，由陶峙岳将军任兵团司令员，正式编入我军序列。
    我们还陆续抽调了二万余名干部战士，组成各级工作团（队），深入农村、牧区，参加了地方民主建政、建党、减租反霸、土改、牧区改革、镇反、三反五反等各项工作，斗倒了恶霸地主、反动伯克（牧主），摧毁了封建统治的根基，建立了人民民主制度，使各族人民从政治上得到了翻身解放，并在斗争中培养了大批少数民族干部。后来这些干部战士中的许多人，转业到地方工作，他们象革命的种子，撒遍天山南北，深深扎根于各族人民群众之中，把自己的青春献给了边疆人民的解放和建设事业。
    我进疆大军始终把为各族人民办好事，建设社会主义新新疆当作中心任务。解放西安后，我们即注意研究新疆情况，罗致各种人材。在酒泉集结待发时，我们即打造工具，收集种子，派先遣部队及技术人员到驻地防区进行调查研究，勘查测量，准备修渠开荒。我军入疆后，行装甫卸，征尘未洗，立即继承和发扬延安精神和南泥湾屯垦的光荣传统，开展了轰轰烈烈的大生产运动。广大指战员一手拿枪，一手拿坎土曼，自力更生、艰苦奋斗，在渺无人烟，荆棘丛生的荒野碱滩上，挖开冰雪，安营扎寨，用他们战斗过的双手，向塔里木、准噶尔盆地的千里荒野展开了新的进军。没有房子挖地窖，没有工具自己造，没有牲口人拉犁，不熟悉当地作物栽培规律，虚心向随军入疆的农业专家学习。他们开发荒原，兴修水利，植树造林，架桥铺路，兴办牧场、渔场及各类作坊，真是百业兴旺，蒸蒸日上。正象当时部队流行的一首歌曲所唱的“劳动能够翻天地，戈壁滩上盖花园”。我们在天山南北开发了上百万亩土地，兴建了八大水利工程，开发了石河子和塔里木垦区，带动了各族人民的劳动热情。到了一九五○年秋，部队已经能够半自给。一九五一年，即可基本自给了。我们还在新疆首种了棉花和甜菜等经济作物，扩大了种植范围。当时开垦的那些农牧场，经过后来同志的继续努力，今天已发展成为新疆粮、棉、畜和经济作物的生产基地。
    解放前的新疆没有任何现代工业。在首府乌鲁木齐，仅有一座很小的火力发电厂和光绪年间江南造船厂生产的一台车床。人们穿的衣服和各种日用品、生产工具等，都要仰赖内地和国外进口。我军进疆后，为了发展新疆的工业，广大指战员精打细算，节衣缩食，用节约下来的军费作资金，自己动手，艰苦创业，兴建了钢铁厂、纺织厂、发电厂、农村厂、水泥厂、汽车修配厂、煤矿等厂矿企业。当时，从军区领导同志到各级干部、士兵、职工和家属，都一齐上阵参加劳动。我们还从几千里外的西安、天水等地用汽车运进了这些工厂的设备。另外，在斯大林同志的关怀下，我们又从苏联引进了汽车修配厂、火力发电厂的设备，以及一些汽车和拖拉机。为了解决资金困难，我们成立了军人合作社，以相当于银行存款的利息，鼓励广大干部战士储蓄。这样既为干部战士增加了积蓄，又活跃了市场，收集了游资，用来作为发展生产的资金。经过两年的奋斗，到一九五一年秋初步打破了新疆经济的困难局面。到了一九五二年，由于许多工厂先后投产，农业又取得较好的收成，军民生活大大改善，开始出现了欣欣向荣的景象。当各族人民穿上新疆自己生产出来的“天山”细布、花布时，无不欢欣鼓舞，他们高兴地唱道：“脱去千年老羊皮，换上天山细布衣，感谢亲人解放军，感谢领袖毛主席。”通过开展大生产运动，不但解决了部队的供应，减轻了人民的负担，而且发展了新疆的经济，改善了各族人民的生活，扩大了我党我军的政治影响，从而使我军在新疆牢牢地站稳了脚跟，受到了各族人民的热烈拥护。实践证明，只有用发展经济，战胜贫穷，我们党才能领导各族人民战胜封建主义和资本主义，从胜利走向胜利。
    这里，回顾一下我们当年团结、改造、使用知识分子的情况是很有意义的。同我们一起工作的有许多农业、水利、地质、冶金、桥梁、工程、纺织、机电等专家，还有从西安工学院、武功农学院沿途招聘的教师、学生和一些技术工人，他们在与部队一起行军打仗中受到了锻炼，在生产建设、开发新疆中作出了贡献。我们热情地欢迎他们，关心他们，尊重他们，注意发挥他们的专长，为他们的工作提供各种方便条件。同时，为了培养新的科学技术人材，我们还建立了八一农学院、新疆医学院等高等院校，并从北京、上海等地请来专家和教授。我们还充分利用部队已有的技术力量加以训练提高，分赴各行各业，开展社会主义生产建设工作。开发新疆的实践告诉我们：在社会主义革命和建设中，一定要充分重视和发挥知识分子的作用。
    为进一步贯彻党中央的屯垦戍边的政策，我们成立了生产建设兵团，执行工农兵学商、农林牧全面规划，统一经屯的方针，特别是在中央农垦部成立之后，有了更大的发展，为保卫和建设边疆作出了巨大的贡献。
    三十年过去了。在回顾这一段历史的时候，我们就想起了伟大领袖毛主席、敬爱的周总理、朱委员长和彭德怀、贺龙等老一辈无产阶级革命家，想起了无数为中国人民的革命事业和解放新疆而献出生命的先烈们。当年在西进路上的英勇斗争和进疆之后的艰苦创业，使我们深深感到，要实现四个现代化的宏伟目标，仍然需要有战争年代那种不怕困难、敢于斗争、忘我工作、艰苦奋斗的革命精神。在党中央领导下，新疆各族军民在新的长征中，一定会高举马列主义、毛泽东思想的伟大旗帜，紧密地团结在自治区党委周围，加速现代化建设的步伐，提高警惕，保卫边疆，象毛主席生前所期望的那样，使新疆的生产一年比一年发展，经济一年比一年繁荣，人民生活一年比一年改善，为中华人民共和国各民族大家庭的繁荣昌盛，作出更大的贡献。


为了光明的明天——纪念阿合买提江等革命烈士遇难三十五周年(1984.08.27)

    赛福鼎·艾则孜

    三十五年前，即１９４９年８月２７日，三区革命（指１９４４年至１９４９年新疆的伊犁、塔城、阿尔泰三个专区爆发的反对国民党反动派的革命运动）的主要领导人阿合买提江·卡斯米、伊斯哈克拜克·穆努诺夫、阿布杜克里木·阿巴索夫、达里列汉·苏古尔巴也夫，以及罗志等同志代表新疆人民赴北京出席中国人民政治协商会议途中，在苏联贝加尔地区因飞机失事而遇难牺牲。
    三十多年来，我以敬仰的心情一直缅怀着这些领导者得、战友和朋友们的生平和业绩。他们英雄的形象、刚毅的性格，以及他们为人民利益英勇奋斗的顽强精神，常常浮现在我的眼前。今天，我怀着同样的心情，写下了这篇纪念文章。
    １９４９年９月３日，我因为要审阅《前进》杂志的一篇社论，中午比平常提早来到了办公室。下午二点正，我办公桌上的那架军用电话突然响声大作。这是一架只用于紧急事务的电话。我一把抓起耳机，立时传来了值日军官的声音：“报告赛福鼎同志，苏联领事馆说，有要事相告。”
    放下电话，我将审阅过的稿子交给等候的编辑，立即同苏联领事馆取得了联系。我的汽车穿过喧哗的街道驶入苏联领事馆时，一位工作人员已在门内的草坪上等候着我。他客气地将我引入领事馆客厅。使我感到诧异的是，领事、副领事和一位领事馆高级职员严肃地站在客厅的中央。见我进来，他们急步地迎了上来，但是却没有平日那种热情的寒暄。领事和我握手后，请我入座。不等我开口，他便从办公桌上拿起一份电文，语气沉痛的说：“我们收到了莫斯科的一份急电。”接着他用俄语向我宣读了电文：“以阿合买提江·卡斯米为首的代表团所搭乘的飞机，途经伊尔库次克市，飞抵外贝加尔山附近时，由于气候恶劣，不幸撞山，机上十七人，全部遇难。”
    听到这个噩耗，如雷击顶，顿感魂失魄散。刹那间，我只能隐约地听到他们在对我说着什么，模糊地分辨出他们沉痛的面部表情。我失去控制地跃然而起，大声地说：“这是不可能的。”说着，从领事的手里几乎是夺过了那份电文，飞快地默读。搭乘这架飞机的，除了代表团的五位成员外，还有秘书、翻译等工作人员艾尼、阿布杜·热西提、乌斯曼江等三位同志。其余是莫斯科派出的三位陪送官员和六名机组人员，共十七人。
    我匆忙离开领事馆，立即驱车去邓力群同志下榻处，告诉他这个噩耗。力群同志被这突如其来的消息完全震惊了。他神色突变，木然而立，半晌，热泪盈眶，近似自语地说：“不幸的消息。太不幸的消息。”
    理智终于克制了悲痛，我和力群同志商定，立即由力群同志向中央电告这个消息。等候中央的指示。同时决定，暂时要绝对保密阿合买提江等同志遇难的消息。除了艾斯海提、赛甫拉也夫、纳比江等同志外，这个消息不让任何人知道。因为当时伊犁的形势要求我们必须这样做。那时人们都以为阿合买提江等同志是去阿尔泰视察工作的。
    当晚，收到了中央的回电。回电对阿合买提江等同志的遇难，表示沉痛的哀悼，并要求立即组成新的三人代表团，赶赴北平。根据中央的指示，经与力群同志以及其他有关领导同志讨论，决定以我为首与涂治、阿里木江三人组团。
    繁忙的临行准备工作，也没有打断我对阿合买提江等同志的追忆和缅怀。就在几个星期之前，即８月１８日我们全家正在避暑胜地果子沟的柯克沙拉消夏。一天，赛甫拉也夫同志带着阿合买提江同志的一份亲笔信来到我们的住处。信里要我立即返回伊宁市，说有要事相商。我把家眷安排了一下，当天随同赛甫拉也夫同志返回了伊宁。到达伊宁时，已经是傍晚的时候。我们径直到了阿合买提江同志家里。阿巴索夫、伊斯哈克拜克、热合木江等人正在等候我们。
    我向大家略作寒暄后，阿合买提江兴高采烈地说：“您来的正好，告诉您一个重大喜讯：中国共产党中央委员会派出的联络员邓力群同志，已经到达伊宁。黎明已经开始，曙光很快就要照临天山南北。”阿合买提江同志讲话时，表情庄重，精神振奋，声音铿锵。阿巴索夫接着激动地说：“毛泽东同志和朱德同志领导的中国革命已经胜利了。我们为之奋斗的解放、繁荣、强大的目的，就要实现了。”我抑制不住自己的兴奋，高声的说：“真是一个天大的喜讯。实现中国人民、新疆人民宏伟理想的日子，已经为时不远了。”
    “请看这封信”。阿合买提江同志将一封信递给了我说：“请看看毛泽东同志对于我们的革命给予了何等的评价！”我双手接了过来，急切地默读了起来。
    毛泽东同志的这封信的全文如下：

“新疆伊宁特别区人民政府阿合买提江　　先生：
    我国反对帝国主义、封建主义、官僚资本主义及以蒋介石为首的国民党反动统治的人民解放战争，即将取得全中国的胜利。包括全中国各民主党派、各人民团体、人民解放军各野战军、各解放区、国内各少数民族及海外华侨在内的新的全国人民政治协商会议，经过慎重筹备之后，即将在九月内召开全体会议。此届全体会议，除制定全国人民政治协商会议组织法，选举自己的全国委员会外，并须制定中华人民共和国中央人民政府组织法，选举中央人民政府委员会。你们多年来的奋斗，是我全中国人民民主革命运动的一部分，随着西北人民解放战争的胜利发展，新疆的全部解放已为期不远。你们的奋斗即将获得最后的成功。我们衷心地欢迎你们派出自己的代表五人，前来参加全国人民政治协商会议的全体会议。如蒙同意，请于九月上旬到达北平。谨此电达，并希赐复。

    新政治协商会议筹备会主任　毛泽东
    一九四九年八月十八日北平”

    接着，阿合买提江同志宣读了以他的名义给毛泽东同志的复信。
    复信说：

“全国政协筹备委员会主任，敬爱的毛泽东先生：
    您的来信收到了，信中所提的问题是我省全体人民长期所盼望的。
    我们认为，中国人民解放军的伟大胜利，也是我省和世界人民的伟大胜利！
    我们无限感谢您来信中所提的问题，同时，我们高兴地表示同意派代表去北平。

    顺致
    敬意
    特区人民代表　阿合买提江·卡斯米
    一九四九年八月二十日”

    我表示完全赞同阿合买提江同志的复信。深夜十点的时候，阿巴索夫同志陪同我去伊斯哈克拜克的宅院拜访了力群同志。这是一个秘密的住处。力群同志是８月７日携带一部大功率的收发报机，以及四位报务员，取道莫斯科来到伊宁的。我们走进力群同志的卧室时，力群同志正在认真翻阅资料。阿巴索夫同志将我们互相介绍给对方后，我们同时伸出了热情的手。力群同志，风度潇洒，性格豪爽。我们一见如故。他向我简单地说明了自己肩负的使命，我向力群同志表达了自己读过毛泽东同志的信之后的激动心情，并表示热烈欢迎力群同志带来如此重大的喜讯。我们交谈了近一个小时。经过短暂的谈话，他给我留下极深的印象。
    我们向毛泽东同志发出复电后，立即讨论决定了代表人选，并着手出发前的各项准备工作。
    １９４９年８月２２日晚七时，代表团在浓浓的夜幕中分乘几辆汽车，怀着胜利的心情，带着炽热的希望出发了。
    当时，我万万没有想到，几天之后我要沿着他们的足迹去继续走完这段征途，完成他们的未竟之业。
    １９４９年９月８日早晨六点十五分，我们来到伊宁机场。在登机之前，苏联领事向我介绍了一位中等个头的中年俄罗斯人。他姓“列索夫”。他是昨天从莫斯科专程前来陪送我们去北京的。
    飞机发动了，只有五六个前天送行的人向我们挥手告别。尽管我们这次开始的是一次遥远和不平凡的航程，但是不能有更多的人前来送行。因为我们这次的行动仍然是保密的。
    飞机的发动机发出均匀的响声，飞机平稳地飞行着，我已经沉思在往事之中……
    三区革命是新疆各族人民反对国民党反动派的一场武装斗争。然而，革命初期，泥沙俱下，鱼龙混杂，一些反动封建上层攫取了部分领导权，打出了所谓的东土耳其斯坦伊斯兰共和国的旗号，鼓吹泛伊斯兰主义，鼓吹大土耳其主义，使革命一度濒于夭折。阿合买提江、伊斯哈克拜克、阿巴索夫、达里列汗等同志的卓越功绩就在于，他们勇敢的驱散了反动势力，严厉的抨击了反动思潮，坚持了国家领土的完整，使革命进入正确的轨道。特别是在纠正民族问题上的错误方面，阿合买提江和阿巴索夫等同志的表现尤为卓著。
    阿合买提江同志以阿·伊犁勒克的署名发表一系列文章和演讲，严厉的批驳了封建上层在民族问题上散布的种种荒诞谬论。他提出，我们的革命绝对不是反对汉族人民，我们所坚决反对的是国民党反动派。
    国民党诬陷三区革命是分裂活动，要把三区从中国分裂出去。阿合买提江同志在张治中先生面前慷慨陈词，痛斥谰言，连张治中先生都不得不为之感动。阿合买提江同志说：“新疆是中国的一个组成部分；三区是新疆的组成部分；伊犁是三区的组成部分。伊犁是我呱呱落地的地方，是埋葬着我祖宗的地方。中国是我的祖国，是我的故乡。我们所要求的，只是解放、自由和平等。”
    我完全陷入沉思。我的眼前又浮现着阿巴索夫那强悍刚毅，而又充满活力的姿态音容。我的思绪突然回到了１９３７年。那年，我从苏联留学回来。我们从塔城入境后，当地政府安排我们这批留学生搭乘马扣货车去乌鲁木齐（当时叫迪化）。数天之后，有一天中午我们在安集海附近的一片树林里埋锅作饭的时候，一批从乌鲁木齐回伊宁度假的学生也在此落脚休息。他们中间的一位身材单薄的小伙子过来向我的同伴打听谁是赛福鼎。我不认识这个小伙子，于是自我介绍说：“我就是。”小伙子高兴地扑上来拥抱了我，然后自我介绍说：他叫阿不杜克里木，姓阿巴斯。这才使我想起，他原来是我的一门亲戚。
    我们互相问过平安以后，他问我从苏联带回了些什么书，能不能给他几本。我问他：“你需要什么样的书？”他毫不犹豫的说：“讲革命的，讲哲学的，讲无产阶级的。”我送给他几本理论书籍。他如获至宝地将它们用双手捧在怀里。
    这是我第一次见到阿巴索夫。
    在三区革命领导人中间，阿巴索夫是最年轻的。他的知识、他的大度、他的果毅、尤其是他富有政治感的头脑。总之，他的成熟程度，远远超过了他的年龄界限。他还是三区革命最早的领导者之一，直接领导过武装起义。阿巴索夫最卓越的贡献是，他热忱地向人民和广大知识分子宣传了中国共产党，他亲自用维吾尔文翻译了毛泽东同志的许多著作，对于在新疆少数民族中间传播中国共产党，传播毛泽东思想，作出了重要的贡献。
    １９４８年，国民党反动派的崩溃已成定局。在三区的一部分知识分子中间，新疆的前途问题，三区革命的前途问题，日益成为谈论的焦点。其间，也时而有沉渣泛起，蛊惑人心，一股反动思潮若明若暗地蔓延起来。１９４９年初，经阿合买提江同志同意，由阿巴索夫同志主持，在伊犁阿合买提江专科学校召开了近二百人参加的座谈会（实际是一场辩论会）。经过激烈的辩解，阿巴索夫同志为首的一大批进步同志的正确观点最终占了上风。会议的最后一天由我主持并讲了话，阿巴索夫同志作了长篇的总结性发言。他严厉地批驳了种种错误观点，明确地指出：“新疆一定要成为中国共产党领导下的新中国的一部分，新疆的问题，只能这样解决，而且必须这样解决。”在这关键的时刻，在这大是大非的面前，阿巴索夫立场坚定，旗帜鲜明地为维护国家的统一和民族的团结，作出了不可磨灭的贡献。
    伊斯哈克拜克，他那魁梧的身材，潇洒的军人风度闪现在我的眼前。他是一位柯尔克孜族同志，出生在新疆乌恰县。１９４５年，三区民族军正式组建后，他被任命为民族军总指挥，对民族军的建设和成长作出过重要的贡献。
    达里列汉是阿尔泰的哈萨克族同志。早年参加过反对盛世才的武装斗争。由于他作战勇敢，并有指挥才能，不久便成为一支游击队的指挥官。后来，他率领游击队在吉不乃一带继续进行了反对国民党反动派的斗争。三区革命爆发后，他便毅然率部加入了三区革命，被任命为民族军的副总指挥。
    罗志同志是一位汉族同志，是“战斗社”的核心成员之一。他是一位忠于马列主义，忠于中国共产党，为了中国人民的解放事业以献身的精神而忘我工作的好同志。“战斗社”以乌鲁木齐为据点，积极配合三区革命，在同国民党反动派进行公开和秘密的斗争中，他发挥了积极的作用。
    由于飞机下滑而产生的倾斜感，打断了我的追忆思绪。飞机降落在伊尔库次克城附近的一所军用机场。
    第二天黎明我们又起飞了。飞机从伊尔库次克城的一侧向南飞去。这时，东方刚刚破晓，大地尚未苏醒，夜空繁星点点，地上灯光寥寥。我们飞行了一程，抵达贝加尔湖上空。我们在三千米的高空飞过了黑沉沉的浩淼湖面。飞机继续上升，准备飞越贝加尔山脉。当飞机上升到四千米高空时，机下出现了绵延不断的林带和深山峡谷。这时，列索夫将我带进驾驶舱，他向我指了指一处山谷说：“这就是飞机失事的地方”。说完，他递给我一个望远镜。我用望远镜望去，只见山谷一处不大的地方，树木已烧光，象是在一块绿色的地毯上抹上一片黑墨。列索夫也在用望远镜观看。突然，他紧张地说：“你注意看那几个黑点。”其实，我已经注意到了零星散落的黑点。就是不知道它们到底是尸体呢？还是烧焦的树干呢？机长尤来波夫告诉我说：“那些黑点可能是尸体，那些再远一些的可能是飞机的残骸。”我再也不忍心看下去了。神情恍忽地走出驾驶舱，木然地坐在了靠舷窗的一个座位上。
    第三天，改乘火车继续南行，抵我国边境城市满洲里后，受到从北平专程前来迎接我们的同志们的欢迎。
    到了北京后，第二天周恩来同志便接见了我们。第三天毛泽东同志在中南海的办公室接见了我们。除了毛主席外，朱德、刘少奇、周恩来等同志也在座。当我们走进客厅时，他们都起身肃立，为牺牲的烈士致哀。致哀毕，毛主席说：“以阿合买提江为首的新疆代表团全体成员的不幸牺牲，不仅是新疆人民的巨大损失，也是全中国人民的重大损失。他们的精神是永垂不朽的。”以毛主席为首的中国共产党最高领导人对烈士们的沉痛哀悼，尤其是毛主席给予他们的高度评价，使我深受感动和安慰。
    我们参加完全国政治协商会议以后，行将离开北京时，毛主席为烈士们写了碑文。
    １９５０年初，我随同毛泽东同志、周恩来同志在苏联访问期间，苏联政府通知我们说：烈士们的遗体已经从山区运出并作了整形处理，毛泽东同志得知后，立即指示我们说：“运回新疆去。他们的遗体应在新疆安葬。要为他们修建陵墓。要让新疆人民永远怀念为他们而牺牲的英雄！”
    遵照毛主席的指示，我们把烈士们的遗体运回新疆，安葬在伊宁市人民公园内，并修建了陵墓，雕刻了毛主席写的碑文。碑文中说：“为民族解放及人民民主事业服务而牺牲的阿合买提江·卡斯米同志、伊斯哈克拜克·穆努诺夫同志、阿布杜克力木·阿巴索夫同志、达里列汉·苏古尔巴也夫同志、罗志同志们的精神永垂不朽！
    毛泽东　一九四九年十月二十二日”


悼念陶峙岳将军(1989.01.14)

    王震

    近几年，我几次看到中共湖南省委关于陶峙岳将军病危的报告，陶将军的病情一直牵着我的心。按照陶将军原来的身体状况，我曾期望他成为百岁老人的，但没料到近几年却身卧病榻，在九十有七之年，与世长逝，我很是感到悲痛。
    我和陶将军相识于１９４９年新疆和平解放之际。中国人民解放军第一野战军第一兵团进军新疆后，陶将军领导的国民党新疆警备起义部队，改编为第二十二兵团，新疆民族军整编成第五军，三支部队共同屯垦戍边。我和陶将军一起走遍了天山南北、阿尔泰山麓和帕米尔高原，结识居住在新疆的中华各兄弟民族人民，熟悉开垦奋斗的英勇将士，对广大将士、人民群众爱国建国的豪情壮志，都深感激励。我们合作共事，交往甚密，相知益深，现特记下陶将军的一些生平往事，聊表深切悼念之情。

    一
    陶将军少年从戎，却文武相济。他有较高的军事理论修养，又有丰富的历史知识，爱好古文诗词，也长于书法，有“儒将”之称，是一位较典型的中华民族的将军。陶将军早年受资产阶级民主革命思想影响，参加了辛亥革命、护国护法之战，随后又参加了第一次国共合作的北伐战争。蒋介石背叛革命后，参加过军阀混战，有段时间还被迫站在蒋氏反动统治一边，但感情上却同情、拥护孙中山先生革命的三民主义与共产党的正确主张。抗战军兴，他真诚拥护毛泽东主席提出的抗日民族统一战线的主张，为国共两党实现第二次合作而高兴，他常常以抗倭名将戚继光、抗英名将林则徐、抗俄名将左宗棠以及追随孙中山先生的黄兴、蔡锷等先烈的大无畏精神激励自己，并发扬所属官兵的爱国热情，教育部队怀着必死之志，英勇抗击外来侵略。由于陶将军抗日、爱国，被蒋介石宠爱的胡宗南几度夺了兵权；但却受到国民党爱国将领张治中的器重。他随张治中将军入疆，任新疆警备总司令。他积极支持张治中将军实现国内和平的主张，对蒋介石撕毁“双十协定”，破坏国内和平的行为深为悲愤。这期间，陶将军还全力配合张治中将军按周恩来同志嘱托，全部释放了在新疆被盛世才囚禁的共产党员。在张治中将军的筹划下，陶将军周密安排，选派可靠的警备司令部交通处长，武装护送重获自由的杨之华、马明芳、张子意、高登榜等１３０多名共产党员和家属子女，克服重重困难，返回延安。陶将军为中国共产党，为中国人民出了力、立了功。
    陶将军戎马一生中最光荣的一页，是他在１９４９年９月，响应中共中央军事委员会毛泽东主席和中国人民解放军朱德总司令的伟大号召，毅然摆脱蒋介石国民党反动派的羁绊，率领十万官兵，举行和平起义，化干戈为玉帛，协助入疆部队顺利进军，把五星红旗插上昆仓山、帕米尔和阿尔泰之巅，使占全国六分之一面积的边陲要地，成为人民新中国不可分割的重要组成部分。
    陶峙岳将军在酝酿起义的过程中，接待了从伊犁秘密来到迪化的中共中央联络员邓力群同志，并派自己的警备部队妥为保护中共要员的安全。邓力群同志面交了毛泽东主席发来的张治中将军给陶峙岳、包尔汉的电报，宣传了党中央的主张和政策。陶将军表示不顾个人安危毁誉，决心义无反顾，不辜负毛泽东主席的德意和张治中将军的期望。陶将军在举义十天后，就从迪化来到了第一野战军第一兵团司令部的当时所在地酒泉，同彭德怀司令员和我会见。我们三个都是湖南人，交谈中乡音未改，格外亲切。尽管是初次相识，大家像老朋友一样，就国事和世界局势等无拘无束、坦率诚恳地进行了广泛的交谈。陶将军介绍了起义的经过，商谈了起义部队的整编改造，以及迎接人民解放军进疆等重要问题，再三申明，军人决计保境安民，确保祖国金瓯无缺。他还谈到他对李先念同志率部英勇苦战转战到新疆极为感佩。交谈中，陶将军表现出无比兴奋和异常激动的心情，自称“这是生平之未有”。彭老总对陶将军的义举至为赞誉。
    陶将军率领十万官兵起义，矛盾错综复杂，曾经受到反动顽固派的抵制和破坏，但陶将军有胆有识，有智有勇，终于化险为夷，义举成功。陶将军警备总司令部属下有三名师长，死心塌地效忠蒋介石反动首领，曾力主率主力出关，在星星峡设防，阻碍解放军入疆。当他们风闻和平起义的酝酿消息后，几度密谋，准备暴力行动，妄图拘捕陶峙岳总司令和包尔汉主席周围的进步人士，在新疆制造民族分裂动乱，破坏新疆和平起义。在这千钧一发之际，陶将军以其过人的智勇，不带一员随从，只身入虎穴，以爱憎、是非、利害关系相劝，义正辞严，揭穿了国民党反动特务分子破坏和平起义的痴心妄想，解除了他们的精神武装，稳定了指挥首脑的整个局势。在人民解放军英勇神速进军的形势下，这些反动派把希望寄托于胡宗南残部的援助上，但又很快被广大官兵所识破，在他们恐惶不安的情况下，陶将军当即应允他们从南疆出境，这就排除了起义的最后障碍，避免了一场危及新疆各族人民安宁和国民党十万官兵的动乱灾祸。
    对陶将军礼送马呈祥等三名反动师长以及二十多名反动军政官员出境一事，起义成功后有些人颇有非议、指责，说是放走了反革命分子。陶将军感到委屈。我知道这一情况后，当着许多将领的面对陶将军说：这件事做得对，不仅不应受到指责，而且应该受到表扬。我讲了一段亲身经历的往事：那是１９３９年冬天，在蒋介石发动反共高潮时，三五九旅奉命从华北抗日根据地进驻陕甘宁边区的绥德地区。当时绥德专员是胡宗南派的何绍南。他是专搞反共磨擦的“磨擦专家”。我们对何绍南进行有理、有利、有节的斗争，他呆不下去了，被迫逃跑。我下令三五九旅副旅长郭鹏同志扼守要道把他抓住。郭鹏喜欢下棋，何绍南逃过其驻地时，郭鹏正下的难舍难分，结果让何绍南跑掉了。事后，我要处分郭鹏同志。毛主席知道后风趣地对我说：“你要撤郭鹏的职，我还要嘉奖他呢！抓住何绍南我们还得给他饭吃，蒋委员长来电要人，也不能不送，能不讲统一战线吗？”陶将军在反动师长交出部队领导权后把他们礼送出境，同郭鹏同志由于麻痹大意让何绍南跑掉，情况虽不一样，但毛主席讲的对反动派斗争的策略，其中道理是相通的。我讲了这段往事，陶将军的委屈情绪烟消云散了。
    陶将军宣布起义后，解放军尚未入疆，一些起义官兵由于长期受反动宣传的蒙蔽，对起义不满，骚乱时有发生。陶将军做了大量安定军心的工作。有一次陶将军对起义官兵讲话，有些不法反动分子企图在会场暴乱，这时许多人为陶将军安全计，劝其离开。陶将军面对严重事态，大义凛然，拍着胸脯说：谁要开枪，就朝我这里打吧！陶将军无私无畏的讲话，镇住了哗乱，安定了动荡的军心，并为欢迎解放军顺利入疆作好了准备。当我于十月底率人民解放军第一兵团大部队入疆时，陶将军曾有一诗相赠：“将军谈笑指天山，便引春风度玉关，绝漠红旗招展处，壶浆相迓尽开颜。”这不是对我个人的恭维，而是充分表达了陶将军和塞外军民对解放军的热烈感情。
    陶将军率领的起义部队，经过整编、改造，编入了中国人民解放军的序列，成为人民解放军第二十二兵团。陶峙岳将军任司令员。１９５５年，毛泽东主席代表党和政府授予陶峙岳将军一级解放勋章和上将军衔。陶将军无限欣慰。

    二
    陶峙岳将军在举义前，曾与原国民党新疆警备副司令赵锡光相约，起义成功把部队交给解放军后解甲归田。当他们与共产党、解放军接触后，亲身感受到党对他们的信任，思想、感情上发生了很大变化，很快打消了引退的念头，率领第二十二兵团的广大干部战士同第一兵团以及由“三区”民族军组成的第五军一起，以奋不顾身的爱国主义、英雄主义的气概，投入了屯垦戍边、建国安家的新的战斗，新疆广袤的戈壁上，掀起了农工牧商的生产热潮，使他“军人守土有责，袍泽情深”的宿愿得以充分实现。
    １９４９年年底，毛泽东主席发出了《关于一九五○年军队参加生产建设工作的指示》，新疆军区给第二十二兵团下达了一年垦荒２０万亩的任务。在亘古荒原、人烟稀少的戈壁瀚海中垦荒，春寒似冬，冰雪未融，但年近六旬的陶将军，以身作则，与年轻的普通战士同甘共苦，用原始的砍土镘、土犁铧、十字镐，开荒造田，挖渠引水。经过广大干部战士的劳动，陶将军领导的第二十二兵团当年垦荒２３万亩，超额完成了军区布置的任务，实现了蔬菜、肉食和粮食的自给或大部自给，打赢了屯垦戍边的第一仗。１９５１年底，新疆军区根据玛纳斯河流域试种棉花成功的经验，向第二十二兵团提出在１９５２年玛纳斯垦区植棉二万亩，实现亩产籽棉四百斤的任务。这是一个大胆而又科学的计划。为实现这一严肃的实验，我同陶将军以及被请到新疆帮助工作的苏联专家迪托夫同志、新疆农学院副院长涂治教授签订了一份分工负责的合同。我负责保证从苏联进口棉种、化学肥料和政治思想工作，陶将军和参谋长负责保证生产承包单位将牛羊厩肥等物资及时运到棉田，按照农时下种和进行管理，迪托夫负责技术指导，第二十二兵团的刘振世、罗汝正两位前国民党师长负责保证每项技术的贯彻落实。大家都签字画押，以昭郑重。合同签订后，陶将军全力以赴地投入了争夺大面积棉田高产的斗争。他与普通战士一样，经常到由迪托夫专家、涂治教授举办的干部植棉技术训练班听课，还经常深入连队，检查督促。经过陶将军和广大干部战士的努力，奇迹出现了，玛纳斯河流域种植的两万亩棉花，亩产籽棉超过四百斤，创造了当时全国棉花亩产量的最高纪录。从此以后，新疆玛纳斯河流域发展成为全国重要的棉花基地。与此同时，陶将军积极支持和参与在玛纳斯河畔石河子小镇建设新城的工作，使原来只有二百余人口的小地方，按照规划逐步发展成为绿树成荫，道路整齐，工厂林立，农工商综合发展的新型城市，被誉为“戈壁明珠”。这是新疆全体军垦战士的光荣，是第二十二兵团的光荣，也是陶峙岳将军的光荣，是新疆各族人民的光荣。１９５４年８月，第一兵团、第二十二兵团和第五军番号取消，正式组成新疆生产建设兵团，陶将军兼任生产建设兵团司令员，他更加朝气蓬勃地投入了屯垦戍边的伟大斗争。
    新疆在解放以前，只有几个很小的手工工场，没有现代化的工业。为了发展新疆的经济，新疆分局和新疆军区动员新疆全体官兵，节衣缩食，紧缩军费，筹措资金，发展工业。陶峙岳将军倾长期的积蓄，拿出１０００元现大洋和几条黄鱼（金条），交给军区，用以购买机器设备。我担心他开了这个头，使原先起义的官兵作难，动员他收回去。他深感这种想法周到，就相请代为“保密”。我看他一片真诚，就收下了。从这里，可以看出陶将军对建设新疆、建设祖国的满腔热情。陶将军在他自述中，表示了他对钱财的看法。他说：“钱财之好，是人之常情，我非不好财也。不过在名誉与钱财两者之间，要权衡轻重，更不能见利而忘义。在旧社会，绝对廉洁是没有的，有时薄俸不足以养廉，即使以清廉自期者，也需巧立名目，寻求财源来弥补必要的开支。我以为自己也属于这种伪善者之流。抚今追昔，能不为之汗颜。”我以为，陶将军正是以这种心情，来支持新疆的建设事业的。
    陶峙岳将军在解放前，曾两度在新疆主持军务。他亲眼看到国民党反动派蹂躏兄弟民族，民族纠纷时有发生，给新疆各族人民带来的苦难，曾力阻民族分裂，维护祖国统一。解放后，他率部屯垦戍边时，经常教育部队认真执行党的民族政策，尊重各民族的风俗习惯，为实现民族平等，促进民族团结不遗余力。赢得了各兄弟民族的赞扬。
    在怀念陶峙岳将军的为屯垦戍边和边疆民族团结作出贡献的时候，我也怀念离世的新疆生产建设兵团第二政委张仲瀚同志、副司令员赵锡光同志以及参谋长陶晋初同志，怀念那些为屯垦戍边作出贡献的干部、战士。他们为新疆的繁荣富强，为各民族的团结进步作了自己的贡献。

    三
    陶峙岳将军来自旧营垒，是国民党的高级将领，但他对旧社会国民党军阀官僚的积弊，时常保持警惕，注意自我改造。他加入革命队伍后的高贵品德，深为人们所敬重。
    陶将军对党有着深厚的感情。在我们共事的日子里，给我印象尤为深刻的是他极其认真地攻读毛泽东著作、马恩列斯著作，常常向有关学者请教，并且身体力行，努力实践。他对党有着一种特殊的感情。他认为，跟着党走，中华人民共和国才能繁荣，是自己世代的幸福。１９５０年，他参加全国第一次政治协商会议回来，曾充满激情地对我说：看到主席台上毛泽东、朱德、周恩来、刘少奇、任弼时等党的领袖，我实在太高兴了，我把他们的讲话一字一句记下来了，决心认真传达执行。
    新疆解放不久，鉴于陈云、毛泽东、陈潭秋、邓发、林基路等同志曾先后在新疆进行了卓有成效的工作，在新疆培养了一批共产主义者，根据毛主席指示，新疆分局决定立即分期分批把他们吸收到党内来。为了有利于新疆工作的开展，新疆分局提出，并经中央批准，决定采取破格的办法，吸收少数够格的头面人物入党。所谓破格，一是入党后不要候补期，二是入党后就可以参加党的各级领导机构当委员。包尔汉、赛福鼎·艾则孜等同志就是这时入党而又参加新疆党组织的领导机构的。当时，我也同陶将军交谈过他对党的看法，以及他个人的愿望和考虑。他充分、直率地谈了自己的过去和当时的一些认识，流露出由于半生歧路产生的政治自卑心理，我理解他，鼓励他。１９５２年我又同他谈过组织问题，他真诚地表示：“是所愿也，不敢请也。我不敢轻易启齿要求加入共产党，但跟着共产党走的决心是坚定不移的。”他以严于律己的郑重态度来对待入党问题，直到１９６５年，他才向党组织递交了入党申请书。由于不久开始了持续十年的动荡，陶将军的入党问题耽误下来了。党的十一届三中全会后，他目睹了祖国蒸蒸日上的兴旺景象，在１９８２年又一次提出了入党要求，很快得到党中央和中央军委的批准。陶将军的宿愿实现了！我为他高兴。
    毛泽东主席在１９５０年第一次会见陶将军时勉励他要过好三关。毛主席对他说：要好好学习，自我改造，过好三关。第一是解放战争关，现已过去，过得很好；第二是土地改革关，不久就要过去；第三是社会主义关，现在还没有开始，要有思想准备。毛主席对他的期望，他是牢记在心头的。陶将军经过自己的努力，过好了“三关”，成为一名共产主义战士。这是陶将军至上的荣誉。
    陶将军自起义以来，一贯与党相处无间，肝胆相照。他的思想，他的疑难，他的建议，都能与党组织交心。还是在１９５２年，全国开始了反贪污、反浪费、反官僚主义的运动。当时起义官兵中普遍有一种惶恐的情绪，这是因为在旧部队当官，在钱财上不干净的事是不少的。他适时坦率地同我谈到这个情况。新疆分局很重视，经过研究，从团结大多数出发，决定在原起义部队中开展“三反”运动时划一条线，在配备政工干部以前发生的事一律不予追究。这条线一划，安定了第二十二兵团的军心，直到“三反”结束，在起义官兵中没有抓一个“老虎”。没有陶将军的赤诚相见，就不会有这一成功的具体政策。这件事后来得到毛主席的赞赏。
    陶将军为人正直，对中华民族所创造的灿烂文化与勤劳、和平、智慧、节俭的优良传统非常珍重，对于社会主义祖国的四化建设具有极大热忱。他相信真理，是非分明，坚信人类社会必将不断前进。１９５２年，新疆的民主改革和解放军的生产建设遭受到不公正的粗暴批评，在政治风浪中，陶将军不慑于权力，勇于坚持实事求是，讲公道话。有人无中生有，说他同我以及生产兵团政委张仲瀚是“桃园三结义”。他嗤之一笑说：我生平是讲义的。解放以后，只要讲爱国主义，讲社会主义，我都听得进去。在林彪、“四人帮”两个反革命集团残酷迫害老干部时，他从长沙几次来信，赋诗相赠，表现出他在大是大非中的坦荡胸怀。
    陶峙岳同志是一位优秀的共产党员，是爱国爱民的革命军队的高级将领。他率领国民党军队起义有很大功绩；他老马伏枥，壮心不已，领导新疆生产建设兵团为屯垦戍边所创立的功勋是永垂不朽、丹青有著的。
    我们深切悼念陶峙岳将军，就要继承他的遗愿，为建设邓小平同志提出的具有中国特色的社会主义和祖国统一大业而竭诚奋斗。


难忘初识王震时(1994.03.13)

上一页　　　目录页

    赛福鼎·艾则孜

    ５０年代初，王震同志率中国人民解放军进驻新疆之后，为发挥新疆的资源优势，发展新疆的工农业生产，为加强各民族团结，巩固祖国统一，为新疆的农垦事业和边防建设，为培养少数民族干部队伍，做了大量开拓性的工作。他为新疆的革命和建设所建立的丰功伟绩，新疆各族人民和广大军垦战士是永远不会忘记的。
    那时，我与王老初次相识，并作为王老的助手与他一起工作了３年多。１９５３年王老调中央工作后，他时刻惦记着新疆各族人民，先后１４次回到新疆视察工作和看望各族人民。这期间我和王老的接触是不断的，８０年代初，我也调到中央工作，和王老的接触更多了。４０多年来，我和王老在并肩战斗和共同的生活中，结成了深厚的同志、朋友加兄弟般的友谊。我常常回忆起与王老一起工作、学习、生活的日子，印象尤深的是与他初次相识的那些日子。
    １９４９年８月应毛主席的邀请，新疆三区革命的领导人阿合买提江、阿巴索夫·伊斯哈克拜克、达列里汗和罗志同志由伊宁经苏联前往北京出席第一届全国政治协商会议。不幸，８月２７日飞机在途经外贝加尔湖上空时突然失事，机上人员全部遇难。事后，根据毛主席和党中央的指示由我负责重新组建一个三人代表团赶赴北京。代表团成员有涂治、阿里木江。
    １０月１日，我荣幸登上天安门城楼参加了开国大典。庆典快要结束时，一位工作人员走到我的身边，低声对我说：“毛主席请您下午七点到中南海，谈新疆的工作问题。请您不要吃晚饭，六点半有车接您。”
    下午７点钟，我准时来到了中南海。进入毛主席的住所时，我才发现，除毛主席外，在座的还有少奇同志、恩来同志、朱总司令。我疾步趋前和他们一一握手。随后，毛主席让我坐在他身边的一个沙发上。
    他们详细地询问了新疆的风土民情，特别询问了各少数民族的习俗风尚以及各种忌讳。饭后稍事休息，毛主席对我说：“赛福鼎同志，今天请你来，除吃顿便饭，还要通知你一件事：中央考虑到新疆的具体情况，决定组建中共中央新疆分局。由王震同志任分局书记。我们大家想听听你对这件事有什么想法。”
    我表示，坚决拥护中央的决定。这时，少奇同志问我：“你大概还不太了解王震同志吧？”我说：“我还不太了解。但是，我相信，党中央选派的王震同志一定是一位政治上、能力上出类拔萃的同志。”
    毛主席说：“那么我来给你介绍一下王震同志。”主席从王震同志由一个农民的儿子成为铁路工人说起，一直讲到他在党的领导下从事工人运动和地方工作。讲到他担任红军和八路军的领导，期间在反“围剿”的斗争中，和抗日战争的重大战役中所取得的重大战果，着重讲了他率领八路军南下支队“南下北返”中所创造的战争奇迹。最后讲到他在延安率领３５９旅南泥湾开荒做出的重大贡献。毛主席像讲故事一样介绍得非常生动和具体，听了毛主席的介绍，王震同志的英雄形象在我的心目中逐渐清晰起来。王震同志算得上是一位能武能文的全才。如果说“南下北返”记录的是王震同志彪炳史册的赫赫战功的话，那么南泥湾开荒则显示了王震同志含辛茹苦、艰苦奋斗的创业精神。
    最后，毛主席对我说：“王震是一位好同志，从现在起，你要和他一起工作。在战场上他是一位所向披靡的英雄。在政治工作中，你熟悉新疆的情况，所以，处理一些涉及面较大的问题时，你要多帮助王震同志，要多提醒他审慎行事。”说到这里，毛主席稍停一下，然后，特意问我：“你明白我的意思吗？”
    翻译按维吾尔语用词习惯，把主席的最后一句话翻译成“在处理一些涉及面较大的问题时，要多帮助王震同志，必要时你要拽拽他的衣襟。”所以我回答毛主席说：“我明白了。你的意思是说，在处理一些涉及面较大的问题时，要我给王震同志多出点主意，必要时，要及时拽拽王震同志的衣襟。”
    听完我的回答，主席和少奇、恩来、朱总司令都笑了起来。
    在整个谈话过程中，我从毛主席和其他中央领导同志的语气和表情里，看出毛主席、党中央对王震同志寄予很大的信任和期望。我还注意到的另一件事是，毛主席、少奇、恩来、朱总司令有时用王胡子来亲切地称呼王震同志。
    当时，我猜想，这大概是汉族人民的一种爱称形式。
    王震同志担任新疆分局书记的消息传开以后，许多同志主动到我下榻的地方，向我介绍王震同志的情况。他们差不多都是以敬佩和赞美的语气谈到王震同志许多传奇式的英雄事迹。使我疑惑的是，他们都称王震同志为王胡子。有的人甚至将其简化为“这个胡子”。我对自己把王胡子理解为爱称的想法开始怀疑起来。我认定这可能是一种特征描绘。我想象这位王震同志一定长着一幅使人一睹而难忘的大胡子。以后得知王震同志在“南下北返”战斗中留了大胡子，便从此而得名。后来王震给我送了一幅南下北返时的大胡子照片，我至今还保留着。我很喜欢这张照片。
    １９４９年１０月２５日我们飞抵酒泉上空。
    上午１１时，飞机在酒泉机场降落。飞机滑入停机坪后，隔着舷窗我看到有几位身穿军大衣的人站在那里。我挨个儿细看，唯独没有我急于要见的留着大胡子的人。机舱门打开后，我站在舷梯上再次察看了停机坪上的人们，他们中间也没有留大胡子的人。我想王震同志可能没有来，当我走下舷梯时，站在他们中间的一位同志率先向我走来。他热情地拥抱我，兴高采烈地自我介绍说：“我是王震。欢迎你，赛福鼎同志。”“他就是王震？！”接着他又把徐立清同志介绍给我。我和同志们一一相见后，我又下意识地仔细端详起王震同志。我意识到这些天我在内心反复塑造的王震同志那最有特征的大胡子并不存在。站在我面前的王震同志是一位眉清目秀、举止豪放、身躯挺拔的青年将领。
    王震同志那热情、诚挚的言谈，豁达的性格，使我的陌生感全然消失。我们好像是久别重逢的老朋友。我逗趣地问他：“你的胡子呢？”王震同志先是一怔，接着有所悟地大笑起来说：“现在革命胜利了，我兑现了自己的诺言，把它给剃掉了。”
    从机场到招待所，在不足一个小时的路程中，王震同志向我询问了有关新疆的一系列问题，包括山川、河流、物产、民情、宗教习俗、历史典故。给我的印象是，王震同志非常急于了解新疆的情况，对于搞好新疆的工作有着紧迫感。王震同志说：“新疆是民族地区，在这里工作，对我来讲是新的课题，我要重新学习，作好各族人民的工作，今后希望你工作上多帮助我。”他还谈了自己对新疆工作的设想和打算，听了他那充满信心的谈话使我无比振奋。
    吃过午饭，正当我们坐在庭院休息时，彭德怀同志在王震、徐立清等同志和秘书、参谋的簇拥下看我们来了。我们起身相迎。王震同志趋前几步用洪亮的声音说：“彭老总看你们来了！”说完他把我介绍给彭德怀同志。
    进入客厅刚入座，我便拿出毛主席批示过的我的入党申请书将它递给了彭老总。彭老总看过后，高兴地说：“好哇！祝贺你加入中国共产党的大军。今天我们收到中央的一份电报，上面提到你入党的问题。”之后，彭老总问我：“咱们明天谈工作呢，还是现在就谈？”我说：“我听从您的安排。”
    ２６日上午，在彭德怀同志的住处开会。会议由彭老总主持。王震、徐立清、涂治、阿里木江和我等十余人参加。
    会上，我先传达了毛主席、少奇同志、恩来同志、朱总司令关于新疆工作的指示。接着详细地介绍了新疆的历史、居民、社会、宗教、物产、习俗。之后，与会同志谈了自己的意见。
    下午继续开会，我们着重谈了新疆当前工作的要点。王震同志首先发言，他扼要地分析了新疆的军事态势和它周边国家的政治动向之后，建议新疆当前的工作要点是：政权建设、恢复经济、剿灭残匪和稳定局势。在这些工作中要认真贯彻执行党的民族宗教政策，搞好统战工作。王震同志说：“考虑到新疆特殊的地理环境和社会环境，眼下最重要的是，尽快完成天山南北的军事部署。我军的先头部队已进驻迪化，郭鹏司令员和王恩茂政委正在率领二军的部分指战员向阿克苏、喀什、和田挺进。根据毛主席、党中央认可的赛福鼎同志的建议，我们已电令民族军派步骑兵各一个团进驻迪化、阿克苏和喀什。”王震同志还谈了部队在进军中的一些具体问题和处理意见。王震同志的建议和意见，得到彭老总的首肯。
    以上与王震同志初识的情景，我至今难以忘怀。