人民日报资料选辑_“民主管理”面面观（1947-1952）

党营企业动态
私企动态
官方：观点与行动
典型事件
“亲人解放军”的巴掌：禁止组织工会·“开斗争会整工人”
白沙米厂吊打工人事件
济南机务段体罚工人事件
庙小妖风大，领导王八多：山东电器厂的三年折腾
青岛第四棉纺织厂的“工厂管理委员会”：冰山一角
三八式老干部侵犯人权事件
石景山钢铁厂与“民主管理”：增产奉献，请提意见；约束上级？免开尊口！>
天津卫生材料厂：哪怕毛病堆如山，静待上级开天眼
天津中纺一厂工会干部自杀事件
我是厂长我怕谁：邢笑先事件


党营企业动态

长市工厂增产运动经验(1947.09.20)
淮海前线我军某部领导新区民工经验(1948.12.17)
民工政治工作和管理教育经验(1948.08.29)
合江水利农场是怎样经营的(1948.11.19)
前进工厂的民主领导(1949.03.10)
益华纱厂实行民主管理　职工增强生产热忱　提高了产量又节约了原料(1949.03.11)
门头沟煤矿实行民主管理后　工人生产效率提高(1949.04.28)
沧市新中面粉公司　纠正官僚主义作风　改进工人福利实行民主管理(1949.05.06)
冀北电力唐山分公司　组临时工厂管委会　提拔优秀人材改进福利设备(1949.05.16)
五千电厂的民主管理(1949.05.06)
实行工厂管理民主化是提高生产重要因素　华北工代会议小组讨论综合报导(1949.05.09)
工厂管理民主化问题——华北职工代表会议旁听记(1949.05.14)
平市公营工厂职工会干部会议　检查四大任务执行情形　贯彻管理民主化提高生产(1949.05.20)
关于实现企业管理民主化几个问题的商榷(1949.06.08)
冀中公营工厂推进民主管理　职工自动节约增产(1949.06.11)
批判农村观点实行科学管理　华丰铁工厂面貌一新(1949.06.11)
访冀中永华化学厂(1949.06.29)
北平汽车修配厂党政工统一领导　开展民主检讨运动　听取群众意见改进机构与工作(1949.07.11)
平市电车公司创造经验　依靠职工开展民主运动　检查党政工领导纠正官僚主义作风(1949.07.11)
彻底实现工厂民主管理　冀中组民主运动委员会(1949.07.23)
依靠工人改进工作　华北公路机务车务会议　进行业务经验报告(1949.07.24)
实行工厂民主管理业务很快有新开展(1949.07.24)
依靠工人实行民主管理　太岳工会工作开展　少数工会干部行政命令作风亟须纠正(1949.07.28)
市总工会布置八月份公营厂矿工作　继续展开民主管理运动　生产节约加强保卫工作(1949.08.07)
平市工厂民主管理运动中的几点经验(1949.08.07)
东北鸡鸭公司开展民主运动　依靠工人改造了领导(1949.08.07)
关于实现民主管理几个问题的探讨(1949.08.21)
实现工厂管理民主化要解决的思想问题(1949.09.01)
北平电信局的民主管理(1949.09.09)
市属各厂矿联席会议　企业局布置工作　开展群众性精简节约，加强管理民主化的领导，积极开拓销路(1949.09.10)
公营厂矿厉行精简节约　节省大量国家财富　继续改革旧制度，加强民主管理，将进一步减低成本(1949.09.11)
丰台工务段是怎样养路的？(1949.09.14)
工民主评议调整人事机构　北平电信局获重大成绩拟定新人事新组织草案(1949.09.17)
每天接头会议制度是测验实行民主管理标志企业局指示所属厂矿遵行(1949.09.19)
唐山铁路工厂　忽视职工教育产量严重降低(1949.09.19)
全矿山管理机构坚决贯彻民主管理　加强煤矿安全设备实行群众性保安工作(1949.11.10)
保定、石庄、太原等地公营工厂　逐步实行民主管理　保定铁工厂已获成绩(1949.12.09)
北京市公营企业中目前存在的几个问题(1950.01.19)
克服关门主义偏向　团结职工发展生产　武汉市工会工作获初步成绩　公营企业实行民主管理，启发工人提出改善工作的意见，达到改进工作的目的(1950.01.19)
贾汪煤矿超过解放前生产量　去年产煤八十余万吨　获得这种成绩的主要经验是：坚决依靠工人阶级，积极改善井下安全设备(1950.01.25)
华北电业公司及所属各单位全面开展工作大检查　依靠工人阶级实行民主改革(1950.01.25)
一年来的北京电车公司(1950.01.31)
一年来的中国人民印刷厂(1950.02.02)
山东各公营煤矿产量达到战前水平　产量提高的原因是：改进防险保安工作、提高工人觉悟、党团员起带头作用(1950.02.07)
东北铁路的民主管理(1950.02.09)
铁路工会全国代表大会第三日　各地代表报告经验　依靠群众实行民主管理　组织起来按照计划工作(1950.02.10)
华北公营工厂大检查效果良好　发现阻碍生产提高关键　开始改善经营管理工作(1950.02.11)
实行民主管理·学习苏联经验　去年保证了工业用电　煤耗率降低·机器效能提高(1950.02.23)
张垣植物油等公营工厂　贯彻民主管理生产　产量提高成本减低(1950.02.23)
青岛中纺各厂实行民主化管理　生产率超过解放前水平　降低成本节省原料共达四十亿元(1950.03.01)
京工业局通知所属工厂　订出制度开展民主管理　具体计划完成生产任务(1950.03.02)
民主管理提高生产　京市被服总厂工厂管委会成立(1950.03.02)
新平路制鞋合作社的经验：以技术工人做骨干；实行民主管理；建立一套业务经营制度(1950.03.06)
天津中纺三厂提供民主管理新经验　生产量正布率显著提高(1950.03.10)
京西两煤矿对民主管理态度不同　两矿管委会效果悬殊　城子煤矿发动群众生产提高　门头沟矿流于形式问题严重(1950.03.11)
山东制订公营轻工业生产计划　要求年产量增加一倍　贯彻管理民主化经营企业化保证计划实现(1950.03.20)
京市公营工矿企业　大部完成第一季生产计划　尚需贯彻民主管理提高质量减低成本(1950.04.15)
京市公营工矿企业　大部完成第一季生产计划　尚需贯彻民主管理提高质量减低成本(1950.04.15)
实行民主管理改进技术　山东洪山煤矿山三井工人　创岩石巷道掘进新纪录　工程进度超过去年平均进度的四倍半(1950.04.16)
京市市属工矿企业总结首季生产工作　确定改选或建立工厂管委会为目前中心工作(1950.04.18)
京小学改进民主管理　文教局指示各校纠正过分强调集体和学习自流的偏向(1950.04.20)
淮南煤矿作自我批评　开始改革经营方式彻底废除把头制　贯彻下去生产效率可提高三分之二(1950.04.27)
丰台工务段管委会成为领导生产核心　工人委员高度发挥当家作主精神(1950.05.06)
被服厂等十个公营工厂企业　先后成立管理委员会(1950.05.13)
东北国营公营企业改进民主管理工作(1950.05.19)
鹤岗煤矿检查民主管理　南山管委会改进工作(1950.05.19)
唐山制钢厂古冶耐火材料场连续烧坏六窑矽砖　浪费国家资财五十二万斤米　该厂各级领导人应深入检讨(1950.05.20)
唐山制钢厂耐火材料场职工　拥护本报对该场批评　新主任积极领导改进工作(1950.05.30)
坚决依靠工人搞好生产管好工厂　京公营工厂建立管委会　目前须进一步密切结合生产(1950.06.03)
电信局民主管理有成绩　送报速度已较前提高三倍(1950.06.03)
京市自来水公司　改选企业管理委员会　积极克服形式主义偏向(1950.06.03)
华北各厂矿加强民主管理　通过工代会和管委会解决生产问题和群众要求　依靠工人管好工厂(1950.06.15)
沈阳冶炼厂贯彻工厂民主管理　生产呈现日新月异的新气象(1950.06.15)
上海国营及公营企业　实行民主管理提高生产　领导干部开展自我批评，检查官僚主义作风，是发动群众改造旧企业的关键(1950.07.14)
上海中纺公司所属各厂　开始建立工厂管理委员会　十一厂取得民主管理经验将被普遍推行(1950.07.14)
怎样实行管理民主化？　介绍沈阳机器五厂与五一工厂的经验(1950.07.14)
鹤岗矿务局南山矿改进民主管理工作　该矿经验现正逐步推广全局(1950.07.16)
太原钢铁厂通过工代会　建立制度推进生产　现正筹建民主管理委员会(1950.07.16)
京公营企业生产提高　八大企业超额完成计划　在民主管理的基础上开展竞赛(1950.07.17)
民主管理没有作好　清河制呢厂亟待改进(1950.08.07)
清河制呢厂补行民主改革(1951.06.02)
开封修配厂的民主管理(1950.08.08)
全国国营煤矿改革生产管理成绩显著　普遍废除封建把头实行民主管理　重点推行新采煤法生产效率提高(1950.08.16)
一个农村工作干部如何学习管理工厂？赵岚谈管理工厂的体验(1950.09.26)
济南铁路工厂不依靠群众的恶果　生产任务不能完成反工浪费现象严重(1950.10.11)
济南铁路工厂某些领导干部不该积压群众合理化建议达一年之久(1952.06.18)
济南铁路工厂对积压合理化建议的检讨(1952.07.21)
天津铁路工厂认真实行民主管理　九个多月完成全年任务(1950.10.24)
公营济南化学工厂　重庆第廿九兵工厂　亟应改进领导工作(1950.10.07)
重庆第廿九兵工厂接受批评改进工作(1950.12.12)
汲县公营平工棉织工厂工人仍受压迫(1951.03.12)
平原省工业学校实习工厂　对技士压迫和污辱工人的检讨(1951.03.24)
技士张守义的自我检讨(1951.03.24)
河北大名草帽辫工厂经理　官僚主义作风应纠正(1951.01.25)
大名草帽辫工厂经理的检讨(1951.02.24)
武昌机务段工作为啥搞不好？(1951.02.14)
武昌机务段接受批评　决定依靠工人改进工作(1951.03.15)
武汉民主改革运动逐步深入　事实证明民主改革不会妨碍生产，在初步改革后生产就已经显著提高(1951.09.01)
济南工业局四厂补行民主改革　放手发动群众清除妨碍生产的障碍物　贯彻思想教育进一步提高职工的觉悟(1951.09.04)
中南某钢铁公司打垮封建残余　炼钢厂生产效率比民主改革前提高百分之三十(1951.09.09)
国营企业进一步依靠工人群众领导生产　北京公共汽车公司职工选举副经理(1951.09.14)
太原市公营厂矿补行民主改革把旧企业彻底改造成人民企业(1951.12.06)
军委某部第六施工所工人　检举严重的官僚主义者(1952.01.16)
上海若干国营工厂提拔工人干部的初步经验(1952.08.26)


长市工厂增产运动经验(1947.09.20)

    一、民主管理工厂领导上要相信群众，实行民主管理工厂，工作计划要通过工人讨论订出，才会有效。如义合成经理，检查去年工作，因自己主观定工资比其它厂少（一斗米），有十一个工人不干了。以后他放手让工人自己解决问题（工资、分红等）后，工人情绪很高。他们感到自己是厂里的主人，非常关心厂的工作，这样打破了领导上的主观。
    二、开展全厂互教互学运动：（一）师徒互学，如华强、任天成对一个新来的技术工人杨福禄（技术很好）很尊重，杨就把自己的技术教给他，任天成又常给他讲革命道理，两人各尽所长，互相交流。义合成毯子部崔春景是他教给徒弟，徒弟再教新徒弟，晌午是学生，下午是先生。（二）积极分子帮助落后分子。如义合成木工部组长崔黑胖实行半分红制时，有个申保存怕赔钱分不上，想赚死工资，黑夜黑胖对老申谈，只要咱好好干，就能赚钱还怕分不上，赚死工资，要工厂真的赔了，人家不就要收拾吗？把老申思想打通积极起来干了，黑胖脾气不好，他也给提出来让他改，黑胖很高兴接受了。
    三、改造领导提高技术，（一）研究需要和改进技术。如义合成针织和织布织毛巾工人技术老练，能适应市场需要，就是主要条件，洋袜不快织背心，布不快就改织线毯。（二）科学计算成本，执行两利政策。义合成、华强做到了资金统一使用，克服了基金不足，经济公开使工人了解厂内困难。当不赚钱时，不但不要工资，而在生产上还尽力想法改进，华强工人两个月分了五千元，他们并不灰心，按起铁机研究织毯子。（三）统一组织调动劳力分工领导，义合成、解放池、群众印刷厂等都是这样做的，全厂有工务长，负责配备调动技术人员，日常工作具体分工领导，如石印部、铅印部等，这样能发挥工人持久，又不浪费劳力，还能抽假搞农业生产。

（长市联合办公室）


淮海前线我军某部领导新区民工经验(1948.12.17)

    【新华社淮海前线十五日电】如何领导并巩固新区的参战民工，在解放战争的后勤工作中，现已成为一个重要问题。在这方面，中原解放军某部总结了如下的经验。
    第一，进行教育提高民工政治觉悟
    根据调查，新区民工开始参战时有下列几种思想顾虑：一是怕编入队伍，这是因为他们过去有被蒋匪军抽夫抓丁的惨痛经验；二是怕上前线，因为怕危险；三是怕飞机；四是怕离家太远；五是怕吃不饱饭；六是怕时间长；七是怕夜行军；八是怕家里生活无人照顾。他们在担任战争勤务时，希望知道往哪里去，走多远，要求常换班早回家，要求多发鞋子等。
    因此，在领导新区民工时，应特别注意启发他们的政治觉悟。应启发他们漫谈过去生活的痛苦与所受蒋匪的迫害。从诉苦中，使他们认识过去的苦难根源是国民党反动派，要报仇雪恨，只有依靠今天人民解放军。因此，为解放军抬担架，运粮弹，是光荣的与应尽的责任。同时还应经常对民工们进行时事教育，奠定他们的胜利信心，鼓舞他们的参战勇气。此外并要根据民工的困难与要求，帮助他们想办法，对他们进行克服困难的教育。领导干部应经常与民工在一起生活，注意其思想情绪的变化，随时发现问题，及时教育，尤其要注意发现与培养民工中的积极分子，通过他们来教育民工。至于民工中所发生的带有普遍性的问题，可利用休息或集合出发前的时间进行集体解答。
    第二，关心与爱护民工是最实际的政治工作
    关心和爱护民工，就是最实际最重要的政治工作之一。该部民工干部王志国同志就是因为这一点而在民工中产生了良好的影响。民工们说：“老王晚上行军，走到后面，给咱们壮胆。到一个地方，他帮大家找房、找草、发草。大家睡了，他又去搞粮食，天明了，他还在和老乡算帐。老王真正作到先为人后为己了。”由于王志国这样爱护和关心他们，不但使得民工没有逃亡，而且提高了他们对我党我军的认识。如他们说：“你们老八路真是说啥就是啥，毛主席说啥你们就作啥。”当民工完成任务回家时，有的民工拉着工作人员的手不愿分离，甚至有哭的，有的给留下名字和村庄。不会写字的民工说：“我家住在某村，门前有几棵大树………。”
    第三，加强行政管理开展经济民主
    根据民工们行动随便与不习惯集体生活等特点，行政管理必须抓紧，但管理方法应当以说服教育为主。在说服工作中，应处处从关心爱护他们出发。如对行军掉队的民工说：“不要掉得太远了，队伍被插乱了不好找，掉了队，后面没有部队照顾，容易出危险。”“在路上浪费了时间，到宿营地得不到充分休息，容易增加疲劳。”这样，民工听了愉快，而且收到了要他们服从指挥的效果。这种领导管理，应该通过带民工的地方干部，因为他们比部队干部更了解参战民工的心情，他们说话民工也更信服。所以部队干部必须帮助地方干部来加强对民工的管理教育，不要形成部队干部包办，这是民工带好与否的关键。其次还要运用行军检讨的方式来开展群众性的表扬与批评，以提高民工的纪律性与组织性，发挥他们参战的热情。对生活管理上，高度的开展经济民主，设立经济委员会或生活委员会等组织，由大家民主管理生活，这对民工的民主教育及改善他们的生活、巩固民工、密切军民关系，都有极大好处。


民工政治工作和管理教育经验(1948.08.29)

    冀中十一分区民工随军远征五个月，胜利完成支前任务。获得这种优异成绩的原因，主要是由于政治工作和管理教育作得好。现将其具体经验介绍如下，供各地参考。
    （一）带领民工的干部以身作则，和民工共甘苦。徐水战斗时，干部亲自到前方抬担架，火线抢救伤员，一些胆小的民工也随着积极起来。在二百里路的急行军中，武强担架第五连连长一路给民工背被子、背包袱、扛担架，感动得民工累了也不说累。晋县民兵雷费物等三人经过半天一夜的行军，又自动接受了往返一百八十里的通信任务，三天三夜只睡了一宿觉。回来后略休息了一下，紧接着就是三百余里的急行军。虽然累得抬不起脚来，也不说累。
    （二）领导作风实事求是，奖惩严明。察南战役结束后，二连民工发生逃亡，领导上没有详细研究，就将二连全体民工在大队面前进行了批评，结果影响了民工的情绪。有的说：“开小差是耻辱，我们这没开小差的也耻辱吗？为什么连我们也批评呢？”领导上发觉后，马上道歉，并对好的民工进行了表扬。民工情绪才稳定下来。全连到战役结束时无一逃亡。
    （三）经济公开，民主管理伙食，改善民工生活。开始是以排为单位分散生活，长期不公布帐目，部分供给人员发生贪污浪费现象。民工因不了解帐目，见管理人员花钱就怀疑是贪污，改善了生活也不说好。后来开会进行了检讨，改善了管理，实行了经济公开，扩大伙食范围，以连为单位吃饭，行政干部与供给人员密切结合，共同管理，防止了贪污浪费现象，消除了民工与供给人员之间的怀疑，改善了生活。
    （四）开展立功运动。改善干部领导作风，提高了民工的积极性。开始时领导上对立功不够重视，立功标准不够明确，立功条件订的过高过低不合适，干部包办加封，勤杂人员及干部不在评功之内，形成干部与民工情绪都不高。有的说：“功不功有什么光荣！”干部思想散漫，民工纪律也不大好。开展立功运动以后，领导上明确了野战化思想，提出“部队打到哪里，我们随到哪里。”认真执行了出操、上课和点名、请假、吃饭的统一制度，使大家生活紧张起来，民工们开始对集体生活感到兴趣。各连展开立功竞赛。每大队制了一面流动模范旗，一星期一评功，哪连模范给哪连，结束任务时总结。各连都派代表到别的连检查。这样一来，民工和干部都积极起来。过去一个连集合要一个钟头，以后五、六分钟就集合起来了。
    （五）开展民主运动。宁晋民工二连教导员以前打骂民工，连部包办一切，民工们工作情绪不高。后来开展民主运动，由民工们公开批评了领导上不好好照顾病号、连部不该包办伙食，对开小差、犯错误的不应打骂，应该教育改造等；领导干部虚心接收了民工的意见，在大会上进行了自我批评，决心改造领导，民工情绪逐渐好转。过去有些人调皮装病，这一来病也好了。干部对民工开始关心，连部常给病号准备着鸡子、挂面，民工们很满意。
    （六）部队干部与地方干部密切结合，开展“兵爱民工”、“民工爱兵”的教育。部队首长经常给民工作报告，并发动战士爱护民工。住房时先尽民工；在一个房里住时，让民工在炕上睡；行军时，部队干部给民工背东西，这对民工教育意义很大。领导上对民工也及时提出发扬艰苦作风，学习野战部队正规制度，在战场上爱护伤病员等口号。大家都自觉的去执行。有的民工说：“战士们比咱们的生活艰苦的多，打仗在最前线还不怕牺牲呢，我们还有什么可怕？战士对咱们这样关心，我们要不好好救护伤员，太对不起人家了。”
    （七）干部深入下层，发现民工思想变化及坏分子的破坏，及时揭露与教育。如民工初到察南时，从山路到平原往返数次急行军，生活又苦，不少民工情绪动荡。宁晋担架队发生严重逃亡现象，后来领导上及时深入到民工中，通过骨干，突破一点，找到了组织逃亡的破坏分子，进行了处理与教育，民工们情绪便稳定了。过去逃亡较严重的晋县担架第三连，因这次领导上抓紧整顿，始终无一逃亡。


合江水利农场是怎样经营的(1948.11.19)

    合江省府建设厅在佳木斯市东北四十余里的大草甸子上，搭起了几间“看瓜的小草棚”（当地居民当时这样诙谐地称呼它），开始修建水利农场。一年后的今天，八百一十余垧（每垧十亩）的荒野，已变成了稻田，平均每垧产粮十五石，可收获五百余万斤粮食。因此，附近几个屯子的老乡们，由怀疑变为羡慕，同声赞扬农场稻田的丰收和民主政府对农场领导和经营得好，进而要求把他们的旱田也变为水田，来种稻子。连百里外的集贤县柳树河子的老乡也派了代表来参观，并表示他们也有人愿来农场种水田。
    该场直属省建设厅领导。在总场下，有电机水楼、电力制米、制粉厂和仓库；另外还有四个水田农庄。总场在场长、指导员下，设经营、总务两科。共有工作及杂务人员二十人。总场内，有办公室、粮仓、库房、机器房、医务所、澡塘、职员、工人宿舍，并有两栋整洁马厩，喂养着二百余匹肥壮的大马。不久即将装置电灯、铡草机和切豆饼机。农场的电机水楼在松花江边，有两台三百三十匹马力的电动抽水机，每台每分钟可抽水一百立方米，灌溉全场稻田。四个水田农庄，建立在集木河两岸住着种稻田的移民。另有百余雇工，分任看管水楼、磨房、修理农具、赶车、喂牲口等职务。由总场出发，经水楼环绕各农庄一周，得走四十八里路。
    农场的经营方式，分为与农民合作经营和雇工经营两种。参加合作经营的农民共三四四户，一三五七人，都是来自佳木斯、勃利等地的移民。农场给他们土地和房子（地权、房权为场方所有，无代价居住使用）。车马、农具由场方供给。开地时农场与移民各出一半人工。修池、下种、薅草、收割由移民负担。场方出车马协助拉场。秋后打粮除去籽种，对半平分。场方借给移民吃粮、布匹以至油盐等物，春借秋还，每个农庄供移民无代价使用五垧菜地。按今年收成，移民种一垧地，可分得二千九百斤粮。平均每户（一般四口人）种二垧三亩，可分六千七、八百斤稻子。由于采取了合作经营的方式，使移民利益与农场利益取得一致。加上他们在农会领导下，实行了以小组为单位的集体使用土地，集体合作进行劳动，按劳取酬，发动竞赛与奖励等办法，大大刺激了群众的生产积极性，发挥了合作互助的劳动效率。移民经营稻田、菜地、副业的收入，除够全年吃穿零用外，余粮还够明年吃，打下了劳动致富的初步基础。很多人家都养了鸡、犬、鹅、鸭、猪、以及兔子。门前晒着大串的干鱼、各种干菜。各农庄学校已修好，一俟稻子全部入仓，儿童们即可入学念书。
    百余雇工（长工）都是按月付工资的。采用了民主评议工资的办法。按每人技术、劳动积极性，配合检查劳动公约，分等评议讨论。
    该农场经营最初存在很多困难和缺点。除对创办农场无经验外，最重要的是领导机关的计划性差，干部配备不适当，物力浪费很严重。四月以后，农场开始整顿。（一）加强领导和调整干部。在场长领导下组成了农场管理委员会，吸收职员及工人参加。重新配备了干部力量，实行了比较具体的分工。加强对干部的思想教育，批评了许多不正确的思想，使大家有正确的认识，要大家安心搞农场工作，精通业务。惩治了贪污分子，撤换了不称职的干部。实行精简，减裁冗员二十六人。（二）规定了请假、会议、汇报、学习、预决算、会计、出纳等正规制度。订立了劳动纪律、奖惩、节约等具体办法。（三）加强工人教育。在晚上给工人上政治课，辅以个别谈话。因此，工人觉悟逐步提高。工人工作效率与责任心大有改进，今春一个人能喂十匹马，如今一人能喂十四匹。去年十二月至今年二月，大车上每星期差不多要换两匹出毛病的牲口，最近两三个月，只换了一匹马。
    一年来，水利农场的进步是明显的。这都是不断地克服困难和缺点的结果。该场现在尚存在着不少缺点，对干部、工人和移民的教育方面，做得不够。今后该场努力的方向是：（一）更有组织、有计划地加强干部的业务与政策学习，把干部提高一步。（二）加强工人和移民的阶级教育和技术教育，更大地发挥集体劳动的效率，使农场明年能更有计划地进行生产。（三）加强和坚持各种制度，真正做到科学的管理，逐步走向企业化。

    （新华社东北电）


前进工厂的民主领导(1949.03.10)

    田流　张深

    本报于二月七日曾发表了“前进工厂在前进中”一文，记述了这个工厂在工人的积极生产竞赛中获得了很大的成绩，增产收益除弥补了去年十月间备战时停工半月的损失外，还增产折合四十二万零八百三十六市斤米。
    该厂所以获得如此巨大的成绩，除了主要是由于全体职工阶级觉悟提高积极生产外，工厂的民主领导是起了重要保证作用的。

    生产中的民主管理
    在增产竞赛运动开展之前，工厂领导上首先根据全体职工在备战复员建厂中空前高涨的生产情绪，和现有的工厂设备与人员配备情况，拟定增产竞赛计划。随后便分别召开了党员大会、职工大会、各厂所主任、工会干部会议，进行酝酿动员，讨论研究，使计划变成职工自己的计划。在讨论中，工人们都积极地提出不少修改和补充计划的宝贵意见，装修所在讨论中提出：应建立“备品补充制度”，即预先就把常用的机件铸造出来，车一入厂就能马上修理，以克服过去机车入厂后，再临时制造而延长了时间。这制度实行后，机车在厂修理时间，由过去的二十四日——二十八日缩短到十七日。过去仓库只收成品，造成各厂因生产情况不同，堆积着许多半成品，以致管理繁琐，成本计算困难，及至使用时仍须加工，浪费劳力。生产科工作股长胡玉琳为改正这一毛病，提出建立“成品原料交库制度”。同时，各协助厂所制造的物品，也改成“作好送交制”，这样可较以前由主办厂采取的办法，减少了好多不必要的往返。所有这些，由工人和职员们提出后，领导上立即接受，并订为制度。
    在竞赛过程中，工厂行政干部也贯彻了对日常生产中的民主管理，如修配所主任郭凤祥，对每个具体生产任务的进行，都是经过有关部门的工人会议，商量研究办法。因此该所完成工作又快又好。但他并不以功自居，而将功劳归于工人，他说：“修配所工作完成的好，全是工友的功劳，大家出主意，大家积极生产得来的。”因此工人就对他更亲热更拥护。
    其次是由各厂所工人自己选举代表，组织了增产竞赛期间的评功委员会，这是和全体职工联系最密切的、被工友非常重视的一个机构。它每天都在搜集着竞赛中的模范事迹、创造发明及生产经验，及时的传播出去。评功委员会里，还有两个委员，专门负责通讯报导工作。他们办了六块黑板报，每天都在反映着先进工人的模范事迹。在一个半月的竞赛中，黑板报出了四十期以上，有百名以上的职工，由于黑板报对他们模范事迹的介绍与传播，提高了全厂职工的生产情绪。
    第三个重要的改进是建立起业务会议，按照工作的需要，由生产科召集各所主任、领班及有关人员，经常讨论每一辆车的修理日程和出厂日期。这不但可以收到集体领导集思广益之效，还因为讨论的周到细致，分配到作那一工作的工人身上时，就更具体恰当。

    改进生产组织
    由于生产领导的民主，也大大推动了生产组织的改进，实行了“接班制”：锻工所在去年六月份以前，每班上工后都得生火烧铁，至少需要半点钟才能真正的开始生产。到下班前半点钟也就不能再烧铁了，因铁刚烧好就到了下工时间，这样每班就浪费了一个钟头。自从实行接班制后，这个缺点便完全克服了。前班下工，后班马上接着。前班烧好的铁，后班接着打，也不用再生一回火，中间没有一点间歇时间。仅仅这一制度的建立，就提高了生产效率百分之十二点五。制炉所修锅炉的工友也采用接班制，把原有人数分成日夜班，连续生产，缩短了修理锅炉时间，这就使全体机车在厂施修日程缩短得到了重要的保证，再就是建立了车辆入检制度，竞赛前，对机车锅炉的检查采用在外部敲音辨别检查法，竞赛后，职工生产情绪提高，责任心大大增强，检查员和制炉所工友钻到污黑的锅炉内部去一一检查；客货车的检查过去是入厂解体后，各生产班各自检查自己部分，现在专门设置了客货车入厂检查组织，车辆解体后，一一检查不良处所，然后指示各班照修，并以书面通知有关协助厂所及时修配制造所缺之机件，提高了生产质量，又缩短了车辆在厂施修时间。其次车辆所又将该所工友分别编成小组，由小组长领导工作，加强了修理制度，结果出厂车辆显著增加，由竞赛前的月出三十八辆增加到竞赛期的六十八辆。再是建立起总工具室，过去（敌伪国民党侵占时期）都是各个厂所使用的工具由其自行解决，发生工具管理不便，筹购不统一，工具不能活用等毛病，自总工具室建立后，对工具的补充、修理、制造及购置上迅速及时，完全克服了上述缺点，直接提高了工人生产效率。

    职工关系更密切了
    实行生产民主管理的结果，工厂行政领导人员同工人关系更加密切，车辆所副主任刘长发，领班夏峻经常帮助工人作活。修配所工友段维邦谈到本所领导人时说：“正直和气，工人们都信服。”在解放前工人最反对痛恨检查员，解放后，工厂是人民自己的了，但开始仍有些工人认为检查员是“挑刺”“找蹩扭的”，但竞赛中由于检查员在技术上主动指导工友，还亲自下手帮助工作，如检查员朱年在某机车点火试车时，检查出锅炉上一个螺撑漏水，就立即帮助修理。中午不吃饭，修好才下班。李广辉也是常常帮助工作，这样使工友们认识了现在的检查员和自己是一个心，都为了把产品作的更好，团结加强了。
    各个厂所问过去某些互相瞒怨等待的现象也少了，代之而起的是互相鼓励和帮助。如装修所为了争取在十二月十日试验两个锅炉压水，工友们在九日这天把自己的活作完后，又帮助制炉所工友们修理锅炉，胜利的实现了十日压水的计划。全厂工友们并利用中午休息时间组织了技术研究会，互相传习技术，不但使每个职工的技术有显著的进步，还加强了工友们的团结。


益华纱厂实行民主管理　职工增强生产热忱　提高了产量又节约了原料(1949.03.11)

    【太行电】太行实业公司所属益华纱厂，实行民主管理的逐级负责制后，空前的发挥了工人的生产积极性与创造性，使该厂在走向企业化的进程上跃进了一步。该厂于去年九月创建，开始由于大部干部缺乏纱厂管理知识，广大职工的积极性与创造性得不到发挥，使生产不能迅速提高。厂领导上为突破这一难关，便有意识地进行改进，在工作中逐渐摸索到障碍生产的主要原因，是由于管理上缺乏民主化的逐级负责制。表现在领导上放手不够，对各级管理干部没有明确规定任务与职责，因而形成了上忙下闲的现象。
    依据上述情况，厂领导上决心改进管理。首先成立了以厂长为首并有党、工会及工人代表参加的工厂管理委员会。随即又分别召开了电工、动力工匠、组长会议，在会上明确的规定了各自的生产任务与职责、更将这种逐级负责制贯彻到每一个工人群众中，并明确提出：领导上的责任则是及时的进行检查，及时的帮助各级干部解决工作中的困难。实行了这种群众路线的民主管理工厂的制度后，大大地提高了工人主人翁的自觉。从蒋管区来的工人（该厂工人大部是从蒋管区来的），尤其高兴，他们过去受尽了百般侮辱与压迫，现在在自己国家的工厂里，不但生活上得到改善，人格上受到尊敬，又能参加管理工厂，因而他们的生产热忱遂即迅速增长。
    紧接着民主管理制的建立，工人就自动的开展了班与班、车工与车工（管理纺纱机的）间的新英雄主义生产竞赛，在实际行动中表现了工人对于整个工厂的负责精神大大增长。领导上每天公布各班、各车、各人的生产升降数量，并及时对完成与超过生产的给予表扬与奖励，现在职工光怕机器转的慢了不出纱，常常催促机工夫试验自己机子转动的速度。
    在爱护公物上，工人们现在都能自觉地去减少浪费。过去纱机上遗留的零散纱穗子，常常没人管理，现在车工们则自动的把散纱穗子收拾起来，并过秤作第二天再用。
    另外，工人们更积极的提出了许多改进生产与管理上的宝贵意见，大大地帮助了领导。六十岁的老工人薛士贵提出：“好坏花要分开，混在一起影响纱的质量。”过去领导上为减少浪费，要将各个车工出的废花过秤作比较，但因工人们到处隐藏，总是得不出精确数字；现在工人们提出谁也不能藏，并要互相检查。这种工人群众自觉的遵守生产纪律，比过去领导上检查作用大的多了。现在每个工人都是积极地把车看好，防止出废花。过去领导上怕工人睡觉常采检查工人的办法，现在工人们提出：“不要怕他睡觉，只要他多出纱，少出废花，他就顾不上睡了。”
    在竞赛中，使这已开动过五十年的破旧机器在产量上较过去提高了百分之二十五。过去日伪统治时，一昼夜平均出纱二十八包（每包十磅半），最高时出过三十包，现在（去年年底）则增加到三十五包。开工时每个纱锭每日平均产量是点八磅，到去年十二月三十一日则增加到点九二磅。
    厂领导上为巩固这一增产成绩，近又提出了今年的标准产量是每日产纱点九磅，超产者奖励。工人一致回答“保证能超过”。元月五日开工的第一天，产量即增至点九三二磅。


门头沟煤矿实行民主管理后　工人生产效率提高(1949.04.28)

    维进

    【本报讯】门头沟煤矿工人，自废除包工柜，组织民主管理的生产组后，产煤效率提高。首先，工会教育工人积极分子毛树多，组织兄弟生产班，作出成绩，推动全体工人废除包工柜。四月一日，十七个生产组便正式下井采煤。在“今天干活为自己”的口号下，工人以新的劳动态度工作。过去打眼、放炮、装煤、推罐都是各管各，现在谁做完自己的活就互相帮助。上班下班，很少迟到早退。自四月一日至九日，平均每人日产煤十一分多（每分合一百二十斤），较解放前平均每人日产煤八分左右，效率相当提高（前一、二年煤多好采，现煤少矿深，采煤能达到以前八分左右的效率，已算提高，现在则已超过八分）。有个别组进行采煤竞赛，生产效率更高。如十二组第一班与第三班竞赛结果，前者平均每人日产煤十九分五厘，后者平均每人日产煤二十一分九厘。各组并注意节省材料，爱护工具。十七组过去每班领七十个炸药，才出煤十罐（每罐合一千二百斤），现在领三十个炸药就出煤七十罐。各组领的炸药、雷管、电石等用不完都交回公家（如十七组领黑药六十包未用，全部交回）。目前生产组为继续提高生产，迎接“五一”，正卷入大生产竞赛。


沧市新中面粉公司　纠正官僚主义作风　改进工人福利实行民主管理(1949.05.06)

    【冀中讯】沧市国营新中面粉公司，在前一阶段领导干部存有官僚作风，忽视依靠工人，管理生产。职工会有名无实，不起作用。工厂管理委员会，没吸收职工参加。形成行政支部包办，在增加生产上，不是从教育工人，提高觉悟，树立新的劳动态度来发展竞赛，而是单纯地依靠行政力量，过多的延长工作时间向工人要生产成绩。机器房每天规定十二小时的工作制，工人过于疲劳……。因而引起了工人极度不满，形成工人与工厂严重对立。有二十个运输工人，提出了离厂回家的要求。
    二月份，调整了干部，在沧市市委和冀中行政公署的直接帮助下，进行检查，在党的会议上，对个别干部，不依靠工人，忽视工人福利，闹不团结等等不正确思想展开了斗争。接着召开了全体职工联欢会，领导上公开检讨错误，并向全体工人道歉。重新整理职工筹备委员会。吸收工人民主选出的五个职工代表参加工厂管理委员会。认真改进工人福利，在学习上经理和职员按时给工人上课，讲报纸。开展文化娱乐准备纪念“五一”。工人生活在自己管理下，伙食已得到改善，减少浪费。过去每人每月伙食米一百四十斤，还吃不好，现在只八十四斤，比过去吃的还强。工作时间和劳力组织也进行了合理调整。过去锅炉组工人四人轮班，每昼夜每人只工作六小时，机器房每昼夜两班，工作十二小时，现在普遍调整为每昼夜三班的八小时工作制，纠正了劳力轻重不合理的现象。经此整顿后，工人的劳动态度和阶级觉悟已大为提高，自动地注意节省原料降低成本，过去每袋面烧煤二十五斤，现在已节约到烧十四斤。


冀北电力唐山分公司　组临时工厂管委会　提拔优秀人材改进福利设备(1949.05.16)

    【唐山电】冀北电力公司唐山分公司，近奉唐山军管会指令，由该公司的军事代表及分公司经理、工程师、职工筹委会主任、职工代表等九人组成临时工厂管理委员会，初步实行民主化管理。经过酝酿和多方研讨，在首次会议上决定对公司内部人事作必要调整，吸收与提拔在学习和生产中涌现出来的优秀分子，参加企业管理。另外，厂方并根据职工代表会议提案及公司财力，积极兴建可能改善的职工福利设备。本月六日开始修筑合作社、浴室、理发、茶炉房等十间房屋。抬煤工人宿舍过去建筑简陋，房小人多，门窗太少，没有浴室与更衣室，很不卫生。本月中旬将开始另盖六间新宿舍，把现在狭窄的工房，改修为抬煤工人专用的浴室、更衣室、饭厅及学习室等。


五千电厂的民主管理(1949.05.06)

    苏幼民

    五千电厂是峰峰煤矿最大的电力站之一，共有职工四百五十人，去年十二月建立的，在今年大生产运动中，无论在节省材料提高技术，增加生产等方面，均得到了很大的成绩。在这次总结入春三个月生产竞赛中，为全矿七个厂的职工代表所共同承认的。这是他们在正确解决了行政、工会、支部三者的工作关系之后得到的。但他们是经过了曲折道路的，远在二百电厂与去年三百二电厂复厂时，既缺乏有经验有技术的工程人员，又加上计划不周密，及一部份工人中存在着雇佣观点，结果使已经建筑起来的土木工程出了毛病，机器装上了不能用，浪费了器材，推迟了送电时间，相互间意见纷纷。这主要因为没有大力依靠了工人，发挥与组织工人的积极性。虽然自峰峰解放后在备战中工人搬藏机器，困难条件下恢复生产，工人献器材献工具等，这已经说明依靠了工人的力量、智慧、热情才完成了各该阶段的任务，但是他们还是不能明确到这一点。接受已往教训，首先由领导干部明确了，工人也逐步提高觉悟，从去年十二月五千建厂起，直到目前刚刚完成的五百电厂的复工，在建厂委员会中间，每一个局部工程，有建筑委员会一种技术制度，有细则研究会；复厂以后在决定重大的问题，工厂管理委员会之外，各部门间又有广泛的群众代表组成功过检查委员会。组织形式上随着每时期的不同任务而建立着，因为领导思想与工人提高的过程，也曾经过诸多挫折，但最后终于摸索出了这个建设中的唯一道路。首先一件工作任务，领导提出大家来讨论具体制订，五千电厂建厂时开始据陈工程师根据现有的材料、机器、人力计算需三个月至三个半月才能送电，如真这样就要大大耽搁生产，但在发动了工人讨论研究之后，却订了一个月完成的计划。工人们在自己的目标下自动加工由十时到十二小时，二十九天机器就转开了。陈工程师说：“我过去是不相信工人的力量的，今天我算了解了工人就是不得了。”领导思想也有了转变以后，如修锅炉窑洞的边腿，原计划三咪宽，工人根据经验提出了意见，认为，三咪宽支持不住，后经领导上研究原计划确实错了，于是加宽为三咪五。接受了三百二电厂建厂时浪费材料丢失家具的教训，工人自动提出“节省材料爱护工具”的口号，待工程告竣，家具除少部份损坏外，一件没有丢失。取石头过去每立咪用炸药七斤，这次只用到平均三斤半。修三百二电厂时因为锻石头缘口不对，窑洞出了毛病，这次就没有出毛病。工人群众的力量被发挥了。因此件件计划都有了可靠的保证。在技术的研究改进方面，如五千电机的一个汽叶子坏了，几位工程师也没办法，有的主张铲去。该件系十二英寸长的薄叶，一分钟转三千周，假若铲去，那会给机器增加很大的堕性，因此在没有办法中工人们奋激的说：“难道咱们这许多人就白吃小米啦！”坚决主张修理，开始有的主张说从上面开口，有的说从旁面开口，把坏的泡叶取出来。最后是不开，从原处小孔中，一个一个取，可是取下来再铆上，那是太不容易了。其质的坚硬用风钢都锉不动。工人们白天黑夜你试一回，我试一回，用小锤慢慢打，越打越热最后把它打热了是可以铆合上了，可是许多叶子难以寻出坏的，又用了紧线机拢着，这样八天就修理上了，已经用工两个月运转的很好。过去因为火床大，浪费了煤，锅炉房三十人经过八天日以继夜的研究后，改造缩小了火床的宽面，而使原发一度电需煤三·七公斤减到二·三公斤，而且在烧火技术也作了改进，大大减省了煤炭。随着民主的发扬，功过检查委员会组织起来，还在各部的工作之间，联接上一条有力的级带，如修烟筒的工作，一部份系人做的外面漂亮、里面不好，检查委员魏天才提出了，大家同意进行翻工。如工人赵清海和小胡，当机器运转时听着声音不对，本不是他的责任，即刻进行了检查发现了将要发生严重故障，即刻动手修理。院里有三个大水门，需由五十人的力量才能搬动一个，这是敌人丢下的，过去大家看惯了，谁也没去管他，但在检查委员会建议后，仓库收拾起来了说：“今天不用将来要用。”引起了仓库对收集爱护材料的很大注意，当收拾时该件外皮已有氧化损伤，其他如铆工孙宝元把历年来资本家与敌人工厂里积存下来的废材料工具他都收拾起来用了。外线电工金申和因吐血症牺牲到家里，他死后的第二天他父亲拿着一把钳子到电厂来说：“小和临死的时候说，这把钳子是他从公家领的，他叫我一定还公家……。”当时负责同志感动的不知道该说什么话来答复。“电厂就是家，自己是电厂的主人”，已在民主管理的实施里，为工人们所深深体会着，电厂各方面都巩固起来了。
    几月来四百五十名职工，一直团结着工作着，工人一接到公司与工厂委员会号召决议后就全力执行。如最近修复五百电厂的烟筒，要求半月完成，半月就完成了，消灭了过去上边号召下边不动的现象。所以前些时某工程师队来参观时，有一位就说：“你们的工人不用人管理，我实在不理解。”其次技术与劳动工人，以前是存在着不团结的现象，如技术人员认为“劳动工人会个什么？”而看不起工人，现在大家都为了建设自己电厂努力完全改变了过去那一套。工人为了把自己的工作做得更好，努力的学习着技术，如算术科不识字的已经学会了几位的加减。有的识字的如张宝金、李功名已经在学分数代数，有理论的技术人员向工人们学习实际经验，如技术人员培生每一下班屋里就挤满了工人，大家很活跃。


实行工厂管理民主化是提高生产重要因素　华北工代会议小组讨论综合报导(1949.05.09)

    【本报讯】华北职工代表会议连日举行之小组讨论，主要是集中对于工厂管理民主化，建议政府设立供给商店与消费合作社，以保障工人之实际工资及国营、公营企业之集体合同和私营企业之劳资关系等问题。兹就数日来讨论内容综合报导如下：
    关于工厂管理民主化、在国营公营企业中建立工厂管理委员会及工厂职工代表会的问题，代表们一致认为这是恢复和发展生产中依靠职工办好工厂的重要保证。代表们举了许多例证：如太行区沙河大众煤矿，由于通过工厂管理委员会和二百多职工的研究讨论。使得需要按装七百多米达水管和一里半长水沟的抽水工程，在器材不全的困难条件下，比原计划提前七天完成；平津铁路局第二钢铁配件厂，四月份赚了钱，负责人公开向全体职工报告以后，工人们很高兴，自动要求增加夜班，拔铁部四月份生产效率，比过去提高一倍。而太行长治华丰铁工厂，去年十二月订了生产计划，直至月底大多数工人还不知道计划内容，因而也就无法完成。事实充分说明：只有实行民主管理，增进工人群众对企业主人翁的感觉，才能发扬职工群众的积极性、创造性，改进和提高生产。老区代表根据大会精神，普遍感到过去对民主管理的精神认识不足，某些工厂负责人片面的体会了厂长负责制，单纯凭个人能力去办理工厂，不关心工会工作、太行实业公司代表李东方同志说：这是没有领会厂长负责制和管理民主化的一致性的结果，工会代表也检讨过去对增产关心不够，对厂长和经理帮助不大。各代表团并就工厂管理委员会和工厂职工代表会的组织、职权、工作关系及工作制度等具体问题提供了许多具体意见。并强调管理干部应加强民主作风，以保证民主管理的顺利执行。属于军工系统的工厂，代表们觉得实行民主管理也非常重要。此外，老区代表团并热烈讨论了在国营、公营工厂里开展管理民主化运动的问题。大家认为：这就是一个依靠职工群众和相信工人力量的群众观点问题。冀中区的工人代表特别提醒说：不要以为过去曾经作了一下，因而自满，感觉到没有问题。关于开展工厂管理民主化运动的办法，他们认为应当经过充分酝酿，有准备有领导的从行政领导干部先以身作则，以致全厂贯彻执行。关于建立供给商店及消费合作社，以保障工人实际工资的问题，代表们在听取刘少奇同志关于这个问题的讲话之后，一致认为：这是最有效的办法。平绥铁路职工代表说：这完全是为工人想了办法。代表们提议由大会作出决定，建议政府设立供给商店，低于市价定量配售国营、公营企业职工及其家属主要生活必需品，如粮、布、油、盐、煤等。他们说：“这样就可以避免在发放工资后中间商人的剥削，以及由于投机商人操纵所引起的物价波动。”此外，代表们并检讨了过去办理职工消费合作社的方针，各地（尤其老区）或多或少都曾经存在着单纯营利观点，有的合作社设在离城很多的集镇上，对于职工生活并无帮助。
    关于国营公营工厂的集体合同和私营工厂的劳资关系问题，代表们依据“公私兼顾、劳资两利”的方针，提供了许多具体意见。有的代表对工厂行政上照顾工人生活不够也作了检讨，如井矿煤矿在与工人生活有关的较大问题，有的没有和工会商量。代表们并就筹委会制订的集体合同草案作了补充修正，并提出应当照顾不同地区的具体条件。关于劳资关系，同样涉及了许多具体问题，如谈到加班费、遣散费、解雇等具体问题时，都能一方面照顾职工利益，一方面照顾工厂生产的具体条件。天津代表李慧培说：“要让资本家尽量扩大生产。”太岳、太行的代表说：“对民族资本家，应该联合他们发展生产，当然，如果有违反政策法令，或是不顾工人基本生活利益的地方，也要有批评，有斗争。”
    小组讨论的紧张进行，使得各地珍贵的意见能够集中起来，会议根据建议已制订关于实行工厂管理民主化而建立国营、公营工厂中工厂管理委员会与职工代表会议的决定，建立供给商店与消费合作社保障职工生活的决议、华北公营企业集体合同纲要等三种草案，并于今日（九日）再交小组充分讨论，然后提交大会通过。公布实行。


工厂管理民主化问题——华北职工代表会议旁听记(1949.05.14)

    陆灏

    实行工厂管理民主化——这是全国第六次劳动大会的决议。我在华北职工代表会议的旁听席上，听到代表们讨论最多的，就是如何实行管理民主化的问题。事实证明，适当地解决这个问题，乃是改进和提高国营和公营企业生产的可靠保证。过去走过的曲折道路教育了我们，更重要的是成功的辉耀的光彩鼓舞着我们前进。

    为了迅速恢复发展生产必须关心工人实际困难
    将改进生产和尽可能的改进工人的福利设备结合起来，这是恢复与发展生产中不容疏忽的问题。宣化烟筒由铁矿按照上级的计划，该矿从三月份到五月份，工人要从一百多人增加到五百五十人，产量则要求日产五百吨。现在实际情况是日产四十吨到五十吨，工人只有三百多。这主要的原因是工资问题直到现在没有很好调整。虽然经过一次补贴，但同是下井工作，下花园的宝兴煤矿每个工可以挣小米十九斤，而烟筒山铁矿只能挣七斤多。最近由石景山去了个汽车司机，他原来的薪金是四百六十斤小米，到了烟筒山，打听薪金只有三百四十六斤，第二天就回去了。由于石景山炼钢业的迅速恢复，烟筒山铁矿的产量迫切需要提高。但离开了该矿矿工在生活上存在的实际问题，生产计划就无法实现。
    “我是管生产的，工人吃饭、住房子不是我的事。”有的工会工作同志也有这种说法。如长治西关群众因为吃水没有付钱，自来水公司就停止了水的供应。于是华丰铁工厂工人的家属也因此得不到水喝。工人们去找工会主任，主任说：“吃水我还管？”就这件小事，拖了好几天才解决。在实际的生活中，真正使工人群众感觉新民主主义的工厂与他们之间的亲切关系，太行区大众煤矿做到了这一点。该矿去年盖了一百六十间新房子，除了十五间做了仓库，剩下全供给了工人，而我们的经理还住在过去临时的旧房子里。夏天新房子里有跳蚤，矿方又给工人们做了铺板，这就使得工人们大为感动。他们说：“现在可不一样了，咱们也总要对得起矿方。”因而矿方每逢有困难的时候，工人们总是说：“只要我们能吃饭就可以，咱们总得好好干下去。”他们从亲身经历中，的确感觉到矿山是自己的了。这就能使工人尽情的发挥力量而无所顾虑。

    要生产计划订得好一定要和群众商讨
    很多事实证明，只有经过工人群众广泛的讨论、修正和补充的生产计划，才能使工人保证全部实施。与此相反，则失败无疑。太岳华丰铁工厂一个月工作到总结的时候，问工人完成了多少，工人还不知道生产计划是怎么回事。太行峰峰煤矿有一次由行政上一两个同志决定开个斜马机坡，但实际上这个地方已经是做过的，结果是浪费了经济和人力。当时要是肯问问年老的工人，他们就会告诉你，避免这种损失。事实教育了峰峰煤矿的负责同志，现在做计划的时候，厂长和工程人员先拟草案，然后交给工厂管理委员会讨论，再开扩大的干部会，并吸收劳动英雄、生产骨干参加，再以区队为单位交给工人讨论。这种将生产计划向全体工人宣布并交给全体工人讨论的结果，使工人们了解了自己的计划后，即能自觉自愿地去执行。如通顺矿今年要完成三十万吨的采煤计划，大家感到任务很重，平常农忙时总有一部分工人临时要回家，于是就自动提出来克服流动性。劳动英雄范大保更因此组织了突击队，那里有困难，就到那里去，使生产计划真正获得群众的保证而实现。冀中泊镇永华火柴公司，由于生产计划交给全体工人讨论的结果，得到了正确的修正。如切大条，原来规定一百块只允许有两块宽窄不能超过一厘，工人们说：“这无论如何也达不到。”因为过去只求数量，不讲质量，大条有的宽窄相差三分之一，有的大板歪得连商标也糊不住。从来没有过标准，这次又是按着主观愿望凭空想的，后来修改成不合标准的可达百分之二十，作为一个努力的方向，结果用半个月的时间来试验，不合标准的仍达百分之五十，直到最近才慢慢接近上述要求。工人群众所订的计划，能获得工人群众自己热情的拥护，峰峰煤矿过去井下五种工人的平均产量为每人日产煤○·五吨，现在则达到○·八五吨；去年一个里工每天做七个法蓝盘改成包件制后，最高做到二十一个。后来又单纯追求数量，而使质量减低。由于工人群众相互监督，现又改成里工制，现在不但质量好，而且数量也已经超过按件计工时的二十一个，最高的达到日产二十三个或二十四个了。

    将工厂全部情况告诉工人使工人真正成为工厂主人
    不但是将生产计划交给工人讨论，同时将工厂全部的原料、推销、营利或赔钱的情况也全部告诉给工人，并在生产管理上时时听取工人群众的意见。最好的形式，就是组织工厂管理委员会。华北现有的工厂管理委员会中，虽有部分取得了不少成绩，但有的实际上还形同虚设。如太岳华丰铁工厂的代表吴金科说：“我在工厂，我不知道工厂管理委员会是干什么的。”太行实业公司的管委会，因为只是在生产上有了困难或为了完成任务才召集工人开会，所以工人们开会时就说：“这又是有事要咱们做了。”有的工人好象开玩笑说：“这我们还象主人？”其实这是严肃的意见。事实证明：向工人只要真实的说明全部情况，就更会增进工人主人翁的感觉，就更会取得工人的谅解和热情的拥护。太行大众煤矿有个时期穷得没有钱，矿上将实在情况向工人说明白，取得了工人的谅解。工人们领不到工资，他们从家里带上干粮和煎饼下窑，并无怨言。而在赚钱的时候，也不要害怕工人会要求分红。冀中泊镇永华火柴公司，向工人报告了去年赚钱二百亿边币的情况，并且说明将这笔钱恢复了保定、沧县面粉公司的生产。冀中经济领导机关称他们为“母机工厂”。工人们十分兴奋的问：“别的工厂也知道吗？”因而他们格外努力。现在他们和天津的中华火柴公司相比，职工数目虽然相等，但中华用动力开二十一个排梗机，永华用人力只开十四个排梗机，然而产量却都是日产八十箱左右。天津钢铁配件厂，由于每个月能够向工人报告工厂的情形，大大的加强了工人的责任心。四月份该厂赚了钱，负责同志公开向全体职工报告后，工人们自动要求增加夜班，提高了生产效率。

    依靠全体职工力量办事任何问题都可迎刃而解
    工厂的管理，是用强制的办法单单依靠几个人的检查呢？还是依靠发动工人群众自觉自愿集体的力量？这看来已经是无可争议的了。但其实不然，在我们工作中，如废除一种侮辱工人人格的不合理的搜腰制度（过去国民党工厂的工人出厂，全身要被搜一遍，看看是否有偷窃行为），连这样的事也有分歧。唐山机厂的部分领导同志，一直还坚持着保留了此种制度直到现在，工人们怀疑的问：“到什么时候可以取消呢？”不相信工人自己的力量，当然就不会听取工人群众的呼声。但是，天津中纺一、二厂就有另外的情况，工人们自己提出来，保证互相监督，领导上接受了这些意见，废除了这种制度，一般的偷窃现象现在是没有了。用强制的办法，依靠几个人的检查，还是依靠工人群众的自觉自愿？这是一个带有原则性的是否相信工人群众力量的问题。峰峰煤矿也有过这样的教训：有一次为了动员工人支援国民党统治区的工人兄弟而募捐，机器厂工会主任根本不和工人商量，就在会计处扣工人的工资，工人对他的方式表示不满，他知道了，用了一个更粗鲁的办法，他召集了工人问：“谁不出钱举手？”妄想以此威胁工人，工人们更加不满，真的全举了手，直率的打击了他的强迫命令作风。后来他承认了错误，工人们很快的捐出了钱，他们说：“只要商量一下，谁还不愿意出钱？他的方式太坏了。”在峰峰，由于初步实行工厂民主管理，依靠工人群众的结果，工人们在生产工作上的相互监督收到很大成绩。四区队一个井下工人将白线（一种刨煤多少的记号）移后了三百米厘，有人就出来干涉。有一次在井下，一个工人推着煤车直泻过来，铁道上放了个水泵没有移去，六十多岁的房相亭以身体拦住煤车。推车的说：“为什么妨碍我出煤？”房老说：“你多出一车煤值多少钱？把水泵碰坏了怎么办？”房老本是看风磨的，他为了保护水泵，不顾危险，挺身而出，他的精神，使很多人受了感动。当工人们真正把工厂看作是自己的家一样，工人的力量就能充分的经常的发挥，官僚主义者就再也找不到自己的市场了。


平市公营工厂职工会干部会议　检查四大任务执行情形　贯彻管理民主化提高生产(1949.05.20)

    柏青

    【本报讯】北平市总工会筹备会昨日（十九日）上午召集各公营工厂职工会干部会议，到七十余人，代表三十余单位，检查了各厂执行工厂管理民主化，组织工厂管理委员会工作进行情形。自四月二十八日中共北平市委会向各厂提出建厂的四大任务（即制定一年生产计划、成立工厂管理委员会、工厂保卫和职工教育工作）后，市总工会筹备会即配合向各厂职工会布置了这一工作。并为及时发展与解决工作中的问题起见，又组织了四个工作组，在市内十三个工厂中分别进行了检查。截至十三日止，检查出根本未着手进行组织工厂管理委员会者计有：七十兵工厂、人民印刷厂、四零九汽车修理厂、电车公司及华北电业公司等八个工厂；已在研究执行者有电讯局；已着手建立或已正式建立者计有自来水公司、华北公路局、建设局所属之车碾厂等四个单位。
    在进行这一工作中，某些职工会干部还没有认识成立工厂管理委员会就是发动职工自觉的起来管理工厂发展生产，而强调一些可以克服的困难，如有的工厂认为大部工人积极分子已调训练班学习，因而减低工作信心；有的提出工厂人事、机构尚未进行调整，工厂隶属尚不明确，个人去留尚未确定；也有的行政负责同志认为过去一切工作都是经过民主讨论进行，工厂管理委员会就可不必成立或者拖延一下没什么关系。而更为严重的现象则是会后根本没向工人进行宣传，大部厂连在干部中间也未传达和讨论。个别厂虽然做了研究，但行政和职工会意见并未统一起来，因此有的工人对报纸上号召成立工厂管理委员会的消息发生怀疑态度。有的工厂虽然已着手建立，但方式也不够慎重，如华北公路局工厂管理委员会的工人代表不是工人选举而是由工会和行政上指定的，结果工人觉得此一组织与他们没什么关系。车碾厂工厂管理委员会七个委员，工人代表只占两名，代表名额仅三分之一。（按工人代表应为其他委员总数的一倍）
    市职工总会张鸿舜同志根据所了解的情况逐一分析和批判。职工会基本上是纯洁的，这就具备了民主管理工厂的基本条件，至于人事机构未调整不能当做不能执行以上工作之理由，而应结合进行。隶属关系未确定及个人去留更不能成为理由，因为工厂无论属哪一系统，无论什么人在工作都要实行民主管理。组织工厂管理委员会，是要发起一个民主运动，工人积极分子都是从运动中涌现出来的，过去的积极分子调去学习，今后还要出现一批新积极分子。因此，认为没有工人积极分子而减低工作信心也是错误的。
    会议中，张鸿舜同志对市总工会筹备会本身领导上也做了检查，他指出：“这一段工作没做好，总工会领导上也要负很大责任。总工会对执行工厂民主管理工作，只是号召性质的领导，虽经派出工作组也未解决很大问题。对各厂所提问题迟迟不加解决，尤其是对市郊区工厂更是放松了领导。另外在总工会内部领导分工不明确，没有一个人能了解全面情况，有了工作相互抓一把，不能及时解决下层所提困难问题，以致目前或多或少产生上下脱节现象。”最后，会上决定了今后实行工厂民主管理，组织工厂管理委员会的步骤：（一）会后七天至十天时间，各工厂普遍进行广泛的多样方式的宣传运动。另一方面各厂工人与领导之间，工会与行政之间要开展一个相互批评与自我批评运动，目的是使工人真正认识到今天已成为工厂的主人翁了。（二）宣传运动结束前后，在工人中间要讨论代表条件，酝酿代表对象，要选出真正能代表工人利益的代表，出席本厂的工厂管理委员会。在代表未产生之前，要发起代表竞选运动，然后由工人普遍选举，或由工人代表会产生。

（本报记者柏青）


关于实现企业管理民主化几个问题的商榷(1949.06.08)

    田流

    从上月二十号开始，北平市所有的国营、公营工厂展开了一个企业管理民主化的宣传运动，半月来是有成绩的。职工的阶级觉悟提高了一步，进一步认识了“全体职工是工厂的主人，要把自己的工厂搞好，就要成立工厂管理委员会”个别工厂某些行政工会不协调的地方，开始引起双方注意。七十兵工厂、公路总局等企业的军事代表经理等都对过去行政领导上的不走群众路线、关心职工切身问题不够等缺点作了自我批评，工人们听后都很高兴，他们说：“只有共产党才能这样作”，因而提高了职工们主人翁的自觉，不但使政工关系进一步密切起来，也是对企业管理民主化一个有效的宣传，对全体职工一个实际的动员。
    但是还有一些工厂，还有不算少的一部分职工，对这一左右工厂企业办得好坏的关键问题，也是对职工及人民切身利益有直接关系的问题，表示冷淡和不感兴趣。
    什么原因呢？根据记者对平市几个主要公营企业的了解，有下面的几个因素，妨碍着企业管理民主化运动的进行和展开。
    首先是企业行政领导方面缺乏明确的依靠无产阶级思想，没有积极的发动和领导工人参加这一工作，只在口头上说：“工厂管理委员会很重要，非成立不可”，但他却借口“我工作忙，一切宣传和组织工作，你们工会作去吧！”在这种思想支配下，他们，对工人的要求、意见、建议采取了自由主义甚至官僚主义的态度。四○九汽车修理厂和第八修械所对于一些问题的处理，就反映了这种现象。四○九厂有一部空房子，工人要求搬去住，行政上既不说明这房子因某种原因不能作为工人宿舍，也不允许工人去住，总在那里拖时间；该厂前些日子调整敌人遗留下的不合理工资时，行政上不是发动工人讨论，听取群众意见，却叫那不了解我人民政府之工资政策而又和工人缺乏联系的几个旧职员在那里“订了订”；目前汽油很缺，修理汽车时工人都极力注意节约，行政干部却坐上汽车去看戏，行政干部很少见到工人中间去倾听群众意见的，很少到工作间去了解生产情形。第八修械所某些行政负责干部，忽视工人建议就更严重了，工人看到厂内非生产人员过多，热心的关切的向工厂建议减少非生产人员，精简机构，以利发展生产，但该所行政负责干部却对工人说：“你作你的工吧，到月拿工资，你管这些闲事干嘛？！”前几天，该厂有些房子要分给工人住，他不去组织工人讨论，合情合理的分配，却是用拈阄办法，谁拈住了谁去占。其他的厂还有这样的事情：譬如信任老区来的工人，不相信北平的工人，信任总工会派来的工作组，不信任本厂职工自己选举成立起来的工会，犯了极端错误的关门主义，形成新老区工人、工会与工作组、工会与行政不团结，就是因为某些工厂的行政领导干部缺乏依靠无产阶级思想，在工作中不善于倾听和接受工人意见，不组织和发动工人，甚至学了官僚主义的恶习，就形成了阻碍工厂管理民主化，发动工人积极参加企业管理，有的工人就这样说过：“光说当主人，当家不作主，怎么当主人？”
    其次，在工会工作本身还有缺点和不健全的地方，也影响了企业管理民主化运动的有效展开。这次工人同志们在讨论参加工厂管理委员会之工人代表条件时，有好几个厂是要选“敢说话的”，同工人同志们进一步了解中，才知道这“敢说话的”原来是“敢和行政上闹对立作斗争的人”。这是难怪的，工人的历史就是作奴隶被压迫的历史，而今天，工人同志们由奴隶变成了主人。这个变化来得如此剧烈而突然，以致许多工人还来不及自觉的认识这种变化。于是在最初发动工人成立工会时，就不可免的把自己的要求局限于福利、工资等范围之内。当时，职工情绪普遍高涨热烈，认为自己的党——中国共产党来了，成立起工会来，工资可以马上提高，福利可以如想象的那么大。但事情不是一个早晨就都能作好的，正因为共产党关心工人的利益，所以要把当前利益和长远利益统一起来，要领导工人和全体人民把敌人打倒，把工厂办好，在发展生产中来改善工人生活。工会就是根据这一基本原则，来解决和处理工人的问题的。有许多工人很快的认识了这个道理，以主人翁的姿态和身份，以崭新的劳动态度，对待自己的工厂自己的工作了，但也有不少工人，对这点还未认清，因而对工会表示失望，这种情绪也影响到目前正在进行的工厂管理委员会的工作。这是不能责备工人的，这正是我们要作的工作。而且北平解放迄今，五个月来党与工会不断进行教育，已经得到很好的效果。相信北平市的工人运动就要更加宽广热烈深入的开展起来的，只要我们善于领导和深入的宣传。
    这就是北平市各公营工厂进行企业管理民主化的概略情形和存在的障碍与困难，记者认为正在进行的关于工厂管理民主化的工作中，应注意下面几个问题。
    首先要运用批评与自我批评的武器，展开企业管理民主化的宣传运动，避免曾经发生的宣传工作中的“读草案”“念大纲”的空泛的不切实际的形式主义宣传，工厂管理民主化的本身就是一个斗争，特别是向官僚主义的思想作风作斗争，应向全体职工——连行政的主要干部在内作深入有效的宣传教育，发动和领导全体职工展开反官僚主义思想作风的群众运动。
    其次，在批评与自我批评的基础上，解决过去存在的处理不当的而又能解决的一切遗留问题，并立即加强职工的日常民主生活，工厂内一切和职工有关的重大问题，必须倾听和征求职工的意见。并随着批评与自我批评宣传工作的展开，来一个职工团结运动，华北公路总局在这方面已有了很好的开端，各公营工厂应向他们学习。
    最后，关于建立工厂管委会的时机和条件问题，现在有这么两种现象值得注意，一个是不经过充分的宣传酝酿准备工作，就匆忙的把管委会建立起来，结果成了形式。另一个是总认为工人“落后”，迟迟的不敢建立。匆匆忙忙的着急固然不好，总在拖着不敢放手也不对，因为工厂管理委员会的建立和进行工作的本身就是一种最切实的教育，工厂管理民主化是在实践中逐渐完备和健全起来的。


冀中公营工厂推进民主管理　职工自动节约增产(1949.06.11)

    【冀中电】国营冀中实业公司直属各厂正逐步推进工厂管理民主化。此一运动开始于今春，方法是经过教育，提高工人的主人翁思想，在此基础上组织工人批评领导，检查浪费，启发全体职工出主意，积极参加工厂管理。如聚隆铁工厂职工检讨领导时，指出没有健全的记工考勤制度，赏罚不明，工人提了意见，领导上不及时解决与答复，处理问题不和大伙商量等，使得领导上认识到铁工厂的工作长期不能顺利开展的原因，不是极端民主化，而是领导上不够民主，没有充分依靠工人，发挥与组织工人的积极性所致。检查浪费时，化学工人指出全厂多用着四十名职工，过去烧煤浪费达一倍，制硫化青因使用材料没定量，保不住质量等，并随即提出开展节约竞赛。火柴厂技师康波和工人们共同研究发明硫化磷，改制节桶机、圆闭夹板，提高了火柴质量。定县面粉厂技师主动的向保市干义面粉公司的技师学习技术，并要求换燕炉，减少烧煤量，努力提高质量。工厂也及时的把市场情况及工厂经营等情况报告职工，并由职工订出生产计划，再由工厂修正批准，这样使生产有了保证。在民主选举工厂管理委员会方面，过去，聚隆铁工厂管理委员，是由厂行政上聘请的，且厂长要开会就开会，开会也不解决问题。这次把一些好的老工人选到委员会来，领导全体职工民主评订工资，贯彻了交义累进工资制，打破了平均主义的工资制度，工人生产情绪提高。在工会方面，过去皮革厂是厂长包办一切，现在是帮助工会配备人力，加强职工团结，改进生产技术等，工会觉得工作有了生气，工人在工会领导下也都自觉的积极生产，打破了过去行政上的命令主义作风，厂长说：“过去我是白费了劲也没弄好，现在实行民主管理后，可真弄好了。”


批判农村观点实行科学管理　华丰铁工厂面貌一新(1949.06.11)

    张荣安

    【本报讯】太行长治市华丰铁工厂，批判农村观点的经营方法，实行民主管理加强经济核算，计算成本，使工厂管理逐渐走向企业化。该厂是在一九四五年抗日期间从山沟里建设和发展起来的，工人大部来自农村，干部长期处在农村环境，因此在经营管理上，就带有农村观点。去年华北工商业会议和全国第六次劳大决议公布之后，该厂展开学习检查，首先批判了以往管理工厂不是依靠工人阶级，而是依靠贫雇的错误观点，如发展党员只注意吸收贫雇农出身的工人，而不吸收老产业工人，职工运动也是依靠贫雇，对于一些从新解放区来的、有技术的老产业工人，认为他们政治上“落后”，只是利用他们的技术，而不是加强教育依靠他们。有些徒弟因为是贫雇出身，便自高自大，不尊重师傅，使师徒关系十分恶劣。在工资政策上不是以技术高低、劳动态度和对生产的贡献为标准，而过多的附加政治条件，所谓“七分政治三分技术”，因此把一些技术高成绩大而认为政治“落后”的工人工资评的很低，有些技术不高，成绩平常，而认为政治上“好”的评的就高，工匠和学徒工资差额很少。于是有技术的工人认为有技术没啥用，没有技术的认为学习提高技术也没啥用。因而大大地限制了技术的学习和发展。
    在经营管理上，他们批判了以往忽视科学管理和精确计算，而单纯偏重于发动群众，靠热情办事，因而形成无组织无纪律、无领导的极端民主现象，同时也批判了以往发动生产竞赛不是充分发扬民主和提高工人的阶级觉悟，而是单纯的经济刺激。
    以上问题经过去年十二月公开党的支部，从思想上作了有系统的检查和批判。今年一月起在各种工作上又作了有步骤的改革和纠正，首先纠正了平均主义的工资政策，开展了敬师爱徒运动，加强了师徒团结。在发展党员方面已经有十五个优秀的产业工人参加了党的组织，在职工运动中有领导能力受群众拥护的老产业工人也被提拔到职工会的领导岗位上来，大大加强了工人阶级的团结。在经营管理上，组织了民主管理委员会加强了经济核算，健全了审会计预决算制度，做到资金统一而有计划的运用，使整个生产过程和资金流通过程，都作到有组织有计划。在生产方面，除了启发工人阶级觉悟使其自觉生产以外，须有周密的生产计划，严密的劳力组织，合理的器材配备。由于这些改进，使全体职工空前团结，生产情绪大大提高。一些老工匠只恨自己不能把技术一下拿出来教给徒弟，而徒弟也在拼命的学习技术，老工匠潘良凯自动集合了二十来个徒弟在下工以后学习技术。今年春季生产计划中所规定完成的五十部机器，预计将提前二十天完成。


访冀中永华化学厂(1949.06.29)

    林远

    沿德石线往返的客车，当进入辛集站最先触入眼帘的，在市东南郊外占地方圆六十余亩红色的短墙内，露出一片栉比齐整的新房。更吸引人注意的，耸入高空的烟囱，从早到晚不息地喷着烟雾。——象这僻静的市镇里，发现如此规模的工厂建筑，远路的旅客都不禁显露出惊异而争相探问了，熟悉的人将告诉他们：这就是冀中的永华化学厂。
    当不久以前，革命根据地还处在小城镇及广大农村，和国民党反动派占领大城市作斗争的艰苦岁月里，解放区人民遵循自力更生方针，开始建立必需的小型工业，它们大多是白手起家，由无到有，由小到大，经过一段艰苦缔造才发展起来，直到现在，它们中间有的虽还幼稚，但在当时对敌经济斗争中，都起了一定的作用，永华化学厂就是老解放区工业建设大家庭裹千百襁褓中的一个。
    它的前身，是一个制火碱的小作坊，创办于民国三十五年，原是辛集市政府的机关生产，四五个工人，一个干部，技术很差，制出的火碱液体不能结晶，到现在还成为人们开噱的资料：“你们制的不是火碱，是火碱水！”但这在敌人施行经济封锁，妄想窒死解放区的情况下，却也在某种程度上满足了需要者，带起了辛集市的许多肥皂作坊。后来取消了机关生产，改成冀中十一分区的公营工厂，因广大农村纺织业如雨后春笋似的发达，为供应军需民用，该厂除制火碱外，还制硫化碱、硫化青、漂白粉、碱面等，唯因设备和技术条件差，硫化青的吸潮性很大，染布时保不住色，技师张英年克服了各种困难，几经试验，减少了硫化碱，确定了各种原料的比例，终于做到不吸潮，且能保持色的质量。民国三十七年，解放区的工业由分散走向统一，该厂改归冀中实业公司领导；因解放区扩大，产品供不应求，在以厂养厂的原则下，夏季六月开始建设新工房，连同工人宿舍共三百间，半年始竣工，添置了工具及设备，打下了目前增产的基础。如去年上半年硫化碱股工人四十一名，共产硫化碱一千零六十四桶，下半年制硫化碱工人平均一百七十人，产量增到五千九百八十桶，今年的红五月生产运动，硫化碱工人七十六名月产量即达二千二百六十四桶。
    如果说在运动前，该厂工作尚处在相当幼稚的阶段，这次红五月生产运动，确推动该厂向正规化前进了一步。主要原因，在今春“回忆归队”运动中，该厂行政上检讨了过去依靠工人不足，清算了某些多追逐利润而疏忽工人福利有害的资产阶级思想，比较认真的开始民主化的管理，除改选了工厂管理委员会，并常召开各班长、工会组长及工人积极分子联席会，以他们作为联系工人的桥梁。运动伊始即注意工人健康，添置了口罩、围裙，注意了工人宿舍清洁。工人方面，也清算了某些“为学技术，准备出厂另起炉灶”不正确的打短思想，开始意识到工人在国营工厂中的主人翁地位，在此基础上又展开检查浪费，提出人人出主意，想办法，造成自觉的群众性运动，因此，这期生产运动的节约才获得如下的成绩：节省人工及节约原料工具等共值一百七十八万余元，等于本厂全部开支的百分之八十。一件小事就足说明节约运动的深入，如车夫骆福瑞、吕润泽二人因公到保定出车二十天，饭费规定每人每天四斤面，平常别人出门常不够，他俩却节余了二千元。
    当记者进入工房参观时，因烧粗碱的锅炉在日日夜夜的燃烧着，房内温度特别高，出货口前更炽的人不敢逼近，工人们却在一旁时刻伺候着火，翻复的用一丈长的铁扒伸入炉膛翻货，几分钟功夫，即汗流夹背，炎热的天气加上炽热的锅炉都遏不住他们的生产热忱，愈显示了工人阶级的伟大。他们展开了班与班之间夺红旗运动，谁也不肯落后。运动中并建立了严格的交接班制度，隔五天举行一次班会，都认真的做检讨。一班长魏致和告记者说：“现在工人都开了脑筋，都看活很当紧，个别落后的也被大伙带上去了”。在工人中流行着互相鼓励的一句话：“多生产点，多节省点，就算咱们为人民服务了”。过去工作一贯落后，现经别人帮助有了进步的赵树良也有了这样的觉悟：“咱们的工厂有前途，一天比一天扩大，将来生产发展了，经济繁荣了，工人的生活就更好了。”
    六月份以提高质量为重点，自冷却锅装置了拉管以后，运动前检查硫化碱多有一英寸灰底，现在一次灰底也没有，紫底也减少了。每桶含硫化碱的纯量平均为百分之五十七点一五，最好的达百分之六十二点五。硫化青股在技师张英年的指导下，为降低成本，正试验用氯化苯代替过去用的石炭酸和硝酸，他们的口号：“向天津公字硫化青看齐！”技师和工人结合的很好，特别是技工袁义山很积极，常因工耽误了饭，但他们的实验设备是十分简陋，实验室案上放一着架陈旧的天秤，法码不全，量制铁丝代替，他们想尽办法克服困难，为了节省氯化苯的用量，他们打破了天津各化学厂的现成制法，改变了各种原料的比量，相对的减少了氯化苯，质量虽还差些，却降低了成本，如天津化学厂用一市斤氯化苯，仅产二斤半硫化青，新法试验用同等量的氯化苯，可产三斤硫化青。现实验继续提高质量，并准备大批制造。当记者问及张技师克服困难的经验时，他很虚心的说：“只要和工人打成一片，互相信任，一切困难都能克服，要做到这点，需先把个人自居高明的架子放下，从前还不懂这，现在才体会到这个真理。”这种朴素老实的自剖，对一般准备或正在改造的旧知识分子，恰是一种启示。
    记者经几天的观察，特别是和工人谈话中，感到该厂工资有的还不合理，特别是有些学徒该升成工人了，应及早适当的调整，学徒的年限极应明确。其次，工人中虽建立了读报与听课制度，但不经常，为进一步提高工人觉悟，这方面需加强；该厂行政对工会虽有了帮助，但还不够，工会应发挥集体领导，建立正常的部门工作。最后，该厂给人总的印象：从正副厂长到工人，大多兢兢业业地为人民的工业建设而努力，全厂呈现着一种崭新蓬勃的朝气，虽然在生产组织上还有不够科学健全的地方，但这些缺点会逐渐得到克服。该厂副厂长孙维汉同志在谈及五月份节约成绩，曾这样说：“这证明过去，我们太浪费了，太对不起人民了！我们不能满足于此，今后还要继续贯彻下去。”

    一九四九、六月、十七日


北平汽车修配厂党政工统一领导　开展民主检讨运动　听取群众意见改进机构与工作(1949.07.11)

    张培模

    【本报讯】北平汽车修配厂（原四○九汽车厂）职工在学习工厂管理委员会文件的过程中，即初步认识了工厂管理民主化的重要；为了使职工更深刻认识主人翁的地位，行政、支部与工会三方面共同组织了学习委员会，统一领导，进行了民主检讨运动，听取群众意见，纠正一切妨碍职工团结与生产的工作缺点。对于各部门领导干部的工作作风，也予以检查和批评。经过二次工友座谈会和一次职员座谈会，搜集了占全厂职工三分之一以上人员的意见。根据这些意见，上月二十九日召开了全体职工大会，行政工会领导干部都作了初步的自我检讨：（一）本厂接管以来，行政领导干部由于思想上只着重接，忽视了管，没有作出正常的生产计划。有许多问题如生产、器材、机具、工资、房子等都没有及时解决，也没加以解释。（二）本厂自接管以来，浪费偷盗现象很严重，生产重量不重质，劳动纪律松驰，某些职员不安心，因循马虎，都造成工厂的损失。（三）工会的工作没有全部展开，也不深入。仅劳动保险、宣教保卫工作比较有进展，其他青工组织、总务工作都很沉闷。群众提出来的问题也未及时答复解决，群众对工会不满。大会上，行政上又着重说明了工厂今后要走向企业化的经营，对于目前工厂的亏累，用具体数字指明，引起群众的重视和关心。为了深入检查，随即布置了小组的本身检讨。检讨中，工友们把本小组的领导干部和自己从劳动态度、生产纪律各方面进行了自我批评与互相批评。最后学委会归纳了各小组的汇报，在七月四日召集了全体职工大会，由本厂政委陈雷传达总结，明确指出：（一）工友对于目前工厂中仍然保存着旧的生产组织，人事配备与生产管理制度不合理等表示不满，要求加以改革，在组织上要求增加化验室、技术室。（二）要求尽速成立工厂管理委员会，实行管理民主化，要职员干部负责任，与群众打成一片，要重视群众的意见。（三）大家要求加强对政治文化和技术学习的领导。（四）要求解决房子、福利、工资等问题。（五）要在生产工作上，劳动纪律上赏罚严明。最后，总结中强调说明，大家的要求是为了把工厂办好，是与毛主席的指示的发展生产方针完全一致的。并讨论公布了本厂的新组织机构，与提拔干部的原则。原有的职员，根据工厂的生产需要，谁能担任什么，可提出意见，但强调这不是选举干部，而是审查推荐，最后的决定权仍属上级。这个民主审查由高级职员组、一般职员组和工友小组三方面进行。这使工友们加强了主人翁的感觉，预计周内可以完成这一重要工作。


平市电车公司创造经验　依靠职工开展民主运动　检查党政工领导纠正官僚主义作风(1949.07.11)

    商恺

    【本报讯】北平电车公司经过临时职工代表会，检讨了公司中党的支部、公司行政与职工会的脱离群众现象和官僚主义作风，改善了党与群众关系，加强了职工团结，为建立公司管理委员会和实行企业管理民主化打下了初步的基础。该公司职工在北平解放后，曾在党政工领导下，掀起竞赛，做出许多成绩。但因行政与支部、工会领导上存在着脱离群众的官僚主义作风，在许多重要的措施上未能深入群众，吸收工人意见，使许多应处理的问题未能及时处理。如工人迫切要求解决的人事与机构问题，始终未能很好解决。更由于缺乏科学的工作方法与民主的管理，工作无计划无中心，接管组干部各自为政，以致在修车运动中放松领导，形成自流，疏忽麻痹，发生了南厂火警。总支书许步宁做事只和几个党员和积极分子商量，而党员又多存在着“功臣”思想，遇事只与上级商议，很少和工会内的非党委员研究，或向他们报告，引起非党工会委员的误会与不满，造成职工会内部严重的不团结。七八个委员脱离生产，坐在职工会里“办公”，但工人有事找到职工会，委员们却互相推诿不负责任。工人们迫切要求的医疗所始终未能建立，旧合作社的清理与员工子弟入学问题也长期拖延没解决，造成工人不满。
    以上情形，成为建立公司管理委员会与发展生产的重大障碍。最近经上级党政工干部的协助，首先在党的支部中开始检查党与群众关系，并请非党工会委员列席参加，展开批评与自我批评，并虚心接受非党员的批评；这使非党工会委员改变了对电车公司的共产党支部的不良印象，认识支部是教育党员、检讨自己、团结群众、发展生产的领导组织，使他们受到了很大的感动。接着公司行政和职工会也先后召开了干部会，根据工人的意见，对工作情况，党与群众关系、职员与工人关系、个人作风都作了比较深刻的批评与自我批评。大家一致表示要改变过去作风，加强团结，全心全意为全体职工服务。
    为一进步发动群众，检查领导，又决定召开临时职工代表大会，开展民主运动。事前由工会委员分头进行宣传动员，有百分之八十的工人都参加了选举，共选出代表五十九人。大会的第一天即听取了行政与工会的工作报告与干部的自我检讨，向大家承认错误，并城恳要求大家对工作对个人提出批评与改进意见。工人们看到干部这种虚心态度与代表们真能代表工人意见，于是纷纷提出自己意见。在两三天的会议上，代表们广泛发言，对领导提出了批评，更多的是提出了积极的建设性的意见。在党员思想上，因事先准备不够充分，曾表现了一时的泥乱与不安。但经随时召开支部会进行教育，他们进一步认识了过去脱离群众的严重性，同时也认识了工人一切意见皆从爱护党、爱护行政与工会出发，也给了他们很大鼓舞。
    在临代会期间，代表和工人之间，经常保持了比较密切的联系，代表们利用工人上下班前后的空余时间，分别传达大会进行情况，并继续征求工人意见，因此临代会获得了大部分工人的关怀与拥护，纷纷向大会献词祝贺。但同时，在群众和代表中也曾发生了一些偏激的思想和迷糊的认识，如认为受训学员也要选举等极端民主思想等。经过主席团和上级党政工干部随时解释，在思想上解决了不少问题。
    临代会的提案中，百分之七十都是建设性的意见，对个人缺点并无过分的苛责，因为工人已经懂得，只有将公司搞好，改进业务，发展生产，才能改善自己的生活。在代表们相互间，也随时对不正确的意见进行了斗争。如讨论勾结国民党军警镇压工人反抗的人事处长李天铎时，他的儿子李蕾（代表）曾起立辩护，大家立即对他展开了严正的批评。大会讨论了人事问题，又分成工资、福利、公司管理等几个专门小组，进行研究，初步提出实施方案，然后由大会讨论补充，交与主席团。但却忽视了对于生产工作的讨论，这是一个最大的缺点。
    大会的最后一天，由行政、工会及各部负责干部解答代表们的质问后，即分别向大会做总结报告，说明接受大会的建议，对人事问题要分别轻重进行处理，对组织机构要进行适当的改革，确定各种制度，制订生产计划，清点公司财产，调整工资制度，工人福利以及卫生设备等，均将提交不久即将成立的公司管理委员会研究讨论，定出计划，具体执行。在执行中，当随时征求工人意见，依靠工人阶级，民主管理公司。接着，全体工会委员集体向大会宣誓，保证团结。全体代表也高呼：“爱护公司”！“爱护工会！”


彻底实现工厂民主管理　冀中组民主运动委员会(1949.07.23)

    【冀中电】为彻底实现国营公营工厂中的工厂管理民主化，冀中区党委、行政公署、总工会、实业公司、运输公司等特派出代表十八人，组成民主运动委员会，推选冀中总工会主任李金榜，实业公司经理周伯易为正副主任。该会共分为五个工作组，由冀中总工会刘英儒、门中和、王英波等同志率领，已于本月十三日出发，分赴辛集、泊头、安国、高阳、定县督导各公营企业开展这一工作。另外该会保定小组亦已开始工作。


依靠工人改进工作　华北公路机务车务会议　进行业务经验报告(1949.07.24)

    【本报讯】华北公路运输机务车务会议，从十九日至二十三日止，连日听取石家庄、北平、天津、察哈尔、山西、邯郸等地汽车公司、工厂的业务经验报告。在他们的报告中，明显的贯串着一个重要问题：就是只有紧紧的依靠工人群众，实行民主管理，发挥工人的积极性与创造性，展开生产竞赛，生产与业务才能顺利展开。石家庄交通工厂厂长方世道同志在报告中说：该厂原系制造造纸、水利等机器的工厂，由于工作和任务的需要，在本年五月份全部改成制造汽车配件厂。但在事前没有很好的动员工人群众，说明改制配件的原因，消除工人思想上的顾虑，因此使得工人情绪不安：对于新的生产技术不熟悉，没有信心去研究与改进新的机器工具与工作方法，生产质量不能提高，工厂业务无法展开。五月中旬，该厂在石家庄市委的领导下，加强工人教育，提高工人政治觉悟，展开生产竞赛，使工人阶级相信了自己的伟大创造力。首先机工股工人李朝元改进涨圈平面工具，获到了胜利。工人何洪福等十二人接着自动成立了技术研究会，技术人员看到了工人的创造力，也虚心的向工人学习，具体帮助工人提高技术水平，技术人员与工人实际结合起来，大大增进了生产质量。在五六两个月中，他们改进成功的工具计有：活塞旋眼、活塞轴两端稍口、涨圈铣口，并改进涨圈工作的程序；创造新的缸筒工作法，使原来每天只能做三个缸筒的，增加到五个。由于他们增进生产质量，和减低成本，在五六两月内，增加了两万二千斤小米的收入。


实行工厂民主管理业务很快有新开展(1949.07.24)

    北平运输公司汽车部在报告中也指出他们原先没有很好的教育工人群众，新旧工人之间存在着不团结的现象，行政上没有很好的听取工人意见，因此汽车部工作不能展开。但经过行政上的自我检讨，积极发动工人群众，展开批评讨论，成立工会与工厂管理委员会，在业务上依靠工人群众，在五月份就有了新的开展，汽车行驶了二万七千七百公里，节省汽油三百三十加仑；到了六月份，行驶里程增到四万零三百公里，节省汽油达四百七十七加仑。增加了公司的收入，营业得以上升。六月份，公司方面感到汽油缺乏，汽油车花费成本过高，乃有改装木炭车之决定。当时领导上以为自己无力改装，但工人们愿意接受该项任务，他们经过两次的试验，克服了工具的困难，果然改造成功。九个工人花了九天功夫，完成了第一部木炭炉，费工料共计八万多元，较比给私商包办省了五万元，比北沟沿修理厂代制省三万元。这不但减低了成本，而且满足了业务上迫切的需要。他们发动组织司机，帮助技工修理车辆，从四月份五十五部车辆保持十七八辆能行驶的车子，到六月份下半月竟增高保持能行驶的车辆达四十三四部。这样依靠工人群众，才创造了辉煌的成绩。
    天津运输公司在说明了他们营业亏本的情形之后，指出其中的原因，除了严格的经济核算制没有建立，业务开展和管理上存在着问题之外，主要是没有很好的教育发动工人群众，工人的自觉性没能提高，有些工人在生产上表现松懈，个别工人在一个月中竟迟到六次，该公司的保养场在二、三、四、五四个月中，迟到的有五十六次，旷工的有十六天半。这种松懈现象，防碍业务进展。到了六月份，领导上注意及此，工作日见进步。他们利用旧料，改造个炭炉达七部；坏车减少，保证行驶车辆（原定四十部，增至四十三部）；跑车亦达九万多公里，营业收入较比以前都增多了。


依靠工人实行民主管理　太岳工会工作开展　少数工会干部行政命令作风亟须纠正(1949.07.28)

    【本报讯】太岳区工会工作自五月份传达了华北工代会的精神，实行民主管理，并检讨了过去工会和行政不够协调的原因后，该区工业生产及工会工作在五、六月份获得进一步开展。如公营火柴厂经理、工会主任向职工群众进行诚恳的自我批评，并号召开展生产竞赛，广泛吸收职工意见，进行各种准备，成立工人代表会，并宣布实行经职工数次讨论的全面生产计划、计件工资及超产奖励办法。竞赛第一天虽迟开工两小时，火柴生产由三十箱增至三十五箱，第二天即增至四十箱，至六月底平均日产四十三箱，火柴质量亦有很大改进。在竞赛中工人订出个人生产计划，工会领导工人在工余建立俱乐部，进行大扫除，粉刷整饰工房、宿舍，在墙上标写着厂规、生产质量标准、工会章程等，使工厂焕然一新。下工后工人涌进俱乐部，工会很好的组织文化娱乐和学习，这样很顺利地整顿与扩大了工会，对个别落后分子经教育与帮助，也卷入了竞赛热潮。现该厂正在评功选模，以巩固既得成绩，展开更大的生产运动。报社印刷厂工会纠正了过去少数工会干部孤立进行工会工作，进而发动职工群众，大家来办工会。另外在纱厂中，因党政工对依靠工人阶级及实行民主管理的精神领会较差，如对全厂的考评工资，只是少数几个人决定后拿在职工中形式通过，虽全厂除五人外都增加了工资，但绝大多数人都有意见，影响生产情绪，使竞赛推迟一个多月难以开展。对此，现已开始注意纠正。
    在私营工业方面，因该区没有较大的私营工厂，所有多系作坊及家庭手工业，对此，是通过供销社的组织，在供给原料、推销成品的过程中，订立劳资、师徒合同，根据两利原则改善劳资关系，并提倡研究技术，改进质量，在实际进行中生产已增加了，故深为劳资双方所拥护。
    工会工作除获得上述成绩外，在发展会员中曾发生两种偏向：一是关门现象，对会员条件除会章规定外，附加了很多限制，如入会须一二人介绍，小组讨论，大会通过，常委批准等；另一种是拉夫式的，如张岭煤矿集体吸收会员，会员入会后不知道干什么，长子煤矿一个时期不知道会员确实数目，会费也不能认真缴纳，有的工会干部甚至认为收会费就难以吸收会员。另有少数工会干部作风不民主，行政命令，这些均障碍着工会工作的开展。


市总工会布置八月份公营厂矿工作　继续展开民主管理运动　生产节约加强保卫工作(1949.08.07)

    【本市讯】本月五日上午九时，北平市职工总会筹委会产业工人工作委员会，召集本市各公营厂矿的工会主任开会，由张鸿顺、李晨二同志总结了七月份的工厂管理民主化的工作。并明确地布置了八月份六项工作：
    一、根据以往搞民主运动的经验，继续展开管理民主化运动。八月前成立管理委员会的厂矿，有西山煤矿、自来水公司、琉璃河水泥厂、电信局、华北公路总局北平运输公司等八个单位。进行了批评和自我批评的有电车公司、七十兵工厂等四个单位。当中有的虽进行了民主运动，但因为不能结合实际，和干部没能深刻检讨，群众也没有发动起来；有的虽成立了管委会，却始终是个空架子（如自来水公司）。根据这样情况，象上面两种厂矿，是需要把民主运动深入一步，和把管委会内容充实起来；大部份厂矿，是急需打通干部思想，才能展开民主化运动。
    二、加强保卫工作。现在这个工作还没有完全做好，最近总工会和企业局又发了专门指示，人民日报于五日全文刊出，工人日报连登了两天，现在又发到各厂去，希望大家学习这文件，并在工作上表现出成绩来。
    三、展开生产节约运动克服一切困难。现在在工厂中，工人的生产积极性虽然已提高了一步，但有计划有组织的生产还是非常不够。另外在管理上，生产进程中还有不少的浪费现象，没有很好计算成本，必须大家互相监督，反对浪费——这也是增加生产的一方案。
    四、直到如今，我们工会工作同志理论政策水平，还十分赶不上需要，而我们重视学习也还不够，这就提给我们一个任务——加强业务学习。现在总工会为了及时帮助大家解决工作中的问题，专门出刊了许多东西，我们又有全国总工会的机关报——工人日报。能经常指导我们工作。我们应该好好地研究工人日报，在工作中不断地提高自己。
    五、切实的解决一部职工子弟入学问题，在各厂内以具体事实展开厂内宣传教育工作，进一步提高职工对共产党与人民政府关系的认识。
    六、进一步推动全部完成各工厂建立医务所，或嘱托医院保证职工患病期间的医药治疗，并尽可能照顾其家属。


平市工厂民主管理运动中的几点经验(1949.08.07)

    国涌

    北平市工厂管理民主化运动，一开始市总工会对这一工作的基本精神，认识不足，所以在布置时，就没有明确的步骤和适当的方式，只是限期完成，结果出了两种偏向：一种是为了赶限期，匆匆成立了管委会，成立后工人还不知道为什么；一种是领导同志根本没有重视这一运动，迟迟展不开。后来市总工会明确了要经过宣传酝酿，展开批评与自我批评，在运动中要使工人有了主人翁感觉，才能实行管理民主化。有的厂子在实施当中，又出了偏差：光是宣传条文，不结合实际，不结合批评，这也不能很好启发工人主人翁思想；因此工人劲头不大，觉得成立也是形式，对工厂管理还是不关心。近来这一时期，运动不能进展的原因，有的是干部思想没打通，不愿到群众面前作检讨，怕丧失威信；有的强调条件不成熟，或是职工成份不强；认为没给工人准备好福利，最好不开展民主运动；又有的是行政负责同志怕妨碍他的中心工作，影响生产。不少的工厂是工会唱独脚戏，行政不积极来搞。这些思想上的偏差，经市总工会一再指示后，有的已经纠正了，有的正在纠正，有的还继续着。到了六月中旬，市总工会才有重点的搞典型，也初步地摸索到一些经验。
    在这一段工作中虽然走了些弯路，但也作出了一定的成绩，干部、工人的认识是提高了一步的；并且取得了一些经验教训：（一）事实证明：新解放区工厂有了两三个月的工作，同样可以开展民主运动，这是无须再怀疑的了。起初认为新解放区条件不成熟的想法，只能说明我们对依靠工人阶级管理工厂的思想还模糊不清；同时也不知道民主运动就是用实际行动创造“成熟的条件”的过程；（二）必须自上而下展开批评与自我批评；上级不检讨，光叫别人检讨，运动自然会一点也展不开；但光是几个主要负责人检讨了也是不够的，必须是主要负责同志首先做深刻检讨，一般的干部同志也同样的检讨，甚至是我们准备留用的旧职员，也必须向群众进行检讨，改正过去的旧作风。只有这样，威信才能提高，运动才能展开了，工人才能积极提意见，工作也就不难推进了；（三）必须通过一定的组织形式，——最好就是召开职工代表会议。没有这一组织的话，将会形成无组织无领导的现象，意见不容易集中起来和贯彻下去，因零碎的征求，群众会认为对他们的意见不尊重；（四）党、政、工、团，必须互相配合，一致行动。必须弄清楚，工厂中党、政、工、团的共同任务，就是恢复和发展生产。同时，管理民主化和完成生产任务是分不开的，所以它决不会影响生产；同时是发展生产的第一步；（五）批评与自我批评要和解决实际问题相结合：工人看问题是从实际出发的，我们应该说到做到，决不拖拉。如果运动是展开了，工人意见也提了几百条，领导也认为“对工作帮助很大”，因而，就以为已经万事大吉，但如果不去执行的话，那运动就会等于白搭。

    （据市总工会组织材料）


东北鸡鸭公司开展民主运动　依靠工人改造了领导(1949.08.07)

    【本报讯】哈尔滨市国营东北鸡鸭公司于七月中旬开展民主管理运动，党政工统一配合，深入发动工人，对领导上严重的官僚主义进行批评检讨，教育干部，改进工作，启发了工人的主人翁思想。运动开展之前各方面经过了必要的准备和酝酿。工厂内的共产党员首先在党内进行批评检讨，根据二中全会的精神深刻认识过去官僚主义管理的错误。党、政、工干部继之分头深入到工人中进行启发教育，对工人的种种顾虑，用上大课的办法，或用领导干部自行检讨过去的错误的办法，打破工人怕提意见不顶事，怕打了饭碗，怕受打击等思想顾虑，给工人撑腰。同时并通过工人中的骨干分子宣传与带动大家，说明提意见是为着改进工作，帮助领导。经过这样的发动后，工人把各方面的意见大部分都提出来了，态度也很正确，都是针对着生产管理上的缺点，提出建设性的意见：如何减少浪费，防止事故，保管、修理机器及提供新的生产办法。使领导干部从工人群众的意见中得到很大教育，更加认清了自己的错误和虚心向工人学习的必要。经过这次运动，该公司开办两年多以来所存在的一些不合理的制度得到了彻底的改进，某些有关工人福利的实际问题，如工作服、草帽、伙食、宿舍等已行解决，工人的主人思想与生产积极性也随着提高，打下了进一步开展民主管理和提高生产的基础。


关于实现民主管理几个问题的探讨(1949.08.21)

    陈迹

    在新民主主义的国营企业里，全体职工都是主人，实行管理民主化是其主要的特点。为要恢复与发展新民主主义经济，我们必须要贯彻民主管理，这一个重要经验同样的被华北各公路运输公司工厂的实践所证明了。一般说来，我们工厂工作的同志也都知道这个经验，但是每当他们实际去做的时候，又往往不知从何下手，觉得工人群众对于民主管理没有足够认识，以为群众对于民主管理不感兴趣。因此，他们在思想上对于实现民主管理总没有足够的信心，不能很好展开民主运动工作。这是实现民主管理的思想障碍。我们必须指出，实现民主管理是要让我们真正相信工人，依靠工人，使工人真正成为企业的主人翁，那么民主管理始克实现。

    实行了工厂民主管理汽车工人发挥创造性
    北平运输公司的领导同志在六月份该公司展开了民主运动以后，曾检讨他们在未实行民主运动之前，思想上主要是对工人不相信，怕工人搞鬼，汽车出差时，把权利交给助手，让助手卖票；找货回来，让助手交帐汇报。凡事又不和工人商量，就如公司的车少人多，领导上决定把多余的工人组织起来学习，但事先没有告诉工人，让工人自己讨论之后再做，而只是从工人中抽出了三十四人学习，搞得工人群众莫明其妙，不知道学习以后怎么办，害怕失业，情绪不安。本来组织多余的工人学习，是好的办法，但以事先未和工人商量，反而弄得一塌糊涂。这说明了我们不能很好的依靠工人而只是行政上独断独行的去解决问题的工作方法，是解决不了问题的。同样的，这种现象又表现在石家庄交通工厂中，该厂决定在五月份把一部份机器改成制造汽车配件，但是没有和工人商量，消除工人思想顾虑，工人对于新的改变不了解，没有热情去研究与改进新的机器工具与工作方法，因而生产质量不能提高，工厂业务无法开展。但是自从该厂在石家庄市委领导下，展开民主运动，让工人真正了解到改造工厂的实情，使工人群众实际成为工厂的主人翁，工人们不仅消除了思想上的顾虑，而且积极的改进工具，充分发挥了伟大的创造力。工人李朝元成功地改进了涨圈平面工具，有些工人并改造成活塞旋眼，涨圈铣口，创造了新的缸筒工作法，使原来每天只能做三个缸筒，增加到五个。从这两个例证，我们可以认识到唯有紧紧依靠工人，彻底肃清那些不相信工人害怕工人提意见的思想障碍，才能展开民主运动，改进与克服生产上的问题。

    领导上的自我批评精神是实行民主管理重要关键
    在我们实行民主管理的同时，又有几点决不可忽视的相联问题，那就是首先要展开批评检讨，特别是领导上的自我批评。根据华北各公路运输公司工厂开展民主运动的经验，充分说明了自我批评是打开领导和工人间隔阂的重要关键，也就是考验领导上是不是真正能够树立起依靠工人阶级实行民主管理的工作方法的具体表现。北平运输公司在这方面创造了很好的典例，起先他们的领导与工人间非常疏远，工人害怕领导，不敢提意见。当他们发现了这个缺点，领导上曾在职工大会上彻底的向工人群众作自我批评。对于过去强调行政领导而漠视工人群众的官僚主义作风，一一加以检讨。经过这段批评检讨之后，消除了工人思想上怕被公司裁掉的顾虑，真正以主人翁的地位，大胆的向领导上提意见，并热烈的讨论、研究和组成了企业管理委员会。领导上就依靠这个企业管理委员会，胜利完成了任务。例如六月份公司方面感到汽油缺乏，汽油车花费成本过高，乃有改装木炭车的决定，那时领导上以为自己无力改装，但经工人们讨论研究之后，他们欣然接受了该项任务，他们经过两次试验，克服了工具的困难，果然改造成功。九个人花了九天功夫，完成了第一部木炭炉，工料费只有八万多元，较比给私商包办节省了五万元。但是，有些领导上没有注意及此，不很好向工人群众作批评检讨，工人们总觉得领导上和他们不一条心，不敢提意见，例如冀中汽车工厂的工人反映说：“对上级提意见是不中用的！”太行公司工人因犯规被公司开除送交公安局处理，工人反映处理不当，领导上事后未作解释亦未检讨，弄得工人恐惧不已。工人害怕领导同志，领导就越和工人脱离、隔阂。那么在这种情况下，又怎能实现民主管理呢？

    把工厂实情告诉工人工人才会关心工厂
    实行民主管理，就是让工人当家作主人，因而关于工厂的开支盈亏情况，应该随时或定期告诉工人群众。工人们对于财政有了清楚的了解，就会以主人翁的姿态时时刻刻关心爱护自己的工厂，这是必然的道理。例如天津汽车修理厂、北平修理厂、冀中工厂等单位的工人，在七月下旬的华北公路运输总局召开的车务机务会议上，曾就民主管理问题，纷纷要求知道工厂盈亏的实情，他们说：“我们知道了我们工厂的开支，我们做事，心里才有劲。”“我们不知道厂里的底细，又怎能叫我们当家作主？”北平运输公司工人赵联启说：“实行真正的民主管理，就要让大家都知道跑一趟车的成本有多少，亏本还是赚钱？过去我们一点儿也不知道，坐在闷葫芦里，干起事来哪儿有劲？”石家庄交通工厂没有把每月收支帐目告诉工人，工人眼见工厂在修理大车，他们暗地里计算工厂一定赚了钱，工人便议论说，工厂赚了钱，从不关照咱们工人生活。其实那时工厂的收入并不算好，如果把总务费和其他间接费合并公布出去，工人知道了实情，就不会和领导上闹意见，说领导上不关心他们生活了。

    对工人福利要求要及时解决解释
    随时关切工人生活福利问题，并在可能与必要的条件下，及时解决工人的福利要求。关于这一个问题，也是和民主管理牵连在一起而不可分开的，领导同志必须确切认清，凡是克扣工人福利不关心工人要求的思想，坚决要克服避免。华北各公路运输公司工厂在开展民主运动之际，工人们所提的意见，大半是属于这一方面的。如果我们在思想上以为工人不懂得长远利益，不相信工人，觉得工人多在福利上打圈子，恐怕将来实现了民主管理，会把工厂搞坏。这种思想是错误的，正因为工人提出福利问题，我们就更要让工人民主讨论，依靠工人来解决这个问题。石家庄交通工厂工人提出改进伙食、宿舍以及卫生设备的意见，领导上随即帮助工人广泛讨论，根据工人群众的适当要求，立即改进了可能改进的福利事业，工人们纷纷反映：“咱们的意见有了着落！”当时领导上对于有些工人提出的而工厂一时不能做到的意见，例如要求建筑家属宿舍等问题，耐心的根据工厂整个经济情况，加以详细的解释，工人们也就不再坚持了。他们一个个都非常满意，热心帮助领导上解决了不少的困难，大伙儿订生产计划，掀起生产竞赛的热潮，提高生产质量，在五六两个月内，工厂增加了两万二千斤小米的收入。但也有些工厂，如华中公司就是其中之一，他们对于工人的福利要求，不及时解释，也没有适当解决，致使工人们不愿提意见，工作情绪也不好。这个教训，现已被他们注意改正了。
    这些和民主管理不能分开的问题，我们工厂工作的同志应该随时注意，在思想上明确起来，在实际行动上很好的掌握下去，那么民主管理的实现就较比容易成功了。


实现工厂管理民主化要解决的思想问题(1949.09.01)

    戴新民

    这是去年一月华北兵工会议，即提出了要建立实现工厂管理民主化的组织——工厂管理委员会。接着去年的华北工商会议、全国劳动代表大会，又一再的提出这一问题。今年新华总社还广播了东北日报关于企业管理民主化的社论。………特别是这次华北工代会议，则更加强调的提出这一问题。但一直到华北工代会议结束之后，还会有些同志想不通这一问题；当然也就很难认真的来实现工厂管理民主化。为什么这些同志如此难于想通这一问题，他们都有那些顾虑，要怎样才能解决？的确是为了实现工厂管理民主化，要很好的研究与解决的问题。
    这些同志曾提出以下顾虑：
    （１）我们是代表全中国人民来管理工厂的，我们要对工厂绝对负责。没有教育好的工人，只有自私自利，希望提高工资，增加福利，工厂赚了钱，要是他们知道了，提出过高的要求。怎么办呢？
    （２）为了对全体人民负责，必须搞好生产；要搞好生产，必须提高工人群众的组织性纪律性。实现民主管理，还能提高组织性纪律性吗？甚至认为“管”工人员态度不严，遇到工人忽视纪律的情形，不拍桌子，不发脾气，不处罚，……纪律即很难维持，再放手叫大家提意见，情况简直不可想象。
    （３）工人能提出多少完整的意见？顶多提一些零零星星的东西。过去没有管理过工厂，没有管理工厂的经验，讲什么民主管理，还不是摆一摆形式？有时明明是正确的意见，但大家都通不过，按大家的意见吧，闹坏了谁负责？不按大家的意见，又是不民主。
    （４）“党报用绝大篇幅宣传工人群众的自觉性，抹掉其中一切新老干部的组织作用”，东北日报社论称：首先要依靠工人群众，……首先是长期劳动的工人……这些都是不利于职工团结的。
    发生这些顾虑的思想根源是什么呢？基本问题当然是依靠无产阶级的思想太模糊，对群众路线了解太差，具体分析起来，主要是下面一些问题没闹清楚：
    一、对共产党是无产阶级政党，只是概念的了解。谈起无产阶级是领导阶级，就会模糊到“八年抗日战争，将近三年的解放战争，主要的不是靠农民支持吗？他们纳军粮，当兵……怎么是无产阶级领导的呢？”倒也知道是共产党领导的，但共产党是谁的党则模糊了，谁是无产阶级的基本队伍则更加模糊了。他们会要求一视同仁的来依靠职员与工人；甚至要求对职员要宽，对工人要严，会不同意“蔺子安只铺张了一下就撤职”。他们不知道所以要依靠工人群众，是因为工人群众组织性纪律性强，把工人群众最主要的特点受过三层压迫和剥削，毫无私有财产全靠出卖劳动力而生活，因而“最富于革命的彻底性”的认识，反而丢开了。以致一见到工人稍有忽视组织纪律的情形，即深恶痛绝的，不想依靠了；为什么要闹革命当然也就弄模糊了。这些同志在理论上好象倒不会不知道这些简单的革命道理，但因立场还非常不稳，一联系到具体问题，便被个人英雄主义冲昏头脑，如说：我个人并不是工人阶级出身，对工人阶级这样“捧”，……我个人是个干部，是个职员，对干部，对职员这样“求全责备”……工人起来，对干部对职员即太不尊重怎么办？是的，北平电车公司职工代表会上曾有一个工人代表提出不同意把职字放在工字上面，主要的是对职员太不满。但是接着即有两个与之同组的工人代表提出不同的意见：“过去是很多职员欺压工人太甚，今后情形即不同了，现在不是已经有尊重工人的职员吗？咱们工人中的积极分子不也要提成职员吗？”第二天提意见的代表本人又做了检讨，这说明工人了解职员是工人阶级的一个阶层，对欺压工人不太厉害的职员都并不一定那样反对，对尊重工人的职员，他们会很尊重的。这是在思想上把自己与工人阶级对立起来，把职员与工人阶级对立起来，基本上是一种资产阶级的思想。解决这一思想问题，必须消灭这种对立。我们的政权是无产阶级领导的人民民主政权，因此国家委派的厂长及工厂负责人，是无产阶级领导的政权的代表人，他本身也是无产阶级。只要自己站在无产阶级的队伍中，而不是站在工人头上；只要职员把知识分子的优越感，职员的优越感扫除掉，以上的对立思想自然就消除了。
    二、有的同志对工人群众因受多年的残酷压迫，而表现出来的落后，是理解不到的，因而不但不予以丝毫同情，反而抱怨，反而引为无法依靠的根据。有的同志对一被追问即吓得不敢讲话了，或只好顺着领导上讲自己不同意的话，都会责备以“要是真理，有什么不敢讲的？”有的同志对因怕丢饭碗而隐瞒自己一件并没有什么了不起的错误的工人会气得拍桌子，骂放屁，……以致开除。他们一方面并不把工人当主人翁来看；可是另一方面又要求比为自己生产还积极。对工人的自私，落后，对革命认识不够，接受教育慢……都只有责备，不懂得列宁的话：“……一部分小资产阶级及落后的工人必然要参加社会主义革命，（如果他们不参加，那么群众的斗争是不可能的，任何革命都是不可能的。）同时必然把他们的偏见，反动的幻想，弱点和错误带进这运动中来”。只要有阶级存在，只要无产阶级社会还没有在本身的基础上完全巩固充分发展起来，将来也必然有不去思想和没有思想能力的代表，假如不是这样，那么资本主义便不是压迫群众的资本主义了。”“共产党人的全部任务就是善于说服落后群众，善于在落后群众中进行工作，而不是想出一些幼稚的左的口号来把自己与群众隔开。”不了解要依靠工人阶级还必须用大力来进行宣传组织以及适当的改善生活的工作，还必须首先相信工人阶级是能做大事情的阶级，应当放手让他们去想事，做事，当主人，…给他们锻练的机会，最近北平电车公司职工代表会议已告诉了我们，只要把所有的情况都告诉给工人，放手让他们去考虑全面问题，他们并不是只注意工资与福利问题，（该职工代表所研究出来的议事程序是：第一人事问题，因旧机构未动，大家对人事问题意见特别多；第二管理民主化问题；最后才是工资与福利问题。）他们提的意见有百分之七十二是带有建设性的。关于公司生产的问题。而其中很大一部分是领导上没想到的问题，关于加强组织性纪律性的问题，他们曾提出很多具体意见，我们应当认识工人当起主人来，他们也就要对自己的生产事业负责任了，他们对他们自己事业的责任心并不会小于“代表全中国人民来管理工厂”的十来年的革命干部，因为他们都还有很要紧的一个因素，即那个事业是他们的饭碗。（张家口第一次解放即有许多工人奋死护厂。我当时不了解为什么没有咱们的工作，工人即自动护起厂来，后来工作中才了解到那是个有关工人命根子问题；不发动也会起来的。）他们是全国人民中最爱护工业的人，又是全国人民中最了解与最关心发展工业生产的人，在他们把工厂真的看成是自己的工厂的时候，不用拍桌子，不用发脾气，……组织性纪律性，没有问题，都可以建立起来。（因为他们只有把他们的前途、他们的希望都寄托到这个事业上。）少数人的违犯纪律，也会不容于多数人的；多数人对少数人的制裁，比“管”工人员的拍桌子，发脾气，作用都会大。解放时间稍长一点的工厂，只要把解放前后的纪律拿来比一比，都应当了解这一道理。这绝不是主观想出来的，落后也只有在这中间来克服。
    三、群众是很多人凑起来的，群众的力量也就是很多人凑成的力量，群众的智慧也是许多人的片面的东西凑成的。三个臭皮匠凑成一个诸葛亮，并不等于每个臭皮匠都是一个诸葛亮；况且诸葛亮的神算，又何尝不是靠许多人的侦察工作呢？一个工程师在解放后，理解了一下群众路线，回忆着说：“过去的发明还不都是先由工人提一个头，我们学的东西多，一提高，即成了自己的发明。”不必说工人很难提出完整的意见，恐怕完整的意见很少是出于一个人的脑筋。问题在善于汇集散在群众中的片断的东西，精制成完整的东西。（在汇集时还必须注意不能抹杀提出任何片断意见者的功劳，才会启发与鼓励群众的积极性与创造性。）所以民主管理工厂只要不是有意的作成形式：如事先不通知会议内容，凑到一起即讨论；工厂全面东西不叫工人知道，工人无从考虑问题；领导人平时作风不民主，工人当面不敢讲话等，绝不会只是个形式。大家从多方面看来的东西，虽然是许多片面，但是会凑成一个正确的全面的东西的。
    四、把领导和群众路线对立起来，只知道给群众提任务，不懂得启发群众觉悟，与适当的等候群众的觉悟，认为反对强迫命令的都是放弃领导的尾巴主义，只觉得想干马上即干工作效率高，和群众商量就太麻烦就是慢性病；不了解群众通不过的任务，积极性启发不起来，免强执行，效率更谈不到，甚至有时会干脆搁置起来，那才成了慢性病呢！石门大兴纱厂去年备战回来，做了一个增产补损计划，其中有很大一个增产项目是开快车，没有和工人商量即执行，工人都不同意开快车，结果，还不是执行不通吗？也还是那个纱厂，因女工好漂亮时常到茶炉去照镜子梳洗，影响生产，没有动员即在茶炉旁出了一个禁止的通知，结果不起作用，后来还不是先说通了党员团员由他们带头说服影响其他女工，才算解决了问题吗？应当认识群众路线是我们区别于其他政党的主要标帜。我们的正确口号都与人民群众利益相吻合，特别是工人阶级，都是能说服群众，发动群众积极执行的。也只有群众自觉的起来，积极执行任务工作效率才能真的提高。所以群众路线只能加强领导，与领导并不是对立的。适当的等待（“适当的”主要的是大多数的问题）群众觉悟，也并不能即解释成尾巴主义，尾巴主义是落后于群众的觉悟程度。当然一个工厂的群众是会看得面小一些，有时也会比较难说服，倒也不能要求只有大多数搞通思想才执行。所以在确定了一个民主管理之外，又确定了一个厂长最后决定权。不过一面执行厂长最后决定权，另一面又必须立即报告上级请求指示，同时还要仔细研究为什么大多数不同意（是否并不正确）与如何说服大多数，必须把这一情况看成是一个不正常的情况，一定要抓紧解决。
    要更好的实现工厂管理民主化，当然首先是要这些同志提高认识，检查与解决自己的这些思想问题。不过很不简单，因为这些思想问题中都有一个立场问题搅在里面，根都相当深，又相当隐蔽，检查起来很费劲，如某同志曾经在动员工人学习时讲“要好好学习，否则当一辈子工人有什么用啊？”这个同志平常要说他轻视劳动，轻视工人，他是不会接受的；因为他理论的东西知道得很不少，只是无意中这样暴露了一下。当然有这样一些观点的同志，在工作中仔细注意，暴露的机会就不会少；不过也绝不是一个短时期可以把这些东西都检查出来并且解决思想问题的。所以等待思想问题完全解决之后，再来实现工厂管理民主化，也是个很主观的想法；同时也不应当为了少数工厂领导干部打不通思想而影响着几百几千以致几万职工的发动；也就是影响一个生产部门工作的开展。因而必须一方面解决这些同志的思想问题（思想问题也一定要解决；否则，勉强服从组织，执行决定，问题也会很多。）同时一定要这些同志服从组织，认真的执行华北工代会的决定。已经有事实说明，在执行中，实际情况会提高这些同志，帮助这些同志解决其思想问题的，很多参加北平电车公司职工代表会议的同志，会后都解决了不少自己的模糊认识。（上面提到的实现工厂管理民主化的顾虑，大半在那个会上解决了。）在执行工代会决议中，特别需要这些同志多深入工人群众，了解工人群众的情绪、要求、意见……工人群众会帮助这些同志解决许多思想问题的。


北平电信局的民主管理(1949.09.09)

    陈迹

    北平电信局的企业管理委员会成立于六月二十六日。在管委会成立大会上，线路工人高兴的说：“委员是我们自己选出来的，我们就要向委员们保证：我们一定要完成管委会所给予我们的任务。”业务处的职工说：“管委会成立了，这是咱们工人阶级翻身的标志，我们当家了，我们一定要在管委会的领导下，当好我们的家。”
    管委会成立后，首先是订立七月份工作计划。他们依照上级的工作方针和指示，根据职工代表在群众中所得到的意见，经过行政上的慎重考虑，拟出了七月份的工作计划：调整人事组织，调整工资与评定工资的准备工作，整理与健全保卫队，组织学习和雨季线路障碍之抢修等项紧急业务。计划确定了，由委员们传达下去，并随时汇报情况。月中曾召开了管委会全体委员会，检查执行的情形。由于依靠了大家的力量，七月份工作计划大体如期完成。如调整人事机构工作，他们采取了民主方式，召开讨论会，提出了调整机构的具体方案，供给行政方面考虑，经上级批准后实行。各生产单位推出主席团，分别举行评议会，以自报公议的方式，展开民主评定，给每位职工以详细的鉴定，以为行政上调整人事的蓝本。又如报务科为了完成上级的任务，达到工作的迅速准确，他们曾经民主讨论，拟出了通电一份，送给各地电信工作者，提出工作守则，在北平的报务工作者首先依照实行，按时收听电报，不谈私话，肃清以往在工作中谩骂闲聊的现象。实行以来，工作大有长进。近月来，电缆因雨时生故障，管委会决定要赶修。由于他们的民主讨论，想出了不少提前修妥的方法，大家积极努力，七月份修妥了二百三十件（六月份只修一百二十五件），胜利完成任务。他们装撤用户机线在六月份是二千七百多次，七月份提高到三千一百多次。
    根据北平电信局两月来民主管理的经验，有两点值得注意：第一，企管委员会的代表和委员必须密切联系群众，随时注意群众的反应，收集群众的意见，对群众的要求及时解决或加以解释。自从该局管委会成立以来，虽然一共召开了三次管委会及两次职工代表大会。在三次企管会上，行政方面的当然委员发言较多，而从职工中选出的委员发言较少。未能充分反映群众的意见。主要原因有三：其一是管委会负责同志的报告书太长，占据时间较多，让委员们讨论的时间较少；其二是个别委员没有深入群众、仔细调查职工的情况；并且他们往往只注意他们自己个别小单位的琐事，而忽视了一股、一科、一处的整个情况，因此在大会上，对整个问题发言不多；最后是职工代表在传达了代表会的决议之后，虽领导各单位讨论，但有的代表和群众的联系不够，没有把群众的意见随时反映给管委会的委员。第二，工会工作的同志和党团员积极分子在工作中的积极努力，是很可赞佩的，而且是有成绩的。但不宜把大大小小工作都堆到自己身上，而不发动和团结大家去做。电信局在企管会成立之初，工会方面的许多工作，多是由积极分子来负担，忙得喘不过气来，慢慢的陷入了事务圈子里去，没有好好的去发动群众，团结群众。有些人反映说：“他们真够忙哪，但我们的情形，很少被他们注意。”又如二三分局的职工们说：“他们忙，我们闲，我们要想帮忙，也无从帮起。”这种教训，现已被注意了，他们正在开展大家办工会的运动。例如总局分会、二局分会会员、小组组员全在分配工作，有的担任文教，有的搞福利工作，使得大家来做事，人人办工会。


市属各厂矿联席会议　企业局布置工作　开展群众性精简节约，加强管理民主化的领导，积极开拓销路(1949.09.10)

    家炽

    【本报讯】本市人民政府企业局昨（九）日召开所属各厂矿负责人联席会议，根据本市各界代表会议决议的精神总结七、八两月工作，并布置今后九、十两月工作。会议中首先由精简节约，管理民主化工作进行较好的各厂，如电车公司、清河制呢厂等单位报告工作经验，然后由贾副局长综合报告各工厂矿山执行各界代表会决议执行情况，并布置九、十两月工作。各单位的汇报与贾副局长的综合报告说明，企业局所属各厂矿在精简节约、提高质量、减低成本、民主管理等方面均已获得很大成绩。如电车公司，由于精简人事，节约材料，扩展业务，赔累已减少，如能实行包乘制，减少事故，则收支就可平衡。自来水公司由于检修漏水管、节省电力等，已将每吨水的成本减低半斤小米，每月可节省十一万斤小米。清河制呢厂八月下半月精简节约的结果，已节省了玉米三万零四百九十斤。该厂并注意到节约时间，以往上班在拉笛以后十分钟机器才能开动，在下班时则往往提前停工收拾工具。现在每天拉笛上班以前即全部作好准备工作，一拉笛就开机器，下班则非到钟点不停机器。因此在半月中单从时间上节约的结果，就省下了二十九万八千一百元。第二酱油厂过去从改进原料上节省，使每斤原料目前的成本减低一半。门头沟煤矿也因改进了七种制度，每月已节省三十万斤小米。在提高质量方面，新建玻璃厂有成绩，该厂出产玻璃器具可热至摄氏二百八十度投入冷水不裂，因此销路大增，外地都来定货。关于工厂管理民主化工作，电车公司、燕京造纸厂做得较好。
    贾副局长在报告中指出，目前在精简节约，发展生产，民主管理各方面尚存在着一些值得注意的问题：
    一、精简节约不能光是领导者的口号，它必须成为一个群众性的运动才能做得好。同时在节省中必须定出明确的目标与具体的数字。如目前有些工厂只喊节约，没有具体数字与目标是不好的，因为这样就看不出成绩。同时光有数字也还不能决定成绩的好坏，还得规定各方面的合理消耗，如一架机器每天合理的消耗要用八十度电，过去要用九十度，现在节省了五度，只用八十五度。这样成绩虽有，但不能算好。
    二、精简节约不能不顾产品质量，造成另一个偏向。我们要节约，同时质量要好。
    三、在精简节约中必须建立一些制度，如电车公司的包乘制，其他各厂矿的个人负责制，个人工作标准制。但实行时不能一下建立许多制度，必需抓住中心环节，有重点地去做，否则会都搞不好。
    四、贯彻企业管理民主化，是保证生产节约，提高质量，减低成本的中心关键。但管理民主化是一个长期的工作，不是一个短期运动可以成功的。我们厂矿中的领导同志必须随时随地发扬民主，与职工群众商量办事。精简节约是一个民主化工作，清洁卫生运动也是一个民主化工作。管理民主化运动必须有具体的内容，必须有领导的有步骤的去做，不能让它自流。
    五、目前各企业单位的经营上有近视眼的倾向，其主要的表现在于订价过高，不肯薄利多销，不愿化推销费广告费，不知道从打开销路上去发展业务。如制药厂与造纸厂因订价太高，成品销不出去。再如制冰厂，当时有天津商人来买冰，可是他们对产品外销并不注重，依然以高价出售，结果商人赔本，不来买了。再如新建玻璃厂一个月前领导上就建议该厂登广告，可是他们说广告费要化几十万块钱，不愿意，最后再三催促才登了广告。果然过了几天南京都写信来联系了。因此贾副局长说，这方面我们还得学习。
    下午会议继续讨论各工矿现状，及工作计划。最后由牟局长作总结，牟局长强调指出三点工作精神：一、精简节约不能仅仅是领导同志的事，必须展开群众运动。二、今后工作要有重点，以提高质量为中心，或以精简节约为中心，不能什么都做。三、管理民主化工作必须有领导有计划有步骤，对工人的不准确意见要加以说服教育。最后并根据各单位所提具体情况修改了工作计划。勉励各企业单位负责同志要尽量扩展业务，为北平二百万市民服务。平西煤矿公司要尽量克服困难供应北平市民冬季用煤，公共汽车公司不仅要在市内恢复业务，并且要扩展到郊外、甚至到通县。会议至六时始散。


公营厂矿厉行精简节约　节省大量国家财富　继续改革旧制度，加强民主管理，将进一步减低成本(1949.09.11)

    【本市讯】综合报导：北平各公营矿厂的精简节约工作，已获初步成绩。
    一、精简机构，提高了生产效率。自来水公司，原仅有工人三百零七人，职员却多至二百七十四人。接管后，调整机构，清除了十一个特务，精简了八十几个职工（大部分是职员），每月就节省了五万多斤小米。业务科职工从一百一十人减为七十五人，虽增加了三百户用户，不但没有妨害工作，反而效率提高了。电车公司在解放前修一个电滚子要九十多工，现在作同样的活，只用四十个工。北平被服厂以前每人每天平均做四套棉军装，现在提高到七套。有的工厂，已开始把各生产单位多余的人力组织起来，用到新的生产方面去。
    二、废除不合理制度，初步建立了成本会计。在各种制度方面，以前或者根本没有，或者极不合理。成本无法计算，责任无法判明。门头沟煤矿，只改革了奖金提成，房贴等七种不合理的制度，每月就省下了三十万斤小米。公共汽车公司八月实行包乘制后，除减少故障外，每天客票收入就多了一倍半。清河制呢厂各生产单位分别计算成本后，不仅产量增多了，而且各单位都积极要求减少间接生产者和不必要的人员。北平市人民政府企业局从六月起督促各厂矿树立成本会计制度，现正逐步进行，一般的工厂都有了日报制和预算制。
    三、节省煤电改进技术。北平解放后，工人在生产过程中节省煤电与改进技术方面，普遍表现了高度的积极性与创造性。清河制呢厂锅炉房工人，不只修补了＠钢的锅炉花边，治好了弃置两年的锅炉，而且加密炉条，节省烧煤，使煤的消耗量比国民党反动统治时期少了三分之二（今年六月与去年六月比较，所用蒸汽量还比去年多）。第二酱油厂工人加意爱护水泵，节省水电，结果，七月份产量提高了四分之一，电力少用了百分之七。新建铁工厂添了油盒，每月就节省了五分之一的机器油。此外，工人从废料中找用材料，减少开支，更是普遍现象。在改进技术方面，七十兵工厂工人设计的卡盘爪车槽铣刀提高了产量九倍，改造的套管刀提高了产量十倍。北平机器厂第一分厂工人研究洗刀＠火，节省三分之一的消耗量。企业局号召在粗机器上用蓖麻油代替机器油，只局属十六个单位，每月估计即可省数百万元。
    四、根除衙门作风。解放前，工厂企业衙门化，遇事不负责任，任意＠蹋人民血汗。解放后，初步整顿之下，就有了显著成绩。自来水公司从五月开始检修漏管，到八月底，每天就少漏水一千多公吨，做到每月平均少用电三万多度（今年五六七月与去年五六七月比较）。二月里每公吨水的成本合两斤小米，现在只合一斤半了。门头沟煤矿过去买一件东西要经十一层手续，一根窑木，在外面买是十六斤小米，经过这些手续，就变成二十斤了。这个毛病现正逐步纠正。企业局只是换用小灯泡，每天晚上把不必需的灯熄掉，八月份用电就比六月份少了一半多。
    五、提高警惕，防火防特。北平曾有过一连串惨痛的教训：四月里，特务烧了五十九辆电车和石景山钢铁厂化验室失火。六月底到七月初，门头沟连续发生爆炸和失火三次，损失均甚大。最近两个月来，由于领导的强调防火防特，各厂矿都健全了工人保卫队、消防队，经常检查消防器具，才基本上防止了类似事件的发生。关于这点，北平的经验是：如果领导上不能依靠工人，提高警惕，消灭麻痹现象，则一切生产节约的成绩，都将为特务破坏而使国家财产受到巨大损失。
    半年来，虽然有了这些成绩，但是做得还不够。在改革旧制度，建立新制度方面做得更差。电车公司还没有实行包乘制（实行后，据估计每月可省千余万元），五处十八科三十二股还没有调整。许多厂矿还没有个人生产标准表记制度，合理的奖惩制度等。燕京造纸厂连“损纸”（生产过程中的坏纸）的统计都没有。有些厂矿，衙门作风还没有彻底消除，不少的厂矿仓库里存的东西是什么，负责人都不知道，任它糟烂下去。其次是领导上与群众结合的问题，到现在，除极少数工厂外，工厂管理委员会还没有成立。而已经成立的，也还不能发挥充分的作用。工厂管理民主化、大部分没有作到，直接影响到发展生产与减低成本。有的行政干部还认为向上请示报告和走群众路线是个负担；存在着这种思想的干部，是不可能全心全意依靠工人的。半年来的经验证明，在新解放区，接管干部对留用人员，必须加以团结和改造。门头沟煤矿实行几种不合理的制度，每月浪费三十万斤小米，旧职员早就看出来了，但是他们却“不敢说，也无处说。”以致产煤成本逐月增加。直到七月才改正过来。工会干部在过去几个月中，很少注意到生产节约，最近市总工会筹委会产业工会已指出此种偏向，强调生产节约是当前工会工作中特别重要的任务。


丰台工务段是怎样养路的？(1949.09.14)

    邢军

    加强养路，提高行军速度，是人民铁路建设上的重要基矗丰台工务段六百余名职工，从摆脱旧的奴隶生活，成为主人的那天起，便担当了这一任务；并在不断吸收新的经验和高度热情结合下，获得较好的成绩。
    解放后的初期，全线枕木腐朽到百分之三十七，行车速度不过四十公里，整修路线十分迫切。但当时由于行政领导上的旧作风和某些顾虑，不肯大胆负责，工作没有计划，形成道班工长一把抓：今天指挥去东边换几根枕木，明天又到西边扎扎道，思想认为只要我的管内不掉车，就算不错；也有些工友反映：“我们翻身啦，自己会干活，不必再要监工员了！”监工员感到个人的差使上下够不着，而情绪不安。因此，工作效率不高。待接交完毕，工作步入正规，有关领导干部协助段内召开了职工代表参加的扩大生产会议，检查了生产中的盲目性，定出上半年提高行车速度到八十公里的奋斗目标和劳动纪律，随即展开迎接“五一”生产竞赛。段内组织宣导小组，分赴各工区具体帮助，工作开始有了新的转变。抽换枕木中以往每人每天平均四根，增到八根；筛道碴由五公尺增到十公尺；捣固由十三块增到二十四块。直到红五月，义务加班近六万工时，提前完成预定计划。这一阶段，纵然因为追求数量而产生忽视质量和工友过度疲劳的偏向，但养路工作毕竟发展了一步。
    六月间，在实现管理民主化的基础上，开始推行新的养路制度和方法。即是工务负责制和路线“三检”制。前者，根据工友切身体验，认为在路线尚未彻底整修之前，需要集中力量突击的任务较多，如机械按照工作性质实行分工负责还不太适合；因此，采取在各道班所属范围内，划分小组，实行“分段负责，集体工作”的办法。但执行起来，各组为了争取模范，都报告自己负责的段路不好，希望大家先到他段去整修，很使工长为难，后来各工区建立了评议小组，根据线路的优劣程度来决定先后，问题便解决了。相继各小组，自动建立起工毕检查制，共同规定抽换枕木，必须先扎实，后打钉，并在枕木上画出自己的记号，查出不合标准，要批评，重作，好的则鼓励表扬，大大增强了工友的责任心。许多工友自备材料修理工具，有的冒雨巡查所负责的线路有无异状，查道工人赵合说：“我天天看着自己的道，就象庄稼老看着自己的庄稼一样亲，有点毛病就想给它整治整治。”在质量方面，两月余，工具节省百分之三十，螺丝松动由百分之四十，减到百分之五；道钉浮起由百分之七十，减至百分之八；并因为线路分段负责，每段需选出一个小组长，掌握全面工作，这无形中每个工区又培养着四、五个干部。路线三检制，是去东北参观的职工代表，从绥化工务段学来的经验。七月生产节约会议上，根据带来的三检草案，作了研究。大家认为如果按照“甲检”是尽一切可能条件，澈澈整修，使路线接近标准化；“乙检”进行一般整修；使行车速度，逐渐提高；“丙检”只轻微整修，维持现状等方法去做，就可克服养路工作中的盲目性。于是根据本段线路的具体情况，规定七八九三月中，以三分之一的工时，甲检路线四十公里，二分之一的工时作“乙检”，争取九月底行车速度增到八十五公里。试行结果，成绩很好，现已接近完成。有四十四年养路经验的老工友孟树椿说；“从前作活是瞎忙，现在头绪清了；老北宁时代道好，就仗人多料足，如今道好，是靠科学方法。”落垡工区工友陈福吉说：“刚做甲检时，我心里话，把火车头的一套搬到路线上用，简直是傻主意，现在一看甲检过的地方，不长草了，扎道容易了，行车也放心了，才知道这是个好主意。”
    除此，值得提出的是雨季防水和联合养路。平津线落垡至杨村间，土质不良，且靠永定、北运诸河，十年九泛，是多年以来的头痛地带。今年铁道为人民所有，主人不愿叫其再次受害。于是，雨季前对路基窄软之处，进行了打桩，铺片石，堆麻袋和必要的起道、挖沟工作，使道床排水良好。雨季中工友密切联系农民群众，在保路保田的前提下，共同防汛。河堤决口，大家便一起抢修，在持续三个月的洪水搏斗中，安全渡过险期。联合养路是解放以来的创举。七月，继秦皇岛养路成绩的鼓舞，在工务段工友带头和各站段支持下，展开业余联合养路运动，全线四千名职工、家属，清筛站内道碴。铁路医院组织现场医治组，照顾大家身体健康；有的站区组织技术指导组，保证所要求的标准质量，豆张庄、黄土坡站带动临村农民群众参加养路。至八月底共完成路线三十公里。并从联合劳动中，增进了部门与职工间的团结。这是个重要收获。
    九个月来，丰台养路工作，已呈显出崭新的面貌。它除了依靠职工的觉悟和热情外，还含有两种因素。一是密切了领导与群众的联系——特别从实现民主管理之后，段长、技术人员时常下乡指导，并按时召开工长、领工员会议，汇报工作，交流经验。一是有意识的培养了典型工区（如杨村）和典型人物（如丰台第二道班赵哲明），起了带头作用。最近工务段对养路工作作了检查总结，全体职工正为争取年节提高九十公里行车速度而努力。


工民主评议调整人事机构　北平电信局获重大成绩拟定新人事新组织草案(1949.09.17)

    宏瑞　纪刚

    【本市讯】北平电信局企业管理委员会于七月初展开民主评议人事调整运动之后，经过两个多月的时间，已获得了很大的成绩。全局所属各单位的职工，在提高生产效率和机构合理化的方针下，用民主评议的方法，调整改革了旧有的不合理的组织和人事，到目前，民主评议工作已大致结束，各单位大部分都提出了本部门的新组织、新人事的草案，待企管会开会研究讨论后，即可宣布。职工们经过这次民主评议运动，更提高了阶级觉悟，深刻地认识到了工厂就是自己的，应该自己当家做主；这样，生产情绪提高了，工作更积极起来。
    这个运动的展开，是在党、政、工、团及企管会委员集体领导与互相配合下进行的，由六月中旬开始，在三局、二局、七局、五局、四局、线路工程大队及东长安街营业处等单位，先后个别的展开了宣传和酝酿工作，由工会号召，在小组进行学习讨论，使职工们初步认识了“为什么要民主管理”？“为什么要精简机构与改革人事”？“为什么要用批评和自我批评的方式进行评议”？经过学习讨论后，于七月间开始评议。各单位根据不同情况，一般先让职工们填写职工意见调查表，进行一次“民意测验”后，即讨论组织形式和工作内容以及人员编制。主管人员的提出，是用大家提名与自报公议的办法，在评议过程中，展开批评和自我批评。评议方式有两种，一种是由行政配合工会小组长来领导会议（如话务科、长途台、七局等单位），一种是选出主席团来领导会议（如局务处与工务处所属各单位），线路科的方式比较最完善，是通过民主测验，党、政、工、团联席会，主席团三种形式来配合进行会议，由于会议领导的好，奠定了民主评议改组运动的基础。

    取消繁复机构　工作效率提高
    会议中最大的成就，便是研究讨论了精简机构的问题，各单位都本着精简的精神评议，一致认为：必需调整、改善或撤销不必要的旧有组织机构及人事。如：线路科决议将原来按工作性质划分的设计、配备、施工三个工作队，改为分区负责工作的三个队，便解决了工友们在工作上不必要的手续，节省人力、物力，使生产效率提高；话务科决议取销了股长一级；七局交换室将副领班减少（原来是七、八人，减为二人），会计科缩编为二十九人，比原来少了六人。这样，使所有搭着空架子的组织机构取消了，业务手续简化了。
    在评议改组运动中，由于广泛地讨论了组织形式，使职工们对全局的组织有了进一步的认识，更提出了很多改革的意见。各单位都根据“才、德、资”三个条件，慎重的提出本单位的主管人；并且大家抱着与人为善的态度相互进行批评，每个人检讨了自己，这样不但使评议工作向前推进一步，也搞好了团结。如线路科王世华的技术较好，就是有点自高自大，联系群众不好，大家对他有意见，经过自我检讨以后，改变了作风。会计科科长魏洪贤将国民党统治时期假公济私的事情检讨出来后，其他的人也都自己检讨起来，线路科有几个未被审查合格入工会的非会员黄＠等，要求在群众面前检讨以前的过错，并请求大家批评。这些，证明职工们对批评、自我批评有了新的认识；同时，也使评议运动能够顺利地进行。
    另外，在这个运动过程中，帮助行政了解旧有主管及群众中的积极分子，并按照各个职工的能力，适当地分配了工作。群众的眼睛是亮的，虽然有的假装着积极，经过大家的批评，也暴露出来了；很多过去贪污压迫工人的人，群众都把他们的罪恶罗列出来，使得他们向群众低头，在群众监视之下，不敢再做坏事；又有一些工作很积极，品行很好的人，在国民党统治时期，因为不给“上司”送礼而受压迫；又有因为所谓“资格”的限制不能抬头的人，这次也得以抬起头来，如：线路科不分什么资格，能胜任的便被提名为领班、班长。
    经过这次民主评议改组运动后，大多数职工改变了劳动态度，生产、学习都很积极。线工王世华说：“过去吃着大米、白面干着都没劲儿，今天，我保证能把过去五天的活儿三天干完。”七局交换室的职工，在工作上都比以前认真负责，抢工作干，一扫过去拖延不负责的态度。三局长途台职工都纷纷说：“现在和过去真是大不相同了，咱们的主管人都要经过大家讨论才选出来，有意见，也敢大胆批评，我们真得好好干，局子就是我们的家，我们就是局子的主人。”


每天接头会议制度是测验实行民主管理标志企业局指示所属厂矿遵行(1949.09.19)

    【本市讯】北平市人民政府企业局为贯彻执行九、十月份工作计划，健全工厂管理民主化，特于日前发出指示，要求所属各厂矿自九月二十日起建立党、政、工三方面负责人每天的接头会议与技术工作会议。关于接头会，指示指出：这个制度的健全与否，是测验对工厂民主管理的认识与实行的一个主要标志。目前各厂矿还没有建立起这个制度；有的虽已建立，但也很不健全。接头会建立后，并要将每天的纪录作为第二天电话汇报的主要内容之一。
    关于技术工作会议，指示指出：这种会议是专门研究如何改进技术，提高质量的。由厂矿内工程师、技师、技工长或领班等技术负责人开会，同时也要有行政负责人领导，并邀请党、工负责人参加，这种会议最好每月开一次。遇有临时工程，并可开临时会议。指示并规定：各厂每月工程计划除军事代表、厂长或经理签名盖章外，工程师或技术主要负责人也要签名盖章。


唐山铁路工厂　忽视职工教育产量严重降低(1949.09.19)

    【本报讯】唐山铁路工厂领导上对职工缺乏经常的进行阶级教育，致使在过去的生产中表现了冷热病的偏向，影响了生产。该厂拥有职工四千九百余人，为全国第三大铁路机厂，唐山解放后，职工在迎接“五一”的生产运动中，生产热情极高，四月份的生产量曾达到修复机车二十八台，客车三十五台，货车二百二十一台的纪录。但五月份就突然降低到修复机车十台，客车二十六台，货车一百六十九台。六、七、八月份仍未能恢复到四月份的标准。四月份生产竞赛前，领导上既未向职工说明竞赛的意义，加工时间又太多，使职工造成了“竞赛就是创造纪录”的错觉；事后又忙于评判成绩，天天开会，侵占了生产时间，忽略了继续组织发动职工生产。因此“五一”过去就泄了气。在评功中也作的不够公平，有些真正工作好的没评上，这是一方面；另一方面影响职工生产情绪的是领导上机械地执行三原不动政策（原职、原薪、原机构），使少数坏份子仍然骑在工人头上，工人有意见也不敢提出，有些提出了领导上也不及时解答。后来对工人所提的问题解决了一部分，又斗争了车底组欺压工人一个姓李的坏领班。工人情绪顿时高涨了。但是又没有抓住机会教育职员，使一部分职员对共产党的政策摸不着底，存在着怕“斗争自己”的顾虑。有些年青的工人也没有真正懂得民主的意义，以为民主就是谁都管不着了。在工作时间吊儿郎当，把老年工人的劝导不放在眼里，有的老年工人气的以后就不多管了。这些原因都直接间接的影响了生产效率。另外领导上对生产缺乏计划性。曾造成月初制造零件的工人拼命赶造，装配工人没活做。月底装配工人拼命突击造纪录，制件工人松懈下来的现象。不但影响工作效率，也影响了产品质量。该厂自七月份实行机器负责制后（包使、包管、包修），工人情绪好转，生产热情普遍提高。但因实行中缺乏计划性，仍没能完成铁道部给予的任务。负责制本身是一种民主制度，今后如何贯彻民主管理精神。经常向职工进行教育，以使生产走向正常，这是该厂今后主要努力方向。

    （人民铁道报社）


全矿山管理机构坚决贯彻民主管理　加强煤矿安全设备实行群众性保安工作(1949.11.10)

    商恺

    会议决定于大同煤田试办一示范煤矿，从煤炭之采掘、搬运、精癣以至装火车，均用机械，其他各矿可派职工参观实习，以争取由手工方式逐步普遍转为机械化采煤。在生产管理方面，决定首先要建立或健全矿山管理委员会，坚决贯澈民主管理，树立职工主人翁思想，发挥职工积极作用。同时要贯彻经济核算制度，实行定额的生产管理，无论人工、效率、器材消耗、经费开支等，均须执行严格的预决算制度，产品实行统销，基本器材统筹供应；实行正规采掘，达到“质量好、产量多、成本低”的标准。为了密切各级联系，提高生产效率，加强劳动纪律，会议详细规定了各级请示报告制度，工作奖惩制度，生产表报制度。在井下根据各坑具体情况，提出坑下工人定员，实行小组负责制，单一领导制，提高生产效率，并实行工具包干制，以节约器材，发挥工具效能。
    会议特别提出了煤矿的安全设备问题。现在许多矿坑的井下事故不断发生，工人伤亡很大，因此确定各级干部首先要从思想上认识安全的重要性，将“安全第一”提高到原则高度，发动全体员工，进行群众性的保安工作。并规定了矿长按时下井检查，工程师井下办公制度，迅速修复和增添各种设备，克服水火风事故，保障坑道、工人及机械设备的安全。关于工资问题，会议根据奖励职工提高技术能力的精神，统一规定了一九五○年实行计件工资制度和工资标准，矿工工资比过去一般的都提高了。同时规定同一类职工人员，在井下工作的工资必须高于井上工作者的原则。会议一致决议必须注意工人福利，改善职工生活，组织消费合作社及娱乐活动，实行劳动保险，使工人安于矿山工作。加强职工教育，建立业余学习制度，提高工人政治文化水平和阶级觉悟，开办专门技术学校，或短期技术训练班，有计划的从工人中培养各级技术干部。大会最后由中央人民政府燃料工业部陈郁部长作总结报告，他特别指出：这次会议的主要收获是大家暴露并克服了过去在指导思想上的保守观念，和中央领导思想逐渐一致，明确了煤业生产中群众路线的重要性，制订了明年生产计划，和各种制度。他又说：华北的煤蕴藏最富，而且又都是工业用煤，中国工业的发展，主要依靠华北的煤，因此我们的任务特别重大。他号召大家要坚决贯彻这次会议的精神和决议，迎接一九五○年的新任务。


保定、石庄、太原等地公营工厂　逐步实行民主管理　保定铁工厂已获成绩(1949.12.09)

    【本报讯】综合报导：保定、太原、石家庄等市公营工厂，贯彻依靠工人阶级方针已逐步实行了工厂管理民主化。保定国营铁工厂实行民主管理化并已获得成绩。该厂解放后刚由兵工业改为铁工厂时，由于生产技术不熟练、经营管理工作有问题，在发展生产上受到很大限制。今年春天该厂包制漕河和保定小西门两座木桥，因技师技术不熟练设计错了，赔了一万多斤小米。在经营上也存在着机关化习气，五月间水利推进社雇大车到该厂拉水车，因该厂过礼拜不办公使大车返回。在用人标准上，不是以经营能力、劳动技术为标准，存在着重政治轻技术的偏向，不能发挥大家的生产积极性。工人因对工厂整个经营情况不明，亦未能提出具体改进意见，因而虽有工人参加工厂管理委员会亦仅具形式。六月里在党和政府帮助下，进行了深入的检查，发现了严重存在的一些问题，领导上才下决心，彻底依靠工人阶级，实现真正的民主管理，首先向全厂工人报告了全部经营情况，发动工人研究工厂如何办？至此工人才纷纷提出建厂意见，经大家研究后决定出“加强技术、提高质量、改变经营方法、为农业服务”的方针。经此次改革后，工厂逐步活跃起来，工人生产效率亦大为提高。工人高文治发明用压扣机做车子轴，提高生产效率十二倍，工人崔鹤年改选漏盘后，产量提高一倍。工人们并自动增加工时。在经营方法上采取了薄利广销的方针；生产管理上实行逐级负责制。现该厂面貌已焕然一新，工人增加了一倍。
    石家庄各公营工厂在进一步贯彻民主管理的基础上先后开展了第三次生产运动。在竞赛开始，各厂支部、行政、工会、青年团都作了民主动员，并由上而下的讨论了生产计划和竞赛条件。裕民面粉厂全体职工，制订了五条奖励办法，以生产小组为单位，每半月评判一次，优胜者插红旗。太原烟草公司也开始实验管理民主化，现正进行宣传教育酝酿讨论等工作。在各小组的酝酿讨论中，现已发现若干对民主管理的不正确思想，如有的工人认为不管民主不民主，只要好好生产得到工资就行，有的认为民主是不错，职员少费心力，又不得罪人，赚了小米就算了。为了顺利实现工厂的民主管理，当地工厂领导上正注意克服这些错误的思想倾向。


北京市公营企业中目前存在的几个问题(1950.01.19)

    一、民主管理
    各厂矿接管后，领导上即提出依靠工人阶级恢复与发展生产，十个月的经验证明，凡是对职工团结教育好的单位，都收到较大的成绩，但在组织领导和干部思想作风上仍存在以下问题。
    １、领导干部还不善于事事广泛征求职工意见，以致没有将所有职工充分动员起来，某些领导干部的官僚主义还严重的障碍着高度发挥职工的积极性与创造性。官僚主义的表现，一种是工作不够深入，未能积极地在新的事物中学习；一种是凭经验做事，未深刻认识民主运动的好处。
    ２民主管理初期，把民主管理只当成是发动职工批评领导，改进领导的单纯政治工作，没有充分认识主要是发动职工积极参加恢复与发展生产的工作，逐步建立与健全各种生产制度，奖励工作模范和合理化建议。
    ３要想搞好人民企业，领导干部必须善于发现积极分子培养骨干，党、政、工三方面须及时交流情况，步调一致，发动所有职工在工作中、技术上、制度上各方面开展合理化的建议。

    二、成本计算
    成本计算在燕京造纸厂、清河制呢厂、自来水公司和京西煤矿等一些单位已建立了，但还不十分精确。其他单位则有的只有生产后的货币成本计算，有的甚至连货币成本也没有，这方面现有的经验如下：
    １、因为大多数单位缺乏科学的生产计划和原材料、生产过程的详细记载，所以真正的成本就不易计算出来。因此要建立严格的成本计算，就必须首先建立与健全生产制度、标准及规格。
    ２、大部单位成本会计还没建立起来，商业会计和成本会计混在一起，成本会计的人材也较缺乏，因之虽然很早就提出建立严格的成本会计，却不能迅速全部实现。
    ３、个别单位固定资产还没有最后确定，有的虽已确定，但对新添设置则没计算在内。因之折旧很不科学，不详细。
    ４、根据制定一九五○年生产计划的经验，没有成本会计或成本计算不精确的单位，很难肯定一九五○年经营中应具体的规定什么，提高多少，或减低多少。这说明成本会计是经济核算制中的重要关键，也说明没有真正的成本计算，就不能达到积累资本和计划生产。

    三、提高质量减低成本
    提高质量减低成本，中心是企业化的经营问题。这是八月各界人民代表会议的决议。在初期接管时，着重了恢复生产，提高工作效率，生产数量有很大的增加，但质量提高不够，后来提出提高质量、减低成本，才逐渐扭转局面。
    根据几个月来的经验，要想达到这一目的，必须从多方面着手，克服国民党时期无制度、无标准的混乱现象。
    １、开展节约运动：接管后，各单位最初对器材的保管、原材料的浪费是相当严重的。院里的破烂器材任其风吹雨洒。仓库的存物没有及时整理，腐烂霉锈的东西到处都有，生产中的原材料和煤电等浪费，也未加严格改革，因此在当时提出从人力节约、财力节约、原材料节约，来彻底改革，以达到先从节约上减低成本。这一工作已有很大成绩，但有的单位浪费现象也还相当多，急待克服。
    ２、生产标准与规格：要提高质量，就必须审查过去的标准与规格。在国民党时期，各单位机器效能没有明确规定，工人生产没有定额和标准，成品没有一定的规格，提高质量就无所依据。这一问题虽在清河制呢厂、燕京造纸厂、电车公司、京西煤矿、玻璃厂、自来水公司初步解决了，但因为有的单位生产日录不健全，仍未能收到应有的成绩。尚须进一步发动职工建立科学生产制度来解决。
    ３、建立严格的责任制：国民党遗留的许多单位中，根本就找不到精密的科学分工和严格的责任制，器材任其损失、机器没专人保管、工具是乱拿乱用，生产多少和好坏既没标准和规格，又没纪录和统计，生产好的得不到奖励，不尽职的没有批评。接管以后，各厂开始建立责任制，但由于时间短，分工还不够科学，还缺乏一系列的新制度、章则及手续的明确规定。
    根据几个月的经验，要想提高质量，减低成本，一方面是严格进行普遍的节约，另一方面要建立与健全各种生产制度，达到全面的人尽其力，物尽其用，机器尽其效能。

    四、工作计划
    接管后虽拟了全年生产计划，但由于没有精确的成本计算，同时原材料及生产日记不详细，以致计划不够具体缺乏每月的详细计划和每个生产小组以及个人的具体计划。
    根据已有的经验，要搞好人民企业，使企业迅速走上正轨，今后一方面从干部思想上更要紧紧的依靠群众的积极性，创造性，提高自己的技术水平；另一方面必须从生产标准、生产制度、成本会计、精密计划、调整工资等工作中进一步的严格经济核算制，提高产量、质量，减低成本，使人民企业更有计划有步骤的迅速恢复与发展。


克服关门主义偏向　团结职工发展生产　武汉市工会工作获初步成绩　公营企业实行民主管理，启发工人提出改善工作的意见，达到改进工作的目的(1950.01.19)

    【新华社汉口十八日电】武汉市工会工作半年来，在发展组织、实行工厂民主管理、签订劳资集体合同和开展工人文化教育等方面，都已经获得初步成绩，对恢复和发展生产起了不少作用。武汉解放后，市工会工作人员即以生产为中心发动和组织工人，及时地把解放前夕工人们反破坏、反迁移的战斗精神转到积极参加复工和接管工作上去。工人们协助人民政府和军管会迅速地接管了二十六个公营企业工厂，其中除了个别因客观条件不能复工的以外，都迅即复工生产。私营工厂方面，由于军管会和人民政府正确掌握了发展生产、劳资两利的政策，全市工业中比重占百分之六十三的纺织、化工、打包等工业于解放后亦均先后复工，而且产量逐步增加。市总工会在这一时期中曾抓住生产环节，进行了组织工作。至九月中旬为止，即在六十三个公私营的工厂、企业、行业中建立二十一个工会筹委会，有二十四个工厂开了工人代表会。但由于工会干部和工厂企业领导人对工会工作都缺乏经验，强调在新区军事管理期间不能放手发动群众，因而形成了行政包办代替的不良倾向；有些来自农村的干部看到工人比农民吃得好一点或穿得好一点，就错误地认为工人生活腐化；对过去被迫参加国民党、三青团的工人则不积极接近他们，帮助他们改造，而只是怀疑他们。因此，在发展工会组织上形成了关门主义的偏向。九月间，武汉市工会工作会议。对以上偏向进行了检讨和批判，并根据全国工会工作会议的精神，讨论和决定了在公营工厂中实行工厂管理民主化；在私营工厂则提倡签订劳资集体合同，以达到劳资两利，发展生产的目的。工会则围绕以上两个中心环节，在运动中发展会员。会议以后，在公营工厂方面，至去年年底止已有电信管理局、邮政局、既济水电公司等七个单位成立了有工人代表参加的企业管理委员会。电信管理局由于行政负责人有领导、有组织地大胆发扬民主，向官僚主义作风进行斗争，把自己在工作中的缺点和错误主动地向工人进行检讨，启发了全局工人提出了许多改善工作的宝贵意见，达到了改进工作的目的，而行政工作中的官僚主义和工会工作中的关门主义也得到了应有的批判和克服。私营工厂签订集体合同方面，经过三个月的努力，第一纱厂、裕华、申新、震寰等四大纱厂及布业、估衣业等已正式订立集体合同，武汉、燧华两家火柴厂及海味、西服、猪鬃、藤椅等十三行业亦已达成工资协议。劳资合同及工资协议订立后，劳资关系已有改善。工会工作在这三个月的时期中也有了比较显著的发展，关门主义的偏向已大致克服，现正为最后肃清关门主义倾向而努力。据去年十二月底统计，全市已建立十七个行业工会筹委会，工会会员已有四万余人，约占全市二十一万工人的五分之一，市总工会训练和培养了工会分会委员干部约一千二百人。
    半年来，随着工会工作的开展，工人文化教育工作也取得了相当成绩。全市工人有组织地经常参加学习及文化娱乐活动者已达三万人，建立了学习小组的企业共有五十九个单位，参加职业夜校、轮训班、识字班的有一千七百余人。学习内容大都能结合中心工作，如四大纱厂在订劳资集体合同时，工会即领导工人学习劳资两利政策，对工作的推动作用极大。有些工厂还召开了技术研究会，或组织技术班，学习生产知识。此外华中工人报已有通讯员九百二十四人，各工厂剧团已经建立十九个，参加歌咏队及秧歌队者达一万二千余人。
    在职工福利方面，市总工会已举办工人合作总社，其下并有六十几个合作社分社，社员达五万余人，初步解决了一部分工人的生活困难。此外，总工会筹委会还介绍了七千工人复业或就业。


贾汪煤矿超过解放前生产量　去年产煤八十余万吨　获得这种成绩的主要经验是：坚决依靠工人阶级，积极改善井下安全设备(1950.01.25)

    获得这种成绩的主要经验是：坚决依靠工人阶级，积极改善井下安全设备
    【本报讯】徐州贾汪煤矿，经全体职工去年一年的努力，不仅恢复扩大了该矿的设备，而且完成采煤八一四九一九吨的任务。超过解放前一九四八年总产量（五七一五七四吨）的百分之四十四以上；采煤效率平均超过解放前百分之十五，部分的超过一倍。所产之煤已大部销出，供给了陇海及津浦两铁路局，南京、上海、陇海西线、徐州等地区的燃料。
    该矿解放后第一年即获得这样大的成绩，主要原因是：一、经过职工训练班、业余学校的教育及劳大决议的传达学习等，工人觉悟大大提高。树立了新的劳动态度，发挥了生产积极性。全矿大部职工已参加了工会，部分参加了共产党及青年团。在共产党员和青年团员积极带头和推动下，使该矿生产效率大大提高。如第八劳合班，在去年十月的增产热潮中，由○·五二的采煤效率提高到○·八二吨。韩桥第一劳合班一、二、三组，原定产量是○·八吨，但经常完成一吨以上，创造了全矿的新纪录。当然，这一成绩的取得，和该矿取消了煤工中包工柜的非法剥削，以及实行多劳多得的工资政策也是分不开的。在里工中，机电科的全体工友，为保证矿山设备需要，一年内配制铸修了煤车、电泵、材料等四九九辆（部）。铸制镐头、道钉、螺丝二八一二四件。在韩桥、夏桥两矿增设了七处电器设备。二、该矿领导上逐步明确掌握执行了依靠工人阶级恢复发展生产的方针。在接收之初，因为对团结旧人员及对工人工资的处理缺乏依靠工人阶级的明确思想，经验不足，曾存在较严重的官僚主义作风，犯过错误。后来由于上级领导机关的不断帮助，和该矿干部间不断地进行批评和自我批评，逐渐明确了依靠工人阶级恢复发展生产的正确方针，使领导作风在去年下半年有显著的转变。七月份又召开了全矿工代大会，成立了煤矿管委会，吸收职工参加领导，开始实行民主管理，使工人积极性更进一步提高。三、支拨了很大的资金及人力，扩充了建设及改善了井下安全设备，保证了生产任务的完成。据不完全的统计：夏桥、韩桥两矿井上下全年共进行了运道、风道、防水、排水、提煤及职工宿舍、库房等矿井上下工程四十九处。共用人工二十万工以上。
    但该矿领导上目前仍有不少需改进的地方，如管委会的作用还不大，对安全问题重视不够，事故仍不断发生；领导方面会议多而解决问题少等。现该矿正进行全矿大评功，评出各部门生产功臣，进行奖励，并结合进行一年生产工作总结。


华北电业公司及所属各单位全面开展工作大检查　依靠工人阶级实行民主改革(1950.01.25)

    【本报讯】京郊石景山发电厂六号机严重破坏事故发生后，华北电业公司所属各单位即在中央财委会、中央燃料工业部的领导帮助下，展开全面工作大检查。各单位的领导者和全体职工一起，以批评与自我批评的精神，严格地揭露生产工作和思想领导上的缺点。有些单位以检查和改进工作相结合，发现缺点立即改正。广大工人对这种检查非常满意，他们说：“早该这样作。”他们提出了千百条建设性的建议，领导方面将分别采纳实行。
    根据华北电业公司及所属各单位的检查，发现：（一）各单位都存在着程度不同的脱离群众的官僚主义作风，缺乏明确地依靠工人阶级的思想。北京方面接收电业系统的同志没有把接收工作和群众工作结合起来，片面的了解自上而下的接管方法，仅仅抓住原有一套旧机构，单纯依靠原来的企业管理人员进行工作，自己不去深入下层了解情况；工作发生问题时只和少数人商量，不去和工人商量，不能很好的倾听工人意见。有的忙于日常行政事务工作，很少考虑到党的政策。北京和察中的电业领导机关检查出：由于作风上的官僚主义和思想上群众观点的模糊，虽然也了解必须依靠工人阶级，但实际作起来却相差很远。这主要表现在没有去接近群众，不能体谅到群众的困难和要求，群众提出了建设性的意见，没有采纳和实行。天津的电业领导机关检讨出自己工作不深入，不了解或不完全了解下面的情况，招致工作中许多不应有的损失。这种作风当然不能改变旧企业机构遗留下来的余毒，例如北京分公司的业务课长仍然官僚习气十足，外出工作时必以电话通知下级准备食宿。营业股长更公开向下级布置，不许他们向公司反映情况。（二）没有全面的进行民主改革及建立民主管理的制度。在“不要打乱原来的企业机构”的原则下，许多单位已经进行了某些局部改革，如清除特务分子及劣迹昭著为群众所痛恨的分子，改变了一些制度，个别的调整了一些人事，但总的说来，还十分不够和不彻底。组织机构、人事制度、业务和技术管理制度等，基本上还保留着过去的一套。公司的领导方面既没有掌握更高的技术或合理的制度，又没有向群众学习，依靠群众来解决，因此就不敢进行改革。唐山分公司依靠工人的思想比较明确，因而在这方面的工作也作得比较好，去年发生水灾时，全体职工高度地发挥了勤劳勇敢与自我牺牲的精神，战胜洪水，减少了人民财产的损失。北京分公司未能经常和群众商量问题，常常命令式地要工人完成任务，对职工提出的问题，又不能恰如其分的适当解决，领导与群众脱节，结果造成劳动纪律废弛，不请示不报告等无组织无制度的紊乱情况，事故不断发生。三、各单位中各系统的领导者间、新老干部之间、公司干部与工厂干部之间的团结，一般说来还不够十分协调，常常不能密切配合、步骤一致地为完成生产任务而努力。
    四项改进工作办法
    经过全面检查后，华北电业公司又拟定以下改进工作办法：
    一、严格纠正和肃清官僚主义的作风及其思想残余，要求各级领导干部打开事务主义的圈子，深入到车间、机器房和工作场所去，经常参加工人各种工作会议（如碰头会、班务会和股务会议等），实地了解情况，具体帮助解决问题，随时检查、随时督促。对于过去不合理的制度，应进行全面的研究，有重点的有准备的加以改革，各单位应利用工人代表会议，小组会议或行政各种会议，广泛征求工人群众的意见，经过分析研究之后，能办的立刻就办，有困难的，应尽量设法去克服，至于根本不能办的或不必要办的应加以解释说明。要经常的正确的展开批评与自我批评，克服工作中官僚主义的现象，提高职工的责任感，劳动积极性，纪律性与自觉性，为了保障这一点应建立各种制度，如：检查制度，专责制度，请示报告制度，会议制度和各种工作制度。
    二、实行民主改革，精简机构，首先从总公司开始；调整不必要的人员，合理配备劳动力，组织短期训练班有计划的培养和改造干部，而后逐渐走向定额的管理，提高效率，厉行节约，克服浪费现象，以减低成本。必须简化各种办事手续，明确规定统一的劳动纪律与奖惩制度，在业务管理上应建立严格的经济核算制度和预决算制度，进一步贯彻集中管理统一调度的方针。反对无政府无纪律的现象，加强工厂保卫工作，防止特务匪徒的破坏。
    三、建立集中领导的核心，加强党的领导作用，在这种基础上密切党政工的联系，认真建立定期的会议制度，随时交换意见，一切大的问题，都应根据会议决定去执行，并建立起有批评与自我批评的会议生活，目前应大力进行改造职员的工作，特别要注意做好中下级的职员的工作，在工厂管理上应健全工厂管理委员会的组织，担任行政工作的同志，不但要保证完成上级所给予的生产任务，而且应主动地协助工会搞好群众工作，因此工会开会时应尽量吸收行政人员参加，以便听取工人群众的意见和要求，在工会方面应随时向行政供献意见，教育群众提高政治觉悟，遵守劳动纪律并发动全体职工搞好生产。
    四、普遍进行机器大检查，将现有的发变送电各系统的设备，分组进行一次安全大检查。


一年来的北京电车公司(1950.01.31)

    卢念高

    在日寇统治的末期和国民党反动统治初期，北京每天只有十几辆电车在街上跑。车里挤满了人，车外还挂满了人。乘客这么多，收入却特别少。因为穿制服的不打票，穿便服的摇摇头也不用打票。不打票的还专打人，电车公司就靠着抵押房产机器、少发薪资来维持。国民党反动派“劫收”了一年，每天平均不过才开出四十五辆。到解放前夕，竟惨到有一天只有一辆车在街上幌。
    北京解放后，人民政府接管电车公司，当时的一百四十六辆破车里，能开的只有三四十辆。所有的车，都车龄过老，大修一次要和造一辆新车差不多。而且库房空空，连二尺白布都找不出。为了迎接解放后第一个“五一”劳动节，修造厂电工胡泉桂等三人在三月十五日提出百辆车运动的口号，要在“五一”出车百辆。当时马上得到党、政、工的赞助和工人的响应。电工全班二十六人，从三月十八日到四月二日，每天义务加班三小时，赶修电滚子。在生产委员会的动员下，工人工作效率，普遍提高。案工班推翻了以前做铜头（电滚子心的零件）另外给钱的包件制，变成了义务加班。以前作一个铜头定五十五工，这时，有的用七个工就完成了。在这种情形下，一个月后，就提前完成了百辆车运动。四月十九日，曾开大会庆祝，但是由于保卫工作的不健全，四月二十四日夜晚，竟被特务分子放火烧掉了五十八辆。当时许多工人，痛哭失声，愤怒万分。但是，在人民政府、市总工会筹委会、各厂工人和各校学生的鼓励和慰问下，修造厂职工，庄严地提出，要二次完成百辆车运动。当时公司行政上曾考虑到工人器材的缺乏，以及火后施工的种种困难，估计要再出百辆车，恐怕要到来年五月，准备用水银整流器和铁轨，到天津去换一部分车箱，并想请长辛店的工人来帮着修造。但是修造厂工人否决了这个意见，他们要用自己的手来回答特务的无耻破坏。他们保证：“七一”出车八十四辆，十月革命节再来它个一百辆。
    在市工业局的领导和财力帮助下，修造厂职工，清理火场，赶修车辆。组成“生产联系组”，义务加班，献交器材、利用废物、生产节约，虽然在缺人缺料的情况下，他们不只准时完成了计划，而且还多修出一辆老机车，使“七一”出车八十五辆。以后，更信心百倍，克服了八月里大雨泡坏三十辆车的意外障碍，到十月二十五日，不只百辆车再度提前完成，而且还多修出三辆。工人们回想起火烧五十八辆车时的惨状，都兴奋地说：在国民党时代，不用说这么大的火，就是再小一点，电车公司也就关门了。
    在二次修造百辆车的过程中，为了克服机件缺乏的困难，修造厂的厂长黄伯金和工人李群昌、袁凤祥、辛文山、刘梦星等，自造了二十多年从来没做过的火玻璃圈和自动闸盒。老工人袁凤祥在日寇统治时期，靠着每天到私营工厂去做六个钟头的外活来维持生活。在解放前一年，他全家生活又靠着起五更到晓市去卖烟头来维持。当时不只他一人如此，全厂十分之八都做着副业，有蹬三轮的，有卖破烂的。在厂子里，一天给做两个钟头的活儿就算好的。整材料因为零着用都给糟蹋了，更不用提什么火玻璃圈不火玻璃圈。
    配合着百辆车的出现，变流厂技师和工人自动摸索着修理六年前日寇运来、一直没人动的水银整流器。在大连来的技师协助下，去年年底已经试修成功，今年二月这两架整流器就将正式发电。
    继二次完成百辆车运动的另一件大事就是实行乘务负责制（包乘制）。从电车公司成立那天起，二十五年来，都是轮乘制。车子有点毛病，就开回修理，司机就休息了。司机因为驾驶的不是固定车子，不熟悉车子的毛病，因而更容易坏车。在去年六月，司机员任长春、售票员陆纪勋等，看到了一部电影片名叫：《桥》，受了感动和启发，就成立了竞赛小组，提出照顾乘客、爱护车辆的口号，带动了勤劳小组、学习小组等组织，打下了乘务负责制的基础。公司的党、政、工、团，经过了半年的酝酿，提高车路员工的觉悟，启发了他们的积极性，在十一月十二日，正式实行乘务负责制。这时，司机冉世新等，实践了“好汉开坏车”的号召，自动要开破车。有的司机自动带着钳子和螺丝刀等工具，遇见小毛病就马上修理。在员工的负责和互助下，坏车率显著减低。解放前一个月，平均每日坏车数占出车数百分之二十一，到去年年底，已减到百分之八。自从该公司采用了这个制度，便减少了大量的损失。
    一年来，电车公司在工作上虽然存在着某些缺点，例如民主管理做得还不够，工作制度还没有健全，但是在解放的第一年中，该公司的党、政、工各方面，曾经逐步纠正已经发现的缺点。接管初期，接管组长民主作风不够，但是他在临时职工代表会上坦白地作了自我批评；有些工人对中共电车公司支部有意见，支部书记就在支部会上检讨了党和群众的关系，还邀请非党员的工会委员参加。在当时职工代表会上，代表们指出在解放前欺压工人、营私舞弊的营业处副处长、稽查股副股长等四个人，这四个人马上被停职了。发电厂和修造厂都成立了工厂管理委员会。职工的薪资得到折实的保证。修造厂的墙刷白了，修车地沟也清理了。职工已开始密切合作，发电厂厂长陈启昌，受到工人积极工作的影响自动要辞掉在外面学校的兼职，专心领导发电厂的工作。在修理一号发电机时，他不分昼夜地和工人一同工作。解放一年来，公司全体职工，已用生产说明了他们主人翁的地位。去年从二月到十二月，车路上的脱班工数从五百三十七减到十四，出车数从平均每天五十六辆增到八十九辆。最近修造厂工人已实行检验制度、传票记工制度。由于有了明确分工，锻工、案工、机工的劳动生产率提高了百分之三十到五十。在一年来全体职工努力的基础上，公司决定了一九五○年要再造新车十八辆，大修二十四辆。三月起每天开出九十五辆，十一月起就要每天开出一百辆。


一年来的中国人民印刷厂(1950.02.02)

    【北京讯】北京解放一年来的中国人民印刷厂，已自接管初期的紊乱不堪，走向井井有序，目前全厂已掀起了蓬蓬勃勃的生产热潮。该厂自经过职工代表会议，检举与镇压国民党特务破坏分子，改造了领导，纠正了工会偏重工人福利、忽视生产的偏向，把工作重心放在组织生产，贯彻工厂管理民主化以后，工人生产情绪显著提高，打破以往生产纪录，使该厂获得空前未有的辉煌成绩。

    邪气压制正气　生产不能提高
    该厂原为伪中央印制厂，其领导与管理机构是官僚化的。自去年二月接管直到八月底迄未进行民主改革，劣迹昭著的主要反动分子黄树铭依旧代理厂长，对其他反动分子也未及时很好处理。解放之初，由于生产任务紧迫，仍以旧机构招回被裁及遣散的工人复工，并招考一部学工，其中又混进不少破坏分子，因而造成生产上的严重障碍。这时，派赴该厂做领导工作的干部，缺乏依靠工人阶级思想，接管方针不明确，只接不管，不去了解旧机构、人事，也没有清除最坏的，改造那些可以改造的分子；相反地，生产上的各种重要事务，以至评议工资，都逃不出旧人员的从中操纵，厂中重要部门仍由反动分子把持，威胁打击积极的正派工人，邪气压制正气，生产不能提高。有三十年裁切经验的老技工吴焕清只评得工资米三百斤，有三十年配墨经验的老工人贾永年被排挤到熬油房去熬油。
    当时，工会干部对全厂职工情况不作切实调查研究，只单纯强调工人福利问题，部分工会干部到合作社为工人称面、扛面，整天忙于事务工作，而不去组织工人搞好生产，因而在去年三月工会选举时，许多反动分子如丁保林、曾汉昌等都乘机钻营被选为工会负责人。同时，在管理方法上也是沿用旧的一套，虽是长期加班加点（实际后半夜工人停工睡觉），生产仍不能提高，劳动纪律松弛，浪费极为严重，生产作废率高达百分之七至百分之十二。对于这种情况，正派工人与积极分子痛心疾首，曾数度向接管干部反映，并要求处理反动分子，领导上却没有及时处理。

    开展民主管理　清除反动分子
    去年六月间，中国共产党的总支建立后，经过初步严格检查，澄清接管干部思想，七月底开展民主化运动。为了统一领导，党、政、工、团联合组织“民主化运动指导委员会”。在运动开始时，领导上对民主运动意义没有深刻了解，并没深入考虑进行方法，对工人中某些落后思想未作充分了解、研究，对工人中潜伏的反动特务分子也不注意警惕，盲目认为工人一发即起，正气势必抬头。八月十九日召开职工临时代表大会，在会议进行当中，落后工人鼓励代表批评行政，争取福利；而在选出的九十二个职工代表中，有反动分子（如伪清共先锋队，清共委员等）及作风不正派的占二十三人，他们故意兴风作浪，煽动落后工人。领导对此，没有及时处理与批评教育，反而作了群众的尾巴，使民主运动开始即遭受严重打击。会议进行十日，即行休会。
    反动分子的阴谋活动，此时不但没被制止，反而趋于猖狂，到八月二十六日破坏分子安庆余公然破坏机器时，已达到顶点。全厂正派工人眼看工厂任人破坏，实已忍无可忍，遂以行动要求处理反动分子，此时引起了各方面的注意：九月八日市公安局接受工人群众要求，逮捕了伪警备司令便衣、破坏机器的安庆余，接着又逮捕了黄树铭及抗不登记的李东园等特务分子。与此同时，该厂领导即依照上级指示：“一面打击反革命力量，扶植正气；一面研究临代会的提案，能解决的问题迅速解决，暂不能解决的，加以说明，并制定生产计划”。全厂干部经此次事实教育始明确了工作方针，党、政、工、团步调渐趋一致，把工作重点放在组织生产上。职工临时代表会休会二十二天后，于九月二十二日复会，会上，合理的调整了人事，职工代表纷纷提出发展生产的意见，工厂领导上进行了自我批评，提出生产计划，并确定以“发展生产，肃清反革命分子”为当前工作方针。工会也纠正了偏重工人福利，忽视生产的偏向。全厂工人对此次会议都表满意，开始敢于大胆提意见，情绪高涨，生产立即提高，最显著的为凹印电机组九月份平均提高百分之三十七。工厂面貌到此焕然一新。

    建立各种制度　生产超过任务
    九月底全厂生产平均超过任务百分之二十八点五。十月份又合理调整了工薪，正式选出工会，更巩固了生产情绪。工会加强了教育工作，工人阶级觉悟随着普遍提高，每个运动当中，如庆祝工会成立及广州、重庆解放时，都掀起了蓬勃的生产热潮，工人自动加班献工，自去年十月份至十二月份，全厂共献工四千五百七十小时。职工们纷纷申请加入共产党和青年团。十二月份，工厂领导上进一步贯彻民主管理，并开始研究改进技术，工厂管理制度及经济核算；试行了各项定额管理及奖励制度；开展合理化建议工作。
    从九月以来，经过这一段彻底改革，中国人民印刷厂全年生产量提高了百分之二十，打破了以往的生产纪录；全年作废率自百分之七减到百分之五（已符合于生产标准）；职工生产情绪日高，献工加班接连不断，全年加工（八小时工作制以外）超过本工百分之二十五点四；厂房设备也日益扩充发展。随着生产的恢复发展，全厂五千余工人生活也日渐改善，最低薪金已够维持两个人的生活。在工人觉悟的基础上，该厂党、政、工、团正密切团结，领导着人民印刷厂向前迈进。


山东各公营煤矿产量达到战前水平　产量提高的原因是：改进防险保安工作、提高工人觉悟、党团员起带头作用(1950.02.07)

    【本报讯】山东省各公营煤矿经过去年一年的大力恢复，矿井已恢复三十三座（不包括规模小的矿井），总产量平均已恢复到日寇侵占时期最高产量的百分之四十二以上，达到抗战前产量的百分之一百强。各矿生产效率逐月上升。去年九月份，全省各煤矿总平均生产率为○．二六吨，十月份为○．二八吨，到十二月份更增至○．三三吨，较九月份又提高了百分之二十七。
    在各公营煤矿中，未遭国民党匪军破坏的坊子、贾汪及破坏较轻的西河等三矿，日产量已超过日寇侵占时期。其中坊子煤矿超过百分之一百八十，贾汪超过百分之五十，西河超过百分之三十。曾遭国民党匪军破坏的新博煤矿，产量也已经超过战前一倍半，并达到日寇侵占时期的百分之八十。破坏较新博煤矿更严重，在去年八月又遭水淹的洪山煤矿，产量现已达到战前的百分之九十五。

    普遍注意防险　保护安全工作
    民主管理工厂　工人觉悟提高
    山东公营煤矿生产得以迅速恢复与发展其主要原因如下：
    一、普遍注意了防险保安工作：自去年八月份洪山煤矿水淹事件发生后，即引起了各矿对防险保安工作的普遍注意，各矿都进行了各种保安措施。如洪山煤矿之车家庄七号井，已建设了容量很大的水仓，并增加了排水设备，该排水设备除了担负排除每天井底涌出的水量外，尚有排除二千一百八十四吨水量的余力。此外井下增加了电灯一倍，建立了巡回督检制度，干部每天亲自下井检查保安设备，工人也及时报告井内情况。贾汪煤矿除在井下添设了电灯外，并抽换了不牢固的棚柱，增设水泵、防水门、防水墙、送风机等。新博煤矿经过专人长期调查研究后，已将两个古井的万余吨存水分别割除，并扩大了水仓，以防不测。同时，该矿整理了井下通道，实行人车分道，避免了煤车碰人的危险。由于采取了以上各种保安措施，各矿工人伤亡已逐渐减少。坊子矿十月份的伤亡率，较九月份减少百分之十八．六。新博矿十一月份无一工亡，工伤亦较十月份减少百分之三十八。工人生产情绪大为提高。
    二、工人觉悟日益提高，是提高产量的重要保证。解放初期，该省各公营煤矿工人即不断进行创造发明、改进生产；以后工会工作开展，有些煤矿（如新博、贾汪）并建立了民主管理机构——矿山管理委员会，发扬了民主，因此工人生产的积极性更进一步提高。去年六月间，新博煤矿开展了“一个意见”运动，工人对建设矿山提供了二百多条意见，使该矿建设工作大大推进一步。坊子矿工人在去年十月的立功运动中，使日产量较九月份增加了百分之二十七，直接工采煤率超过原定标准（○．四五吨）○．○九一吨，达到每人每天采煤○．五四一吨。新博煤矿经过生产竞赛后，全矿总采煤率由九月份的○．三五三吨，提高到十二月份的○．四一二吨。
    三、在迅速恢复与发展生产运动中，中共党员与新民主主义青年团员的模范行动，起了极大的推动作用。新博第一采炭所党员姚文斌，除担任本身工作外，一有机会就对工人进行教育，帮助工人解决困难，团结工人努力生产。孙村煤矿开采之新坑发生塌陷危险时，团员带头抢出煤炭八十余吨。现该省各矿山中共支部部分已经公开，使党与群众的联系更加密切，进一步团结了全体职工为发展生产而努力。


东北铁路的民主管理(1950.02.09)

    李明哲

    东北铁路有八百零七个三等以上的车站，有机务、工务、电务、检车、车务等一百九十七个管理段，有员工七百至五千人以上的工厂七个。其中建立了民主管理制度——管理委员会和职工代表会议的有四百六十四个单位，占站、段、工厂总数的百分之四十五点九。民主管理的现状，一种是能够经常召开代表会议，群众能及时的提出生产过程中所存在的问题，管理人员和工会对这些问题能认真的加以解决。行政、党、工会能够密切配合，围绕生产任务统一布置工作。除了紧急的行车等工作命令外，一般的事情均能协商，尤其是人事奖惩等，均经过管委会研究决定。工人、职员参加了管委会，有了民主权利，工作很积极，所以行政与管委会的决定，均能顺利实现。属于这一类情形的，只是一些优秀的站段和工厂。多数单位的情形是：行政上布置的生产任务，经过管委会讨论后，党和工会能够分头负责督促。管委会定期开会，但通过的事情多，讨论的事情则不多。参加管委会的员工只是例行出席，或是例行的向下传达。代表会也经常开，也是自上而下布置的事情多。行政上对代表所反映和提出的问题，多借口有困难予以拖延。批评与自我批评也断续的进行，但效果不大。管委会和代表会在群众中的威信都不高。更不好的一种情况是，有些站段的管委会和代表会仅具形式，选举成立了管委会或职工代表会后，即无民主管理的实际活动。管理委员会委员大多数是行政干部，会议内容不是讨论或很少讨论生产工作，只是询问和说明一些单纯的技术性问题。代表会不能按时召开，即使召开，大都是行政首长训话和传达任务。员工不了解管委会和代表会的任务与相互间的关系。但这类站段只是很少数。
    如何施行民主管理？首先应该发动广大工人群众。无论在新老地区，必须要启发广大工人群众的阶级觉悟，使他们了解工人阶级在新民主主义社会里居于主人翁的领导地位。在新区铁路单位中，必须加强调查研究工作，听取工人群众的意见，了解企业中的人事情况，依照生产和企业的需要，适当的进行人事调整。并可开展对坏作风和工作中存在的弊端的民主评议，经过这些步骤，发现职工中的积极分子，经过群众选举吸收到代表会来，使其成为民主管理的基干。在老区铁路单位中，职工有了政治觉悟，企业的人事组织经过了整理，要达到民主管理，启发员工积极的关心铁路，则需要进行一个深入的群众民主运动，针对着各该部门的主要的弊病进行群众性的批评检查，解决一些必需急于解决的问题以后成立起职工代表会和管委会，才会是有力量和有生气的。
    其次，要教育干部尤其是行政干部使他们透彻了解民主管理工作的重要意义，认识依靠工人阶级是办好人民铁路的主要关键。只要行政干部把管委会工作做好了，就能主动的把整个企业中的力量团结起来，消弭行政、党、工会关系中容易发生的不协调和不正常的现象，统一步调为完成生产任务而努力。
    另外，根据东北铁路各单位的情况，我们许多的干部还不善于运用民主管理这个武器，不大懂得如何进行这个工作，因之党和工会以及行政领导方面，要多多吸取总结这方面的经验，帮助和指导一般的干部，使之学会运用这一武器。管理委员会日常应该做些什么事情？如行政上接到了上级的任务，管理委员会就应研究出完成这个任务的关键所在，抓住关键去推进工作，才能组织群众完成任务。行政上要将上级来的业务命令指示要尽量给各个管理委员传阅，人事调动升降，奖励和惩罚，每日的主要工作，和一切工作计划都要在管委会上研究，成为管委会共同的工作和计划。要使管委会成为行政上推进及检查工作的一个有机的组织。例如一个机务段要达到机车质量保持良好，就要系统的检查所有的机车，要精密的检查修车成品的合格状况，这就要把各方面的基干力量以及群众组织起来做这个工作，这种组织工作只有以管委会来做最为适合。
    再次，是管委会和代表会怎样产生和召集会议的问题。没有深入的在群众中进行酝酿和教育，突然召开全体职工大会选举管理委员会，这是搞不好的。必须宣传酝酿一个时期，让群众都明白为什么要成立管委会，民主管理有什么好处，然后民主的选出包括各部门的职工代表，并组织这些代表深入群众启发群众提出工作中所存在的问题，和他们对于工作的意见。代表会议对于这些问题和意见，应该认真加以研究，其中属于工作上的困难和要求，应该切实的予以解决，而属于职工生活方面的意见，凡可能解决或急于解决者，则应立即为之解决。这样，代表会才能开好，代表在群众中也建立了信仰，在这个基础上产生的管理委员会，也才会有高度的威信，群众对管委会的印象也才会深刻。以后领导上运用代表会推进与检查工作，根据我们的经验，成绩是会很大的。
    由于铁路运输工作是高度的统一集中和计划性的工作，因之许多人就怀疑在铁路运输部门是不是能建立民主管理制度，害怕因此紊乱了运输上的一长制和司令制度。依据我们在铁路运输部门实行民主管理的经验，管委会和职工代表会是不会去干涉运输部门计划行车和运输首长司令的紧急措施的。而管委会和代表会的任务，恰是要动员与组织群众完成运输计划和执行命令。譬如东北铁路要实现巨大的冬季运输计划，第一个碰到的问题，是要各个运输及和运输密切有关的部门做好防寒工作，以克服严寒对运输的破坏阻碍。因之上级颁发了防寒的训令和计划，所有的车站、给水所、机关车库、机关车、电讯及线路等，必须完满的执行防寒计划和训令。而且这个计划必须在冬季到来以前达成。东北铁路如此漫长、错综，如此众多而复杂的部门，单靠行政方面自上而下的检查，那是很困难如期完成计划的，因之行政方面必须发动对防寒工作的民主检查，提出防寒工作中所存在的问题，展开对防寒工作执行得不好的人员的批评，才能深入而完满的贯彻防寒计划的实现。至于要做到提高运输效率，减低成本，缩短周转率，不依靠民主管理，不依靠员工的积极努力工作，那更是不可能完成任务的。
    目前东北铁路系统有一二六台“铁牛”机车，有的牵引率提高至二千吨，有的省煤率月逾七十五吨，有的甲检期超越十八万公里；一百天以上毫未发生事故的优秀车站，共有四十多个，其中北满木材及煤的运输中心南义车站，三百天完全做到了无事故。这些优秀的单位，都是实行了民主管理才能获得这样光辉的成绩的。


铁路工会全国代表大会第三日　各地代表报告经验　依靠群众实行民主管理　组织起来按照计划工作(1950.02.10)

    【北京讯】中国铁路工会全国代表大会第三日——九日，上午由东北铁路总工会主席李明哲及天津局总工会副主席徐平报告东北及天津铁路实行民主管理的经验，他们提出：成立厂、段、站管理委员会，行政负责人主要要有依靠群众的观点；成立之前需在群众中进行深入的民主教育，使群众打破思想顾虑，并对民主管理有一定的认识。然后吸收群众意见，检查各该部门的主要弊病与缺陷，并予以适当的解决。这样管委会一经建立，就在群众中造成了威信。成立以后要使员工感到真正有民主权利。关于生产及管理上的重大问题如生产计划，管理制度、生产组织、人事调动、职工福利等问题，都要经过管委会研究讨论并作出决议，然后执行。东北和天津铁路自实行民主管理以来，在防止事故和减低成本上收到了很大的成绩。
    接着，东北齐齐哈尔检车段工会代表刘贵临报告该段工会在生产中的作用时说：要保证行政任务的完成，就必须靠工会把工人组织起来，发挥群众的积极性和创造性。齐齐哈尔检车段工会，每次在接受工作任务之后，都是组织员工很好地进行讨论，订出生产计划，按照计划去进行工作。这样就不会临时感到慌乱，提高了工作效率。另外，工会并根据段上的具体情况建立起联合劳动组织，使各种工作得到合理的配合。工会还经常组织节约竞赛，清洁运动，及安全设施检查等工作，在利用废料减低成本方面获得了成绩，同时也相当地搞好了职工福利工作。下午，出席世界陆空运输工人会议的中国铁路代表叶克明（天津铁路局政治部副主任）报告。在他提到全国铁路总工会筹委会主任李颉伯同志业已当选世界陆空运输工会委员时，全场热烈鼓掌。接着他介绍了苏联铁路建设辉煌的成绩。


华北公营工厂大检查效果良好　发现阻碍生产提高关键　开始改善经营管理工作(1950.02.11)

    【新华社北京十日电】经过去年十一月以来一次比较普遍的检查以后，华北各地公营厂矿已找到了改善经营管理工作的主要门径，并且在工作中开始收到了实际效果。这次检查发现目前阻碍华北工矿生产进一步提高的主要问题是不少厂矿的领导人员缺乏科学的经营管理企业的经验和没有明确认识到依靠工人阶级的觉悟来办好企业的重要意义。
    许多工厂缺乏科学的经营管理方法和制度
    在这次检查中，发现许多厂矿由于缺乏科学的经营管理方法和制度，以致大量资金被积压或被浪费，生产效率低，成品成本高，销路少。有些工厂的生产缺乏严密的计划性，形成产销脱节的现象。察哈尔省营的酒精厂去年十月份产量为二万五千斤，但同月仅销一百五十斤。料器厂的存货也可卖一年。该省过去的军工工厂转向和平生产后，因没有及时地解决生产对象问题，结果二百多部车床很少有活做。而更为普遍的是不少工厂在生产管理上缺乏严密的管理制度和检查制度，生产中存在着很多不合理现象。天津华北油脂公司由于收购时责任心不强、保管不善等原因，储存的植物油中坏油达二百六十多万斤。该公司没有经过公营贸易机构购买材料，反而向投机商人购买，结果多费资金近一千万元。该公司内部业务联系不密切，搬运物资不能及时，以致一次多花钱租三百多万元，一次因压占车皮延期卸货被罚五百多万元。因检查不严，大同机器厂铸造铁锅废品达三分之一。在察哈尔公营企业中，也发现许多工厂没有严格的专人负责制与检查制。在生产中，省营发电厂电机负荷量仅达三分之一，经常去电损失亦占发电量百分之三十。纸烟厂因劳动组织不合理，剩余工人亦有数十人。许多地方安全设备不良，灾祸事件时常发生，其重要原因之一也是由于缺乏严格的有效的管理检查制度所致。大同一地去年十月份中即连续发生火灾三起。此外有些做企业领导工作的人员空喊“政治领导”，没有认真学习生产技术和业务，至今尚不会管理生产。

    不少领导人员没有自觉地依靠工人阶级实行民主管理
    阻碍生产进一步提高的另一重要原因，是不少厂矿的领导人员没有自觉地依靠工人阶级，实行管理民主化的方针。去年各地曾有不少厂矿建立了工厂管理委员会，但这些组织中很少能真正地起了集中工人群众意见和智慧来改进生产的作用。有些管委会在开会前很少准备，开会时厂长或经理把自己的一套谈谈。别的代表不说话。通过的决议常不能实现。因此工人群众缺少主人翁的感觉，他们的积极性创造性没有充分发挥出来。河北辛集市皮革厂作皮轴时，厂长不虚心接受工人意见，结果成品卖不出，损失小米二十多万斤。平原省武安一个工厂的领导人错误地把青年工人划为“积极分子”，把老年工人划为“落后分子”，结果，积极分子孤立，领导与群众脱节。山西、察哈尔等地都在检查中发现厂方在订生产计划时不和工人商量而单纯责备工人落后的现象。在若干厂矿中工人生活和福利也未引起领导人员的应有注意。特别是由于某些厂矿的领导人员中存在着官僚主义的作风，更增加了上述问题的严重程度。如河北省内邱县胡峪和沙河县章村两煤矿的经理甚至不知道两矿每天出多少煤。

    发现问题立即解决生产工作提高一步
    华北的主要工矿区如京、津、太原、察哈尔等地系于去年先后解放。一年来经过接管、整顿以及进行了工人的组织教育等工作，在恢复生产上已获得显著成绩，不少厂矿且已超过解放前水平。但是要想在现有基础上提高一步，就必须首先解决这次检查中所发现的问题。最近以来，各厂矿已在这方面有了初步的改进，对已发现问题予以立即解决，并逐渐订立或健全了若干制度。太原曾有两个工厂在这次检查中发现厂址附近有敌人埋置的二万颗手榴弹和大批雷管、炸药后，已立刻进行了转移。内邱胡峪煤矿检查中发现了有被沼气威胁的矿井，于是立即暂停开采。太原烟草公司根据检查结果，订出了奖惩、质量检查、请假等制度；阳泉四矿则订了机器安全标准、保安奖惩、各股具体分工等制度。经过这次检查，不少厂矿的生产工作已出现了新的气象。河北省三个工作较差的煤矿由于在检查中及时地健全和改组了工会组织，部分解决了工人福利问题，生产量在二十天内即提高了百分之五十到百分之一百。太原晋生纱厂十二月内半个月的产纱量，较检查前同一期间增加了百分之十二点六，次布率则由十一月份的百分之十五点九降低到十二月的百分之二点九。太原面粉厂的产量，在检查后日产量由一千二百袋的标准定额，一跃而为一千五百六十袋。晋华纺织厂的布匹日产量经过检查亦增加二百二十匹。此外，多样的产品的产量或质量的新纪录，也在各生产单位不断出现了。

    广大职工积极参加检查工作
    这次检查对于改进生产能获得如此重大的效果，主要原因是广大工人积极地参加了检查工作。山西的公营厂矿的部分职工，在开始检查时曾抱着观望态度。原因是过去他们的意见没有被重视。后经工厂行政、工会负责人员向大家作了检讨，工人参加检查的积极性才发挥出来。太原面粉公司等六个单位的职工在这次检查中提出的意见即达一千六百多件。晋华纺织厂参加这次大检查的工人占全体工人总数的百分之九十三。邯郸复昌面粉厂从这次检查后，职工团结增进了；工人改造了引擎上的涨圈，面粉日产量由七百袋增到九百袋。保定发电厂过去洗刷一次锅炉需四天时间，现在因为办法改进了，每次只需八小时，可节省小米一千斤。
    经过这次检查，地方人民政府对公营工矿企业的领导也开始加强。察哈尔省已重新配备和加强了厂矿的干部，并决定建立工矿工作委员会，加强对工矿生产的管理。
    目前华北各地工矿改进经营管理的工作还在开始。根据这次检查结果，系统地有步骤地解决阻碍生产发展的企业管理中的关键问题，将使华北工矿业生产切实地提高一步。


实行民主管理·学习苏联经验　去年保证了工业用电　煤耗率降低·机器效能提高(1950.02.23)

    陈部长指出，去年电业工作之所以有这些成绩，首先是进行了民主管理，发挥了工人的积极性与创造性。如东北牡丹江镜泊湖水电厂的工人，冒着零下十五度的严寒，在冰冻的地下室中把浸在冰块中的水车发电机修好。哈尔滨发电厂劳动英雄刘英源在解放后物资条件十分困难的情形下，将两部已烧坏的发电机合并修理，恢复发电，创造了惊人的新纪录。再如去年九月唐山发生水灾时，唐山电厂职工们不顾自己家中衣物被水冲走，奋不顾身地与洪水搏斗抢救机器，共产党员信宝池同志因而光荣牺牲。陈部长着重指出去年的成绩也是由于苏联专家的帮助与学习苏联的先进经验，实行了科学管理的结果。在东北去年已实行了定额管理与定期检查制度，初步确立了专责制、运行规章与维护规章。华北今年一月起也已开始实行上述各种制度。
    事故仍然很多，损失电力仍然很大，已有设备利用不够。保守思想与官僚主义作风亟需肃清。
    陈部长接着指出，去年全国电业生产部门中仍然存在着许多缺点：（一）事故仍然很多，使工业生产与国家财产遭受到巨大的损失。据统计，去年东北共发生大小事故二一二四次，华北一一四四次，其中仅石景山六号机等主要事故，单就电业本身因停电而受的损失，据不完全统计，即达八千万斤小米，其中石景山六号机之损失最大，占二千二百万斤小米。（二）发电“出力”与设备容量间的差额仍然很大。国营电厂目前的最大“出力”仅占总设备容量的百分之六七。（三）对已有设备的利用不够。去年发电设备的平均利用率仅达百分之二十五。（四）发电与配电的各种损失仍然很大。去年自用电与线路损失合计平均占发电量的百分之三十二。造成上述重大缺点的原因，主要是由于某些单位的领导干部尚存在相当严重的保守思想与官僚主义作风。
    基于目前的基础，并估计了几年内工业用电量的需要，陈部长提出一九五○年电业工作的总方针是保证全年安全供电，并准备二、三年内工业生产所需的电源。在此总方针下，各地必须大力改进技术和管理制度，打破保守思想，做到消灭事故，提高设备的效能，减低煤耗与各种损失，并进一步开展民主改革工作，以促进工业生产的发展。


张垣植物油等公营工厂　贯彻民主管理生产　产量提高成本减低(1950.02.23)

    【本报讯】张家口植物油、酿造、纸烟等公营工厂，开展合理化建议，贯彻了民主管理生产的方针，创造提高产量、质量，降低成本的新纪录。本月一日，植物油厂一天出油五千三百二十斤，与一月份上半月每日平均产量相较，提高产量百分之三十五点七，提高出油率百分之一点四。在质量上超过了出口标准。每月共可减低成本三万九千斤小米。该厂根据这一新的情况，重新修订了二月份生产计划，由原计划的月产油八万二千三百二十斤，提高到十一万一千七百二十斤。酿造厂一月份完成出产四锅的任务，产量超过原计划三千零六十一斤，产品率达到百分之二十四点三二，超过去年四月份最高产品率百分之零点二二。较去年十二月份减低成本百分之十五点八。纸烟厂为保证完成和超过今年第一季生产计划，各车间工人均纷纷掀起创新纪录运动。卷烟室从二月一日到五日五天内，盘纸的损失与过去相较，减少百分之三点四八。工友于品朝的四号车，以减少损失盘纸到百分之零点一七创造新纪录。
    获得以上成绩，主要由于各厂贯彻执行了民主管理生产的方针。纸烟厂为保证完成并超过第一季生产计划，达到减低成本百分之七的要求，管委会曾召集各工作室工长开会，发动大家出主意。管委会根据大家意见提出了全厂的行动计划。酿造厂管委会订出生产计划后，又交给大家讨论，并发动各车间订出生产计划，展开竞赛。该厂并批判了过去支部工作和工会工作单纯强调工人福利不面向生产的偏向，加强了党、行政、工会间的团结一致，集中精力领导生产。
    其次是改良机器设备，提高技术，保证了产量的提高。植物油厂改造天轴后，加速了转动；又修整了三台旧榨油机，配换了零件，使出油量大大增加。纸烟厂郝万祥创造了烫腊纸的机器，每月可减低成本二千三百四十万元。该厂加香机李德玉在烤炉风道上按了一个铁罩，每日节省烟丝十斤。


青岛中纺各厂实行民主化管理　生产率超过解放前水平　降低成本节省原料共达四十亿元(1950.03.01)

    【青岛讯】青岛市中纺各厂，七个月来超额完成生产计划，生产率且较解放前提高，成本因之降低。该公司在青设有纺织厂八处，三十六万纱锭，七千三百六十台织机，两万六千千瓦动力，并附有印染、机械、针织、梭管、化工各一厂，拥有职工两万一千余人。其规模仅次于上海中纺，纱锭占华东总数的十分之一，为山东轻工业之冠。过去在帝国主义掠夺和国民党反动派摧残下，员工生产情绪低落，原棉供应百分之七十仰赖外棉，至解放前基本上已处于半停顿状态。解放后，依靠全体员工的协助，一面进行接管，一面筹划复工；同时，贸易部克服了种种困难，解决了原棉供应问题，故解放一周后即迅速复工生产。各厂于解放之初，先后成立了工会筹委会和临时管委会，一面领导职工进行生产，同时通过上大课及轮训班的形式系统的进行职工教育，因而职工觉悟初步提高。继又开展生产检查运动，启发了职工民主管理的思想，扭转了初期一度消沉的生产情绪。至九月间，各厂普遍正式成立工会，大批职工纷纷参加；工厂管委会亦于此期间先后建立，就在这一基础上展开了生产竞赛，掀起红旗运动，各部产量逐渐上升。如纺部由初期每十小时每锭产纱○·四三六磅增为○·四九磅，一厂纺部由于改进了配棉法和机车排列，使三十二支纱每锭二十小时产量达○·六五磅，超过日寇统治时代○·六四磅的最高标准；织部则由解放前每台机十小时平均产布二五·八九至三二·八码增为四十一码。七个月来的生产总额，超过原来计划增产纱六六六一二·七五件，布三五八二九匹。
    在生产运动中，由于各厂职工表现了高度的劳动热情，改进生产技术百余种，在降低成本节省原料上也创造了空前的新纪录。解放前一至五月份，该公司二十支纱平均每件用棉四一○·八二市斤，十二磅细布每匹平均用纱一一·一九磅；解放后六至十一月份每件纱平均用棉四○一·一九市斤，布每匹平均用纱一一·○九磅。纱的成本较解放前平均降低百分之一·七，布的成本也降低百分之○·七，两项共节省人民币四十余亿。由于贸易部门的多方努力，原棉供应得到解决，该厂开工率亦已超过解放前的纪录。至九月份，该公司即由初期的白日轮流开工改为开全工，纺部开工率较解放前一至五月开工率超过百分之五·七，织部亦有增加。
    该公司对官僚资本统治制度的改革和建立新的合理的管理制度方面，由于掌握了稳步深入的方针，亦已获得成绩。首先是初步建立了民主管理制度和检查制度，废除了过去上下隔膜互不信任的监视和巡视制；改变了警卫组织，增加了消防设施；在提高职工觉悟的基础上，废除了搜身制度；其他如部分不合理的工资制度的调整，人事制度的改变等，都提高了工人阶级的觉悟和劳动热情。但该公司在生产中还表现了缺乏计划性，严重的浪费现象还未完全克服，官僚资本企业留下的腐败制度还未获得根本的改造。在一九五○年的生产任务中，要继续贯彻改革旧制度，实现经营企业化，管理民主化，开展生产节约反对浪费运动，提高成品质量，巩固产量，达到降低成本。为此，必须进一步依靠与发动职工的积极性和创造性，保证生产任务的完成。


京工业局通知所属工厂　订出制度开展民主管理　具体计划完成生产任务(1950.03.02)

    【北京讯】京市人民政府工业局，近通知所属二十三个公营厂矿，除认真严格施行经济核算制外，对行政管理和厂矿中的政治工作，也应作出具体计划，以便从民主管理和政治工作上，保证提前完成今年生产任务。通知中指出，各单位一定要反复讨论一九四九年的民主管理经验，然后以此为根据，订出一九五○年民主管理的制度和步骤。在厂矿政治工作方面，虽然有中国共产党支部和工会负责，但行政负责人也必须作出全年的具体计划，计划的主要内容要包括：职工教育，对工人俱乐部的扶助，增进职工福利事业，奖励生产模范，调整工资，安全设备，保卫工厂，解决职工生产中的困难，关心职工的生活等。


民主管理提高生产　京市被服总厂工厂管委会成立(1950.03.02)

    【北京讯】本市被服总厂，于上月二十四日下午二时召开职工代表会议，经过民主选举，正式成立了工厂管理委员会。会上，代表们一致明确了解到成立工厂管理委员会就是为了搞好生产。市总工会副主席萧明在讲话中着重提出管委会和工会的惟一任务便是搞好生产。他指出：生产问题是解决一切问题的最基本最有效的办法，生产搞好了，其他如工资福利等问题都可得到适当解决。关于管委会、职工代表会与厂长三者的职权和关系，萧明副主席也作了扼要的解释。继由该厂厂长李作斌详细报告了该厂目前的生产任务，希望职工代表及管委会能深入的讨论并提出意见。最后大会选出了宋有信等十三人为工厂管理委员会委员，连同厂长、工会主任等当然委员，该厂管委会委员共为二十三人。


新平路制鞋合作社的经验：以技术工人做骨干；实行民主管理；建立一套业务经营制度(1950.03.06)

    【北京讯】北京市制鞋合作社联合社的组成单位之一——新平路制鞋生产合作社的经验证明：一个生产合作社要想办好，必须以技术工人为骨干，实行民主管理，建立完整的业务经营制度。该社成立于去年六月，由市供销总社结合着区政府区妇女工作组共同发起组成，成员多是失业工人、家庭妇女。目的是解决本人生活和补助家庭。当时有社员四十九人，社股六十一股，合小米三百零五斤。又向合作银行贷款四十五万元和十匹白布，七月初开始进行生产。当时缺乏经营经验，没有生产计划，大部分资金买了家具，而缩小了生产资金。同时多数社员不了解必须使自己的产品适合于一般消费者，尤其是劳动人民的需要，才能推广销路争取市场，只是盲目的想和私商斗争，改变制做毛底帆布鞋的原定计划，开始便做冲服呢千层底鞋。由于经营不好，生产技术不够熟练，致使成本高，产品质量低劣，推销不出去。七月份生产八十双鞋，只卖掉三双；八月份生产一百二十九双也只卖掉二十九双，资金无法周转。再加上生产管理方面未贯彻民主精神，所以引起社员普遍不满，并有十六个社员退了社，使九月份的生产陷于半停顿的状态。九月下旬，市供销合作总社发觉这些问题后，即强调指出：“生产必须面向群众，管理必须发扬民主。”并派干部去帮助他们调整组织，召开社员大会，组织社员小组，选举了合作社的管理人员，又吸收了有技术的工人入社。在这一阶段内，共发展社员四十五人。在业务方面，由于改善了经营方法，计算好产品的成本，主动的拿着样品到各处寻找订户，并征求对产品的意见，所以在十月以后业务获得发展，承做了革大、公安局、军需部等单位一万三千五百多双棉鞋和皮鞋。在此期间，社员都忙着做鞋，没有注意到科学分工和生产管理，致使五千双皮鞋的订款，没有及时买到原料，受到物价波动的影响；在购买皮料时，又受了奸商的欺骗，一万多尺的皮料，短了一千三百多尺；再加上对仓库管理的疏忽大意，使库存的鞋帮又短了五百双。总计这次损失约为两万七千多斤小米，使刚才抬头的业务又受到严重的打击。经过这两次教训，该社检讨了失败的原因，并得出几点经验：一、建立生产社必须以技术工人为骨干；二、发扬民主管理；三、实行科学管理，注意成本核算；四、生产社的干部必须兼备生产和经营业务的知识。所以在今年元月，该社又重新整顿了组织，建立了分工负责、劳动纪律、会计、传票等各种制度。为了增加生产资金，不间断生产，又号召社员多入股，现在该社已有社员一百四十五人，社股四百六十五股，合小米两千三百二十五斤。在生产皮鞋和布鞋的系统下，又设有七个生产小组，每组选出组长，负责分配活计和检查工作。一月中旬加入联合社之后，资金与包活问题更加有了保障，所以现在社员的工作情绪都很高。很多人都起早贪黑的赶着做工。并且在提高技术节省原料等方面也收到初步成绩。如从前纳鞋底每方寸约纳五十针，现在能纳七十针；从前每码布能做六双鞋，现在能做七双。一月份共生产了布鞋五千五百双，皮鞋一千双，净获利七百六十万元。该社现已订出今年上半年的生产计划，平均每月可生产一万零五百双布鞋和两千双皮鞋，每双利润按半斤小米计算，半年可获利三万七千五百斤小米，除了弥补去年的损失，尚可获利一万多斤小米。


天津中纺三厂提供民主管理新经验　生产量正布率显著提高(1950.03.10)

    【新华社北京九日电】据此间工人日报载，天津中纺公司第三厂已在如何做好管理民主化工作方面提供了值得重视的经验。该厂近一年来逐渐健全和充实了工厂管理委员会的组织和工作，使管委会真正成为有效地集中工人群众意见和解决工厂中重大问题的机构。天津中纺三厂一年以来已成立了两届工厂管理委员会。第一届工厂管委会系于去年四月二十五日成立。在此以前，该厂曾先后进行了处理伪工会和合作社人员的贪污事件，改革和调整了旧的人事机构以及建立职工代表会与工会筹备委员会等工作，初步提高了工人的觉悟程度，给建立工厂管理委员会做了一定程度的准备工作。但是由于当时工厂接管组领导干部缺乏经验，行政方面对依靠工人阶级办工厂的方针和工厂管理委员会的重要性认识不足，因此第一届的管委会是不够健全的。选举管委会委员时，没有进行深入普遍的宣传解释工作，选出的代表多系小工，没有技术；有的在会上不敢发言，怕负责；有的则是提了很多琐碎问题。行政方面对管委会的有些决议也不认真实行，在某些工作上也和工会不够协调。尽管这样，第一届管委会仍做了许多重要工作，如举办训练班，轮训了六百多个工人；通过工会组织了二百多个免检小组，废除侮辱工人的搜身制度；提拔了老技工于世惠做钢丝保全部领班，改进了该部的生产等。在这期间，工人在生产中表现了自己的积极性，职员在工作中又受到了反对官僚主义作风和走群众路线的教育，行政方面不大相信工人力量的思想也有了很大的转变。这些都给第二届管理委员会的工作打下了相当的基础。
    成立了健全的管委会，集中了很多合理化建议。
    第二届的管委会于去年九月初成立。由于接受了上届的教训，经过有准备有酝酿的普选，有经验有技术的老工人和忠实、有能力的工人被选为管委会委员。因此，管委会在工人中的威信大为提高，工人对改进生产管理的积极性亦大增。在第二届管委会成立后的十二次会议中，最突出的工作是集中了工人提出的合理化建议一百三十件，并经过工程人员研究，这些建议规定为正式的工作法。在去年九月到十二月的九次管理委员会会议中，共讨论了九十九件提案，其中有关工厂管理和技术改进的六十三件，关于工人福利的十三件。被否决的提案仅有四件，其中三件是会议讨论后否决，一件是提案人撤消了原议。厂长都和管委会其他委员取得了一致的意见，完全没有使用厂长负责制中所赋予的否决权。
    该厂管委会已建立了一套工作制度和方法。管委会举行会议时，厂长任主席，首先由厂长报告上次会议决议的执行情况和上级新的指示，然后讨论议案。每次管委会的召开是经过很好的准备。在管委会开会以前，各委员定期将搜集的提案交给管委会秘书，由其整理后分发各委员，然后再到工人中征求意见，使管委会对各项提案的讨论能经过充分的准备。由于准备较充分，讨论亦较深刻。管委会的每次决议，一方面作为行政命令公布全厂，一方面由工会系统向工人传达。管委会的常委会由参加管委会的行政、中共支部与工会的负责人组成，每天接头一次，及时交换各车间生产情况和工作步调以及解决临时性的问题。
    建立了定期的车间检讨会议和职工代表会议，这是管理民主化的重要组织形式。
    除了管委会外，该厂还建立了定期的车间检讨会议和职工代表会议，这两种会议都是工厂管理民主化的重要组织形式。车间检讨会议每两周举行一次，开始时会议的主要内容是向工厂领导上提意见，以后已逐渐转为生产会议，定期讨论解决车间生产中的一些问题。该厂的职工代表会议是每月举行一次，主要内容是工会报告工作，厂长报告生产情况，布置下月工作。
    管理民主化对于改进生产的效果是极显著的。以布厂为例，国民党统治时每机每日生产四十三码左右，正布率最多不到百分之八十九；现在每机每日平均产量为四十五码左右，最高有近四十九码的，正布率则达到百分之九十八以上。去年九月到十二月工人节约总值达二亿八千多万元。这就使该厂产品成本大大减低。
    中纺三厂管理民主化工作中目前存在的问题主要是：民主精神还待进一步深入贯彻。如对女工注意即很不够。全厂工人中女工占百分之四十，管委会中只有一个女工代表，还是后来补选的，女工的提案也不多，管委会征求工人意见也不够广泛，管委会决议的传达也有过迟和不深入的现象。职工代表会议没有时间讨论厂长报告和工会工作报告。此外，有计划地培养提拔工人干部、加强工人职员间的团结以及在可能范围内主动地办好工人福利事业等问题，特别是如何依靠工人群众逐渐地改造原来的不合理的和实行科学的管理生产制度问题，尚有待于该厂在今后努力改进。


京西两煤矿对民主管理态度不同　两矿管委会效果悬殊　城子煤矿发动群众生产提高　门头沟矿流于形式问题严重(1950.03.11)

    【本报讯】据工人日报消息：京西门头沟矿区城子煤矿和门头沟煤矿，去年十一月间，都成立了工矿管理委员会。成立前，两矿都开展了半个多月的宣传酝酿。两矿管委会委员的人数都是十七人，包括矿长、监委、两个工程师、工务股长、人事股长、机电组主任和工会主任等八个当然委员，和由职工中间选举出来的九个委员（中共支部书记也被选为委员）。经过四个月后，城子矿管理委员会搞的较有成绩。该矿的行政、工会通过管委会这个机构，发动了群众，并解决了许多群众中间的问题，提高了生产。相反，门头沟矿管委会，到今天却只保持着一付空架子，实际上没有起什么作用。从前该厂存在的许多问题，今天依然很严重。
    城子矿在未成立工矿管理委员会以前，矿里存在着一个很严重的问题，就是行政和工会不团结，各行其是。矿方认为工会不起作用，在决定或进行任何事情，都不和工会商量。而工会的生产观点也不明确，单纯的强调搞文娱，搞学习。矿方和工会的意见时常分歧，有时甚至互相埋怨。像去年十月间，井下工人负轻重伤的有一百多人，矿方和工会并不共同检讨工作，却是互相推卸责任。自从建立管委会后，行政和工会都作了检讨，规定了定期的批评检讨制度，并建立了管委会的常务委员会（矿长、支书及工会主任）。常委每天碰头，共同商量，及时解决了矿里所发生的问题。同时因管委会中有职工选出的委员，对于工人群众的合理化建议和群众福利方面的要求，都能很快的搜集、讨论和付诸实行。如：临时工和里工的工资差别太大，影响工人之间的团结；经过管委会的决定，作了调整。此外，管委会还取消了以前职员休息三天、不扣工资，而工人请假三小时即扣工资的不合理制度，改为职员工人不上班同样扣工资。去年十一月二十五日，管委会又决定成立安全委员会，每星期下井检查一次安全设备。因此，受伤事件便逐渐减少。该矿十二月份重伤二人，轻伤一○九人，到一月份，就减少了一半。在创造发明方面，管委会成立以前，很难被采用，使工人也不愿提出了。管委会成立后，工人每完成一桩大的生产任务，就依靠群众的讨论和评选，找出真正为群众拥护的模范来。使工人生产情绪不断提高，创造发明也就逐渐多起来了。南斜井原用的是三寸风管，因为不能用了，需要换成五寸的管子，工程师计划拆装七百米长的管，至少要用四十八小时，如果在工作时间拆装，便会影响两整天的出煤。经管委会发动大家讨论后，大家宁愿放弃阳历年的假日休息，装好了风管，使全月的生产计划未受影响。井下件工对小层煤不使棚子，改用了后退式的长壁法造煤，不但保障了工人安全，而且吃煤吃得净，由于采用了这个办法，该矿煤的成本减低了百分之十六。如以每天出煤五百吨计，一天便可节省七千五百斤小米。
    门头沟矿自从成立了工矿管理委员会以后，行政、党支部和工会对管委会都不重视，管委会没有事可做，从成立到现在只开过两次会。该矿行政和工会本来就不协调，现在行政上在处理很多事情时，就强调工作忙，没有时间，有时还是不通知工会，并不愿在管委会上讨论。例如一月份矿方解雇了一百多个临时工人，二月又把十三个职员调良乡，三个职员调往黑山矿。这些事矿方在事先事后都没有通知工会，直到被解雇的会员们找到工会，工会才知道了这回事，行政也没有提到管委会进行讨论。又如该矿一九五○年的生产计划，也未经过管委会研究讨论，只在职工代表会上传达了一下。由于矿方和工会的关系不融洽，管委会又未起应有的作用，便形成了行政上的孤立，工会消沉，工人的生产积极性没有得到发挥，矿上存在的问题依然严重。


山东制订公营轻工业生产计划　要求年产量增加一倍　贯彻管理民主化经营企业化保证计划实现(1950.03.20)

    【新华社济南十六日电】山东省公营轻工业今年的生产计划，已由省人民政府生产部二月份召开的公营轻工业厂长联席会议制定。计划要求今年轻工业的产量比去年增加一倍左右，成本减低百分之二至百分之十五。会议按照生产种类分纺织、化工、造纸、火柴、食品五大业依次进行讨论，最后具体确定了各业今年的生产任务，计纺织业比去年增产布百分之五十八、纱百分之一百零二，减低成本百分之二；食品工业增产面粉百分之二百一十七，减低成本百分之十至十五；造纸业增产百分之一百一十，火柴业增产百分之七十五，化工业增产各种车轮外胎百分之二百零九、车轮内胎百分之二百七十八、胶鞋百分之六十六、各种药品百分之五十；造纸、火柴、化工三业均须减低成本百分之十。
    为了保证计划的完成，会议着重研究并确定了进一步贯彻管理民主化、经营企业化的步骤。在民主管理方面，已成立工厂管理委员会的工厂应召开工人代表会议，健全组织，充实管委会的内容，传达今年的生产计划；其他工厂则须于三、四月间迅速成立管委会，在五月份开展合理化建议运动，进一步发挥工人的积极性和创造性，调整现有的不科学的管理组织，减少机构层次、明确分工、建立按级负责制。在企业经营上则要求各工厂从清理物资着手，健全原材料的盘存和预决算制度，逐步建立分部、分类的经济核算及成本预决算制度，纠正盲目生产、只顾完成计划产量而忽略计算成本的偏向。其具体步骤，定三月份为准备时间，在四、五、六诸月中进行试验，七月开始正式实行。此外，会议并根据去年的生产情况，初步确定了各业的生产定额和经营标准。


京市公营工矿企业　大部完成第一季生产计划　尚需贯彻民主管理提高质量减低成本(1950.04.15)

    【京市新闻处讯】京市工业局所属工矿企业绝大部分完成或超过一九五○年第一季（一、二、三月）生产计划，但降低成本、提高质量尚未普遍获有显著成绩。在民主管理和生产制度方面也还不够健全。超过今年第一季计划的有：京西煤矿公司所属六煤矿，共产煤十一万五千零五十三吨，超过原计划百分之八点四；两个新建面粉厂共产面粉十二万八千二百六十九袋，超过原计划百分之十二点二；燕京造纸厂产纸三万零一百一十余令，超过原计划百分之一点一；新建玻璃厂产量超过原计划百分之八点四，丹华火柴厂产量超过原计划百分之三点二。其他如新建石灰窑厂、制药厂、铁工厂等由于改组或销路尚未打开等原因，未完成计划。在三个公用事业中，电车公司和自来水公司成绩最好，电车公司计划做新机车七点五辆，结果做了十一点一一辆，加上大修机车、拖车的数字共超过计划百分之十点九，一部车路改为环行后，乘客人数增加，收入增多；自来水公司扩充管线一万一千八百六十三点三米，超过计划百分之七点一，检修机器、调整线路工作都如期完成。汽车公司总计划未完成，但平均每车公里人数由十九点二增加到二十点一九，同时行车公里的任务也超过了百分之零点二。对于提高质量、降低成本，除少数单位已有收获外，大部还需努力改进，中心环节就在于是否依靠工人，实行民主管理。京西煤矿公司所属六个煤矿中，城子煤矿由于遇事和工人商量，有问题及时解决，因之生产率提高，成本降低达百分之二十三。电车公司发动工人，展开合理化建议，结果工作效率提高，三个月里节省人工、煤、电、事务费，共折小米二十六万二千三百二十七斤，因此，该公司成本大大降低，扭转了原来赔累状态，且获有盈余。相反的，公共汽车公司不注意依靠工人，对工人许多改革意见未予重视，致仍然赔本。又如新建玻璃厂废品现象严重，而领导上仍终日忙忙碌碌，不依靠工人消灭废品，以致废品率三个月平均达百分之四十七点六。各单位已经成立工厂管理委员会的，大都流于形式。此外，各项必要的生产制度还不健全，新建玻璃厂工人生产超额，不纪录也不奖励。成本计算各厂普遍的都不精确。对于成品推销，各厂也不够重视，不能使资金周转灵活，如丹华火柴厂、燕京造纸厂、新建铁工厂第二厂等堆积大批产品销不出去，须抛弃过去仅顾生产不愁推销的思想，大力开扩销路。


实行民主管理改进技术　山东洪山煤矿山三井工人　创岩石巷道掘进新纪录　工程进度超过去年平均进度的四倍半(1950.04.16)

    【新华社十四日讯】山东洪山煤矿总结山三井岩石巷道掘进队的工作，并向全矿推广其经验。该队系在该矿经理亲自领导下特别组成者，目的是研究矿山管理与技术改进，用典型示范方法，推动全矿工作。自一月二十一日开始工作，一月进度达二二二米，超过过去一年该项工程平均每月进度四十米的四倍半强，创造了岩石巷道掘进的新纪录。这一新纪录的出现，是该队实行民主管理改进采煤方法的结果。洪山煤矿自解放以来，封建把头制度名义上虽经废除，实质上则仍然存在于改组后的“劳合班”组织中。工人生产积极性不高，作业方法也就无从改进，生产效率长期停留在较低的水平。此次山三井岩石巷道掘进队组成后，队长、班长由工人选举，并同样下井，帮助工人研究问题、参加劳动。工程计划草拟后即交工人讨论，征求意见，始作定案。在工程进行中，且随时采纳工人有关工程或福利的合理化建议，及时改进了工作。班的组织里更充分发扬民主，每班工作结束时均进行检讨，并找出经验，写在工作日志上，交给下一班。下一班工作开始前也都开短时间的会，介绍上班经验，讨论本班的方法。领导上从工作日志里也能随时了解情况，吸收工人意见。该队更根据技术能力及多劳多得原则，经过民主评定，实行了计件超额累进奖励的工资制。各种制度及劳动纪律的制定亦均经民主讨论。在这样民主管理的基础上，工人劳动热情大大提高，真正树立了主人翁的劳动态度，并自觉遵守劳动纪律，自工程开始以来无一伤亡，最初个别不请假旷工的现象经相互批评后即不再发生。由于民主管理的实行，该队工人的无限智慧发挥起来，使实际经验与技术指导结合，不断改进作业方法，获得了创纪录的成绩。现该队工作经验经过总结正向全矿推广，仿照该队方法组织者已有车七掘凿大队、洗炭楼建修大队，正在组织者有山三、洪五、洪六采炭队等。


京市市属工矿企业总结首季生产工作　确定改选或建立工厂管委会为目前中心工作(1950.04.18)

    【京市新闻处讯】京市工业局和公营企业公司为总结本年度第一季生产工作、检查“学会管理企业”的学习和民主管理的执行情形，于本月十三、十四两天召集所属工矿企业二十余单位负责人举行联席会议；会议决定以贯彻民主管理、建立或改选工厂管理委员会为各单位目前中心工作。
    会议在听取了工业局局长牟泽衔等关于市属工矿企业第一季度生产情况和目前民主管理问题的报告后，各单位负责人结合“学会管理企业”的学习和各厂具体情况，对贯彻民主管理工作作了深刻检讨。首先批判了过去存在对民主管理认识不够的思想，比如：有的以为只要有民主作风就可以，不必成立工厂管理委员会；有的认为工人觉悟不够，必须等待工人有了主人翁的感觉后，才能成立管委会；有的认为民主管理就是“民主运动”，怕搞不好出麻烦。会议一致认为这些不正确思想是由于没有明确认识到民主管理是管好企业的基本环节；今年第一季生产工作虽绝大部分超额完成计划，但为了使生产前进一步，必须认真贯彻民主管理，建立、充实管委会的组织，才能使工人有主人翁的感觉，由原来被机器支配的奴隶变成为管理机器的自觉的劳动者。会上一致认为今天市属公营工矿企业已经绝大部分具备建立管委会的条件，搞好管委会的关键在于，除去厂长的领导和党政工的团结外，就是要善于运用职工代表会议，通过代表会议吸取群众意见，然后再把管委会决议贯彻到群众中去，二者要相辅而行。会议经过充分讨论后，决定以改选或建立管委会为目前中心工作，过去已经成立管委会的单位，要先总结成立以来的工作，然后召开职工代表会议作总结报告，接受职工批评和建议，改选管委会委员，成立新的管委会；尚未成立管委会的单位，先进行充分酝酿准备，根据各厂具体情况召开职工代表会议或职工全体会议选举管委会委员，成立管委会。


京小学改进民主管理　文教局指示各校纠正过分强调集体和学习自流的偏向(1950.04.20)

    穆扬

    【本报讯】记者穆扬报道：京市各小学在实施民主管理制度中所发生的若干偏向已在逐步纠正。北京解放后的一年多的过程中，各小学在教学内容和教导方法上都有了改进：体罚制度基本上废除了，民主管理制度在逐渐实行起来；并帮助学生建立了学生会，开展了课外活动。学校秩序逐渐步入了正规。但在开展民主管理的过程中，不少学校却发生了两个偏向：第一、过分强调集体，形成对学生生活上的过分的约束；并且过分强调互助，形成对一部分学生的负担，五区中心小学的一个好学生为了白天帮助别人，早晨要在五点钟就起床。某些学校更把顽皮学生编为“坏组”，指定好学生来帮助他们改好。
    第二、在学习上的放任自流。教师过分依赖学生们的学习小组。五区琉璃寺小学的作文题和作文段落提纲，也先由学生讨论决定，结果学生的作文成了千篇一律。某校的几位教师更把学生们提出的问题都交小组“民主”讨论，遇到分歧意见时采取“民主”表决方式，教师却不作结论。发生上述偏向的主要原因，是由于部分教师错误地理解集体与互助；并且机械地把“自学为主、辅导为辅”的教学方法搬到小学里来，减弱或放弃了教师在儿童教育中应有的地位。为此，市文教局于本学期开学之初即指示各校应大力纠正以上缺点。本月四日在中心小学校长，教导主任联席会上曾再次提出注意纠正以上缺点。


淮南煤矿作自我批评　开始改革经营方式彻底废除把头制　贯彻下去生产效率可提高三分之二(1950.04.27)

    【新华社二十五日讯】华东区国营淮南煤矿领导干部忽视全国煤矿会议的决议，长时不加执行，各项工作迄无根本改进，经学习“政务院关于统一国家财经工作的决定”后，严重缺点现正进行纠正。生产条件相当优越但却没有充分利用
    该矿煤层正规，坑内水少，顶底板均较好，工程技术人员多于全国任何煤矿，矿场中熟练的老工人也较多，且大部具有井下生产经验，其生产条件可谓相当优越。但该矿领导干部对全国煤矿会议的决议极不重视，数月内迄未认真执行，以致优越条件不能充分利用，各项工作没有根本改进。其“劳合班”的劳动组织实质上仍然保留着封建把头制，工人工资还被剥削，劳动力的浪费几乎在半数左右。在此情况下，工人积极性不能很好提高，劳动纪律相当松懈，以致生产效率尚不及北方各矿的二分之一。其经营方式迄未企业化，开支制度还很紊乱，因而成本高达北方各矿二倍甚至三倍。在国家财政困难情况下，其修建工程亦不分先后缓急，没有重点，甚至对非生产的市政建设却花了更多钱。领导上对工程人员的保守思想未能善加说服，采煤方法迄未改行长臂式，而仍旧沿用危险性大、丢煤多、不易管理的落后的残柱式，因而回采率仅及百分之五十。尤其严重者，该矿领导机关对于火的危险性估计不足，多数矿井尚无保安设备。工人智慧和创造力领导干部未加重视。
    该矿所以未重视与执行全国煤矿会议的决议，主要是领导干部对管理民主化与经营企业化的认识极为不够。诸如该矿新庄子矿场工人以七十五马力绞车创日绞一二五○吨新纪录、机厂工人仿造电焊机成功的例子，均一再显示工人阶级的智慧与创造力，但并未引起该矿领导干部的重视。该矿刨煤工人曾有改变采煤方法为长臂式的建议，亦未被采纳。其大通矿场改造“劳合班”、民主选组长、因而既减少了人数又能提高生产效率三分之一的经验，亦未被注意予以总结推广。
    最近经学习“政务院关于统一国家财经工作的决定”的文件后，该矿领导干部始感到国营企业所负任务之重大，如不迅速执行全国煤矿会议决议，实行民主管理与企业化，将无法完成应负之任务，随即作了自我批评，并开始进行各项缺点的改正。现已在新庄子矿八九两槽、九龙岗矿北二槽及大通矿南二槽具体布置了改进采煤法的施工计划，同时进行改革劳动组织，并为此举办了六百名工人的短期训练班。据中央人民政府燃料工业部负责人谈：如该矿能将此改革精神坚决地具体地贯彻下去，其生产效率即可提高三分之二，而成本可降低二分之一，整个矿山工作的继续发展是不可限量的。


丰台工务段管委会成为领导生产核心　工人委员高度发挥当家作主精神(1950.05.06)

    姚克

    【本报讯】天津铁路局丰台工务段自去年六月二十五日召开职工代表会议，正式成立管理委员会以来，逐步地转变了过去行政领导上的事务主义作风，使管委会真正成为领导生产的核心。该厂在成立管委会之前，段长和各股负责同志所处理的事务工作，常占百分之七十以上，因而不能以全力领导生产。成立管理委员会后，通过会议汇集党、政、工及领导和群众各方面的意见，密切与现场结合起来，有力地推进了生产。去年该段开展生产节约立功运动，经管委会讨论制订的新计划，较原草案提高工作百分之四十。由于接受了工人委员王顺清交回旧道钉的建议（过去旧道钉连在枕木上废置了，据估计其中有一半可利用），按去年该段共用道钉十二万个计算，一年可节省米一万斤。在管委会领导下，该段已建立起管理负责、材料配发、验工、仓库检查等一系列的工作制度，使各环节的工作都较前有很大改进。由于民主管理的实现，工人的生产积极性和创造性得到进一步发挥。如廊房铁工长董玉翔改造平车及手摇车成功，养路工区的运输问题得到解决。瓦工长王文超在半年内所提的积极建议，节省材料至少可折米五千斤。
    该段管委会十七个委员中，工人委员共八人，职员九人。从去年六月二十五日正式成立，至今共开会二十五次。管委会的主要任务是掌握工作计划，检查生产节约运动，评职评薪，人事调动，领导学习及推行新养路法等。为培养工人委员发挥当家作主的积极性，该段行政负责同志曾做了很多的努力：在第一次管委会上，行政负责同志首先作了自我批评，检讨了过去工作上的缺点，启发工人委员提出批评和意见，以消除过去职工间所存在的隔膜，加强委员间的团结。第二次开会时，即由各生产单位负责人向工人委员报告全段业务和工作，使他们了解情况，便于当家作主。当时他们便提出了很多上面所不了解的情况。为培养工人委员的工作信心，每次会议时，领导上都注意从侧面引导工人委员多发言，避免将既订的草案一下摆在他们面前，或作大包大揽性的发言。工人委员很快就改变了不说话的情况，工人委员王顺清、张仁奇、唐凤仪、石景荣等都成了养路计划管理方面的能手。
    为进一步加强业务领导，一九五○年开始，该段管委会委员实行了分工，建立了四个研究组，每半月轮流检查一个工作部门，包括检查工作完成的程度，研究其存在的缺点，并指出积极改进的办法，现已收到初步成绩。如材料股料账过去每月报不出，账面与现品不符，经管委会检查帮助后，解决了干部思想上的保守观念，实行了明确分工，加强仓库管理工作，现材料保管得井井有条，过去两个月算不出的账，半个月便能完成了。

（丰台工务段通讯组姚克）


被服厂等十个公营工厂企业　先后成立管理委员会(1950.05.13)

    卢念高

    【京市新闻处讯】建立或改选工厂、企业管理委员会，是当前首都公营工厂、企业的中心工作之一，大部分公营工厂企业正在热烈进行学习文件或选举管委会委员。近三个月来，已有十个工厂、企业建立了管委会。今年二月以前，本市六十三个公营工厂企业中，建立了管理委员会的只有十四个，并且除电信局等少数单位，因准备较好，结合了生产，起了一定的作用以外，大部分都流于形式，有的单位两个多月不开会，有的变成了行政上的顾问机构。造成这种情况的原因，主要的是各单位的负责人，对管委会的重要性和作用，认识不够。近三个月来由于各工厂企业行政人员，切实学习了人民日报《学会管理企业》的社论，进一步认识到建立管委会是改造旧企业，管好人民企业的基本环节。同时，北京市人民政府工业局、市总工会也都抓紧布置这项工作，所以从二月起，各公营工厂企业，都开始积极进行准备工作，其中北京被服厂、中国人民印刷厂、华北农业机械总厂、北京机器厂所属各厂、石景山钢铁厂所属各厂、小黑山煤矿、七十兵工厂、新建制药厂、革大印刷厂、长辛店铁路大厂等十单位，已先后建立了管委会。新建制水厂、首都发电厂等已先后改选，并充实了原有的管委会。电车公司等单位也已酝酿成熟，最近即可建立。


东北国营公营企业改进民主管理工作(1950.05.19)

    【沈阳讯】据东北日报消息：东北各国公营企业的党委、行政、工会逐渐注意工厂管理民主化的工作，并着手改进厂矿管理委员会的目前状况。根据东北总工会最近不完全的统计，在一千多个厂矿中，有六百八十三个单位成立了工厂管理委员会。凡是真正能够依靠工人阶级，实行管理民主化的企业，都加强了工人的主人翁感，发挥更大的积极性。牡丹江车站从去年六月成立管委会和工人代表会议后，就空前地没有发生过事故，而且保证完成了生产任务和克服了生产中的困难。长春电车厂就是通过了管委会，使生产计划订得准确且保证完成。有一个月原计划大修二台电车，结果完成三台，还提前了六天。抚顺车辆厂，由于材料困难，有五台破损最大的电动机车不能完成修理任务，经过管委会讨论后，认为可以克服困难，终于提前完成任务。其次、管理民主化也加强了劳动纪律。长春新发东制米厂，以前经常发生违犯劳动纪律的现象，在管委会领导群众订出劳动纪律以后，群众都觉得这是自己参加订立的，大家就互相督促自觉遵守。第三、党委、行政、工会的关系，也因有了管委会而取得步调一致。抚顺制钢厂由管委会统一布置与领导新纪录运动，就改变了过去各搞一套，互相抵触的现象，而达到了互相间的密切配合。第四、工作较好的地方，还能通过管委会学习管理企业、培养干部。第五、工人能积极建议提出改进生产管理的意见，进行批评与自我批评，密切领导与群众关系。鞍钢重机厂厂长在工代会上检讨了自己的作风，工人当场就提了八十余条宝贵意见。哈铁机务段工代会上提出九百八十条建议，百分之七十八是有关生产及改进生产管理与干部作风的。吉林检车段工代会上展开了批评与自我批评。工人一方面批评：“干部只知道干活，不检查工作。二十把扳子都不好使，一千五百个螺丝只有四五百个能用”；“仓库的人不负责任”；“段长从来没有到列检检查工作”。同时也进行了自我检讨。这样的运用工人代表会议，可以有效地克服官僚主义的不良作风，密切领导与群众的关系。
    但是，管理民主化，取得如上显著作用的厂矿仍是少数，而且在这些少数厂矿中，成绩都是比较零散也不巩固，到现在还不能拿出一个比较完整的好样子，绝大多数管委会都流于形式，不起作用。盐业四个分局三十一个管委会，起作用的还不到百分之二十，即便这百分之二十，也是波浪式的，有时起作用，有时就不起作用。铁路二百六十二个较大单位成立了管委会、工代会，但搞好的很少。管委会建立较早的哈尔滨，较大的五十二个工厂中，四十三个有了管委会，也都是或多或少的存在着形式主义。

    依靠工人管好工厂　领导思想尚不坚强
    造成这些情况的基本原因，是由于领导干部思想上还没有真正建立起依靠全体工人群众管好工厂企业和“目前实行管理民主化的中心工作是真正搞好工厂管理委员会”的坚强信念。仍较普遍地存在着下面这些现象：第一、对管委会组织不够重视和缺乏民主作风：一种是管委会由行政号召而成立的，群众中印象不深，松江省这样成立的管委会就有百分之八十以上。更有将厂务会议改为管委会的。一种是误解厂长最后决定权，他们说：“我有最后决定权，我树根不动，你们树梢白晃荡。”一种是不重视工人意见，认为在管委会上工人代表所提的意见“都是鸡毛蒜皮的事”，“一点完整的也没有”。一种是管委会不解决实际问题，有的工厂管委会会议不定期举行，规定只开三个钟点，厂长讲话很长，不等工人代表提意见，就该散会了；有的工厂行政领导干部有事怕委员研究不了，只把自己意见提出来，通过一下大家负责就算了。有的工厂行政草拟了厂规拿到管委会通过，工人有意见，既未解释，也没更正，宣布以后，有人不遵守，也就那样。
    第二、对管委会作用还抱怀疑态度：一种人以为，在东北，旧的管理机构和制度，已经过改造，管委会组织不一定非要不可。又一种人认为，像现在这样行政领导也能完成生产计划，又何必再组织管委会呢？另一说法：工人一时很难在管委会上提出全面意见，这需要行政领导干部作充分准备工作与耐心启发教育，而行政为完成生产计划已经忙不开交，那有时间做这些事情？把完成生产计划与管理民主化看做两回事。再还有一种人怀疑厂长负责制会不会和管委会矛盾，没有看到两者是互相结合而非互相冲突的。
    第三、对管委会工作缺乏总结与坚决贯彻的精神，各地碰到的很多具体问题，如管委会组织如何发挥作用，工会应负什么责任，管委会应不应分组，怎样开会、准备、传达，讨论什么问题，什么人参加合适等等，均未认真研究，任其自流。
    主动关心管委会工作　有些工会还做得不够
    第四、工会未积极主动注意管委会的工作。有些工会干部认为这是行政上的责任。旅大金州纺织厂的工会主任对管委会工作就不积极督促改进，通知他开会就来，不开会就不问，很少向工人进行管理民主化的教育，工人不知道本厂有没有管委会。这种现象，其他各地也几乎普遍存在。
    最近，有些厂矿已开始注意管委会的工作，开始研究高岗主席“关于恢复与重建东北经济”的报告和人民日报“学会管理企业”的社论，一般均初步认识到如管委会流于形式，对企业的经营与管理是极不利的。同时也认识了：必须在党委、行政、工会、青年团干部中树立明确的认识，实行管理民主化是目前管好企业的一个根本关键，必须进一步转变作风，总结经验，把这一方针变为实际行动。


鹤岗煤矿检查民主管理　南山管委会改进工作(1950.05.19)

    陈耕夫

    【本报讯】本报特约通讯员陈耕夫报道：鹤岗煤矿采取批评与自我批评的方法，检查该矿民主管理情况。现正进一步贯彻政务院财委会关于国公营厂矿建立管委会的指示，健全管委会工作，克服形式主义的缺点。从去年四月到今年一月间，该矿区二十八个生产单位，都已成立坑、矿、局三级管委会的组织。该矿最近根据政务院财委会《关于各国营公营厂矿建立管理委员会的指示》和中央燃料工业部、中国煤矿工会筹备会的《关于贯彻管理民主化的联合指示》，发动全矿进行普遍学习。并根据文件精神，展开关于民主管理问题的深入检查。该矿南山矿坑成立管委会及职工代表会以来，已获得一定的成绩。

    实行民主管理　保证完成任务
    领导与群众之间的关系开始密切起来。领导者经过管委会、代表会，将每月的生产计划、工作意图传达给工人群众，变为工人群众的生产计划和意见。每个小组、每个工人都订了计划，进行定额生产。该矿去年十二月实施新式采煤法时，原有人员减少二○八名。经过管委会、代表会讨论，根据工作需要、自愿结合的原则，组成生产组织，因而迅速地完成了这一迫切任务。由于管委会、代表会吸收了技术人员与职员的代表参加，经常在一块研究问题，有力地改善了职工之间的关系。

    不依靠工人群众　管委会流于形式
    在另一方面，该矿管委会和职工代表会工作中，还存在着许多形式主义的缺点。如组织不够健全，会议不经常，解决问题不多等。发生这些缺点的根源是：（一）某些领导同志对依靠工人群众，管好人民企业的认识还不够明确，如兴山李矿长认为：“工人代表只知道一个掌子的事情，他不知道全坑的事”；有的干部则认为：“会议多，麻烦，开干部会议也可以解决问题，干部也可以反映情况。”因此，这些同志就很少主动地召开管委会。有的基层行政干部误认为行政高于一切。如东山七坑坑长崔瑞台说：“开会是形式，我不盖章，还是无效。”工会主席诚恳的劝他发扬民主作风，他说：“开会主席是我，说话的是我，工友说不出来什么，白费时间。”兴山工人代表则反映：“开会不让我们发言，是要我们来听会的，这算什么民主！？”
    某些管委会或代表会还未能有力地解决当前生产中的主要问题。四月十七日，南山十二坑因上半月生产任务未完成，开代表会研究如何保证完成计划。会议只讨论了如何使工人多出勤，发动大家积极性的问题。工人代表提出：现在还未宣布工资单价，工人不摸底，影响了生产情绪，这个问题就没有解决。坑长还说：“今天讨论的是如何完成任务，而不是工资单价问题。”代表仍坚持要解决单价问题，双方相持不决，无结果散会。工人情绪因此降低，其它有关生产之车皮、镐把、安全灯泡等老问题，虽经下级管委会多次提出意见，始终未获解决。工人干部都觉得开会也是白开，不能解决问题。

    吸收工人意见　解决当前问题
    上述缺点发现后，该矿正逐步改进。主要的一环是打通干部思想，真正实现在行政首长负责制下，一切生产上的重大问题，都必须经过有半数工人代表参加的管委会讨论的原则。并通过管委会和职工代表会，解决工人迫切要求解决的统一工资单价、镐把、车皮、出勤等问题。


唐山制钢厂古冶耐火材料场连续烧坏六窑矽砖　浪费国家资财五十二万斤米　该厂各级领导人应深入检讨(1950.05.20)

    叶淘

    【本报唐山讯】唐山制钢厂所属古冶耐火材料场，白去年十二月十九日至今年三月三十一日，连续烧坏六窑矽砖，共计五百一十九吨，浪费国家财产折合小米约五十二万一千三百八十七斤。这是该场自一九四四年建场以来从未遭受的严重损失。
    去年十二月十九日，该场三号窑出窑时，工人发现全窑成品全部烧坏，当将这种情况报告场主任郑良士。场主任找不出原因，也不研究及向全体工人报告。二号窑在今年一月五日出窑时，成品与三号窑一样烧坏。场主任仍然不和大家研究原因，仍叫工人烧下去。不久一号窑、十号窑全部烧坏，五号窑、四号窑大部烧坏。
    据钢铁公司特派来古冶视察的耐火材料专家钟香崇博士调查研究的结果，矽砖严重破裂的原因，是选用原料不适当。该场一、二、三、十号四个窑的矽砖，采用的原料是绥中硅石、这种硅石是巨型结晶的火成岩脉石英，物理性质和化学成份都不宜作制造矽砖之主要原料，但如加工磨细，渗进不超过百分之二十的份量，配于其他料内，尚可应用。该场主任郑良士摸不清硅石的性质，便买来一千吨。买来后不经过化验及特殊的处置方法，即行使用。在烧火方面，该场的温度测定方法不准，没有订出标准曲线，仅凭经验办事，而该场场主任的经验并不丰富。于是，四个窑就在这种不负责的情形下被烧坏了。
    该场负责人的官僚主义作风，乃是造成重大损失的主要根源。该场负责人没有树立起依靠工人搞好生产的明确思想。工管会直到四月二十八日始建立，党、政、工三方面于去年十一月开过一次会议，直到今年三月，都没有开过一次正式会议，如何计划与推动生产的进行，在该场领导上是没有底子的。领导上对于工人的意见很少考虑，工会工作又很薄弱，未能将工人的意见迅速提交行政解决，或发动工人检查行政领导。工人对干部的官僚主义作风，敢怒而不敢言。
    事件发生后，场主任郑良士（现已调至钢铁管理局）毫无反省检讨之意，甚至企图嫁祸于工人烧火技术不精。该场军代表杜惠民对这次烧坏六窑砖的事件，也未虚心检讨。过去，制钢厂领导上很少按期检查耐火材料场的工作情况，事后，又未作及时处理，致使三号、一号两窑砖烧坏后，又接连烧坏四窑砖，使制钢厂的生产受到很大影响。
    对于这种严重的责任事故，该厂应该认真地逐级检讨，分清责任，并提出具体改善办法，以便杜绝今后类似事件的发生。


唐山制钢厂耐火材料场职工　拥护本报对该场批评　新主任积极领导改进工作(1950.05.30)

    李恒山

    【本报唐山讯】通讯员李恒山报道：唐山制钢厂古冶耐火材料场职工，看到五月二十日本报对该场主任郑良士的批评（载当日第二版），都认为很正确。工友马士昌说：“过去我们不敢说的话，报纸都替我们说咧。”陈又青说：“唐山工管会通过把郑良士撤职查办。我们坚决拥护这个决议。”
    郑良士调离该场后，该场在新任场主任和各级干部领导下，工作已逐步走上轨道。现已建立分工负责制度，和科学的操作方法，并成立了工管分会与合理化建议委员会，实行民主管理，发挥了工友们的积极性。再加上专家已与工友打成了一片，产品质量日见提高。该场三号窑四月二十八日出的成品，损坏率占百分之二十一点七。五月五日五号窑的成品，损坏率降至百分之六点七。五月十九日八号窑出货损坏率为百分之七点二一。
    由于质量还不够百分之百的好，现在正在选料和加工方面精细研究、改进中。


坚决依靠工人搞好生产管好工厂　京公营工厂建立管委会　目前须进一步密切结合生产(1950.06.03)

    【本报讯】据京市新闻处消息：北京全市现已有二十八个公营工厂企业建立了管委会。今年二月，全市首届工人代表大会以前，即有十六个单位建立管委会，但除电信局、门头沟城子煤矿少数管委会还起了一些作用外，其他多流于形式。原因是没有与生产运动密切结合。
    自工代大会和中共北京市委会召开的厂长支部书记联席会议上，强调指出管理民主化的重要性以后，各工厂企业的党、政、工、团，一般的都已明确地了解，管委会是依靠职工，发扬民主，搞好生产，管好工厂的最好的组织形式。因此，三个月来，旧有的管委会已进行改选的有琉璃河水泥厂、城子煤矿、电车公司修造厂、新建制冰厂、新建制药厂等五个单位（电车公司并成立了总的管委会），现正改选的有自来水公司；准备改选的有北京运输公司、联合印刷厂、新北京印刷厂、华北军区政治部印刷厂等四个单位。新成立的有中国人民印刷厂、被服厂、小黑山煤矿、农业机械总厂、新建玻璃厂、石景山钢铁厂、革大印刷厂、北京机器总厂、七十兵工厂、邮政局、北京电业局、石景山发电厂等十二个单位。

    建立了工厂管委会工厂内上下通了气
    凡是建立了管委会的工厂，首先是“上下通了气”。以前“上下不通气”的现象是很普遍的，比如，群众提的意见，应该接受或向群众解释的，但不能及时回答群众或向群众解释，因而引起群众不满，再也不愿提意见。自建立了职工代表会议和管委会后，职工积极要求改进生产。如城子煤矿，在没有成立管委会以前，很少采纳工人对生产上的意见，管委会成立后便改变了这种现象。如井下件工对小层煤不使棚子，改用了后退式的长壁法造煤，不但保障工人安全，而且减低了煤的成本百分之十六（每吨煤的成本由九十一斤小米减到七十六斤）。这样，如果以每天出煤五百吨来计算，一天可以节省七千五百斤小米。在福利方面，必须和可能解决的问题都及时解决了，如被服厂弹花部工人早就提出楼下厕所拆修问题，在第三次管委会上又提了出来，行政上总务课长没有了解情况，就认为这事花钱太多，不能修理，工人委员觉得这工程很简单，用不了多少钱，结果管委会通过了工人的意见。
    工人对生产是很关心的，在职工代表会议上工人所提的意见，大部都是有关生产方面的。七十兵工厂工人在职工代表会议上所提的五百零三条意见中关于改进生产、行政领导、宣传教育、工作作风的占百分之八十四点七，小黑山煤矿职工代表会议工人所提出的二十七条意见中，百分之九十以上是有关生产的。以工人参加管委会的情况来说，如石景山发电厂选出的代表百分之六十是技术工人，代表会上所选管委会委员中百分之八十一点九是技术工人。中国人民印刷厂三分之一的代表是老工人（指有技术有经验的），选出的委员十二人中，老工人有八名。这些情况都说明职工群众对生产的重视。

    民主管理启发责任感　职工们劳动热情增长
    工厂实行民主管理对启发职工的劳动热情和主人翁的责任感的作用是很显著的。拿华北农业机械总厂来说，四月份成立管委会后，第一件大事就是解决了四月份如何完成生产计划的问题，该厂到了四月中旬，铸工间水车大架子的生产供应不上其他部门，影响水车不能如期完成任务；钳工部本来决定四月十五日做出一种新的工具来制造水车管子，但到期工具没有做出来，水车管子的生产也受到影响。第一次管委会就讨论了这个问题，决定铸工间调整劳动力的组织，大部分工人先做需要经过加工的零件，以便及时供应其他部门。水车管子的问题，决定指派技术人员去帮助工人，动员大家，把工具赶做出来。管委会和工会动员工人执行了这两个决定，结果四月份任务不但完成，而且提前两天完成。在这一基础上，该厂第二次、第三次管委会又决定了五、六月份的生产计划，并决定五月份展开生产竞赛，提出“反浪费”的口号。在这个号召下，工人热烈的展开了组与组、车间与车间的挑战，新纪录不断涌现，生产情绪日益高涨，例如有一个车工小组学习马恒昌小组经验，已做出很多成绩，立轴产量比四月份最高产量提高百分之七十七，销子提高百分之六十六，横轴提高百分之一百一十六，从五月份到现在还没有一个废品。城子煤矿去年年底南斜井需要把三寸风管换成五寸的，工程师计划拆装七百米长的管，至少要四十八小时，如果在工作时间拆装，便会影响两整天的出煤。经管委会发动大家讨论，大家宁愿放弃阳历年的假日，装好风管，使全月生产计划未受影响。石景山发电厂第一次管委会上通过了奖励条例，第三次管委会上根据奖励条例定出第一季评奖具体办法，评奖的结果得到绝大部分职工的满意，发奖大会上各场各班提出挑战竞赛，保证煤耗从原来定额零点八一降低到零点七八。第二次管委会讨论五月份计划时，委员们都很认真，工人委员提出检修计划中大修十一号炉的时间订的不够合适，经管委会讨论后，认为应该修正，后来得到上级的批准。管委会并决定各现场发生大小故障时，场主任应向现场职工报告，电气场有一次出了一个小故障，工人委员李忠和马上去催场主任孙树芳向大家作报告。可见工人委员的责任心是加强了。

    开展民主管理运动获得四项重要经验
    在这期间展开管理民主化的运动中，有下面几点简要经验：
    第一、在职工代表会议上应充分发挥民主，这样工人会提出很多对生产方面的宝贵意见，如石景山发电厂的职工代表会议，除提出不少生产技术改进和合理化建议外，也解决了劳动纪律、奖励条例等问题，代表普遍感到满意。
    第二、管委会开会前应有充分的准备。这样，委员对需要解决的问题更能多加考虑提出成熟意见，会也开得好。小黑山煤矿开第一次管委会，在开会前三天就把提纲发给委员，工会与个别委员分别接头去征求群众意见，并召集工人委员开预备会，鼓励大家多在会上发言，结果，管委会开得很好，工人委员很满意。此外，在预备会上，还可以初步集中与研究委员提的意见。
    第三、职工代表会议是管委会与广大群众的联系桥梁，同时又有督促管委会的作用，行政必须向职工代表会议报告工作，将生产任务与计划在会上经群众讨论，使得变成群众的行动。事实证明，凡是管委会开得好，而且职工代表会议也开得较好的，生产上就一定能搞出成绩。
    第四、工会有了更充实的工作内容。如被服厂管委会成立后，工会委员会就主动提出问题加以研究，提出具体意见和解决的办法，交到管委会去讨论解决。以前有人认为工会的作用只在于了解问题，发现问题，反映上去，现在明确了工会更主要的是善于经过管委会提出解决问题的办法。
    北京市管理民主化的工作虽已有了上述初步的成绩和经验，奠定了发动职工讨论生产计划，开展合理化建议，签订集体合同，展开生产竞赛，创造新纪录的基础，但，不能否认，现在仍有一些领导干部不了解工厂管理民主化必须以生产运动为内容，形式主义的偏向仍很严重，尚待进一步的检查纠正。大家都相信，由于生产工作的开展，将会更加巩固管委会的组织和充实管理民主化工作的内容，并在此过程中逐渐克服缺点。

（市总工会生产部）


电信局民主管理有成绩　送报速度已较前提高三倍(1950.06.03)

    蓝村

    【本报讯】记者蓝村报道：北京电信局自去年六月成立企业管理委员会，实行民主化管理以来，党、政、工、团在工作上的互相配合更趋一致，职工的觉悟程度与生产积极性普遍提高。生产由混乱走上正轨，工作效率显著提高。并能按期订计划，定时作总结。今年二月间该局架设邯郸至石家庄段线路，工人在三十五天中完成了四十七天的工作计划。每天每班（二十人上下）架线七·五公里，远远超出解放前该局每天平均每班架线二·三公里的纪录。送报速度已较国民党统治时期增快三倍。今年三月该局报务科职工发起消灭差错运动，已经有了显著成效。东城营业处已做到大部差错未出门即被查出。工人委员在管委会的工作中，受到了锻炼，提高了管理企业的能力，绝大部分已被提升为行政干部。
    北京电信局共有员工三千余人，机构庞大，业务复杂，单位分散。在这种情况下，该局实行民主管理比较成功的基本原因，是党、政、工、团各方面的领导干部，树立了“依靠职工、搞好企业”的明确思想。去年五月，该局开始酝酿成立管委会。党、政、工、团的领导干部，事先曾共同作了充分的研究与讨论；分别召开了党员大会、职工大会、团员大会；利用一切机会，向群众解释管委会的意义。为了工作能够顺利进行，该局特别成立了由党、政、工、团所组成的筹备委员会。该会设有企划、工作、出版三组及一个宣传队。他们采取了组织职工座谈会，出版“电讯职工”企业管理民主化专号、出版大字报、黑板报、快报，编歌曲，演短剧等方式，深入职工中进行宣传。一切宣传工作，围绕着这样几个目的：（一）使全局职工认识自己真正当了企业的主人，要以实际行动来参加企业管理。（二）发扬民主精神，为今后的企业管理民主化打下坚固基础。（三）发现与培养积极分子。筹委会并印制了管委会实施条例草案及讨论提纲，从上到下，逐级领导职工进行讨论。在各种宣传工作展开以后，职工对组织管委会所发生的种种问题，纷纷反映上来。领导上反复研究了第六次劳大决议和东北日报关于实行管理民主化的社论，通过“电讯职工”的临时增刊及大字报、黑板报，作了解答。经过了一个月的反复宣传，该局所有人员对管委会的重要性，都有了一致的认识。当六月下旬开管委会成立大会时，职工到会空前踊跃，普通工友、报差，都争着登台讲话。
    管委会成立以后，在运用上曾发生了若干问题。最初，在开会时，有报告时间长，讨论时间短，会议比较沉闷的现象。经职工提出，领导上即注意多启发职工委员发言，沉闷现象很快被克服。开职工代表会议时，因为有的委员和职工代表联系较差，会前未很好启发他们提出意见；同时，全体代表六、七十人在一起开会，人多，不能普遍发言，致提案很少。领导上发现这一现象后，一方面教育委员要加强和职工的联系；一方面将职工代表按不同工作性质分成小组进行讨论，然后各组推中心发言人在全体代表会上发言。于是，提案由两、三件增加到三十余件。普通职工的意见，能更多地反映上来。为了使科股行政干部能够直接听取职工群众的意见，该局又实行了科长级干部列席管委会、股长级干部列席职工代表会议的制度。去年十二月，该局在各个不同性质的工作单位，成立了各该单位的管委会。这样便克服了过去管委会的一般性计划不易深入贯彻的毛病。
    该局管委会工作中，目前还存在着一些问题。如：（一）有的单位管委会还不能按时召开会议，研究、检查和改进工作；个别单位的管委会主席也还不够民主。（二）第一届职工委员陆续被提拔为行政干部以后，引起了管委会代表性的变化。因此，影响了更好地吸收广大职工对企业管理的意见改选管理委员会，使之更具有代表性，是非常必要的。


京市自来水公司　改选企业管理委员会　积极克服形式主义偏向(1950.06.03)

    蓝村

    【本报讯】本市自来水公司现正积极改进企业管理委员会的工作，以克服该会工作中存在着的形式主义的毛病。该公司管委会自去年五月成立以来，未能按期召开会议。每次开会，很少解决生产上的重要问题。开会以前，又不通知各委员作准备，有时开会一两天，问题还得不到解决。企业中的重大问题，很少在管委会上作充分讨论，只把管委会当作通过决议的一个形式机构。一个礼拜之内，即仓促成立起来。管委会成立了五个月之久，才召开职工代表会议。其次，该公司党、工会与行政之间的关系不够密切。中共市委及京市工业局为此分别召开了工代会、党代会及各公营工厂党政工团领导干部联席会。在这些会议上，自来水公司的领导人开始明确了实行企业管理民主化是搞好生产的重要关键。党、政、工、团间的关系，在实行民主管理，搞好生产的统一目标下，已有了很大的改进。最近，该公司已召开职工代表会议，完成了管理委员会的改选工作。在准备改选的时候，工会号召工人提出改进企业的意见。工人们对这一号召热烈响应。在收到的一百条提案中，有关生产建设的提案共八十余条，关于职工福利的只十七条（大都是可能解决及有助于生产建设的意见）。工人们希望改选后的管委会，能够切实解决生产问题。

（蓝村）


华北各厂矿加强民主管理　通过工代会和管委会解决生产问题和群众要求　依靠工人管好工厂(1950.06.15)

    【本报讯】重工业部钢铁工业局筹备组所属华北各厂矿，通过建立和加强工人代表会及工厂管理委员会，发扬了广大工人的积极性，使各厂矿民主管理工作前进了一步。加强民主管理是各厂矿夏季工作的中心一环。自四月份筹备组召开厂长会议之后，由于各厂矿行政、工会及党各领导方面的重视和努力，过去没有建立工代会和管委会的厂矿，有的已经正式建立，有的正在建立；过去已经建立但不起作用的厂矿，都已加以改进。
    太原钢铁厂动力部，过去常常发生事故，工人间闹不团结。为此，该部曾召开两次工人代表会，着重讨论并建立了“检修制度”，“交班负责制”，和订立“奖惩条例”，解决了该部当前生产需要。工代会后，使工人的主人翁感更进一步提高了，生产因此有了改进。过去该部停电曾到过二百小时，四月份仅停电六十九小时。大家都说动力部有进步，动力部职工也更加高兴。五月份该部又提出了三保：“保证不停电、不停风、不停水”。该部管委会成立后，立即检查工代会决议是否已在执行，并表扬了好的批评了不认真执行决议的单位。因此提高了管委会和工代会的威信。
    石景山钢铁厂的工代会，认真的解决了该厂生产管理上，又为群众迫切需要解决的劳动保险暂行办法，合理化建议奖励条例和指定工逐渐改为正式或临时工的条例。工人并提出议案一百八十七条，其中有关生产的占百分之五十九，有关领导作风的占百分之十，工会福利的占百分之十九，尚有其他方面的百分之二十三。会上正式成立了管委会，打开了该厂民主管理的局面。
    龙烟铁矿各分厂去年八月都建立了管委会，其中以机器厂成绩较好。该厂管委会会议制度正常，从去年八月以来，一直坚持每月开会三次，月底（二十七日）为讨论布置下月生产计划，月中（十五日）检查工作，月初（二日）开会总结上月工作。因而管委会已成了该厂领导生产的有力机构。该厂厂长崔长安，并定期召集全体职工报告工作，使全体职工能经常了解全厂情况，所以职工情绪很高。在防疫和清理物资中，职工均积极自动的参加，厂规、劳动纪律均由职工自己讨论，工人已体验到民主管理的好处。
    筹备组所属其他各厂，如石家庄焦厂、阳泉铁厂、唐山制钢厂、天津制钢厂等，自四月份以后，民主管理工作，都较前有了进步。但各厂矿在民主管理工作中，仍然存有缺点和问题。这表现在部分领导干部还有轻视群众，怕群众起来不好领导的思想，以及民主管理和中心工作脱节等偏向。在群众中的思想顾虑是：“怕提了意见不顶事”，“怕报复”。因此，各厂矿工代会和管委会均须在现有的基础上进一步健全和加强，认真的密切联系群众，充分发挥工人阶级的智慧和积极性，来改进和提高生产。
    各厂矿实行民主管理工作的几个主要经验：
    （一）实行民主管理必需从解决生产需要，又为职工群众迫切要求的一二个实际问题开始，这是解除思想顾虑，实行民主管理的有效方法。企图在一次所谓“民主运动”中，解决该厂一切问题的办法，是不可能和急性的表现。认为不普遍检查领导作风，就不算民主；认为不闹民主运动，就无法把领导上的官僚主义纠正过来，这也是不对的。关键在于领导干部能够在一切主要工作上，要明确依靠工人阶级的思想，贯彻群众路线的领导方法。对群众的迫切要求，要能够及时解决，并不在多作决议。对群众已经提出来的意见，领导上绝不能置之不理，应当认真研究，能解决的立即解决，不能解决的作适当解释，有的并可订出解决的计划和步骤。
    （二）必需健全以行政为首的领导核心，民主管理才能顺利开展。实行民主管理，决不能削弱厂长负责制。党、政、工、团思想要一致，步骤要统一，同时要即时交换情况，加强思想领导，纠正偏向、才能使民主管理正常发展。放手民主与坚持领导必需结合，对群众意见要善于分析综合，然后再回到群众中去。因之实行民主管理，决不能放松领导。
    （三）实行民主管理，必需开展适当的批评与自我批评。但批评要确切，不要庸俗化，特别对下层工长、领工一级的干部和新干部，批评更要具体，不要随便戴帽子，要仔细分析情况，体谅他们的实际困难，否则会使他们不敢负责，而致影响工作。
    （四）必需在各项中心工作中贯彻“管理民主化”，如果将民主运动孤立起来，脱离当前中心工作，为“民主”而“民主”，或为应付完成上级布置的“民主管理”任务而“民主”，势必流于形式而妨害生产。


沈阳冶炼厂贯彻工厂民主管理　生产呈现日新月异的新气象(1950.06.15)

    【沈阳讯】东北日报九日消息：沈阳冶炼厂自今年一月至四月上旬，已完成矿石产粗铜及电解铜上半年全部的生产任务；到五月十四日止，又完成了粗铅及电解铅上半年全部生产任务。该厂自去年十月以来，生产上即呈现了日新月异的新气象。生产效率的大大提高，多种新纪录的创造，都是这一时期的成就。
    该厂所以获得成就的关键是贯彻工厂管理民主化。
    首先，行政、党委、工会、团工委团结一致搞生产。行政上主动关心党、工、团的工作，找他们商议问题，给他们以工作的便利，把他们看作是搞好生产不可缺少的有力保证。行政上对职工的建议是十分重视的。凡是能办到的立即办，不能办到的当即回答，即使不对的意见，也耐心的给以说服和教育。对劳动条件的改善，行政上又采取积极关心的态度。工人操作时用的眼镜及鞋子、雨衣、医疗所等，都得到及时的解决。同样，党和工会也非常重视保证行政生产计划的完成。如五月份生产计划中，提出：“从提高技术着手，达到降低成本”的口号后，党委即主动在各支部中布置了保证实现计划的作法；为创造降低成本提高技术的新纪录，推广了技术座谈会的经验。工会也领导职工普遍订立了小组生产计划，加强了车间宣传鼓动工作，以保证生产计划的实现。因而克服了过去该厂行政上不解决生产中各种具体问题，工会单纯搞福利工作，党的力量微弱和生产观念不明确的缺点。
    其次，将生产计划变成全体工人自己的计划。该厂先将生产计划草案拿到车间去讨论，吸收车间干部或技术员的意见。然后加以初步修正，再拿到工厂管理委员会上讨论、修正后通过。这样，就使领导的任务要求和车间的生产情况结合了起来。计划订出以后，又通过全厂干部大会、职工代表会议、先进生产者会议等向全体职工作传达。并采用奖励，典型报告，传播生产中的先进经验等方法，使职工进一步掌握计划的精神。然后召开车间（或股、班）全体工人会议，着重传达与本车间有关的全厂生产任务，每个小组根据总的计划，制定具体的生产目标，找出生产中存在的问题和克服困难的办法，并发动生产竞赛，争取超过计划。
    第三，大批提拔有技术经验与组织才能的工人，充当车间生产的管理人员，加强车间领导。因为车间领导人，如果不懂技术与不会进行组织工作；如果不是采取启发工人生产积极性的办法，而是板着面孔去强制工人作工，那就会形成领导与工人的不通气，生产计划也就贯彻不下去，工人许多积极建议也反映不上来。因之，该厂着重了培养和提拔车间领导人的工作。在这一时期中，共提拔工人干部七十余名，掌握车间管理工作，保证了生产计划在全厂的彻底实现。


上海国营及公营企业　实行民主管理提高生产　领导干部开展自我批评，检查官僚主义作风，是发动群众改造旧企业的关键(1950.07.14)

    【本报讯】上海各国营、公营企业为实现工厂管理民主化的方针，首先学习了本报“学会管理企业”的社论，经过充分的讨论、酝酿，至六月底已有上海钢铁公司一厂、上海铁路局若干单位、公共交通公司、邮政管理局及中纺公司所属各厂等单位已建立了民主管理委员会或召开了职工代表会议。
    上海邮政管理局建立民主管理委员会的经验证明：长期不能实现民主管理的关键就在于领导干部的官僚主义作风严重存在。该局从去年年底即酝酿成立管委会，今年三月又有计划有步骤地推动这一工作，但广大职工对民主管理仍然信心不高。这是因为该局领导干部的官僚主义作风，以及“绝对集中、互相牵制”等旧管理制度并未改变所致。行政领导干部高高在上，职工提出的合理的建议，有的是一两个月才能解决，有的是既不采纳也不答复，因而使职工提意见的信心减弱了。当该局领导发现并认识这一问题后，从今年四月二十四日开始，一连进行了两个星期的领导检查。各单位负责人向本单位职工作自我批评。五月十一、十二两天，在华东邮政总、分局局长亲自主持下，召集了两千多邮工的群众大会。由上海管理局副局长王裕光代表行政向全体职工进行自我批评，深刻分析过去工作缺点，决心消灭官僚主义作风。会后，即将四个月来群众所提出的改进业务的各项积案慎重负责地进行处理，并向提案人逐一答复。同时又根据工人意见，简化公文手续、精简表报、建立分层负责制，开始改革了旧的不合理制度。职工情绪被这些具体事实激动起来。职工们也展开了反贪污走私斗争，自动订立劳动公约，部分单位并掀起红旗竞赛。到六月中旬，该局全体职工就展开了工厂管委会委员的竞选热潮，于六月二十五日正式成立了工厂民主管委会。
    建立了民主管委会或召开了职工代表会的各企业单位，职工觉悟逐渐提高，生产效率开始增加。上海钢铁公司一厂在红五月竞赛中提前超额完成生产任务。上海铁路局各单位实行了负责制，消灭了旅客列车的黑、挤、脏的现象。公共交通公司各线路展开红旗竞赛，普遍达到每加仑油可行走十二公里，较解放前增加一倍。中纺各厂次布率逐月降低。这些事实有力地证明了“学会管理企业”社论中所指出的“增加工业生产，首先要管好企业”的正确性。


上海中纺公司所属各厂　开始建立工厂管理委员会　十一厂取得民主管理经验将被普遍推行(1950.07.14)

    【本报讯】上海中纺公司所属各工厂，继精简节约运动、生产运动之后，已进行了两个月的管理民主化的学习和讨论，从上月份开始，即已步入准备建立管委会和职工代表会的阶段。该公司为统一领导各厂走向管理民主化，党、政、工、团已于六月下旬组织了民主管理推行委员会，并组织了两个工作组，分赴十一厂及毛纺一厂作重点试验，以吸取经验推行各厂。
    中纺十一厂已于六月二十六日召开职工代表会，七月三日成立民主管理委员会。但该厂的民主管理工作是经过了曲折过程才走入正轨的。六月初，该厂即成立了民主管理推行委员会，并以细纱间为典型组试行。因为领导干部依靠群众的思想不明确；没有深入的发动起群众；同时没有从当前生产中的主要问题入手；加之工会未作有力的配合，致使一切的制度和办法流于形式。
    接受了第一阶段失败的教训，党、政、工、团除作深刻检讨外，进一步统一了领导思想，并决定以建立交班检查制为工作的起点。在发动群众检查生产的不合理现象过程中，布机间甲班因派车不公平，工人自动提出订立派车公约，行政和工会立即予以支持，并进一步发动工人提意见。领导干部对工人所提出的意见，能办的立刻就办了，例如像厕所、水池、衣橱等问题均已解决，给了工人很大的鼓舞。于是各单位普遍订立了交班公约和联系合同，各车间纷纷自觉地订立了劳动公约。在工人生产情绪提高的条件下，工会便发动工人开展生产竞赛，消灭当时该厂次布率过高的现象。
    接着，该厂各生产小组民主选出职工代表一百二十九人，于六月二十六日至三十日召开了第一届职工代表会议。会议主要讨论了如何消灭次布、继续开展红旗运动和如何巩固劳动公约，以及职工福利方面的举办工人夜校、整顿合作社和工人食堂等问题。这些都是工人迫切需要解决的。经过民主讨论，使职工进一步明确了不搞好生产，就不可能改善福利。在会议上大部工人代表认识提高了，针对个别代表的不正确思想，展开了批评和自我批评。在工代会上，又讨论了工厂管委会组织法，并选出管委会职工委员八人。
    目前中纺十一厂的民主管理经验正在陆续总结，并向全公司各厂推广。


怎样实行管理民主化？　介绍沈阳机器五厂与五一工厂的经验(1950.07.14)

    根据沈阳机器五厂和五一工厂的经验，实行工厂管理民主化，不仅是限于搞好工厂管理委员会和职工代表会，而且是要从各个方面实行民主管理。因此，能否贯彻管理民主化的关键，就在于依靠群众的思想是否搞通，否则，管理民主化势必流于形式。该两厂是从以下几个方面来实行民主管理的。
    第一、生产管理上的重大问题，要和全厂职工商量。生产管理上的重大问题，不仅要经过工厂管理委员会讨论，而且要使全厂职工知道并发动他们讨论。
    （一）生产计划的讨论。比如，第五机器厂在每月十五日以前，把下月的生产计划，先经工厂管理委员会常委会讨论通过后，发到各车间，按生产小组进行讨论，把大家意见集中起来，再经工厂管理委员会最后讨论确定，由行政正式向全厂宣布。使行政的生产计划变为大家的计划。这样，任务的完成，便有了保证。
    （二）生产进度，任务完成的情况及所遇到的困难，应定期向职工做报告。第五机器厂规定各车间每半月报告一次生产情况，报告后各小组进行检讨；每月开全厂职工代表会议一次，由厂长做报告，使全厂职工经常了解生产情况，关心生产中的问题。
    （三）各种管理制度的制定，须经过自上而下与自下而上的反复讨论研究，俟思想上酝酿成熟后，再明文颁布。只有吸收了群众的意见，才能使制度更妥善完备和合乎实际情况，同时职工也才能认真负责的执行。
    （四）每当一个新的运动到来或有重大问题的措施时，必须把方针政策向全厂职工交待清楚，才能发挥职工积极性，实现领导意图，不致出偏差。
    第二、关心职工福利事业和劳动条件，抓紧职工教育。
    要依靠职工办好工厂，同时也必须关心职工福利事业和劳动条件，抓紧职工教育，提高职工的政治觉悟。对有条件而又可以办好的集体福利事业和便利生产、保障安全的劳动设备应主动办好。比如五一工厂给职工办了夜间休养所、食堂、澡塘、托儿所、图书馆、电影院、合作社、子弟小学等，去年一年为职工福利事业开支的费用约合东北币一百二十二亿八千八百六十四万元。因而解决了职工的生活顾虑，可以安心生产。在提高职工的文化和政治水平方面，五一工厂的一所、三所都举办了较正规的业余学校，补习文化、技术和政治，有计划的来培养和提高职工。
    第三、开好工厂管理委员会会议和职工代表会议真正发挥其作用，不使流于形式。
    开好工厂管理委员会会议，首先要领导上重视管委会，多想办法，发挥管委会的作用。根据第五机器厂的经验，开好管委会会议要做到：
    （一）使代表在会前有充分准备，搜集群众意见带上来。该厂在管委会开会的前三天，就把会议要讨论的问题的提纲发下去，让代表有充分时间到群众中去搜集意见。事实证明，只要事前有了准备，工人代表就能提出很多宝贵意见。
    （二）会议内容不要多，每次讨论一两个中心问题。问题少，中心明确，意见也容易准备，会议时间也短。会前常委会还要准备出方案，但开会时应尽量启发工人代表先发言，多发言。
    （三）会议要做出明确决定，让代表带回去。为使会议决定贯彻到群众中去，第五机器厂采取了四个方法：（一）把每次会议的决议都油印散发；（二）由厂部用布告形式公布；（三）工人代表参加车间管委会进行传达；（四）由工人代表在某些会议上直接向工人进行传达。总之，用各种办法把决议传达给职工，以加强领导与群众间的联系。
    （四）坚决执行管委会决议。管委会决议以厂长命令颁布后，还必须组织检查，督促执行，否则会影响管委会的威信。
    第四、领导上要经常深入群众和开展批评与自我批评。
    机器五厂领导上除了开群众大会和下车间了解情况发现问题外，还采取下述办法接近群众：（一）参加职工的各种会议；（二）定期召开先进生产者座谈会（规定每月两次）和其他座谈会；（三）厂长定期接见工人谈话；（四）到职工宿舍进行访问。
    为启发群众大胆发言，开展批评，领导上要首先做诚恳的自我批评，解除群众的顾虑。对于群众的每一细小意见和批评，领导上必须加以重视，应该做到有问必答，说到做到。
    第五、大量提拔有组织能力的技术工人担任干部。
    这是使领导与群众相结合的重要步骤之一。如五一工厂从一九四九年到现在，全厂党、政、工、团共提拔了八百名新干部，其中百分之七十以上是从工人当中提拔出来的。这些干部对于生产、工人思想、生活等都很熟悉，与工人群众有着密切联系，这样便于通过他们正确的与群众相结合。对于基层行政管理干部，如组长、工长等，都是直接接近工人的，应有计划的接近和培养他们，如机器五厂培养了马恒昌小组，推广了他的经验，使管理民主化在基层行政管理方面得到贯彻。
    同时，建立车间生产监督委员会，也是管理民主化的一个重要措施。它可以使管委会的决议在车间得到贯彻。

    （摘自六月九日东北日报）


鹤岗矿务局南山矿改进民主管理工作　该矿经验现正逐步推广全局(1950.07.16)

    刘铁慈

    【本报鹤岗讯】东北鹤岗煤矿矿务局所属南山矿，今年四月在东北煤矿总工会副主席陈耕夫帮助下，重点研究并改进了民主管理工作，获得了初步经验，现正向全局推广中。
    鹤岗煤矿从去年三月到今年一月，先后在二十八个单位建立起坑（厂）、矿、局各级管理委员会和职工代表会，但严重的存在着形式主义的偏向。为此，东北煤矿总工会副主席陈耕夫亲自在南山矿作重点试验。首先从学习文件、展开自我批评打通领导思想入手。如该矿十二坑副坑长陈延勤工作能力较强，但非常主观，作风不民主，工作不放手，自己忙来忙去，甚至累得吐血，结果却不能完成生产任务，出勤率也提不高。经过学习文件，他开始认识了民主管理的重要，针对过去的缺点，作了深切的自我检讨。因此干部之间的关系开始改善，对群众的认识也有了不同。在这一基础上，继之扭转行政干部和技术人员认为工人不会管理矿山和制订计划的错误认识，明确了管委会应着重讨论和解决生产上的主要问题。如六坑三斜正在搞机械化采煤，行政主动搜集工人意见，并找工会协助工作，借以提高工人管理矿山的信心。该矿经验证明：在管委会内行政干部代表不能超过半数以上，会议要定期召开，会前应通知各委员作充分准备，应着重讨论生产上的主要问题，开会时间不宜过长，会上要发扬民主，启发工人代表发言，避免干部包办。
    目前南山矿的经验正在向全局推广，民主管理正被当作一个运动在全局推行。


太原钢铁厂通过工代会　建立制度推进生产　现正筹建民主管理委员会(1950.07.16)

    【本报太原讯】太原钢铁厂各单位通过职工代表会普遍建立了交接班、定期检查、奖罚等制度，有力地推进了生产。该厂动力部，三月份停电二百六十小时，自四月份召开职工代表会，建立了上述各种必要的生产制度后，停电时间即减到二十一小时，五月份继续减到十八小时零四十五分。运输部由于普遍地检修了机车，得以按期完成输送任务。炼铁部则提前六天超额完成六月份生产计划。随着新的制度的建立，工友们开始树立起新的劳动态度；批评与自我批评亦随之开展。老技术工人首先发动了消灭打瞌睡的竞赛。运输部大车拉锰砂撒在路上，工友们马上提出批评。特别是领导干部的自我检讨，如修理部领导干部严格地批判了自己工作不深入及事务主义的作风，炼钢部主任在大会上检讨了自己的官僚主义，对群众的教育很大。但该厂职工代表会由于发动群众不够，所选出的部分代表不能真正代表群众的意见；有的积极分子却没有选上。职工代表会对有关生产设备、修理、工具补充等问题解决的还不够完满。这些都有待于进一步加以改进。现该厂正在筹建管理委员会，以便加强工厂管理民主化。

    （太原钢铁小报通讯组）


京公营企业生产提高　八大企业超额完成计划　在民主管理的基础上开展竞赛(1950.07.17)

    卢念高　周天

    【京市新闻处讯】五六月份北京公营工厂企业的生产，比以前又提高了一步。各单位创造了不少新纪录，解决了一些多年没有解决的问题。许多单位超额完成了生产计划。得到这些成绩的主要原因，是各单位初步实行了民主管理，并在民主管理的基础上展开了生产竞赛；同时，职工们为了纪念红五月和迎接“七一”，发挥了高度的工作热情。
    在北京较大的公营工厂企业里，电车公司、琉璃河水泥厂、长辛店铁路工厂、天津铁路局北京分局、自来水公司、石景山钢铁厂、华北造纸公司北京厂、新建玻璃厂等八个单位，五六月份连续超额完成生产计划。清河制呢厂、北京机器厂、石景山发电厂等，在五月份虽然没有完成计划，但是到六月份，清河制呢厂超过了定额，完成计划百分之一○三点五；北京机器厂完成计划百分之百；石景山发电厂在发电量、自用电等方面虽然没有完成计划，但是占成本一半的煤耗，已减低到○·七六八公斤，比定额少○·○四七公斤。华北农业机械厂五月份超过了计划，六月份因为生产任务临时变动，所以部分超过计划，部分没有完成。北京电信局是按季度计算，自四月份起展开了生产竞赛，结果，六月份的出局差错比三月份降低了百分之四十六点一。此外，公共汽车公司、中国人民印刷厂、北京邮政管理局、京西煤矿公司、北京被服厂、北京运输公司等六个单位，连续两个月没有完成生产计划。
    在超额完成计划的八个单位里，成绩最突出的是电车公司和琉璃河水泥厂。电车公司在贾庭三、王镇武正副经理领导下，依靠全体职工的努力，各部门都创造了新纪录。发电厂节省了大批的煤电，车路上两个月的乘客人数都超过了计划。修造厂工人改良工具和操作方法，提高了劳动生产率。去年下半年造一辆机车，要用六百七十四个工，现在只用五百个工就行了。效率提高了四分之一。因此，原计划到八月底完成的新造机车十八辆，在六月二十五日就已经全部完成。现在修造厂职工又提出九月底完成全年生产任务的口号。
    琉璃河水泥厂在今年一、二、三月份，都没有完成生产任务。四月份开始超过计划。五月份生产水泥一万零四百一十四吨，超过计划百分之二十八点五，创造了一九四四年建厂以来最高的新纪录。六月份又创了更高的新纪录，生产水泥一万二千八百三十吨，超过计划百分之三十二。
    在生产方面成绩比较差的是公共汽车公司。半年来，该公司经过全体职工的努力，虽然出车数、乘客数逐月增多，成本逐月减低，并且出现了不少合理化建议和技术改进，但是由于行政领导上依靠工人的思想不明确，事务主义和官僚主义作风相当严重，加上市企业公司在领导上有时不及时解决问题。因此，半年来一直没有完成生产计划，月月亏累。五六月份亏损合小米二十七万一千三百七十四斤。六月份的车辆故障率还高到百分之四十八点八。煤炭有很大的浪费，但是浪费多少，连精确的统计数字都没有。到最近公司才着手成立管委会，准备解决一些生产上的主要问题。
    提高生产效率的几点经验
    以上十九个单位五、六月份的生产情况，再一次地说明了下列几点经验：
    第一，必须依靠工人，实行民主管理，走群众路线。这是电车公司总结出的第一条经验。电车公司因为这样做了，才造成全公司的团结，产生了大批合理化建议，解决了多年没解决的下雨坏车的问题，办好了解放以前几次都行不通的环行路，提高了劳动生产率。在同样情况下，琉璃河水泥厂克服了老机器运转上的各种困难，连续创造新纪录；石景山发电厂解决了跑煤粉问题。石景山钢铁厂、北京机器厂等单位，在成立了工厂管理委员会并且认真运用这个机构以后，生产效率都已显著地提高。汽车公司职工四月中旬提过二百多条意见，大部分是对生产方面的建议。但是两个多月来，行政领导上除对一部分意见作了解释外，只实行了一条。这样就影响了职工的积极性，使许多生产上的问题，不能及时地解决。
    第二，开展生产竞赛是提高劳动生产率的最好办法。凡是开展了生产竞赛的单位，如长辛店铁路工厂、石景山发电厂、石景山钢铁厂、琉璃河水泥厂、华北造纸公司北京厂、华北农业机械厂等，都超额完成了计划。
    第三，经过职工认真讨论后所订立的全厂的、小组的和个人的生产计划，对提高生产作用极大。电车公司、琉璃河水泥厂、长辛店铁路工厂、石景山钢铁厂、石景山发电厂等单位都是这样订立了计划，使它成为职工自己的奋斗目标。汽车公司的生产计划没有交给工人认真讨论，北京邮政管理局、北京被服厂的计划都不切合实际，因此影响到任务的完成。
    在这两个月里，有些单位已经不只是依靠增加工人的劳动强度来提高生产，而是进一步的改善劳动组织、操作方法和生产技术。天津铁路局北京分局改善了乙丙检包修组的组织，使乙检工时比标准减少百分之三十，丙检工时减少百分之三十五。丰台站为缩短中转和停站时间，改善了操作方法。结果六月份停站时间比五月份缩短了百分之二十七，中转时间缩短了百分之二十一。长辛店铁路工厂六月里改善劳动组织后，铸工场的化铁效率就比五月份提高了一倍。北京机器厂成立了技术互助小组，举办了技术讲演会。华北农业机械厂、石景山发电厂等单位已经开始推行马恒昌小组的经验，其他单位也一般地都注意到改进技术。此外，北京机器厂铸工部五月里订了集体合同，结果产量超过了合同定额的百分之二十八，工人得了五千七百斤小米的奖金。石景山发电厂六月里订了全厂的集体合同，各部门订立了联系合同。天津铁路局北京分局、石景山钢铁厂等，都在推行订立合同的工作。
    以前各单位的奖励工作做的很不够，许多先进生产者都没有得到及时的、适当的奖励。六月里，电车公司、汽车公司、自来水公司先后举行了发奖大会，适当的奖励了以前对生产有功的职工。最近石景山钢铁厂、琉璃河水泥厂等单位也发了奖，职工情绪更加提高，都准备在七月份的生产竞赛里，再多创些新纪录。


民主管理没有作好　清河制呢厂亟待改进(1950.08.07)

    张万琨　卢念高

    【本报讯】清河制呢厂自六月初成立管委会一个多月以来，虽然做出一些成绩，但仍存在着不能贯彻决议等严重缺点，亟待改进。该厂自成立管委会后，已开过两次职工代表会、三次管委会。在历次会上工人代表和委员们都热情地提出了许多有关生产的重要建议。由于事实的教育，工厂行政方面的领导干部们对于依靠工人搞好生产的思想比以前明确了。职工代表会和管委会也解决了一些以往认为不容易解决的重大问题，如酝酿已久的改革工资问题，因现在条件尚不成熟，决定暂不改革了；不合理的考勤奖金，决定由七月起取消，改行新的奖励办法；机织部以前实行计件工资，但是一直无法确定标准产量，现在也决定改行固定工资制，实行奖励。但是，该厂的民主管理工作仍然存在如下缺点：会前不认真征求意见　会后不深入传达决议
    一、在职工代表会和管委会召开之前，缺乏认真地征求群众的意见，会后又缺乏深入的传达。第一次代表会的前夕，有些工人还不知道第二天开的什么会。在历次的代表会和管委会上，代表或委员们带上来的意见，往往是没有事先启发群众讨论的。第一次代表会曾通过了一项决议：“星期六夜班下班前，梳纺部早停车半小时，再加半小时，各自负责擦洗自己的机器一小时。”因为这条意见事前并未通过群众，所以梳纺部代表们回去传达时，怕群众不同意，就只说：“早停车半小时”，没有提“再加半小时”。还有很多生产上的重要决议，也常因为这种原因，有的代表在传达时，就一再地解释：“这只是我们的意见，还不是最后决定，大家还可以考虑。”第二次职工代表会决议从“七一”展开新纪录运动，组织合理化建议委员会，制订新的奖励办法。象这样重大的决议，代表们迟迟没有向群众传达它的内容。只是党、政、工、团为展开新纪录运动，召开过几次动员大会。在定七月份棉织部标准产量时，工人主张是三十五码，管委会的决定是三十六码。结果，工人大哗，说这是“莫名其妙的决定”。后来管委会保证给好纱，并经解释动员后，工人情绪才平稳下来。对执行决议的情况　行政方面缺乏检查
    二、行政上对贯彻管委会的决议，缺乏具体的措施和规定一定的人负责。象管委会对机器交接班制度、责任制度、检修制度等所做的决议，有关具体改进的地方，有一些并没有实行。该厂党总支书张布克同志曾批评说：“行政方面对管委会决议的执行情况，缺乏检查。”甚至该厂行政领导方面，有时连自己提出的保证也因此而不能实现。例如，六月二十九日的第二次代表会上，副厂长代表行政方面提出：“大家都很担心原料供应不上，生产计划三天两头改。我提出保证：以后原料供应要加强计划，生产计划半个月内绝对不准改变。要改变就要经过管委会的同意。这一条要定为纪律。谁不遵守，就要受处分。以后订生产计划，先把草案发到车间，经过修改，再做最后决定。”但到七月三日，就因为调度不善，合毛供不上，有七部梳毛车、四部纺纱车停了半天车。订七月下半月生产计划时；虽然两三天前将草案发给各车间管委会委员了，但和以往一样，并没有发动工人来讨论修改。行政领导干部　缺乏民主作风
    三、该厂行政领导方面的民主作风不够，妨碍了民主管理的实施。例如在第三次管委会上讨论择毛问题时，副厂长提出毛应该分四等，其他委员还没有发言，侯儒林厂长就提出应该分为三等，并说：“如出毛病，我以厂长资格负责。”虽然侯厂长的意见是正确的，但这样做就妨碍了委员们展开充分的讨论。此外，该厂自解放以来，行政方面在生产管理部门很少提拔工人到负责的岗位上去。在第三次管委会上，全体委员都同意提拔工人傅永新（是一个技术好、威信高的党员）作考检股长，而且工人委员都热情地保证在业务上帮助他，但是侯厂长说：“再考虑考虑，看是否有更合适的人。”后来副厂长提议请他暂时代理股长职务，这样才算通过了。在代表会和全体职工大会上，谈到成本高，质量低，销路不好的情况时，行政领导方面只空洞地说：“这一方面是由于我们行政方面没有负起责任，同时对依靠广大群众想办法解决问题，也作的不够。”但对这些缺点并没作具体的检讨，也没有认真的启发群众对这方面提出意见。行政方面对依靠工会组织，发动群众来搞好生产是很不够的。该厂每日的生产进度和发生的问题，行政方面也不主动的通知工会，因此工会在保证生产上也受了影响。
    该厂党总支对工会是党联系群众的桥梁认识不明确，对工会的领导和帮助也很不够。总支书到厂半年了。到七月中才参加工会。总支对行政领导方面不认真依靠群众的作风，往往采取迁就的态度，没有切实起监督和保证生产的作用。此外，该厂工会工作也不深入，没有掌握日常的生产情况。工会还不善于发动群众提出意见和保证完成任务。现在该厂党、政、工领导方面已经认识到这些缺点，正在开始克服。


清河制呢厂补行民主改革(1951.06.02)

    张布克　张万琨　赵沾

    北京市清河制呢厂，建立于一九○八年。日伪和国民党统治时期，实行军事管理，职员工人为官兵关系，打骂工人现象特别严重，工人生活非常痛苦，生产效率很低。解放初期，该厂取消了压迫工人的制度，组织了职工的政治学习，安定了工人生活，初步启发了工人的政治热情。但因为领导干部没有认真依靠群众，彻底实行民主改革，因之工人并没有真正发动起来。一九五○年六月以后，该厂开始认真实行民主管理。特别是抗美援朝运动展开后，发动工人回忆诉苦，逮捕工人痛恨的汉奸恶霸分子，撤换工人所不满意的旧工长，工人的阶级觉悟迅速提高，主人翁的劳动态度开始树立，生产效率飞跃提高。以一九四七年（国民党统治时期）纱的平均月产量为百分之一百，一九五○年上半年平均月产量是百分之一百二十七；一九五○年下半年因群众已初步发动，平均月产量一跃提高到百分之二百一十六；尤其是十二月，清除了工人所最痛恨的汉奸恶霸分子，月产量提高到百分之二百八十四。
    没有彻底进行民主改革时，党、行政、工会严重脱离群众
    该厂自一九四八年十二月解放到一九五○年五月，虽然在恢复生产上做出了一些成绩，但由于这一时期党、行政、工会脱离群众，工人基本上没有发动起来。在这期间，工厂管理委员会和职工代表会一直没有成立。生产计划只由行政领导上少数人制定，完成完不成工人根本不知道。尤其严重的是，工人几次要求清除曾勾结日寇、逼死人命、强奸女工的汉奸恶霸梳纺部技佐王寿隆，而行政领导干部却认为他“有技术”，“梳纺部离开他，就开不了工”，一直维持原职不动，只想说服王寿隆向工人低头了事。一九四九年七月，行政方面被迫召开群众大会时，还把大会叫做“说理会”。会上工人控诉王寿隆等的罪行，提出“开除出厂”，“枪毙”等要求。而厂长和少数工会干部却劝工人“把眼光放远点，团结技术人员”。后来，在工人的坚决反对下，才把王撤职送企业局干部学校学习；但不久又调回工厂担任买毛工作。王寿隆对工人说：“日本人在我吃的开，国民党来我也吃的开，共产党来照样吃的开，我有技术怕什么？”同时，敌伪时期欺压工人的旧工长，也原封未动，大多数作风仍旧很坏。工人说：“哪里也解放啦，就是清河制呢厂没有解放。”“什么民主，工人说话还不和白说一样？”
    党和工会的领导干部支持行政领导干部的错误意见，也遭受群众反对。但他们却无原则地要求党员和青年团员“说服群众”，保证完成任务。因此，有的工人说：“党员和青年团员是顺杆儿爬。”工会对工人提出的合理而又可能解决的要求却不积极支持。如斗争王寿隆时，工会干部大多不去支持工人的意见，有些反而要担任“说服”群众的任务。因此，工会在群众中的威信很低。在这种情况下，工人主人翁的劳动态度不可能树立起来，生产效率非常低。直到一九五○年三月，织机效率只发挥了百分之十七点二，纺纱机效率约发挥了百分之三十（全国最低标准为百分之五十）。再加上销路不好，一九四九年工厂赔钱二百七十多万斤小米。

    实行民主管理，初步发动了群众
    一九五○年六月，该厂根据中国共产党北京市委员会提出的实行民主管理，组织劳动竞赛，实行奖励制度的方针，召开了职工代表会议，成立了工厂管理委员会，加强了党的领导和工会工作；领导干部开始依靠工人。七月底，该厂接受了国家的订货合同，发动了群众性的劳动竞赛。党总支首先讨论生产计划，进行了统一布置，厂长通过工厂管理委员会、党员团员大会、车间工人大会，报告了生产计划。然后工会发动工人讨论生产任务，订立小组计划。党、行政、工会、青年团的干部都深入车间发动群众，保证生产计划的完成。这样，工人情绪高涨，掀起了竞赛热潮。竞赛结果，国家订货任务提前完成，并且涌现出来很多劳动模范，对于职工生产情绪起了很大鼓舞作用。在这次竞赛中，党、行政、工会、青年团与群众的关系也改变了。这次竞赛虽然有很大成绩，但由于压在工人头上的石头还没挪开，多数工人仍然没有从思想上真正发动起来。

    民主改革改变了清河制呢厂的面貌
    去年十一月，抗美援朝运动中，该厂曾发动工人诉苦。最初，个别领导同志思想有顾虑，怕诉苦耽误生产，怕工人不但诉王寿隆的苦，而且会诉工长的苦，造成车间的混乱，完不成第二批国家订货的生产任务，因之不敢坚决支持工人的正确要求。中国共产党北京市委员会对这种错误思想提出批评，指出：“必须发动工人诉苦，按照工人的合理要求解决王寿隆等人的问题。不然，清河制呢厂就还没有革命。”这才纠正了干部的错误思想，发动工人诉苦。为了打破群众“怕不顶事”等顾虑，该厂中国共产党党总支公开检讨了过去未认真依靠工人阶级、长期没处理王寿隆等汉奸恶霸的错误。诉苦大会上，公安局根据群众意见，当场逮捕了王寿隆和傅松清等工人痛恨的恶霸。工人情绪顿时高涨，当天纱的日产量就由二千一百多公斤提高到二千三百多公斤。诉苦大会后，行政上又接受了工人的要求，把九个过去欺压过工人、解放后仍无转变的旧工长撤职，由工会组织工人民主选举车间主任，推荐给行政任用。这些新车间主任，都能联系群众，工作积极负责，并且技术也好。工人非常满意，说：“这回真民主了！”“现在可顺气了！”“这回真是解放了！”工人的阶级觉悟普遍提高，大批落后分子转变了，尤其在一九四九年“说理会”后由积极变为消极的工人，现在又积极起来了。机织部由落后的车间一变为先进的车间。该车间过去有不少人，在完成生产任务时，常和领导方面讨价还价。现在为了保证执行合同，全体自动在两星期内，每天加点一小时，使第二批国家订货按期交货。过去只关心福利的工人，现在也主动地提出：“有任务，我们就保证！”工人和领导间的对立情绪扫清了。过去说工会“不顶用”的工人，现在却说：“工会可真给工人办事。”
    在这种情况下，该厂生产大踏步前进了。直到一九五○年七月份开展竞赛以前，平均每台纺纱机的日产量仅为一百六十公斤左右，一九五一年一、二、三月份平均已超过四百五十公斤。织机效率在一九五○年仅发挥了百分之十七点二，一九五一年三月提高到百分之六十二。工厂开始由赔钱变为赚钱，一九五○年全年除交税收外，盈余达四十余亿元。


开封修配厂的民主管理(1950.08.08)

    王志敏

    到去年七月，郑州铁路局开封修配厂已经解放了半年，但大多数工人还存在着“挣钱吃饭”的糊涂思想，和工会的关系很淡漠，有事也不向工会反映。职员们更是点头哈腰，支应对付。据当时全厂职工情况分析，五百多职工中，积极分子仅十五人，中间分子为数极大。当时，工会工作活动不开，管委会建立起来了也不起作用，行政上单靠命令来管理工厂。因此什么事情都遇到困难，部分干部对工作失掉了信心。“工厂是大伙的工厂，大家来管理。”
    一九四九年八月间，从东北调来王介山同志任该厂副厂长。工人们早就传开了：“有个东北干部来当厂长了！”他们很耽心这样的问题：“这个厂长怎样呢？”“他懂不懂技术呢？”王介山同志到厂第一天，和工友讲话就强调指出：“工厂是我们大家伙的，大家来管理这个工厂”，给工友们留下了极深的印象。第二天，这个生疏的厂长在厂里串了一遍，碰到铁工房有个掌钳的刚从炉子里钳出一块烧红了的铁来，厂长抢了把大锤，砰砰磅磅地抡起来就干。这一干不要紧，全厂马上传开了：“这个厂长懂得技术！我们的本领埋没不了，大家好好干吧！”
    把工厂管理好，不是一件简单的事情，也绝不是一个人能够办到的事情。它需要提高广大员工的觉悟，充分发挥工人的智慧，依靠健全的组织和优秀的干部进行领导。但是这些条件在修配厂一样也不具备。等待既不可能，只有创造有利的条件，突破困难。王副厂长根据在东北工作的经验，深深体会到“工会是行政的有力助手”，“管委会是发动工人管理工厂的最好的组织形式”。在这些明确的信念下，培养干部、健全工会、健全管委会的工作就开始了。工会是行政的有力助手
    工会原来闲着没事做。王副厂长来了以后，就把东北“工会面向生产”和“大家办工会”等经验介绍出来。在行政大力支持和帮助下，工会活动充实起来了，工会小组也逐渐健全起来，干部开始成长了。工会在员工中树立起了威信。到去年十二月底，全厂十八个小组，其中有六个小组长能掌握全面，能订小组工作计划；有七个小组长能完成任务；其余五个小组长也能以身作则，努力工作。全厂九十三个工会干事中，有三十九个干事能起推动作用，有号召力。有三十个干事能完成任务。从实际工作中逐渐培养起来的这些优秀干部，就成了工会在生产中的基层领导力量。工会小组成为生产小组中的核心领导；生产干事督促生产，组织劳力；组织干事了解每人的思想情况；考核干事，检查技术标准和成绩；通讯干事在现场收集模范事迹，供给宣传干事进行表扬。工会在厂里活跃起来了。管委会是发动工人管理工厂的最好的组织形式
    工会工作有了基础，管委会的内容也就跟着充实起来了。工人有什么意见，很快地通过工会小组反映到管委会里，该办的就办了，工人们就觉得痛快。不能办的，就由工会代表进行解释、答复，工人也很痛快。由于干部作风的和蔼可亲，工人提出的意见和要求都被重视，工人逐渐地体会到处在主人翁的地位，便很自然地有啥说啥，非常关心工厂里的事情。例如工友史寿轩，在国民党反动统治时期原是铁工帮匠，后因不会奉迎，被降为杂工。这事经工人代表提出后，经管委会讨论将他改回原职。这一正确的决定，不仅使史寿轩工友从此心情非常愉快，干活比谁都积极，而且给予其他工友的影响非常大。机器房、发电房、钳工房的光线太暗，妨碍工作。工友们要求按上玻璃窗，管委会马上通过，并经行政批准照办。该厂某股长没有通过管委会私自添了三个工人，工友们不同意，要求管委会处理。管委会接受了大家的意见照办了。工友们说：“这真是咱们工人当家了。”管委会在群众中间树立了威信。
    每月的生产计划，都由管委会首先提出一个草案，经工会发给各工会小组讨论，然后把意见收集起来，交管委会修正执行。有一次，管委会定出造转辙器的计划为每天四十个。经铁工部工会小组讨论，修改为六十个，结果如数完成。由于一切重大的事情都通过工友讨论，通过有工人代表参加的管委会讨论，工友们增加了责任感。工友们说：“我们不但要计划生产，还得计划材料和时间，计划怎样提高质量，减低成本。”修配厂的管委会从而有了丰富的内容，真正担负起管理工厂的责任。工厂的情形焕然一新
    半年过去了，到了一九五○年一月，修配厂的情形已经焕然一新。一九五○年的生产任务虽然非常繁重，但由职工代表会及管委会研究讨论，再由小组里订出了完成任务的保证计划以后，职工情绪高涨，信心充足，以三个月为一个生产期，展开了生产竞赛。工人们的生产热情到处洋溢，过去怠工的现象消除了，员工们的思想认识提高了。全厂积极分子已由十五人增加到六十四人；落后分子也只剩下极少数的几个人了。全厂职工在改进技术、提高生产效率的努力下，一九五○年全年的生产计划，已经提前在半年内完成了。在这半年中，他们还提出了合理化建议六十三件，有力地推进了工厂的生产。


全国国营煤矿改革生产管理成绩显著　普遍废除封建把头实行民主管理　重点推行新采煤法生产效率提高(1950.08.16)

    【本报讯】全国国营煤矿生产，今年上半年获得重大成就。各矿总计完成本年度计划产量的百分之四四点七，其中东北完成全年任务的百分之四六，超过了上半年预定计划；关内各区因产销关系的调整，生产计划中途多有变更，在保证工业用煤，充分供应人民需要，同时减少国家资金积压的情况下，华北完成全年任务的百分之四五点七一，华东完成百分之四二（缺章邱矿数字），中南完成百分之四十。在煤矿生产和管理上，上半年曾经进行了若干有重大意义的改革：首先关内煤矿普遍废除了或正在废除着残酷剥削工人的封建把头制，从而提高了工人的阶级觉悟与生产积极性，给改进煤矿生产奠定了基础。其次是有重点、有步骤的改革采煤方法，在东北，某些矿区已获得显著成绩。厚煤层的回收率，已由原来的百分之三十提高到百分之八十，直接工的正常效率已达八点一吨。并解决了通风不易等等困难。对于这一新采煤方法，华北华东各矿已选定若干井口和工作面，实行重点试验。解放较晚的中南各矿，亦正为推广新采煤法准备条件。随着这些重大改革的成功，第二季度的产煤平均效率与去年平均效率相比已显著提高。计东北区提高百分之二八点九，华北区提高百分之三一点八，华东区提高百分之一一，中南区提高百分之五二。在保安方面，上半年中，虽曾发生了象宜洛煤矿那样的重大不幸事故，但自去年十一月全国第一次煤矿会议提出安全生产的方针后，总的说来，矿山保安工作已较去年有很大改进，今年第二季度的伤亡事故又比第一季度减少了百分之八十。东北区各矿经过几次保安大检查，改变了几千件不合保安规格的设备后，公伤数字已由去年每万吨煤的一一点三五人降至今年上半年的七点二四人，同一时间的死亡数则由每万吨煤的零点二四人降至零点二○九人。事故虽已减少，但问题仍是严重的，特别在所发生的事故中，绝大部分属于可能避免的责任事故。因此深入贯彻保安第一的思想，完全消灭责任事故，仍是当前煤矿生产中的首要任务。其次，急需大力推行新采煤方法。目前还只有少数煤矿或某些矿的个别场子实行了新采煤方法；在业已改革了采煤方法的矿场，管理制度与组织机构又多不合新的要求，尚需彻底改革。新采煤方法不易推行的原因。主要是受到某些干部保守思想的抵抗，他们舍不得抛弃过时了的旧经验，不愿接受新技术，他们对推行新采煤方法是提高生产的基本环节认识不足。还须作巨大的努力。

（燃料工业部通讯组）


一个农村工作干部如何学习管理工厂？赵岚谈管理工厂的体验(1950.09.26)

    顾雷

    和许多工厂里的干部一样，冶炼厂厂长赵岚同志也是由农村工作岗位上来的。
    一九四九年七月末，他到了沈阳冶炼厂。那时工厂里不是发电机坏了，就是大炉前床有毛病。“三天打鱼，两天晒网”，经常完不成任务。自他去后，打十月份起，冶炼厂的面貌就改观了，每月都能完成或超过任务。一九五○年头四个半月，完成了上半年的矿石产粗铜生产计划。我向赵岚同志提出了这样一个问题：“当你由农村转入工厂之后，在一个完全陌生的环境中，如何摸到了管理工厂的门径？”在几个关键问题上，赵岚同志谈出了他的体验。
    虚心学习，熟悉生产过程，抓住关键问题。
    刚刚走入工厂是很苦的。农村的一套经验用不上，新东西不熟悉，如何了解与熟悉生产过程，是他遇到的第一个问题。这时，他老老实实的去看材料，找人谈话，开小型座谈会，到车间去向每一个人学习，寻问每一个事故发生的原因。他逐步了解到在全部生产过程中，那些部门是主要关键，那些事故是应当避免的，那些是技术上的错误。针对着这些情况，他曾经有重点的加强了冶炼厂心脏部门（熔炼部）和动脉部门（动力部）的工作。在工作过程中，每遇到事故，就召集干部、工人、技术人员研究改进办法，集思广益，使大家对工厂都负责任。从每一个细小的改进中，每一个具体工作的实施中，建立各种制度，分清责任，使每一件事都有人负责，结果，事故减少了。动脉部门保证水、电、风的安全供应，心脏部门再也不像以前那样经常停止呼吸了。赵岚同志说：“一开始所以这样做是因为自己不懂得，不这样便不能算真正了解工厂，掌握领导工作上的主动。”
    工厂的特点是集中、紧张，迅速解决问题；党政工团要统一步调，基本问题在于明确生产观点。
    由于他了解工厂，在这时他也懂得了工厂的特点是集中、紧张，遇事要迅速决定，立即执行，否则会在几分钟内给国家带来巨大的损失。在这个与农村截然不同的环境中，如何将指示、决议迅速的贯彻到工人、职员中去，成了当时急待解决的第二个大问题。一个工厂如果行政、党委、青年团、工会的关系不协调，都孤立强调搞自己的业务，不是全力面向生产，那么工厂便不可能搞好。过去，这个厂子就吃了这个亏。为此，赵岚同志在上级的具体帮助下，提出了“思想一致，步调统一，党、行政、工会、青年团集中力量面向生产”的口号。随着这一口号的提出，加强了工厂管委会的工作，每一重要问题事先都与党委、青年团、工会负责同志商量，经过酝酿讨论，做出决定，分头通过各种组织去贯彻。为着帮助工会的工作，他不但是给工会工作以各种方便，经常提出诚恳的建议，有问题及时商量，而且能主动的去解决工人福利问题。盖医务所、办食堂、保健食堂，及时的将新纪录运动的奖金、奖品交给工会发下去。这不仅提高了职工情绪，而且也提高了工会的威信，使工会工作密切地围绕在生产任务的周围。这种以行政为主的核心领导的建立，保证了把力量集中在生产上。谈到这问题时，赵岚同志说：“在工厂中，树立核心领导，统一行政、党委、工会、青年团的思想与工作步骤的基本问题，在于明确生产观点。”
    工厂不是实验室，厂长不能停留在专门技术学习上，要组织、发挥所有的技术力量。
    在实际工作中，他同时体会到，在工厂中技术将决定一切。工厂是一个复杂的组织，每天都会产生着许多技术上的困难。这些，单靠工人的热情与正确的指示和计划，各个领导部门的工作协调还是不行的。如果失去科学技术的保证，计划和决议就会变成一纸空文。从对许多次事故的研究和改进中，他懂得了：工厂不能是实验室，厂长不能停留在专门技术学习上，而应当把所有的技术力量组织起来，掌握在领导者的手里，这样才能去推动生产，产生巨大的力量。因此，以他为首的工厂领导上，大批提拔了有技术经验的工人和技术人员；组织技术人员深入车间，与工人结合在一起，共同解决技术上的问题，从而也使得技术人员从实际操作经验中来充实他们的技术。为着鼓励发明创造，领导上非常重视群众的意见，尽力给以支持，引导和启发大家热情的研究，大胆积极的创造。老工人陈连高与技术人员赵启明创造了镁砖炉，青年技术人员王懋钏提炼金属铋的成功，都是这工作的结果。在这样一个热潮下，有许多技术上的困难解决了，苏联的先进经验也能够顺利的推广，技术上的保守观念被击碎了，工厂有了这一成就，便充满着旺盛的生命力前进！
    民主管理的中心问题是发挥职工的积极性，制订和贯彻生产计划。
    关于工厂管理民主化的问题，他们一方面是发挥工厂管委会的作用，吸收各方面有关生产的意见，使得生产计划更准确；另方面就是如何把计划贯彻到车间里去，使整个计划变成工人自己的计划。为了这个目的，他除了向干部、职工传达计划通过党、工会、青年团去发动工人讨论，订出具体的生产计划外，还能够定期召开工厂管委会扩大会（干部会）、职工代表会、先进生产者座谈会，从这些会上吸取下面的意见和经验，检查计划本身和执行中的问题，然后加以修正，或提出下一步工作要求，将先进的经验普遍的推广下去。这样通过生产计划把全厂职工组织成一个整体，大家都能了解到自己不能完成计划对全厂生产的影响，一种完成国家计划责任感时刻在鞭策每个人。


济南铁路工厂不依靠群众的恶果　生产任务不能完成反工浪费现象严重(1950.10.11)

    程秀武　尹伯荣

    【本报讯】济南铁路工厂第二季生产任务没有完成。机车检修计划原为二十七台（折合大修二十一台），实际完成二十台（折合大修十六台），完成任务百分之七十六。客车检修计划原为二十三辆，实际完成十三辆，完成任务仅百分之五十六。
    该厂生产任务没有完成的原因很多。该厂领导上存在着严重的官僚主义作风，领导干部不深入车间；布置了工作，不检查也不督促；制度建立不齐全，完不成任务也不追究原因。车辆入厂检查，中间检查，出厂检查，成本检查等工作都作得不彻底，因而工作质量不高；不断反工回修，浪费人力物力。客货车场的反工活占全月工数百分之二十五。主要原因是检查不严或没有检查。车修好了，才检查出有毛病，拆了重修；重修后验收员认为不行，还要再修；车出厂到段上，检验不够标准，再进厂重修。货车“二五六七二九”号及“五五二九四”号曾经三次出厂入厂，反工拖延一个多月。修“一五六二”号机车时，因弹簧不好，反工四次。铸工场三四两月间铸五十六个轴箱内耳，全短四至五米厘。木型班所制木型不合标准，铸工场负责人没有发现，作出成品仍未发觉。送到客货车场装车时，客货车场也未检查，直到修完出厂验车时，才把这个毛病检查出来。
    该厂每月生产计划不明确，只规定修车台数，且与实际情况不合。生产计划不交给工人讨论，领导上又乱下工作责任单，闹的下面手忙脚乱，不能按程序进行工作。工友干活不少，就是完不成任务，不知道一个月作多少才算完成计划。车辆修程不定，造成“进厂不开工，开工不完工，完工不出厂，出厂又入厂”的严重现象。如修坊子机务段“一八七二”号与“一六六三”号机车时，原来规定中修。经工友检查，损坏情形已够大修程度，当即申报厂务处请示。机务处讨论很久，结果耽延出厂时间达两个月。每月总有两三台机车因修程不定耽误修理时间。合肥机务段“一五一七”号机车是六月二十六日进厂，机务处指定检修左汽缸鞲，济南局限于七月十日修完。工友积极动手拆修，发现左汽缸并无毛病。工友以电话向厂务处请示，回答是：“可能写错，大概是右汽缸吧。”汽缸班工友为了按时把车修好，加紧赶工，于七月八日修完。但该车停在厂内，直到九月才出厂。工友反映：“这是急需修的车，修好竟放到现在！”据五、六月份不完全的统计，十二台机车除在厂施工日数外，待修、待试、待交、停厂日数，足达二百二十九天。济南机务段“一五七七”号机车是去年十二月二十八日入厂大修，今年二月二十八日出厂。因车架不正，轮缘飘偏，重新入厂修理。该厂限于机械设备，需送唐山铁路工厂加修。由于公文往返耽搁，直至七月三十一日才送到唐山工厂。在济厂停放了一五五天。货车“三六四六七五”号于去年十一月十五日入厂修理，因车梁腐蚀，工友一再请示如何修法，领导上迄未决定，在厂停留二百六十多天（近九个月）尚未出厂。
    由于该厂领导上有严重官僚主义作风，不但修车不能按时完成，且人力、物力、工时浪费很严重，增加了货车检修成本。
    该厂劳动组织不合理，如锅炉场管子班，两个班共三十二人，实际是一起干活，以现有任务计算，连拆装带修理，有二十人即能完成任务。上管班三个人就可以了，但该班有八个人，拥挤不开，不好干活。工机场汽车部工友干完上午的活，下午就不知道干什么。机车场油泥班只五个人，都是年老的，除自己工作外，还得上煤，上水，抬煤灰，连一点休息时间都没有。氧气场定员三十四人，实有二十六人，照顾不过来，有人请假，工作就受影响。领导上对于积极完成或超过任务的场、班，既不奖励又不表扬（奖也很少，不及时）；对完不成任务的，也不过问。如动力场发电机两年没出过事故；锅炉烧煤过去每天烧十二吨，现减至八吨；机械场赵云彪套螺丝，过去一天出三百多，现在提高到一千。这些都未奖励。客货车场七月份检修客车五台，一台都未出厂，也不问其原因。工友反映说“好坏不分，瞎领导”。该厂行政、党、工、团配合不协调，表面上是工作一致，实际上各忙各的。在讨论和决定中心工作时，大家意见不一致，行政上要找工，支部要清资，工会要成立管委会，青年团要订师徒合同，各有各的一套，互相不能配合。生产任务接二连三完不成，又不很好的研究原因。大厂工会对生产从来不关心，连每月生产任务都不知道，整天忙于发木花、煤灰等琐碎“福利”事务。工友提出很多有利于生产的建议，都未很好解决。
    现在该厂领导上对于上述缺点已作检讨，并研究克服办法，决心转变以往作风，听取工人意见，贯彻民主管理。并拟开展创造新纪录运动及合理化建议运动，以便发挥职工在生产上的热情与智慧。坚决反对反工浪费，首先有重点地在机车、机械、锻工三场求出定工、定料、定额，再推动全厂。全厂职工热烈响应这些办法，有的场、班已订出联系合同与保证公约。机械场程继顺组除自己订立公约外，并向全厂挑战。


济南铁路工厂某些领导干部不该积压群众合理化建议达一年之久(1952.06.18)

    编辑同志：去年一月，我们济南铁路工厂的技术员连裘看见工人安装汽缸衬套，六个人用整整二十四小时的时间才安装一个，大家还非常累。当时他就和贺瑞恒商量改善这种人工的安装方法。他们在业余时间，研究了三个月，想出了利用移动式汽缸衬套镟削机来安装衬套的办法。如果采用这个办法，可以提高效率二十倍，而且可以大大地减轻工人的劳动强度。去年五月，他们做出了关于这一机器的设计草图和说明书，送给技术科审查。技术科批准这一草图以后，就转给生产计划科。但生产计划科在很长时间没有处理这件事。连裘追问技术科，技术科的人答复说：“生产计划科不同意采用！”连裘又去问生产计划科，生产计划科刘克敬科长答复：“大概可以用。”今年二月，技术科又把设计草图和说明书要回去，一直到现在还没有处理。今年一月，工友李成银和史铭泉又提出了改进模型盒的建议。如果采用这个建议，可以提高工作效率好几倍。李成银把这个合理化建议送给技术科，技术科的干部认为李成银画的图样不仔细，叫李成银把每个零件都在图样上画出来。李成银画图的能力不高，不能画那样仔细的图。结果这个合理化建议就被埋没了。类似这样的情况，我们工厂还很多。这对于我们的生产是非常有害的。我们工人很想搞发明创造，来提高我们的生产；但是我们的领导干部却不重视我们的发明创造，不相信我们的创造力量，不帮助我们解决发明创造中的困难，妨碍了我们钻研技术的积极性。我希望我们工厂的领导干部检查一下关于合理化建议的工作，并且把检查的结果在报纸上公布。

    工业劳动模范　张怀玉


济南铁路工厂对积压合理化建议的检讨(1952.07.21)

    王世忠

    编辑同志：六月十八日人民日报“读者来信”栏中劳动模范张怀玉对我厂积压合理化建议提出的批评，是很正确的。最近我们派人普遍地检查了合理化建议的工作，发现去年七月成立合理化建议委员会以来，已共积压了二十三件合理化建议。原因是领导干部有严重的官僚主义作风；在合理化建议委员会成立以后，工作方针不明确，使得负责具体工作的同志处理合理化建议时产生了困难。我们领导干部又没有检查和督促，以致负责具体工作的同志对于合理化建议，采取了草率的不负责的态度，藉口审核合理化建议，把合理化建议压了十九个月，未作处理。这样就严重地阻碍了群众的积极性。现在我们已经决定：从新成立推行委员会，加强领导合理化建议的工作，并准备普遍地向技术人员进行教育，纠正不重视合理化建议的错误思想。

    济南铁路工厂厂长　　王世忠


天津铁路工厂认真实行民主管理　九个多月完成全年任务(1950.10.24)

    【本报天津讯】天津铁路工厂以九个多月的时间，提前完成全年生产任务。截至九月二十七日止，该厂已大修货车一○七二点三辆，超过部订全年任务百分之零点三一；铸铁、铸铜等生产，超过部订全年任务百分之九点八。与生产效率迅速提高的同时，生产质量亦见增加，车辆返修辆数已由百分之四十二点九，降低到百分之十六点四。
    该厂能够提前完成任务的主要原因，是该厂认真实行了民主管理。今年四月以前，该厂党、政、工、团各搞一套，互不商量生产工作。领导上发现这个毛病，立即加以纠正，改选了管理委员会。其后，凡是生产计划，人事奖惩等重大问题，都经过管理委员会讨论。工人积极展开创造新纪录运动，车辆所实行了联合劳动，解决了工具不足的困难，缩短工时百分之五十以上。领导上接受群众意见，合理地调整了劳动组织，提高了修车的效率。职工们提出合理化建议八十余件，对工作起了很大作用。党、政、工、团组织小组，深入车间，帮助订计划，对生产也起了很大作用。八月份该厂工人们就提出争取九月份完成全年任务的口号，行政和工会相互订立保证书，各车间也提出竞赛的条件，共同为争取提前完成任务而奋斗。九月二十七日该厂终于完成全年任务。


公营济南化学工厂　重庆第廿九兵工厂　亟应改进领导工作(1950.10.07)

    一读者对济南化工厂的批评信编辑同志：
    我是济南化工厂的一个工作人员。我在这里发现很多问题，现在向你们讲一讲，并请在报纸上发表，以便能很快得到解决。
    领导上有官僚主义作风。厂长等领导同志不去了解车间里的情形，生产计划从来不通过群众讨论，光是传达下去叫执行。煮青（染料）组活多人少，肥皂部则人多活少，但工厂却花了不少的钱给煮青组雇临时工，不从肥皂部调人。正副厂长分工不很明确，副厂长王保华没有权，因而工作责任心不够，光在机器上、化验室里作一些技术上的指导，对别的事不闻不问。
    对于职工，一般是以惩办代替教育。保管股唐同义贪污了一百斤油，后来他自动说出来了，行政上没有对他进行教育，光叫他赔一百斤油钱了事。现在唐工作很消极，什么活也不认真干了。从去年到现在，被罚钱的除唐同义以外，还有张树清、王训前、吴盛龄、李铭法、贾象风等。采用这种惩办方法的结果，工人把工厂看成是厂长的，生产热情降低。
    工人工资不合理。工厂从解放至今已有二年，但评薪工作只进行了一次。最低的二十八分，连伙食钱都不够。学徒魏元贤等已经能单独完成制煮青的工作了，但工资还是二十八分。铁工部领工刘春华工资只有七十五分，因之积极性不高。一般技工也不满意工资，蒋光忠刘成业等甚至在宿舍大骂。职员王钰卿（团员）因不满意厂长家长式的领导，工作不起劲。
    党群关系也不好。全厂只有王登来、梅风生等三两个党员，他们的意见就代替了群众意见。顺他们眼的就是骨干分子；不顺他们眼的，就是工作态度不好。工务股长刘去非，因为不是党员，在工作中因受到营业股长刘纯功（党员）的为难，不尽心工作。
    至于职员的思想，表现了混乱，不安职守。如工务股会计张云鹏、会计股长戴方智、营业股职员丁增明，一起向领导提出辞职。工人当中也有这种思想情况。
    总之，化工厂的问题很多，我所了解的只是一部分。希望你们能快点发表这封信，以引起有关方面的注意，并检查一下该厂的领导工作。

    一读者

    谭绍仪同志对重庆市二十九兵工厂的批评信编辑同志：
    重庆大渡口第二十九兵工厂自从去年十二月初由人民政府接管以来，在全厂职工的共同努力下，生产已经取得了相当的成绩。但从另一方面看，又有着重大的缺点。
    军事代表有命令主义作风，往往一件工作才布置下去，便又布置另一件工作，弄得下面一样都搞不好。工人还不明了民主管理是怎样一回事的时候，便叫选举委员组织工厂管理委员会了。工人要求延缓选举时间，厂方没有采纳。因此，工管会成立后，很多人不知道这个组织是干什么的。三四个月以来，工管会仅开过三次会，会后也不向工人群众甚至职工代表会作传达，弄得工管会和职工代表会都只是徒具虚名。干部科科长周世传随便打电话给工场里的负责人叫停止工作，引起了整个铆工工场的混乱，使工人不能安心工作。
    其次，行政领导人对于职工的生活、政治教育采取不关心的态度。全厂没有一个好的娱乐场所，工人下班后就只有闷在家里，不能得到良好的休息。厂区外围也没有好好的警卫，在七月份内住宅区曾连续发生被窃事件六、七起，厂区内也发生过马达被窃事件。工人的政治教育也做得很差，没有坚持一小时的学习制度。
    如果领导上不能立即加以改正，则全厂生产将受到严重的影响。

    通讯员　谭绍仪


重庆第廿九兵工厂接受批评改进工作(1950.12.12)

    赵文刚

    编辑同志：
    我厂锻工场技术员谭绍仪同志对我们领导作风的批评（按载于本报十月七日人民园地栏），我们除诚恳接受和改正外，并向谭同志致谢。兹将我们在上级领导下检查和改正情形报告给贵报。
    我厂是从去年十二月初开始接管，部分设备在敌人溃退时被破坏了，但由于西南工业部的正确领导和全厂员工积极的修复，在本年四月起陆续开工。在工作中我们确实存在某些严重的脱离群众脱离实际的官僚主义和命令主义作风。这些错误，我们已在西南局及重庆市委领导的在九月份的整风运动中，严格地进行了检查和自我批评，并订出了改正的方法。
    管理民主化的工作做的不好，工管会成为形式确是事实。自五月成立的工厂管理委员会到九月的三个月内，只开过三次全体委员会，这也是事实。并且对职工提出的建议是重视不够的。九月以后，我们领导同志有些调整，现在我们已决定工管会常委会每礼拜召开一次，讨论厂内重大生产计划及贯彻民主管理问题，重视了职工同志的意见。并在合理化建议及改进技术中按贡献价值发给奖金。但不是说没有缺点了，今后我们还须逐步改进。
    干部科长工作作风，是不好的。该同志涵养不够，遇繁忙工作时，性情就急躁。如因为有少数工人控告领工贪污加工工资，干部科长未加深入调查即命令撤销该领工职务，而引起该场全体工人不满。行政领导对职工生活，是采取不关心态度，工人没有好的休息和娱乐场所，这个批评是事实，也是正确的。
    职工的政治文化教育，过去做的也是很差，最近我厂经过了群众性的整顿纪律和教学运动，每天一小时学习制度已经建立。工会增设了几处图书馆及阅览室，并且差不多职工们每周可看一次电影或戏剧。

    重庆第二十九兵工厂副厂长赵文刚
    十一月二十四日


汲县公营平工棉织工厂工人仍受压迫(1951.03.12)

    编辑同志：
    平原省汲县公营平工棉织工厂，现在仍存在着克扣工人工资、搜身、打骂、污辱工人等严重的封建压迫行为。
    自去年九月间，工人的工资已规定以麦子为标准，但该厂行政上拒不执行，仍以陈小米代替麦子发给工人。当时小麦每斤七百七十元，小米每斤五百元，工人吃亏很大，屡次向行政提出意见，仍未获得解决。行政上提出工厂赔钱，经常想解雇工人，工人职业没有保障。实际上是经营不好，冬天织夏天的袜子销不出去。厂内存一千多万元的货；并经常放着现金，不买原料。劳动保护和工厂卫生根本谈不到。工人赖尚德因修理机子将大拇指压坏，二十多天不能上工，行政上不发给工资和药费。
    工厂内仍存在着封建野蛮污辱工人人格的“搜身制”，行政上雇了一个名叫杜福荣的，专门负责传达勤务和搜身。工人每天下工出厂时，他经常进行搜查，看工人是否偷带了工厂的线。
    该厂技师张守义，仍用压迫手段来对待工人。他经常骂工人“落后”、“不压迫就不行”。一九五○年七月五日，工人沙富民改换了卷布齿轮，提高了质量。但是他不但没有到得表扬，反而受到打击。沙富民本来织白洋布，张守义硬调他织七五被单。沙富民对此技术不熟练，做了十五天工，就少挣三十斤小麦的工资。继之，张守义又调他织颜色花布。这种布不好织易断头。他作了一个多月又少赚六十多斤小麦。后来又故意调他装新织布机，共装了七天，每天只管吃不管工资。沙富民想，不干又没有别的职业，到冬天连棉衣也做不起，只得借了九十斤小麦，才算把夹衣换下来。
    张守义还经常压迫和污辱女工，曾骂女工是妓女；女工一人在工作时，他便动手胡闹。分配工作时，张守义对长得好的女工分配给她好打的线，可以多挣工资；长得不好的女工，就分配给不好打的线。女工牛贵荣因晚上去拿纬管打线，张守义就骂她：女孩子半夜里来干什么，滚回去。看着那个女工不顺眼，他就随便开除，陈桂兰就是这样让他开除的。女工侯桂花在打线时，张守义说：“下次不要来了”，随说就把她的线车踢翻了。那个女工在工作时稍不注意，张守义就说：“在以前你们这样子，我早就用枪从你们头上打过去了。”用手放在女工脸上比量了几下说：“要是以前的时候，我早就向你们脸上打去了。”张守义这些作为，完全是旧社会的流氓作风。

    读者　再扬　莹生

    编者按：汲县公营平工棉织工厂至今仍然沿用旧社会统治阶级对待工人的制度和方法来管理工厂。该厂对于全国纺织工会关于废除“搜身”制度的决议，竟置若罔闻。在公营工厂中竟然发生这样可耻的事情，应引起有关方面的严重注意。该厂的错误行为是原则性的错误，应公开进行检讨。该厂的上级领导机关亦应立即进行检查。并将结果在报纸上公布。
    该厂技师张守义随意打骂、污辱与打击工人，这是丧失工人阶级立场，违犯政府政策的错误行为，应给予必要的教育或处分。山东建筑公司经营管理很混乱　压制批评的现象很严重编辑同志：
    济南公营山东省建筑公司在业务经营和领导作风上存在着很多严重的问题。如在施工和材料的购买上浪费很大，去年该公司给中共山东分局盖的房子，因施工不良，须重行翻修，约损失四亿元。因派出的采购人员迟奇对工作不负责，自东北购回的大批木材，有百分之四十是坏的。该公司的某些人员并有严重贪污腐化行为，如材料课采购股长张和坤接受商人贿赂，偷盖公司公章，其违法漏税行为并为税务机关查出。该公司采购员张仁政去上海买油毛毡，赔损八千万元，并沿途在南京、上海嫖妓，在济南接受商人贿赂。该公司人员亦很复杂，如徐州分公司副经理是一个没有政治认识的旧商人，去年美国侵略军在朝鲜越过三八线时，他曾企图卷起行李逃跑。该公司常常违犯政策，公司经理戴启华曾在干部会上公开提出“工程保本，材料赚钱”的口号，故在去年年底，该公司曾利用华东军区的大批工程款，到天津、徐州等地抢购马牌洋灰五万袋，租用仓库，囤积起来。后来，听说上级检查，即化整为零，分别疏散到张店、潍县，运费用了四千万元。
    对上述该公司的某些问题，去年在山东大众日报、天津日报、北京人民日报上都曾发表过群众的批评。但该公司的领导干部一直未能认真进行检查和解决，相反的，该公司某些领导干部却处处强调客观困难，对批评采取拒绝和压制的态度。如去年山东大众日报发表该公司干部所写《山东建筑公司领导上存在严重问题》一稿后，公司某些领导干部即到处追查写稿人，对写稿人形成压力，后经报社和中共山东省委提出意见后，才停止追查。今年一月，该公司领导上发现秘书竹青将公司囤积洋灰的事件反映给报社及山东省财政经济委员会，领导干部不正视自己的错误，仍继续向写稿人进行打击、报复，该公司戴启华经理并向山东省工业厅人事处活动，调动竹青的工作。工业厅亦竟不加调查，盲目接受戴的要求，不通知给该公司，调竹青回工业厅另行分配工作。后经山东大众日报社向工业厅反映其中情形，竹青的工作始未调动。
    最近山东省工业厅曾组织一检查组，赴该公司检查工作，但只是就该公司施工工程中的一般浪费现象进行检查，尚未深入到该公司的领导作风及有关政策原则性的基本问题进行检查。因此，对该公司所存在的问题就不能加以比较彻底的解决。
    该公司某些领导干部一贯拒绝和压制批评的错误，是和他们工作中很多不正确的思想和作风分不开的，我们希望该公司的上级领导机关能帮助他们认真地解决这些问题。


平原省工业学校实习工厂　对技士压迫和污辱工人的检讨(1951.03.24)

    张守义

    编辑同志：
    贵报三月十二日刊登了再扬、莹生二同志对本厂的批评，我们检查如下：
    本厂技士张守义，虽系工人出身，但因在旧社会充当工厂技师多年，不了解民主管理，经常用威吓的手段压制工人。解放以后虽经我们多次教育，但他进步依然很慢。如去年八月间有些女工在整经时，乱经管过多，张就大声斥责说：“看你们打的经管是啥？乱的乱，没头的没头，假使在旧社会早就打死你们啦！”又一次，女工陈桂兰因同男工计清源吵嘴，张未请示领导，就擅自叫陈桂兰停工。我们发觉后，即予张以批评，并立刻叫陈桂兰复工。张守义习性浪荡，作风轻浮，对女工态度不庄重。如批评稿中所提的辱骂女工是妓女，踢翻女工侯桂花的打线车，用手放在女工面前比划等，这都是去秋以前的事情。这一方面说明张守义沾染旧社会习气过深，另方面说明我们对干部的教育及民主管理做的不够。张守义见到再扬、莹生二同志的批评后，也惶愧无已，自请行政给以处分。经我们同上级领导研究后，决定给予记过一次，并在今后工作中对他加强检查与教育。
    其次，再扬、莹生二同志的批评中，也有几点与事实有些出入，谨说明如下：（一）本厂系平原省工业学校实习工厂，主要供学生实习之用，仅附设少数机子生产，以补助实习费的不足，并非专门从事生产者。（二）本厂职工工资米自去年十一月起，由学校行政上规定：职员概以政府规定米价计算，工人概以麦子市价计算。这样每月职工工资折价标准就不一样。如去年十一月份工人的工资，按麦子折价每斤是八百五十元，职员的工资按小米折价每斤是九百元；而十二月份职员的工资米折价仍是九百元，工人的工资米就增加至一千元了。这是我们执行上级的规定，绝非故意降低工人工资米的折价。（三）本厂从来没有搜身制度。去年四月间本厂曾一度发觉伙房丢了馍，怀疑炊事员偷的。有一次适逢炊事员披着大衣外出，工友杜福荣就在炊事员身上进行摸索。被我们发觉后，即批评了杜福荣。（四）关于批评我们厂内经常放着现金不买原料一节，在去年县工会也向我们提出这个意见。后经工厂行政与工人代表一齐结算账目，证实本厂资金已大部变成存货，并无浪费资金现象。

    平原省工业学校实习工厂


技士张守义的自我检讨(1951.03.24)

    张守义

    编辑同志：
    三月十二日贵报“读者来信”栏登载“汲县平工棉织厂工人仍受压迫”一稿。我读后始醒悟到自己确实犯了严重的错误。以前工厂行政上虽然对我一再教育，及同志们对我进行了批评与帮助，但我对于自己的错误，总不能一下子改掉。去年在整风学习中，才进一步认识到自己的缺点很多。这次在报纸上见到我的错误被揭露在全国人民的面前，我很难过。经过我深刻的检查，认识到我过去那种污辱和压迫工人同志的行为，是封建残余思想的表现，是流氓作风。我完全丧失了工人阶级的立场。今后我下决心要痛改前非，树立全心全意为人民服务的观点。
    报纸上所登载的大部是事实。如：（一）我素性轻浮，有一次在络线室内指导女工络线，忽然由窗外洒进水来，浸湿了纱线。经追问没人承认，我就骂道：“太随便了，这里不是妓女院。”（二）我错误地开除女工陈桂兰，原因是她和男工计清源吵嘴，劝阻不听。我并未得到工厂行政上的许可，便蛮横地叫他离厂，经行政上了解情况后，对我提出了批评。（三）沙富民变换卷取齿轮，我没有及时加以表扬，原因是我觉得不通过我就是胡搞。这是我缺乏依靠工人阶级的思想和向群众学习的态度。
    总之，我虽然在新社会里工作了二年，受了共产党和人民政府的不少教育，但进步很慢，仍然存在着很多不良作风。从现在起，我一定要彻底改正自己的错误，重作新人。对以往所犯的错误，我诚恳地接受应得的处分。

    平原省工业学校实习工厂技士　张守义


河北大名草帽辫工厂经理　官僚主义作风应纠正(1951.01.25)

    王英

    河北大名县供销社草帽辫工厂，是去年春季建立起来的。共有职工一百四十余人。该厂生产是收集清风、南乐等县农民副业生产的草帽辫子，经整庄、烤白后，运销天津等地。该厂一贯缺乏民主管理制度，行政负责人员不关心工人福利。经理陈修祥独断专行，有事也不和工会商量。生产缺乏计划，有了活半夜就要工人去上班，没活就歇着。陈修祥平日很少到工房去，整天坐在房里办公。工会干部有事找他谈，他说：“你们不能随随便便的进这屋，得先叫通信员传达，叫进来才能进来。”工房两扇门都坏了。窗户也不糊。墙缝裂得里外都看见人，简直是四面通风。下雨时屋顶漏水，地下湿的把铺的席都霉坏了。工人就在这样的条件下工作。冬天工房不生火，工人的手冻裂了，提出意见时，行政却要工人自己出钱生火。喷草辫子没有喷射器，让工人用嘴喷，冬天还是用冷水喷。工人的嘴冻裂了，要求改用温水。行政负责人说：“没有条件，井水不凉。”起初该厂不供给开水让工人喝。后来经工人提意见，才发给水牌，让到厂外一个小茶馆去打水。打一壶水要等十几分钟。工人怕耽误作工，渴了也不去打水喝。这种办法实际上就是不让工人喝水。工资米常发些有霉味的红粮。有一次在工人要求下，向供销社买了一部分玉米发给工人。陈经理就对工人说：“这是我的面子，你们不要忘了我；忘了就是没有良心。”前几个月因原料供给不上，时常停工。工会干部向行政上提出“我们还干不干？要干就应很好研究生产。这样工人生活不能维持。”该厂副经理说：“不是不干，怎么着就怎么着。我一个月挣这些小米反正干也是这样，不干也是这样。”这种对人民企业和工人不负责的态度，是不能领导工厂搞好生产的。
    该厂不执行政府法令，如工会法规定行政应按月拨交工会全部职工工资的百分之二作为工会经费，该厂对此拒不执行。工人伤病的医疗药费也没有很好解决。工会要求办公室，要了半年多也没有答复。去年国庆节放假那天，没到厂开会的工人就不发工资。女工杨玉琴因怀孕，工会不让她参加大会，行政上竟因此不发给她工资。厂内因原料供给不上，让工人把供销社存在厂里的一部棉花轧了，结果是白轧不给工钱。工人只要提出改进生产的合理要求，行政上即说：“这厂是带有救济性的。”实际该厂是为了搞生产，并不是什么救济机关。这种说法是为了应付工人、蒙蔽工人的。
    去年十一、二月间，省总工会在邯郸专区开办的临时干部学校，调训了该厂工会三个干部。经理竟以不发路费和工资来多方限制留难，侵犯工会干部的政治权利。后经多方交涉，才勉强发了路费。工会主席张玉花同志生了孩子，行政上也不按照法令发给假期工资。经交涉后，仅发给了四万二千元。
    根据该厂所存在问题的严重程度，我建议有关领导机关，迅速进行检查处理。并要求将检查处理情形及改进结果在报上公开发表。

    河北省总工会　王英

    编者按：河北大名县供销社委派经理，大批雇佣工人，举办草帽辫工厂，这是违反合作社方针的。这和本报一月十九日读者来信栏所批评的石家庄的一个生产合作社是同样错误的。除上述错误外，大名县供销社草帽辫工厂经理不关心工人生活，不重视工会工作的严重官僚主义作风，应一并检查，切实纠正。并望该社将检查整顿结果来信告知。


大名草帽辫工厂经理的检讨(1951.02.24)

    陈秀祥　边书田

    编辑同志：
    我们见到人民日报一月二十五日“读者来信”栏刊载“河北大名草帽辫工厂经理官僚主义作风亟应纠正”的批评后，进行了思想检查，诚心接受党报对我们的批评，并决心在今后工作中纠正这种对国家财产和对人民不负责任的态度。现在把检查结果报告给你们：
    一、我们参加工作都已经有十二三年了，但还没有真正树立为人民服务的思想，因此常常摆“老资格”，在行动上表现骄傲自满，作风不民主，态度不老实。如工会干部对生产提出合理的建议时，我们不是用虚心的态度来接受，心里总认为：你们工会干部算什么？！往往对工人或工会干部的意见置之不理。
    二、由于我们存在的官僚主义作风，所以不会也不愿意发动工人参加工厂的管理工作，而错误地认为供销社搞生产是对工人的“恩赐”与“救济”。这当然也就谈不到关心工人的福利事业了。阻挠工会干部去职工训练班学习的事情确实是有的，现在我们认识到这是侵犯工人的政治权利，是原则性的错误。
    三、由于我们一贯不大学习，成天在事务工作上打圈子，对工厂的管理工作就根本不懂。对关于管理工厂的文件，政府颁布的工会法等法令政策，就没有学习过。总的说来，我们在领导工作上存在资本家对待工人的不正确的作风和态度。
    以上是我们的检讨，望编辑同志予以发表，如认为不够深刻的地方，希指出再次检讨。

    大名县供销社草帽辫工厂经理　陈秀祥、边书田


武昌机务段工作为啥搞不好？(1951.02.14)

    曾宪邦

    编辑同志：
    衡阳铁路局武昌机务段，自去年六月以来，工作搞得很坏。全段争取的安全公里运行，连接垮了三次。模范机车先后也垮了三台。工厂管理委员会流于形式。检修任务不是加班加点，就是“拉饥荒”。行车事故一天比一天多。燃料浪费很大，光去年十、十一两月就费煤一千一百余吨。爱国主义生产竞赛也没有展开。造成这种情况的原因，主要是：（一）行政领导上不懂得依靠群众搞生产；对生产领导无计划，有计划也没有彻底实行；平时不深入现场，偶尔到了现场也只是口头上喊生产。去年八月份“七三八”机车甲检时，因等料耽误了很长时间，最后工友们只好自动每天延长两个钟头。（二）工会干部立场不明确。不懂得面向生产是工会工作的中心任务，有时帮着行政喊困难，有时又和行政闹对立。不能站在工人方面代表工人说话，工人的要求不管合理不合理总是敷衍，做得到的也不及时解决。工人要一个工具箱和口罩之类，都要三讨四催，有时还领不下来。工人认为这点小事都难得办，大事就不用提了。由于工会不能代表工人的利益，所以工人也不依靠工会。（三）缺乏奖惩制度，使工人认为多干也是多余的。比如：干部们升职就加薪，工人升职却不加薪，使工人们感到“有好处还不是干部的”。事实是这样：段长苏世隆升职加了几十分，而工匠张德标、彭耀卿升为装修工长后，还是原薪不动，这就影响了工人积极性的发挥。再如：该段包乘、包检、包修制责任都不明确，出了事故就张推李卸，从来没有检查出来，总是叫大家分担一点。这些情况一直到去年十二月，经过大伙提意见，各级干部才开会检讨，现在情况是好转一些。

    曾宪邦

    编者按：武昌机务段的工作为什么搞得很坏？基本原因是行政领导干部没有真正树立依靠工人阶级的思想，民主管理的方针没有实现；而工会工作又严重的脱离群众，工会干部不善于坚持正确的立场，忽视工人迫切需要解决与可能解决的劳保福利问题。
    因此，改进工作的关键，首先要求党、政、工领导上通过深刻的工作检查，认真树立依靠工人阶级的思想，并进一步建立与健全民主管理制度，开展合理化建议运动。只有发挥了工人当家作主的积极性，并使工人真正的参加了人民企业的管理，工作才会逐步好转。


武昌机务段接受批评　决定依靠工人改进工作(1951.03.15)

    苏世隆　刘维祺

    编辑同志：
    贵报二月十四日“读者来信专页”发表曾宪邦同志对我段工作中存在缺点的批评，我们是诚恳接受的。曾宪邦同志这种对工作负责关心人民事业的批评，给我们今后的工作指出一条新的道路。过去由于我们不懂得依靠群众，也未很好的执行企业管理民主化的政策，表现在领导方法上是一种高高在上盛气凌人的作风。在今天人民的企业中，这种作风是不允许存在的。今后我们要面向群众，及时解决工友的困难。现在我们在安全卫生设备方面，已经发给工友们口罩、手套、工作衣、胶皮靴和护目眼镜等。生产方面也有了改进。过去我们对事故是不重视的，现在成立了事故研究组，专门负责研究发生事故的原因和防止的办法。浪费煤的现象也有了好的转变，一九五一年二月份，全段煤的消耗量按局定标准节省了百分之十七。
    此外，在曾宪邦同志的批评中，有些地方还须加以说明。关于本段“缺乏奖惩制度，工人认为多干也是多余”一节，实际上情况还不完全是这样，今天，只要是有技术肯干的工人，是不会被埋没的。如：全国工农兵劳动模范代表张万兴，过去是工人，现在提升为运输主任。关于干部加薪问题，实际上，段长苏世隆去年二月升职之后，薪金并未更动，一直到十二月衡阳铁路局调整工资时才增加的。至于工长彭耀卿及张德标两人升职没有加薪的原因，是由于衡阳路局的工薪标准原则是“高的不动，不足的提高。”彭耀卿和张德标两人的工资已超过标准，故此没有再增加。自然，武昌机务段员工的工薪制度目前还存在着某些缺点，但要纠正过去不合理的工薪制度，不是一个短时期可以搞好。现在，我们正在作技术标准查定工作，准备进一步合理解决工资问题。
    武昌机务段党、政、工、团的负责人，接受这次的批评，在思想上作了检查，总结了过去工作上所犯的错误，认识到自己的毛病。今后我们一定要树立依靠群众的思想，开展合理化建议运动，随时听取工友的意见，在广大职工的帮助下来搞好工作。

    武昌机务段长　苏世隆
    工会主席　刘维祺


武汉民主改革运动逐步深入　事实证明民主改革不会妨碍生产，在初步改革后生产就已经显著提高(1951.09.01)

    武汉市的民主改革运动，正在逐步深入和扩大。全市已经进行或正在进行民主改革的较大的国营私营工厂企业达四十二个单位。武汉第一纱厂和震寰、申新、裕华等纱厂，已经经过反对封建残余势力的民主斗争阶段和内部批评与自我批评的民主团结阶段，进入整顿组织、建立制度的民主建设阶段。江汉船舶公司等单位也将要进入民主团结阶段。这四十二个工厂企业大多数在民主斗争以后，进行了劳动保险卡片登记工作，进一步提高了工人的政治觉悟，检举了混入工人队伍里的封建残余分子，纯洁了内部。自七月下旬起，民主改革运动已逐步扩展到中、小工厂，以及建筑、驳划、粪便三个行业。
    武汉市中、小工厂地址很分散，安全卫生差，封建性大，所以在开展民主改革运动时，一般的是从解决工人最迫切需要解决的具体问题入手，然后贯彻肃清封建残余分子的斗争，并着重改革某些封建制度。如穗丰打包厂就是在开展民主改革运动以前，首先解决了“房租”和“米贴”的问题。

    分别斗争，分别处理。
    在民主斗争和民主团结的进程中，武汉市各工厂企业的领导干部，大多能根据具体的情况，采取坚持原则而又灵活运用的斗争方式。特别是在民主斗争时，工人们在党的统一的正确的领导下，采取分别斗争、分别处理的办法。工人们召开控诉大会，控诉首恶分子的罪恶，并要求把他们送交司法机关依法处理。工人们对一般的封建残余分子，则召开说理大会，进行说理斗争；并建议工厂行政方面或资方把这些人降职、调职、减少工薪，或由工人加以管制。对于工人出身的封建爪牙、狗腿子等，工人们就以批评会的方式，进行批评，并让他们作检讨；在这些人承认错误以后，鼓励他们好好生产。
    关于处理封建残余分子以及改变某些制度等问题，在国营企业是经过行政方面或工厂管理委员会来解决的，在私营企业是经过劳资协商来解决的。经过初步民主改革的工厂企业，大多发动了工人，团结了技师和职员，在国营工厂企业密切了领导方面和群众的关系，在私营工厂企业并争取了资方的同情和支持。

    斗倒封建残余以后，工人
    积极关心生产。
    武汉第一纱厂、裕华、震寰等纱厂，在民主团结阶段进行批评与自我批评时，工人们所提的意见，绝大部分是属于生产方面的。第一纱厂工人提出的意见中，主要有三类：第一类意见是关于经营管理的，占最多数；第二类意见是对工会工作和领导干部作风的意见；第三类意见是批评技师和职员对生产不负责任的现象和他们的不民主的作风。在第一类意见中，主要是关于生产计划、生产责任制、交接班制、上下工序的联系问题、检查制度、奖励制度，以及原材料供应问题等。私营裕华纱厂工人提出的意见中，百分之八十是关于生产的。由此可见，工人群众在斗倒了封建残余势力以后，发扬了主人翁的精神，便积极地关心生产，并提出了合理的意见。
    武汉市经过初步的民主改革的工厂企业，生产效率已经逐渐提高。武汉第一纱厂的二十小时锭扯已经提高了百分之一左右，北厂摇纱间的股线，减少百分之五十五。裕华纱厂的锭扯六月份也比五月份提高了百分之零点三。震寰纱厂的布机间，干部和技术工人共同研究，改进了许多工具，提高了布的产量和质量。每台车的产量，现已提高到五十码左右。武汉第一纱厂、私营裕华纱厂等，现正推行青岛纺纱女工郝建秀的先进操作方法，减少回花率。江岸铁工厂在斗争了封建残余势力以后，工人钻研技术，改进工具，不断创造了新纪录。机械场的技术工人范忠志发明了一个活动绞刀，使水泵上扣，不要上车床，用人力绞就行，因而能延长水泵的寿命，并提高了工作效率三十二倍。这反映了生产关系初步改变以后，生产力正在顺畅地发展。

    巩固成果，继续前进！
    目前已进入民主改革运动的第三阶段——民主建设阶段的工厂企业，正在健全工会和工厂管理委员会的组织，建立生产责任制，订立联系合同，确立在生产责任制基础上的民主管理制度，准备进行清理资产，核定资金；已进入第二阶段——民主团结阶段的各工厂企业的工人职员正在进行批评和检讨，进一步提高主人翁的感觉，酝酿改革某些旧的制度。中共武汉市委员会企业部并在八月十七日召开了企业干部座谈会，布置了各工厂的民主团结工作。（本报武汉记者站）开滦矿务局秦皇岛经理处和耀华玻璃厂


济南工业局四厂补行民主改革　放手发动群众清除妨碍生产的障碍物　贯彻思想教育进一步提高职工的觉悟(1951.09.04)

    济南工业局四厂于六月间在镇压反革命后，接受工人群众的迫切要求，展开民主改革运动，现在这个运动正在继续进行。
    济南工业局四厂原系伪山东省政府山东机器厂（实际上是军工生产）。接管后，虽改革了许多不合理的管理制度，但旧的人事问题则未澈底改革。某些过去国民党反动派用以统治压迫工人的分子，仍骑在群众头上压制工人。如刘文光（原工务科长），系国民党党员，一贯残酷压迫剥削工人。如无限制地强制工人加班加点，克扣工人工资，强制工人服役送礼，随便开除、体罚工人。工人忍无可忍，曾举行过罢工，一度将他驱逐出厂。解放后，他仍阳奉阴违，利用职位欺压工人，挑拨离间，进行破坏。又如陈世甫（原技术员，国民党员，外号“二厂长”），解放后仍坚持反动立场，提出“一臣不保二主”，煽动工人南逃，并常造谣威胁群众。工人对他们极端不满。

    群众痛恨残余封建反动分子
    开展控诉运动向他们作斗争
    自济南市大张旗鼓镇压反革命及该厂四、五月间两次逮捕了五个反革命分子后，工人情绪大为振奋，他们自动检举了刘文光、陈世甫等坏分子。六月十九日该厂召开群众大会，控诉了反革命分子后，群众情绪更加激愤，争先控诉这些坏分子，特别是要求继续控诉刘文光的罪行。有的说：“要把刘文光看起来，如果跑了，就不能继续控诉他啦！”多数人说：“星期不休息，控诉他。”看当时情况，镇压反革命之后，接着处理这些统治压迫工人的坏分子，已成为群众的迫切要求。领导上便根据群众要求及坏分子的罪恶轻重，采取分别对待的方针。首先，召开了群众大会，放手让群众尽情地揭发刘文光的罪恶事实，吐了苦水。大会上有一百三十人写条子提意见。有二十几人当场发言，群众情绪愤慨激昂。当场行政上接受群众要求，宣布将刘文光立即撤职，听候处理。这一宣布得到群众的热烈拥护，大家起立鼓掌欢呼。对其他罪恶较轻的分子，则采取要他们向群众低头、坦白认罪等办法，分别处理。
    具体步骤是：第一步召开群众大会，由被检举的主要分子进行坦白，由群众对他们提意见；第二步小组讨论及提出处理办法；第三步由行政方面宣布处理办法，表示态度。这一段工作结束后，下一段是从两方面进行的：在职员方面，由于前一段的坦白、检举，部分有问题的职员（但无大罪恶）感到一定的压力，觉得再隐瞒不住，他们听到群众的控诉后，也得到了一定的启发和教育，对党的政策有了进一步的认识，有的自动要求坦白。同时在群众控诉反革命分子时，也牵连到些职员的旧观点、旧作风问题。因此，决定在职员中进一步开展坦白运动并普遍地检查思想作风。提出的口号是：谈清历史，放下包袱，转变作风，回到工人阶级队伍中来；加强职工团结，搞好生产工作。方式是采取学习的办法，首先作启发报告，然后分小组讨论。在工人方面，经过群众的检举控诉反革命分子及处理坏分子，对旧社会、旧企业有了进一步的认识，但在认识上还缺乏阶级观点。譬如：对把头的仇恨甚于隐蔽的反革命分子，对狗腿子爪牙的仇恨甚于背后操纵的主要分子，甚至对一些政治或思想落后的人也同样加以仇恨；对处理的办法上也多偏重于单纯个人报复。同时也发现在工人思想中存在着命运、迷信等模糊观点。因此在工人方面，决定进行挖苦根的教育，进一步进行思想发动。方法也是学习，上大课和小组讨论。讨论中发现大多数工人对苦根到底在那儿确是模糊的，怨命、怨老人没给自己留下财产、怨个人没本事等等。学习后，思想有了转变和提高。
    目前四厂“民主改革补课”尚未结束，现正进入复查和总结劳动保险登记。打算通过这一工作进一步弄清职工情况，进行对比与前途教育，提高职工思想觉悟，加强职工团结，树立与巩固新的劳动态度；然后转入改善民主管理，整顿组织、建立与健全组织。

    提高了群众觉悟纯洁了队伍
    机器效能比以前提高了许多
    运动前一阶段的主要收获是：
    一、从政治上发动了工人群众，并从而进行了旧的人事问题的改革。四个主要分子一个被在大会控诉，三个进行了大会坦白，其中两个已撤职暂行劳动改造。现在工人普遍反映：“这次才是真翻了身。”有的工人说：“从心里痛快了，就是两天不吃饭，干活也不觉得累！”
    二、通过坦白以及加上以前的劳动保险登记，大体上弄清了职工情况，纯洁了工人队伍。
    三、通过挖苦根教育，初步了解了工人思想情况，提高了工人觉悟程度。根据装配部炉工组二十五个工人情况的调查（可代表一般），在这次运动开展以前，对于受苦的原因，认为“没本事”的十二人，“命不好”的十人，“老人没有留下”的三人。对前途的想法，想买地种或出租的十二人，想开小工厂的十人，想当工头的一人，想当老师的一人，想由炉工改为车工的一人。对社会主义的看法：认为社会主义有剥削有压迫的二人，一点不知道的九人，多少知道一点的十一人，较懂的三人。经过挖苦根教育，都知道了过去的苦是帝国主义、封建势力、官僚资本主义三大敌人所造成的。工人说：“在村里有地主，城市里有官僚资本，往上有国民党蒋介石，还有美国后台，到处就没有工人的好事。”有的工人说：“过去没解放时大家受苦，都怨命不好，解放了为什么大家都好了呢？什么命，一切都是人造的。”还有的工人说：“过去想了种种办法，还是受苦，就是因为跳不出人家（指帝国主义、封建势力、官僚资本家）的圈子。”
    四、经过检举控诉反革命分子，经过处理个别坏分子，经过某些有问题的职员坦白检讨及挖苦根教育，工人的生产情绪提高了。在讨论行政第三季度计划时，自动订出了小组的保证计划，自动修订了爱国公约。机器效能较前进一步提高，机工部车床转数一般加快。如刘学思用自动车床从过去二百转提高到五百转；于金照用皮带车床，过去是一百七十转，现已提高到三百零五转，已达该车床的最高效能。职员的工作情绪也提高了，过去工作从来都是各干各的，现在已能做到互相帮助。

    抓住群众要求放手发动群众
    划清敌我界线团结全体职工
    该厂在这一阶段的民主改革运动中取得了以下一些经验：
    （一）“民主改革补课”要进行澈底，中心一环是放手发动群众。我们的工厂开始“三原不动”接管下来是对的，但多未认真地进行改革或改革得不澈底。因之，过去不合理的旧制度没有大的改变，过去统治压迫工人的坏分子仍阳奉阴违，继续欺压工人，工人有意见也不敢提，怕他们找理由报复，给“小鞋”穿。工人仍受着压抑，觉得没有真正翻身。如果我们不放手发动群众，让群众起来把这些坏分子该改掉的改掉，势必成为群众积极性进一步发挥的严重障碍，而使人民企业缺乏巩固的群众基础；因此我们必须放手发动群众，对这些障碍物进行澈底的改革。但放手不等于自流，领导上要有掌握，要心中有数，把政策事先向干部和群众交代清楚，以免被动和发生混乱。
    （二）发动群众进行民主改革，必须从本厂的实际情况出发，必须善于抓住群众的迫切要求。就四厂情况来看，镇压反革命之后，群众当时的迫切要求是接着控诉属于国民党爪牙、封建把头之类的坏分子。这种要求实质上就是民主改革的要求。而这种人事问题的改革又成为民主改革中最突出的部分，群众要求首先解决这个问题，并看领导上是否支持他们这一要求。当时四厂领导干部对他们表示了支持，群众就发动起来了。厂内一系列工作的发展，都与这一发动有直接的关系。
    （三）正确掌握政策的关键，就在于教育群众划清界线。过去国民党反动派为了便于统治压榨工人，曾从政治上、经济上、思想上用种种的办法进行分化，毒害工人阶级，以致工人阶级内部确实有部分不纯；但性质是有区别的：有属于政治问题的，也有属于思想、认识、作风问题的。但群众过去没受过这方面的教育，对这些界线容易划不清，界线划不清执行政策就必然出偏差，造成混乱。因此，关键就在于教育群众划清界线，分清敌我，这样才能达到全体职工团结的目的。
    （四）群众运动过程就是思想教育过程，“民主改革补课”应贯彻对职工的思想改造。因此，在每个运动中必须贯彻思想发动，根据群众思想情况及时提出明确的口号；运动结束即进行总结教育。要由控诉到追根，由感性到理性，逐步把群众朴素的领会和经验提高到阶级觉悟的水平。过去我们对工人教育是现用现抓，临时性的任务教育多，缺乏系统的阶级教育、思想教育，因而直到现在工人的阶级觉悟思想水平还很差，存在着不少的非无产阶级的思想。
    （五）“民主改革补课”中，必须重视职员的改造工作。就四厂情况看来，职员的政治情况、思想作风，都有许多问题；再加过去对职员认真教育改造不够，以致职员较长时间进步不大，至今工作积极性尚未充分发挥，与工人之间仍存在一条鸿沟。因此，如不对旧职员进行改造，就不可能达到团结生产的目的。根据四厂经验，对职员的改造工作应乘工人群众发动之际，抓紧时机，趁热打铁，在广大工人帮助下开展批评与自我批评，开展坦白检讨。职员对坦白的最大顾虑是：坦白后对他们如何处理和坦白后有没有前途。针对这种情况，进行政策教育，打破其顾虑，并指出其前途，收效很大。

    （大众日报）


中南某钢铁公司打垮封建残余　炼钢厂生产效率比民主改革前提高百分之三十(1951.09.09)

    中南某钢铁公司开展民主改革运动，打垮了解放以后残留在公司内部的封建反动势力，为今后生产的顺畅发展铺平了道路。封建反动分子的潜伏破坏，是该公司两年来没有澈底解决的一个严重问题。两年来，该公司曾进行过民主运动、民主管理、生产竞赛等工作；工会组织也有发展。工人经过两年的政治教育，阶级觉悟已有提高，并在各种工作中涌现了一批积极分子。因此，使该公司能在解放后短时期内改变了解放前从未正常生产的状况，迅速恢复生产。炼钢厂在开展生产竞赛前后，贝氏炉产量就提高了近三倍。但是因为缺乏一个自下而上的群众性的改革运动，反革命分子和封建反动分子未能澈底肃清，且仍继续潜伏在企业内部进行破坏，使该公司各厂生产和管理工作遭受到严重障碍。一九四九年六月十八日炼钢厂贝氏炉首次炼钢时，该厂封建把头葛树桐为了打击生产中的积极分子，即亲自驾驶天车，以钢包撞坏炉体，使钢水全部漏掉。同年十二月，该公司内潜藏的反革命分子更与封建残余分子相勾结，曾阴谋借捐献年终双薪事，煽动若干落后工人进行反抗。去年五月该公司实行民主管理时，封建反动分子又趁机挑拨工人对工会、行政领导干部以及生产积极分子的不满，破坏工人阶级内部的团结。去年七月，该公司工会领导工人开展生产竞赛运动时，封建反动分子也采取各种方法进行阻碍与破坏。他们利用帮派关系，把持评功，篡夺积极分子的劳动成果，并以“循环立功”办法（即封建残余分子们轮流着互选为“模范”），窃取奖金。其中有些封建残余分子还用各种方法钻进行政管理部门和工会组织，有的甚至窃取了基层工会的领导职位。例如炼钢厂的基层工会，不仅主席陈泽生是个封建把头，另外十个委员中，还有三个是青帮头子兼封建把头，一个是国民党“和平救国军”的“大队长”，一个是汉奸。由于这些封建反动分子的破坏，该公司在生产中不断发生事故，其中较大的事故仅在炼钢厂即有化铁炉爆炸等三起，今年一月至三月炼钢厂发生的事故共达五十二次。上述严重情况直到今年四、五月镇压反革命工作展开后才开始有了转变。在镇压反革命运动中，当地人民政府公安机关在该公司逮捕了两名特务分子。长期受反动分子压迫的工人群众，这时大为振奋，纷纷要求继续检举和控诉反革命分子，并要求肃清封建反动势力。炼钢厂工人在检举五个有血债的反革命分子的同时，就检举出三十三个封建反动分子。这样一个依靠工人群众力量澈底肃清封建反动势力的时机终于到来了。
    该公司中共党委与工会组织根据工人群众的要求，并按照中共中央中南局关于开展民主改革运动的决定，立即领导工人群众在镇压反革命工作的基础上展开了民主改革运动。
    为了鼓舞工人的斗争勇气，该公司领导部门在七月上旬把工人检举出的封建反动分子做了适当处理，同时又以一批干部深入到车间、小组和工人住宅区，把镇压反革命以来公司内涌现出的大批积极分子，用民主改革小组和工会中心小组的形式组织了起来，成为民主改革运动的骨干力量。通过这些骨干分子的努力，该公司所属各厂有百分之九十以上的工人都积极参加了民主改革的运动。
    这样一个群众性的反封建斗争，不但没有像有些人所顾虑的那样“影响生产”，相反，生产工作搞得更好了。该公司炼钢厂七月份虽因进行反封建民主斗争占去了一部分时间，但生产效率却比运动前提高了百分之三十。炼钢厂铸钢组新任组长彭华飞，过去是被封建反动分子打击很重的一个积极分子，他用天然砂做铸件模型的合理化建议过去被该厂封建反动分子整整压制了一年，今年六月十五日，他的这一建议才被提交行政采纳实行。七月份，他的上述建议又经过大家研究后做了改进，结果使铸件成品率又提高了一倍。炼钢炉七月份产量已超过定额百分之二十一点二，质量合格率已达到百分之百。为了严防封建反动分子的破坏，该公司所属单位已重新整顿了工人纠察队，日夜守护工厂。


国营企业进一步依靠工人群众领导生产　北京公共汽车公司职工选举副经理(1951.09.14)

    卢念高　叶祖兴

    北京公共汽车公司工人在九月四日从公司的工人和技术人员里，选举出两位副经理，推荐给上级领导机关任命。工人选举副经理，在北京这还是第一次。这次选举，给北京市公营工矿企业的民主管理工作上了重要的一课。
    汽车公司从解放到现在，由于职工的努力，在恢复和发展生产方面是有成绩的。在刚一解放时，公司里能开动的汽车只有五辆，到现在已经能每天出车八十多辆。成本和坏车率也都逐渐减低。但是因为公司的经理兼中国共产党总支部书记孙逊、副经理兼总支部委员杨渺、总支部副书记卡笛等，没有认真地依靠工人，没有正确地执行党和政府团结技术人员的政策，所以公司的业务还没有得到应有的发展。他们不重视企业管理委员会：会前不把会议的内容告诉给管委会的委员们，开会时不听取委员们的意见，会后不贯彻会上的决议。因此，管委会有名无实，很多职工到现在还弄不清管委会是干什么的。他们也不重视职工的政治教育和文化学习，不关心工人的福利，不重视工人的意见，不从政治上帮助技术人员。公司发奖时不开大会，开除工人也只出一纸布告，都不在职工群众中进行教育。工人要求在宿舍开窗子，车路工人要把水壶，行政上都拖着不办。有的工人提出了合理化建议，几个月得不到答覆。孙逊、杨渺和卡笛三位同志还有严重的不团结现象，在总支部委员会上不能展开严肃的讨论，而闹无原则的纠纷；同时，党内民主作风不够；因而使党不能很好地发挥监督保证生产的作用。由于领导上有这些严重的缺点，所以职工的积极性受到很大的损害，各项制度也不能很好地贯彻下去。行车不能正点，而且时常在半路抛锚。很多市民对该公司表示不满。市人民政府公用局和报社都不断接到市民对该公司的批评。市各界人民代表会议的代表们也在会上提出过批评。中共北京市委员会和市人民政府公用局对孙逊、卡笛、杨渺三位同志，曾经多次给以教育和帮助。但是他们没有虚心接受。他们更不认真考虑报纸和工人群众的批评。因此，中共北京市委员会认为孙逊、卡笛和杨渺三位同志不能胜任总支委员会的领导工作，决定改选总支委员会。市人民政府公用局决定撤换公司的经理、副经理，由公用局贾庭三局长兼任公司的经理。副经理两人，由工人选举、工会推荐、再由上级审核委任。
    公司工会接受中共北京市委员会和市人民政府公用局的提议，在九月四日召开了职工代表大会。北京各大公营工厂企业的党、政、工负责同志也都列席。公用局局长贾庭三和市委组织部工厂支部工作科科长陆禹，在会上报告了检查公司工作的结果。市总工会副主席张鸿舜也讲了话。他们都指出：在有需要、有条件的工厂企业里，采取像这样的由工人选举、工会推荐、行政任命的方法来确定公司的领导人选，是非常好的。这样选出来的行政负责人，一定更容易联系群众；工人群众也更可以有主人翁的感觉。他们还指出：可能有些人有顾虑，怕从工人里选出来的经理不能称职。实际上，工人当选行政负责人以后，初期是缺乏管理工作的经验的。但是因为他们能联系群众，能够得到群众的积极的帮助，所以这个缺点一定能很快地弥补过来。清河制呢厂今年春天在进行民主改革时，曾经由工人选出工长。到现在为止，绝大部分都工作得很好。只有个别的差一些。工人说：“没关系。他实在不行，我们再选一个！”职工代表们热烈拥护上述意见。在分组讨论时，他们一致认为贾庭三、陆禹、张鸿舜三位同志的意见是正确的，只有这样才能迅速改进公司的工作。他们还用很多具体事实补充了报告中所指出的各项缺点。各组在讨论副经理人选时，代表们对自己提出的候选人，反覆地加以比较，指出他们的优点和缺点。最后，各组一致提名并通过工会主席高峰和工程师朱临为副经理。
    在选举结束后，当场有五位代表兴奋地发表感想，一致表示保证用搞好工作来拥护自己选出来的领导者。高峰也发表了感想。他说：“我当选副经理，感觉到非常光荣。这是工人阶级的光荣，党的光荣。我有信心搞好工作，因为有全公司的职工，有我们的党和行政的领导作我的靠山。”其他工厂企业的负责人也说参加这次大会得到了深刻的教育，进一步明白了依靠群众的重要性。他们一致拥护这个工人选举、工会推荐、行政任命的好办法。华北农业机器厂第一分厂崔子儒副厂长说：“我们厂子里缺一个车工工长，怎么找也找不到合适的人。这回有办法了。回去请工人们自己选一个。”

（卢念高、叶祖兴）


太原市公营厂矿补行民主改革把旧企业彻底改造成人民企业(1951.12.06)

    韩纯德

    中共太原市委员会在今年七月协同有关部门组成民主改革委员会，并派遣工作组深入厂矿，在太原市四十多个公营厂矿有计划有秩序地发动群众补行了民主改革。

    补行民主改革是十分必要的
    解放以来，太原市公营工厂矿山，曾经进行了逮捕特务、清理审查、大检查、登记反动党团会门特务、审查要害部门、实行初步定额、建立责任制度、调整工资、开展生产竞赛等一系列的工作，并在这些工作中开展了群众运动。在运动中，同时贯彻了民主改革，普遍地建立了工厂管理委员会、职工代表会，废除了抄身制及煤矿铁矿中的把头制。对某些不合理的旧机构和冗员，也进行了调整和裁汰。生产迅速恢复到战前水平。在镇压反革命运动中，更进一步依靠群众检举、揭发、逮捕了隐藏和混入企业中的一批反革命分子。但是，过去所进行的民主改革，一般是自上而下进行的；虽然已经解决了若干问题，但没有全面地彻底地清除官僚资本主义和封建主义的残余势力。许多工厂还没有认真地发动群众划清界限，对于混入工厂的一些反革命分子和过去有罪恶的分子分别加以适当处理。在工人阶级内部，有些人过去曾作了反动统治阶级的俘虏，曾经在本阶级队伍中犯了过失。其中有些人在解放以后已经有显著的转变，但有少数人仍然没有表示悔改，实际上仍然压制着群众。老的技术工人没有很好地发动起来。在工程师和技术人员中，许多人不问政治，甚至自鸣“清高”，有比较严重的单纯技术观点；某些领导干部，对于他们采取了自由主义的态度，没有积极地从政治上帮助他们提高和改造。某些厂矿干部甚至还滋长了一种片面的生产观点和技术观点，对封建反动分子缺乏警惕性，对旧的不合理制度也不进行改革。如晋生纺织厂浆纱间保全组长兼运输组长李金堂，勾结反革命分子破坏生产，贿买劣品浆纱膏，一年多使国家损失一亿三千多万元。工人因此几次提出改进的建议，但该厂领导干部失于检查，始终未作处理。类似情况也在其他厂矿发生，影响了工人们生产积极性的发挥。此外，反动统治阶级遗留给工人内部的宗派关系和师徒关系上的封建残余，也还相当普遍地存在着。因此，放手发动群众，开展一次有领导的自下而上的民主改革运动，肃清官僚资本主义和封建主义的残余势力，是十分必要的。

    克服思想障碍，充分发动群众
    充分发动群众的第一个关键，是纠正某些干部对民主改革的错误认识。太原市公营厂矿在补行民主改革的过程中，许多干部曾经有程度不等的抗拒心理。领导干部在党内反复进行了总路线总政策的教育，反复交代了具体政策，教育干部从政策路线上理解民主改革补课工作的性质和任务，逐步克服了各种形式的保守思想。有些干部曾经害怕进行民主改革会耽误生产或者出事故。事实完全打破了这些错误的想法；各厂矿的生产经过民主改革不但没有耽误，而且比过去提高了。有些干部怕在民主改革运动中伤害技术人员和职员。领导干部及时指出：民主改革是不是会打击技术人员与职员，问题在于掌握政策是否正确，敌我界限是否清楚。同时，在运动中，领导干部也强调了发动技术人员和职员。结果，民主改革不但丝毫不曾伤害他们，而且把他们的阶级觉悟提高了。还有一些干部怕民主改革搞乱了工人队伍。太原市公营厂矿实行民主改革的经验证明，充分发动了群众，进行了民主审查处理之后，工人阶级队伍不但没有搞乱，而且变得更加坚强和巩固了；群众卷入运动的有百分之九十八；被通过享受劳动保险的职工，占全体职工的百分之九十六点九。

    老技术工人的发动是充分发动群众的标志
    要充分发动群众，还必须启发和教育老技术工人成为运动中的积极分子。老技术工人在工厂中是历史最久的，他们对反动阶级如何压迫摧残工人体验得最深刻，对工人弟兄受压迫摧残具有最大的阶级同情心；他们对反动分子有最大的仇恨，对自己在那里流血流汗辛勤劳动的工厂最有感情。因之，老技术工人一旦发动起来，他们对工厂最负责，对官僚资本主义残余势力斗争最坚决，对分别对待的政策体会得也深刻。发动老技术工人的关键有两点：一个关键是领导上是否把他们作为主要的依靠力量；另一个关键是敢不敢让他们斗争那些他们十分痛恨的罪恶分子。太原市公营厂矿在民主改革运动中，对老技术工人的发动和一般群众的发动一样是经过下列这些步骤和方法的：第一步，通过劳动保险卡片登记，发动群众对比回忆，划清敌我界限；第二步，发动群众民主审查处理政治上有问题的分子。这时，领导干部应表明决心，支持群众的正义要求。工人群众得到支持以后，斗争情绪十分高涨，参加纠察队，到各方面找材料，纷纷进行大会斗争和说理控诉。老技术工人的发动，是充分发动群众的标志。老技术工人发动起来了，也就是群众发动到了最饱满的时候。工人和技术人员的阶级觉悟在运动中大大提高
    在群众充分发动之后，出现了不少生动的可歌可泣的阶级斗争的范例。织造厂女工白如信揭发了她的胞兄的罪行；娄良范控诉了他的父亲的罪行。造纸厂说理控诉时，发言的有百分之八十；洋灰厂有百分之九十二。过去反动分子造谣，工人不注意，说“那是说二话哩，那人嘴不好”。现在觉悟到那是反动派的谣言，不是“嘴不好”的问题。钢铁厂
    一千五百人的工人纠察队起了极大作用；纠察队在群众中成为一种光荣的称号。从保定跑来一个逃犯，进了西山煤矿；工人见他有手铐印子，立即检举了他，把他送到政府。工人对被管制分子警惕很高，认为不能松气。过去，在封建反动分子的压迫下，工人们的思想反映是：“千年仇恨心底压，世变人在三朝红（指封建反动分子在日伪统治时期红，在阎匪锡山统治时期红，在解放后仍然红）”，
    “共产党来了，人家（指封建反动分子）白萝卜上长了一层红皮”；补行民主改革后，工人们都很兴奋地说：“把顶在头上的石板揭掉了，以后就是如何当家作主啦！”人民鞋厂工人说：“过去只管伸手要小米，张口要小米；不管产品质量好坏，弄到小米就算。现在才知道：生产发展了，工厂搞好了，工人才有办法。”过去一拉汽笛，有些工人扔下工具就回家，现在变成了“看活下工”。有的工人说：“共产党来了，怎么天变得短了！”发电二厂工人自动交出洗器管机。许多工人要求加入共产党和青年团。
    经过这次群众运动，许多工程技术人员的错误思想观点获得一次根本性的改造，给今后更细致的思想改造创造了极好的条件。太原市公营厂矿的民主改革证明：必须对罪大恶极的反革命分子给以坚决打击，对政治上的异己分子进行适当斗争，才足以平民愤，才能够发挥广大工程技术人员的积极性。经过对那些罪恶分子开展了斗争以后，许多工程技术人员反映：“好坏人分清了。”“搬掉封建大石头，我们抬了头，生产工作有劲头。”在对一些罪恶分子进行斗争中，必须发动所有工程技术人员参加这个运动；并对他们进行阶级教育，反对某些人的超阶级观点和技术脱离政治的思想。这种思想的存在，一直障碍着他们的进步；表现在工作上则是应付态度或不敢大胆负责。某些高级职员经过这次群众性的运动，认识到：“过去我认为没有阶级斗争，现在才知道了世界上确有阶级斗争，问题是我们站在那方面。”许多职员和技术人员感到工人在政治上进步快，自己是落后了一些。因而“政治顶不了小米”的说法大为改变，许多人感到必须换换脑筋，努力学习马克思列宁主义。广大工程技术人员，对过去欺压过他们的反动分子，有极深的仇恨。经过这次运动，敌我界限分明了，因而阶级觉悟提高较快。少数历史上曾染有污点的人，经过自我批评以后，也放下了包袱，提高了工作积极性。许多人感到：“民主改革挽救了我们。”

    用批评和自我批评的方法
    加强内部团结
    充分发动了工人之后，就应当“趁热打铁”，解决内部团结问题。工人内部问题的解决，重要的一条是领导干部首先作自我检讨（如人民鞋厂、织造厂、自来水厂等都是这样做的）；另外是启发有过错的职工作自我检讨。如晋生纺织厂修保部解决三班工人的宗派小集团时，大家检讨出这些不团结的原因是反动统治阶级为了统治压榨工人所造成的工人内部分裂。他们说：“今后不应该再分地区、小集团，要从阶级上革命利益上分清彼此。”人民鞋厂有六个工人过去打骂过工人，这次主动向大家道了歉。工人说：“这是自己弟兄内部的事，只要认错改正也就算了。”某些职员、技术人员认识到过去受了骗，知道了对反动统治阶级的忠实正是对人民的危害，因而态度变了，和工人接近了。总之，阶级觉悟提高了，批评与自我批评的空气展开了，一切封建的落后的人事关系逐渐被民主的团结的新关系所代替了。发动群众的整个过程，是一个群众性的自我教育运动，是一课生动的实际的马克思列宁主义——毛泽东思想的教育。

    民主改革的成果集中表现在生产上的跃进
    太原市公营厂矿实行民主改革后，生产上出现了完全不同的景象。钢铁厂炼钢部八月份超额完成任务百分之二十二点六○四，九月份完成计划百分之一百一十四。太原机器厂线材部门倒把头赵忠山后，八月份生产超额达百分之八十八点八八强。各厂职工积极提出合理化建议，改进了技术和操作方法。太原机器厂发挥了工人和技术人员的集体智慧，创制六十五马力截煤机成功。西山煤矿二百马力单钩提升机原来每天产量最高八百吨；采纳工人建议改为双钩提升机后，效率提高将近一倍。发电二厂把一座十五公斤气压和一座十七公斤气压并进一个通气管子，使气压不再忽高忽低，保证了持续负荷的效能，节省了五号备用气压，每天省煤三吨，使煤耗降低到一点一四二七公斤。
    民主改革后，职工觉悟提高，自觉地健全和巩固了考勤制度。迟到早退和偷懒的不良倾向大大减少。各厂矿出勤率普遍提高。西山煤矿出勤率由四月份百分之七十四上升到八月份的百分之八十三；太原机器厂铆工部九月份出勤率达到百分之九十九，全厂八月份的出勤率达到百分之九十八。发电二厂九月份出勤率也达到百分之九十九。由于克服了工人阶级内部的宗派观念，就便利了交接班制度的建立和巩固。太原机器厂炼钢部，过去三班互相不团结；把工长覃乙人（封建把头）斗倒后，三个班的关系密切了，健全了交接班制。发电二厂也实行了三班交接制：上班的人早到十分钟，先到车间了解情况，看到下班的人有什么不周到之处，写在意见簿上；下班时把自己工作交代的意见也写在意见簿上；双方密切配合。经过民主改革运动，太原市公营厂矿普遍建立了安全委员会和车间安全小组，并开始发挥作用。
    各厂矿的经营管理制度在民主改革中也有改进。许多厂矿克服了过去会计计算不准确、积压表报不按时转账、手续不周密、拖延不讲信用以及不负责任的现象。如太原机器厂会计科积压下三个月的表报、单据，大大地阻碍了成本计算。在民主改革中，会计工作人员政治觉悟空前提高，树立了政治责任心，把三个月积压的工作做完，并且使九月份的一切手续按时完成。面粉公司清点了仓库，把积压的器具、器材作价售卖，加速了资金周转。
    经过这次运动，各厂矿都提拔了一些工人、职员中的积极分子担负领导责任，使工厂的领导机构补充了新的血液；因而，也改变着旧的习气，逐步培植起新的领导作风。烟草公司一个工人很有技术经验，这次被提升为代理生产管理科长；在工人群众的积极支持和拥护下，加上自己的努力，把生产领导得很好。他们并从工人、工警、工务员、练习生中提拔了十八个人做干部，并订出了后半年培养干部的计划。四十一个单位在民主改革中，从小组到车间、科、部，都提拔了一批干部。这样便巩固了厂的领导，密切了领导方面和群众的关系。


军委某部第六施工所工人　检举严重的官僚主义者(1952.01.16)

    王芳财　崔守和　王绍清　卢树仁
    义者

    编辑同志：人民革命军事委员会某部第六施工所领导干部压制民主，有严重的官僚主义作风。我们三十九个木工，自去年五月底经鞍山劳动介绍所介绍到东北荣军工程公司，再由这个公司介绍到第六施工所工作。施工所第二工区主任李发春不给我们活做，还说：“每隔五天给你们一点活做。”之后，施工所每天按工资两万元的七五折发给我们。我们实在不愿意不做活白拿工资，就要求到其他工区去干活。施工所领导干部说：“宁可让你们休息拿工资，也不能叫你们到别的施工单位工作。”并且用“谁敢出去谁就是逃跑”的话来威胁我们。不久，我们知道施工所有三千一百多平方米的木工活，就向施工所请求以每平方米一万六千元的工资给我们做。但他们还是让我们休息，把工程包给大把头姜永春，每平方米的工资为二万五千元。这样，施工所在工资差额和白给我们工资方面，共浪费了五千多万元。我们三十九人不忍再浪费国家资金，就一块签名再度要施工所分配工作。七月二十日，施工所主任郭光荣召集我们讲话：“你们这种举动是国民党时代的工人的作风，签名提意见是谁领导的？谁有意见到屋里来谈！”吓得我们不敢说一句话。北京市总工会西郊工作委员会的干部要我们派代表和施工所交涉。我们选出谷茂顺为代表。由于谷茂顺办事认真，竟惹恼了施工所工会胡主任。胡主任硬说谷说过“施工所工会是台湾的工会”，强迫谷坦白悔过。谷被迫承认后，怕再找他的麻烦，就以家里小孩病死的假家信为藉口，请假逃回东北老家。我们工人里面采取这个方法逃回的很多。有一次，施工所有一项搬运砖头的紧急任务，领导干部强迫我们去做，并说：
    “谁不搬砖，谁就是罢工。”但他们发的工资却不依木工工资发。施工所主任郭光荣终日在城里，也很少来工地。现在，我们揭露施工所领导干部的严重官僚主义以及他们故意浪费国家资财的事实，请有关部门迅速处理。

    工人　王芳财　崔守和　王绍清　卢树仁
    （代笔人）孙氰萍


上海若干国营工厂提拔工人干部的初步经验(1952.08.26)

    在“三反”运动以后，上海若干国营工厂大胆地提拔了大批工人干部，调整了干部成分，使职员和工人之间的关系更趋密切。这不仅解决了目前工业生产部门干部缺乏的问题，而且为今后进一步加强民主管理和进行生产改革创造了条件。
    新提拔的干部一般地都有着积极、负责的精神，并有着和群众密切联系的作风。如新星机器厂的钮炳元从学徒到技师已有十一年的工龄。解放以来，一贯表现积极，在群众中威信很高。自从提拔为副经理以后，他更发扬了深入群众的工作作风，经常到车间帮助工人解决问题。有一次，他发现厂内新装B模装配机经常发生事故，就发动群众找寻发生事故的根由，研究解决的办法。结果杜绝了这种事故的发生。又如上海钢铁公司第一厂打铁间工人顾振武在提拔为生产科副科长以后，已经正确地处理了一些问题。有一次，为了钢锭品质问题，上海钢铁公司第三厂的轧钢工人向一厂的炼钢工人提出了很多意见，相互之间发生了隔阂。顾振武就召集两厂有威信的工人研究，找出了钢锭品质不好的原因，并提出了改进办法，消除了两厂工人之间的隔阂。国营上海第六棉纺织厂清花间工人严志卿自被提拔为车间副主任后，仍然是“扳头”不离手。工人工作忙时，他就帮助大家扫地、和花。吴淞机器厂的刨床工人郑文杰提升为材料科长的第一天，因为各工场到处给打电话，他就被一些事务工作缠住了。他分析了一天内电话的内容，采取了合理的措施，跳出了事务的圈子。接着他就动员群众整理该厂仓库旁边堆积的大批旧材料，经过一个月的努力，把仓库整理得井井有条，使积压的材料得到充分的运用。
    工人群众对提拔工人当干部的措施十分拥护，他们提出保证完成生产计划来支持新干部的工作。有的工人高兴得几夜不睡，说：“做了几十年工，没见过工人当厂长。”他们真正体会到工人做主人不是空话，而是在共产党领导下的现实。因之，广大职工对党更加信赖和拥护，党在群众中的威信也大大提高。
    各厂提拔干部的方法，基本上有两种：第一种是群众推荐，领导批准的方法。新星机器厂、国营上海第一棉纺织厂、第三棉纺织厂都是这样作的。其具体做法：一、广泛地进行宣传教育，宣布缺额干部的职务、名额和选拔干部的标准、方法；然后由党内到党外，由干部到群众普遍进行讨论，使党员以至非党群众明确地认识提拔工人干部的意义。二、领导方面掌握一个车间或一个单位来进行这一工作，借以吸取经验，指导全厂。三、具体步骤是：首先由小组推荐提拔对象，经过评比确定后，交车间支部通过；接着公布推荐提拔对象的名单，广泛征求群众意见，然后，根据群众意见，对原有名单进行修正或补充；最后按干部管理手续，分别送上级领导机关审查批准。这种方法既可以正确地挑选人才，又可以使干部更深刻地认识必须更好地为人民服务，才能得到群众的拥护。但是，采用这种作法的部门必须具有下列两个条件：一、群众经过比较深入的发动；二、党组织能够发挥核心作用。否则，是不能作好的。
    第二种是领导提名、群众通过的方法。具体做法：一是领导方面直接委派；二是领导方面提出名单，要求党员、团员在群众中进行宣传，保证群众举手通过。这种作法常常不易得到群众的拥护，甚至引起群众反对；同时新干部本身也有顾虑，惟恐得不到群众支持，做不好工作。
    总括这次提拔工人干部的工作，有着如下的初步经验：
    一、经过几次大的政治运动，各工厂都涌现了大批积极分子。在这种情况下，采取大胆、大量提拔工人干部的方针是完全正确的。但是要贯彻这一方针，领导方面必须明确认识提拔工人干部对国家经济建设的重要意义，在党内外进行深入的动员教育，一方面要消除某些工人因为“文化低”、“领导能力弱”而不敢做领导工作的自卑心理，同时要纠正某些人因为不能得到提拔而产生的消极嫉妒的不正确的态度。如此，才能正确地贯彻大胆、大量提拔工人干部的方针。
    二、必须坚持执行“德”“才”兼备的原则，才能选拔出真正优秀的工人干部。这种干部应具备下列三个条件：（一）历史清楚，政治可靠，立场坚定；（二）作风正派，大公无私，能联系群众；
    （三）生产、工作中一贯表现积极，并有一定的工作能力和技术水平。有的工厂在提拔干部中提出过高的要求，限制了对某些积极分子的提拔，这是不对的。
    三、充分发动群众，认真培养积极分子，是大量提拔工人干部的基础。经验证明：群众发动得愈广泛、深入，涌现出来的积极分子也就愈多，选拔干部的条件也就更好。因为只有充分地发动了群众，才能真正发现人材，那些真正有技术、有才能而且和群众有联系的老年工人也才有可能毫无遗漏地被提拔起来。领导方面对于在政治运动和生产运动中涌现出来的积极分子、工作模范、劳动模范、新纪录创造者，应当有计划地进行培养教育，使其成为提拔干部的对象，以便源源不绝地提拔到领导岗位上来。
    四、注意提高新干部的工作能力，是提拔干部工作中的一个重要问题。因此，当新干部接受新的工作任务后，党组织应当帮助他了解全盘情况和工作制度，随时注意解决他们在工作上、思想上的问题，并帮助他们制订工作计划。上海化工厂通过座谈会，互相介绍思想情况和工作方法，给新干部启示很大。
    另外，要注意解决新干部的困难。如果新干部的文化水平低，即调配文化高的同志做他们的助手；凡有关生产问题，都要和新干部共同研究，发挥他们的工作才能。另外，尽可能地开办各种训练班，提高其政治觉悟、技术水平和文化水平；同时，还要防止新干部骄傲自满，脱离群众。
    五、在提拔工人干部的工作中，必须正确地解决以下几个具体问题：（一）在提拔工人干部时，除应注意大量提拔工人外，对职员中表现较好，历史清楚，又有技术，具备干部条件者，也应注意提拔；
    （二）注意提拔老年技术工人和培养青年工人；
    （三）注意保持车间一定的骨干和熟练工人，不应使脱离生产者过多而影响生产；（四）对新干部的工资一般应按新职位发给，对有同等能力和技术被提为党、工、团工作的干部，原则上应给以同等技术工人的待遇，最少也不能低于原来的工资，以免影响其家庭生活及本人的工作情绪。

    中共平原省委书记潘复生、罗玉川等

    率领干部下厂下乡检查工作

    中共平原省委为推动全省工农业爱国增产节约竞赛运动等工作，巩固“三反”运动的成果，树立联系群众的新作风，特组织大批干部下厂下乡检查工作。省委第一书记潘复生率领一批干部赴焦作煤矿检查爱国增产节约运动的开展情况，省委第二书记、省人民政府副主席罗玉川、省委组织部部长刘宴春率领一批干部赴黄河沿岸各县检查防汛工作，省委宣传部部长张承先将率领一批干部赴菏泽、湖西两专区检查爱国增产节约运动和发动群众的工作，省委秘书长杨珏率领一批干部赴濮阳、聊城专区检查爱国增产节约运动的开展情形。省委宣传部副部长罗定枫等亦赴汲县华新纱厂检查爱国增产节约竞赛运动的宣传鼓动工作。
    此外，平原省委又和其他的省级机关团体联合组织了十三个检查组，分赴各厂矿检查工作。在出发之前，潘复生同志亲自召集各检查组人员开会，指示大家：这次下去，大家要抱虚心学习的态度，要深入车间，调查研究，反复思考，然后作出结论。大家要珍贵工人的意见，听取工人的呼声和要求。切实帮助他们解决问题。其次党、政府、工会、青年团的行动应当一致，不能各干一套。最后要求各小组五天和省级领导机关联系一次，十天作一次报告，每月作一次总结。—


私企动态

接受华东工业部定货　沪轧钢电机业私营工厂恢复正常生产改进营业(1950.05.21)
邵阳私营电灯公司等提前完成半年生产任务(1950.05.30)
飞速发展的哈市私营兴东油坊(1950.07.25)
济南工业局四厂补行民主改革　放手发动群众清除妨碍生产的障碍物　贯彻思想教育进一步提高职工的觉悟(1951.09.04)
论厂矿企业中民主改革的补课问题（上）(1951.09.14)
论厂矿企业中民主改革的补课问题（下）(1951.09.15)
北京市三百多个公私合营企业　建立民主管理委员会　事实证明只有领导干部依靠群众，管委会才能发挥作用(1956.12.07)


接受华东工业部定货　沪轧钢电机业私营工厂恢复正常生产改进营业(1950.05.21)

    【新华社上海十七日电】上海轧钢、电机两业中接受华东军政委员会工业部定货的若干私营工厂，现已不但恢复了正常生产，而且开始改进了生产设备和经营管理方法，提高了产量质量，减低了成本。
    华东军政委员会工业部此次定货的价格与向公营企业定货价格相同。最初该两业各私营工厂认为价格太低不够成本。但根据上海钢铁公司的经验，却有利可图。其原因就在于上海钢铁公司所属各厂改进了生产技术、设备和实行了民主管理。因此接受定货的私营工厂曾组织观摩团到上海钢铁公司各厂参观，学习了上海钢铁公司各厂提高产量质量、减低成本的经验，增加了他们经营的信心，并开始改进了生产技术和设备。如中华制铁厂接受定货以后，集资四千余万元，把二道轧钢车改成能轧四英寸钢锭，并把烘钢炉改造成连续式；使烘炉时间缩短。兴亚钢业厂把头道轧钢车的滚筒由八英寸改为十英寸，轧制四英寸钢锭，在二百匹马力的马达上装置飞轮，使能发出三百匹马力，拖动轧钢车等，以增加生产效率。同时，各厂也开始注意依靠工人的积极性来改进生产。如茂兴铁厂劳资双方规定每周举行生产检讨会议，确定了各生产部门的负责制，厂方把定货合同贴出来，请工人对增加生产提供意见等。经过上述改进，大部分接受定货的工厂的产量有了显著的增加。如茂兴铁厂四月份的生产成绩超过预定任务的百分之四十三强。中华制铁厂四月份产量比去年增加了四分之一。产品的质量亦因为工业部的随时检查而得到了改进。此外，由于物价稳定后原料价格较前降低（以占电机生产中原料成本百分之四十的矽钢片为例：最近矽钢片的市价较三月底市价每磅价格降低了百分之二十八。）其他各种开支也不致超出预算，部分私营工厂的经济情况亦因此好转。


邵阳私营电灯公司等提前完成半年生产任务(1950.05.30)

    【长沙讯】新湖南日报消息：湖南邵阳私营光明电灯公司工人，改进技术，提高生产，创造了三个月完成半年计划的显著成绩。该公司虽系私营，但由于厂方贯彻了管理民主化的方针，虚心接受工人群众的合理化建议，生产计划均经过群众反复讨论。在团结职工、评议工薪、签订劳资集体合同，成立公司管理委员会等一系列民主管理工作中，全体工人生产积极性和创造性逐步发扬。该厂锅炉房修理三部大锅炉，较原计划缩短工时百分之四七·一。老工友李传山试制合金“扮根”代替舶来品橡皮“扮根”成功，每年可节省五千万元。在邵阳市“五一”节评奖庆功大会上，该厂许多工友受奖。李传山当选为头等劳动模范，市长亲自给他带上光荣花。


飞速发展的哈市私营兴东油坊(1950.07.25)

    李俊

    三年来营业扩展十数倍的哈尔滨市私营兴东油坊，一九四九年修建了两千平方米大仓库，能容大豆二百火车。资方这样扩大工厂的事业心是谁培植的呢？一位二十九年的油坊老机工告诉我们：“如今资本家经营心这样旺盛，还不是人民政府领导和工人推动的。”他举出一件事实：去年六月二十四日，工厂仓库起了火。最初经理含泪目睹着苦心经营的事业将化成灰烬，但百余工人立即冲进火堆，爬上屋顶，奋不顾身地抢救了工厂的财产，却没有一个人去照看自己的行李。当时工厂现款仅够开支，工人向资方提议晚发工资先修仓库；政府又拨给大豆加工，并且先付了加工费，以便资金周转。
    兴东油坊在伪满时设备相当简陋，工厂四周以木栅为界，木板仓库没有防火和暖豆设备，仅能容七火车豆子，剩下的都堆在院心日晒雨淋。院内泥泞，宿舍阴湿，窗户是纸糊的。资方干一年混一年，计划性简直谈不到，修烟筒用一分半铁板，不肯用二分铁板，其实价钱相差有限，二分却比一分半耐久十年。如今兴东油坊院外红砖墙，院内石头马路，崭新的红砖建筑物接连一片，面积达七千平方米。新修的大油囤高十三米，直径十米，装油二百万斤。红砖仓库附近有俱乐部和工人宿舍，又改修了大锅炉和机器设备。最近又忙着修建职工食堂和冬季换衣室，并准备扩大宿舍和厨房。每座建筑物的修建，资方均不惜大量投资，力求坚固耐久，设有防火拴，购置救火器。这是由于解放后兴东油坊营业飞速发展的结果。该厂一九四六年资金仅百万元（东北币，下同），相当四万斤油；如今扩大到一百五十七亿元，相当七十四万七千六百斤油。每年获利甚厚，占全市私营九大油坊利润三分之一左右。
    兴东油坊自一九四七年取消不合理的分红制度以后，工会就领导工人团结资方共同发展生产，使劳资关系走向正常。在国营经济的扶助之下，兴东油坊每年为国家加工大豆，最少为六百火车。资方为减低成本，首先增设了大豆仓，来了三、五十车大豆可直接入仓，每百斤豆就可减少搬运费八百元，每年可省麻袋千条；其次是减少冗员，节省开支，按生产力计算，兴东比该市元聚祥省职工二十二人；第三，在原材料的采购上，都是有计划地成批购买。从这些小处着手，积少成多，每年加工六百火车大豆可减低成本十四亿元，实际利润则相对增加。在提高产量质量方面，仅从去年十一月到今年五月间，加工大豆三千五百二十八万三千九百三十五斤，每百斤多得油二两二钱四，多得饼四两一钱九。增产的原因，一方面是设有暖仓，筛豆机和油草质量好，可以多出油；更重要的是工人钻研技术。如去年发现质量不如同成和油坊，党支部和工会组织职工参观后，每百斤豆子就多出一两油，榨油率比一九四八年也增加了百分之十六。今年春天突击加工大豆任务时，每天出油产量降低七百多斤，支部书记修龙起工友带头研究改进办法，发现豆炕铺的厚，豆子太整等缺点，马上设法改正，使生产恢复正常。这样资方有利可赚，到处奔走揽活，积极为生产找出路，今年五月（淡月）别的油坊按惯例先后停工，兴东却因揽了一批活又干了一个月。
    目前更通过劳资协商会推动改进生产管理，建立行政管理生产的机构。该厂资方过去曾通过九名大小把头管制工人，四名大把头不参加生产，设赌吃私勒索工人，谁不服从就算谁。一九四六年工会领导工人推翻了把头制，工人觉悟提高了，都能对生产很好的关心了，因而提出了许多改进意见。但要资方转变旧的管理作风与制度，发扬民主搞好生产却很不容易。如：过去碾子坏了，质量不好，影响出油率低，工人建议资方修理未得及时解决。二十六个小垛子的饼圈不好住，工人提出修好以后，每月可多出油两千三百八十多斤，但资方没考虑。另外工会领导生产的热情和负责精神是好的，但有些工作是超过了管理范围。这些问题双方都有意见，但都没有时机提出解决。五月中旬在第一次协商会上，工人二十多条生产建议被采纳了，六月下旬在第二次协商会上讨论了生产管理范围与组织，协议厂方设生产、总务两部，各生产部门建立行政生产小组，由厂方生产部直接指挥领导。关于建立行政生产小组，劳资双方曾存在顾虑，劳方怕恢复旧的管理制度，资方怕领导不好。经过讨论酝酿解决了顾虑，决定了行政小组长兼工会小组长，由工人推选，以求更好代表工人意见团结资方搞好生产。
    兴东油坊经过三年来端正劳资关系，营业获得巨大发展，特别是经过五月以来的调整公私关系后，资方已愿进一步努力于企业经营管理的改造。该厂经理曾这样表示：“油坊事业前途远大，政府和工人如此领导和关心生产，私营工业者也必须转变作风，随着时代前进！”

    （摘自七月十二日东北日报）


论厂矿企业中民主改革的补课问题（上）(1951.09.14)

    刘子久

    我们为什么要在厂矿企业中实行民主改革的补课呢？
    从武汉、青岛、郑州、济南、太原等地的国营、私营企业的情况及进行民主改革的经验与收获看来，民主改革这一课，在国营企业方面，是把官僚资本主义的企业，改变为社会主义性质的企业；在私营企业方面，是把旧民主主义的企业改变为新民主主义的企业。这一历史发展过程中一个不可缺少的阶段或步骤，是我们在工厂企业中，顺利地进行建立党的组织、团的组织、工会组织，开展爱国主义劳动竞赛以及其他各种政治、经济、文化等建设工作的先决条件。因为帝国主义、封建主义、官僚资本主义在工矿企业中对于广大工人职员群众的统治与管理，除了依靠他们的反动的政权力量（如反动的军队、宪兵、警察、法庭，监狱等）外，还要依靠一种反动社会力量。在工矿企业中，这种反动的社会力量，在武汉叫“头佬”、上海叫“纳摩温”、青岛叫做“把头”的一类人，名称虽不同，实质上是一样。这些“头佬”、“纳摩温”或“把头”往往同时就是反动党、团特务组织（中统、军统等）、反动会道门（一贯道、九宫道、甘珠尔瓦道等）。封建帮派（青帮、红帮等）与伪工会等反动组织，在工矿企业中的组织者、头子与骨干，他们往往一人身兼数职。在帝国主义和国民党的反动统治时代，这些封建把头在工矿企业中所起的作用，就像那个时候的保、甲长在农村中所起的作用类似。对于工矿企业中的这些反动的封建的社会力量，在解放的时候，为了不打乱原有的生产机构，便于接收，我们采用了原封不动一律包下来的政策（这种政策在当时是完全正确的必要的）。解放后两年以来，在个别地方、厂矿与部门中，我们曾经自上而下地运用行政的力量与方式进行过一些调整。但一般说来，绝大多数都未曾在放手发动群众的基础上，自下而上地进行过系统的、有组织、有计划、有步骤的、彻底的改革，像武汉、青岛、济南、郑州、太原等地现在所进行的那样。
    经过今年四、五月间大张旗鼓镇压反革命之后，那些浮在上面突出的罪大恶极的反革命分子，多半已被逮捕或杀掉；但是那些在过去直到现在仍然骑到工人群众的头上，作威作福，仗势欺人，敲诈勒索的封建把头，多半还依然未动。这些反动的封建把头在各地工矿企业中，不断地制造政治性的事故，散放谣言、挑拨工人之间的团结，讽刺与打击共产党员、青年团员与积极分子，有的还假装积极混入到我们的党、青年团与工会组织中来，当了“党员”“团员”与工会“干部”，有的甚至还被“选为劳动模范”！工人群众称这些封建把头为“石头”、“土皇上”、“遮盖太阳的云雾”、“三开”（即国民党时候“吃得开”，日本人时候“吃得开”，共产党来了还是“吃得开”）、“三红”（国民党、日本时候是“红人”，共产党来了还是“红人”）。这些封建把头是我们在工矿企业内党、行政、工会、青年团布置与进行各种工作的“绊脚石”。这些人的罪恶活动，根据武汉第一纱厂总结报告中所归纳的主要的有下列七条：
    （一）监视工人，勾结厂外军警，镇压罢工（解放前）；
    （二）开除、罚工、打骂工人、克扣工资、敲诈勒索、贪污受贿；
    （三）仗势欺人、调戏女工、强奸女工、霸占工人妻女、强迫打胎；
    （四）在特务分子指示下，结拜厂内外的坏分子；
    （五）造谣破坏，威胁工人；
    （六）挑拨离间、播弄是非、破坏团结、破坏生产、破坏工作；
    （七）利用他们的封建关系和落后群众，打击积极分子，利用我们工作中的缺点，煽动群众罢工、怠工。
    这些反动的封建把头，在解放之后，已不能像过去那样肆无忌惮地敲诈勒索，他们过去那些剥削和压迫工人群众的特权，已受到了很大的限制；他们的活动已采取了合法的隐蔽的形式。但他们欺压工人群众，看不起工人群众，已习惯成性。也正因为如此，他们对于现状是不满的，对共产党、人民政府是持敌视态度的。
    以上这些就是在工矿企业中长期存在而在这次民主改革过程中暴露出来的实际情况。
    工矿企业的民主改革既是如此必要，为什么我们今天才提出实行民主改革补课呢？因为像民主改革这样一种群众性的改革，必须具备一定的条件，今天我们已经具备了实行民主改革的条件：
    一、解放后两年来广大工人群众已从事实上看到了共产党、人民政府在军事、政治、经济、文化各方面的不断的胜利与正确的措施（其中对于工人群众影响最大的是物价稳定、劳动保险与市政建设等）。共产党、人民政府在广大的工人群众中已有了极高的威信，广大工人职员群众认为跟着共产党、毛主席、人民政府走就没有错。
    二、在各个城市及工矿区被解放后，经过了各种各样宣传教育与运动，如：学习社会发展史、宣传抗美援朝、大张旗鼓镇压反革命、开展爱国主义劳动竞赛、评奖劳动模范等，广大工人群众的政治觉悟已大大提高，在工人群众中已涌现出了一批在政治上积极、在生产与学习上努力的积极分子，可作为我们开展这一运动的骨干。
    三、经过解放后二年多的摸索与学习，我们在工矿企业中的干部（包括党、行政、工会、青年团在内）已初步地了解了一些生产情况，懂得了一些生产知识，不像在解放初期那样两眼漆黑了。
    四、对于敌人情况我们也掌握了一些材料，有了一些了解。
    五、经过大张旗鼓镇压反革命，把那些压在工人群众头上的罪大恶极的反革命分子加以逮捕或杀掉之后，广大工人群众已经跃跃欲试，提出“要趁热打铁，翻身要翻得彻底”。同时，那些反动封建把头也已开始恐慌、动摇、分化。
    六、在工矿企业中，经过解放后两年来的工作，我们已初步地建立了党、工会与青年团的组织。
    以上就是我们在今天提出民主补课的条件。

    民主改革的要求与目的
    民主改革的要求与目的，就是在有组织、有领导，放手发动群众的基础上，对于帝国主义、封建主义、官僚资本主义在工矿企业中有意识地建立与培养并用以统治工人群众的把头制度，按照生产的需要与群众的要求，采用民主的方式，加以彻底的改革。在去掉阻碍工人群众团结进步的把头制度与破坏分子之后，对于过去在国民党反动统治之下，在工人群众身上所造成的各种思想包袱（如强迫加入反动党团及其他各种反动组织）与各种不团结的现象，采用忠诚老实、坦白、检讨、交代问题、批评与自我批评等方式加以解决，借以提高工人群众的阶级觉悟，加强工人阶级的团结，然后在工人群众自觉自愿的基础上，树立起新的劳动态度，建立各种有利于生产建设与生活改善的组织与制度，为顺利地开展爱国主义的劳动竞赛、实行经济核算制、迎接大规模的生产建设创造有利的条件。

    实行工矿企业民主改革的政策、步骤与办法
    一、民主改革运动的政策，根据邓子恢同志在中共中央中南局城市工作会议的报告中所指出的，主要的可以归结为下列四点：“反封建不反资本（按在国营企业中应当是既反封建又反资本），反封建不反技术，斗首要不斗一般，在经济上重点清算，分别处理。”
    二、民主改革运动的发展过程，如果不把大张旗鼓镇压反革命也算在内的话，按照一般的发展规律，大体上可分为下列三个步骤：
    第一步是民主斗争。采用回忆、对比诉苦的方式，对于那些“不问能力问来历”，不参加劳动或者不大参加劳动，天天骑在工人头上进行封建压迫、剥削的“把头”、“头佬”、“纳摩温”、反动会道门头子、帮派头子、反动党团的骨干分子等，在群众大会上（多半是车间工人群众大会，有的也在全厂大会或小组会议上），进行说理斗争。然后，按他们过去罪恶的大小、生产技术、解放后的劳动态度与低头认错的程度分别予以处理：降职、降薪、调动工作、群众管制、停止工会会籍，也有个别罪恶太多、民愤太大的，群众要求送法院法办或开除厂籍的。这是民主改革补课中，在发动群众问题上最重要的一段，工人群众把这种斗争会称为真正的“翻身会”、“解放会”、“见太阳会”。在这一方面，武汉的第一纱厂、申新纱厂、济南的成大纱厂、山东造纸厂与第四机器厂的经验都好。这些经验中最主要的一条就是详细地讲明政策，解除顾虑，为群众撑腰，放手发动群众。因为在这个时候工人群众最大的顾虑，就是怕他们对这些“把头”进行斗争、提了意见之后，领导方面不给他们撑腰作主，不加处理，事后这些“把头”找他们的麻烦，给他们“穿小鞋”。
    第二步是民主团结。采用忠诚老实、坦白、检讨、交代问题、批评与自我批评等方式，卸掉工人、职员在思想上的各种包袱（如被迫加入过反动党、团、会道门、帮派、伪军警等）；消除工人与工人之间、职员与工人之间、干部与群众之间（即党、行政、工会、青年团，主要是行政、工会的领导干部与工人群众之间），这部门工人与那部门工人之间，这地区工人与那地区的工人之间的隔阂，加强工人阶级的内部团结。在发动群众问题上，这是一个方式更细致，范围更广泛的阶段。在这一方面要作好，最主要的一条经验就是：领导干部，主要是行政方面与工会的领导干部，首先进行自我检讨，放手让群众对领导干部提意见。经验证明：放手让群众提意见的结果，工人很少提出过高的要求，大多数意见对领导干部的帮助很大。
    第三步是民主建设。广大工人、职员群众在提高了觉悟，加强了团结的基础上，真正自觉自愿地进行有利于生产建设与生活改善的各种组织与制度的建设工作。在这一方面，各地已经进行过而获有显著成绩的是：生产上的责任制、合同制、检查制，工会委员会与工厂管理委员会的改选，劳动保险卡片的登记或覆查等。只要前两阶段作得彻底，没有偏差，这一系列的初步的建设工作，一般的在一个月内就可以完成。在这一方面，最主要的一条经验就是在讲明政策、办法之后，放手让群众自下而上地讨论，充分地发表意见，不要包办代替（不是不要领导），不要强调组织保证。这次许多工会基层组织，经过民主改革、民主团结之后的改选，都没有实行什么“组织保证”，但改选结果都和我们所预期的差不多，有的甚至更好些。在反掉那些过去甚至今天仍然骑在工人群众头上的把头、坏蛋分子，“搬掉石头”后，工人群众的主人翁的责任感，大大地提高了；工人群众对于各种问题的处理都非常认真负责，一点也不马虎。济南山东造纸厂的工人给领导干部提意见，发现有个别干部在纸上画着玩，不好好地听与记录时，马上就提出抗议：“领导干部应当虚心听取群众的意见！”特别对于选举认真，对于每一个候选人的历史、劳动态度、群众关系、立场作风等都是认真地反覆地讨论、审查。如武汉申新纱厂的工会委员会改选时，领导方面提出了五十四名候选人，经过群众讨论审查之后，就有十名被认为历史上有问题而被抹掉了。工人群众不仅对于自己的工会关心，对于发展党、巩固党也都非常关心。对于那些历史上有问题或作风不好、脱离群众的党员，他们也一再地向党的领导机关提意见，认为某某人不能留在党内作党员，应当开除党籍。并说：“过去领导干部不睁眼，随便发展党，使那些坏分子得以混进党的组织里来。今后发展新党员时应当问一问咱们，徵求一下咱们的意见。”在经过民主改革之后，大批的新的积极分子热烈地要求加入共产党、加入青年团。这说明工矿企业中的民主改革不仅为开展爱国主义的劳动竞赛、实行经济核算制、迎接伟大的生产建设工作创造了有利的条件，而且为我们在工矿企业中的整党、建党和整顿青年团的组织、建设青年团的工作也清除了障碍，创造了有利的条件。


论厂矿企业中民主改革的补课问题（下）(1951.09.15)

    刘子久

    民主补课能否搞好的关键在于领导干部是否能放手发动工人群众
    工矿企业中的民主改革这一课，是否能够补好，关键就是看领导干部在发动工人群众方面是否能够放手。为了在放手发动工人群众方面不致发生偏差，应当注意下列几点已经行之有效，并且屡试不爽的经验：
    第一，要明确地、详细地、反复地向工人、职员群众和他们的家属讲明党与人民政府对于民主改革补课的政策和办法，使他们心中有数、分清敌我，辨明是非，打消顾虑，以鼓励群众，动摇敌人，达到团结多数，打击少数的目的。
    第二，要及时地、认真地执行政策，要言行一致，说到那里做到那里，根据被斗争对象的罪恶的大小、生产技术的好坏、解放后的劳动态度、低头认错、坦白、检讨的程度以及广大工人群众的意见，及时地处理几个。这种实际行动，对于发动群众、动摇与分化敌人有着重大的作用，“事实胜于雄辩”。在这一方面，武汉、青岛、济南的经验是完全一致的。
    第三，领导干部要深入群众访贤（真正的积极分子）、访苦（受压迫的人），用个别串连（即用个别谈话的方式去发现、培养与组织积极分子），扎正根子，形成运动中的领导骨干与核心。这种积极分子一般的要具备下列四个条件：
    （一）长年劳动，生产积极；
    （二）立场坚定，大公无私；
    （三）作风民主，联系群众；
    （四）历史清楚，常受把头的压迫。
    第四，建立以党委或支部为核心，包括行政、工会、青年团中经过审查的干部所组成的统一的公开的领导机关。如果工会委员会的领导成份太复杂，在群众中影响太坏的，应由上级工会组织召开会员大会宣布它是非法的，成立工会筹备改组委员会一类的临时机构，借以表明态度，说明政策。同时，还要通过以积极分子为主的职工代表会议，与广大职工群众建立联系。
    第五，要首长负责、亲自动手，重点突破、取得经验。这一点在开始阶段尤其是重要。武汉、青岛、济南等地，凡是做得好的地方，都是采用这种方式。
    第六，要打好第一仗。在一个厂矿或地区的民主改革运动，要想得到顺利的发展，也像作战一样，第一仗打的好坏，有着重要的作用。因此第一仗要特别慎重。所谓慎重不是束手束脚、不敢放手、由领导上来包办代替，而是要慎重地选择斗争对象，在斗争的目的、意义、方式、方法等方面要在群众中进行充分的解释、酝酿与准备，不打则已，打就要打好。因为，民主改革运动不用说在一个地区，就是在一个厂里，也要一连串地打几仗才能解决问题。因此，第一仗的胜利与否，对于鼓舞群众的斗争情绪；打击敌人的气焰以至动摇、分化、瓦解敌人方面都有着重大的作用。
    第七，要从实际出发。在斗争的对象与方式和运动发展的步骤等方面，由于企业的性质，工人群众的斗争历史等条件的不同，不能也不应该一般化，而是应该“因地制宜”，“缺什么补什么”。
    第八，要适可而止，及时地提出新的任务，使运动转入新的阶段。比如民主斗争进行到了一定的程度，即应及时地转入民主团结；民主团结进行到了一定程度时，即应及时地转入以生产为中心的民主建设。这样使群众的情绪经常饱满，不致因为运动的某一阶段发展得过度拖得过久而松劲。
    第九，要注意从运动中不断地提高工人、职员群众的觉悟程度，使他们对于问题的认识由直接到间接，由感性到理性，由现象到本质。比如回忆诉苦到封建把头的罪恶时，就应进一步很自然地联系到帝国主义、国民党的反动统治制度。又如回忆到今天的幸福生活时，就应进一步很自然地联系到共产党、人民政府、新民主主义以至将来的社会主义制度的优越性等。

    工矿企业中各方面对民主改革的态度
    那些过去受过直到现在仍然受着那些封建把头的压迫、剥削的广大工人群众，对于反对把头的斗争是极端拥护，热烈要求。他们老早就想搬掉压在他们头上的石头，吐一吐若干年来自己肚子里的苦水，出出气。有些工厂在这种反对把头的诉苦会上，发言的人数达到参加会议的总人数的百分之八十以上。
    在帝国主义、国民党反动派统治之下，有一部分工人、职员群众、曾经被迫加入过反动组织，但没有作过对不起工人群众的事情的，希望找一个机会来一个忠诚、老实运动，借以卸下敌人给他们加上的这个思想包袱。
    还有一部分工人、职员曾经借着帝国主义、国民党的反动势力，作过一些危害工人的勾当，但不十分严重，在经过了大张旗鼓镇压反革命，工人群众一致起来要求斗争他们的情况之下，他们就天天惶惶不安、吃不下饭，睡不着觉。他们是民主改革过程中的一部分斗争对象，他们有点像在土地改革中有罪恶但不十分大的地主一样，也有“早斗早安、晚斗晚安、不斗不安”之势。
    工厂中党、行政、工会、青年团的领导干部，除个别同志开始时由于情况不明、没有经验、怕捣乱、怕影响生产，有点顾虑之外，绝大多数都是想去掉这块绊脚石。湖南杨梅山煤矿的一个工人对于领导上的这种顾虑解答得很好：“这一点（按指搞乱与妨碍生产）请行政方面放心吧！即使妨碍一点当前生产，小小地乱一下（不能大乱）那也是一时的，将要一本万利的。”在私营企业的资本家方面也认为：“民主改革是对工人七分有利，对资方三分有利。”只有极个别罪恶大的反动分子，对于民主改革才抱坚决地对抗态度。
    根据上述各有关方面对于民主改革的态度的分析来看，这是一个极为广泛的群众性的运动。只要是我们能够把政策掌握得稳，是完全能够达到“团结多数，打击少数”的目的的。

    “这样才像个当家作主的样子！”
    凡是经过放手、认真发动群众，实行了民主改革的工厂、铁路或矿山，工人群众的新的劳动态度树立起来了，劳动纪律加强了，劳动生产率提高了。有些工厂在实行民主改革的过程中，曾经在连续一个月的时间内，占用生产时间达百分之二十以上；但以前完不成的生产任务，现在反而按时超额完成了。工人和职员的关系、干部和群众的关系都改善了。党和工会的干部到车间去时，工人群众见了也再不像过去那样冷冷淡淡，带理不理的样子了；党在工人群众中的威信大大地提高了，在各种会议上
    一提到毛主席，大家就都自动地热情地鼓起掌来。工会的工作好作了，工会干部的“换班”思想（即不愿干工会工作，希望换班的思想）没有了。工会召开群众大会时再也不要像过去那样必须以演戏、放映电影作号召，就能作到按时到齐，会不开完不走了。生产上的责任制、检查制很快地建立起来了；政治性的事故大为减少甚至绝迹了。过去劳动保险卡片登记时曾经虚报工龄、厂龄、直系供养亲属，隐瞒家庭成份、个人历史的，也都自动坦白并要求改正了；有的厂子这种坦白、更正的地方，竟达于卡片登记人数的半数以上。工厂内工人、职员群众的文艺活动大大地活跃了，工人、职员自动地编了许多有关民主改革的剧本、快板、相声。济南的成大纱厂的俱乐部由三十余人经常参加活动，一下子发展到二百八十余人经常参加活动。有些工厂职工业余补习学校的学员在民主改革后发展了一倍。一句话，经过民主补课之后，许多工厂中情况与过去完全不同了，焕然一新了。这些事实，说明了一条真理——如果群众不经过发动，他们的阶级觉悟没有提高，那么，什么好的办法都有流于形式主义的危险。在这次民主改革过程中，就发现了不少假的积极分子、假“党员”、假“青年团员”、甚至个别假“劳动模范”。在经过民主改革，工人群众搬掉了压在他们头上的石头，彻底翻身之后，再不说“过去吃得开的人现在还吃得开”；而是说：“过去吃得开的人现在吃不开了！”再不说“当家不作主”；而是说：“这才像个当家作主的样子了！”


北京市三百多个公私合营企业　建立民主管理委员会　事实证明只有领导干部依靠群众，管委会才能发挥作用(1956.12.07)

    新华社6日讯　北京市许多公私合营企业中的民主管理委员会在办好企业、团结教育私方人员方面起了很大作用。
    全市目前已有三百多个公私合营工厂和商店建立了民主管理委员会。参加民主管理委员会的除企业的职工代表和行政、党、工会、青年团负责人以外，还有私方人员；他们都是由选举产生的。民主管理委员会定期讨论企业生产和经营管理上的重大问题，反映职工群众的意见和要求，并且作出有效措施，帮助企业领导上克服官僚主义，改善企业的管理。东方螺丝工厂工人提出建立“专人专车”责任制的建议，行政领导上没有很好研究，就认为困难很多，不予采纳。民主管理委员会加以研究，肯定它的价值后，就支持工人，作出了采纳建议的决议。建议实施后，这个工厂月产量立即提高了近5％，次品率由3.52％降低为0.86％。同升和鞋帽店私方经理李富恩，工作中不敢负责，见到少数店员不遵守劳动纪律的现象也不过问。民主管理委员会发现后，主动地讨论了这个问题，批评了不遵守劳动纪律的店员，并且教育李富恩应对国家负责，把工作担当起来。李富恩深受感动。有一个工厂接到国家一批紧急订货，私方厂长想混水摸鱼，以次料顶好料。工人反映了这个情况，民主管理委员会及时进行了讨论，批评了私方人员的错误作法，结果用了好料。
    据北京市有关部门负责人谈，要使民主管理委员会发挥作用，关键在于企业领导干部依靠群众的民主作风。
    目前北京市有些公私合营企业由于领导干部民主作风差，认为民主管理委员会可有可无，或者把它作为通过自己意见的机构，因而这些企业的民主管理委员会流于形式，不能发挥应有的作用。长城造钟厂的民主管理委员会成立后，上级布置的生产计划，行政领导上有时不经民主管理委员会讨论，就下达到车间；有时讨论了，但委员们提出相反意见时，领导干部就批评群众思想有问题，结果职工群众对民主管理委员会失去信心。


官方：观点与行动

企业管理民主化是改进生产重要的保证(1949.03.10)
明确方针制订计划　华北钢铁会议闭幕　工厂将实行管理民主化(1949.04.24)
根据二中全会精神　邯市检查职工工作　明确依靠工人建设城市观点(1949.05.07)
北方厂务会议闭幕　周侠平副局长指示今后工作：　建立工厂负责制、确定生产任务及计划、建立工厂管理委员会(1949.05.29)
有了管理委员会　工厂更能办得好　平市十六工厂干部联席会上　萧明同志批判各种错误认识(1949.05.31)
发展公路运输事业必须贯彻民主管理　交通部张文昂副部长报告(1949.07.30)
丘金总结津七月份工会工作　必须贯彻管理民主化　克服与行政对抗思想(1949.08.02)
平企业局各厂矿会议　确定八月份工作计划　纠正官僚主义作风贯彻民主管理(1949.08.06)
张副市长致词　举出市府四件重要工作　希望工人帮助监督实行(1950.02.03)
彭真代表工会委员讲话：工会当前中心任务是恢复与发展生产　工人要派代表参加工厂管理(1950.02.07)
中共北京市委会召开全市党代表会　彭真同志指出：现在考验我们工作的，就是生产和教育(1950.03.02)
和矿山管理上的官僚主义与封建残余作斗争！——工人日报社论(1950.03.13)
察省煤矿会议确定　保护煤田安全第一　依靠职工实行民主管理(1950.03.21)
山西省工业厅扩大干部会议　决定改进企业经营管理　三四月份要重新试定示范定额(1950.03.31)
中国工人阶级为新中国的工业恢复整顿与发展而斗争——争取自己的永久幸福，赢得东方的持久和平(1950.05.01)
铲除铁路系统中官僚主义作风(1950.05.06)
社论：办好工厂管理委员会认真实行民主管理(1950.06.03)
中共济南市委进行工作检查的体会和经验(1950.07.19)
西北工业部检查官僚主义　掌握全面情况不够，领导处于被动，是当前工作中的主要问题(1950.08.06)
铁路系统开始整风　铁道部政治部指示所属(1950.08.29)
汉口铁路分局党委举行党代会　检讨严重脱离工人群众偏向　确立依靠工人群众管好企业的思想(1950.09.17)
张家口国营工厂整风结束　集中精力解决工厂主要问题(1950.10.16)
中共中央中南局发布指示　放手发动工人群众开展民主改革运动(1951.08.21)
全国总工会召开建筑业工会工作会议　讨论加强建筑业工会工作　提出实行民主管理取消封建把头等办法(1951.08.25)
全国合作社举行组导工作会议　确定了今后合作社组织工作和民主管理工作的方针(1953.10.14)
在公私合营企业工会基层干部大会上赖若愚作总结　说明企业管理委员会的性质和权限　指出企业的民主管理必须和国家的集中管理和统一领导相结合(1956.11.30)
全国总工会召开建筑业工会工作会议　讨论加强建筑业工会工作　提出实行民主管理取消封建把头等办法(1951.08.25)
商业部副部长姚依林谈私营商业改造问题　公私合营商业要逐步建立民主管理　小商小贩组织起来的合作商店和小组要进一步巩固(1957.03.02)


企业管理民主化是改进生产重要的保证(1949.03.10)

    东北日报社论

    办好一个人民企业，主要依靠两条：一条是企业化的经营，一条是民主化的管理，两者必须很好地结合。
    关于企业化的经营方针，自六次劳动大会以后，已经开始受到各个国营公营企业的注意，并在实际工作中初步规划了十种制度在执行，如成本计划，生产专责制、劳动力组织、产品标准、工时准备、掌握技术、计件超额奖励等，并取得了或多或少的经验，多少提高了生产效率。虽然在这方面，对于我们还仅仅是走了第一步，统一集中还很差，特别是今天我们还缺少一个精密的全面的生产计划，但毕竟是在多数同志中树立了这样一个观念：我们不能长久归一个与国家与人民无利的赔钱的工厂，使我们的生产不能前进一步。
    可是关于管理民主化的问题，还没有普遍地认真地受到我们人民企业管理干部的足够重视，民主管理的观念，在某些同志的心目中还很淡漠，或者根本不存在。他们忽略了基本的一条：新民主主义下的人民企业与官僚资本企业管理方法的根本区别，即我们主要的依靠，是用民主方法来发扬职工群众的积极性创造性，使其自觉地来改进生产提高生产。换句话说，就是企业的管理要采用民主的方法，通过民主管理的方法，来加深与提高工人是工厂与国家主人翁的感觉，使大家能自觉自愿的参加生产。而官僚资本企业唯一的依靠，是强力的行政管制——打骂、开除、逮捕、枪毙，以达到他们剥削工人血汗取得巨额利润的目的。这种吃人的管理方法，自然只能引起工人消极与积极的对抗，因而产生怠工、罢工、浪费材料、损毁机器等破坏生产的行为，根本谈不到积极性与创造性。我们必须坚决改变这种管理方法，才能改变工人的旧观念，树立起新的劳动态度，真正发扬他们的劳动热忱而积极地工作起来。
    现在有些企业行政干部习惯于简单的行政命令，缺少群众观点，把厂长负责任认作是“独霸一切”，处理任何重大问题，不仅不去倾听群众意见，甚至不征徇党和工会负责同志的意见，认为工厂管理委员会没有用处，“工会只是找麻烦”，“生产任务迫切，行政工作忙，无法注意工会工作”，因而不仅不重视工会工作，不支持工会工作，甚至有意无意地阻碍工会工作，不把有关生产的重大问题提到工会中，提到代表会议，提到群众中去讨论，使生产与工人的自觉相结合，使工人懂得为什么要生产，以及如何才能提高生产，而绝不是简单的行政命令就可以解决问题，这些现象是绝不能容忍的。必须认识：我们的企业管理干部，是代表国家来管理工厂，首先是代表工人阶级来管理工厂，而工人阶级即是国家最主要的主人翁，因此首先要依靠工人群众来管理生产，否则实质上即是忘本思想的表现。我们常说在人民企业中，工人群众是工厂的主人翁，那末工人群众要问：我们对工厂中的一切重大问题都没有发表意见的机会，我们怎样作主人呢？试问如果群众没有主人翁的感觉，怎会发生主人翁的劳动态度呢？由于我们已往长期处在农村环境中，很难培养管理工业的干部，现有的干部，绝大多数是从农村、军队、机关转来的，这些干部或者对于组织军队，指挥作战，在农村中进行土地改革，发动农民群众，或在机关中进行机关工作是有办法有经验的，但对于管理最复杂的工业生产的经验，掌握科学的工业技术与工业知识，则应虚心承认是外行，是小学生，因此在目前工业建设中还存在着不少困难。而困难中之最主要者，即在我们管理生产的领导上，缺乏大批有这样经验，这样知识的干部，因而要克服目前工业生产建设中的困难，其主要环节之一，即是依靠广大职工，首先是长期劳动的工人。依靠他们的经验和知识，发扬他们的积极性与创造性，共同努力来搞好生产。我们的行政干部必须清醒地了解自己缺乏管理企业知识的弱点，把什么“老干部”、“老经验”等一切骄傲自大的包袱放下，虚心向群众学习，学习群众的知识和经验，并善于把群众的积极性组织起来，要相信群众的智慧和创造力是非常伟大可以克服一切困难的。如沈阳附近的工业区，解放以来，职工们以高度热忱，想尽各种办法搜集器材，创制代用品减少浪费，克服了复工生产中的许多困难。皇姑屯铁路工厂工人打破各种阻碍使死车复活，修出北平号天津号火车头，迎接北平天津的解放。本溪工人不仅克服了冬季不能作耐火砖的困难，而且比国民党统治时期多生产百分之二十五，使炼铁炉能提早复工。这样例子很多。但这种工人群众的积极性，如果没有经常的民主管理的制度来保证它，是不能持久的。
    当然我们这里所说的管理民主化，与散漫无纪律的极端民主是毫无相同之处的。实现管理民主化的具体内容，就是建立工厂管理委员会、职工代表会议，真正确立职工群众在企业中的主人翁地位，进一步发扬他们爱护工厂改进生产的积极性与责任心，使企业化的经营方针，科学的生产组织制度得到工人群众自觉努力执行的保证。
    为了克服目前企业领导中的各种弱点，南北满各个国营企业，应迅速组织与建立工厂管理委员会与职工代表会议，这是工业建设与工人运动中一个重大任务。工厂管理委员会是在上级国家企业机关领导下，为企业中统一领导的最高权力机关，它的成员除厂长、工程师及生产中主要负责人外，必须吸收相当于以上数量的工会或职工代表会议选出的职工代表参加。只有这样才有可能集中各方面的意见，作出正确的决定，也才能真正体现出工人参加企业管理的权力，与其主人翁的地位和作用。
    由于厂长是国家企业机关委派的全权代表，他是代表人民来管理工厂，首先是代表工人阶级的意志来管理工厂，因此厂长应为工厂管理委员会的当然主席，并具有一切有关工厂重大问题的最后决定权。但这个最后决定权的运用，绝不是说就可以不倾听工人群众的意见，就可以一切重大问题不与党和工会负责人协商而独断独行。恰恰相反，厂长应善于把一切有关工厂的重大问题，如生产计划、工资调整、人事变动、制度改革等等，提交到管理委员会与代表会议上去讨论，作出适当决定，再由行政指令执行。只有当领导意图变为群众的意图，领导的决定变成群众的决定才能高度发挥群众的积极性，百分之百地实现并超过它。如本溪煤铁公司将生产计划及如何克服复工生产中器材、技术、设备等困难，初步地发动了工人去讨论，结果仅仅几天工夫，工人们想尽办法收集了二十多部车床，九十多件机器，数千万元的器材，几百吨钢板水管子。这个例子说明：在我们前面虽有很多困难，但问题在于我们企业领导人能否善于虚心向群众学习。紧紧依靠他们，提高他们的阶级觉悟与积极性。能够这样做，我们的困难就能逐步克服。其次，为了统一领导协调行政、支部、工会三方面的工作步骤，工厂管理委员会中应由厂长、支部书记、工会主任组成常委会，以便经常联系曾商了解全面情况，处理日常较大问题，以克服目前某些企业中各自为政互相磨擦的不良现象。同时也可以防止三方面分工不明确，一把抓，没有适当建立各自组织独立工作的倾向。
    职工代表会议，则是在工厂管理委员会领导下，直接联系群众动员群众传达讨论实现领导决定的最有力的组织形式，各个企业应普遍地把它建立与健全起来，特别在沈阳周围新解放的工业区，在正式工会未建立前，它不仅是职工参加工厂管理的最好的具体组织形式，同时还可由职工代表会议发起组织工会筹备会，选举筹备委员，进行一切筹备工作，并担负起工会日常所作的发展会员、组织学习、评定工资、举办职工福利和合作社等工作。
    工厂管理委员会与职工代表会议的建立，是实现管理民主化的具体内容，也就是将过去官僚资本企业的管理改造成新民主主义企业的管理，树立起职工新的劳动态度。我们的厂长经理及一切企业管理的干部们，应该敢于正视与克服我们的弱点，有勇气摆脱过去从农村中带来不合于现实要求的各种观点经验与作风，虚心地向群众学习，处处关心群众，切实帮助工会，把你们百分之五十一的时间拿出来做工人工作，倾听工人群众的意见，即解决任何比较重大问题的谈话、会议都找工人代表、积极分子或有经验的老年工人来参加，这样在解决行政问题时，就做了工人工作，才能使管理民主化不流于形式，发挥它的积极作用。这里必须说明：我们强调管理民主化，决不是不要制度，相反的，要把生产搞好必须有严密的科学的管理制度，但是只有群众觉悟提高了才会自觉遵守制度，反对那些破坏制度的少数分子。我们强调管理民主化，丝毫不是减弱劳动纪律，相反地，树立了新的劳动态度后，工人会自觉遵守劳动纪律，监督并制裁少数破坏劳动纪律，损害生产利益，即损害工人阶级整体利益的分子。只有造成了群众的劳动热潮，自觉的为提高生产而奋斗，我们的生产才能不断前进，才能完成支援全国解放战争，争取全国胜利迅速到来，把东北解放区建设为奠定新中国工业化基础的巨大而光荣的任务担负起来。

    （新华社沈阳六日电）


明确方针制订计划　华北钢铁会议闭幕　工厂将实行管理民主化(1949.04.24)

    商恺

    【本报讯】华北钢铁会议已于昨（二十三）日闭幕。三日来，经过各代表热烈讨论，明确了今后华北钢铁业发展方针，制订出今年生产计划，并重新讨论与确定了华北钢铁公司的组织机构。昨日下午二时，由华北人民政府企业部刘鼎代理部长作总结报告。他说明“我们的方针应与其他地区有共同的方针，我们的计划应与其他地区配合计划。”他除同意大会所订的生产计划外，又作了一些补充说明。关于组织编制；刘代部长宣布了逐级负责与首长负责制，并由正副经理，军事代表，共产党代表，工程师、工人代表，职员代表组织公司委员会，各厂组织工厂委员会，实行民主化的管理。并特别说明厂中军事代表的任务是监督、保证、帮助生产任务的执行，及教育与推动全体人员学习。最后他有信心地说：“我相信半年以后我们的工厂一定会建立起崭新秩序。”继由来宾与各厂工人代表讲话。中华全国总工会张立元同志说：“只有实行民主化的管理，发扬工人阶级的智慧，才能发展生产，完成计划。”所以他着重指出：“现在方针有了，计划有了，今后就要依靠工人来完成。”石景山钢铁厂工人代表＠文说：“我们一定把大会的计划带给石景山的三千工友，保证完全实施这一计划。”工人叶景怡说：“我们工人早已准备担负大会所给的任务。”最后华北钢铁公司经理陈大受极兴奋地说：“全体职员、工人、工程师，一定要紧密团结，努力前进，保证完成今年的生产计划。”大会于热烈的掌声中闭幕。


根据二中全会精神　邯市检查职工工作　明确依靠工人建设城市观点(1949.05.07)

    【本报讯】邯郸市四百五十余干部，四月四日起开始系统地学习党报关于中共中央二中全会的报导等文件，十一日告一段落。全体干部进一步明确了依靠工人阶级建设城市的观点，并作出全党开展职工工作，恢复发展工业生产的各项具体措施。学习中检查出对发展工商业中，那些该发展，依靠谁才能发展等问题认识模糊，以为凡是商人多赚钱就是对生产有利，故对投机商破坏生产放松了斗争。到商店、工厂了解情况，多在经理厂主中打圈子，很少考虑接近工人、店员，故在征收商业税时缺乏工人、店员帮助监督而受到资方蒙蔽。青、妇会的干部检查出，以前认为邯郸市工人不多，贫民是本城广大群众基础，狭隘的认为工人工作是职工会的事，因而自己便不做职工工作。其他如市府，民教馆一向也都忽视保护工人正当利益等，因而影响工人工作的开展，使恢复发展生产失掉保障。然后，根据二中全会精神，对于加强职工工作，作了新的决定：首先结合五月生产运动，在工人中大力建党，每一工厂中均须建立党的小组。关于职工教育问题，指定干部做教员，讲课要有准备。在职工福利方面，面粉公司、印刷厂的消费合作社及邯市合作总社扶植下的职工消费合作社，应继续改进业务，以满足工人的要求。关于职工民主权利，市府已制订计划，准备召开工人座谈会，征求对市政建设及保障职工经济政治民主权利等意见。此次学习除取得以上收获外，尚有许多重要问题，如国营公营企业中的民主管理，私营企业中的劳资关系等，不够明确，如有的同志提出：“不依靠工人阶级不对，但今后如何依靠？”“要工人民主管理，还要经理做什么？”以及如何正确实行劳资两利方针，使在发展生产中改善职工生活等问题，有待从深入学习求得解决。


北方厂务会议闭幕　周侠平副局长指示今后工作：　建立工厂负责制、确定生产任务及计划、建立工厂管理委员会(1949.05.29)

    【本报讯】军委铁道部所召开的北方厂务会议，经过五天的报告讨论，已于昨（二十八）日胜利闭幕。铁道部吕正操副部长亦亲临致词。会议开始后，先由铁道部机务局周侠平副局长作总结报告。他在指出了唐山、长辛店二厂的成绩与缺点后，对今后厂务工作，提出应注意如下三点：
    （一）建立工厂负责制：一、机客货车包修、包检负责制；二、机械包管包用包检包修负责制（简称机械四包负责制）；三、生产成品负责制；四、材料包管包用包购包检负责制（简称四包负责制）；五、包领导负责制；六、工具包管包用负责制；七、检工负责制。以上负责制的建立是采取东北实行的负责制的原则和精神，固定编组、联合劳动、每人负责、按级负责的办法，在我们铁路工厂生产部门中应自下而上，自上而下的建立起来。这一制度的建立，是要达到机车检修质量的提高，机械效能的发挥，生产成品及材料使用管理的合乎标准，并实行节约，防止浪费，建立科学民主的工作检查制度。但应绝对防止形式上的建立，而必须事先进行普遍深入的思想动员与细密的严格的组织工作，事后进行检查、总结。
    （二）提高生产效率，确定生产任务，制订生产计划。要求：一、完成破损机车及客货车百分之六十的死车复活任务；二、大量预制配件，修装机器，制造生产工具；三、为完成以上任务，各厂应在现有设备及人力基础上，按照以往修车成绩，提高百分之四十的效率。下半年的生产任务分三个阶段努力完成。在给予任务时应采取先少后多的办法，逐月增加。各厂本身能力及设备能解决之备品材料，在刻苦兴家、利用旧品、发挥创造的精神下自行解决；主要材料自已无力解决者，由铁道部设法解决。
    （三）建立工厂管理委员会，取消监工制，统一人事组织机构及职称：依靠全体职工，实行工厂管理民主化，以发挥职工群众作为主人翁的责任心与积极性。自觉自愿的有组织有纪律的改进生产，提高效率，培养工人管理生产的能力。至于监工制度的本身是过去官僚资本压迫工人的不合理制度，应予取消，代之以新的民主管理制度，确定工厂负责制，建立检工制，以民主管理为原则，职工亲身参加，民主评定，互相督促、鼓励、帮助、检查。对监工人员，可视其思想品质及技能分别对待，适当安插。监工改职分配工作时，应经过职工会及工厂管理委员会的审查和决定。
    在总结中并提出了铁路工厂组织机构的统一，健全领导制度，提高效率，开展节约运动，改进工厂设备，建立材料预决算及成本计划制度，统一表报制度及表报内容。继由铁道部吕副部长致词（原文另发）后，会议即胜利闭幕。

    吕副部长的讲话
    这次厂务会议是北方厂务工作的革命。解放后工厂属于人民，是一个大革命。但这并不等于一切问题都解决了，还有一个实际问题没有解决。例如：工人情绪逐渐高涨，但生产效率并没有提高，甚至降低了。这主要是旧的工厂管理制度、生产制度还没有改革，还没有经过革命。旧的工厂制度的特点，是生产的盲目性，和管理的专制性。这种制度继续存在，其害处：第一、压制工人积极性、创造性；第二、浪费人力与资材。
    要把旧的制度进行一个大的改革。不改革，工人的生产积极性就不能发挥，就必然要增加人力、物力的浪费。解决的办法：就是把全体职工组织起来，实行负责制。我们接收这些厂子都是破破烂烂的，而且就是这些破破烂烂的厂子也是经过人民流血斗争换来的，非常宝贵。负责制，就是把厂子交厂长和全体职工来管理和建设这个厂子，使之生气勃勃、发挥效率。因此，工厂全体职工首先要把厂子里作个很好的了解，情况弄清楚，机器材料都要了解清楚，整理组织，整理厂房，建立制度，自己负责。加强技术装备，实行企业化的管理。大家的共同目标，就是提高效率，发展生产。只要大家来负责，大家订计划，这样不仅能完成此次任务，而且会不断改进计划和提高标准。
    节约问题，是说把劳动生产的果实丝毫不浪费，这是个长期的运动，希望大家回去好好组织讨论，从全面负责，贯彻到提高劳动效率，节省材料，节省动力，这样铁路建设就有了保证。
    今天到会的有工人代表，有工程师，有厂长，过去帝国主义和国民党统治时代，把体力劳动和脑力劳动分开和对立起来，有意识的制造矛盾，压制一部分，利用一部分，因为这样才对他们有利，今天情况变了，必须把这种对立的矛盾消灭。我们今天要实行民主管理，不要认为民主了就不好管了。越民主越好管，办不了的事大家来讨论，大家出主意，大家负责任，厂长分厂长也就好当了。说“民主了就不好管了”，这是不会运用民主，旧的思想和作风，还在作祟。
    要建立批评与自我批评，错了就承认错了，改正了错误就是进步。工程师要和工人结合起来，好的工程师应有几种作用：（一）组织劳动，组织生产；（二）给工人具体解决实际困难；（三）把工人的创造经验提高到理论水平。工程师只有到现厂里去了解工人、把理论和实际结合，和工人的实际经验结合，才能真正提高。工人要向专家、工程师学习，提高理论水平。知识分子要和工人结合，脑力劳动要和体力劳动结合，理论与实际结合。职工团结，共同努力，才能办好工厂，才会有利新民主主义的建设事业。


有了管理委员会　工厂更能办得好　平市十六工厂干部联席会上　萧明同志批判各种错误认识(1949.05.31)

    柏青

    【本报讯】北平市企业局为贯彻工厂管理民主化，特于昨日（三十日）召集所属自来水公司、电车公司、平西煤矿公司等十六个工厂的行政及工会干部联席会议，到八十余人。市职工总会筹委会主任萧明同志，产业职工会筹委会主任张鸿舜同志均出席。各厂代表在会上初步检查了贯彻工厂民主管理的程度及思想上对这一问题存在的某些偏差，批判了某些人认为工厂管理委员会不需要成立，或认为有了工厂管委会即会造成领导不协调等错误认识；也批判了某些厂的管委会徒具形式，未与工人结合，或只有一个工人代表，且非认真选举产生等缺点。各单位在检讨自己后也向领导上提供了一些意见。萧明同志根据大家发言，首先说明市职工筹委会与企业局和行政方面今后要取得计划统一，步调一致，希望各厂也这样做。其次指出：有些同志认为工厂原有行政、职工会、支部等组织就有些不协调，如再增加管委会，保卫委员会、职工代表会的组织，就会更加不协调，这种认识是错误的。相反的，有了这个组织，工厂更能搞的好。谁要认为工厂只要一个组织就可以了，那就好比说“一个人只要一个脑袋，别的都不需要”一样的可笑。最后提出：工厂管理委员会不是工厂最高权力机关，也不是工厂民主管理的集中表现，而是在厂长或军事代表领导下的组织，是一个民主而又集中的制度。支部书记不是一个工厂的党的代表，而主要的是发动教育所有党员起骨干带头作用，保证上级和工厂任务的完成，萧明同志发言后，由企业局牟局长对会议做出结论。他对各工厂或多或少存在的行政、职工会、支部不协调等现象做了适当的批判和纠正办法以后，强调各工厂要贯彻企业民主管理化的方针，号召干部要好好学习。


发展公路运输事业必须贯彻民主管理　交通部张文昂副部长报告(1949.07.30)

    【本报讯】华北公路运输机务车务会议，昨（二十九）日继续举行，由华北人民政府交通部张文昂副部长做报告。关于在现阶段如何恢复与发展公路运输事业，张副部长提出以下几点须要注意的问题：
    第一，肃清依赖帝国主义的殖民地思想，必须在独立自主自力更生的基础上，发展公路运输事业。在汽车方面，不必要也不可能买帝国主义的汽车、汽油，我们可以利用已有的汽车，改成木炭车，打破目前汽油缺乏的困难。在制造配件方面，要尽量自己制造，即使目前自制的零件成本较高，质量较逊，我们也应该购买使用自造的。因为，只有这样，我们才能在经济上摆脱帝国主义，建设独立的新民主主义经济。
    第二，贯彻管理民主化，克服官僚主义作风。今天的汽车公司工厂都是国营的，在新民主主义的国营企业里，全体职工都是主人，这是和资本主义的企业具有本质的不同。我们必须认清实现民主管理是发展生产的有力武器，为要顺利完成公路运输的任务，就得紧紧依靠工人群众，因此，我们要打破过去两种思想的阻碍：其一就是以为自己是为人民服务，自己所订的计划和所做的事，就是代表群众利益的，不必注意群众的意见。其二就是认为工人群众不了解长远利益，不相信群众，把自己看得比群众高。这两种思想都是极端有害的，决不能再让其继续发展下去，应该彻底肃清。
    第三，突击竞赛与经常工作的结合。为要完成特殊任务，或创造某种经验，突击竞赛是必要的。但在这种竞赛进行到一定的时候，获得了一定的经验，我们就应该把它当做经常工作的基础，不能毫无目的的竞赛下去，致使工人群众疲劳过度，影响经常工作。
    第四，发扬计划性。无论在运输工作、零件制造和材料使用上，都要有计划的进行，克服浪费。例如在运输方面，我们要主动的和贸易公司、企业部门和私人资本家订立合同，有计划的进行业务。同样的，在制造零件上，各汽车工厂就要有统一的计划，要制造什么，谁制造什么，都得统一规定，避免盲目生产。
    第五，建立统一制度。我们不能依赖领导上订出制度来，制度是要依靠大家在下面创造经验，总结经验，成为制度，再普遍施行下去，但这个制度亦非十全十美不能更动的，而是需要在实行中不断的考验与改进。过去我们创造了不少的经验，但我们没有很好的总结出来，也没有好好的交流。这种现象，是要克服的。


丘金总结津七月份工会工作　必须贯彻管理民主化　克服与行政对抗思想(1949.08.02)

    【新华社天津一日电】天津市总工会筹委会最近总结了七月份的工作，并对前已规定的六七八三个月工会工作任务有新的补充，强调地提出克服公营工厂工人和工会工作人员与行政对抗的思想，以组织和教育职工完成生产任务，作为工会最基本的工作。这个总结和工作任务补充的说明，已由筹委会副主任丘金于六月二十八日向全市工会干部会议传达。丘金的报告中指出，过去规定的三个月工会工作的三大任务——公营工厂贯彻管理民主化、私营工厂贯彻劳资两利方针以及组织工会，是正确的。但当时对生产问题提得不明确。没有强调组织和教育职工完成生产任务是工会最基本的任务，其他一切工作都应该服从这一任务。因而没有把公营工厂的工会工作与行政方面密切配合起来。工会对行政上的生产计划很少注意，行政上也很少向工会说明生产意图。丘金说：恢复和发展生产，是公营工厂行政方面和工会的共同的中心任务。两者应该采取不同的方法完成这个共同任务，行政上应着重于制订计划、筹购原料、执行成本会计、推销成品以及人力物力的配备组织等，但所有这些，都应及时地使工会和广大职工了解；而工会则应着重于组织、教育职工，提高他们的觉悟和生产热情，使他们自觉地完成生产任务。此外，工会还应该进行职工福利、劳动保险、文化娱乐活动等，但进行这些工作其目的也正是为了直接地或间接地保证生产任务的完成。在私营企业中应贯彻劳资两利的方针，并要使工人认识到这是为了使工人自觉地与资本家共同恢复和发展生产。这是工会工作方针应该补充的第一点。第二、是合理地解决工资问题。三个月工作任务中没有把工资问题当做一个问题提出来，根据目前情况，这一问题今天应提出来作一合理解决。第三、为了发展生产，在公私营企业中应该号召职工严守劳动纪律和厂规。
    在总结七月份津市工人工作时，丘金指出主要的问题是在公营工厂管理民主化方面。据七月中统计，在纺织、五金、市政企业、化学及产联五个工会的九十六个单位中，建立工厂管委会的只有三十个单位，还不到三分之一；已建立的工厂管委会大部分还是不健全的。管理民主化运动没有显著成绩主要原因在于企业中的行政和工会人员及工人对这个工作注意不足和认识上存在偏向：有些行政人员把行政管理与管理民主化对立起来，认为工人对行政上提意见是一种“麻烦”；而有些工人和工会工作人员则认为工会和职工代表会是单纯地为工人谋狭隘的经济利益的，而不注意努力增加生产，由发展生产来解决工人的生活问题，甚至错误地认为管理委员会仅仅只是管制职工的组织，结果使行政领导与工会工作形成某些不协调的现象。
    津市实行管理民主化的经验是：
    第一、依靠群众是提高生产的保证，这就要求企业管理人员时刻注意群众的要求和意见，特别是在制订生产计划这样重大的问题中，更应由工人进行讨论酝酿，启发他们的生产积极性，使工厂的一切重大措施，都能得到广大职工的自觉支持。中华火柴厂管委会曾根据职工群众的正确意见，改进了不利于生产的人事关系，结果工人生产积极性大增，工人主动地提出建立严格的劳动纪律，产品数量质量都大有改进。铁道部钢铁配件厂五月份制订生产计划时，开头计划出道钉三十五万个，方铁十六万块，行政上觉得太重，恐怕完成不了；但在职工代表和工人积极分子的热烈讨论中，这个生产计划却被认为定得过低。工人们提议修改了这个计划，而增加了产品数量的计划。结果方铁完成计划，道钉较增订计划还超过两万个。
    第二、行政负责人必须克服轻视工会工作、轻视群众等不良倾向。某厂军事代表在精简机构时，只召集厂长、科长开会，工作组和职工代表都不知道，结果引起工人群众不满。个别厂甚至发生了管理人员对其所怀疑有偷窃行为的工人采用吊打等非法的事件。这种脱离群众的倾向，是办好工厂企业的致命伤，必须坚决纠正。
    第三、应加强对工人和工会干部的教育，提高工人的生产积极性和纪律性，彻底克服工人和工会干部中的经济主义和极端民主化以及与行政上对抗的思想和情绪。
    关于贯彻劳资两利政策的情形，丘金指出，七月份由于在职工代表会中进行了这一政策的传达，有些行业工会还用了训练班的方式进行讲解，一般地说工人中坚持要求过高待遇的情绪已被逐步克服了，但大部分工人在思想上还没有真正懂得和真正接受劳资两利的政策，因此工会干部今后仍应以极大力量对工人进行说服教育工作。目前则应选择一两个主要行业，进行全面深入调查，根据实际情况，制订集体合同，以便逐步解决和减少劳资纠纷。
    关于工会组织问题，丘金说全市现在已有五万多职工加入了工会，铁路、市政企业、纺织等系统有些单位已组织了正式公会。丘金指出，在发展会员中应纠正关门主义倾向，在成立工会之后应该巩固工会的组织，并防止行会帮派本位思想在工会内滋长。


平企业局各厂矿会议　确定八月份工作计划　纠正官僚主义作风贯彻民主管理(1949.08.06)

    【平市讯】北平市人民政府企业局于三日召集所属各厂矿二十个单位的负责人，举行联席会，汇报七月份工作，布置八月份工作计划。根据各单位的汇报，在生产方面，一般各厂成绩尚好，有的工厂并超过了六月份的生产成绩。如第二酱油厂，不只在产量上超过了一万四千多斤，而且质地提高，还节省了六吨煤和十八度电。但各煤矿因受霪雨影响，出煤不到原定计划的一半。不过存煤尚多，本市冬季燃煤，当不成问题。在保卫工作方面，各厂矿都增强了消防设备，充实整顿了消防队，提高警惕。清河制呢厂七月七日电线着火，能立即扑灭。现该厂与燕京造纸厂每周都进行消防演习一次。但有的单位仍存在着严重的麻痹现象。如门头沟煤矿负责保管的同志，连库房存了什么都不知道，经连续发生爆炸的教训后，才引起了注意。
    在树立成本计算方面，各单位都已着手进行。清河制呢厂已经规定以生产单位作经济核算单位，在统一领导下，各部分别负责。但仍有个别单位，存在着严重的官僚主义，接管后至今已半年，对接管的物资还没有弄清楚。
    在工厂管理民主化方面，虽已引起各厂矿领导方面的注意，如门头沟煤矿、化学制药厂，都检查了领导。但是在七月份，除有两个单位成立了工会外，工厂管理委员会还无一处成立。企业局特针对上述情况在会上制定了八月份的工作计划：（一）继续七月份工厂管理民主化工作计划，完成各厂成立工厂管理委员会。（二）继续加强保卫工作，并作初步总结。（三）严格成本计算，先以小厂子作出典型总结。（四）继续开展节约运动，成绩要有数字记载。（五）完成接管以来各厂全面工作汇报，并检查半年生产计划情形。（六）进行各厂矿干部的政治业务测验，以检查并促进学习。（七）研究各厂矿工作制度。
    会上，牟泽衔局长强调指出：一切工作不但要有号召，有布置，而且还必须有检查。工作应力求深入，手续要尽量简化，他批评了有的单位公文旅行达一个月的官僚主义作风，要坚决纠正。贾庭三副局长指示大家：开展民主运动，要及时检查，既不要脱离群众，也不要作尾巴。


张副市长致词　举出市府四件重要工作　希望工人帮助监督实行(1950.02.03)

    张友渔副市长致词时，举出市政府今年工作计划中与工人阶级有关系的四件重要工作：第一是恢复与发展生产。这是今年北京市压倒一切的中心工作。要很好地完成这一任务主要的要依靠工人阶级，发挥他们的积极性与创造性，改进技术，为增加产量、提高质量与减低成本而努力。第二件和第三件是即将开始执行第三届各界人民代表会议所通过的救济失业员工决议案和成立业余补习学校决议案。第四件是改善工人医疗设备。政府将帮助各大工厂设备医务所，在劳动人民众多的地方设立诊疗所，与公私立医院接洽，对工人看病，予以优待。张副市长说，这四件工作，希望大家帮助和监督实行。
    接着由代表讲话，教育工作者工会代表钱端升说：脑力劳动者与体力劳动者在一起开会，在过去反动统治时期是不可想像的事。我们一定要逐渐缩短体力劳动与脑力劳动之间的距离。脑力劳动者的任务是实施新民主主义文化教育政策，但是文教工作如果不能为生产和劳动人民服务，一定不能完成任务。北京被服厂代表王大可、门头沟煤矿代表郭锡栋、劳动模范铁路工人代表苏寅生讲话时，都表示感谢共产党和解放军，使工人阶级翻身做主人。今后要克服困难，努力生产，支援解放战争，使北京向生产城市迈进一步。
    大会进行中，有中国人民印刷厂、北京被服厂、电车公司等单位向大会献旗、献花致敬。他们一致对市总工会筹委会过去一年的领导和帮助，表示谢意。电车公司献旗代表并表示要以义务献工、超出生产计划来庆祝大会的成功和市总工会的成立。
    昨天下午，萧明报告北京市总工会筹委会一年来的工作总结，说明在组织工作，宣教工作，协助接管、生产、劳保、福利等方面的工作成绩及存在的问题；并报告了工厂管理民主化和订立劳资集体合同的经验教训。
    大会今（三）日议程，有萧明报告市总工会今后工作任务，石景山钢铁厂等工厂的工会工作报告等项。


彭真代表工会委员讲话：工会当前中心任务是恢复与发展生产　工人要派代表参加工厂管理(1950.02.07)

    会议选举的结果，彭真、刘仁、萧明、刘莱夫、张鸿舜、杨蕴玉等六十三人当选为委员，刘富贵等十人当选为候补委员，杨宝嵩等九人当选为监察委员，邢玉如等二人当选为候补监察委员。委员并互推选彭真为主席，刘仁为第一副主席，萧明为第二副主席，刘莱夫为第三副主席，张鸿舜为第四副主席。北京市总工会宣告正式成立，北京电业局和大华窑业公司工会向新的市总工会委员会献花献礼，全体鼓掌欢呼庆贺。
    接着，彭真同志代表工会委员着重地阐明了这次大会的精神，他说：工会当前的中心任务第一是生产，第二是生产，第三还是生产。我们当前的中心任务是恢复与发展生产，使北京市向着生产城市的目标，大大前进一步。他说明革命的终极目的是为了解放生产力，发展生产，只有生产发展，才能使中国工业化，中国经济繁荣，工人生活才能获得改善，失业问题才能解决，文化事业才能发展，市政建设才有基础，发展生产，是我们目前压倒一切的中心任务。接着他指出在公营工厂中必须切实实行民主管理；必须定好生产计划，按计划生产；工人应选派代表积极参加工厂管理，和制定生产计划；必须订立集体合同，由工会代表工人与工厂行政订立合同；按照生产计划和合同开展生产竞赛，开展增加产量、提高质量、减低成本的生产竞赛，把生产搞好，争取生产长一寸、长两寸、长得越多越好。对于私营工厂的工作，彭真同志指出：在制造生产资料和日用必需品的私营工厂中，应该有条件的展开生产竞赛运动，凡是开展生产竞赛的私营工厂，工人应选派代表参加工厂管理。经营的好坏、营业的赔赚、用人是否恰当，工人应该有权过问，工资应该是按劳取酬，并根据劳资两利的原则，实行适当的超额累进制。最后，他强调指出无论在公营工厂或私营工厂中，生产竞赛的内容，都应该注意增加产量、提高质量和减低成本三个方面。为了保障生产的顺利恢复与发展，必须防止特务的破坏，要保护工厂的安全，不要再有电车修造厂一类的破坏事件发生。此外，我们工会还有很多工作，但这些工作都应该是为了生产，服从于生产，围绕着生产的中心任务而进行！
    继由大会代表晓波、刘志平、田纶、王用文、王士秀等讲话，表示绝对要把大会精神、决议和经过传给每一个工人，并贯彻执行，保证完成一九五○年生产计划，开展增加产量、提高质量、减低成本的生产竞赛运动。中国人民印刷厂“二七”老工人凌必应讲话，他说一九二三年我们京汉铁路工人在北洋军阀刀枪下成立总工会，那时候吃不饱穿不暖为军阀生产，现在我们是为自己生产了，我们是由刀枪下斗争过来了，现在我们要在生产中作斗争，要想改善自己的生活只有依靠自己双手加紧生产，提高文化，提高技术，争取做劳动英雄。至此，大会在口号和歌声中胜利闭幕。


中共北京市委会召开全市党代表会　彭真同志指出：现在考验我们工作的，就是生产和教育(1950.03.02)

    【北京讯】中国共产党北京市委员会在春节前后召开了全市党的代表会议，检讨一九四九年的工作，讨论一九五○年的方针和任务。会议于二月十四日开幕。
    经五次会议和两次小组讨论，于二十一日下午闭幕。出席代表三三四人，包括北京市各机关、工厂、学校、党委和支部的党员代表。会场四周满挂北京市一年来生产建设的图表和一九五○年生产建设计划的指标，充分显示全党和全北京市人民工作的成就与努力的方向；从这些图表，可以看出伟大的人民首都正在向生产建设的大道迈进。
    十四日会议开幕之后，首先由市委书记彭真同志报告一年来的工作和今年的中心任务。他对过去一年各方面工作的成绩和缺点，作了详尽深刻的总结和检讨。在工作的作风问题上，彭真同志特别向党的工作人员提出：要谦虚谨慎的和党外人士团结合作，为人民当勤务员。要密切党员与人民的联系，严防官僚主义作风的产生和习染，不要把工作机关变成脱离群众的衙门。关于今年的中心任务，彭真同志反复强调说明，“生产就是我们一九五○年压倒一切的中心任务”，如何进一步来恢复发展北京的生产，及党员团员如何和工人与全体市民一齐为着这个中心任务的完成而努力。他分析了北京解放一年来在生产上恢复与发展的情况之后，指出今年的中心任务，是按照去年的发展方向，使生产长一寸、长两寸，长得愈多愈好。他提出今年的任务是：要用很大的力量把公营生产搞好，管理工厂要有科学的精密计算，要制订生产计划，要实行民主管理，要订立集体合同，要开展新纪录运动；工资应按劳取值，超额给奖。对私营企业：第一、要增强对私营企业的生产方向和技术改进的领导；第二、要加强扶植对人民有利的工业；第三、有条件的发动私营工厂的生产竞赛。他指出在私营企业发动生产竞赛的条件，首先是对人民有利的工业；其次是工人必须参加工厂的管理，同时必须订立集体合同，实行工资的按劳取值，超额报酬递增。彭真同志号召机关和学校展开生产运动，从生产中来改善生活，并组织干部家属生产来解决干部家属的生活困难。他在报告结束时，反复强调：“生产这句话讲的很多了，讲得多不要紧，应该讲一万次，一万次不够就该讲一万零一次。支援战争靠生产，改善人民生活靠生产，我们北京市的一切工作，要以生产为中心，要围绕着生产来进行，生产就是我们一九五○年压倒一切的中心任务！”
    十五日会议由市委副书记兼组织部长刘仁报告党的工作和任务，对党的发展、党员教育、干部工作、党群关系、党政分工等问题都作了详尽的检讨，确定今年党的中心工作是保证把各方面工作搞好，特别是把生产搞好。他号召党员们在生产岗位上学习技术，学习工厂管理。
    经过代表们的分组讨论和一连两次大会的发言，代表们根据这个报告的精神，在工作上、制度上、作风上进行了热烈的批评与自我批评，并对这两个报告表示一致的赞同。二十一日由市委书记彭真同志作会议总结，他总结了代表们的意见并解答了各方面的问题之后，特别号召党的干部提高文化、学习业务，学习经济，学习技术和工厂管理。他最后指出：党必须利用各种形式经常不断地进行批评与自我批评。在过去战争期间，考验我们的是扩军、公粮、战勤、救灾等等工作，而现在考验我们的形式是不同了，现在来考验我们的工作的，就是生产和教育。要利用党的公开，党的代表会议，人民代表会议，群众代表会议等各种形式来检讨工作进行批评与自我批评，来不断改进党的工作。


和矿山管理上的官僚主义与封建残余作斗争！——工人日报社论(1950.03.13)

    全国各地煤矿工会代表告诉我们：目前全国大部地区的煤矿管理工作上，存在着严重的官僚主义现象，使得煤矿的生产被窒塞着，巨量的财富在浪费着，可怕的灾祸连续发生；而更严重的则是，过去官僚资本统治时代的把头监工仍然横行霸道，工人们依然受着他们的压迫，过着奴隶牛马一般的生活，根本谈不上什么参加矿山的民主管理。加以作为发展工业生产之母的煤矿，又多半处在距离中心城市较远的山区，煤矿生产又是在地下进行，其中酝酿着的严重问题，往往不容易被人注意；但是一旦发为灾祸，就使国家财富，工人身命，以及恢复与发展工业生产的工作遭致不可计量的损失。这是一个多么严重的问题！
    我们为什么坚决要实行工矿管理民主化呢？就因为我们是工人阶级领导的国家，工人阶级应该是国家的主人，也是一切国营公营工厂矿山企业的主人；就在于广大工人群众有积年累月的生产经验与丰富智慧，我们必须启发工人群众以国家工矿主人翁的身份，把这些经验与智慧发挥起来，结合上有科学知识的专门技术人材，把我们的工矿管理得更好，把生产提得更高。我们对国家的工矿生产事业要负完全的责任。我们管理工矿的原则和官僚资本不同的地方，就在于此。而这些矿山目前的管理情况是怎样的呢？他们所施行的原则跟国家规定的原则完全相反！他们原封不动的继承着国民党封建黑暗统治的一套，他们照旧相信着那些“三保险，四吃开”的人，连他们自己也蜕化到把工人不当人待，脚踢绳吊，鞭打铁烙。他们既然在事实上只相信官僚资本的封建统治是好的，既然把旧的把头制、包工大柜等保存下来，把旧的把头监工当作自己的亲信；既然把工人当作不是他们的一家人，只是供他们驱迫鞭打的奴隶，这还有什么民主可言？工人既然被迫处于黑暗统治之下，一任原来的把头监工摆布，动辄成百惨死，还有什么自觉的主人翁的劳动态度与生产积极性可言？所以，如果不把这种离开工人阶级越来越远的官僚主义的思想立场，加以坚决的改造，矿山的管理是很难说到改善的。因此，煤矿管理中的这些严重现象就不仅是一般的缺乏管理企业的经验所能解释，而是一个依靠工人阶级的民主管理路线与依靠奴役压迫工人阶级的封建残余势力作斗争的问题。
    东北矿区的解放已过三年，华东矿区的解放已近二年，华北矿区已解放一年，中南矿区解放也将近半年；时间都不能说是太短，政策颁布的更早。但是直到今日为止，问题还这样严重，灾祸还不断发生，这真不是一件可以一般地检讨一下就丢开的小事，这是关系着国家工业建设根本命脉的煤矿部门的重大事件。这事情不仅应为煤矿行政管理者与工会工作者所严重注意，而且应为全国上下所注意。我们必须立即纠正官僚主义，必须坚决的有步骤的改变原来官僚资本企业的一切不合理的恶劣制度，切实实行管理民主化，建立矿山管理委员会，以启发工人的阶级觉悟，依靠工人来改进煤矿的生产。


察省煤矿会议确定　保护煤田安全第一　依靠职工实行民主管理(1950.03.21)

    【本报讯】据察哈尔日报十八日消息：察省煤矿工作会议于七日开幕，十三日已告结束。会议传达了全国煤矿会议的精神，报告了察省一九五○年煤矿工作和工会工作的方针和任务，讨论了“保安条例”、“劳保条例”、“集体合同”等草案。并明确决定了在贯彻保护煤田政策和保安第一方针下，努力争取超过全省年产煤一百二十万吨的总任务。按察省煤藏丰富，煤质优良，但在目前矿管理工作上，却存在着无组织无计划的乱开采和不断发生事故等严重问题。据统计，去年全省公私营煤矿共死伤矿工二百十八人。因此强调“安全第一”和保护煤田，是当前迫切需要并符合长期生产利益的。为实现这一方针，要求各国营、公营、公私合营的煤矿应当依靠职工，实行管理民主化，经营企业化，反对保守主义与经验主义。对于煤田的保护，则应以服从机器开采为原则，必须严加取缔小窑，或切实加以整顿。为加强对矿山的领导，决定有重点的设立矿务管理局，建立严格的专责制和检查制，以便推动生产的恢复和发展。依据此次会议方针，察哈尔日报于十八日发表社论，指出：察省三十二个县份中，已发现有煤田的就有二十四个县，全部面积约为二千七百余平方公里，埋藏总量约为四百二十余亿吨。这在我们国家工业化的道路上将占着极其重要的地位。就在目前落后的技术条件下，平均一个煤矿工人所创造的价值，也等于五个农业劳动力，即等于二十个农民的全部收入。今年我们要求生产一百二十万吨煤，这一计划的完成，其所生产的价值，即等于全省全年农业收入的百分之七点五。煤矿生产的经营管理，完全不容许我们有丝毫忽视。
    社论继称：目前煤矿管理的现状，却是很不好的。其中最严重的问题，一个是无计划无组织的乱开采，一个是不安全，水灾、火灾和顶壁塌陷事故不断发生，使国家财富，工人生命，以及工业生产的恢复和发展，遭致不可计量的损失。谁要是以国民党观点和官僚主义态度，来对待这样两个严肃的问题，因而引起了严重恶果，那就要追究肇事责任，执行国家纪律。
    对于怎样解决煤矿生产的安全问题，社论称：
    第一，在已经设有机器开采的重要矿区（如大同、下花园、武家沟等矿区），凡是妨碍机器开采的小窑，在照顾群众的燃料供应、适当解决工人失业问题，并深入动员群众，把群众从眼前狭小利益水平提高到国家长远利益水平的条件下，实行有计划有步骤的查封。不妨碍机器开采的小窑，允许存在，但必须加以整顿，加强管理。
    第二，在将来有机器开采前途的较大矿区（如大同矿区之平鲁、右玉、朔县部分，以及浑源煤田等），对现有小窑应切实整顿，加强管理，严格办理登记手续。对新设小窑，必须申请省政府批准后方准开采。对某些资方只顾开采，不作坑道建设，因而水、火灾害严重或有塌陷危险的小窑，应立即勒令停止。对技术落后、经营方式恶劣或者还保有残余封建剥削的小窑，则必须加强领导和技术指导，促使其改善开采技术和经营方式，加强工程设备和安全设备，达到消灭事故与根绝破坏的目的。
    第三，对藏量不大、没有机器开采前途的零散煤田（如灵邱和察北的煤田），则应改善管理，改进技术，加强保安措施，消灭各种可以避免的灾害。
    为着搞好煤矿生产，保障安全，社论指出：根据去年不完全的统计，全省大矿小窑，共死伤二百一十八人。这一个惊人的数字，对于我们工人阶级领导的国家来说，是完全不能容忍的。一切水、火灾害和塌陷事故的发生，或者是矿山领导者犯了官僚主义，不依靠工人阶级，不实行民主管理，不注意安全设备，疏于安全检查；或者是工人不执行劳动纪律，不遵守保安制度，缺乏科学的保安常识和采煤技术。为了使安全生产得到确实保障，首要关键是实行民主管理。社论严厉批评那种自己不懂行，又不听工人的话的恶劣作风，那种一任封建残余的把头、监工，仍然在工人头上“忽拉”与“吹胡子瞪眼”的作法，那种嘴里空喊什么“依靠工人”，说什么“工人是主人翁”，而对危害工人身家性命的事故却抱漠不关心的态度。提出要以无产阶级思想和民主管理路线，向官僚主义作风作严重斗争。在这一斗争中实现民主管理，实现安全第一的方针，为完成并超过全年煤的生产任务而斗争。


山西省工业厅扩大干部会议　决定改进企业经营管理　三四月份要重新试定示范定额(1950.03.31)

    【新华社二十九日讯】太原讯：继中共山西省委会召开山西省营厂矿的党员干部会议之后，山西省政府工业厅又于本月七日至十日召开了省营厂矿扩大干部会议。这次会议主要是解决经营企业化工作中的若干具体问题。据会议中的检查，山西省营工矿业去年的恢复工作是有成绩的。如已有二十一个厂矿大部或主要的产品达到战前水平，有六个厂矿则超过战前水平。经过护厂、清点、复工、评资等工作步骤，工人已经开始发动起来；工厂管理制度也有若干改进等等。但是，由于阎锡山统治下企业生产的军事性及其不合理的生产管理制度没有得到彻底改造，各厂矿相当普遍地存在着资财不清、成本高、质量低等严重现象，阻碍着生产的发展。据会议检查，许多企业干部中相当普遍地存在着本位主义思想，如隐瞒资金器材，只知道向上级要东西而不知服从统一调拨；在各企业单位之间，也有相互争利、不守信用的现象，以致使整个省营企业遭受损害。许多企业经营不善，形成资金、人力的极大浪费。如有些工厂不从推销成品、减低成本等方面去努力克服因产品成本太高、成品积压、资金周转不灵的困难，却一味向上级要求增加投资，结果形成更大的资金浪费。有些厂矿则冗员太多。晋生纺织厂九个人管理二个厕所，西北洋灰厂的熟料车本来用二个人推，却用了四个人。据初步调查，利民化学公司有五分之二的人员是可以裁减的。在管理制度方面，旧的一套仍未迅速改变，影响着工人生产效率的提高。如很多煤矿的封建把头制迄今仍未完全取消。
    针对上述严重现象，会议根据山西省公营企业一九五○年的基本方针，提出了三四月份的中心工作是做到“精确计算，初步定额，调整劳力组织，建立与健全新的管理制度。”其具体进行步骤是：各厂矿首先召开工厂管理委员会（尚未建立的，经过厂务委员会）及职工代表会议，根据本厂矿具体情况讨论和解决有关依靠工人实行民主管理及经营企业化的思想问题。其次是根据会议决定的三四月份的中心工作任务，改进现在的不合理定额，重新试定示范定额；建立请示报告、奖惩、专责与检查、统计表报等制度；然后调整劳动组织，克服生产机构臃肿庞大的现象。


中国工人阶级为新中国的工业恢复整顿与发展而斗争——争取自己的永久幸福，赢得东方的持久和平(1950.05.01)

    刘宁一

    中国人民已经取得了全国解放事业的基本胜利。中国大陆上的敌人被肃清了，广大的乡村与城市的人民，获得了解放，翻身做了主人，面向着新中国建设的伟大任务——将落后的中国，变为前进的中国，将农业的中国，变为工业的中国；将贫弱的中国变为独立，民主，和平，统一和富强的中国。
    新中国的领导阶级——工人阶级，以主人翁自觉的态度出现，执行了中国共产党和中国人民的领袖毛泽东主席的经济和工运政策，“公私兼顾，劳资两利，城乡互助，内外交流”来恢复、整顿与发展中国的工业。为了执行政策更加正确而有力量，新中国的工人阶级，首先要巩固和壮大自己的队伍。中华全国总工会于一九四九年八月的工会工作会议上，号召全国工人组织起来。它动员了全国的工运干部，面向着广大的工人群众，充分运用我新民主主义政权给我们的帮助，放手发动群众，进行组织工作。至今，在北京、上海、天津、沈阳、哈尔滨、唐山、武汉、无锡、杭州、徐州、太原……各大城市中，在铁路、纺织、煤矿、五金、军工、化学、邮电、海员码头、电力、印刷，各重要产业中，有组织的工人已达百分之五十以上，有的到了百分之八九十，此外，商店，手工业工会组织也普遍的建立起来了。
    中华全国总工会已建立了全国系统的健全的统一组织，拥有四百万会员，在全国范围内成立了铁路、海员、邮电与搬运产业总工会正在准备于最近成立全国五金、煤矿、食品、纺织、军工、机器、店员七大产业总工会。这一工会组织是依照民主自愿的原则，依照产业组织系统，不分性别、年龄、籍贯、民族、宗教、信仰的统一组织。完全破除了国民党统治时期行会分裂的不统一现象，而形成了统一的，有组织的，有领导的，民主集中的，整齐而强大的队伍。
    我们组织起来为了什么呢？为了使我们的责任能够很好的负担起来。国家主人翁的地位是光荣的地位，但也是最负责任的地位。因此，学会当家作主人，学会生产管理，已经是我们工人阶级当前迫切的任务。由于中国长期被帝国主义，封建主义，官僚资本主义所压迫和剥削，广大的农村遭到严重的破坏，城市里的官僚资本工厂是帝国主义，官僚资本主义用以压迫、剥削中国工人阶级和人民的工具。今天，中国虽然解放了，可是新解放区的土地改革尚未完成，广大的农民仍未脱离贫困的境遇，工厂机器的设备残破不足，原料缺乏，资金困难，企业部门中官僚资本遗留下来的一套管理方法，工资制度，生产组织又是腐败非常，再加以美帝国主义，蒋介石匪帮残余的封锁、轰炸，故目前生产上还存在着严重的困难。我们工人阶级，必须发扬我们一贯的吃苦耐劳，光荣的革命传统，发挥我们坚强的毅力，高度的责任心和创造性，打破封锁，克服困难，渡过一九五○年这困难最后的一年。
    当我们一经解放，我们就协助政府保护工厂，进行清点接管，使官僚资本的工厂企业，完整的转入人民之手，成为人民和国家的财产，为人民的幸福而生产；并且为社会主义经济的发展前途奠下了基础。我们的工会协助企业管理部门改造了旧的经营与管理方针，采用了民主管理制度，依靠广大的工人群众，发扬了工人阶级的劳动热忱，恢复和整顿了工厂、企业和交通。
    我们的铁路工人响应了“解放军打到那里铁路修到那里”的号召，迅速地修复了破坏不堪的全国铁路交通。在一九四九年一年之内，即修复了八千二百公里的铁道，超过了原来计划的一倍以上。到一九四九年年底为止，已解放的二四、七九四公里中，就有二一、○四六公里恢复正常交通。
    在工厂和矿山上，工人在工会的领导之下，发动了献纳器材的运动。北京近郊石景山钢铁厂的工人曾献出了五千吨钢铁材料，机器零件一千余万件，耐火砖五四○多种，三五○余万块。鞍山钢铁厂的工人捐献了大小机件二十一万二千四百余件，价值东北人民币二十四亿八千三百万。东北抚顺煤矿的工人，曾献出各种工业用器材价值东北人民币七十余亿元。对于厂矿的修复给了极大的帮助。
    为了改造企业的生产管理和生产组织，工会发动了广大的工人群众，协助行政实行工厂管理民主化，在工厂中普遍地组织了工人代表会议，在全国九百八十七个重要的厂矿中，建立了以厂长为领导的由工人和职员代表参加的工厂管理委员会。因此加强了工人群众国家主人翁的感觉，大大地发扬了他们的劳动热忱和创造性，巩固了自觉的劳动纪律，提高了劳动生产率，减低了生产成本，提高了产品质品。
    在解放最早的东北，土地改革已彻底完成，工业已大体恢复，并走上了发展的道路。一九四九年下半年，在共产党、政府和工会的号召和领导之下，展开了群众性的创造新纪录运动。迄今年三月为止的五个月中共创造了个人和集体的新纪录一九、九四○件，创造者五万余人。这个运动由个人的新纪录发展到集体的新纪录，由单纯提高劳动强度的新纪录发展到改进技术操作、生产保安及发明创造的新纪录。因此大大提高了劳动生产率：若以十至十二月份的数字统计，则这一时期的平均劳动生产率即比九月份提高了百分之十三，而十二月份的劳动生产率要比六月份高百分之三二·八三。其结果使东北一九四九年全年工业生产的总值超过了原计划的百分之四·二。去年一年之内在公营工业就业的人数增加了二四万人，而工人和职员的实际工资也平均提高了百分之二十七。目前东北的工人正在为完成和超过完成一九五○年的新计划而斗争着，这个计划将提高东北工业生产总值等于一九四九年的百分之一九三，使工业生产的比重在东北生产总值中自一九四九年的百分之三十五增加到百分之四十三左右。
    在华北，工业生产也已逐渐走上轨道，生产新纪录不断出现。例如：太原西北炼钢厂的工人发挥了生产积极性和创造性，接受了苏联专家的技术指导，创造了钢铁产量较日伪统治时期增加四分之一的光荣纪录。
    华东和上海的工人今天站在解放台湾的最前线，遭受到美帝国主义和蒋介石匪帮残余的封锁和轰炸。作了国家主人的工人阶级，高度发挥了他们光荣的革命传统，正在进行着反轰炸，反封锁的斗争，加紧生产支持人民解放大军，早日完成解放台湾的任务。
    此外，在中南、西南、西北新解放区的城市中，工人也已完成了接管任务，正在进行生产的整顿和改造。
    在私人企业中，我们各地的工会组织领导工人群众学会正确的掌握“劳资两利”的政策，即根本改变了过去资方一利的状况，主动地运用了协商、谈判、仲裁、依法解决的办法，来保护工人群众的利益，调整劳资关系，达到发展生产，繁荣经济的目的。
    不能否认，我们的困难还很多，我们的经验还不够，正如毛主席所说还仅限于“万里长征第一步”，但是，我们已具备了克服这些困难的条件，我们有一个地大、物博、人多而统一的国家；有中国共产党毛主席的英明领导；有工人阶级多年克服困难的经验；有全国工人阶级和人民的团结与觉悟；更加我们有苏联工人阶级的先进经验与帮助。我们已经争取了财政经济情况的开始好转，我们同样能够三年五年恢复，八年十年建设，管好了工业，经过新民主主义而走到社会主义。
    我全国工人阶级和人民，已经将全国几百万国民党匪军歼灭，使美帝国主义给蒋匪六十万万美元的借款，和各种支援完全失败，美帝国主义及其走狗蒋介石还梦想孤守台湾，以经济封锁，飞机肆虐，增加我们的困难。现在我全国工人正在节衣缩食，加紧生产，积极准备解放台湾，以全国的胜利的力量来克服暂时的困难。胜利是绝对有把握的。
    我们的斗争是正义的，是光明磊落的，获得了全国人民的支持，获得了今天的辉煌战果。我们的斗争是打击了世界人类的共同敌人——美帝国主义者，获得了全世界爱好和平民主先进人类的支持。我们首先获得了苏联的援助，和苏联订立了牢不可破的友好同盟互助条约，使中国的建设获得了有力的保障，使远东和世界和平获得了无敌的力量。紧接着各人民民主国家结成了巩固的，强大阵营。使我们的经济发展，奠定了胜利的前程。又加各国被压迫工人阶级兄弟的声援，各被压迫民族的反帝斗争的呼应，中国工人阶级有充分的信心，能够赢得自己的幸福，建立富强的新中国，赢得东方的持久和平。

（按：此稿为英文半月刊《人民中国》而作）


铲除铁路系统中官僚主义作风(1950.05.06)

    滕代远

    一九四九年，我们全国铁路员工、铁道兵团指战员，和全国人民在一起英勇抢修全国铁路，对于加速全国解放事业有重大作用，我们将永远分享着人民胜利的光荣。但是，这是不是说我们的铁路已经办的很好了呢？还不是的！只要看一看今年第一季运输秩序上所暴露出来的一连串的缺点，就足以说明我们的铁路还办得不好或者不够好。对这一点如果不清醒，我们就将给人民铁道事业以严重的损失。
    毫无问题，我们一年来所得的成绩是不小的。但是，我们还有很多而且极其严重的缺点。首先，是在线路保养工作方面。虽然去年铁道部曾一再指出线路十分恶劣的情况，并进行了一次大补修和新养路法的示范；但郑州局及济南局所属徐州以南的线路情况今年仍极恶劣。郑州局实行了二百公里的新养路法，却没有一公里被认真验收过。道钉浮起，有的道钉还可用手拔起。郑州信阳工务段长，对于养路工作毫无所知。徐州以南路基翻浆、积水、下沉的情况是很严重的。枕木腐朽达百分之四○到五○。
    铁道部在三月份检查了全国道岔的号志。在被检查的一六六八五组道岔中，不合格者占百分之六七。其中太原局不合格者几乎是百分之百。
    机车车辆的情况也很不好。仅仅在一、二两个月中，其破损故障就有一二七九件。
    上述情况的存在，显然是不能够保证行车安全的。
    从车辆清查中，更可以看出我们过去工作粗糙的程度。东北人民铁道工作已有三、四年的历史，关内也有一、二年历史，竟有万辆以上未统计的车辆被清查出来。
    北方、南方各路局，在一、二月份中，列车晚点有增无减。始发正点最多只有百分之五○到七○；到达正点不足百分之五○，个别管理局竟有在百分之一○以下的。有些客车很脏，秩序很乱，旅客拥挤，有些铁路人员的服务态度也还不够好。
    全国铁路在一、二月份所发生的第一种事故，共计四、六二二件，而且发生了不少恶性的重大事故。事实证明我们在许多地方还不善于用科学的方法来办铁路。
    贪污浪费的现象，同样是十分惊人的。郑州局水塔贪污案，天津局材料被贪污，和去年东北总局材料贪污案，数目都很大。
    材料保管工作，有些地方也作得不好。有不少重要材料，没有记账或被漏报。大批材料放在露天任其生锈腐蚀，有些材料员不知道材料数目，个别材料处长不知道有多少仓库。
    这样严重的问题为什么还未引起大家的警惕和重视呢？就是因为在铁路工作系统中有些干部思想认识上有偏差。
    有人认为我们的铁路已经办得不错了，至少要比国民党时期为好，因此就喜欢擎功不擎过，报喜不报忧，麻痹自己，失去前进的朝气。的确，人民铁路比起国民党反动政府所办的铁路是好了一点。但是我们只要求好这一点吗？显然，没有任何根据可以使我们满足于现状。
    有人认为这些小事是不可免的，何必如此计较呢？但是，就一件事来看可能是小事，无数件的小事积累起来，就成了大事。正因为我们有若干人，大而无当，不管小事，就在铁路上造成无数漏洞，使人民的血汗和小米，受到许多不应有的损失。
    有人认为设备不好，材料缺乏，要求又高，有什么办法呢？的确，设备不好也不可能很快的好起来，材料不够也不可能很快的够用，这是在新中国建设中短期内还不能完全解决的问题。而人民的需要，又非逐步提高不可，这的确是一件难办的事。但问题还不在于难办，而在于我们能够办到的，办了没有？我们是否已经尽力之所能去改善装备？例如天津局不合格的道岔，其中百分之五一，只要一举手一投足之劳就可以改正的；色灯可以擦亮一些保持颜色鲜明；号志位置不当，只要移动一下就可以使用；好枕木上浮起的道钉，几锤就可以打下去；螺丝可以拧紧；石碴可以捣固；轨条可以整正；列车可以按运行表指挥调度；客车站场可以打扫干净；对旅客货主的服务可以更勤恳周到些。难道说这些事情没有办好，都因为设备不好，材料不足吗？显而易见不能归咎于设备与材料。何况我们还有些材料，冻结起来未被动用呢？如此说来，人民的要求并不太高，而是努力还不够。
    也有人说：我是外行，因此事情没办好。但是，如果是外行，就应该更努力、更虚心学习。毛主席指示我们要在半年、一年、两三年内学会本行业务。东北人民铁路已有近四年的历史，关内也有一年多的历史；有一切必要的设备，有成千成万的工人，有中苏专家和我们在一起，如果肯学习，至少有些基本知识是应该学会了吧？道钉浮起、螺丝松动、石碴埋没、灯光失明、机车漏汽、列车误点有碍行车安全和运输秩序等一般常识，难道还有长期学不会的吗？一切技术都是劳动创造出来的，只要肯学，任何人都有可能通晓自己的业务。
    因此，问题还是在于官僚主义作风的存在。在铁道工作系统中，和在其他工作系统中一样，只要我们稍为留心一点，就会碰到一些昏昏沉沉的腐朽分子，仍然盘据在领导岗位上。他们是饱食终日无所用心，抱着得过且过的工作态度，遇事怕负责任，怕得罪人。他们的拿手好戏，是玩弄文牍，逢迎上级。一件公文，局长批“核办”；处长批“遵办”；科长批“照办”。上海局因为一台电话机，来文复文在机关里旅行了一百七十二天，问题仍未解决。整天催报告催表报，来了堆在桌子上成为负担。郑州局一九四九年一百六十多件工程中，只有百分之二强作了报销。其余都因为你来我去，成了一笔糊涂帐。对待上级是必恭必敬，嘴上一套心里一套。他们只要自由自在的生活下去，就感到心满意足。
    还有一些是不用脑筋的思想懒汉。他们善于招架从四面八方逼上来的琐碎事务，辛辛苦苦，废寝忘食，来一件办一件，工作没有重心，不加考虑，喜欢包揽一切，发号施令，以为这样就是领导。郑州局工务处长章奋同志说：“我一天忙到深夜两三点钟才睡觉，但很少了解工作情况和存在的问题，以致水塔贪污案发生几个月之后，我还不知道”。把有限的精力浪费掉了，就没有工夫去思考与钻研问题，自然就会对腐败事物失去警觉，对新鲜事物失去敏感。他们是官僚主义的得力助手，用忙忙碌碌的形式来支持官僚主义。
    还有一些同志，喜欢空谈方针、原则、计划、决议，讲些空洞的大道理，和实际工作毫不沾边。决定之前既不考虑与实际情况是否相符；宣布之后，也不检查执行情况究竟如何；以为讲了方针原则，作了计划决定，领导责任就算已经全部尽到了，剩下来的只是一些小事情，是下级干的事。高喊消灭事故运动，正点运动，但并不去修整道岔号志，打固道钉，拧紧螺丝，捣固石碴，修好机车，检查运行表。因此左一个方针，右一个计划，一个决议又一个决议，一个运动又一个运动，而事情还是依然如故。一连串的决议计划落了空，还是找不出教训来。他们以为说空话似乎比做实际工作更容易些，这是一批诚诚恳恳的空谈家，在工作的效果上，他们和腐朽的官僚主义没有任何不同的地方。
    上述各种官僚主义不同之点是：旧官僚所表现的官僚主义，很容易被人看见，容易引起群众反对；而那些辛辛苦苦，自以为无功劳也有苦劳，或用政治口号来掩饰自己官僚主义的分子，这种官僚主义，不但是容易迷惑人，而且多数是处在有权力的地位，因此危害性也就更大。
    这些官僚主义作风共同之点，就是脱离实际、脱离群众。愈是遇到具体工作，愈是无人负责。我们若干负责人，不知道本单位有多少人、多少机器、多少工具、多少材料；也不知道今天做什么，明天应做什么。对于情况是一团漆黑，根本不了解工人群众的思想情绪；对于工人群众的创造，和崭新纪录，则熟视无睹，不去扶植，甚而吹毛求疵，加以压制，认为那是小人物小事情，不足挂齿。工人群众解放以来出现了不少英雄人物，创造了很多奇迹，但多数都被官僚主义者埋没下去。就是已经起来的英雄，也是任其自流，不去扶植培养，发挥他们的带头作用。因此民主管理，合理化建议，和毛泽东号机车运动，始终没有很好地开展起来。反之阳奉阴违，贪污腐化，瞒上不瞒下，闹派别，不负责任，破坏劳动纪律等恶劣行为，在某些管理局和分局之中，是习以为常，不以为怪的现象。郑州局在一九四九年下半年（七至十二月）发生过第一种事故一○○六件，列车每天脱线，甚致一天几次脱线，以及一列车在一个站内连续三次脱线，都没有给以严厉的处分。一、二两月重大事故，都是因为违犯规章破坏劳动纪律发生的，这就是官僚主义作风在铁路上所造成的恶果。
    为什么官僚主义作风，在铁路上如此严重，而且长期存在呢？因为当我们接收了敌伪反动派所遗留下来的铁路及其全部装备，同时也接受了敌伪反动派所遗留下来的官僚主义作风，在恢复铁路当中，还没有来得及有系统的对它展开斗争。依靠工人的方针，还没有普遍贯彻下去，工人群众没有完全被发动起来，民主管理没有完全实现。这就给官僚主义者保留了阵地。加上批评和自我批评这一武器，没有普遍的被我们的党和政治部门的干部掌握与运用起来，就使党和政治工作软弱无力，不能抵御官僚主义的进攻。
    必须指出：一直到现在，还有不少的负责干部，对于依靠工人群众恢复和发展生产的方针，是模糊的。因而不愿认真地去组织管理委员会和工人代表会。也不会有系统地、细致地去研究与总结群众的创造经验加以推广。这样就不可能实行企业的民主化管理和科学管理。这就是官僚主义作风能够保存和发展的根本原因。
    我们的任务必须是铲除官僚主义。办法就是组织生产竞赛，组织群众的监督和批评，把自下而上的群众性的批评，和自上而下的批评结合起来，以铲除官僚主义。
    首先是要组织四十多万铁路员工来参加这一斗争。不管我们的工人群众意识到或者还没有完全意识到，但他们实际上已经成了铁路的主人翁。我们的责任就在于把实际处在主人翁地位的工人群众提到自觉的水平上，发挥其主人翁的作用。为此就要认真办好管理委员会和工人代表会，听取群众的意见，认真推动合理化建议和创造新纪录运动。要重视下边的创造，用大力培养典型英雄，开展劳动竞赛运动。要组织工人群众，学习与参加企业管理，培植民主力量，提高工人觉悟，造成群众性的批评和监督，并且把群众好的建议和意见，迅速实行起来，以改正我们在工作中的缺点和错误。只有广大工人群众觉悟提高，热爱自己的事业，因而痛恨官僚主义，并且敢于向之作斗争的时候，才能缩小官僚主义的地盘，并进而从根本上铲除官僚主义。
    其次是组织对于工作的检查。这是领导机关经常的重要工作。我们有不少领导者，只注意开会、作决议、定计划、下命令，到此为止，不去检查实际工作的执行情形。有了这个大漏洞，缺点错误就将永远继续下去。因此，领导干部，就必须从公文堆和公事房里钻出来，到现场去检查工作执行的情形；接触实际，仔细倾听下层群众意见，过问小事，发现问题；好的加以提倡，坏的给以纠正；修正和补充自己的计划和命令，防止重复错误和缺点。这里所谓过问小事，绝不能与无头脑事务主义者混为一谈，乃是从一连串的现象中找出事物的规律，以指导工作。只有经常检查工作，接触实际，联系群众，过问平常小事，才能对自己的工作了如指掌，发现事物规律，暴露与铲除官僚主义。
    展开批评与自我批评，是消灭官僚主义最有效的武器。目前在铁路工作系统中批评的空气也很不浓厚。有一种是和平相处的气氛存在着。也有一种人是勇于责人，怯于责己，有错处都是下边的、别人的，批评起来唯恐不严厉不尖刻，以便掩盖自己的疮包，因此就使经常受批评者“诚恳接受，坚决不改”。另一种是离开工作十万八千里，专把个人生活小节提到“思想原则”上纠缠不清，把批评变成互相“中伤”的手段，闹着永远不能解决的无原则的纠纷。很明显的，这些和我们所需要的批评毫无共同之点。我们所需要的批评，乃是生动的、有建设性的、有利于工作的批评。其目的是为了改善领导，加强团结，提高千百万工人群众的文化程度，巩固劳动纪律，发挥战斗力量，扶持工人群众真正成为铁路的主人。因此我们的批评必须是严肃认真的，范围广大的，要跳出几个人的小圈子，特别是要给下级工作人员，大开批评的“方便之门”。下级的批评，即便是粗暴刺耳的，或者十句话只有一句话是对的；但是因为他们是从实际生活中体验出来的，往往是生动的。我们的党和政治机关必须引导广大群众，敢于批评我们任何领导机关和领导者。同时也要告诉我们的领导者：回避这些批评是愚蠢的。我们在工作上所暴露出来的一连串的缺点，还不是对我们最尖锐的批评吗？如果我们不想和这些缺点和平共居，那么，我们党和政治部门就必须善于运用批评与自我批评的武器，造成一种敢于批评和勇于接受批评的习惯。运用工人代表会、管理委员会、合理化建议、创造新纪录运动、劳模运动和一切会议，培植党内和工人中的民主，发扬批评和自我批评，“打开窗子说亮话”，给一切工作人员以批评的自由。让广大群众和我们的党、政治机关、领导者和报纸发生直接的联系，允许工人群众对于一切缺点与错误作正当的指责，允许工人群众对官僚主义作坚决的进攻。要根据对于自我批评所采取的态度，来测量我们工作人员的原则性。使批评的空气，通行无阻，才能引导群众热心参加企业管理，把工人群众卷到我们事业中来，培养新干部，增加新血液，建立一种新的作风。这样就可以逐渐地消灭官僚主义作风。


社论：办好工厂管理委员会认真实行民主管理(1950.06.03)

    在恢复与发展工业生产的过程中，各地国营、公营的工厂矿山，一般都注意了“管理民主化”的方针。很多工厂已建立了工厂管理委员会。东北绝大部分工厂矿山，已经建立了工厂管理委员会，并在工厂管理委员会领导之下，热烈地展开了创造新纪录的运动。北京、天津及关内其他地区的国营企业，在这一方面也有若干的进展。
    根据各地经验，凡是认真建立并且正确运用了工厂管理委员会的企业，广大工人群众就提高了主人翁的自觉，因而他们在生产中的积极性与创造性就不断高涨。在工厂管理民主化的基础之上，工厂行政负责人、在工厂中的共产党组织、青年团的组织，就能亲密团结，互相配合，领导广大职工，胜利地进行生产。在工厂管理委员会作得好的工厂矿山中，许多企业领导干部都受到了比较深刻的民主管理的教育，他们从具体生动的事实中，真正认识了工人的力量，开始树立了自觉地依靠工人阶级的思想。
    但是，必须指出：建立工厂管理委员会、实行工厂管理民主化的程度，在各地区、各企业中是很不平衡的。有许多工厂管理委员会的工作已经较有成绩；但是，还有许多工厂管理委员会，发生了严重的形式主义倾向。也有一些企业的管理委员会还根本没有建立起来。没有办好工厂管理委员会，以及还不曾建立工厂管理委员会的原因很多。最主要的原因，是这些企业的行政负责人，还非常缺乏依靠工人阶级管好企业的基本思想。他们还有相当严重的官僚主义与命令主义的作风，还在抗拒民主管理的新制度与新思想。
    不赞成建立工厂管理委员会的人，一般有下面这样一些看法。
    有些企业的行政负责人说：“开干部会一样解决问题，何必要开管理委员会呢？”这种人的思想是，只相信少数干部，不相信广大工人。他们不懂得干部只有和广大工人群众相结合，才有办法、有力量。脱离了群众的干部会议，只能成为工厂行政负责人从上而下传达命令的机关，而不能完成动员与组织工人群众努力生产的任务。
    又有些企业的行政负责人说：“工人只知道一个车间的事情，怎么能参加全厂的民主管理呢？”是的，当工厂工人还没有参加民主管理工作时，每一个工人，不可能完全了解全厂的事情，一时提不出关于生产的全面意见。但是，应该承认这种基本事实，即是，只有直接从事生产的工人，才最熟悉他所操纵的机器，最了解他那个车间的情况。因此，把每一个工人的知识结合起来，厂长们就会感到有办法。我们主张“依靠工人阶级，发展生产”，就是依靠全体工人的力量与智慧，搞好工厂生产。我们的工厂离开了这一条，什么事情也无法作好。而且当着工人有了代表参加工厂管理委员会之后，对于全厂一般情况，也会逐渐熟悉起来的。
    有些企业的行政负责人，对已经建立起来的工厂管理委员会说：“你们讨论，我最后决定。”他们把厂长最后决定权和工厂管理委员会对立起来了。管理委员会是全厂最高的行政组织，是以厂长为首的权力机关。厂长应在管理委员会中，集中全体委员（有半数是工人委员）的意见与智慧，作成决议，然后以命令付诸实施。这个命令，既代表管理委员会，也代表厂长自己。在这种意义上说，两者是完全一致的。如果把它分裂开来，就等于取消了管理委员会。
    有些企业负责人虽也同意组织了管理委员会，但只是为了“完成”上级决定建立管理委员会的“任务”，而不是为了真正要实行民主管理。因此，这种管理委员会被工人称为“通通过”。这种管理委员会的委员，或者大部分是干部，或者虽有半数工人的代表，但因为行政负责人不重视工人的意见，所以事先并不向工人进行充分的教育解释，不虚心吸收工人的意见；所以往往到管理委员会开会时，工人委员还不晓得会议是什么内容。这种管理委员会，当然不能认真解决什么问题。因此，有些工人委员说：“我们是来听会的。”这种管理委员会只是厂长宣布决定的一种组织形式，它只成了一种点缀，当然不能起应有的作用。
    有些企业负责人，脱离了工厂当前的实际工作，去建立管理委员会。他们并不清楚建立管理委员会的目的是什么。这种“为组织而组织”的作法，是一种典型的形式主义。管理委员会的任务，应该是发动工人群众的积极性，领导与推动工人群众增加生产、提高质量、厉行节约、降低成本。它应该成为工厂中的领导与群众联系的重要组织形式，通过这个形式来领导与推进生产。这就必须把解决工厂当前的生产问题、建立民主管理制度，作为管理委员会唯一的目的和内容。
    所有关于工厂管理委员会的各种错误思想，都必须纠正。因为任何违反国营工厂管理民主化的思想作风，都有害于我们的生产事业。在我们人民民主国家中，工人阶级已成为国家的领导阶级。在国营企业中，工人是企业的主人。如果我们的工厂管理，不能使工人群众发挥其自觉性，我们将失去一切的依靠。不依靠工人阶级，则恢复与发展生产将成为空谈。这是一个关系重大的问题，所有国营企业的行政负责人，都应当深刻认识这个道理。须知，国营企业的行政负责人，一方面代表国家，领导所属企业，就是说，他们对国家负责；同时他们也对工人负责，因为这个国家是工人阶级领导的；国营企业中，工人是主人；国营企业的行政负责人员自己也是工人阶级的一分子，行政负责人和工人在政治上和经济上的目标完全是一致的。因此，在一切国营企业中，一定要坚决贯彻民主管理的方针。只要我们思想上弄清楚了必须依靠工人阶级才能搞好生产的道理，工厂管理委员会一定可以逐渐办好的。


中共济南市委进行工作检查的体会和经验(1950.07.19)

中共济南市委秘书长　张骏

    正确组织执行情形的审查这件事情，在与官僚主义及文牍主义作斗争的事业上，具有决定的意义。领导机关的决议是否执行，或者被官僚主义者和文牍主义者置诸高阁？这些决议是否正确执行或者被人曲解？机关是否诚恳地并用布尔塞维克的精神来工作，或者是在那里空转？——关于这一切，只有好好地审查了执行情形以后，才能及时知道。好好地审查执行情形——这是这样的探照灯，它帮助我们随时查明机关工作的状况并揭露官僚主义者和文牍主义者的原形。可以确信地说：十分之九的失败和破绽，是由于没有正确组织执行情形的审查工作。无疑义的，如果有了这样一种执行情形的审查，那末，失败和破绽就一定事先被防止了。
            ——斯大林在《联共十七次代表大会上的报告》

    事先的准备工作
    为了总结一九五○年上半年的生产工作，借以推动与部署下半年的生产和党群工作，中共济南市委于六月份协同市总工会、青年团、妇联统一组织力量，有重点地检查了公营工厂的生产工作和党群关系。
    这次生产工作检查的重点，主要是三、四、五月份的生产，民主管理，以及工厂党的支部、工会、青年团在生产与企业管理中的作用、地位等。检查的工厂有工业局的二厂、三厂，公路运输局的汽车零件制造厂，生产部的华兴纸厂和济南化工厂等五个。检查组的组织是由市委的各部门和工、青、妇等单位抽调的二十几个骨干组成，分四个组，由市委或工会的部长、科长任组长。总的方面则由市委办公室负责主持进行。检查工作前后共历时十天（六月三日至十三日）。在未去工厂之前，为了使参加检查工作的每一成员了解检查工作的意图、重点和要求，曾进行了如下的准备工作：
    一、研究了市委关于一九五○年公营企业生产工作指示、市总工会二次工代会议决议、和企业领导机关对所要进行检查的各厂生产任务的布置与要求。
    二、审阅了各厂过去与现在的工作报告。
    三、市委办公室协同各组长分别去工业局、公路运输局、生产部接洽商讨，共同研究了解各厂情况，目的在于力求同企业行政、党委、工会一道检查工厂工作；这样可以集中力量，便于检查工作。

    检查工作的方法
    检查工作的方法，一般是：检查组进厂后首先向该厂领导方面与全体职工说明来意，继而通过该厂的党、政、工、团的组织进行检查了解，使检查工作与本厂的检讨总结相结合。并辅以各种小型座谈会，如技工座谈会，熟练工人座谈会等，借以较广泛深入的了解专门性问题，听取群众对生产管理及领导的意见。以五月份及目前进行着的生产为重心和起点去了解生产中所存在的问题以及其他各种工作，并联系以往几个月的工作情况。检查过程中，工厂党、政、工、团一般都大力协助，给检查工作者很多方便。广大职工对工作组寄以莫大的关切与热望，坦率而又负责的提供了许多宝贵的材料与意见。汽车零件制造厂橡胶场工人在检查组尚未到该场之前，便主动和检查组接洽，请求检查组去他们场了解情况。检查组在该场举行了了解情况座谈会，全场三十二个工人中除勤务外，到会二十七个人，每人均发了言，发言共达六十一次之多，未得参加会的工人还提出了书面意见。另外全场工人提出共一百六十七条意见。这些意见不光是批评，同时有积极的有关改善党群关系、改进生产管理、实行管理民主化等方面的建议。检查完毕，以小组为单位整理材料，研究分析，统一认识之后，离厂前向工厂党与管委会汇报检查工作情形，听取厂的负责同志的意见，而后向市委与总工会作系统的汇报。检查工作过程中，各组长每三天向市委办公室联系一次，主要是反映工作进度与工作困难等，以便问题得以及时商讨处理。

    几点体会和经验
    从这次生产工作检查中，我们有以下几点体会和经验：
    （一）市委各部门、市工会、团市委，不仅需要在平时分别组织力量经常去工厂了解与帮助工作，或找人来机关汇报情况；在一定期间，市级领导机关必须以市委与总工会为中心，统一组织力量，有重点而又照顾全面的对公营企业中的生产和党群工作进行系统深入的检查与总结。因为在统一协同布置工作之后，定期的组织统一有效的检查，就是搞好工作的一个极为重要的契机；这样也可使部门间彼此在工作上相互了解，在思想上更加一致，某些各自为政，闭关自守的保守状态也自然会被打破。这次五个厂的生产工作检查，就充分证明了这一点。
    （二）这次检查工作的特点，不仅表现在各领导机关部门的协同一致，更重要的是领导与被领导相结合，检查与工厂本身的检讨总结相结合。例如这次检查工业局的二、三厂，工业局的行政和党委会都很重视。党委会曾为此召开会议，研究检查工作的组织进行，作出了检查工作的决定，并组织党委会与工会的骨干一同去二、三厂配合检查。局长同党委书记也亲自参加这一工作。检查组到工厂后首先自上而下的通过行政、支部、工会、青年团了解情况，继而召开各种不同的座谈会，认真展开批评与自我批评，形成了一种群众性的检查热潮。因此，检查组所了解的情况是较为准确，问题的症结也易于找到。检查后各厂工作在六月份都有了些大小不同的改进与提高。
    （三）这次检查工作告诉了我们，检查工作必须有重点，而又必须从被检查工厂的现实情况和生产出发才易于抓住要害，解决问题。相反地，面面周到的检查了解，其结果容易是空泛一般，抓不住工厂问题的关键。
    （四）检查工作中，检查者必需首先着眼生产与管理中新生的好的东西，特别在目前工业生产上缺乏经验的情况下，更应注意这一点。一方面设身处地的研究生产与管理的处境困难；另一方面严肃的正视生产中的病态与症结所在。特别对那些明明不懂偏要装懂，自满自足，狭隘宗派，不关心国家资财，不听取群众意见，以及主观条件具备，工作可以搞好而未能搞好，或不去搞好的官僚主义作风，应给以严肃的批评，以帮助他们改进与提高。
    （五）工作检查主要是根据原定计划，检查其组织执行的情形与现况，找出有碍前进的阻力与症结，及其产生的根源，并指出解决的办法。当时可能解决的问题，要尽可能予以解决；或交给该厂领导上着手解决。但有些问题是暂时不可能解决的，那就等待以后来解决。例如汽车零件制造厂与化工厂，除本身经营管理上存在着严重的缺点外（这是主要的），在市场销路问题上还存在许多困难。即使技术条件有所改进，管理工作有所改善，以及领导作风得到转变，但使生产与营业完全搞好，实际上也还有个过程的。这次检查工作中所遇到的情况是：广大工人群众的情绪是急切要求把这些企业经营管理中所有的问题都快点解决；而某些工厂领导者却对这些问题漠然视之，或依赖等待，而不依靠群众，创造条件，尽速的改善企业经营管理的现状。这一切在生产中与企业管理中的主观的、人为的某些缺点错误，是不容许长此存在下去的。
    （六）从这此工作检查中，以及平时的了解可以清楚的看出：济市某些企业的生产与管理经营的改进上虽已有了新的开端，但仍有不少厂子行政管理得很坏，盲目生产，并存在着严重的浪费与破坏现象。在贯彻工厂民主管理的方针上，少数的厂子好一些，大多数厂子还做的很差。有不少的厂对工厂管理民主化的方针在观念上还是模糊的甚至对抗的。他们在工作中命令行事，压抑民主，不重视工人的建议与要求。某些大工厂的工会已开始把主要工作放在发动与组织生产竞赛和开展合理化建议方面。但也有许多厂子的工会仍是领导不民主；任务不明确；教育工作很薄弱。党对工会也缺乏领导与支持。工厂中党的工作，一般多停留在日常事务的圈子里，不知应该做什么，不知如何去保证与监督生产。有些厂党的组织还存在某些混乱，对生产的关心还很差，对工会与青年团的工作及群众的切身利害问题的关心研究不够，未能形成一个工厂企业中的思想、政治领导核心。总的看来，公营企业中的生产与管理经营上，新的气象是在上升着，但进步很慢，还存在许多严重的问题急需解决。解决这些问题的主要环节，是党、政、工、团集中精力领导生产和贯彻工厂管理民主化的问题。而贯彻这一方针的关键则是领导干部的思想作风问题与党的核心领导作用问题。
    最后，我们深刻体会到：及时进行工作检查，掌握重点，吸取经验，推动全盘是转变作风提高领导的重要关键。此次的工作检查，对市委领导摆脱事务主义，转变作风，及对干部政策水平的提高作用很大。今后应紧紧掌握此点，并认真的学习与贯彻中央领导方法的决定，把工作做好。

    （转载济南大众日报）


西北工业部检查官僚主义　掌握全面情况不够，领导处于被动，是当前工作中的主要问题(1950.08.06)

    【本报讯】据群众日报消息：西北工业部在反对官僚主义运动中，经过一个多月的学习文件，检查工作，讨论和分析，已暴露出领导干部对实际情况了解不够，领导工作被动等重要问题。
    该部在较长时期中，偏重于关中区各工厂的领导工作，对整个西北工业的具体情况，如人数、资金、产销等则了解很不够。因此，该部对下边的请示不能提出更多的有领导性的意见。例如陇县煤矿停产就是一例。该矿负责同志对煤的出产、运输、销售未做适当估计就要求扩大生产。西北工业部对全面的情况掌握不够，又缺乏预见性，就根据该矿的要求，批准其继续扩大生产。结果，陇海铁路通车后，河南煤运到陕西，该矿的煤就无法运销，到今年四月便只好停产。这种脱离实际的领导，就必然使该部不能根据整个西北的工业情况提出计划，而对西北工业的建设也就不能主动地加以领导。如对公营企业的管理问题，即表现了被动。去年九月间原陕甘宁边区企业厅虽已召开各公营工厂厂长联席会议，决定实行经营企业化、管理民主化的方针。但究竟如何实行，却缺乏具体的指导和检查。直到本报“学会管理企业”社论发表后，西北工业部才开始重视民主管理问题，检查了各厂民主管理情况。四月西北区第一届工业大会以后，民主管理才在各厂普遍的实行。在拖延的这几个月中，生产上所受到的损失是可以想见的。对于私营工矿业的领导，也是没有发挥主动的领导作用。私营民生纱厂因为生产情况不好，最初提出要裁减十六个人（全厂一百四十余人），但工会不答应，结果是赔本，减产，最后是停止生产。工业部早就知道这件事情，但由于重视不够，以致拖延下来而造成损失。
    造成脱离实际的原因之一，是领导上的手工业工作方法。该部领导同志对日常工作往往是一把抓，事事亲自动手，忙于召开会议，批答公文，但却疏忽了原则性的重大问题的领导，结果就产生了工作中的缺点和错误。
    现在该部正准备对所有问题作深入检查，进一步分析研究，并已经着手建立或改进一些制度。


铁路系统开始整风　铁道部政治部指示所属(1950.08.29)

    【本报讯】人民铁道消息：铁路系统的整风已经开始。中央人民政府铁道部政治部于八月五日向东北特派员办事处政治部及关内各管理局政治部发出整风指示。该指示首先指出：整风主要是整顿党内，而不是整顿党外，重点是党员领导干部。继阐明铁路系统此次整风应为反对官僚主义作风的继续，各路局务必集中精力着重解决下列问题：一、从领导思想上明确依靠工人阶级的重要性，检查并纠正民主管理中的各种错误偏向；二、用负责制的精神去检查各种机构和制度，凡不合要求的，责任不明的机构和制度必须合理的予以改进；三、检查党、政、工、团的关系，纠正党包办或放任对工会的领导和党政不分的现象，从思想上从组织上树立党、政、工、团的正确关系；四、检查党群关系，纠正对待非党人士的左右倾偏向，加强对非党人士的团结和教育；五、检查领导干部中粗枝大叶不了解下情的官僚主义作风，树立切实负责、联系实际，联系群众的科学化的民主作风。此外，一般党员干部中闹地位，闹享受，贪污腐化等思想，亦应予以教育纠正。指示规定整风的主要方法，是阅读文件与自上而下的检查总结工作相结合，开展批评与自我批评，并从工作检查中联系检查个人思想。


汉口铁路分局党委举行党代会　检讨严重脱离工人群众偏向　确立依靠工人群众管好企业的思想(1950.09.17)

    【本报讯】据长江日报消息：中共郑州铁路党委会汉口分党委于八月十七日至二十五日举行第一次党代表会议，根据整风精神，总结检查一年来的工作。会议在中共中央中南局、中共武汉市委及郑州铁路党委的直接帮助下进行。中共中央中南局第三书记邓子恢同志并亲临指示依靠工人群众管理企业等问题。
    大会总结了一年来在接管、恢复交通和恢复生产上的巨大成绩后，着重分析研究目前工人生产情绪低落，和生产停滞甚至部分下降的原因。大会指出基本问题是在于分党委缺乏依靠工人群众管好企业的思想，和缺乏具体明确的工作方针、路线与统一集中的组织领导。关于缺乏依靠工人群众的思想方面，大会批判了严重的农村观点。由于存在着这种错误观点，认为过去是依靠农民打天下，不是依靠工人打天下，就看不起工人。对工人群众是国家的领导阶级，及其在国家建设中的作用，都无法来认识。相反的，还错误地认为汉口工人是“两面派”，过去日本在时也做工，蒋介石来时也做工，因此得出了“汉口工人落后”的错误结论。也就产生了不关心工人生活和情绪，不能全心全意为工人服务的忘本行为。为了完成任务，采取强迫命令包办代替的官僚主义作风，有的干部还认为“不带点强迫命令就完不成任务”。工人有意见时，认为是觉悟不高，不老实；工人提出了困难不解决，还认为工人强调困难。甚至随便怀疑工人是特务，因而发生了扣押工人的严重错误，对于工人的生活福利，也漠不关心。郑州区统一调整工薪，汉口地区虽然降低了，工人为照顾全局，求得工资平衡，一般的愉快接受了，但领导上对工人生活所遇到的实际困难，估计不足，关心不够，对铁道部决定“医药收费”的问题，行政和工会没有很好向工人进行解释和动员，使工人觉得“国民党与日本人都不收费，共产党来了家属吃药也要钱，家属坐交通车、用水用电、住房子都要钱”。甚至说：“工会是税务局，只和行政一起向工人要钱”。在六、七月间，工资平均降低了百分之十一，同时取消了五种职工福利，因此工人非常不满，生产情绪受到严重影响，生产停滞甚至下降。如江岸工厂五、六月份大修机车出厂十一台，七、八两月份只出厂四台。
    分党委检讨了上述问题以后，工会、行政方面的负责同志也分别作了工作检讨。到会干部一致认识了脱离工人群众的官僚主义作风必须纠正，依靠工人群众管好企业的思想必须确立起来，并认识了过去互相埋怨和往上推的不负责态度都是不对的，必须努力学习，端正政策，彻底转变作风才能做好工作。
    汉口分局当前的工作重点是：完成生产上的工务工程的修整，模范机车队运动的开展，财务、材料制度的整理等三大任务。为了完成这些任务，大会确定必须加强党的领导，依靠工会发动群众，实行民主管理，搞好员工生活福利，做好保卫工作，培养与提拔本地工人职员干部。同时必须贯彻整风的精神，树立完整的生产观点和群众观点，纠正和克服工作中的官僚主义和命令主义作风。


张家口国营工厂整风结束　集中精力解决工厂主要问题(1950.10.16)

    【张家口讯】察哈尔日报消息：张家口国营主要工厂企业（机电厂、运输公司、电业局、电信局、邮政局、酒精厂、纸烟厂、植物油厂、橡胶厂、大华印刷厂、自来水公司、人民建设公司、内蒙制革厂、欣生面粉厂等十四单位）的整风工作，从七月二十五日开始；至九月二十日结束，共历时五十七天。学习文件与检查工作相结合
    在整风步骤上，前十天学习毛主席在三中全会上的报告、整顿三风报告，并进行酝酿准备，解决了对整风的认识、态度和开展方法问题，明确了整风的方针和重点。八月六日至二十日，根据本单位的实际情况学习人民日报“克服工业生产中的严重浪费”社论，检查经营管理工作。八月二十一日至九月七日学习工会法，检查民主管理政策的执行及党、政、工的基层组织建设。九月八日至二十日检查与解决工厂团结问题，学习材料以中共东北局“关于进一步团结公营企业中技术人员与职员的指示”及孙敬文市长关于工厂团结问题的报告为主。

    整风的方法
    在整风方法上，在每一学习阶段之前，召集各厂整风干部作专题报告，并指出检查的重点和要求。各厂由领导干部首先做检查工作的中心发言，然后由各学习组阅读文件，联系本身工作进行深入检查。检查方法采取总结工作，解决当前最重大问题。先是摆事实、摆材料，分析问题，不单纯追究责任，避免影响团结的人事纷争，待问题全部暴露后，再分析发生问题的原因，研究改进办法，最后做总结。全部过程是由检查总的领导开始，到部门工作和个人。经过整风发现三个主要问题
    检查经营管理工作时，发现主要的问题是浪费。造成浪费的主要原因是缺乏定额管理，缺乏计划和专责制，检查制度不健全。例如纸烟厂自去年八月至今年八月，仅碎烟叶、盘纸等六项浪费即达一百六十四万斤小米。因未及时接受工人合理化建议，工作效率太低等所造成的浪费也很大。
    工厂民主管理工作存在的问题也很多。主要的是工厂行政上依靠工人阶级的思想不够明确，不了解工会的作用，有包办现象。行政上不知运用工会这一有力的助手。有些厂的党支部对工会放弃原则领导，有的厂抛开工会直接去搞生产运动。某些工会内部存在着新老干部不团结的现象；有些主要干部和少数积极分子工作方法简单，包办工会工作，结果产生命令主义，使工会脱离了群众。由于以上原因，使不少工厂的民主管理工作长期不能健全。由于工厂管理委员会不健全，又没有正确的发挥工厂行政、党、工会和青年团等组织机构的作用，许多厂便产生了很多临时性的组织机构，造成组织重叠，兼职多，会议多的现象。如纸烟厂各种委员会有二十九种之多。许多委员会不仅流于形式并且严重妨碍了工厂管理委员会、工会及行政、党的组织机构的建立、健全和其效率的充分发挥。
    针对以上检查出的问题，决定今后以定额管理为各厂经营管理的中心工作，加强计划，树立专责制与检查制，为贯彻反浪费，降低成本而斗争。

    几点经验
    张市各工厂整风中获得如下经验：
    （一）明确整风方针和重点是此次整风获得成绩的原因之一。这次整风着重检查的三个问题是工厂中起决定作用的基本问题。因事先考虑成熟，思想明确，进行中紧紧掌握了重点，一般的没有走弯路。对各厂也是结合具体情况，提出具体要求，抓紧最中心的一环，如电信局着重民主管理，纸烟厂着重团结问题。
    （二）针对新干部及非党知识分子的特点，事先进行充分的思想酝酿，对整风的结果有决定影响。开始学习毛主席在三中全会上报告及整顿三风报告，指出此次整风主要是检查工作总结经验，解除怕整历史、怕整掉饭碗等顾虑，消除认为整风是老干部的事的想法，端正了整风态度。进一步掌握检查工作必须联系实际和正确运用批评与自我批评的方法。反浪费的检查是按这些步骤的，所以做得最好。相反地，工会法的学习与检查，由于酝酿不够，收效较小。
    （三）党内外相互结合，由党内带动党外，把非党干部动员起来，培养非党骨干，使党与非党干部全部投入整风热潮，这一方面以机电厂、电信局做得较好。
    （四）领导干部应首先主动检查，带动其他。同时检查领导要与职工代表会议（如机电厂）及职工大会（如自来水公司）结合起来。机电厂职工代表会议上，职工提出四百多件意见，起到检查领导、改进领导的作用。
    （五）工厂整风时间不可拖得太长，不然会影响生产，也易疲塌松懈。这次整风便有开始紧张，末期精力分散的现象，个别单位甚至有草率从事的。同时对各小单位的领导较松，收效也小，这是整风中的主要缺点。


中共中央中南局发布指示　放手发动工人群众开展民主改革运动(1951.08.21)

    中共中央中南局于八月一日向所属各级党委发布的《关于放手发动工人群众开展民主改革运动的指示》，对于民主改革工作的重要意义及其目的、内容和工作路线等问题，作了重要的阐释。
    指示说：两个月来中南区民主改革运动的经验证明：在工厂、矿山、行业、街道中，非要发动一个民主改革运动，借以肃清封建反动势力，是不能解决人民城市建设的基本问题的。这种封建反动势力，在工厂矿山中，在城市中，虽多已不占统治地位，不能合法存在了，但是他们还在隐蔽地顽强地保护着他们赖以为生的反动残余“制度”与生活方法。他们虽只是一种残余势力，但是他们还能利用其历史因袭与传统的影响，利用工人劳动群众在痛苦的年月中被迫参加的帮口、宗派及种种错综的社会关系，利用他们还在保持着或窃取到的职位，以维持其势力。对待这样一种封建反动势力，必须坚决地全盘地有计划有步骤地发动一个民主改革运动。必须了解，民主改革乃是改进旧企业、建设新企业，即由旧企业到新企业的一个必需经过的历史阶段，也就是工人群众由旧日被统治地位改变为真正主人翁的地位所必需经历的历史阶段。
    指示说：根据中南区厂矿企业中已有两年工作基础的情况，目前的民主改革是“补课”性质。其基本内容和目的是充分发动工人群众，肃清封建反动势力，以便从政治上彻底改革旧企业，为经营企业化和管理民主化准备切实的基础。具体地说就是要依靠工人阶级清除企业内部一切封建反动分子、反动制度及恶劣作风，彻底扫除生产障碍，同时确立从车间、小组直至工厂管理委员会一套民主管理制度与民主作风；引导工人的政治热情到生产上来，树立新的劳动态度和劳动纪律，使工人群众成为自觉的有坚固组织的阶级队伍，在共产党领导之下，完成改革企业、发展生产及人民政府所提出的各项任务和号召。指示指出：民主改革的主要目的既是为了扫除生产障碍，并及时引导和组织群众完成生产任务，因此，有些人害怕民主改革影响生产，显然是没有根据的。民主改革的内容包括破除旧的和建设新的两个方面，决不能借口怕“乱”、怕“打烂了企业”，就不敢去破除一切妨害企业经营管理的封建反动势力。这种封建反动势力几乎天天都在谋算着“乱”我们，使我们的建设工作陷于纷扰零乱。民主改革正是为着从根本上改变这种情况。
    指示指出，民主改革的工作路线是坚决地依靠工人群众，团结和改造技师、职员，争取一切同情与赞助这个改革运动的力量，组成一个有强大群众基础的统一战线，有步骤地有区别地清除残余封建反动势力。指示说，职员和技术人员是工厂不可缺少的很重要的一部分力量，他们也是劳动者，是工人阶级的一部分。他们之中的若干人曾经受到旧企业旧统治的影响，或多或少地得罪过工人，因而为工人群众所不满。但是除了极少数暗藏的反动分子以外，他们一般地在解放以后已经作了许多有益的工作，有了相当觉悟与进步，经过改造和提高，将会贡献出更大的力量来。工人群众一般是懂得团结他们，要求团结他们的。对于他们之中的某些人的不满与意见，完全可以作为内部问题予以处理。但既有问题，就必须采取适当方式加以解决。害怕工人群众揭露这种矛盾，企图掩盖这种矛盾，甚至因为害怕这种矛盾被揭露而不敢去发动民主改革则是错误的。在私营工厂中进行民主改革，亦应争取资本家的赞助与支持。因为一般资本家与官僚资本家不同，只要他们是真心办工业的，一般都愿意办好他们自己的工厂企业。他们与工人阶级有矛盾，又往往因封建的社会关系，引用了一些经营企业所不需要的人员，有时也利用过封建反动势力以维持“秩序”，因而为工人群众所不满。但是，这些封建反动势力及其掩护下的特务分子，钻入企业，对于企业的经营和发展毕竟是不利的。正是因为这样，所以有可能也必须争取他们的赞助与支持。
    根据上述方针路线，指示指出：在民主改革运动中，必须划清打击敌人、团结自己、反对封建、保护资本的政策界限。凡因打击敌人而牵涉到技师、技工时，必须采取很谨慎的态度。除民愤极大、极严重的危害国家利益的死心反革命分子应依法处办外，一般均应从宽处理。在私营工厂，必须采取协商办法，争取资本家赞助民主改革。必须将打击封建势力、清查反革命分子与处理一般的劳资争议及个别资本家的违法行为区别开来。在手工业工场、作坊，必须把封建把头的压迫与师徒关系分别开来。
    指示指出：在一切较大的公营工厂、矿山中，民主改革运动大体可以采取三个步骤：第一步发动反封建的民主斗争，打击封建把头、帮会头子及一切不事生产、专事压迫威胁工人、进行勒索敲诈、剥削工人劳动所得以自肥的封建反动分子，清查隐藏在工厂中工人中的逃亡地主恶霸及特务破坏分子。第二步实行民主团结，即将前一步骤中所暴露出来的内部问题，例如职员和工人的关系、领导与群众的关系、新老工人的关系、技术工人与非技术工人的关系以及工人当中的地域、帮派等问题，采取批评与自我批评的办法予以解决。第三步进行民主建设，即用总结经验的方法提高工人群众和技师、职员的政治觉悟，树立新的劳动态度，整顿与加强工会、青年团及其他组织，确立民主管理制度，克服某些工人在民主改革中所可能发生的只想斗争不想劳动、只想批评职员批评领导而不尊重管理的缺点，然后发动爱国生产竞赛，订立爱国生产公约，改善经营管理。
    指示中对于在民主改革运动中如何发动工人群众以及运动的组织领导方面的问题，亦作了详细的解释。


全国总工会召开建筑业工会工作会议　讨论加强建筑业工会工作　提出实行民主管理取消封建把头等办法(1951.08.25)

    希嘉

    中华全国总工会，在六月十一日到二十一日，召开了一次建筑业工会工作会议，讨论加强建筑业工会工作问题。参加会议的，有各大行政区和几个中心城市建筑业工会工作者及华北、华东、西南三大行政区的建筑企业行政负责干部等三十六人。
    据各地代表反映：目前的建筑业，还存在着严重的混乱现象。由于无组织、无计划、无领导、无管理，所以投机倒把、偷工减料、敷衍塞责、欺骗蒙蔽的行为，到处皆是。这就使工程质量甚差，反工浪费很多，给国家带来重大的损失。抚顺矿务局一九五○年上半年的建筑工程，经普遍检查的结果，其中质量有毛病的达半数以上。大同市胜利建筑公司包修的雁北地委的房子，墙上的砖竟可以用手拔出。另一方面，把头统治、层层转包、封建剥削的情况，也非常严重。有的工程转包达七层；把头的剥削，占工资总数的百分之五十到七十，工人实得只占应得工资的百分之三十到五十。
    各地建筑工会组织，由于开始组织工会时，大部分致力于建立生产合作社，没有着重面向生产，工作失掉重心。因此，在四十七万二千六百二十六个建筑工人中，到现在加入工会的只有十八万三千三百零九人。在教育工人、改进工人的劳动态度，保证工程质量和准时完成工程任务，以及从提高生产中来保护工人的利益这几方面，建筑业工会组织都没有发挥它应有的作用。
    会议也介绍了各地建筑业工会组织中一些比较成功的经验。如中国建筑公司工会，在北京交通银行工地成立了现场工会，取消了中间剥削，解决了工人的一些切身困难；工人工作情绪高涨，在现场工会领导下，展开了劳动竞赛，对保证工程质量和节约方面，都起了不小的作用。华北纺织管理局国营天津第一棉纺织厂在修建工房时，由于现场工会的推动，成立了现场管理委员会。实行民主评验工程，不但工程质量提高了，而且提前六天完工。
    会议经过十天的讨论、研究，提出了一些整理与改革建筑业的办法。例如：工会组织与委托者（即业主）、承包工程公司三方面在工地组织现场管理委员会、实行民主管理；废除把头制和层层转包制，订立集体合同，取消中间剥削，提高职工群众的责任感；逐步地统一建筑材料的规格；有步骤地消灭施工的浪费现象等等。
    会议指出：为要切实整理和改革建筑业，首先必须加强建筑业工会工作。会议建议中华全国总工会成立建筑业工会工作委员会，筹备建立统一的建筑业工会组织，以加强全国建筑业工会工作的领导。
    最后，会议根据上述各种意见作出了决议，由中华全国总工会常务委员会批准后，建议有关机关采纳执行。


全国合作社举行组导工作会议　确定了今后合作社组织工作和民主管理工作的方针(1953.10.14)

    【本报讯】全国合作社第二次组导工作会议于九月底在北京举行。这次会议着重研究并解决了组织工作、民主管理等工作中的一些重要问题。
    中华全国合作社联合总社副主任张启龙在会上作了报告。他在报告中指出：从一九五一年五月全国合作社第一次组导工作会议以来，到一九五三年第二季度为止，全国合作社社员发展到一亿五千多万人，基层供销、消费合作社达三万二千九百九十四个，零售网达九万七千多个。供销业务也随着组织的发展逐年扩大，在协助国营商业扩大城乡物资交流，稳定物价，促进工农业生产的恢复和发展，改善人民生活，巩固工农联盟等方面起了一定的作用。会议对张启龙的报告分组进行了讨论，最后由张启龙作总结。
    关于组织工作，会议指出：全国合作社在发展组织工作中由于没有掌握住谨慎、稳步而又积极的发展方针，从一九五一年五月到一九五二年冬比较普遍地发生了贪多、贪快的偏向，结果，许多合作社组织相当混乱。很多地区没有严格执行社员入社和缴纳股金的正常手续，比较普遍地出现了有“挂名社员”，有社员没股金，有股金没社员等混乱现象。地主、富农、资本家、被管制分子混入了合作社，有的合作社甚至被坏分子篡夺了领导权。合作社干部增加太多，以致机构庞大、人浮于事，发生严重的赔本现象。根据这些情况，会议认为：今后一个时期，合作社组织建设的方针，在全国范围内必须以巩固和提高为主；在某些合作社组织很少的地区，在条件具备的情况下可适当发展。为了实现这一方针，各级合作社必须改进和扩大业务经营，加强民主管理，端正干部的服务态度。同时必须做好组织方面的整理工作。目前，在组织工作方面必须核实社员和股金，并精简机构。
    关于民主管理问题，会议指出：建立与健全民主管理制度，发挥民主管理的监督作用，是巩固和提高合作社事业的重要关键之一，同时可使社员学会管理经济，培养并逐步提高其集体主义思想。各级合作社领导干部必须提高对民主管理的认识，要对合作社干部和社员经常耐心地、反复地进行宣传教育。同时，领导干部还应经常检查贯彻民主管理原则的情况，进行批评和表扬。
    会议认为：今后必须在整个合作社系统中坚决认真地加强检查工作和经常地开展宣传工作。


在公私合营企业工会基层干部大会上赖若愚作总结　说明企业管理委员会的性质和权限　指出企业的民主管理必须和国家的集中管理和统一领导相结合(1956.11.30)

    新华社29日讯　全国公私合营企业工会基层干部大会今天闭幕。
    中华全国总工会主席赖若愚作了总结。他就这次大会讨论的合营企业的民主管理、工会监督和职工福利等问题，提出了比较具体的意见。不过对于这些意见，他声明是供各地参考的。现在的做法可以是而且应当是多样的，不能强求一致。
    赖若愚说，企业管理委员会应当是职工群众和工会参加企业管理的机构，这和过去私营企业中工人直接管理生产是不完全相同的，它和公方代表是平行关系，它应该同公方代表合作，共同管理企业。企业管理委员会有权检查企业各方面的工作，提出意见；有权要求行政负责人报告工作情况；有权讨论企业中的重大问题，并且在不违背上级命令、指示的情况下作出决议，如果它的决议同行政领导的意见不一致时，可以报请上级领导机关决定。它还应该有权对企业内干部的任免提出意见。赖若愚说，企业的民主管理必须和国家的集中管理和统一领导相结合，才能保证国家计划的顺利执行。
    赖若愚还对管理委员会的产生、人员组成以及它同党委、工会的关系等方面，提出了一些具体意见。他说，这些意见都是不成熟的，希望各地根据当地情况试办，从摸索中取得经验，这些经验，也将有助于解决国营企业实行管理民主化的问题。
    关于工会监督问题，赖若愚认为实行企业管理民主化，工会的监督问题也就能比较彻底地解决了。他指出，现在合营企业的工会监督同过去私营企业对资本家的监督在性质上有根本的区别。合营企业中工人、工会同公方代表之间的关系是同志合作关系，双方必须互相支持，互相帮助，工会要体谅公方代表的处境，通过批评和自我批评的方式实现监督。
    赖若愚说，根据陈云副总理的提议，有必要在全国合营企业中展开一次关于赎买政策的宣传解释工作，他要求各地工会组织通过报告会、座谈会及其他方式做好宣传教育工作。
    这次大会共举行了七天，大会除听了国务院副总理陈云、国务院第四办公室主任贾拓夫、中华全国总工会主席赖若愚和工资部部长王榕的报告外，还有十六个代表报告了关于合营企业的民主管理、改善职工的生活福利和发挥工会组织的作用等方面的工作经验。


商业部副部长姚依林谈私营商业改造问题　公私合营商业要逐步建立民主管理　小商小贩组织起来的合作商店和小组要进一步巩固(1957.03.02)

    新华社1日讯　商业部副部长姚依林2月28日在第七届全国商业厅局长会议上发言说，今年对私营商业的改造应当根据国务院去年既定的方针政策，进行更加深入细致的工作。
    姚依林说，已实行定息的公私合营商业今年的中心任务，是逐步建立企业的民主管理，开展增产节约运动和有计划的总结私营商业经营管理的历史经验。
    姚依林说，一切公私合营企业都应当参加增产节约运动，其目标和任务同国营零售企业相同。在运动中，除了注意发扬职工群众的积极性以外，还应当注意发扬私方人员的积极性，并且要特别注意加强对全体人员的政策教育，使他们懂得增产节约和执行政策是一致的，必须在执行政策的条件下通过企业内部的节约来为国家积累资金，决不可以采用欺骗消费者和克扣生产者的资本主义经营方法来增大积累，不可以违反国家的计划供应政策和价格政策。此外，还要在职工和私方人员中进行一次廉洁奉公、爱护国家财产的教育，以消除目前有些合营企业中存在的贪污浪费现象。
    姚依林说，去年有些地方合并了一些公私合营商店，其中有些是恰当的，但有不少合并得不恰当，使消费者购买不便。在增产节约运动中，应当进行一次检查，合并得不恰当的应当恢复，并且应该防止在运动中继续发生由于片面地强调领导管理方便和经济核算而盲目合并的偏向。去年社会主义改造高潮时成立了很多公私合营商店的领导机构（区店），这些机构在当时是必要的，但是现在可以适当地精简、合并。公私合营商店的贷款，去年增加很多，这也是必要的，今年一般不应当再增加，并应总结去年经验，规定每个公私合营商店的库存定额、贷款指标和周转次数。
    在小商小贩方面，姚依林说，今年的中心任务是巩固已经组织起来了的合作商店、合作小组和提高他们的社会主义觉悟。有少数地方还有相当数量的小商小贩没有组织起来，应当继续加以组织。此外，要注意到今年春、夏可能有相当长的淡季，同时某些商品货源不足，因此要负责安排小商贩的营业额和他们的生活。去年旺季由于许多商品供不应求，在一部分小商小贩中，资本主义思想曾经有所发展，有少数合作商店成员曾经企图脱离合作商店去单干，有些合作小组不起作用。现在这种情况已经变化了，由于淡季来临，这部分人又将回过来要求国家扶助。除了提倡以旺养淡外，我们还应当对他们扶助，但是应当利用这个时机对他们以及全体小商贩进行一次社会主义教育。姚依林还建议各地继续推广从合作小组成员中提取互助合作基金以补助小组成员公共福利的办法，以及提出了继续加强中心店工作的要求。
    姚依林还提出今年要抽出一部分力量来总结我国私营商业在经营管理上的历史经验。他建议各地选择一些企业发动全体职工和私方人员对这些企业历史上的经营方法和内部管理制度进行全面的总结。


典型事件

“亲人解放军”的巴掌：禁止组织工会·“开斗争会整工人”
华北军区后勤军需部第二制皮厂　不该阻挠工人组织工会(1950.09.13)
开斗争会打击工人是原则错误　人民解放军某部技术部及所属第一中心工厂，不懂得依靠工人阶级，应作深刻检讨(1951.04.04)

白沙米厂吊打工人事件
广西柳州专区粮食局白沙米厂副厂长初永增侵犯人权(1951.02.12)
请答复读者的批评（节选）(1951.03.21)
广西柳州专区粮食局　对白沙米厂非法解雇并绑吊工人的检讨　副局长初增永已受到党内和行政上的处分(1951.03.30)

济南机务段体罚工人事件
济南铁路局济南机务段　竟侵犯人权体罚工人　对有关人员应给以严格处理(1951.06.20)
反对济南机务段体罚工人(1951.06.27)
对济南机务段侵犯人权体罚工人事件　济南铁路管理局已作初步检查和处理(1951.07.09)
济南机务段侵犯人权体罚工人事件已作最后处理(1951.08.01)

庙小妖风大，领导王八多：山东电器厂的三年折腾
公营山东电器厂　合理化建议为什么搞不起来？(1950.09.21)
山东电器厂行政干部为什么不能实行民主管理(1951.04.04)
公营山东电器厂接受批评检讨工作　并订出改进工作的办法(1950.10.08)
山东电器厂接受本报批评后两月来工作上实际并未改进(1950.12.18)
华东军政委员会工业部　关于改进山东电器厂给本报的信(1951.01.16)
山东电器厂工人迫切要求合理调整工资(1951.03.27)
山东电器厂行政干部为什么不能实行民主管理(1951.04.04)
山东电器厂关于管理民主化等问题的检讨(1951.05.18)
山东电器厂吴爱升　非法捆绑工人侵犯人权(1951.12.27)
山东电器厂　对吴爱升非法捆绑工人的检讨(1952.03.19)
山东电器厂　严重忽视产品质量(1953.03.21)

青岛第四棉纺织厂的“工厂管理委员会”：冰山一角
为学会企业管理和加强工会工作而斗争！　国营青岛第四棉纺织厂工厂管理委员会流于形式的原因在那里？(1951.04.30)
十六个委员管理一辆汽车(1953.07.23)
青岛国棉四厂细纱车间的新成绩(1953.07.15)
青岛国棉四厂提高出勤率的经验(1953.07.24)

三八式老干部侵犯人权事件
高兆庆　崔道生　侵犯人权的错误(1950.03.14)
高崔二同志错误根源及其教训(1950.03.14)
中国共产党北京市委员会关于处分高兆庆崔道生二同志的决定(1950.03.25)
高兆庆崔道生的错误的教训(1950.03.25)
丢掉“老革命”的包袱！(1950.03.25)

石景山钢铁厂与“民主管理”：增产奉献，请提意见；约束上级？免开尊口！
石景山钢铁厂伪工会罪恶累累　职工要求查办首恶(1949.04.17)
石景山钢铁厂的“职工小报”(1949.04.18)
新生中的石景山钢铁厂(1949.04.23)
石景山钢铁厂清点工作(1949.04.29)
对于失火案件给我的处分的认识与态度(1949.06.26)
石景山钢铁厂职工　捐米助灾民　广泛检讨浪费现象　北大每月捐米万余斤(1949.10.18)
新纪录运动的火花　记石景山钢铁厂新创造(1950.01.17)
石景山钢铁厂领导干部曾有事务主义官僚主义作风　严重浪费国家资财　检查后已整顿纠正(1950.03.02)
保证工人的学习时间！(1950.03.21)
石景山钢铁厂前任经理等　检讨官僚主义作风　愿接受批评努力改进工作(1950.03.24)
石景山钢铁厂业余学校今开课　两千余工人开始正规文化学习(1950.04.01)
石景山钢铁厂工人教育工作的经验(1950.04.01)
石景山钢铁厂领导干部进行检讨　普遍开展民主管理运动　决心依靠工人办好工厂(1950.04.20)
石景山钢铁厂职工　提出建议数百条　合理化建议运动将持续开展(1950.04.20)
石景山钢铁厂召开工人代表会议　通过劳动保险等三项草案　总厂工厂管理委员会同时成立(1950.05.27)
欢迎你们到工厂来！(1950.05.31)
进一步推行民主管理展开合理化建议　石景山钢铁厂生产率不断提高(1950.06.22)
以实际行动庆祝“八一”　石景山钢铁厂职工提出保证展开竞赛(1950.08.03)
石景山钢铁厂的业余学校(1950.08.06)
我们家属之间的变化(1951.03.13)
解放以后再也没有家庭之忧　我每天在钻研改进生产技术——石景山钢铁厂劳动模范李金泉的信(1951.06.27)
一个厂原来用着两个厂的资金！——石景山钢铁厂核定资金获重大成绩(1951.07.30)
石景山钢铁厂　调整工资后生产出现新气象(1951.11.14)
我们认识了基本建设的重要(1952.12.19)
石景山钢铁厂生产劳动计划十分落后　中央重工业部钢铁工业局已予纠正(1953.02.20)
石景山钢铁厂消费合作社是怎样改善经营管理的(1953.06.28)
石景山钢铁厂监察室　发挥群众性的监督作用(1953.07.01)
钢铁工业局指示迅速改善高温操作环境(1953.08.07)
石景山钢铁厂推行车间医师制的初步经验(1954.07.05)
迅速确定石景山钢铁厂的扩建计划　周冠五同志的发言(1956.09.21)
跟工人群众一块儿订好生产计划　石景山钢铁厂科室人员深入车间(1957.03.30)
广大职工关心增产节约提出一千多条建议　石景山钢铁厂不增加投资就能大量增产(1957.04.05)
石景山钢铁厂职工代表大会拥护边整边改　通过整风解决矛盾信心百倍　两千多条意见已经采纳　全厂进入改进工作高潮(1957.09.09)
解决问题也要走群众路线　石景山钢铁厂掀起改进工作的高潮(1957.09.18)
石景山钢铁厂职工要求　彻底革除机构庞杂的病害(1957.09.23)
用革命的精神精简企业机构　石景山钢铁厂干部将减掉一半　这个方案实现之后以全厂人员计算的劳动生产率可提高10％(1957.09.27)
史无前例的民主运动——记石景山钢铁厂的大字报(1957.09.30)
在企业中如何领导整风运动　石景山钢铁厂取得经验(1957.10.05)
石景山钢铁厂　组织职工代表进行检查　发现有些问题实际上并没有真正解决(1957.10.13)
从群众意见中找出根本性问题加以解决　石景山钢铁厂彻底改进工作　推迟大辩论上下齐动手对整改进行全面检查(1957.10.23)
石景山钢铁厂四百干部下乡(1957.11.23)
为什么职工对生活福利的意见很多？——石景山钢铁厂用经济活动分析的方法找到了问题的症结(1958.01.18)
打倒“条件论”　奋起追先进　石景山钢铁厂职工思想大解放生产指标大跃进(1958.02.25)
红旗插遍车间　石景山钢铁厂工人　孙玉山(1958.06.19)
一场大辩论　增产两万吨　石景山钢铁厂提出新的产铁指标(1958.08.25)

天津卫生材料厂：哪怕毛病堆如山，静待上级开天眼
根据工人来信及本报调查　天津卫生材料厂存在严重缺点　有关机关应尽快加以检查(1951.05.16)
对人民日报读者批评建议的反应(1951.08.29)

天津中纺一厂工会干部自杀事件
封建残余势力依然压迫工人　煤矿管理制度亟待彻底改造(1950.03.13)
短评：坚决废除把头制度(1950.05.06)
领导上官僚主义造成严重恶果　津中纺一厂发生工人自杀事件(1950.10.22)
中央纺织工业部中国纺织工会通报接受这一事件教训切实实行民主管理(1950.10.22)
坚决依靠工人群众实行“里工资制”是修建业取消把头封建剥削的好办法(1951.07.10)

我是厂长我怕谁：邢笑先事件
铁道部天津钢铁配件厂厂长　拒绝接受工人批评(1950.05.30)
中央人民政府监察委员会　调查天津配件厂拒绝批评事件　帮助厂长邢笑先检讨错误改进领导作风(1950.07.25)
关于铁道部材料局天津钢铁配件厂厂长邢笑先不接受报纸批评事件的调查、处理报告(1950.08.26)


华北军区后勤军需部第二制皮厂　不该阻挠工人组织工会(1950.09.13)

    编辑同志：
    我们是张家口华北军区后勤军需部第二制皮厂的工人。在生产上，我们也像其他工厂中的工人弟兄一样积极，最近快要完成上级交给我们的任务了。但我们心中老为一些事情不舒服，今天要在自己的报纸上说一说。我们看到其他工厂都已成立工厂管理委员会，实行了民主管理，闹的挺欢。而我们的工厂呢，连工会也不许我们组织。我们工人经常挨骂，我们说话的自由也被剥夺了。
    今年三月，我厂开工以后，市总工会曾数次派干部来我厂，想协助我们组织工会。但行政上千方百计地予以阻挠，不让我们组织工会，也不让市总工会的同志和我们见面。他们对市总工会的同志说：“我们厂里的工人都是半工半农的临时工人，他们不愿转为正式工人，也不要工会。”那真是睁着眼睛说瞎话！当市总工会的同志再三向行政上交涉，终于和我们见了面时，好多工人都喜欢得跳起来，大家纷纷要求赶快成立工会。而行政上就采用压制的手段。工务股长高鏖竟公开威吓工人说：“谁要入工会，就下谁的工（开除）。”还说：“你们要入工会有啥好处，每月得拿小米（指会费）。我们厂有好几百人，得拿出好几百斤米。我们自己能领导工人，不用市总工会来领导。”
    经过市总工会的努力，我们终于在七月三十一号下午召开了一个工人大会，到会的工人一百多个（并请高股长参加）。会上，市总工会的工作同志给大家讲清为什么要组织工会，工会的作用和入会的条件。并在工人的同意下，当场推选陈国顺等十一人为工会筹备委员（行政上当时也没说什么）。我们就开始发展会员，不到两天就有一百多人填起了入会申请书。
    到八月四日，事情突然变了，工会筹备会副主任韩廷文（我厂的裁皮工人，这次组织工会的积极分子）被行政上借故开除了。厂长李华轩还经常讽刺与吓唬工会筹备委员。他对工会筹备会副主任张玉成说：“老张，你当上副主任了，做了官了，还干活？”并给另一委员说：“你们还组织工会？韩廷文被开除了，难道你不知道？”从这以后，大家谁也不敢再提参加工会的事了。当市总工会或劳动局的同志们来工厂时，我们谁也不敢接近他们；发给我们工会法时，谁也不敢拿。
    八月二十一日忽然传出“行政上同意成立工会”的消息，并说第二天就要开全体职工大会。大家欢天喜地的信以为真。可是到第二天，行政上又变了态度，说是李厂长不同意，还要考虑考虑。“当工会委员的是否对革命有认识”。实际是故意拖延时日。
    我们厂里的问题还多，这里说的只是一件最重要的而已。

    华北军区后勤军需部第二制皮厂工人陈国顺、韩廷文、王进财口述
    察哈尔日报记者江虹记
    （这封信原载于八月二十九日察哈尔日报，本报发表的只是原信的一部分。察哈尔日报记者并补充报导：张市总工会工会工作组的同志到该厂去协助组织工会，该厂行政上竟冷嘲热讽，并且公然说：“我们是军事部门的生产机关，有没有工会都可以。没有工会，我们也一样完成生产任务。你们来帮助我们，当然欢迎，但我们有能力完成任务，无须劳驾你们。”关于该厂开除和解雇工人不通知张市劳动局的事，张市劳动局曾几次派人交涉。但因该厂行政上强调军工系统特殊，工人流动性大，动不动就借口上级有指示，缺乏诚恳解决问题的态度，所以没有结果。）

    编者按：中华人民共和国工会法第一条规定：“工会是工人阶级自愿结合的群众组织。凡在中国境内一切企业、机关和学校中以工资收入为其生活资料之全部或主要来源之体力与脑力的雇佣劳动者及无固定雇主的雇佣劳动者，均有组织工会之权。”张家口华北军区后勤军需部第二制皮厂厂长李华轩、工务股长高鏖等剥夺工人组织工会权利的行动是违法的。从该厂工人来信中所说的事实来看，李华轩、高鏖等不但缺乏依靠工人阶级搞好企业的基本思想，并且还沾染了国民党作风。我们希望华北军区后勤军需部迅速查究这件事情。


开斗争会打击工人是原则错误　人民解放军某部技术部及所属第一中心工厂，不懂得依靠工人阶级，应作深刻检讨(1951.04.04)

    丁山

    编辑同志：
    人民解放军某部技术部及所属第一中心工厂某些行政领导干部，不能及时合理地解决工人的福利问题，对工人因工作不安定、生产不正常、福利得不到合理解决而产生的顾虑和不安现象，不是以爱护和关心的态度进行说服教育，而是错误地以斗争会的方式来“检查工作”，结果，严重地打击了工人的情绪。这种错误的脱离工人阶级的行为，值得深刻检讨。
    事情的起因是这样的：去年十一月，该部中心工厂自某铁路工厂接收一部分工人，当时曾向职工宣布：原在铁路上所有福利，除每年的十二张免费乘车票外，一律照旧，概不取消或减低。此后不久，工人见铁路部门给职工发了棉衣、冬季福利煤、年终双薪及年终考勤奖金等，但中心工厂却没发给（据说是上级未批准），工人对此事很不满。因原有福利问题不得解决，厂方曾一度和铁道部商妥，将铁路工厂一部分工人，分发到铁道兵团工作。但因工人不愿离开工厂及家乡，这个计划没有实现。当时的情况是：工作处所未确定，厂内又没多少活干，一切都很乱，福利问题又没有解决，因此工人生产情绪大为低落，并有个别工人不遵守劳动纪律。
    中心工厂及技术部的负责人，不去深入了解工人的思想情况与要求，耐心地进行说服教育，安定工人的情绪，并积极设法解决工人的福利问题，反而认为工人思想落后，认为工人是被少数坏分子操纵利用。未与厂内工会商量，即由技术部决定停止生产，进行检查工作。所谓检查工作，就是对原铁路工厂厂主任穆春阳（当时任中心工厂制备科科长）及工会主席方珍提意见。穆、方的缺点主要是作风不够民主，工作办法较少，并犯有命令主义等毛病；但他们基本上还是正派的工人出身的党员干部。在检查工作大会上，穆一开始检讨，王志毅副处长（由某部技术部派至该厂协助检查工作的）便教初志新排长（该厂有一部分军人转入生产，原编制未变。）领导工人喊：“欢迎坦白，欢迎进步”等口号。中途初排长又领导工人喊：“穆春阳，太独裁，压迫工人不应该。穆春阳，快坦白，只有自新，才有出路……。”穆在检讨时说：“我自己是工人出身，过去没作过领导工作，所以有很多缺点。”王副处长认为穆不老实，中途制止了他的发言，把他拉下台来，并骂他是坏家伙。又说：“打开天窗说亮话，检查工作，先从领导开始，就是要检查你行政穆春阳，检查你工会方珍（工会主席）及少数几个坏蛋。方珍你好几次去铁路工厂，去北京市总工会，报告些什么？你解决了些什么问题？还不是要回厂来。你工会主席有什么了不起！”说话中间，并有污辱工会的言词。
    这时，有一个过去对穆春阳抱成见的工人刘志，开口骂穆是混蛋。另一个叫邱洁勋的，起来打了穆一个耳光，穆春阳受了这个刺激，神经失常，卧病十来天。
    穆病后，继续由工会主席方珍检讨。检讨了一次说不深刻，又检讨第二次。方在台上哭起来了，一部分工人也跟着哭。王副处长写了十一条提纲，交方进行反省。
    以后，王副处长亲自动手清算工会的会费、文教费及互助会会费。在检查工作的小组会上，群众给方提的意见很少。王就说工会有爪牙在压制工人发言，还要检查工会的爪牙。总计检查工作进行了十三天。
    这样检查工作以后，工人对行政上更加害怕和不敢说话了。工人背后说：“这是整我们工人的。真可怕，好像过堂一样。”工会受到这种打击后，干部不愿搞工会工作了。群众也害怕与工会干部接近，怕被诬为“工会的爪牙”。
    北京市总工会把情况反映到领导机关，当时得到的指示是：工人原有福利不动，应予照发；在工厂中应实行民主管理等。元月中旬，由中华全国总工会、中共北京市委会、北京市总工会及某部政治部派出干部，共同组成了一个工作组，至该厂协助处理此事。经过在工人群众中深入了解，进行解释，又和该厂领导干部商讨后，至元月下旬，该厂给工人发了双薪、奖金及福利煤。厂内某些行政管理干部作风也开始转变，厂内工会亦开始积极进行工作。工人生产情绪也逐渐提高。二月份生产量较一月份增加一倍多，质量也大大提高，并节省了材料，减低了成本。三月上旬的突击任务，也提前两天完成。这些事实，充分说明该厂工人决不是落后的。
    但是，技术部、尤其是修理处黎枫处长及王志毅副处长，至今还不能认识过去的那种“检查工作”方式的错误。当工作组提出该厂行政领导干部在工作中缺乏依靠工人阶级的思想及“检查工作”的方式不当时，修理处黎处长及王副处长反把过去曾经形成了斗争会的“检查工作”解释成“集中工人学习”。王副处长还说：“遗憾的是，检查工作没有继续进行下去。”
    最近政务院公布了劳动保险条例，黎处长便打算在缴纳劳动保险金后，把工人原有的各项福利全部取消。该厂政治委员张耀颜坚持不同意他的意见，黎就认为张是迁就工人。至今，该厂对工人原有福利中的看病、住医院等问题尚未积极解决。
    此外，该厂成立五个月来，一直未向工会拨交工会经费。虽然工会已一再向行政提出，据张耀颜政委谈，他们也已一再向上级请示报告，迄未被批准。
    工作组早在二月中旬，便把这些问题报告给该技术部的领导机关，及其他有关领导机关，但至今未见解决。因此，我特向党报提出。希望该技术部能将检查工作的错误，进行检讨；并重视与适当解决有关工人福利的问题。

    丁山　三月二十八日

    编者按：某部技术部及所属第一中心工厂某些行政领导干部，采用斗争会的方式来处理工人中的问题，是完全错误的。这是失掉工人阶级立场的严重行为。
    中国共产党所领导的人民解放军，一直是为工人阶级与全体人民的解放而流血斗争的。但是，为什么在象本文所述的这种军事系统的企业中，还存在着这种严重地脱离工人群众的现象呢？
    这主要的原因是：某些由军队转入企业的行政干部没有认真学习党中央二中全会所规定的依靠工人阶级的指示。他们不去向工人学习，依靠工人阶级管理企业，反而用军阀主义的管理方法来搞企业，来对待工人，这样的错误作风，就必不可免地要犯严重的错误。因此我们希望这些同志公开检讨并坚决改正自己的错误，树立依靠工人阶级的思想，虚心地倾听工人的意见，依靠工人的组织，实行真正的民主管理。


广西柳州专区粮食局白沙米厂副厂长初永增侵犯人权(1951.02.12)

    韦有健

    编辑同志：
    广西柳州专区粮食局白沙米厂行政领导干部，存在着严重的官僚主义和军阀主义作风，无理解雇工人普家和、解文禄，非法捆绑参加革命多年的老工友李永恒。事情经过是这样：该厂自去年十二月份起，生产任务加重，拿抬谷包来说：过去每天抬一八○包，现在增加到二四○包。工资又不很合理，伙食搞的更坏，工人每天每人三斤半米，行政干部二斤半米，合在一块儿起伙，由会计樊仁山和梁平管理，工友们经常吃的很坏，管理人员不公布伙食账目，到去年年底，突然说是伙食多开支了一千斤米，要摊在大伙身上，去年十二月，樊仁山又不经过工人同意，每天扣工人菜金三百元，说是拿来买碗，作为病号的医药费。解文禄是工会的生产委员，当然是挺身出来替大家讲话，要求公布账目。普家和则因为不肯给副厂长和会计作私人事情，引起了他们的不满。于是便在一月二日突然借口“他们两个平时爱说怪话，缺点太多”，强行解雇，迫他们马上离厂。而在解雇后的第三天，便雇用两个临时工人来代替他们的工作。老工友李永恒，因为说了这样一句公正的话：“被解雇的工友没有大问题，主要是厂里的领导有问题。”第二天（十四日）夜里，当全厂的人都入睡的时候，李永恒便被初副厂长叫到他的房里去训斥他，语言间冲突了几句，初增永便亲自动手把李永恒绑起来。后来李政同志发觉跑来制止，才算完事。第二天李永恒就头昏眼花地吃不下饭。
    现在柳州总工会及市人民政府劳动局，正在调查处理这件事。我们希望在报上给这样随便侵犯人权的厂长一个公开批评。

    韦有健


请答复读者的批评（节选）(1951.03.21)

    （四）广西省柳州专区粮食局白沙米厂：
    本报二月十二日《读者来信》栏发表读者韦有健来信，批评你厂副厂长初永增虐待工人，侵犯人权。要求初永增副厂长公开检讨。我们并在二月中旬去信催答，至今未见来信。


广西柳州专区粮食局　对白沙米厂非法解雇并绑吊工人的检讨　副局长初增永已受到党内和行政上的处分(1951.03.30)

    柳州专区粮食局

    编辑同志：
    贵报二月十二日《读者来信》栏发表了韦有健同志对我局白沙米厂非法解雇并绑吊工人的事件提出批评。这给我们一次莫大的教育。这事证明了我们过去对干部教育得很不够。我局副局长初增永同志（贵报误为副厂长）系自部队转业参加工作，他带有军阀主义残余作风。我们虽曾个别对他提过意见，但始终没有严格地对他这种作风进行不调和的斗争，这样就纵容了他的恶劣作风的发展，以致产生了这次违犯法令、侵犯人权和不尊重工人利益的严重错误。现在我们将事情经过和处理结果简复如下：（一）工人普家和与解文禄平日工作不好是事实，也有过一些偷窃行为。但米厂行政干部并没有把这一情况反映到粮食局，也没有很好地对工人进行教育。初增永同志到米厂了解情况后，既没有请示专署，也没有和粮食局其他干部商量，更没有通过工厂工会，就擅自决定把普家和、解文禄解雇了。事后刘亚东局长为此曾在米厂开了一次工人大会，对这件事作了检讨。
    （二）被初增永同志吊打的李永恒同志，也是从部队转业的干部。他参军已有数年，但一向表现不太好。因为解雇工人的事，他和初增永同志发生争吵。初增永同志就非法把他绑吊起来。后来刘亚东局长知道了，立即进行劝阻，并报告了专署。
    （三）米厂行政领导上一贯很少征求工人意见，厂里的问题都是行政干部开会研究作决定，谈不上民主管理和依靠工人阶级。厂里虽有工会组织，但未能起作用。行政干部除督催工人工作外，没有对工人进行教育，对工人是不够关心的。该厂工人伙食原来每人每天三斤米，后来工人反映吃不饱，始增加到三斤半米。去年十二月发觉十一月份伙食超支了。行政干部没有通过工人，便从工人每天的菜金中扣三百元以补十一月份的不足，当工人提出质问后，行政才向工人解释，这当然很不对。
    （四）去年十二月以前工厂机器常出故障，生产量不能达到正常水平。十二月以后生产任务由每天一百八十包谷增加到二百四十包谷，同时工人也由六人增到十人。韦有健同志批评我们任务增加工人减少是失实。
    对于初增永同志所犯的错误，行政已予通报批评，党内则给予当众警告处分。对于被解雇的工人普家和、解文禄，已各补发给一百斤米的生活补助费。

    柳州专区粮食局


济南铁路局济南机务段　竟侵犯人权体罚工人　对有关人员应给以严格处理(1951.06.20)

    编辑同志：
    济南铁路局济南机务段领导干部使用一种极恶劣的体罚办法对付犯错误的职工，这事引起工人群众的极度不满。济南铁路管理局对这件事竟毫无所知；事后得到工人反映，也没有及时处理。
    济南机务段在该段运转股放了一个木箱，叫犯错误的工人坐在箱子上。在箱子后面墙上挂一个牌子，上面写明工人所犯的错误。该段每一班乘务员出乘，值班主任都要他们看被处分的工人，以示警戒。段的领导干部称这种办法叫“反省”。“反省”的工人黑夜白天都得坐在木箱上（吃饭，大、小便除外——但也限制时间），不得睡觉。因为段上命令他们，犯了错误就不应当睡。
    他们用这种办法从五月十二日到五月三十日，共处罚了王恩吉（司机）、米福臣（副司机）、孙鸿林（司机）、刘世芳（学徒工）等四个工友，还有三个“预备反省”的人没有处罚。
    这四个人在这木箱上坐的时间都很长。王恩吉连续坐了四天四夜；米福臣连续坐了四天四夜之后病了，经医生证明，请假休息了两天，以后又连续坐了四天四夜；刘世芳连续坐了六天六夜；孙鸿林连续坐了五天五夜。坐在上边连“盹”也不能打。严格的情况，可以举一个例子：刘世芳“反省”时，因为受不了，要求领导把他送到公安段去“反省”。曾有很多工人为他们这样而掉泪。
    工会应该是代表工人利益的，但他们段的工会却做了行政方面的尾巴，对于这件事，熟视无睹，并且替孙鸿林打“保证书”，“保证”孙鸿林不再犯错误，“求”行政上“释放”。同时该段的党和青年团的组织对这种错误作法不加反对，也始终没有向上级反映过这情况。
    现在上级工会派了几个干部来调查这件事，行政方面还是不重视。

    读者一民口述（群代笔）

    编者按：在济南铁路局济南机务段所发生的这种随便体罚工人的事件，是一种极端恶劣的非法侵犯人权、严重污辱工人人格的行为，是对工人的封建压迫行为。这种体罚办法是那些人提出和那些人准许这样作的，济南铁路局应该彻查清楚，给以处分，并令其向工人公开道歉，承认错误。同时，值得注意的是，对这样严重的长期公开的侮辱和非法体罚工人的事件，济南铁路局领导干部竟然毫无所知，事后知道了，也不及时认真处理；该段中共党组织、工会和青年团的组织，对此事竟也熟视无睹，不提出反对，不报告上级。这说明他们脱离群众和思想上糊涂到什么程度。我们建议济南铁路局领导干部很好地接受此事的教训，组织干部进行讨论，加强依靠工人阶级的思想。


反对济南机务段体罚工人(1951.06.27)

    反对济南机务段体罚工人（一）编辑同志：
    看了六月二十日人民日报“读者来信专页”刊登的济南铁路管理局济南机务段侵犯人权、体罚工人的报道后，我们非常气愤。我们同意编者表示的意见。我们要求该段党、行政、工会、青年团向职工进行自我批评，检查不依靠工人阶级的思想和作风，并作出总结，在报上公布。

    铁路工会全国委员会生产工资部工会小组（二）编辑同志：
    在六月二十日人民日报“读者来信专页”上，我看到济南铁路管理局济南机务段侵犯人权、体罚工人的消息。我认为这是一种极端恶劣的行为。这件事情说明，该段某些领导人员还保留着类似旧社会反动统治阶级那种压迫污辱工人的坏思想，坏习气。这种作风，在我们人民的铁路中是绝不容许存在的。我认为济南铁路管理局及有关领导机关，应该立即进行下列几个工作：（一）追究责任，对有关人员分别给以严格处分。（二）向受体罚的工友道歉及进行慰问。（三）领导机关将处理结果在人民日报上公布，以便教育大家。

    中国兵工工会文教部　季萱


对济南机务段侵犯人权体罚工人事件　济南铁路管理局已作初步检查和处理(1951.07.09)

    编辑同志：
    六月二十日人民日报读者来信专页刊载济南机务段侵犯人权体罚工人的消息，与事实完全相符合，经我们初步检查，有些情况甚至比发表的还严重。
    该段从五月十三日至三十日十八天内，先后在“停班反省”的名义下，用侵犯人权侮辱工人人格的手段，体罚了司机孙洪林、王恩吉、副司机米福臣、司炉刘世芳等四个工人，强迫受处罚的工人坐在一只木箱子上，吃饭、大小便也要报告运转室主任。在受处罚的工人身边贴着“急速学习处”，后改为“急速反省处”，以后又改用木牌，上面写着受处罚工人的姓名及错误事实。并以此来威胁其他乘务员：“你们犯了错误也要这样处理。”
    此事件的发生充分说明，在我们干部中对全心全意依靠工人阶级的思想非常模糊；这也是由于我们对干部教育不够所致。这件事反映了我们济南铁路管理局领导干部存在着严重的官僚主义作风，如何地不了解下情。该段虽属济南分局领导，而事情是发生在济南铁路管理局的所在地，而我们直到六月十六日才知道。更严重的是表现于领导思想上漠视工人利益，群众观念与政策观念不强，对这样不可容忍的侵犯人权侮辱工人人格的错误行为的严重性认识不足，未加及时处理，直到六月二十日才组织检查组至该段检查。这是我们应该深刻检讨的。
    根据这几天的检查情况，我们初步做了如下处理：
    （一）通过此严重事件，决定济南铁路管理局各级领导干部要深入检查全心全意依靠工人阶级的思想及官僚主义作风。并在全路组织学习，普遍进行检查，教育干部。
    （二）对济南机务段段长于永浚、运转室主任路象孚、副主任黄瑞林先行停止职务等候处理，并令其先向工人道歉作检讨，同时将有关人员处分分别报请上级审理核准。
    （三）济南铁路管理局及济南分局领导人亲自到济南机务段召开工人大会，揭发与批判这一犯法行为，并向工人作公开检讨，表明领导上对此事件的态度，发动工人对领导上的缺点错误提出批评，讨论对此事件的处理意见，以挽回政治影响，提高与巩固工人群众主人翁的感觉。
    以上是我们根据检查后的初步处理情形，特先报告，待处理完毕后再作详细报告。

    济南铁路管理局


济南机务段侵犯人权体罚工人事件已作最后处理(1951.08.01)

    编辑同志：
    六月二十日人民日报发表了关于批评济南机务段侵犯人权体罚工人的来信，七月九日的人民日报上又发表了我们对此事件的初步检查与处理情况，现在再将这件事最后处理结果报告如下：
    济南机务段召开了处长以上的干部会议，讨论并决定给予犯错误人员以应得的处分：机务段段长于永浚、运转主任路象孚、指导司机代理运转副主任黄瑞霖均撤销职务，副段长徐世骏、荆继贤各记大过一次，运转副主任孙守齐、人事股副主任李子庆各记小过一次。除行政处分外，济南分局政治处召开了济南机务段的全体党团员会议，严肃地批判了这一错误事件。济南分局长牟友民、中国铁路工会济南区委员会副主席赵进先都先后召开了济南机务段的群众大会，指出这一侵犯人权体罚工人的行为是官僚资本主义统治思想的反映，并号召工人同志大胆揭发与批评领导干部工作中的缺点和错误。
    济南机务段的犯错误人员，由于各报读者纷纷批判这一错误行为与管理局领导同志对这一事件的重视与认真处理，已逐步深入地认识到这一错误行为的严重性，除请求上级严厉处分外，在段的职工代表会上，段长、副段长与运转主任都已向工人道歉，作了检讨，并表示今后一定要虚心向群众学习，全心全意依靠工人阶级办好人民铁路事业。
    经过对这一事件的处理，济南机务段的工人生产情绪提高了，事故减少了。六月上旬济南机务段的责任事故占全局十一个机务段的百分之五十；而处理这事件后，六月二十日到二十六日七天中未出一件行车责任事故。六月份全月的责任事故也比五月减少四件。机务段中共总支、行政、工会也订出计划，准备改选工会段委员会与民主管理委员会，检查与修订爱国公约，认真开展合理化建议运动，调整不合理的生产组织与改订不合理的生产制度，使领导与群众相结合，保证完全完成上级给予的运输任务。
    这一事件的发生，说明我局领导上还存在着很大的缺点，首先是在干部中进行全心全意依靠工人阶级的思想教育和政策教育不够，这是发生这一事件的主要原因。这一事件发生后，机务段有的干部还认为这是“教育”群众的“好办法”；这说明某些干部依靠工人阶级的思想和政策观念模糊到了何等程度！
    管理局为了通过这一严重事件来教育干部，教育群众，确立干部全心全意依靠工人阶级的思想，纠正官僚主义作风，除已将这一事件之经过及对有关人员的处分在局报上公布外，并普遍组织学习，进行思想检查。现已决定在八月份内首先组织一次对工会法执行情况的检查，通过对工会法的执行情况的检查来检查全心全意依靠工人阶级思想，并揭发官僚主义作风。

    济南铁路管理局


公营山东电器厂　合理化建议为什么搞不起来？(1950.09.21)

    王辉华

    编辑同志：
    公营山东电器厂，从四月份成立了工厂管理委员会以来，有很多严重问题一直没有解决。现在我把主要的几件事实告诉你们：
    该厂在五月份就提出号召：开展合理化建议。但因为过去该厂领导干部对工人意见一贯不够重视，而这次也只有一般号召，没有深入动员、没有检讨过去的不民主作风，所以群众在思想上仍有各种顾虑。很多工人说：“提什么意见？还不是老一套，说了不做。”个别工人还有害怕的心理，不敢提意见。六月份，该厂工厂管理委员会全体会议决定建立“合理化建议推行委员会”及推行小组；但结果仍然没有实行。七月份，领导上把开展合理化建议列为七月份的中心工作任务，但直到现在，该项工作依然没有开展，甚至仍有部分工人还不知“合理化”为何物（在这几个月的时间内，只有两件建议，但领导上没作适当处理）。
    该厂职工代表会原规定半月召开一次，但除工厂管理委员会成立时开过两次会以外，以后一直没有召开。而工厂管理委员会在召开会议前没有广泛征求工人意见，也不早些通知委员们，使委员们未能在会前作充分的准备；会后又未能把决议向工人群众做详细的解释和传达。
    该厂在工厂管理委员会初建立时，行政领导干部错误地认为工人没有管理能力，工人的意见零碎无系统，工人不了解大问题（虽然现在这种想法已逐渐克服了，但在某些问题上还有很多民主作风不够的表现）。如该厂实施加强工具管理制度时，事先没有深入向工人宣传解释，使工人了解其意义；而只是下了一道通知给各工作间，即开始施行。（每星期六交还工具，逾时不交即按丢失论，月底由工资内按价扣偿）。因此，许多工人都很不满意。另一方面，该厂虽早已公布了奖励办法，但很多工作有成绩的工人都没有得到奖励。又如该厂三月份电池部生产的各种电池，由于没有建立检查制度，腐蚀不能用者达百分之四十，其余也多是劣品（该厂曾准备将劣品换牌子出卖，但未被批准），使人民资财遭受很大损失（当时估计，约值千余万元）。而领导上对这种严重损失，竟漠然视之，不去及时追查责任。
    该厂工会工作亦做得很不好，失去了保证按期完成生产任务的作用。有些部门将近半年没开过小组会。工会全体会也是如此，已近五个月没有开会了（只在选举参加电业工会候选代表时开了一次会）。工会负责同志，只是强调有困难，不去积极想办法克服困难，发动群众。该厂党的工作也做得不好，譬如总支在七月中即根据当时厂内具体情况向全体党员提出了“战斗起来！开展自我批评和互相批评”的口号，但只是号召一下，结果无声无息的放了下来。
    到现在为止，该厂工作仍停留在这个所谓“困难”的圈子里。希望该厂领导上迅速树立依靠工人群众搞好企业的思想，开展民主运动，发扬工人的积极性，把工厂搞好。

    工人通讯员王辉华


山东电器厂行政干部为什么不能实行民主管理(1951.04.04)

    王辉华

    编辑同志：
    公营山东电器厂自解放以后，生产上获得不少成绩，在管理制度上，也进行了一定的民主改革；但对于真正实行民主管理，依靠工人阶级办好人民企业这一点，作得是不能令人满意的。
    厂里自成立民主管理委员会以来，长时期不起作用。管委会原定期三个月开会一次，而最近半年一直未开会。管委会为什么不按期召开呢？某些领导同志的理由是：“没有工作。”他们认为工人代表在管委会会议上提不出什么重要意见。工人要求讨论生产计划，有的行政领导干部则带理不理地说：“好吧，把图纸交给他们（意即工人不懂图纸，讨论也无用）！”有的则说：“算拉吧，懂得啥呀！”这些同志忘记了工厂管理委员会的职权是：“……根据上级企业领导机关规定之生产计划及各种指示，结合本厂实际情况，讨论与决定一切有关生产及管理的重大问题，如生产计划、业务经营、管理制度、生产组织、人事任免、工资福利问题等，并定期检查与总结工作”。如果厂里的领导干部能够虚心诚意地把厂内各种重大问题放在管委会上讨论，工人真的不懂吗？事实完全不是这样的。在生产上，我厂职工一年来有很多发明创造。如工人朱锡泉改造了搓丝机，提高工作效率近三十倍。吴品香改造了剪刀机，提高效率三倍。锻工李子恒在打防爬器时，自己利用业余时间到别厂学习了新办法，提高效率一倍多。我厂某些领导干部未能从类似这样的事实中，深刻认识到依靠工人阶级的重要性，仍然严重地表现着对工人群众的意见不重视，对工人不关心。我对我厂工作中的一些缺点，曾两次在北京人民日报及山东大众日报上进行批评，我厂领导干部均未能认真地检查和纠正。
    我厂电池部制料间安全设备很差，尘土飞扬满屋，在此处工作的化学工人半年来有三分之一病倒。对此，虽经工人、工会、中共党总支等屡次建议行政装置通风设备，却一直未予解决。
    我厂领导干部对临时工人的态度也是极端错误的：临时工人每天只有四斤粗粮的工资，工人提出不够生活，有的行政领导干部则说：“嫌少可以不干，有的是工人！”后来省级领导机关规定：临时工连续工作六个月时，得吸收为正式工人。我厂领导干部不是正确执行规定，却错误地说：“那不要紧，短工干到五个月我们就辞退。”
    对此，我希望他们能认真地进行检查和改进。

    山东电器厂工人　王辉华

    编者按：工人王辉华对山东电器厂某些行政领导干部不相信工人群众的力量，不依靠工人阶级，不认真实行民主管理的官僚主义作风，曾在报纸上一再提出批评。现据王辉华来信，该厂领导干部对自己的缺点尚未进行深入的检讨和切实的改进。希望电器厂的行政领导干部，认真进行检讨。


公营山东电器厂接受批评检讨工作　并订出改进工作的办法(1950.10.08)

    倪征军

    九月二十一日人民园地发表了工人通讯员王辉华对公营山东电器厂工厂管理委员会（以下简称管委会）流于形式的批评后，该厂在九月二十三日召开了管委会扩大常委会，对本报的批评进行了讨论。出席会议的各委员一致认为本报的批评是正确的。
    会上，大家检讨了过去的工作：该厂管委会过去开一次会议，决定的事情很多，但解决的事情却很少。会前没有准备，开会没有中心。许多琐屑小事都拿到会上讨论，而生产大计，成本核算等问题却迄今没有搞出结果。会议的决议只由行政上下一道通知，领导者不去检查执行情况，因而不能贯彻，以致该厂浪费事故连续发生，工资问题，职工福利问题，都得不到解决，严重地影响了职工的生产情绪。管委会工人委员席数太少，因而形成了“干部会”。如第二次管委会参加会议的二十名委员，工人只有七名，其余都是干部。
    会议检查了发生以上情况的原因：一、干部对工厂管理民主化学习差，思想上没有明确认识“依靠工人搞好工厂”的重要性。看到人家厂子有管委会，也就成立了管委会，但实际上对管委会的性质与任务的认识是很模糊的。二、干部思想不一致，碰到具体问题解决不了的时候，又不能开展批评和自我批评，求得解决。如工会主席马玉鸣在解决电池部学员工资问题时，碰了钉子，就不安心工作，借口工会是大家的事情，对工会工作不积极干了。因此许多工人对工会很有意见，个别职工连会员证也不要了，会费也不交了。三、管委会决议不合实际要求，措词堂皇，事实上不能解决问题。如管委会搞了一个长达三千五百余字的“合理化建议与超额奖励暂行办法草案”，实际上并未执行；而生产上的许多重要问题，如定额管理等，都没有得到解决。四、领导上缺乏生产观点，没有把各级组织，全体职工和技术人员的力量组织到生产工作上来。如会议上素来不大发表意见的工程师何才就提出：“我们工厂不是别的机关，而是生产机构，一切工作应该围绕生产。”支部与工会对围绕生产、保证完成生产任务的工作也没有做好。党、政、工各搞各的一套，步调不一致。
    为了改进今后工作，会议作出如下决议：一、改善会议制度，开会要解决问题。会前应把中心问题先通知委员，事前进行酝酿考虑，广泛征询群众意见，以克服会议的形式主义。二、树立依靠工人群众搞好企业的观念，发扬民主，发挥全厂职工的积极性，把全体职工的智慧集中在生产中。三、深入车间，有重点地搞生产工作，并及时总结经验，推动全面。四、发动广大职工监督生产，及时听取职工的批评。五、保证每月召开一次工代会议及管委会会议。并在最近即召开工代会议，有重点地解决合理化建议、奖惩条例、考勤制度等三个问题。
    最后，常委会并一致决定要结合整风学习，切实解决以上问题，改进工作。

    本报通讯员　倪征军


山东电器厂接受本报批评后两月来工作上实际并未改进(1950.12.18)

    王辉华

    九月二十一日人民日报曾刊登了“公营山东电器厂合理化建议为什么搞不起来”一稿，该厂领导上虽及时作了检讨，但迄今已两月有余，工作犹未改进。当批评稿发表后，该厂于二十三日即召开了工厂管理委员会常委扩大会，根据人民日报的批评进行了检讨，并对今后改进工作方法作了决议（发表于本报十月八日）；但实际上该厂领导人对接受批评态度是极不老实的。例如当时淄博总工会工作组李文景同志，亦曾在“淄博通讯”上发表了一篇批评该厂的文章，该厂领导上即片面强调某些枝节问题与事实不符不予接受，并认为这种批评有损于本厂生产信誉。
    两个多月来，该厂工作仍未改进，具体表现在：
    一、拖延整风学习：八月份总支即布置了整风学习，但行政上却借口“工作忙”、“顾不得”（总支亦迁就他们），个别同志甚至企图“拖过这一关”，故至今仍未贯彻。最近在毫无准备的情况下召开了党政干部会议，研究整风检查工作，结果领导上又提出年前要搞“计划表报”，建议明年再进行整风。
    二、民主管理陷于停顿：该厂的民主管理，目前基本上陷于停顿状态。自九月份接受人民日报批评并公开作检讨后，到现在二个多月，未开过一次管委会和工代会议，工人在这种情况下，根本就不提意见，纵有个别同志提意见也是既不解释又不答复。
    三、反工浪费严重：九月份为了赶任务，将济南路局的一批铁路螺丝，包给工人干，结果造成工具、原料的严重浪费；同时由于估工不准确，并造成国家财产的损失。如开关间做电锁器，因估工过低，结果工人实得工资平均比过去增加一倍。最近该厂给济南路局做防爬器，第一批交货八千只，运到济南经检查后，全部不合规格而反工；又如给天津制造变压器，因延误运期被罚款五千余万元。采购员购买价值十亿元的钢线不能运用，厂长不但不予处理，反采取迁就原谅态度，引起广大职工极大不满。

    工人通讯员王辉华


华东军政委员会工业部　关于改进山东电器厂给本报的信(1951.01.16)

    人民日报社：
    本部前奉中央重工业部通知，以根据人民日报上年九月二十一日刊登山东电器厂工作制度等有偏差，嘱加研究改进具报。当由本部派员去鲁了解，针对全面情况提出报告，经本部详加分析研讨，认为该厂的基本症结所在，是组织领导不够健全，分工责任不明，技术干部缺乏，工作制度混乱，由是而产生各种缺点和错误。
    今已通知本部山东办事处根据各项改进建议，就近研究具体改进步骤，以期从根本上予以改善，使一切生产管理工作步入正轨。顷读人民日报十二月十八日载工人通讯员王辉华同志所写该厂两月来工作并未改进的消息，除诚意接受此项批评并通知他们注意研究改进外，爰将本部处理本案情况备函简述，即祈查照。

    华东军政委员会工业部
    一九五一年一月十一日


山东电器厂工人迫切要求合理调整工资(1951.03.27)

    编辑同志：
    华东工业部山东电器厂目前还存在着许多问题急待解决：（一）山东电器厂职工的工资是一九四九年一月份评的。当时因为评工资的条件不健全，评的并不完全合理，因此华东工矿部指示：今后学工的工资应该三个月评一次，工人半年评一次。但至今已两年多，只学工在一九四九年四、五月间调整一次工资，以后就再也没有评过工资。以致工资制度中的不合理现象未得及时解决，职工对此意见很多。一九五○年华东工业部山东办事处曾几次指示电器厂应调整工资，但指示下达后不久，又指示不要调整。这样反复数次，引起职工普遍的不满。（二）山东省人民政府在“雇用临时工试行办法”中的规定：临时工受雇期限如果连续工作满六个月后，得改为正式工。临时工之职责、工资、工时等原则上应与同等工人同等待遇。山东电器厂在雇用临时工时，却不照此规定执行。很多工作满六个月的临时工，现在还没有转为正式工人。临时工的工资也特别低，每天四斤粗粮。有的工人反映：“雇童工也不只四斤粮，连吃的都不够。”这些情况工人已提了几次意见，一直没有解决。（三）该厂党、政、工不团结现象很严重，经常互相瞒怨。工厂管理委员会、职工代表会等都流于形式，经常不开会，根本谈不到民主管理。

    读者　殷清章

    编者按：读者殷清章代表电器厂工人所提出的要求是合理的，希有关领导机关予以适当解决。


山东电器厂关于管理民主化等问题的检讨(1951.05.18)

    刘名南

    编辑同志：
    对人民日报三月二十七日发表的读者殷清章要求本厂合理调整工资的建议及四月四日发表的读者王辉华封本厂管理不民主的批评，我们作如下的检讨与答复：
    关于工资制度，本厂确实存在着不合理现象。本厂自一九四九年一月开始实行工资制，到现在已二年多，没有再全面评定过工资；而现行的工资制仍系山东省人民政府工矿部一九四八年二月生产会议所决定的二十一级制，系低工资制。于是许多职工说：“工资低我们不在乎，为什么别的单位工资比我们高的都重新评定，而我们为什么便不能评定呢？难道我们在这一、二年当中技术上一点进步都没有吗？”对此，我们没有很好向职工进行说服教育，因使职工情绪受影响。这是我们应该检讨的。
    关于临时工的问题是这样：本厂有的工作还是手工。有时生产任务多，便吸收了一部分临时工来工作，每天四斤粗粮的工资的确是不多。但是过去对临时工的待遇，上级没有统一规定，我们是根据具体情况给的。自山东省人民政府颁发“临时工使用条例”后，我们已重新作了研究，根据临时工的工作好坏，已有部分人转为正式工。
    关于民主管理的问题，深刻检讨起来，主要是由于我们没有明确树立全心全意依靠工人阶级办好企业的思想，使民主管理流于形式，生产工作上受到影响。我们对民主管理学习较差，没有接受先进的厂矿民主管理的经验，没有结合本厂具体情况，改进领导方法。
    本厂已奉命自四月一日起调整组织机构，重新建立严格的工作制度，健全工厂管理委员会。我们接受过去的教训，决心依靠工人阶级，发扬民主，办好人民的企业。
    此外，我们谨向读者王辉华、殷清章同志这种从改进工作出发的批评精神致谢。

    山东电器厂厂长　刘名南


山东电器厂吴爱升　非法捆绑工人侵犯人权(1951.12.27)

    初佃忠

    编辑同志：淄博市山东电器厂保卫干事吴爱升（共产党员），目无法纪，竟敢捆绑工人赵源培（青年团员），非法逼供，造成极坏的影响，领导机关应予纠正。
    这个厂的工人食堂在八月份丢失了七十多斤小米的饭票。保卫干事吴爱升认为翻沙间工人赵源培常到伙房去玩，饭票又买得少，一定是他偷的。九月二十八日，赵源培因病歇工，吴把他叫到宿舍里，要他承认偷饭票的事。赵不承认，吴就带他到警卫班，命令警卫员把他紧绑起来，说：“看你承认不承认！”当时，人事室副主任郑健俊（党总支委员会副书记）走进来，也不制止这种非法行为，只看了几眼就走了。赵被缚半个多钟点，两臂麻木难忍，因此，狠狠心就承认了。当晚，这个厂的厂长也不进行调查研究，就召开全厂职工大会，宣布了这件事。事后，赵越想越冤，要求工会和青年团总支委员会作深入调查。但这件事到现在还没有得到彻底解决。这种严重的侵犯人权行为是犯法的，希望有关方面认真检查处理这件事。

    初佃忠


山东电器厂　对吴爱升非法捆绑工人的检讨(1952.03.19)

    编辑同志：一九五一年十二月二十七日人民日报“读者来信”栏刊载了批评我厂保卫员吴爱升非法捆绑工人赵源浩（误刊赵源培）的读者来信，信中所说完全正确。我们特作检讨如下：
    当这件非法捆绑工人的事件发生时，厂内正在进行镇压反革命工作。由于我们在客观上较忙，主观上又对这件事重视不够，就没有及时处理这个问题，在工人中造成很坏的影响。尤其错误的是，我们对问题不作进一步的了解，只听信保卫部门的片面汇报，就轻率地在全体职工大会上宣布了这件事。这些都是不关心工人利益，对工作不负责任的官僚主义作风的具体表现。我们除在这里作检讨外，并拟在这次反贪污、反浪费、反官僚主义运动中，向全体职工作深刻检讨。现在，我厂党总支委员会已经决定，并经淄博市委纪律检查委员会批准，给予吴爱升以党内当众警告的处分，给予人事室副主任郑健俊以劝告的处分。

    华东工业部山东电器厂前总支书记　王　生
    前厂长　刘名南
    工会主席王辉华
    青年团总支副书记　于新盛


山东电器厂　严重忽视产品质量(1953.03.21)

    山东电器厂产品质量低劣，经常大量地返工或作废，浪费惊人，而且长期没有改进。
    该厂在去年十一月中旬曾进行过一次质量大检查，揭发出五个月当中返工浪费现象有一百七十五条，废品一万六千多件，浪费八千一百八十三个工时。但是这次检查并未引起该厂领导干部的丝毫注意，返工浪费现象仍旧继续发展。据不完全的统计，去年十二月份返工产品达两千七百多件。因此，该厂去年的生产任务拖了一个月才完成，给国家资财和订货单位的重要基本建设工程造成了巨大损失。
    在这个工厂里，产品质量可以说是没有人负责的。有一种直流发电机，原规定耐压试验一千五百伏特为合格，但当买主要求试二千伏特时，领导试验部的干部也不考虑自己出的成品是按多大的绝缘制造的，就答应了。在试验时，试验人员发觉前几部已被电压打穿，还照旧试验下去，也没有人制止他。结果三十部动子全被打穿了。事后，试验部的领导干部对这样一件严重的事情，既不去了解，也不想法处理。制造某种发电机动子线包时，车间领导人员没有详细检查模子是否能用，只说了一句“行”就动手生产。在制造过程中返工三次，仍然没有引起警惕，第四次把二百五十部发电机全部做完了，才发现不能用，仅元纱漆包铜线就浪费了一百五十公斤，约合人民币一千三百九十五万元。该厂技术室设计的图纸，没有严格的审查手续，经常发生错误，造成产品返工的事件无法统计。有一种发电机，因为图纸错误，曾经返过工，但是最近又发觉图纸上有好几处错误，二百五十部发电机又要第二次返工。专门负责检查产品质量的检查员，工作敷衍了事，半成品和在制品的零件都不检查。此外，因为各个工序间联系不密切和操作技术上有问题而造成的返工浪费也很多。该厂的领导干部，整天坐在办公室忙于事务，不深入车间解决问题，只管生产不管节约，追求数量不求质量。


为学会企业管理和加强工会工作而斗争！　国营青岛第四棉纺织厂工厂管理委员会流于形式的原因在那里？(1951.04.30)

    杜波

    国营青岛第四棉纺织厂，是华东纺织管理局青岛分局所属八个棉纺织厂之一，于一九四九年六月二日解放。两年来，该厂在初步改造旧企业机构，实行民主管理工作上，是有成绩的。特别是检举了一批暗藏在厂里的特务分子，并由公安机关逮捕了那些过去作恶多端的特务匪徒，废除了压迫工人的旧制度，大大地提高了职工群众的政治觉悟。该厂党、行政、工会、青年团，两年来始终团结一致，面向生产，在生产中建立了许多民主管理制度，初步改善了工人生活，从而使工人、职员的生产积极性得以发挥，开展了三次生产竞赛，纱布生产水平超过了日寇侵占时期和国民党反动统治时期。
    可是，第四棉纺织厂的民主管理工作，并不是没有缺点的，特别是工厂管理委员会（以下简称管委会）工作还没有搞好，管委会实际上流于形式。一、“上下不透气”
    目前该厂管委会工作中最基本的毛病，照工人的说法是“上下不透气”。工人群众的意见反映不到管委会，管委会的决议不能深入车间，形成管委会脱离工人群众的现象。该厂有些领导干部对这一点是不认识的。第一届管委会的工作总结中说：“管委会团结了党政工团，步调一致，并树立了依靠工人，发扬民主的思想作风。”但是，从三月十八日召开的第六次职工代表大会上，职工群众对管委会工作提出的意见来看，却不是这么回事。在这次会议上，职工们对管委会提了七条意见，其中六条是批评管委会工作的。工人们在这些意见中说：“管委会成立了一年，可是好些工友不明白是个专办什么事的机构”，而“工人提到管委会的问题，往往拖延很久不能解决，有的已事过境迁”；因此“工人群众对管委会不重视，有意见不愿多提。”这些意见，充分暴露了该厂管委会工作是脱离工人群众的。
    那末，管委会是怎样脱离工人群众的呢？为什么会脱离工人群众呢？二、职工代表会议没有起桥梁作用
    该厂管委会成立于一九五○年三月。管委会委员半数是当然的或指定的，半数是经过职工代表会议选举的职工委员。职工代表会议是管委会的基础，规定每月开会一次。管委会半月开一次。在管委会不开会时，由常委会处理全厂日常发生的工作问题。常委会又叫“碰头会”、由厂长、军事代表、工会主席组成，每日或间日开会一次。但这三种会议，由于领导干部重视不够，并不能经常按时举行。常委会对于及时交流厂里各方面情况，统一党、行政、工会领导意图及日常工作步骤，是起了一定作用的。不能经常举行的原因，是会议缺乏固定内容，会前准备不够，往往没有中心。
    职工代表会议的任务，除选举职工委员外，具有监督与检查管委会工作，及联系职工群众的桥梁作用。但在该厂，职工代表会议并没有按照规定每月举行。二十三个月来，仅仅不定期的召开过六次。而这六次会议，由于准备工作不充分或仓促召开，会议内容是贫乏的。其中三次是选举三届工会（按：工会应由工会会员代表会议或会员大会选举产生），两次是选举参加两届管委会的职工委员，有一次是传达管委会的决议。在这几次会议上，职工代表只是单纯地进行选举和听报告。会议的程序上，既没有厂长向职工代表报告生产管理工作的项目，又没有职工代表对领导工作提出批评与建议的项目。如三月十八日举行的第六次职工代表大会，就只选举了参加二届管委会的职工委员，行政方面没有出席报告工作。管委会虽对其本身的工作作了一些检讨，但没有组织职工代表进行讨论。而在会议上作一般性讲话的人，有十一位之多，占去了整个会议时间。在每次召开职工代表会议之前，工会都曾征求职工群众对领导工作的意见，职工群众提出的问题也不少，但往往得不到领导方面的解答或见之实行，因此职工群众的意见就一次比一次地少了。如第一次职工代表会议时，工人提出了三百六十多条关于改进工作与职工福利方面的意见；到第六次职工代表会议时，工人只提了四十二条。这四十二条意见，有许多是对改进工作很宝贵的意见，如精纺间落纱要调派熟练工人值车；开车关车时间要准确等。可是，工会或行政方面对这些意见，在职工代表会议上都没有加以解释或答复，会议以后也没有按照工人的意见改进工作，就没有下文了。因此，职工代表虽然带了群众的意见上来，却不能把领导意见带到群众中去，职工代表会议流于形式，不能起领导方面联系职工群众的桥梁作用。职工代表在会议上既没有充分发言的机会，对管委会的工作不能进行监督和检查，管委会就不能从群众中吸取力量，改进自己的工作。三、管委会没有成为“统一领导的行政组织”
    第四棉纺织厂的管委会，是没有成为“工厂企业中统一领导的行政组织”的。具体表现在管委会的工作，在职工群众中还没有建立起威信，党、行政、工会、青年团不重视管委会工作；会议内容空虚，工作制度不健全。
    管委会的工作内容，在其章程草案中虽曾明确规定，是根据青岛纺织分局的生产计划及各种指示，结合该厂实际情况，讨论与决定生产计划、管理制度、生产组织，检查与总结工作，解决劳动纪律、人事任免、工资福利等重大问题。可是，在第一届管委会三十次会议上，并没有认真解决这些问题。管委会没有讨论过每月每季的生产计划，也没有检查与总结过全厂的生产管理工作。管委会上讨论的多数议案，是关于个别职工的任免调动，个别职工工资的增减，或改善职工福利方面的问题。当然，这些问题有许多是应该在管委会讨论的，但仅仅讨论这些问题是不够的。尤其是许多日常行政工作问题（如第十三次管委会曾讨论了“布场现在所用的剪刀有尖，引综铁钩的钩尖太大，都不适用，请另选购”等类似的议案八九件），更不应提到管委会上讨论。管委会过多地讨论这些枝节问题，结果变成事务执行机关，而不能使管委会成为生产企业中实现统一领导的最高行政机关。
    管委会处理问题时，有时候原则性不明确。如一九五○年九月十四日第十次会议上，曾讨论“冬季将到，应预备花房子，保护花草案”，决议“由厂方开支建筑，装玻璃，按煤炉”；就在同一次会议上，“工友单身伙食团，房子太小，拟扩充案”却没有得到通过。这样，当然不能树立管委会在群众中间的威信。工人说：“管委会工作俺不明白，有的工人涨工钱，有的工人一直不涨。”工人对管委会工作抱着冷淡态度，不加重视。四、忽视了影响生产的大问题
    管委会过多地把注意力放在一些比较次要的问题上，结果忽视了工作中存在的一些影响生产的重要问题。该厂解放两年，目前仍存在着一些旧制度，这些旧制度违背工人的利益，对生产是很不利的。如把头制度，对长期临时工的许多陋规，工人请假一天扣两天甚至三天工资的旧请假制度等，工人都有许多意见。最不合理的，是该厂解放以来，一直沿用着解放以前腐败的工资制度。这种工资制度是违背按劳取酬原则的，是平均主义的。“因为有这种平均主义的现象，于是不熟练的工人也就不乐于变为熟练工人，因而丧失了上进的前途。”（斯大林语）严重地妨碍了工人生产技术的提高。有些熟练工人不愿意被提升为班长，因为当班长事多，责任大，而工资比一般熟练工人少得多。该厂领导方面只得动员熟练工人中的共产党员去担任班长的工作。因此，该厂的生产水平虽然提高了许多，但工人的技术定额却没有达到中央纺织工业部所规定的标准，从而车间工作的人数，也超过纺织工业部的定员标准很远。两年来，工人工资没有作比较合理的和可能的调整，主要责任虽在青岛纺织分局，但该厂管委会没有发挥民主管理企业的力量，多和工人协商、解释，致工人对工资问题的意见很多，影响生产。
    该厂工人健康情况是不好的。不好的原因，是解放以前工人每日工作十二小时（现在是十小时），过度劳累；物价不稳定，吃得不好，致许多工人，尤其是女工，营养不良。但解放两年来，该厂对工人健康状况，没有作过普遍检查，也就无法判断工人的一般健康程度。根据该厂一九五○年工人死亡及因病回家休养的情况看，工人中的肺结核病和肠胃病是很普遍的。去年夏季到卫生所看病的工人，最多日达三百余人。今年第一季度，工人缺勤率超过百分之六，是与工人健康不良有很大关系的。根据该厂工资及设备情况看，只要领导方面对工人保健工作加以重视，工人健康情况是可以改进的。可是对这个问题，不仅管委会没有讨论过，并且在负责干部中还没有引起重视。五、对工人委员不重视，缺乏帮助
    管委会工作没有搞好的重要原因之一，是该厂领导方面对工人委员不重视，没有发挥工人委员应有的作用。工人委员参加管委会会议，时间上也没有保证。每次管委会开会，工人委员不能全到。有的工人委员被派去学习，或者调职离厂，实际参加会议的工人委员，每次只有三四人。而工人委员中，代表性也不足。全厂一千八百八十八个工人，女工占一千一百七十二人，但在第一届管委会七个职工委员中，只有一个是女工委员，而不久也调职离厂，管委会就没有女工委员了。管委会讨论有关女工福利的问题，却没有女工发言。管委会开会时，大多数情形是几个负责干部发言，大多数提案也是各级行政干部签呈厂长，厂长批交管委会讨论的，甚至有不少议案是党、行政、工会的领导干部在会前取得一致的意见，提到管委会上来，只是在形式上通过一下。工人委员人数既少，也就很难发言。工人委员在管委会上变成“陪客”，不能发挥它应有的作用。工人委员不满意说，讨论问题“咱事先一点也不知道，还是行政上说了算数”。
    领导干部对工人委员缺乏培养教育，没有具体帮助他们提高办事能力，是工人委员在管委会上“不起作用”的另一个主要原因。该厂领导干部对这个问题是没有重视的。在第一届管委会期中，工会对工人委员也没有进行具体帮助。工人委员感到提不出议案，工会没有通过组织系统把群众的各种意见集中起来，具体帮助工人委员分析研究，提到管委会去讨论。管委会的一切决议，工会也不协助工人委员向群众进行传达解释。工人群众平日的意见，关于工作的就找管理员，关于劳保福利的就反映到车间工会主任那里，工人委员对群众中存在的问题和思想情况，不能全面了解。因此，开管委会的时候，工人委员既不能带着群众的意见上来，也不能把管委会的决议和意图传达到群众中去，工人委员在管委会工作上脱离了群众，在群众中不能建立威信，管委会在群众中也就没有威信。而工会干部认为管委会是另外一个组织系统，对管委会的工作也很少向工人群众传达介绍；管委会决议虽以厂长、军事代表命令用文字公布，可是工人大多数不识字或者识字很少，也没有时间去看，因此管委会到底做了些什么工作，工人很少知道的。工人之间暗地里互相打听：“管委会是个什么样的秘密组织”。该厂管委会由于“上下不透气”，没有帮助工人委员发挥其应有的作用，不能经常倾听工人群众的意见，虽然做了许多对生产有益的工作，但是这些决议是否已经贯彻，是否正确，执行中有无偏差，管委会是不了解的。这样，管委会对推动生产就没有力量。六、业务会议不能代替管委会
    该厂领导干部在管委会没有力量推动工作的情况下，便加强了另外一个会议，这个会议名义上叫业务学习会，实际上代替了管委会的主要工作。
    业务学习会又叫业务会议，成立的时间比管委会略迟。每星期一开会，自成立以来，没有间断过。参加会议的人员包括厂长、军事代表（兼党的总支书记）、工会主席、团总支书记、工程师及车间管理员以上的行政技术干部，由工程师主席。业务会议讨论的内容，包括每季每月生产计划，检查与总结上星期生产工作，布置本星期工作，交换生产情况和经验，传达上级指示；工会对行政方面的意见与要求，也在这个会上提出。
    由于业务会议讨论的内容是生产管理工作，所以党对于生产的保证与监督，工会、青年团的活动，事实上都是围绕着业务会议来进行的。
    业务会议的好处，是与工人群众有一定的联系。通过车间管理员和工会组织系统，车间生产小组会议的情况和工人群众的意见，可以反映到业务会议上来。另一个好处是，各车间负责人员通过业务会议，可以互相提出意见与要求，求得解决，配合进行工作。业务会议在实现党、行政、工会、青年团统一领导生产，统一工作步骤，在该厂生产工作中起了很大的作用，是该厂目前推动生产的一个重要机构。
    但业务会议最根本的缺点，是代替了管委会的许多主要工作，而工人群众不能参加意见。工人有许多改进生产工作的建议和意见，反映到管理员，管理员是否在业务会议上提出讨论，业务会议对这些意见究竟如何处理，工人群众不知道。因此，这种民主是不完全的。由于业务会议所讨论的内容，与管委会讨论的内容轻重倒置，即管委会不讨论生产计划等重大问题，而工人群众最关心的是生产，因此，该厂有些工人群众知道有业务会议，而不知道有管委会，业务会议在工人中的威信比管委会高。从这里可以看出，一个生产企业中的管委会，如果讨论的内容抽掉了生产管理这个主要的项目，它就不能不变成仅仅解决生产企业中枝节问题的机构了。
    依照该厂的情况看，业务会议是可以存在的，但其内容应只限于交换生产情况与经验，研究业务知识，执行管委会决议，及处理日常生产工作中比较次要的问题。党对于生产企业的保证与监督，工会、青年团的工作，应该围绕管委会活动，而不应该围绕业务会议活动。讨论生产计划、总结工作应该成为管委会的中心内容。因为业务会议讨论生产管理问题，没有工人代表参加，就等于剥夺了工人群众对于生产管理问题的发言机会。这就不能提高工人群众的主人翁感觉，而积极提出改进工作的意见，事实上就会阻碍着工人生产积极性的充分发挥。七、必须建立依靠工人群众办好企业的思想
    管委会工作没有搞好的原因，固然是该厂领导干部对管委会工作还缺少经验，但最基本的原因，是缺乏明确地依靠工人阶级办好企业的思想，群众观点不够，看不见群众的创造力量。该厂有的领导干部甚至对管委会这个组织形式，可以把工厂管理好也表示怀疑，把管委会工作看成是一种多余的“麻烦”。有些干部对于工人群众在生产上的创造发明不重视，或嫌太小，或过分怀疑。工人提出改进工作的意见，领导方面往往批上“照计划作”、“正准备作”字样，可是又并不真正实行。该厂著名劳动模范、第一届管委会工人委员黄德洁，曾一再建议细纱间回花单人过磅，以引起工人注意节约原棉。这个办法别的纺织厂实行后，效果很好，有的厂每台细纱机工作十小时，回花普遍降低到一磅以下。该厂领导方面对这个建议却不重视，至今一年多仍未实行，每台细纱机十小时回花仍高达两磅或三磅，对电力、人工、机器浪费很大。最近该厂发生梳棉机针布被机油漏坏的严重事件，也是完全可以避免的。半年前，梳棉工人袁学明便发现机器上的机油按置不合理，可能损坏针布，曾一再建议领导方面加以改进。可是该厂领导方面对工人意见不加重视，也不进行检查，结果八十三台针布，都遭受部分损坏，必须拆卸机器进行修补；未损坏部分，使用寿命也大大缩短，致国家财产遭受巨大损失。厂里推行了六种新工作法，建立了十几种工作制度，对于生产是有益的；但这些新工作法与工作制度，没有一件是采纳工人群众意见的。两年来，该厂提拔了十二个工人成为生产管理干部，去年一年出现了九十九个劳动模范，工人群众提出了二十四件合理化建议；但以拥有两千职工的生产企业来说，这些数字是不算大的。这一方面说明该厂领导方面，对依靠工人阶级搞好生产的工作作得不够好，一方面说明了该厂工人群众的潜在力量还没有充分发挥起来。
    妨碍该厂领导工作进一步依靠工人群众的原因，是许多干部思想上存在单纯的技术观点，以及某种程度上的自满情绪和领导工作中民主作风不够。甚至青岛纺织分局的负责人到该厂检查工作时也说：“四厂的工作最令人满意，这说明是大家相信技术的结果。”有的负责干部则认为，该厂生产已不算低，要在现有成绩的基础上，再提高一步，已经不大可能。再要提高生产，除非改变机器设备。认为回花多是温湿度设备不好，纱把多是木管不好，可是没有设法去改变这种情况，没有发动工人群众想办法克服这些困难。为了争取生产数字，经常从加快机器回转速度、早开车晚关车、加班加点这些方面去想办法，这是不适宜的。
    当然，第四棉纺织厂生产工作有成绩还是主要的，这些成绩的获得，乃是该厂全体工人、职员辛勤劳动的结果。但如果领导思想上明确树立依靠工人办好企业，进一步搞好民主管理工作，搞好管委会工作，更加提高工人群众的主人翁感觉，发动工人开动脑筋，出主意，想办法，增加创造发明，改进技术，那末，第四棉纺织厂的生产成绩，还会要比现在更大更多；同时，也只有这样才能进一步降低生产成本，奠定合理定额的基础，很快地达到经营企业化。


十六个委员管理一辆汽车(1953.07.23)

    国营青岛第四棉纺织厂仇非来信：国家大规模的经济建设开始了，国营企业的职工都在忘我地劳动着。他们一心一意想用更短的时间为国家创造更多的财富。
    但是，可惜得很，在我们的某些企业中，还建立了许多不必要的组织，使许多职工有很多兼职，浪费他们很多时间。
    例如，我们工厂工会基层委员会只有一辆汽车，却由工会主席、团委书记、科长等十六个人组成了一个“汽车管理委员会”来“管理”它。工会主席、团委书记、科长们当然都有着繁重的工作，但也不得不从百忙中抽空来开这个“委员会”。占了生产时间开会，讨论的却是“汽车跑一趟青岛每人来回票价由四千元改为三千元”等问题罢了！
    我们厂还有一个什么“评房委员会”，也是由党、政、工、团及许多在职干部担任委员，经常因某人应住那幢房子而整天地开会讨论。
    试问，有什么理由不可以减轻职工的这些额外的负担呢？


青岛国棉四厂细纱车间的新成绩(1953.07.15)

    国营青岛第四棉纺织厂细纱车间，已全面超额完成了今年上半年的生产计划。产量完成计划百分之一百零六；质量方面，白花率较计划降低了百分之八；纬纱坏纱率为百分之零点一八，经纱则基本消灭了坏纱，各支纱断头率稳定在一百五十根以下。
    他们能够超额完成上半年计划的主要原因是，加强了计划管理和查定工作。在加强计划管理中，他们特别是加强了小组和个人计划。在今年上半年度中，工人们自觉地建立了每天订计划和检查计划的制度。工人每天上班后听交班工人的意见，拟订当天的计划，并且在下班后还检查完成的情况。这样，每个人都树立了计划观念。

    （盛荣昌）


青岛国棉四厂提高出勤率的经验(1953.07.24)

    编者按：国营青岛第四棉纺织厂今年头五个月的出勤率一直保持在百分之九十三以上。这个厂的各种设备条件，和别的厂差不多，今年上半年又增添了百分之二十的新工人，全厂有一半以上是女工。该厂保证出勤率的经验是值得学习的。

    注意进行卫生教育
    国营青岛第四棉纺织厂认真贯彻了中央关于“预防为主，治疗为辅”的医务方针。该厂共产党总支十分重视对医务室的领导，规定医务室大夫每星期要给各班工人讲一小时卫生课，并且帮助医务室的三个大夫分了工。过去，厂里进行卫生宣传的对象是以工人为主，家属为辅，而给工人讲课的时间是要受限制的；现在改变成以家属为主，工人为辅，就既保持了给工人讲课的时间，又增加了给家属讲课的时间。过去讲课的内容是工人生了甚么病就讲甚么，现在是根据季节的流行病，预先进行宣传，真正起了预防的作用。
    负责卫生宣传的孙鸿章大夫很认真，他除了给男工、女工分别讲卫生课外，还专门给怀孕的女工讲。他每月给托儿所的保育员讲一次护理婴儿的常识，又经常趁女工给孩子喂奶的机会，给她们讲卫生常识。他在给炊事员讲饮食的营养和卫生常识的时候，同时就检查食堂的卫生工作。
    因为他关心工人的健康，所以工人都尊敬他，孙大夫也跟工人谈得来，向工人问长问短，工人都很听孙大夫的话。如工人们对出车间注意穿衣服这点，已经都养成了一种习惯，所以很少有人因穿衣服不注意而患感冒的。
    纺织工人中有很多患肠胃病的，这种病是有它的根源的。过去，工人长期在反动统治下，吃饭的时候根本不准关车，一边吃地瓜干一边看着车，慢慢的有些工人在工作时间干脆就不吃饭了。这样，许多工人就得了肠胃病。直到现在，有些工人养成了习惯，在班上休息时间还是不愿意吃饭。另外，厂里伙食团搞得不好，也影响了工人吃饭。这个厂的领导方面就抓紧了解决吃饭的问题。
    首先整顿了伙食团，成立了各种检查组，帮助伙食团改进工作，这样，工人对伙食团渐渐满意了。此外，工会和劳保福利科又借钱给家属委员会，办了一个小吃部。这个小吃部就设在工厂大门的对过，卖烧饼、油条、豆浆、馄饨、面条、包子等十多种东西，价钱比市上便宜百分之二十，这样工人上班下班的吃饭问题就解决了。解决这个具体问题以后，工人吃饭正常了，对工人健康有很大好处。
    除此以外，大夫又对工人讲吃生凉东西的坏处，所以工人们也都不吃生凉的东西了。

    保证工人休息，搞好生活互助
    有些工人因为得不到充分的休息时间，晚上睡不好觉，第二天上班没有精神，饭也吃不下，有的甚至累病了。
    该厂党总支一方面统一分配了业余的活动时间，规定每天的业余活动不得超过两个钟头。另一方面，又请大夫在讲卫生课时，从人的生理上来分析休息和睡觉的重要性。说明纺织工人工作和学习的任务都很多，所以要好好休息和睡觉，才能恢复疲劳。睡觉不足，胃里的酸水增多了，就不爱吃饭，身体也支持不了。这样讲法工人愿意听，也容易接受。
    小组生活互助组，对保护工人身体健康也起了很大作用。有的工人因为晚上有事耽误了睡觉，或者是到了月经期，上班的时候只要向组长说一说，组长就会叫别人帮助她，减轻她的工作。这个厂大部分车间都有这样的互助组。像细纱车间黄德洁小组，就成立了四个互助小组。有一个落纱工怀孕了，她原来在外档落纱，大家怕碰着她，就让她到里档去落纱，并且少拔几个纱管。工人陈可卿上班时候常打盹，别人问她，她总说是孩子累的她睡不着觉，后来经过互助组去了解，她的母亲把孩子照顾得很好，原来是她自己贪玩不注意睡觉。互助组针对她的思想帮助她，并且在她出去奶孩子的时候，大家把她的车子看得特别好，她受了感动，从此上班再不打盹了。
    这个厂的宿舍现在还不够用，有些工人的家离厂比较远，下雨落雪天就会影响他们的出勤。经过工会和行政研究，碰到这种情况就派汽车接送，或者是留他们在厂里住一天，不叫工人淋雨。虽然这只是一个暂时解决问题的办法，但确实也解决了工人的一些困难，避免了工人缺勤。

    建立安全卫生检查小组
    这个厂除成立了安全卫生检查委员会以外，并且在副厂长李学正的亲自领导下，成立了安全卫生检查小组。参加这个小组的有：工会、工程师室、劳保福利科、保卫科、总务科、木工间、铁工部和有关部门的代表。检查出来的问题属于那个部门，就由那个部门的代表负责催促主管人解决。各车间也都设立了安全卫生干事，负责检查本车间的安全卫生工作。
    检查小组负责宣传、检查和解决安全卫生问题。过去搞安全卫生工作，经常是开大会，到处贴标语，但一阵风过去就完事了。现在有了安全卫生检查小组，就使工作经常化了。
    检查小组对每次检查出来的问题，都进行了研究。如果是车间里可以解决的问题，就一方面通知车间主任解决，一方面写一张纸条贴在车间主任的办公室里，以便下一次检查。
    检查小组重点帮助清花车间、原动部、原棉成品科三个部门，讨论和修订了安全操作规程，并建立了卫生区域制，使每个地方都有人负责卫生工作，保持了安全卫生，减少了造成工人缺勤的原因。

    进行劳动纪律的教育
    在制订今年第一季度生产计划时，这个厂的领导方面就结合着对工人进行了加强劳动纪律的教育。向工人说明完成国家生产计划和完成全厂的、车间的、小组的和个人的生产计划的密切关系。并且说明要完成生产计划，就要遵守劳动纪律，保证出勤率。女工孙美香过去常歇工，经过这次加强劳动纪律的教育以后，她说：“过去我不拿歇工当回事，现在才知道歇一个工的影响可大啦，不但个人生产计划没保证，还会影响小组、车间甚至国家的生产计划。”从此，她一个工再没歇。
    今年上半年，厂里增加了百分之二十的新工人。这些新工人，原来有的是失业工人，有的是农民，有的是城市贫民。他们的思想很混乱。有的不习惯集体的劳动生活，有的甚至认为劳动是“遭罪”。厂领导方面专门组织了人，规定了时间，向他们进行教育，说明工人阶级的组织性和纪律性，讲国家经济建设的美好前途，讲国营企业的性质，讲劳动创造世界的道理。这样渐渐地清除了一部分混乱思想，安定了生产情绪。
    但是，他们对遵守劳动纪律还是不习惯。例如交接班的时候，老工人提前二十分钟进车间检查机器，可是有些新工人看见老工人提前上班了，他就提前下班。后来，厂领导上发动老工人和他们订师徒合同，抽调一部分老工人专门教他们看车的技术。在老工人的帮助下，他们很快地提高了技术水平和政治觉悟。有的新工人就说：“工厂真是团结友爱的大家庭，工人阶级真是大公无私的阶级，我们一定要好好的干活，创造幸福的生活。”所以缺勤的人也就少了。

    改进其他工作，提高出勤率
    托儿所工作如果做得好，对保证母亲们的出勤率会起很大作用。这个厂党总支指定了外部车间支部的组织委员，和青年团的生产委员，加强托儿所的思想领导。现在母亲们对托儿所都很满意，觉得把孩子放在托儿所里比自己照顾的还好。有时候孩子没到托儿所来，保育员就到她们家里去访问。
    过去工人上医务室治病，要等很长时间。现在实行了预先挂号的办法，使治疗工作能有计划的进行。这样工人看病就不用等很长时间了。医务室增加了八张病床，轻病的工人可以安静地休息，很快就能恢复健康。
    另外，厂里也注意做慰问病号的工作，使病号安心休养，早日恢复健康。这样也保证了出勤率。


高兆庆　崔道生　侵犯人权的错误(1950.03.14)

    商恺

    中央邮电部电信总局，第二电机修配厂副厂长，共产党员高兆庆、崔道生，最近误认工人偷盗财物，擅自搜查人身，软禁工人，犯了侵犯人权的严重错误。
    事情的经过是这样的：
    去年十二月三十一日至今年一月二十一日，第二电机修配厂，连续发生盗窃事件。厂内共住有职工十九人，其中有高兆庆的弟弟高兆明。高兆明今年十一岁，从上海来京入学不久，带有浓厚的小流氓习气。
    第一二次丢款事件发生后，崔道生、高兆庆即主观地肯定为住厂工人所偷。一月十五日，工人段连杰又丢款二十七万元。崔道生、高兆庆即擅自对宿舍进行大搜查，接着发现住厂工人戴聘珍曾向家汇款七万元，便又认定他有偷盗嫌疑。但几经查问，毫无线索，崔道生和高兆庆便向戴聘珍说：“这事没调查清楚以前不许你出门。”戴聘珍就这样被拘禁起来。这时工人中已有人议论：“高兆明近来在外大吃大喝，胡乱花钱，行迹可疑。”但高兆庆既不在群众中深入调查，对流氓成性的弟弟又不予警惕和注意。及至一月二十一日（星期日）工人徐明碧又发生丢款事件后，便有人直接向崔道生、高兆庆提示：高兆明行迹可疑。崔、高二人却不重视群众意见，而再一次错误地令保卫队副队长庄瑞环搜查了当时在厂的厨师马吉隆，和洗衣工吴老太太。当时高兆明也在厂，但他们认为十一岁的孩子，不致干出这样的事情来，而未予注意。搜查无效，高兆庆始接受支部书记简友如的建议，根据工人所提线索追问高兆明。高兆明初尚狡辩，最后因事证俱在终于承认几次偷盗全是他一人所为。
    一月二十八日召开全体职工大会，崔道生报告破案经过声明赔偿失主损失时，还未认识到拘禁戴聘珍和搜查工友的错误的严重。宣布解除对戴聘珍的拘禁时，只说“这是出于误会”，对自己的错误既未作检讨，对受委屈的工友又未道歉。因之当场引起了工人的不满。小组讨论时，已是群情沸腾，意见纷纭。有的批评崔道生和高兆庆“太主观，不相信群众。”“不相信新区干部。”有的提出：“工管会不民主，必须改选。”还有的提出：“私行拘禁工人，是违背了共同纲领第五条，应当撤职查办。”由于搜查人身，拘禁工人没有通过工会，工会也被工人指责“不保障人权”，说“工会当了行政的尾巴”。个别不良分子则趁机谩骂破坏，图谋报复。在这种情况下，有的工会干部为着挽回工会在群众中的威信，也跟着群众吵吵嚷嚷，和行政上对立而不帮助解决问题，认为这样才不脱离群众。因此更助长了混乱。
    一月三十一日，在工人要求下又召开了全体职工大会，汇集并通过了各组意见，要求工会将意见书送交人民法院和上级机关。事情继续扩大，生产效率随之低落。总支接到支部报告后，请示过市委，即召开总支委员会。并请各有关方面负责人参加研讨，确定以“分清责任，辨明事非，尊重群众意见，争取采用调解方式”为原则，由党政工三方面组成工作组，赴该厂调查解决。工作组到厂初步了解情况之后，一方面向受屈的工友道歉慰问，和工友们个别谈话、解释，征求解决意见；一方面召开了党员大会和工会组长会，号召大家深入群众，征求群众意见，最初群众还顾虑上级是否会袒护老干部？经过解释后，群众顾虑打消了，接着提出了“侵犯人权，是否犯法？”“犯法是否应送法院？”等问题。当时工作组提出了两个方案：一个是送法院，按法律手续办理；一个是自己调处解决，根据群众意见建议领导给以适当处分。工友们经过慎重的考虑一致同意了第二个方案。诚如一个工人所说：“本来我们没太大意见，就是因为副厂长不相信我们，错了又不认错，气到火头，就给他干起来了。说起来这还是自己家的事，应当自己解决。”戴聘珍也说：“我没意见了，我只要求他们要很好地检讨。”但接着害怕厂长报复影响职业的顾虑又来了，并要求写保证书。工作组遂又分头解释：说明今天的政权是人民的政权，大家要相信政府，相信上级，也要相信自己的力量。群众情绪逐渐稳定。二月三日召开全体职工大会。总支书张季荣首先向受委屈的工友道歉，接着严格的批评崔道生和高兆庆犯了侵犯人权的原则性的错误，并指出，这是：主观主义，不相信群众，单凭自己狭隘的经验来处理问题的结果，这是党和行政所不能容许的。并请大家提出处分的意见。高兆庆、崔道生也接受了上级和群众的批评，经过几天来的深刻反省，已完全认识了错误的严重性和错误的根源。高兆庆曾在大会上向受屈的工友赔情道歉后又检讨自己说：“我违反了政府法令和组织纪律，和党的政策，使党和生产受到了损失。今后我一定接受大家的意见，接受党的教育，我更愿接受各方面对我的处分。”崔道生也同样的向受屈的工人道歉，并检讨自己的主观主义，用自己的脑子代替政策，和不请示不报告等无组织无纪律的错误。他表示：“今后一定好好学习，保证不再犯类似的错误。”并要求上级给以处分。这时工友们都说：“共产党真是知错认错。”有的人当场被感动的流下泪来说：“上级都来赔情道歉了，我们还要怎么样呢？”在分组讨论，征求处理意见时，群众情绪已转为缓和平静，工人程和说：“自家人自家处理，已经承认错误了，何必再处分？”也有的说：“不该闹这么大。”综合小组对处分的意见时，有的主张记过或批评，有的主张连批评也不要。领导上根据群众意见，当场宣布所失财物由高兆庆折实赔偿，高兆明立刻出厂。为了更好的警惕本人和教育群众，除电信总局决定给高兆庆以记过，给崔道生以警告处分，北京电信工会给高兆庆以警告，给崔道生以批评处分外，党亦决定召开支部大会给予批评。
    在这次事件中，该厂共产党支部，充分表现了软弱无能。半月一次的支部例会，变成了形式，缺乏政治和思想教育。党内从来没有过批评与自我批评，纪律松弛，组织生活不健全。支部书记简友如原则性不强，养成了对崔、高二人一种依赖思想。厂内盗窃事件连续发生，支部从未开会研究在党内布置必要的工作。因此组织性较差的党员如崔、高等遇事也就常常不报告支部而自行处理。拘禁戴聘珍一事，即从未向支部报告。直到破案后，召开大会时，工人纷纷提出意见，支部书记才知道有这么一回事。但仍然不知道召开支部会研究解决办法，只是消极的报告总支（总支不在本厂）。但群众仍是爱护党的，在群众小组会上，大家提出：“支部为什么不来解决？”“支部书记为什么不出来讲话？”批评“党员不能起核心作用”。甚至有的人错误地认为党员犯了错误就是党不好。有两个申请入党的工人又要回了自己的入党申请书，说：“我不参加你们二厂的党。”大大地降低了党在群众中的威信。
    最后，记者就处分高兆庆、崔道生一事，又走访了中共北京市委会组织部工厂支部科与北京电信局总支。综合其答复意见如下：根据情况的分析，高兆庆、崔道生是犯了侵犯人权的严重错误，这是党内外所不能容许的，所以接到报告后，便立刻组织工作组前往调查处理。按错误的性质应当经过法律手续解决，但根据人民司法的精神，可以采用调解方式，如不能解决时，可经法院解决。工作组提出两个解决方案，该厂群众看到高兆庆、崔道生已反省并认识了自己错误，同意调处解决。这当然就不必要经过法律手续了。为了更好警惕和教育本人，党即根据群众意见，除建议行政和工会均给以处分外，亦决定召开支部会给予批评。
    记者又提出：侵犯人权，是一种原则性的错误，党对党员如果只给以批评，而不给以适当的处分，是不妥当的。对这一意见工支科与总支委会，已表示可以接受，并准备将这个问题提到党委会重新讨论研究。


高崔二同志错误根源及其教训(1950.03.14)

    高兆庆、崔道生是抗日战争初期即参加了人民解放军工作的老干部，十余年来，长期处在分散的农村环境。进城以来，虽仍然保持了艰苦朴素的作风，但却将战争期间，完成军事任务的简单方式带进工厂，他们对于实行工厂民主管理表示怠工；不知道依靠工人，而习惯于以单纯的行政命令方式解决问题。由于他们自己不学习不进步长期地养成了一种脱离群众的军阀主义的作风，他藐视法纪，竟把侵犯人权的“搜查与拘禁工人”的大事，也认为不算什么。如高兆庆自己反省所说：背有“老革命”的包袱，与自满情绪，遇到问题不多用脑子考虑；在新形势下，对新的工作环境不深入分析研究，不深入群众依靠群众，以致犯了严重错误。这种思想作风发展的结果是既没有依靠了工人阶级改进生产领导和提高生产质量，又没有正确地团结工厂技术人员。使自己陷于孤立，高高在上，凌驾一切，他们忘掉了党的和阶级的根本立场，忘掉了一个共产党员对于阶级兄弟以及人民大众应有的热爱与关怀的态度。也忘掉了一个身为共产党员的公民应当恪守人民政府的法律，作奉公守法的模范，而不应当像他们这样的胡作非为。
    《党的生活》在调查这一事件中，发现竟有人把它当作“小事”来看待，似乎是无关轻重！我们觉得这是完全错误的。高兆庆、崔道生所犯的错误是原则性的错误，完全不是什么小事！应当深深地引起一切企业部门的党的领导人的警惕！工厂管理上的官僚主义军阀主义作风极大地妨碍着工厂生产和工人情绪，难道不是事实吗？我们有些共产党员只懂得天天摆老资格，自封老子天下第一，而实际上却在一天一天与工人阶级疏远，以至无视群众监督和政府法律，这是多么严重危害党的利益的大事啊？
    最后，我们希望高崔二同志公开在报纸上进行检讨，并请党的工厂支部总结这一教训同样在报纸上公布，以教育党员，清醒起来，避免重复这一错误。


中国共产党北京市委员会关于处分高兆庆崔道生二同志的决定(1950.03.25)

    高兆庆、崔道生二同志，系正式党员，现任电信总局第二电机修配厂副厂长，该厂于去年底及今年初连续发生偷盗事件，高、崔二同志对群众提供线索，不加重视，崔道生竟私自进行厂内宿舍检查，高兆庆竟不准工友戴聘珍出厂，引起工人群众极大不满。此种限制人身自由、违反政府和党的政策的行为，是党纪所绝不容许的。兹念高、崔二同志已在党员大会和群众大会迅速进行了深刻的反省承认了自己的错误，并诚恳要求改正，特给予当众警告的处分。
    并将其错误和处分在报纸公布，以教育党员。


高兆庆崔道生的错误的教训(1950.03.25)

    中共北京电信局总支委员会

    我们同意并接受三月十四日人民日报党的生活栏对我们的批评与建议，并将我们所总结的经验教训公开发表，供同志们参考。
    电信局第二电机修配厂连续发生盗窃事件，高兆庆、崔道生二同志不依靠群众深入调查，而非法地软禁工友戴聘珍，并搜查工友宿舍，事先既不请示，事后又不报告，脱离群众违犯政策法纪，造成了侵犯人权的严重错误，忘记了一个共产党员应当恪守人民政府法律，作奉公守法的模范。也表现了对党的政策缺乏学习，对组织纪律认识不足，对群众的提醒不予重视。
    高、崔二同志犯错误的基本原因是思想上的保守，和对新鲜事物缺乏学习。高兆庆、崔道生都是抗日战争初期参加人民解放军工作的干部，十余年来在军工厂内，兢兢业业，克服困难，埋头苦干，从不计较个人得失，努力为人民服务，且有较好成就，完成了当时军事环境中的生产任务。进城以来，一方面保持了艰苦朴素的作风，但另一方面在思想意识与工作作风上却存在着简单化的工作方式，散漫性与游击习气，这种作风在过去也是错误的，而他一直没有改正，还搬用到今天的企业管理上来。这一次错误的发生就是由此而来的。甚至虽已犯了严重的侵犯人权的错误，而当时他自己还不知道。他不知道运用民主方式来管理公营企业，而习惯于命令式的、各自为政的工作方法。虽然该厂工厂管理委员会成立很久，但他们对工厂管理委员会的意义并未了解，因之产生了独立行动，对民主管理盲目地怠工，并自以为是。他只空洞的知道依靠工人，但实际作起来是脱离工人，忽视了工会组织与工人利益，擅自搜查、软禁工会会员，更严重的是他当时还认为这是“小事情”。这应引起我们老同志严重警惕！除深刻的检查思想行动以外，要面对现实，认真学习，向周围的同志学习，向工人学习。
    高、崔二同志的错误，一方面固然由于该两同志本身思想作风问题，另一方面我们总支领导上在新情况下对这两同志的帮助教育启发引导也不够。我们领导工作不深入，未能及时发现其思想错误，更没有积极设法和防止这一事件的产生。
    这一事件又告诉了我们群众的意见是正确的。例如当我们进行了调查，分析了错误的原因性质，提出了两个处理方案（按法律手续处理或者调解）的时候，工人们都同意采用调解方式。又如当高、崔在大会上诚恳的承认错误，并要求大家帮助他，监督他改正错误的时候，当场工人说：“只要讲清是非，明确了责任，我们没有意见。”也有工人说：“过去厂长处罚工人，今天工人处罚厂长，我祖宗三代还未见过这样的事，这样处理是公道的。”甚至有的工人感动的流下了眼泪。我们有什么理由不相信工人群众呢？同时又告诉了我们凡事只要和群众商量，研究讨论一块去办，问题就得到较好的效果，像这一次丢款的破案，与对这一事件的处理方针，就是明证。这些事实很好地纠正了我们不依靠工人的主观主义妄自尊大的思想作风。
    这一错误也再一次的教育了我们认识请示报告的重要性和无组织无纪律的危险性。总支知道了二厂发生事件即报告市委请示，并组织工作组到二厂了解情况调查事实真像，同时进行教育工作，然后才确定分清是非，明确责任，采用调解方式，以团结教育全厂职工。在党、政、工团结一致和依靠全体工人努力下才把问题适当解决。
    我们把这事件发出了通报，作为党员干部的学习资料，并拟在党员中作传达讨论，在老区来的同志中进行一次思想检查，以防类似事件发生。我们要加强学习，尤其是学习企业的民主管理与党的政策，政府法令，以及工会工作等，否则，就会满足过去的历史，或者满足今天的现状。这是一种固步自封的危险思想，应引起我们深切的注意和高度的警惕！因为它不像那种享乐腐化的生活作风那样明显。同时它又常常发生在辛辛苦苦忙忙碌碌的同志们身上，平时不易发觉，领导上也容易忽视，这就要求我们党的工作者，要时时注意党员们的思想情况，才能防止它的滋长与蔓延。


丢掉“老革命”的包袱！(1950.03.25)

    高兆庆

    我首先感激人民日报三月十四日《党的生活》栏对于我侵犯人权的错误的揭发和批评。并催促我公开在报纸上进行检讨。对于我说，这是恰合时宜的帮助和教育。正是由于我过去在盲目的工作着，所以虽然初步的认识了错误，但对揭发产生错误的根源以及纠正错误的方法都仍然是盲目的。在思想上还是存在着“只要承认了自己的错误，并接受有关方面的处分，大体上就算完事，反正今后再也不犯这样错误了”。细想起来，这种思想的危险性是多么严重啊！公开的进行检讨，不仅使我正确处理自己的错误，并使我百事不在乎的思想又受到一次警惕，我感觉到了这一点，才在思想上接受了这样的批评和要求。
    我的错误的事实经过不在这里重复了。但当时思想上一点没有意识到这是侵犯人权的问题，自己是处在极端麻木不仁的思想情况之下。在破案时，对侵犯人权这样严重的错误，既没有检讨，又没有对受委屈的工友进行道歉，急于结束这个问题，潦草的通过工厂管理委员会和全厂职工大会企图马虎了之。于是群情沸腾意见纷纭，使人民的事业、党的威信受到了很大的危害。
    经过群众和上级领导的批评教育以后，我的思想才逐步的清醒起来。认识了我的错误在于不懂得依靠工人，不学习政策法令，以至犯了侵犯人权的错误而还不自觉。由于自己高高在上的官僚主义，不知道群众心中积存很多意见，但有“饭碗问题”的顾虑而不敢提出。这次事件发生，有的工人已经发现我弟弟行迹可疑，但因为是厂长的弟弟而有顾虑，认为多一事不如少一事，保住饭碗为妙，算了吧。更不敢和厂长当面来提呀！因为自己长时间是供给制的干部，对这种情况，是一点也没有警惕，正如群众分析我的错误中说的：“冰冻三尺非一日之寒”。的确如此，终日为陈腐落后思想和狭隘经验所包围，就根本失去了对新事物的感觉，而一天一天与工人群众疏远，陷于官僚主义的深渊。
    从检讨这一次错误当中，也暴露了我不多用脑子思索，不相信群众，满足于一知半解，没有老老实实的学习态度和工作态度。正如毛主席在《改造我们的学习》中说的：“墙上芦苇头重脚轻根底浅；山间竹笋嘴尖皮厚腹中空”。这副对子的意思完全符合我今天的情况。我的毛病所以会这样严重，就是长期的背着腐旧不堪的狭隘经验包袱，愈背愈多愈重，背到现在已完全失去了前进心，不能学习，不能进步，以致犯了严重错误。这就是背包袱应得的教训，应深深地引为警惕！现在感觉喜幸的是，有机会受到了上级领导的处分和群众的教育，否则还不知会发展到什么样的危险地步哩！现在我的精神是轻松得多了，思想上也感觉特别新鲜而镇静，从内心中对上级领导和群众表示感谢。今后，我要在党和群众的教育下，丢下包袱，老老实实的学习，老老实实的工作。
    最后应当表明人民日报对我的批评的基本精神我全部接受。至于某些事实的出入，不在这里申明，因为这并不影响整个批评的精神。


石景山钢铁厂伪工会罪恶累累　职工要求查办首恶(1949.04.17)

    【平市讯】石景山钢铁厂的伪工会是一个有名的国民党特务组织。解放前，他们在厂外倚仗着北平伪市党部的势力，厂内凭借着流氓集团、欺压职工、贪污勒索、盗卖公物、抓壮丁、打工人，任意“检举”工人，横行霸道，无恶不做，全厂职工没有不咒骂他们的。解放后，胡殿宸（伪工会理事长），企图继续活动，已由石景山公安局扣押究办，并查出伪工会理事邢士宽、倪才林等共谋贪污人民政府拨发的救济粮一四四○○斤，经承认不讳。另薛玉书、高永贵等都曾任国民党三十九区党委清共委员会委员，郑景臣曾给国民党中统局当特务，组织各厂处反共反人民的情报工作，解放后潜伏隐匿，企图进行秘密活动。根据上面的事实，石景山钢铁厂行政方面决定停止邢士宽、窦景山、葛兴五等的原有职务，留厂察看。对于行政上的这一措施，职工们都一致拥护。本月十五日该厂职工大会上，一致决定请公安局负责查办邢士宽等的罪恶。


石景山钢铁厂的“职工小报”(1949.04.18)

    工人办，工人写，工人编，成了工人思想、生活、工作、学习的园地。

    （一）“职工小报”的产生
    在一个三千职工的大规模企业中，当旧的反动势力没有彻底地肃清，新的革命秩序尚待迫切建立的当儿，我们的“职工小报”，肩承着“宣传、鼓动、组织”的任务，于一月三十一日那天，在石景山下诞生了。在物力、财力奇缺，群众还没有动起来时，办这份刊物，是有着很多困难。
    但经过两月来的努力，现在已从拉职工们写稿，变为职工们组织通讯小组发动群众写稿；从找职工们帮忙，变为职工们组织编辑组、钢版组参加工作；从校对到油印，从收稿到发行，都是职工们亲手去作了。工人在这一工作中同样表现着无产阶级的积极性和创造性。而工作组则是采取有计划、有步骤去领导与帮助。
    “职工小报”（油印两版）以报导和反应石景山钢铁厂全体职工们的生产、生活及学习情况为目的；更从思想上领导、教育和团结工人群众，使高度发挥其自觉性、积极性、创造性，并配合厂内工作中心，如在清点工作、处理国民党员坏分子时，也出过增刊。“职工小报”所刊载的稿件，工人们写的占绝大多数。六十天来，共收到来稿八一七篇，投稿人数二四一人。小报成了工友思想、生活、工作学习的园地。现发行到三百七十份，平均每八人可看一份。

    （二）怎样发动工人写稿
    起先，我们深入工人的工作地区、宿舍及休息场所，跟他们聊天，厂内、国内、大小事都谈，或帮助他们读报、认字、学习文件，跟他们打成一片，与他们建立起感情。以后就谈到小报问题，要他们写稿，写好后，当面删改，把稿的缺点和优点，具体的、诚恳的、坦白的说出来。并和他们讲写稿的方法，告诉他们怎么写，和写稿的目的。同时听取他们的意见，虚心的向他们学习。删改工人作品时，尽量保存原有的字句，只要不犯原则上的错误，开初最好少改或不改，以后，一步一步的从质量上提高，倘若要求过高，谁也就不敢下笔了。如果发现他们写出来的字句不妥当，便叫他们说出来，用口语的字句写上去，又通俗又生动。这样，才给了工人们的写稿勇气和自信心。另外，跟他们谈话时，发现问题了，可能的话，当面就给他解决。如果属于大问题，即可在第二天的小报上发表。这样更加强了小报与工人的联系，使工人更爱惜与依靠小报，如一位工友说：“以后，有先生（指小报）替我解答问题了。有啥事我就得问啥事。”还有一位工友说：“自从小报发表了‘节约电’的建议后，金顶村的人就没有开通夜灯的了。工厂是咱们的，咱们要充分利用小报表扬好的，批评坏的，鼓励大家工作。”经过小报推动了工作，加强了教育，同时推动了工人学习文化。因此小报创刊不到二十天，完全解决了稿荒问题，而且有时稿还用不了。但受篇幅的限制，稿件不能一一刊出，到创刊二十天时，存稿已有七十余篇，因此工人们写稿的情绪，一度低落了些。这时我们就在小报上公开征求抄写人员，发动出“火星”壁报运动，按单位和稿件多少的顺序排列出来。壁报出后，工人们看到自己与工友的稿件，互相鼓励和比赛起来。运输科工友们立刻邀集了三十二人，组织“火星”投稿通讯小组，并且提出口号：“我们要和全厂比赛，看谁投稿最多”。“要响应大家办报，人人写稿的号召。”把全厂工人们都呼唤起来了。在本厂清点工作中、在劳军运动中，他们都写了不少的稿件与诗歌，工人起了带头的作用。

    （三）小报社是怎样组成的？
    职工小报社，下面分有五组，即通讯组、编辑组、钢版组、印刷发行组和黑板报组。
    通讯员的发展，开始是从来稿中发现积极分子，经访问后聘请的。后来各厂处职工会筹备分会成立，我们就以各分会为单位，以原有的通讯员为骨干，重新划分了通讯小组。现在已有通讯小组十五个，通讯员一百六十二人，象蛛网一样，散布在钢铁厂每一个角落。
    编辑组现有职工六人参加工作，由职工会文教部推荐来的，白天，他们有的在机器旁工作，有的在办公室里值班，晚上，六点钟就跑到小报社来编报。在工作中，已摸索着一套经验，定出了编辑步骤和工作日志及稿件统计的表格，逐日的填写，逐日的纪录着工作经验。每三人一班，轮流负责编辑。初期，排版零乱，现在已定出了标准版面，只要稿件编齐，把字一数就很快排上版了。另外编辑组附设了一个资料库，收集有北平的三种报纸及附近各地工人小报和十来本参考书籍。
    钢版组有职工七人参加，开始因都没有刻过报纸型的腊纸，刻的慢，有时标题和内容字迹一般大，没有显著的分别，有时字写的过大，超出排版计算……经过三次学习会的检讨和研究，现已上了轨道，字大小均匀，版面也明显了。
    印刷工作，由厂方事务科二位工友同志担任，份数印的太多，腊纸容易破，他们设法克服困难，节省了油墨、纸张。发行工作，初创办时，我们亲手交到工友们的手中，帮助他们读报，并且把他们组织起来，推举负责人于每天一定时间取报。后来取发报的工作，都转交给各职工会分会办理。小报社还印制一种发行调查表，由各单位自行填写，在表中，立刻可看出每份报纸由谁经手取，有多少群众，总份数多少等。现在每天十时左右，各负责人都到职工俱乐部本报发行处取报。
    从三月八日起，全厂的黑板报，由小报社统一的建立起来了，这也是通过各职工分会去做的。负责编辑小报的同志，编完报后，将小报上重要的消息用复写纸誊好，搁在一定的地点，每天清早由各分会负责人自行取去抄写。由七位负责抄写的工作同志，组成了一个黑板报组。
    现在“职工小报”虽已初具模型，但在工作中仍存在很多缺点，如关于更好的团结职员的问题，通讯员的教育问题等等还未有很好解决，尚待今后努力。


新生中的石景山钢铁厂(1949.04.23)

    张家炽

    从西直门搭火车沿平门线往西，约莫一小时的路程，在车上可以看到铁路两旁烟突林立，煤烟漫天，这就是石景山工厂区了。关内规模最大的石景山钢铁厂就在路南，靠着石景山，临着永定河，各式各样的钢铁巨人和耸入云霄的烟突布满在这块三百余亩的广大平原上，三个月来，经过三千多个已经有了初步觉悟的职工们，以当家作主的精神辛勤工作，高大的烟突最近已一个接着一个冒出了烟，钢铁巨人在苏醒了。
    翻一翻钢铁厂历史，涂满了中国工人阶级的鲜血和眼泪。它的成立早在第一次欧战的时候，当时正是安福系的军阀统治时代，看到了因战争而钢铁涨价，就勾结了日本帝国主义，用中国工人阶级的血汗，在这儿建立起第一号二百五十吨的炼铁炉，预备用龙烟的铁矿在这儿炼铁制造枪炮，作为巩固其军阀统治，屠杀中国人民的本钱，可是工程只完成了百分之八十，欧战已停，铁价大落，修不起来了。在以后的军阀的战争里，它又被军阀们夺来夺去，可是由于军阀们的勾结帝国主义者，出卖国家，必然建立不起来自己的重工业，最后终于在抗战爆发后全部落入日本帝国主义者的手里。
    日本帝国主义者为了迅速掠夺中国的资源，作为进攻中国人民，从而实现其占领中国以至全世界的野心，就用尽一切残酷的手段，强占附近农民土地三百余亩，在这儿大兴土木建设起来，先由其本国移来第二号三百八十吨炼铁炉和第一号废热式炼焦炉一百只，后来又移来第三号六百吨炼铁炉和建筑第二号蓄热式炼焦炉三十只，并且还增加了几百只土法炼焦炉和十一只二十吨小型炼铁炉，而更残酷的是他们从各地用欺骗手段，募来许多中国工人、农民，和其他许多被日本帝国主义者掠夺得走头无路的贫苦老百姓，说来这儿做活有米有面，工资有多高，可是一到厂里，就把你“身份证”搜了去，从此你就休想出去，直到你被榨尽了血汗躺了下来，还要剥光你的破烂衣服，盖一把黄土，据说就很“仁慈”的了，多少人给丢在路旁沟里喂野狗。据说当时工人最多到过六七万，天天死人，臭气冲天，简直是一座人间地狱。炼焦炉的一个职员王恩波说：“你别瞧这厂子建筑多好，厂房多高大，可都是中国工人的尸首垫起来的啊”。真的，能熬过来的人已经很少了，现在还在的工人们一谈起当时的情形就止不住心头的愤怒。瓦匠工田金凤愤愤地说：“这些野兽们可一个也不能把他们放回去！可是我们好容易盼到胜利了，国民党倒把这些家伙希里呼噜全放回去了”。

    一月十六日开始
    这伟大建设的日子是从一月十六日开始的，因为在那天，解放的枪声从石景山对面的山头上响起来。到十七日中午的时候，山上国民党匪军就喊交枪了。只一天工夫，石景山解放了，曾经以中国工人的血汗和尸身建筑起来的华北最大的钢铁厂，终于还给了中国工人阶级和中国人民。一位五十七岁的电力厂老工人见着了解放军，兴奋得连连喊着：“这才见着亲人啦！”
    在人民政府接管之后，军事代表陈雷同志在某次会上对职工们说：“现在咱们工人自己当家了，可是这钢铁厂却是一份穷家当。”的确，看起来似乎家当还不少，有炼铁、炼焦、电力、铸造、机械修理、化工等六个工厂，可是给国民党“吃大鱼、摸小鱼、捞虾米”，弄得全厂七零八落：第二号三百八十吨炼铁炉几百吨矿渣和铁水，因国民党接收大员忙着“捞虾米”而忘了它，结果全凝固在里面了。第三号六百吨炼铁炉，连它旁边竖着的两个起重吊杆也空站了三年多，日晒雨打已经锈蚀了。第二号蓄热式炼焦炉三十只也没有完成，国民党干脆连铁棚都拆了，零件也大多偷走了。焦油场和化工厂（未完成）算是国民党建造的，可是那是不得已，要维持工厂不得不利用副产品来赚几个钱。第一号二百五十吨炼铁炉也坏了，得拆除炉底、壁重炉新垒砖。……

    怎样当家作主人？
    这一份家当的整理修复工作还需要长期下本钱去做。但是钢铁厂的职工们并没在困难面前低头，他们立刻自己组织了学习小组，学习起文化、技术、政治来，在二月初的几天工夫里，一下成立了一百一十几个学习小组，普遍展开了讨论“怎样当家”的问题。锻焊厂第七小组讨论的结果说：“当家不是件马虎事，一家四口如果每人心里不同，有不勤俭的，不劳动的，或奢侈的，日子不会过的好”。所以他们提出：“应当吃苦耐劳，克服困难，团结起来，组织起来，彼此规劝，提高生产，适当改善生活”，而且还要研究“怎么能增加工作效率？怎样节省材料？怎样利用废料？”经过这样学习讨论之后，职工们就轰轰烈烈地干起来了。没有活的找活干，有活干的加班干。所有修复的计划都提前完成了；第一号炼铁炉自二月二日开始动工至今，只两个多月，非但挖出了积铁，炉底砌砖工作也快完成了。第二号炼铁炉内几百吨矿渣积铁也快挖完了。第一号炼焦炉则早在二月一日就修好温炉，本月二十日左右第一组炉二十五只就可以出焦。洗煤场是本月十二日修好开工的，现在每天可洗煤二百多吨，其他如炼焦厂是二月二十六日恢复生产的，铸造厂也是二月里就生产的，电力厂是十一月开始发电的……

    “这天下可真的变了”
    这种种提前完工的事实，是由于工人们已经认识到自己是工厂的主人，从思想到工作态度生活态度上的全部转变，以下是一些个别的模范举例，这些例子是多得数不清的：三锅炉房工友高玉彤、曹之恒、徐毅、田凤银等九人在四十天内修好了六、七两号锅炉，共砌了七万块火砖，将预定计划提前二十天。在大风里赶修出灰高道的工友们说：“过去要修这个高道，就打算吃上它一辈子啦，现在给自己干可不了，准得提前完成它”。电气修理房工友于相魁、陈传鼎、孟兆思三人看到用英国货的钢片来做保险盒铜盖太不经济，就用铜末子来代替，而且他们还利用旧车床改进技术，在锯铜闸板时在切胶木管子时，工作效率都大大提高了。机车房的工友李双林、胡文起、魏金亭等要求自己大修Ｃ一○五号火车头……而最奇怪的是这些积极生产的人过去有些却是有名的“泡将”。据胡文起自己说，他就是很有名的“泡将”之一，咋一解放的时候，他还怀疑共产党是否真是工人阶级的先锋队，见了工作人员就“转腰子”（隐藏他的磨洋工）！后来参加了小组讨论，回来说：“这个天下可真的变了，过去咱们给人家踩在脚底下不当人，现在可要在干活儿上出出头了”。就打头发起修理火车头来，而且还亲自到长辛店借工具。现在他每天回家都得捉摸捉摸第二天的活计，常常找大伙儿开会讨论工作。
    真的，这天下变了，我们钢铁厂的工人们不但在工作开始建立起新的劳动态度，而且生活方式也变了。池北村住着一二十家工人，过去除了打牌喝酒外，一回家就“咪”（闷的意思）在炕上，谁也不理睬谁，谁也不到谁家去串门儿。可是现在却热闹起来了，不是今天在张家开会，就是明天在李家排话剧，火车司机场开文说：“过去我是顶会喝酒的，现在可没工夫了。”

    急待解决的几个问题
    石景山钢铁厂为什么不能全部开工呢？因为现在还存在着一些急待解决的问题：
    一、首先是资金问题：钢铁厂还有许多部门要修理，要建设，还必须大量投进去。
    二、原料问题：原料问题是相当严重的，炼铁厂的主要原料是铁矿，煤，和石灰石，其中煤是比较没有问题，但因车皮奇缺，不能大量运来，因此使炼焦工作大受影响，而最成问题的要算矿砂了。原来矿砂贩自龙烟铁矿，但主要的矿山庞家堡矿场已全部破坏，现在只能用烟筒山的矿场，可是烟筒山矿场没有机械设备，久已弃置不用。现在已派人去计划扩大开采，估计要两个月后才可以供给一号炼铁炉开炉的需要。
    三、器材问题：钢铁厂有许多未完成的建筑，都需要修整建筑，因此必须准备大量器材，而且在保证原料来源上，必须立即修好铁路，因此枕木也是迫切需要的材料。
    四、机构与人才问题：现有的机构是国民党遗留下来的官僚机构，它有许多地方是因人设事的空机构，也有许多地方充塞着许多不能称职的管理员，许多过去不称职的依靠特殊势力的工头还存在着，这些机构和人事，都是不适合企业要求，甚至还是阻碍扩大生产的东西，必须加以修改和调整。在技术人才方面，必须再加强，然后才能设计整个工厂的建设和生产。
    五、供销问题：恢复并扩大生产，必须先保证其产品有市场，必须和其他多方面的建设事业配合，如铸造厂的铸管部，由于制成的水管没处销，所以不敢恢复生产，而实际上，水管是建设城市和工厂所不可少的东西，如果我们要全盘的建设计划，这两部关内数一数二的制管机是一定很出风的。

（张家炽）


石景山钢铁厂清点工作(1949.04.29)

    子炽

    华北钢铁公司石景山钢铁厂清点工作自二月二十六日起经半月余工作，已全部顺利清点完成。由于在清点中紧紧依靠积极分子发动群众协助，查出大批遗漏及匿报物资器材，为数十分惊人，单就电力厂一个部门所查出的漏报资材，其种类超出百分之百以上，数量超出百分之五十以上。机械修理厂查出的漏报物资也达百分之三十。以致补造清册工作，至今尚未完全结束。

    怎样准备？
    因为全厂规模太大，资材零乱到极点，所以清点时不得不按工作部门分十个单位分头进行，并且把准备时期延长到两个星期。清点前首先在干部中打通思想，要认识到必须发动群众，同时要有对人民负责的态度，然后再由工作团提供参加清点的积极分子，召开清点人员大会，及各厂动员大会。职工筹委会也号召大家协助清点，并通过职工小报、黑板报、学习小组等展开广泛的宣传教育，使职工们认识到这次清点不是替别人清点，而是大家的事，因为现在的工厂是大伙儿当家作主了。
    在组织中适当配合了有经验的干部，和二分之一以上的职工代表，大力发扬了职工代表的积极性。在具体工作的准备上则先下九厂了解实际情况，及参考原帐目研究清册（清册大半照卡片上抄来，卡片有遗失，故大半不可靠），印资材盈亏表。

    清点中的收获
    一、一般提高了工人对工厂的关心，清点说明了工人对工厂是真正当家作主的。金顶街油字学习小组贡献清点工作七点意见，建议清点时要特别注意私人宿舍家具，并希望认真清点，不加限期、随时报告遗漏资材。机车厂马鸣声说：“今天的清点人员并不是从前国民党的接收大员，而是我们自己的工友弟兄，这就表示工厂今天就是我们自己的啦”。
    二、发现了大批积极部门，如电力厂电气修理部，炼铁厂机动科，总务处运输科等单位，工友们都大伙动手把工具材料分门别类整理好等待清点。同时也发现了许多个别的积极分子：如炼焦厂工友马建功、刘宝霖、韩任琦、麻景新等在厂子各处拣回了一串被丢弃的水龙头、水管子。电力厂三锅炉房工友米瑞等在地道水沟内拣起好些工具来交给仓库，他们说：“这些是敌伪时代投在那里的，没人知道，现在厂子是自己的了，物料每人随时都应留神拣起交给清点同志，以备生产应用”。劳工科工友李元庭把事务科仓库各类纸张都一张张整理出来，足足整理了一天半。起重厂工友郝俊厚、马玉琳自动在礼拜天起了一个早，冒着大风赶到新工厂附近去查失散的机器，在乱草堆里一共发现了十多部起重机，八九个建筑用的水泥混合镶和其他许多起重机用件。煤焦厂许天爵在整理清册中没有的资材时，因不熟悉材料零件的名字，就按原物画个图在上面，然后记下交的数量。
    三、在清点中也发现了许多管理上的不合理现象，因此有人提出改革材料、工具管理的要求。

    几点经验
    一、发动群众好的地方清点工作好，发动得不好的地方一定清点不好；又一次证明了群众路线的准确。这样混乱的无秩序的工厂，自敌伪时到现在没有清理过，过去国民党接收大员看着这些笨重的铁器没有油水，收点时也只看了看清册，而且材料工具的无统一的负责制度，如果这回不依靠积极分子并发动群众协助，清点工作是不可想象的。
    二、应该对现在实际情形加以深刻的研究，调查职工们对清点的认识错误的看法，预先加以思想教育及解释。如机械修理厂某部清点工具时工友们都不愿意，后来调查结果，才知道过去没有工具保管制度，谁用谁拿，大家不负责任，现在要登记就要负责任。后来经过解释后，情绪才安定下来。
    三、清册不宜造得过早，一接收时即造清册一定有敷衍塞责的情形，应该先发动群众，然后依靠积极分子监督帮助造清册。
    四、应严格责成各部门主管详细清点，可以避免主管人袖手旁观不负责任的现象。
    五、在清点工作结束之后接着展开“整理家务”运动，不但把厂子打扫了一番，而且找回了不少废弃的材料工具，不啻是清点运动的延长。
    六、很多报废的器材中有许多并不完全不能用，其中有好些附件可以取下来应用的。


对于失火案件给我的处分的认识与态度(1949.06.26)

    陈雷

    陈雷同志是石景山钢铁厂接管组负责人，在这次钢铁厂失火案中受到处分。他对处分表示很诚恳地接受，并且进行了自我检讨，不仅深刻认识到自己的缺点，而且更积极地提出今后要顽强地工作来补偿对人民、对国家的损失。陈雷同志这种勇于认过，用行动来改正缺点的精神是好的。现将陈雷同志所写自我检讨一文刊载于后。
    —编者

    石景山钢铁厂于接管以来，因自己没有能很好的依靠与团结工人，掌握政策，更加工作麻痹松懈，只接不管，以致使国家人民财产遭受莫大的损失，同时因工作中的缺点更影响了职工的生产情绪，并损害了政治影响，这是自己应该深加警惕与清算的。
    首先在经济上除去一部珍贵的分析表册无法估价外，只器材及房屋的损失竟达四千二百余万人民券。这个损失约等于八十四万余斤小米，能维持五千工人一个月的最低工资，等于六千六百多名解放军一个月的供给；能维持一万一千多供给制干部一个月的生活，也等于约两万贫苦农民一个月的口粮，这是多么惊人的数字，要多少农民辛勤的劳动才能换来！扪心自问：身为革命干部吃着老百姓的小米，为什么把人民的事业搞得这样？对人民负了什么责任？
    其次更重要的是：毛主席曾号召我们，把生产提高一寸，从自己的工作缺点中可以看出，对这一号召没有能深深领会其精神并把它贯彻到工作中去。这表现在没很好的深入群众，依靠工人，听取群众的意见，教育工人启发工人的阶级觉悟，来改善工厂的管理，因为没有及时调整过去国民党统治时期的官僚机构与不合理现象，没有切实作到有事与群众商量，以致影响工人的生产情绪，甚至造成不满情绪，这远超过在经济上的损失，因为在思想上多少存在了太平观念，没有深刻体会到经济斗争也是阶级斗争的一种形式；因此，对防奸、防特、防火、防空的工作在思想上没有提到高度注意。对于生产纪律，负责制的精神的松懈与疏忽，没有以严正的态度来强调，而加以更正，反以迁就忽视的态度来对待。从这次事件里，我充分认识到以上这些工作都是保证生产任务完成的重要条件，没有这些条件要想恢复、改造与发展生产是不可能作得好的。
    这次的处分正是我认清工作缺点的警号，我不但接受这个处分，并且正视这个处分，从这个处分中，使自己得到反省，教育，与改造的机会，同时将以顽强的工作来补偿对人民事业的损失。

    （六月十八日于石景山）


石景山钢铁厂职工　捐米助灾民　广泛检讨浪费现象　北大每月捐米万余斤(1949.10.18)

    【本报讯】石景山钢铁厂节约救灾运动正开展中。大家一致认为一两米救灾运动只是一个开头，重要的是要发动全厂职工揭发浪费的事实，彻底克服浪费现象。
    节约救灾委员会下设宣传、总务、审议三股，分工负责。总会下还直属有各分厂均召开了群众大会动员，四个业余学校也讲大课并讨论，让大家了解灾情，尤其是对工农的关系、对工农联盟有更进一步的认识。
    炼铁厂工人蔡书严说：“我们在讲劳动创造世界的时候不是说过中国工人阶级与农民有天然血肉关系吗？因此农民的困难就是我们的困难，而且没有农民以人力、物力支援解放战争，我们又那能有今天的解放？”另一工友说：“记得在本厂刚解放的时候，我们也曾发生过粮荒，试问那时吃到的小麦、小米及玉米，还不都是农民的。没有农民我们的粮食从何而来？”
    炼焦厂职员王恩波说：“一两米节约救灾运动只是节约救灾的一方面，同时我们更应当展开反浪费运动，不然我们一面捐助一面浪费，则是根本矛盾的，因为我们钢铁厂还在赔本，这种赔本的负担还不是在老百姓肩上？”
    这次一两米救灾运动很快的便完成了，全厂职工三千三百九十七人（第二工程队不包括在内），捐助者三千一百一十一人，占总人数百分之九十一，共捐得小米一万四千七百九十四又十六分之二斤（每月），平均每人捐助四·七斤，各厂处中以机械修理厂成绩最好，捐助者占总人数百分之九十八，平均每人七·七斤，最低的厂亦达到平均每人三·九斤的数字，连临时工的第一工程队也达到了每人平均二斤的数字。
    现该厂已展开更艰巨的节约反浪费运动，全厂正深入进行节约反浪费教育，号召大家和造成浪费的主因官僚主义作长期坚忍的斗争，首先领导人员要作虚心检讨，并组织推动各方面检查检讨，找出漏洞和根源，研究克服办法，并要研究建立奖惩制度。现在已有不少浪费事实被揭发出来，相信在全体职工的共同努力下，节约反浪费运动一定也能作出成绩来。

    （石景山钢铁厂通讯组）


新纪录运动的火花　记石景山钢铁厂新创造(1950.01.17)

    程敏　愈超

    一个惊人的数字
    去年十二月底，石景山钢铁厂的第一号炼铁炉，创造了日产三百三十一吨的新纪录，较日伪与国民党统治时期，最高产量（一八○吨）提高了百分之八十三，比平时该厂一百五十吨左右的产量提高了一倍多（质量相同）。这个数字，若与该厂去夏日产一百六十吨的成本作比，则每吨减低成本百分之二十一，计折小米五○三斤。按新纪录日产量计算，一天即节省了十六万六千四百余斤小米，这是一个惊人的数字呵。

    打破保守主义的囚笼
    创造这个纪录虽仅历时一周，但经过了一些困难：去年六月间，该厂曾经失火，领导干部中产生了一种怕出错误，怕负责任的消极思想：“不求有功，但求无过”，小心翼翼安于现状，生产水平长期停滞于日产一百三四十吨，远不及日伪、国民党统治时期。技术人员虽然也知道产量还可以提高，但顾虑原料供应不上，安于：“多一事不如少一事”，“上边叫怎样就怎样”，而不敢积极向领导者提出意见，保守主义非常浓厚。一周前，领导思想状况尚且如此。这次创造新纪录，主要的是和保守主义与经验主义的思想作斗争，在生产技术观念上，把一般技术人员、工人，甚至炼铁厂的某些领导者，从帝国主义与官僚资产阶级所遗留下来的保守主义的囚笼解放出来。
    新纪录是该厂聘请的苏联专家所建议的，他到工厂仔细地研究了机器设备效能，产量纪录，炼铁炉的送风机、锅炉房，原料的供应及运输等条件之后，提议运用其他配合机器——用第三号送风机代替一号送风机（原送风量小），用第二号锅炉房代替一号锅炉房（原动力小）。根据苏联先进的科学技术，使用有效的容积计算法，断定即使在中国今天较为落后的条件下，多加废铁补充原料的不足，仍可突破炼铁炉原定最高效能二百五十吨的标准，提高日产量至三百吨。并以社会主义国家所特有的创造精神鼓励大家说：“我们出铁的生产者，应以自己全部的力量，使炉子的效能发挥得最大。”帮助领导解除了怕生产提高原料供应不足的顾虑。
    在苏联专家的启发之下，主要负责干部的思想明确起来，下定决心坚持贯彻，保证了这个创造。
    但是保守主义的残余思想，在创造新纪录的过程中，仍常来袭击他们。一般技术人员在理论上是说通了，但怀疑着是否可以实现。特别使他们担心的是两个数字：一个是日伪和国民党统治时期最高日产量为一九○吨，另一个是原来炉子设计最高标准是“二五○”。因此，他们在积极工作中，总是抱着“试试看”的态度。他们竭力希望提高生产的工人们，也好心的耽忧着那个炉子，害怕它因生产过多而损坏了。这都是因为不了解今天科学技术水平早已提高了，而资产阶级科学技术的某些规定，本身就含有落后的保守性。直到新纪录完成，这种保守主义、经验主义的思想才被完全粉碎。

    密切配合
    为了完成新纪录，领导上曾召集各种会议，提出内外部密切配合，不使因某个部门未完成任务而影响整个计划，全厂技术人员与工人，在共同目标下，都积极努力完成自己的任务。电力厂与机修厂配合炼铁厂，检修三号送风机与二号锅炉房，解决了循环水，抢修了刮瓦、抽气机、各种气表与送水的钢管，克服各种困难，在两三天内即告完成。其他如人力以及机器条件的准备，也都有效的做到了，这是保证新纪录完成的一个重要因素。

    伟大：工人的生产热忱
    在这次新纪录运动中，工人的生产热忱是无比的。为了保证送风量的增加，热风炉日班工人侯德成研究了使用放风门和加大空气口的方法，他下班后，即将结果告诉第二班，又由第二班传给第三班，互相衔接，共同研究，送风量遂由五百立方米增至六百五十立方米，满足了风量的供应。二号锅炉房和三号送风机的工人下班时，都不想走。出铁场的工人在严寒的冬天，仅着单衣仍忙得满头大汗，他们说：“累是累，看到多出铁就痛快！”为了保证绞车送料，工人们热情地无数次地去看高炉的漏斗，有一次，某工人因忙得站错了风向而中煤毒，实习小组长、共产党员杨禄奋不顾身前往抢救，他自己也中了毒，但终于将该工人救出。由于这种高度的阶级友爱，更提高了工人的团结与生产情绪。

    新创造带来新希望
    此次运动中，虽然还存在着一些缺点，有点手忙脚乱，不是很有计划的；但是经过这次新创造，全厂在生产技术思想上来了一次革命，副工程师甄玉林告记者说：“今天再拿资产阶级的生产观点来衡量我们自己，是错误的。”工人们说：“以前认为日本人生产技术“多棒”，现在我们自己比他们更行了！”
    在先进地区的东北，新纪录已成为普遍运动，而在华北或全国来说，这个新纪录还是一点星星之火。但是我们已经看到了在共产党领导之下，中国工人阶级的自信与力量，透过这朵火花，我们看到了新中国工业的远景。


石景山钢铁厂领导干部曾有事务主义官僚主义作风　严重浪费国家资财　检查后已整顿纠正(1950.03.02)

    田流

    【本报特讯】记者田流报导：华北重要钢铁中心之一的石景山钢铁厂，经过去年秋冬间大检查后，严重浪费国家资财的现象业已停止，多年弃置的宝贵器材已分别整理，生产工作已开始有了起色。

    广场堆满贵重器材　任其风吹雨淋腐蚀
    石景山钢铁厂在检查前的情况是很严重的。那里，存在着严重的浪费国家资财的现象。例如在第二材料区三万六千方公尺的广场上，堆满了贵重器材、炼铁炉炉件、各种型钢和整箱的机器以及送风机、洋灰搅拌机和车床等，任其风吹雨淋腐蚀生锈。其中有一万一千八百方公尺面积的地面上的器材，竟尚未清点入账。即使在仓库里存放着的器材，也因库房败坏坍倒漏雨招致了巨大损失。国家资财的全部损失究竟到什么程度，因各种器材正在清点整理和检查，尚无法算出确实数字；但这种损失的异常严重和巨大是可以断定的。仅据有数可查的就有模型室损失模型百分之十五，其工料费一项就损失小米八千余斤；第一材料区损失各种油八千余立升，盐一万五千余斤。水电浪费更属骇人，去年八月该厂水的损失量即达全部引水量的百分之四十五。这些情况，已为去年九、十、十一三个月内政务院财经委员会、重工业部等机关对该厂多次的检查而得到了证实。

    遭受损失的主要原因
    该厂领导干部未给国家财产以应有的爱护，工作不分轻重缓急，只是坐在办公室里拟计划，而且未重视职工合理建议。
    石景山钢铁厂之所以发生如此严重的损失，固然有其历史遗留下来的严重混乱局面等客观原因，但基本的主要的原因却是石景山钢铁厂的领导干部在过去一年中接管了这个工厂之后，在主观方面，首先没有对这些国家财产给以应有的爱护，对于该厂存在的严重混乱现象没有尽人为的最大力量及时加以克服。这就使这种浪费现象长期地拖延下来。去年初，该厂解放后曾拟订了房屋修建计划；五月间，又拟过材料整理计划。但前者从建设厂房到修缮宿舍，从炼铁炉砌砖工程到修理铺板箱柜厕所等统统包括在内，没有说明理由，也未分出轻重缓急，致使上级以为是一般地过早提出的计划而未予批准。“整理材料计划”也和“房屋修建计划”相似，所有关于材料整理的项目如订计划、改制度、编号码、定名称……统统列上了，就是没有强调整理广场上弃置的贵重器材、机器等。即按照该项计划来做，也要到今年六月底才能将广场上的器材整理完毕。这种不分轻重缓急的“计划”和作法，是对弃置在广场上的贵重器材未加重视的结果，直到去年八、九月份，直接负责材料整理保管工作的该厂工务处，还在计划着“复印材料名称汇编”、“调整名称”等，事实上是将整理材料工作长期地停留在办公室里拟“计划”与“编号”上面。去年夏季仓库漏雨，该厂又不分轻重缓急地“整理仓库里面的材料”，其实仓库里不少是破烂不值钱的东西，而露天广场上却有大批贵重的器材和机器。去年五月，该厂化验室失火后，职工们曾提出很多合理建议，其中就有应如何迅速整理四散各处器材的建议，但这些很好的意见，并未被该厂负责干部所重视。

    没有学会管理企业
    生产组织财务制度混乱　工作缺乏计划没有中心
    由于生产思想不明确，又没有生产经验，且不肯虚心向职工学习，使该厂生产组织与财务制度等方面，都非常混乱。工作缺乏计划，没有中心，对于成本计算与预决算制度、产品规格与验工制度、奖惩制度等都没有或极不完备。这就使该厂在生产上、器材采购上及成品销售上均受到很大的损害。譬如因为采购器材时没有严格负责的验收制，去年六至八月份就有价值三千六百余斤米的物品买来而不能用。因为缺乏产品规格和验工制度，也常常发生返工、费工、损料的现象。因为没有精确的成本计算，将与生产无关的维护费也计算在生产成品中，提高了产品的价格，而造成产品推销的困难。

    “生产第一”思想不明确
    整天忙却没有忙在“门道”上成了“辛辛苦苦的官僚主义者”
    上述缺点与错误的产生，是严重的事务主义与官僚主义的结果。该厂经理和军代表都用了一个“盖章”秘书，但他们仍不能从办公室脱出，整日忙着开会、批示、应付找上门来的一切问题。忙是很忙了，但没有忙在“门道”上。正像该厂检讨自己工作时指出的那样：成了辛辛苦苦的官僚主义者——一句话，该厂领导上由于缺乏“生产第一”的明确思想，便使得该厂全部工作迷失了方向。全厂失了方向的结果，无原则的现象就多起来了。上下级之间、新老干部之间、职员与工人之间，共产党支部、工厂行政组织与工会之间，都发生不团结的现象，甚至发生无原则的人事纠纷。既无方向，又无领导核心，当然办不出好工厂来。

    上级管理不严格教育不够　更加助长了该厂的盲目性
    其次，华北钢铁公司与前华北人民政府企业部对石景山钢铁厂的方针领导是很不够的，因而更增加了该厂的盲目性。华北钢铁公司一年来对石景山钢铁厂的领导，仅起了一种承上启下的连络作用，很少主动地、认真地、深入地去检查、督促和帮助该厂的工作。该厂存在着如此严重的浪费国家资财现象，也没有及时地给予严格的批评，并想尽一切办法帮助该厂改善这种严重情况；反而认为这是不可避免的现象，把责任推到历史的客观的原因上去。这种放任的工作态度，必然形成客观上助长、鼓励、最少是默许此种严重情况继续存在。前华北人民政府企业部对石景山钢铁厂管理不严格，帮助和教育不够，对该厂的领导停留在极其被动的地位，很少主动去检查工作、布置任务和具体帮助该厂解决困难。如对严重妨害人民企业迅速发展的旧企业机构原封不动地拖得太久；该厂解放经年，但干部尚未确定，拥有四、五千工人的大工厂，名正言顺固定职位的干部仅数人，其余都是临时暂代的。石景山钢铁厂为华北重要的钢铁工业中心之一，但前华北企业部期内，并未认真地举行专门会议，研究有关石景山钢铁厂的方针问题。这些都是事务主义和官僚主义的作风。

    去冬进行大检查后
    机器设备保安措施加强　器材分类清点集中入库　各种制度开始建立起来
    去年八、九月间，财委会派员检查及十月间中央人民政府重工业部对该厂彻底检查后，这些严重现象才引起有关方面的普遍注意。在重工业部直接领导与具体帮助下，石景山钢铁厂进行了严格的检讨。十一月中旬该厂行政组织、共产党支部及工会联合组成检查团，又进行了全厂紧急大检查，所属各厂普遍进行擦揩机器、清扫厂房。从此，对机器设备的保安措置上有了很大的进步，过去习以为常的而实极危险的现象也及时作了纠正。特别值得提出的是关于资材整理工作。截至今年二月底止，全部资材已基本上整理完毕，重要的机件、机器及各种器材已分类集中入库、清点入账，有的已按类编号制出卡片，有的已擦揩污锈涂油防腐，不能入库的笨重器材也按类集中起来，并用废枕木垫起，或上面搭起席棚保护起来。据统计已整顿的机器、器材达五千余吨，各种机件一千余万件，耐火砖五百四十余种三百五十余万块。
    在财务制度方面，除于去年底完成全年旧账结算外，并从今年起建立起预决算制度、分批成本会计和成本会计制度、材料报销盘存制度等。在工务方面也建立起机器工具的定期检查制度，原材料入厂检查分析化验制度、产品检查制度等。在工厂管理方面，各种制度也正分别建立，首先从今年一月起废除了过去不合理的“有资事假”（请事假还要拿工资）等制度，并草拟出“请假”“奖惩”等九种条例，正向上级请示中。

    一月份生产有显著进步　二月份却又有很大波动
    今后还须艰苦努力
    这些进步，已经反映到生产上面。一月份该厂所属炼铁厂、炼焦厂分别超过了生产计划和创造了生产新纪录，这是职工劳动积极性与苏联专家先进技术相结合的结果。但该厂全面的生产领导工作还作得不够，还不能完全保证生产成绩的稳定上涨。该厂二月份每天的生产纪录表现着巨大的波动。一月份曾经超过计划的炼铁厂，二月份不但超不过既定计划，且完不成计划。该厂的铸管厂至二月二十三日止，仅仅完成原计划百分之六十八多一点。这说明该厂还须作艰苦努力，才能走上健全生产的阶段。


保证工人的学习时间！(1950.03.21)

    本报通讯员　周耀东

    石景山钢铁厂机修场的铁工房、炼焦炉、炼铁厂高炉三处工人，自己办了三个识字班。
    铁工房识字班于去年八月成立。每星期一、三、五中午十二时至一时（午饭时间在内）为固定学习时间，分初、中两级学习。参加学习的二十九人，占全房工人三分之二。炼焦炉早、中两班识字班于去年九月成立，共有六十五人参加，分初、中、高三级，在每日上班前学习一小时。这两处识字班均于十一月停顿。炼铁厂高炉识字班曾前后组织了两次。第一次是去年七月至八月，共有学员二十人，中间因厂中搞“检铁运动”，厂方发动了义务劳动，即自行停顿；九月间又重新组织起三个班，共有学员一百人，从识字开始学习，学习是在每日出铁后的一小时空余时间，一天上课一次，年底生产量增加，时间有限，又只得停顿。自选教师，自己解决组织领导和教材、教室问题。
    这几个识字班完全是工友自发搞起来的。他们经过解放后一年来的政治教育，觉悟提高了，迫切要求提高文化。铁工房一个工友称：“再不学习文化，各方面都要落后了”。识字班成立时，工友们自己想办法解决了许多问题。没有教员，他们就选举了小先生。如炼焦炉早班识字班的两名小先生，只有四、五年文化程度。他们和识字班的班长（也是工人选出的）共同组织了一个小组，研究如何领导学习，解决教学中一些问题，加强课前准备，随时随地有空就在一起研究。因此，他们不仅教得很好，本人进步也很快。在识字班的组织领导方面，工友们经过了小组讨论，选出了班长、小组长和学习干事来领导学习。每次上课以前点名，有事要请假，每讲十课就举行考试。除此以外还有定期的检讨会，检讨学习中的问题。党、团员在学习中也起了一定的作用，积极带头，以自己的模范行动来保证学习。有时候工会也给予指导和帮助。

随时随地抓紧学习两月时间成绩显著
    识字班的教室，有的是借用现场的办公室和分工会的房子；有的在机器房里，借用揭示牌一块很小的黑板。他们坐在小板凳上、砖头木块上、围在一起就上课了。学习课程是国语，用工人日报出版的工人识字课本。有的班附带学习算术。识字班的教师，因为自己也是工人，能联系工友的实际生活来教识字，使工人从切身生活中体会得更深刻，记的更踏实。工人记忆力较差，他们就强调多练习。他们经常开教学方法研究会，因为都是工友，提意见一点也没有顾虑，有什么说什么，使教师根据大家的意见来讲课。工友们的学习情绪很高。工会供给了他们一部废纸和粉笔，他们每个人都订了一个小本子，口袋里装着一根粉笔。学生和老师同在一起干活，有空就练习写；不会就问。学员和学员也是经常提问题，鼓励着大家的学习情绪。炼焦厂的高满堂工友，已经四十一岁了，在学习中从来也没有缺过席，有空就用粉笔练习写，还能帮助别人。在学习上，工友们表现了团结互助的友爱精神。
    整个学习时间只是两三个月的光景，他们的学习成绩却很大。铁工房识字班在两个月二十小时的学习中，原来不识字的工友现在最多的能识二百个字，最少的一百字以上，还都会写下来；算术学会了加减法，炼焦炉识字班在三个月二十五小时中，不识字的工友学完了工人识字课本第一册，中级班会写简单的小文章。高炉的识字班最后的一次测验，有五十三人参加了考试，有三十七人是九十分以上，五个人是八十分以上，八个人是六十分以上，只有七个人不及格。大部分学员会写简单的收条了。正因为他们识了一些字，学习情绪就更好了，一个工友说：“过去黑板报的一些通知和布告，我就干脆不理，因为我是睁眼瞎，看也是白搭工。识了几个字以后，我就要特别的注意要看看，不认识的字就记下来，再去问别人。不单能够进步，也明白了一些事情。”

识字班停顿原因　义务加班　开会太多　学习时间　没有保证
    三个识字班为什么坚持了一个时期后又垮台了呢？主要由于生产同学习步调没有一致，时间没有很好的划分开和相互配合起来。检铁运动来了就搞义务加班，没有学习时间，只得中断。炼铁厂在增产量到三百三十吨时，工人劳动强度已到了顶点，下班以后累得连腰也直不起来。再加以会议太多，铁工房每星期开过六次会，每次最少二小时，最多四小时，加上八小时生产，就很难学习下去。工会也没有很好的给予具体领导，学习时间没有给予合理的保证。工人最迫切的要求，就是在学习时间上能有一定的保证。
    目前，上述问题已引起该厂党、政、工、团方面的注意，正研究保证工人一定的学习时间，并组织了工人业余补习学校，不久即可上课。


石景山钢铁厂前任经理等　检讨官僚主义作风　愿接受批评努力改进工作(1950.03.24)

    【本报讯】石景山钢铁厂前任经理李公达、兼军事代表张方与副军事代表郭际，于三月十八日联名检讨因官僚主义作风造成石景山钢铁厂浪费国家财产的错误。原文如下：
    石景山钢铁厂在日寇占领时期是掠夺中国资源的场所。敌人为更多更大规模地掠夺起见，存留了大量的器材，准备扩大建设。国民党接管以后，对工厂中所有堆积的器材，听其损坏失散，概未加以整理。当解放后，这些器材已完全归人民所有，必须立即整理维护。我们受上级之任命与人民之委托来经营这一工厂，自应齐心的迅速的好好将它彻底清查与整理维护，但我们没有认真负责来完成这一光荣任务。
    在接管初期，只是粗枝大叶的将库内物资和重大机器与完整的器材加以清点，后即转入恢复生产、作计划、作预算、争取早日出铁，而对如此众多的露天器材（主要是钢材一类）未引起应有的注意。直到去年秋季（六至九月），思想上虽开始意识到这一严重问题急需解决，特别在去年五月二十五日石景山钢铁厂化验室失火后，群众会议检讨中曾提出不少宝贵意见，其中有数条是有关维护器材的正确建议，更促使我们对这一问题的认识。奈当时我们领导干部之间思想有些分歧，认识不明确，领导不统一，有的领导干部忙于作计划、作预算；另外的干部忙于整理人事、整理机构；再加上对科学知识的不足，对大企业管理经验缺乏，依靠群众的思想很不明确，所以忙于事务，盲目工作，忽视了工作重点与群众力量。由于对问题认识模糊，感到这样大的工厂，遍地是钢材，在日本及国民党统治时代就未弄好，我们也难于一下子整理好。由于存在这种只强调客观困难的消极思想，所以既未派强有力的干部彻底清查，也未召开专门会议研究，口头上虽说重视人民财产，却并未进一步积极的加以突击整理，还是一步一步的先编号、后清点，先分库、后总库，先库内、后库外，一般的，不分缓急轻重的来整理，致使国家人民财产遭受重大的损失。这种思想上的模糊及严重错误的认识，一直到中央财委会及企业部派员检查后，才使我们领导上及有关干部思想上敲了警钟，那时才经过多次研究讨论，及领导干部以身作则，依靠群众，带动职工同志去突击这一批器材的整理工作。此后并曾多次的研究与检讨，从思想上认识了我们严重的事务主义及忙不在门道上的官僚主义的错误。因此我们完全接受上级政府及人民日报对我们的批评。这一桩事情深刻的教育了我们，使我们对问题有了进一步的认识，今后我们只有虚心的学习政策，加强对人民企业的责任感，研究和改进我们的工作方法，展开民主管理，依靠群众来检查我们的缺点和错误，及时进行纠正，以实际行动来完成国家与人民付托给我们的光荣任务，首先是完成一九五○年的生产任务，以赎回我们去年由于忙不在门道上的官僚主义所造成的严重错误。


石景山钢铁厂业余学校今开课　两千余工人开始正规文化学习(1950.04.01)

    周耀东　冯磊

    行政、工会、共产党及青年团支部负责人保证学习日不加班不开会
    【本报讯】石景山钢铁厂正规化的工人业余学校定今（一）日正式开课。报名参加学习的工人共二千二百六十一人，占全厂职工总数的百分之六十四。全校分小学、中学两部。小学预定三年毕业，分为九期（每期四个月），目前开设一、三、四、六、八等五期，计五十一个班；学习课程包括国语、算术和常识。中学预定四年毕业，目前只设有一年级，计四个班；课程包括国文、数学和政治常识（唯物史观、中国革命基本问题等）。学习时期，定每星期一、三、五各上课两小时。教材一律采用北京市业余教育工作委员会所编暂行课本（中学尚未定）。全校聘请了十七名专任教员和二十六名兼任教员。并订出了期考、月考、升级、留级、考勤、请假等制度。学员毕业后将发给正式证书。
    该校于一月中旬开始筹备，在北京市业余教育工作委员会领导之下，由该厂工会文教部与有关单位组成了筹备委员会。二月初开始了动员、组织工作。通过广播、大字报、黑板报、小组座谈以及各种会议的宣传，二千余工人自愿报名参加了学习。接着，举行了考试，按工人文化程度分班。分班中并尽量照顾到工人的生产组织；共产党员、团员亦有计划地分配在各班，使之起核心作用。为了照顾大部分工人国语、算术程度的不一致，除小学的一、三两期外，其他各期均允许跨班上课。各班上课的时间按该班学员的工作时间而定（该厂工人有长期作白天班或晚班的，有两班轮流的，也有三班轮流的），在上下班的前后学习。上课地点亦照顾工作情况，三班制的小学第一期学员二百七十九人，共分九班在现场上课；其他各班则在原职工子弟学校的教室轮流上课。
    该校已成立了校务委员会，设有专职的教务主任和总务主任。校部之下依地区设三个分校，由工人自己选出分校主任。该厂的行政、工会和共产党支部、青年团支部的负责人都参加了校务委员会，负责领导业余学校工作，共同保证工人的学习时间，并决定每星期一、三、五为学习日，学习日不加班、不开会，使工人学习能正常进行。


石景山钢铁厂工人教育工作的经验(1950.04.01)

    周耀东

    一年来，石景山钢铁厂工人教育工作的成绩是很大的。除采用上大课等方式进行政治教育外，前后举办了一期训练班和三期“职工学校”，还组织了一些识字班和技术训练班，共计约有一千七百工人参加了学习。
    经过这些教育，职工的政治觉悟普遍提高，初步的建立了新的劳动态度，对中国共产党与工人阶级的关系、工人阶级的地位与责任等问题已有了基本认识。因之，工人的劳动热情提高，去年十二月曾创造产铁三百三十吨的新纪录，超过解放前百分之七十。同时，配合党的教育，培养了四五十名干部；工人的学习情绪亦因之提高，为此次设立正规化的业余学校创立了基础。
    根据石景山钢铁厂一年来工人教育工作的经验，有如下几点体会：
    一、工厂解放的初期，进行政治启蒙教育是完全正确的和必要的；但当工人觉悟已初步提高，生产走入正常以后，则应开展以文化、技术为主的教育工作，同时有系统的加强政治教育。根据工人的要求及可能的条件，创设正规化的业余学校，制订长期的、明确的教育方针，有步骤有计划的来提高工人文化。据该厂里工二千二百九十个人中的调查：要求学文化的占百分之五十，要求学技术的占百分之三十。这些工人的文化程度，文盲和半文盲占百分之七十，如不提高文化程度，技术学习与政治学习也难迅速提高。
    二、工人业余教育工作，必须紧密依靠群众，发动工人自办自学。同时，设置固定的教员，订立制度，工会加以具体领导和帮助。学习的领导组织要精简有力，基层的学习小组必须加强。石景山钢铁厂办第二期“职工学校”时，在学习管理上没有吸收职工参加，光凭工会指定的几个干部去办。结果，由于兼职干部本身工作很忙，很多工作不能贯彻下去；再加上教员常变动，致使工人学习情绪不高，上课人数愈来愈少，到后来只剩三分之一了。第三期“职工学校”开始时，就提出了“大家办学”的口号，由工人选出分校校长及班组长，并加强了基层小组活动。这样不但培养了大批工人的学习骨干。在学习成绩上亦保持了百分之七十以上的出席率。
    三、党、政、工、团共同密切配合，保证学习时间，这是办好业余学校的先决条件。该厂以前没有作到这一点，加班、开会和学习经常发生冲突，这也是各期“职工学校”上课人数逐渐减少的重要原因。该厂机修场工人，曾自发地办过三个识字班，也因为加班、开会太多而先后陷于停顿。所以这次开办正规业余学校时，特别强调党政工团共同保证，争取作到学习日不加班，不开会。


石景山钢铁厂领导干部进行检讨　普遍开展民主管理运动　决心依靠工人办好工厂(1950.04.20)

    一兵

    【本报讯】记者一兵报道：石景山钢铁厂正按着“减低成本、提高质量”的生产方针，逐步努力改进各种不合理的制度。去年九、十、十一三个月内，政务院财经委员会、重工业部等机关先后检查出该厂存在着若干严重缺点；今年三月二日，本报揭露该厂领导上有事务主义官僚主义作风，引起该厂职工高度的注意。除该厂军代表张方、副军代表郭际等已公开检讨缺点外（见本报三月廿四日一版），全厂并根据本报“学会管理企业”社论等文件，联系实际，进行学习，在职工们认识提高的基础上，开展工厂管理民主化运动。现该厂所属各厂职工代表会议已经结束，工厂管理委员会所属各厂分会亦已成立，并即将召开全厂职工代表会议。在各厂职工代表会议上，职工们对存在的缺点进行了批评和自我批评，并提出许多改进生产的具体意见。这一系列的工作，说明该厂领导干部力图跳出事务主义圈子，克服官僚主义作风和工作中的盲目性。

    工人具有提高产量的信心
    党员团员积极带头推动和保证了生产
    石景山钢铁厂是具备了“办好工厂”的条件的。全厂职工已有相当发动。工人生产情绪极高。像炼焦厂炼焦炉甲、乙组炉，在三月十五日加大了烟道的吸力，撤换了送火管挡片，使第二、第三、第四火道提升到摄氏一千三百度，因而创造了一昼夜推出六十只炉焦的新纪录，焦炭产量由二百四十吨增至二百八十吨，炼焦时间由二十三个半小时缩短到二十小时，实际成焦时间由二小时缩短到一小时半；动力厂三锅炉房利用洗煤石（废料）和大同煤合烧，不但保证火力比以前不弱，每度电的成本反由一点三七公斤煤降低到零点九九三公斤煤，每天可节省小米二千七百多斤，工人们说：“只要上面领导得好，拿出计划来，我们保证完成任务。”大多数留用职员的工作转向踏实，并经常到现场和工人联系，教授工人生产技术，互相检讨自己的缺点，过去抱雇佣态度的也渐渐的转变过来，发牢骚、说怪话的现象减少了。一年来，该厂中共党的组织，青年团和工会工作已打下基础，该厂中共党员和青年团员占全厂职工人数五分之一，在完成生产任务上，党员和团员都起了推动和保证作用。如铸造厂的义务加班、炼焦厂炼焦炉展开的生产竞赛，党员、团员和积极分子都是运动中的先锋。工会工作已由单纯的强调福利观点，逐渐转入以生产为中心任务、即结合生产，扩大、巩固与健全工会的组织和制度，随着生产任务的提高，合理地解决工人福利。尽管这些基础不甚完备，但对今后发展生产是有利的。

    亟需组成领导核心拿出主意交给职工
    自去年九月以来，该厂党、政、工领导思想和步调虽已渐趋一致，但一直没有形成坚固的领导核心，因此表现在工作上缺乏重心，没有计划，领导往往落在群众的后面。如本年度的生产计划，行政上没有组织党、团、工会来全面研究，没有将计划摆在群众面前展开广泛的讨论，致全厂直到现在尚没有一套完整的计划。动力厂第一届职工代表会议上，一个代表说：“工作不应只停留在书面上，必须说了就做，过去运转规则，纪律通则，有的不切合实际，有的只搁在办公桌上，不拿给群众讨论后具体执行，计划出一大堆，也是不顶用。”该厂工人们普遍地说：“拿出计划来，有困难，我们克服。”具体事实说明老是关在办公室里，而不去依靠广大工人群众，尽管终日忙来忙去，结果必然碰壁。经过一年来的恢复生产工作，该厂接管的干部已经摸索了或多或少的经验，然而权衡今后新的任务，这些经验仍然是不够的，因此各级干部应该多多吸收苏联和东北的生产先进经验，并注意理论和政策的学习，来迎接新的任务。像安东机械厂工会主任深入车间，创造了工会领导新纪录运动的经验，这是值得效法的。目前该厂个别领导人员仍存在着严重的官僚主义作风，还得耐心地进行启发和教育工作。
    该厂工人对发展生产是有信心的。他们说：“拿出办法来，我们保证完成任务。”该厂新任厂长周家骅同志对“办好工厂”是具有信心的，他说：“我们不怕暴露缺点，我们有勇气接受批评，我们面前虽有困难，只要领导上依靠全体职工的力量，团结全体职工，不久的将来，我们必然会使石景山钢铁厂面目一新的。”


石景山钢铁厂职工　提出建议数百条　合理化建议运动将持续开展(1950.04.20)

    一兵

    【本报讯】记者一兵报道：石景山钢铁厂最近展开合理化建议运动，职工们提出许多建设性建议，这是该厂极可宝贵的收获。建议内容包括生产计划、生产组织、工厂管理制度、领导作风、撙节器材及改善安全设备等数百条，充分表现出该厂绝大多数工人和职员爱护祖国财产、搞好生产的无比热情。这一运动的布置和开展，也反映出该厂领导思想上对“依靠工人，发展生产”的方针已逐渐明确。
    大部分建议着重在生产方面，关于生产计划，炼铁厂提出“订生产计划，必须全厂展开全面性的研究，为了完成生产任务，各部门必须密切配合，如炼铁厂要和外来原料、焦炭、化验室、机修厂、运输课等配合，才能完成生产任务。”关于“减低成本、提高质量”，技术室提出“从速完成实行‘六定’——定员、定质、定量、定料、定成本、定效率——前的准备工作”、“严格审核与执行预算制度”、“统一全厂维护工作，以节省人力物力的浪费”。炼铁厂提出“发动全厂职工家属检废铁运动”。动力厂提出“利用洗煤石（废料）和大同煤合烧，节省燃煤”等等。关于生产管理制度，各单位均要求建立检查、奖惩、业务碰头会等制度。特别是各厂技术工人，在他们熟练了的日常技术操作和机件性能上，提出许多改进办法，尽管小至节省一颗螺丝钉，他们也踊跃的建议。
    为克服缺点，搞好生产，职工们对各级领导也提出了比较严格的要求。如技术室高润芝提出“定期检讨领导作风”的办法，“先由职工小组提出意见，领导上定期答复，展开批评和自我批评。”他认为“这样不但不会减损领导威信，反而会更加团结群众，并可测量群众的觉悟程度。”由于过去干部职责没有明确地划分，形成工作上的混乱现象，因此他们要求干部科学地分工，分清每一干部的职责。
    职工们提出的建议，大部分着重改进生产、改革旧的制度和组织，对于他们本身的福利事宜提的很少，这说明职工们已充分了解到只有发展生产，才能改善生活条件。这对职工们来说是正确的，但作为全厂的负责人，就应当就现有物质条件，分清轻重缓急，逐步改善厂内安全设备，增进职工福利事业。
    这一运动充分证明只有依靠工人，发挥全体职工的力量和智慧，才能搞好生产。这一运动珍贵的收获，将增加该厂领导同志“办好工厂”的信心。事实上该厂领导上已珍视这一收获，现正准备成立“合理化建议委员会”、正在草拟“合理化建议奖励条例”等，使这一运动持续的开展下去；同时该厂各单位针对这些建议，已按轻重缓急，行动起来了，这大大鼓舞了职工们增加生产的情绪。


石景山钢铁厂召开工人代表会议　通过劳动保险等三项草案　总厂工厂管理委员会同时成立(1950.05.27)

    江山　银重华

    【本报讯】石景山钢铁厂十七日召开的总厂工人代表会议，解决了该厂目前三个重要问题。即修改并通过了“劳动保险暂行办法草案”，“关于职工创造发明及合理化建议奖励条例草案”，以及“指定工改变为正式工人办法草案”。上述草案由总厂管委会再加以研究，呈请上级批准后，即可公布实施。这三大问题的解决，对该厂的生产将起着有力的推动作用。北京解放以后，该厂还保留着过去的一些不合理的福利制度。如职工免费乘坐交通车，供给一部分职工的公共食堂的伙夫工资及燃煤由厂方供给等。对于职工生老病死的重大问题却没有解决。动力厂工友刘文治患肺病，工会劳保委员及厂长等都束手无策。这样，就严重地影响了工友的生产情绪。这次工代大会，决议取消过去不合理的福利制度，实行新的劳动保险条例。该条例规定：职工本人及其直系家属的生老病死可获得医疗费，恤金，养老金以及补助金等。这就使工人的物质生活得到了更必要的保障，将会大大地提高职工生产情绪。
    过去该厂曾有对创造发明奖励不当的现象。炼铁部工友李聪智改进了洗汽操作，保证净汽供应，每天可以节省小米一千多斤。但行政方面只奖励了小米一百三十斤。有些工友较小的创造改进根本就没有得到奖励，因此，影响了职工对改进技术的兴趣。这次大会通过的奖励办法，将按照工友创造发明的贡献大小，给予一定的奖励。这将鼓舞全厂职工积极发挥自己的智慧，以达到提高生产质量，和减低成本的目的。
    该厂的指定工约占全体工友的三分之一。有些指定工已在厂里工作了二、三年，都有一定的工作岗位；有些指定工还有相当技术。他们和正式工人同样的工作，但工资却较低，也不能享受正式工人的一切福利。正式工人星期日歇班，工资照发；指定工星期日不做工，就没有工资。解放前，他们并受到行政人员和正式工人的歧视。这是过去反动统治者加紧剥削工人的一种办法，也是离间工人的阴谋毒计。解放后，指定工虽也加入了工会，但仍保留着指定工的名义，还受着与正式工人不同的待遇。因此，他们的生产情绪多不安定。行政方面为了贯彻同工同酬，平等待遇的精神，提出改指定工为正式工人的办法，得到工友们的热烈拥护。在定员工作以后，绝大部分够条件的指定工将改为正式工人，他们的工资也将根据其技术做适当的调整。
    会议上，同时正式产生了总厂管委会。代表们在会上讨论了行政方面提出的夏季工作计划。大家纷纷提出保证完成计划的办法，并提出对别部门的要求，互相挑战。
    去年六月，该厂工会曾单独发起民主管理运动，但因事先酝酿不够，各方面也未重视，致中途流产。今年二月，党、政、工、团都重视了这一工作，统一了步调，决定把开展工厂管理民主化运动作为中心任务。步骤是：先成立各分厂的职工代表会议，和工厂管理委员会。最后成立总厂的代表会和管委会。厂方通过上大课和小组讨论等方式，领导职工学习有关的文件，使大家了解了工代会和管委会的性质和作用。又领导职工检查了过去工作中的缺点，大家一致感到了有成立工代会和管委会的需要。分厂工代会、管委会成立后，职工主人翁的思想较前提高，生产情绪普遍上涨。起初，领导方面没有明确认识成立工代会和管委会的目的，是为了解决生产中存在的中心问题，以致各分厂在召开首届工代会时多是讨论琐碎问题，职工仍不满意。这次开会前，各部门负责人作了充分的研究和准备，这就保证了会议的成功。


欢迎你们到工厂来！(1950.05.31)

    林世良

    【本报讯】北京市文艺工作者代表大会第二日，石景山钢铁厂工人林世良在会上发言。他说：
    同志们！请首先让我向毛主席致敬礼！在毛主席、共产党领导下的工人，今天不但是政治上翻了身，而在文艺上也翻了身。要不然，我们工人怎么能有这么个机会，和许许多多的文学家、艺术家们在一起开会呢？并且我还能作为工人的代表在这个大会上发言。实在是无尚的光荣。我今天所要谈的有两点：
    一、一年来钢铁厂文艺工作的简单情况。
    二、今后对文艺工作者的要求和希望。
    一年来在下厂的文艺工作同志的帮助下，使我们认识到工厂文艺工作的目标是：配合生产任务，用各种各样的文艺形式来推动群众，教育群众，启发群众提高生产热情。下厂的文艺工作同志帮助我们创作了最受工友们所欢迎的小型歌剧“新态度”和“工人舞”等。
    去年暑期，同学们下厂，帮助我们搞业余学校，学习社会发展史，使我们在政治思想水平上提高了一步。
    十月间又帮助我们有重点地建立起职工俱乐部来，使全厂的职工能在业余时间得到正当的文娱活动。
    当华大文工五队来我们厂演出“红旗歌”后，在生产上，曾激起了竞赛的热潮。
    这些都说明了工厂里的文艺工作，在“发展生产”上是起了它应有的作用的。
    我们在工厂里，天天所见到的，也是我们最熟习的那些“生产情况”，被文艺工作同志认为是极好的写作材料。正因为在“收集材料”这方面我们是“外行”，对写作上更是“力巴”，真不知丢掉了多少生动的宝贵的材料。所以我们急待你们的帮助，同时，更希望你们能把在工厂的工作时间延长。
    我们是住在郊区，各方面的学习机会较少，连好戏都没有机会看；希望文工团、电影工作队能经常到工厂去作巡回演出。尤其是我们郊区的工厂，请尽可能加以照顾。
    最后，我们希望文学家、艺术家们走到工厂里来！只有和我们生活在一起，参加我们的生产，只有从这里才能找到你们要为工人服务的“是什么”，也只有这样才能知道工人的需要是什么。
    欢迎文艺工作者到工厂里来！


进一步推行民主管理展开合理化建议　石景山钢铁厂生产率不断提高(1950.06.22)

    张明义　卢念高

    【京市新闻处讯】石景山钢铁厂自四月份成立各部管委会，进一步推行民主管理后，工人觉悟提高，提出了许多合理化建议，创造了很多新纪录，使各部门的生产效率都提高了。以前不能完成生产计划的，现在不仅能完成，而且还超过了计划。
    炼铁部四月份在废铁困难的情况下，平均日产量比去年十二月时提高百分之七十五。炼焦部四月份产焦较一月份提高百分之四十四。铸造部二月份没有完成计划，五月份则超过计划百分之十三，较二月份提高百分之二十一。在节约方面：工程师石重珍建议利用炼铁炉所产生的煤气供给锅炉房用，每月约可节省六○○吨煤，可使每吨铁的成本减低十几斤小米。动力部电灯小组一个月仅只电线即节省二千米长。其他在创造发明，技术改进等方面，从三月至五月，职工们提出的合理建议多达数百条。现在合理化建议仍在不断出现，这一群众性的运动正在逐步展开。
    获得这些成绩的主要原因，是工人对生产的热心，共产党员、青年团员起了积极带头作用，推动和保证了生产任务的完成。炼焦部工人袁顺（共产党员）与焦炉工友研究出在平煤杆端加上活动活叶，补上了煤缺角；胡熙明（工程师）与工人马鼐（共产党员）研究改进了焦炉火道提高炉温，使日产量由二一○吨增加到二二一吨。动力部工会主任曹宪波（共产党员）在北京工代会后明确了“工会工作的中心任务是搞好生产”，在工人中间组织生产小组，研究技术，改变劳动组织，主动向行政要计划，保证完成了生产任务。又经他的积极研究，用闷子作洗刀，由每工三十七个提高到九三三个，生产效率提高约二十四倍，并能节省很多材料。工人领班常到职员那里催促职员计算煤耗，算好后，马上向工人宣布，并把结果记在自己的日记本上时时比较。机修部工人李金泉（共产党员）省吃俭用，自己花了几十万元的药费，研究制造出电焊条，比外买的便宜一半以上。动力部锅炉房青年团员梁德元在团小组会上讨论如何能节省更多的煤时，提出烧洗煤石，当时行政因为“忙”于其他工作，未作答复，直到开分工代会时，工代会采纳了这个建议，作出决议，并把建议提交管委会。这一建议被采纳后，使煤耗由每度电一·三七公斤降低到○·九九三公斤。另一团员董吉莱，在老师傅帮助下，提高三角铁打眼技术，一天打了九三八个眼，超过行政估工（二百个）三倍半。
    工人群众提出了许多合理化建议，大大的提高了劳动生产率，但该厂党、政、工对工人创造发明的具体帮助及适当表扬以前做得很不够。个别行政干部对工人的建议漠不关心，致使有些建议拖了四、五个月还没有很好采纳。其次是有些创造发明及合理化建议，也没有及时进行奖励。在党的总支方面对新纪录运动和合理化建议等工作，也进行得不够，总支的领导同志很少深入现场，因此对某些新事物，知道得很迟。该场工会方面，组织还不健全，缺乏领导核心，干部彼此间联系不够，工作没有一定的制度，因此对各分会工作，不能很好地帮助。工会工作，时常落在群众的后面。
    现在该厂党、政、工的领导同志，对上述现象已引起了严重注意。新任厂长周家华表示要“清理一下旧账，在集体合同的基础上实行超额奖励。”党、政、工对于推动合理化建议和开展新纪录运动都成立了一定的机构。党、政、工、团正积极布置，准备在六月份集中力量展开新纪录运动。工人也在热烈地讨论如何用新纪录来迎接中国共产党的生日“七一”。


以实际行动庆祝“八一”　石景山钢铁厂职工提出保证展开竞赛(1950.08.03)

    铁岗

    【本报讯】“八一”前夕，石景山钢铁厂工厂委员会召开小组长以上干部会，号召全厂职工，努力生产，用实际生产成绩庆祝“八一”建军节，反对美国侵略台湾朝鲜；发动全体职工给毛主席、朱总司令暨人民解放军写慰问信，给朝鲜人民、朝鲜人民军写信，支援他们反对美帝国主义侵略的正义战争。
    这一运动已在该厂热烈展开。七月三十一日前，已收到修理部朱慎言、机修部钳工组、警卫队二区队四小队等二十多封信。
    动力部锅炉修理曹守田、王振鹤两小组，动力部电灯修理吕刚、郭德茂两小组，炼铁部锅炉修理王贵武组，原料场桂德兴组，机修部翻砂场工友，基建工程处，运输部及修理部锻焊场各小组都提出了省工省料，提高质量，减低废品率，消灭公伤，消灭事故，提前完成任务等具体保证。
    铸造部铸管场第一班郭继增等五个小组并联合向第二班张光吾等五个小组提出竞赛。第二班张光吾等五个小组除联合提出向第一班应战外，并向第三班王铁海等五组提出挑战。第三班王铁海等五组最后联合向第一、二两班提出应战条件：①保证日铸铁管一一五根，争取日铸一二○根（原计划要求一○五根）；②成品率保证平均百分之九十三（原计划要求百分之九十）。
    铸造部翻砂场与木型场工友，于七月二十八日签订了减少废品、提高产品质量的联系合同。翻砂场工友保证：做出活来不偏厚，不错缝，爱护木样，不使损坏或反潮；木型组保证：做木样和修理木样子都要合乎规格。合同中并规定了检查制度和奖励制度。
    炼焦部焦炉王占奎、高满堂、郑庆波等九个小组发起节省人力、时间及改善劳动组、操作方法的循环竞赛，连日创造了各种新纪录。如出焦时间平时用十七八分钟，马骉组创造了十一分钟三十八秒的新纪录；平煤平时四五分钟，郑庆波组创造了三分钟平完的新纪录；在节省人力方面，原来每组十四人，这次高满堂、阎泉、刘文庆、齐秉曾等六个组，最少仅用八个人；出焦时间最多者不超过十七分三秒，最少时间仅用十三分五秒至十四分钟。最后他们提出：根据这次竞赛的成绩，实行定员，改善劳动组织，由原三班倒变成四班倒，或由原来的九班倒改为七班倒，以解决过去工人星期加班，一年三百六十天没休息时间的不合理现象。


石景山钢铁厂的业余学校(1950.08.06)

    穆扬

    有二千名学员的石景山钢铁厂业余学校，是在从前的政治训练班与识字班的基础上建立起来的。该校从四月三日正式开课以来，全体学员在文化知识上已普遍提高一步。其中近千名初级班一期与三期的文盲与半文盲学员，都认识了二百到五百个字，并把学得的文化知识应用到生产工作上去。
    在最近的一次小型座谈会上，这些在文化上翻了身的工人们，曾以自己的切身体验突出地对比了参加学习前后的情况。动力部工人郭德茂从小在电科行当学徒，一个大字不识。他出去按装电灯，用了多少料，一共多少钱，写写算算总得求人家。来到钢铁厂后，有一次领了去南厂的工票，自己不识字，又没听清楚，跑到北厂去了，来回白走了几趟冤枉道，还耽误了活。作难闹笑话，郭德茂早就想学文化了，但在解放以前，“日本人和国民党谁来管你这些事呢？”郭德茂说，“工作忙得累死人，你想自己学都没空！”现在，经过了三个月的学习，他已经认识了二百来个字。说到这里，老郭笑得闭不上嘴。他说：“过去咱光知道自己叫什么，不会写。人家给咱写个狗、写个猫咱也不知道。现在会写了，许多同学的名字咱也认的了，不再作那份难了！”
    建筑工王连增也是从小受苦没念过书的人，作难事也碰到过不少：他才来石景山的时候，就因为不识字，坐火车错坐到门头沟，没钱买票走回来的。王连增一提起这件事，又好笑又生气，他说：“人穷没理，没文化也没理；赶后咱向别人提起这件事，人家还说站上写着斗大的字，谁让你不认的？”可是现在已经认识了四百个字的老王，看布告、找街名、开便条、写个壁报稿子都不成问题了。
    经过学习的工人们把学到的知识用到生产上去的例子，也举不胜举：炼焦部的很多工人，过去都不会算焦炭的含灰百分比，学过算术后都会算了。铸造部工人张国枢，过去不会算牙轮，等着领班的来替自己算，常常耽误很多时间；现在自己算只需要十分钟。制萘房工人孙薪夫，过去常把产品的百分比算错，日报表上也常发现些让别人看不懂的字，现在他已经有很长的时间没有出过错。炼焦部修理房的工人们过去截钢棍，总是使笨法子用尺子量，现在是用除法算了。
    学员们都是工作特别繁重的产业工人，工作性质复杂，工作时间也不一致，且还有一部分临时工人。这样一个拥有两千名学员的学校，若能使每个学员学好，是需要精密的组织工作的。钢铁厂业余学校采取了以下几个步骤，获得了上述成绩。一、学校首先根据本厂的特点设立了三个分校，使工人们尽量就近上课。学习时间一般的规定在每周一、三、五的晚七时至九时；不规律的倒班工人就分别划分为校直属班，随着上下工的时间上课。另外还设了一个现场学习班。这是保证学员能够经常出席的先决条件之一。二、消灭旷课、减少请假。四月底，学员的总缺度率曾高达百分之三十，个别班达百分之四十。缺课的人还因拉下课追不上别人而丧失学习信心；缺席现象有增无减。加班、开会、不规律的倒班是缺课的直接原因。为此，学校一方面提请党、政、工、团加以照顾。同时也展开了三个工作：第一是一种类似小先生制的温课制度：一般的以工作现场为单位，在一定时间集体温课，拉下课的向功课好的请教；都不会的请教教师。第二是补课制度：他们利用了多种多样的方式，有的教员在课外，有的则利用课前与课间的休息时间，有的则深入现场为拉下课的集体或个别补课。第三是广泛的动员工作与鼓动工作：动员工作由小组分工负责，了解每个人的缺课原因，动员他们出席。鼓动工作以班为单位进行无故不缺课的争红旗运动，进而选举模范小组，建立考勤制度。上述工作开展后，全校缺课率即降至百分之二十五以下，有时还不足百分之二十。三、教员教好是学员学好的先决条件。刚开学时发现许多教学上的问题，教务处即将全校五十名教师按业务性质划分为国语、算术、常识三个研究会，并分设小组，以专任教师为骨干，通过他们，联系兼任教员，共同学习政治理论与其他各地的业务经验。在讲一课新书前，大家分别作教案，在选出典型教案后再分头去教。但一个月后又发现不少教师不能按着教案进行教学，于是，从五月份起改行备课制度：大家先在业务研究会上研究这一课书的内容、重点、进度等，然后根据结论教课。这样作的结果是同级的课程进度齐一、教学目的明确，效果比前大为提高。钢铁厂业余学校就是这样来保证教员教好和学员学好的。


我们家属之间的变化(1951.03.13)

    王友梅

    我是北京石景山钢铁厂的工人家属，叫王友梅，住在本厂的宿舍金顶街众志斋里。过去我们宿舍里的家属和家属之间，时常发生吵架的事，弄得工人累了一天，晚上还得替她们调解；他们睡觉晚了，第二天上班就没有精神。这样家属的不团结就会影响了工人的生产。过去的家属也都是自管自，不管别人的事，遇到了生孩子或别的困难，没有人帮忙。就说生孩子吧，因为没人去请本厂医院的大夫，家属们就随便找个老娘婆来。有一次，一个姓冯的家属请了老娘婆来接生，差点没丧了命。像这些问题如果有工人家属互助的组织，便都能解决了。我一看，这事儿非想办法不可，就和同斋住着的吴韵桐研究这件事。现在妇女翻身了，有什么困难，都应该彼此互助来解决。虽然我们都同意这样做，可是恐怕发动不起来，于是我们又找了齐大嫂。齐大嫂是一个很热心的人，最喜欢帮人的忙。这样我们利用串门的方式向家属们进行说服，她们也都很同意。正在酝酿的时候，碰上这样一件事：有一个修理部重伤的工友刘振武，他是最近才补上的里工，他的工资很低；家里有老婆和一个四岁的女儿。去年他母亲死了，欠下了一屁股债，到现在还没还清；老婆又生了孩子，没钱，心里挺苦恼。
    刘振武歇了工，看看刚生下的儿子和产后需要营养的老婆，再看看刚借来的半碗小米，直急得在屋里来回打转。
    这时，我们召集了全斋的工人家属开了一个会，说明了组织互助小组的意义，真想不到大伙比以往任何会上的发言都热烈，当场报名参加互助组的就有二十五个人。大家一致愿意送东西帮助刘家，不要他还。
    不到一点钟的功夫，有的端着盆，有的端着碗，有的端着茶盘子，大米、白面、小米、玉米面、小米面、高粱米、鸡蛋、还有钱，都送来了。
    大家又分工照顾产妇和婴儿：王友梅照顾产妇饮食，吴韵桐照顾产妇及婴儿的健康，王春芳给刘振武做饭，翟大嫂洗衣服和尿布，将近六十岁的孙老太太负责管炉火，武太太照顾产妇的小女孩，冯太太跑腿。
    刘振武瞧见粮食有了，老婆安静地躺在床上，周围还有人热心看护，他乐得不知说什么好了。半天才说了一句：“这真是作梦也想不到的事，我不知怎样感激大家才好！”第二天早晨他踏着轻快的步子上班去了。
    一星期以后，发现情绪忽高忽低的刘振武突然积极起来了。有的工友纳闷，刘振武就把互助小组帮助他家的事说了一遍，老刘并激动地说：“这事真不平常，人家和咱又不相识，咱有困难人家就帮助解决，有了吃的，大小平安，又没误干活。现在我才明白，只有在共产党、毛主席的领导和教育下，才会有这样的事情。我应该更加劲干活！”
    我们互助小组的同志知道这事以后，一致说：“今后咱们更要加强友爱互助。”
    姐妹们！“三八”妇女节来到了，我们的互助组今后一定要保证：第一、每星期开一次会，讨论办法；第二、把我们的互助范围更加扩大；第三、保证职工不因家务事歇工。


解放以后再也没有家庭之忧　我每天在钻研改进生产技术——石景山钢铁厂劳动模范李金泉的信(1951.06.27)

    李金泉

    敬爱的毛主席：
    我们党的三十周年纪念日快到了。在您的英明领导之下，使我们的党光辉而壮大起来了，这是值得我们庆祝的。我在旧社会里，每天吃不饱、穿不暖，过牛马一样的生活。一生了病，人歇工，牙挂对。那样子的痛苦生活，从解放后再也看不见了。共产党和您把我们工人解放出来了，才有今天这样好的光景。在今天的新社会里面，尤其是我自己，受了党的培养与教育，被选为全国劳动模范代表，这是我过去作梦也想不到的事情。今天我确实知道了共产党是工人阶级的党，我体会到共产党与工人阶级是血肉相连的。现在，虽然还在恢复经济建设时期，但是我的生活比起以前来已改善了不知多少倍。现在我住的新盖的宿舍非常宽大，每季经常买些布给孩子大人换换衣服，每月很少吃粗粮食；自从有了劳动保险条例，看病住院不花钱。这使我没有了家庭生活之忧，一心一意搞生产。过去在旧社会成天瞎混，现在总嫌生产搞得慢。现在我每天在钻研和改进我的技术，努力提高文化政治，使我们的国家一步步地走向社会主义社会。我还要团结我厂工人，把生产再提高一步。最近我厂工人听了赴朝慰问团代表的报告，一致响应了抗美援朝总会的号召。全厂都正在为超额完成全年生产任务，为国家创造更多的财富而努力。我们修正了自己的爱国公约，把公约结合了具体的工作。要实行经济核算制，使产量增高，把成本降低。我们锻焊场更以抗美援朝的热情成立了增产组。为了纪念党的生日，我正研究把焊条成本再降低一步，质量再提高一步。在我的爱国公约中，也定了一条：深入各现场，发动群众多提合理化建议，保证耐心教徒弟，教好、学好，作为给“七一”的献礼。
    祝您身体健康！

    石景山钢铁厂　李金泉


一个厂原来用着两个厂的资金！——石景山钢铁厂核定资金获重大成绩(1951.07.30)

    丁琦

    鲜明的对比
    石景山钢铁厂在今年四月份开始进行的清理资材核定资金的工作，已给该厂实行经济核算制打下了重要的基础。
    该厂在核定资金之前，实际加入周转的资金比国家投入的资金要增高百分之二十五以上；但在核定资金之后，该厂实际加入周转的资金却比国家投入的资金减少百分之五十四。周转率从一九五○年的一点一三三次，迅速提升至四点二四次。周转时间从一九五○年的三百二十一天，也降到八十五天。这样就给国家节省了等于办同样的一点二个工厂的经营本钱，约合于本年度国家给予该厂基本建设投资的百分之二百七十四。这就是说，过去该厂有着国家巨额资金还不够用；现在减少一半以上的资金还周转自如。这个鲜明的对比，说明了核定资金的作用是很大的。

    过去是严重积压与周转不灵
    为什么会有这样鲜明的对比呢？
    第一是该厂的资金过去有着严重积压与周转不灵的现象。
    在此次整理资金前，国家拨给该厂的流动资金，按该厂过去与目前生产及供销所需的资金来看，应当是大大过剩的。因为根据该厂此次核定资金时编制的一九五一年财务计划，该厂第一、第二两季全部资金需要量的合理定额比国家投入的流动资金减少百分之六十二。然而实际上该厂在今年第一、二季仍然发生收支不平衡与资金周转困难的现象。（如该厂四月份曾因资金周转困难，依靠中央重工业部钢铁工业局代挪用其他单位的资金六十亿元。）这样，甚至将应解缴国家的利润及折旧与应付料款等资金也已加入周转，而真正能周转的资金却仅为全部资金的四分之一左右。由此可以看到资金积压情况曾是何等严重！
    这里把该厂在三月份整顿前的流动资金情况列表如下：
资　　产　　　金额百分比　负　　债　　金额百分比原材料
四九·五九　国家投入流动资金　　　七六·九六成品（包括在制半制品）　一七·七八　应解缴政府款　五·七四总局往来　　　一六·六三　应解盈余（上年及本年）　九·七七局属往来　　　○·五八　　应付料款　　　五·二四应收账款　　　八·六八　　应付费用　　　○·六○递延资产　　　一·三九　　暂收款　　　　一·九六用品及消耗工具　　　　　○·六二暂付款　　　　三·九一银行存款　　　○·八一合计　　　　　１００　　　合计　　　　 １００
    根据上表，可以看出，仅在材料、成品及应收账款方面的资金积压即占用全部资金的四分之三以上。
    第二是该厂过去心中无数，无计划地使用资金，使工作陷入紊乱与被动。
    由于缺乏计划与各项必需的合理定额（如原材料储备定额，成品、再制品、半制品的定额等），这样就使得大家心中无数。同时自上而下又存在宽打紧用有备无患的思想，所以对于原材料的储备，就都抱着愈多愈好的态度。各车间每月所提出的预算十分庞大，他们的思想是宁可囤积，不要不够用，多总比少好。供应部门因为没有计划作为考核的依据，也不能了解原材料的消耗状况，又怕“供应不及时耽误生产”；于是明知预算太大，也只好有求必应，不管财务部门有钱无钱。财务部门则只有整天忙着张罗款子。这样，一方面使资金在原材料方面的积压最为严重。仅以主要原材料计算，至本年底该厂积压金岭镇矿石二万八千六百五十九吨；锰矿储存九十七天共三千五百零九吨；开滦特特末煤存六十五天一万五千二百五十八吨；开滦特号末煤存四十三天三万二千七百一十二吨。这些超额储备，即积压了一百多亿资金。另一方面，供应部门与财务部门既没有联系，也失去对财务活动的监督作用，造成了资金的混用和挪用的现象，从而违犯了财务制度。供给制度造成了依赖思想
    该厂解放后，曾进行过三次清点，两次估价。在一九五○年上半年，该厂对全部资产进行了一次比较彻底的清查估价工作，查出账外器材一百二十三点八亿元，为国家上缴了二百六十四点三亿元的物资；并对全部资产作了重新估价和分类登账，这样就使工厂对全部资产有了正确的和详细的数字统计与各种记载，初步建立了一些管理制度，使职工普遍提高了对人民财产的重视与爱护，因而大大帮助了资金的周转与运用。
    但是，尽管如此，为什么还造成上面所述的严重积压与周转不灵的情况呢？这是因为长期的供给制情况造成了依赖思想，不重视经营管理。
    在一九五一年一月以前，钢铁工业局对于所属各厂矿资金，采取了集中掌握和调拨的制度。工厂只负责生产任务的完成，至于对供销的掌握和财务的周转，则可不负责任。这样就造成了工厂的依赖思想，使工作同志不管资金流动不流动，把积压当成是上级机关的责任，从而忽视了对经营管理的努力。
    这种思想，首先表现在对产品积压不关心，不主动组织推销，不考虑售价是否合理，只追求某些产品数量而不考虑其规格是否符合市场需要。对于订货不从销售出发，不愿接受零星小货，害怕麻烦。对债权债务的及时清理不积极。对应收货款未能主动地及时地催收。对应付货款则采取拖的办法。对于原材料的储备量则希望愈多愈好，只管供给保险，不管是否积压。总之，关于资金周转与收支情况等，从事财务供应工作的干部，是从来不计算的。
    很显然地可以看到，这种供给制的状况，造成了供给制思想；而供给制思想又促进了资金管理上的盲目与混乱。这也说明了清理资产与重新核定资金的必要性。流动资金是怎样核定的？
    该厂流动资金是怎样核定的呢？十分简略地提出，主要是：
    第一，通过清理，明确地知道了自有流动资金的真实情况。由于积极地处理了债权债务，重新对材料进行了估价减值，并将混杂在流动资金中的固定资产，与原材料中的冷料废料划分出来，这样就使资金比清理前实际周转着的资金减了一些。
    整理后的现有流动资金与整理前比较的增减情况列表如下：
    资　　产科　　目　　　整理后　　　　整理后较整理　　前增减百分比原材料　　　　四七·三八　　减　二·二一成品（包括在制半制品）　三○·三七　　增一二·五九递延资产　　　　一·七五　　增　○·三六总局往来　　　一二·○八　　减　四·五五局属往来　　　　一·七五　　增　一·一七应收账款　　　　一·九四　　减　六·七四用品及在用工具　○·五三　　减　○·○九暂付款　　　　　三·四六　　减　○·四五现金　　　　　　○·七三　　减　○·○九合　计　　　　　１００负债及净值科　目　　　　整理后　　　　整理后较整理
    前增减百分比国家拨入自有流动资金　八六·六四　　增九·六八应解政府款　　　○·八二　　减九·九二应解盈余　　　　二·九八　　减六·七九应付料款　　　　○·七六　　减四·四八应付费用　　　　二·七七　　增二·一七暂收款　　　　　○·三二　　减一·三七其他　　　　　　二·八六　　增二·八六大修理准备　　　○·八八　　增○·八八预收定金　　　　一·九七　　增一·九七合　计　　　　　１００
    上表所列的整理后流动资金总数（“即合计”）为整理前的百分之九十一。由此可见，整理前在流动资金中混杂着固定资产；对于流动资金的估价过高或过少；对于冷废料也未很好处理。所以在整理后的流动资金的各个项目比整理前就有了增减。这也说明了整理后对于流动资金的真实情况清楚了。
    第二，在初步明确地知道了自有流动资金的真实状况后，即进行编制一九五一年的财务计划。经过具体计算，根据各方面实际需要准备量，确定了各种资金周转期的平均定额日数及所需金额。这样就找出了工厂所需流动资金额的合理数字。
    需要流动资金计划的各个项目的百分比列表如下：
    （根据专家意见，该厂初次实行经济核算制，应按第四季计算。）项　　目　　平均定额天数　　　金额百分比原料及主要材料　三三　　　　　二五·八辅助材料　　　　七七　　　　　一四·七储备零件　　　一二○　　　　　　一·一更换装备　　　一二○　　　　　　一·一工具及消耗品　一二○　　　　　一·七一燃料　　　　　　一五　　　六半制品　　　　　一三　　　　　　一·七在制品　　　　一·一　　　　　　二·一制成品　　　　　二八　　　　　三八·三预付款及递延费用　　　　二五○　　　　　　六·九合　计　　　　　　　　１００
    上表所列核定后需要流动资金的总数（即“合计”），比国家原来投入的流动资金（即整理前的流动资金情况表“负债”中“国家投入流动资金”一项）减少了百分之五十四。核定资金打消“资金越多越好”思想
    核定了资金以后，该厂在经营管理上遂有了很大成绩。因为大量地核减了资金，给国家缴回了原有流动资金额百分之五十四的大量财富。所以减少了浪费，加速了资金周转，使该厂能够以更少的资金获得更大的利润。这种成绩，最主要的还表现在该厂工作同志在思想上与工作上都有了很大的转变。
    首先，在思想上转变了“资金越多越好”“多总比少好”的想法，明确地认识了需要流动资金必须从实际出发，多了无用，只能形成积压，少了则不能保证周转，妨碍供应与生产。两者对国家对工厂都不利。
    石景山钢铁厂在大量核减资金后，不但不害怕资金不够用，而且相反地更感到有了把握和信心。但是必须指出，这曾经是该厂同志经过了一个艰苦的工作过程与斗争过程的结果。
    如今年四月份钢铁工业局召集资金会议时，曾提出了对各厂流动资金控制数字的意见。结果遭遇到普遍的争执，很难为各厂接受。该厂无论如何不接受，提出了种种理由，力争更多的资金。最后确定是初步的控制数字，该厂才勉强接受下来，但情绪上是很不满的。当时负责财务经营工作的同志觉得：“过去我们实际周转的资金比国家投入的增高百分之二十五以上，还周转不过来；现在局方规定的资金竟比国家投入的减少了一半，如何能周转得过来？”当上级动员该厂实行经济核算制的时候，这些同志仍然抱着“不过是大概地弄一下吧！资金少了总是要出问题的”的态度。一直到编制计划时，还是有着“资金多总比少好”的思想，为了凑够更多的资金数字，就把库存量定的过多，对销售方面估计太低。在编制计划的过程中，经过实际的精打细算，加上苏联专家在理论上和在计算方法上的帮助，这一思想才得到确实的转变。有了这一转变，解决其他问题才有了先决条件。
    其次，在工作上，由于实行独立经营，并开始了资金中的计划管理，这就基本上结束了过去心中无数的状态，使工作从被动转向主动，空前地提高了经营管理的积极性。
    通过核定资金与编制计划，许多问题明确了，大家心中有底了，知道了各个时期的收支状况与资金需要，了解了原材料的消耗情况及供销任务，并且有了财务供应计划作为考核的根据与努力的方向。因为实行独立经营，改变了供给制观念，所以他们说：“以后工作搞好搞不好都是自己的事了！”这样工作上也就立刻出现了新的面貌。
    在该厂编完计划和核定资金以后，工厂的财务和供销工作立刻表现了前所未有的积极性与主动性。首先对于资金需要和原材料储备定额要从实际出发，不能过多过少。要订好购料与销货合同，相互保证售价与规格，以适应市场，打开销路。同时对于工作上发生的问题立刻注意解决，以保证资金周转的需要，如过去财务部门与运输站订立供应采购合同，因与供应部门联系不够，因此发生了预付料款期限太长的问题，现在这个问题已解决了。又如过去对催收偿欠重视不够，资金整理后，即一面函电催索，一面主动清付。供应部门过去对产品积压从来不操心，现在仅五月份即推销了二十五万九千三百六十三万六千元的产品，并卖掉焦末一千吨，洗煤石六十吨。车间的态度也不同了，过去不愿意接受作小货，现在有几家工厂来订货，种类很多，加工也很繁杂，但车间立刻答应照作。同时各车间也不再随便提出庞大预算了，即或要增产或有额外需要，也先通知供应部门，看供应计划中有无准备。总之，一句话，都变了！这说明了经济核算制的巨大推动力量，更证明了“流动资金越多越好”的思想显然是不正确的。


石景山钢铁厂　调整工资后生产出现新气象(1951.11.14)

    徐炳忠

    编辑同志：石景山钢铁厂于九月份改革了旧的不合理的工资制度，而代之以新的合理的八级工资制。该厂这一合理的措施，使职工的阶级觉悟更提高了一步，因而全厂已呈现了崭新的气象。
    该厂铸管部提前七十九天完成了全年生产管子的任务；杨景琪小组到最近止，创造了一百零五天翻砂成品率百分之一百的新纪录。老工友王国安等研究八年来未曾运转的八字轮铣床的操作法，终于使该铣床投入了生产。由于工人们知道了自己在技术上的努力方向，所以各部分都掀起了学习技术的热潮，比如铸造部翻砂场买来一批技术书籍，一下就分光了；炼焦部的许多职员也抽出时间参加某炼焦训练班的学习；该厂业余学校这一学期的学员增加了一千多人。

    徐炳忠


我们认识了基本建设的重要(1952.12.19)

    石景山钢铁厂党委书记　崔映国

    石景山钢铁厂的基本建设工作早在一九五○年就开始了，但是，从党委领导思想上来检查，切实把基本建设放在首要地位，还是最近一个月的事。
    自一九五○年建立基本建设处以来，我们长期得不到解决的就是机构薄弱干部缺乏的问题。一九五一年底，全处职工不足百人，其中只有六个党员；“三反”运动以后，虽然抽调了十几个技术人员，吸收了几十个技工，但由于缺乏老干部作领导骨干，特别是在基本建设中没有形成党的领导核心，以致设计力量不足，工作效率不高，内部显得紊乱。基本建设处没有完整的财务、工务、设计和施工的制度，有时一个工程连最起码的备料预算都没有。有的工程师这样说：“作了再说，作错了将来检讨吧！”因此造成不少返工浪费的现象。今年我厂基本建设工程共十项任务，只完成了六项，其主要原因是设计工作没有作好。例如：修理铸铁机时，我们的工程师只是抄了人家一份修理计划，并没有很好地研究分析这个铸铁机的具体毛病，结果化了很多钱，修理了一年多，不能很好地发挥铸铁机的作用。对于这些问题，党组织并没有采取积极的办法，及时加以解决。今年七月以后，领导方面虽然派了一个副厂长，两个党务工作的干部，和一部分技术工人到基本建设处工作，但由于厂内党政领导干部对基本建设的重要性认识不足，不肯放手调出更多的干部到基本建设部门工作，结果这个很重要而又很薄弱的机构，终于不能迅速地加强起来。今年九、十两月两次党委会议研究了给基本建设部门调配干部问题，当时决定调六个技术人员，结果只调了四个，还“借”了两个。原来提出要先抽出两个科长级的老干部到基本建设部门去，但结果连一个也没有抽出。
    十一月中旬，中央人民政府重工业部召开了全国厂矿长会议，人民日报发表了“把基本建设放在首要地位”的社论，这才向我们敲起了响亮的警钟。我们以三天的学习时间，向全厂共产党员、行政工作人员、工会和青年团干部作了动员，并组织了学习讨论。至此全厂领导干部在思想上闹清了两个问题：
    第一，把基本建设放在首要地位的问题，就是国家工业化的问题。在此以前，很多同志包括我们领导干部在内，把基本建设局限在修修补补的小的方面，而对更多更大的厂矿的建设很少考虑。即使有的同志偶然想到这个问题，也认为“这是上边的事”。因而有不少的工作干部只满足于追求完成当前的生产数字，而对于如何为明天更大规模的生产创造条件，则缺乏明确的远见。这样一来，自然而然地形成了自上而下对基本建设不够重视的现象。经这次学习讨论，很多同志反映：“我们要从生产方面抽出干部，把基本建设机构建立起来”。过去所谓“人少事多忙不过来”，“生产上离不开”，“干部太弱”等等不正确的保守的消极的想法，都受到了严厉地批判。因为在新的更复杂、更艰巨的任务面前，只有积极地培养、提拔工厂管理干部和技术人员，不断地发展与壮大自己的力量，才可能赶上国家建设的需要。
    其次，要做好基本建设，为国家工业化创造条件，首先必须把我们现有的力量充分发挥出来。以前我们很多领导干部在充分运用现有力量这一问题上，是存在着保守和依赖思想的。调干部等上级解决，不肯从生产部门抽调。只希望要现成的技术人员，不从培养技术人员着眼。可是现在从厂部到各部门的领导方面一致认为“从生产部门抽出干部，是解决基本建设干部不足的主要方法”。在这个思想基础上，我们又规定了使用干部的几个原则：（一）基本建设部门的干部只许调进，不得调出；（二）今后分配来厂的学生，一律派到基本建设部门；
    （三）从厂内抽调大批优秀职工到基本建设部门；
    （四）各生产单位主管设副职，以便正职抽调后，生产不受影响。修理部在本厂来说任务是比较繁重的，同时本身的力量并不强，这次厂里决定由该部调出部主任、党总支书记和两个工程师到基本建设部门去，他们则积极地提拔和培养干部，补充缺额。其他每个生产部门的同志也都作了抽调干部的思想准备和组织准备。因此，虽然在生产部门抽调了不少干部，但是仍然保证完成生产任务。
    由于党委的领导思想认识了把基本建设放在第一位的必要性，由于全厂干部弄清了以上两个基本问题，从生产方面抽调干部到基本建设部门去的工作便顺利地完成了。
    这次抽调到基本建设部门工作的绝大部分干部都是原生产部门的领导干部和技术人员。全厂总计在技术人员中抽调了百分之六十三·四，其中抽出的工程师占全部工程师人数的百分之六十一，科长级以上的老干部中抽出了百分之五十（不包括公安处老干部），科长以下的工作人员中抽出了百分之十二·九。原工厂党委会宣传部长调任基本建设处分党委会书记，技术教育科科长贾曙渊（党员），调到基本建设处担任副处长，行政副厂长马洗凡（党员），调到工程公司任经理。原来厂工会副主席、青年团支部副书记都调到基本建设部门去，领导工会和青年团的工作。原工厂副厂长周冠五同志，开始总觉得基本建设部门工作难搞，不如搞生产方便，经过这次学习，不但积极地要求到基本建设岗位上去，而且表示“一定要从资料收集、设计施工、机器安装直到生产，来好好学习”。其他调往基本建设部门去的同志也是以同样的热情开始工作和学习。这样就扩大和充实了基本建设机构，加强了基本建设工作的领导力量。
    我们体会到：要做好任何工作，都必须加强党的思想领导。我们这次所以能打开这一关，大胆地大量地抽调提拔干部到基本建设部门，就是因为在上级党的指示下，我们全体干部通过认真的学习，在思想上提高了一步。过去我们眼光短小，走了这一步，看不到下一步应如何走法。这次学习后，我们眼睛亮了，看得远了。不过，这仅仅是把基本建设放在首要地位的开始，我们决不以此满足。我们一定要虚心、谨慎地继续努力，为实现国家工业化而奋斗。


石景山钢铁厂生产劳动计划十分落后　中央重工业部钢铁工业局已予纠正(1953.02.20)

    石景山钢铁厂一九五三年生产劳动计划（草案）编制得很不好。
    该厂一九五三年总产值预计比一九五二年只提高百分之十一点七，但职工总数却要增加百分之四十九点八（其中职员占工人的比率由百分之八点六提高到百分之十点五，勤杂人员由百分之二增加到百分之三点四）。这样，以固定价值计算的劳动生产率，就下降了百分之十七点五。很明显，这样的计划是十分保守和落后的。同时该厂没有考虑是否可能，就要求比去年增加工程技术人员两倍多，这说明该厂的计划也带有很大的盲目性。
    据中央人民政府重工业部钢铁工业局初步审核，这个计划多安放了一千八百人，工资支出要增加一百二十四亿元，再加上附加工资及修建宿舍等费用，最少也要三百亿元。
    该厂生产任务增加不多，但在制订计划时，大多数车间主任都存在着“要增产就得增人”的思想；除铸造车间外，其他车间都没有考虑如何改进生产组织和劳动组织，只是要求大量增加人员。各科股也是如此。管理部门已经配备了八百九十三名工程技术人员和职员，从目前生产任务来看，机构已显得庞大，但各科负责人还争着添人，并把这不合理的要求编入了一九五三年的计划。
    该厂负责干部不但轻易地在这个一看就知道是很保守的计划上盖上了自己的图章，并在钢铁工业局重发指标减少人员时，还亲自来北京向钢铁工业局“呼吁”：“计划人数不能减少，减少就会影响生产任务的完成……。”这说明该厂领导方面还缺乏经济核算思想。这是该厂计划做得不好的重要原因。
    此外，该厂干部中还有一种说法：“多些人不要紧，反正是培养干部。”但为着什么目的培养？为那一部门培养？都没有个明确的计划。这种“增加人员是为了培养干部”的论调，实际上是保守思想的一种借口。
    中央重工业部及钢铁工业局研究了该厂生产劳动计划（草案）之后，重新颁发了指标（较原计划减少一千八百人），并派出工作组下厂研究，证明新的指标是切实可行的，该厂厂长也同意按指标执行。但该厂还必须把这一指标交给群众，发动群众认真讨论，并注意以下几点：
    一、把检修工作列入计划，制订定期检修制度，克服目前不坏不修的现象。炼焦车间更应很好作到这一点。否则就会使修理工作不能平衡，增加修理工作分量，影响生产任务的完成。二、组织修理工人学习技术。因在中修及大修中，往往在某一时期需要某一种修理工人特别多，如果一个修理工人懂得两种以上的技术，就可以克服忙闲不匀的现象。如果组织生产工人学习小修技术，也可以减少修理工人。这就不会因修理工作影响生产任务的完成。三、大力改善劳动组织和生产组织。目前该厂在劳动组织和生产组织方面还存在不少缺点。如运输部还没有建立轮休制度，装卸工人缺勤率达百分之十三以上，请病假、事假、旷工的也很多。要克服这种情况，除应加强劳动纪律教育，还应实行轮休制，这样才能使缺勤率降低到正常的情况。同时必须改善装卸方法，减少劳动强度，争取在不增加人的情况下提高工作量。四、该厂运输部门的工人流动性很大，一九五二年流动率达百分之五十以上，影响运输工作。主要原因是工资制度有问题。目前实行的集体计件工资制存在着平均主义的毛病，很多工人不安心工作。该厂应很好地研究改善工资制度，并适当地照顾工人的福利，使工人安心工作，减少流动性。五、在职员方面，应改革管理组织，明确分工，简化手续，提高干部业务水平，以达到职员比重逐年降低的要求。六、该厂还有些所谓“黑职员”，即以工人的名义作职员工作的人，影响了生产。这种现象应迅速消灭，按工作岗位明确分类。七、应根据需要制订培养干部的计划，改变“人多就是为了培养”的想法，有目的地培养将来真正需要的人材。


石景山钢铁厂消费合作社是怎样改善经营管理的(1953.06.28)

    梅厚之

    北京市石景山钢铁厂消费合作社，几年来发展了一万零七百四十六名社员，积累了六亿七千万元资金（盈余），开设了门市部、加工厂五处。在满足社员需要和减轻社员负担方面都作出了一定的成绩。但是，这个合作社的工作也还存在着不少的缺点。其中主要的是业务不从社员需要出发，和经营上的“心中无数”。多数营业员的态度是：“上拨下卖”，“拨多少要多少”；有些会计员的态度是：“记上账算完事”，至于记的账是否对，却不大考虑；采购员的态度是：“只要把国营公司的货采办来就行了，卖掉卖不掉没我的事”。经过党支部和合作社理事会的研究，证明就是这种经营上的盲目性和不负责任的态度阻碍着合作社改善经营管理。

    摸清家底
    一九五二年底，工厂行政方面为了改善职工生活，保证商品供应，盖了一座大型门市部，要合作社充实货品，迅速开张。这使合作社主任张延岐同志为难了：开个大门市部要几亿资金，向上级要，办不到；自己的流动资金连现有的摊子都顾不了，怎么凑这笔钱呢？想来想去，还得从现有资金里想办法。他就和大伙商量，决定让大家共同查一查现在资金使用的情况。一开始查到百货组王绪良。他的最高存货量是七千二百万元，最低六千四百万元，而每月的销货额最多才八千万元。其中有八十五种商品一个月没有卖一点，光货架后边就放着一千多万元的东西长期没有动。其它门市部、售货组的情况也都差不多。经过这次检查，才发现许多资金都在“小仓库”里“睡觉”。于是，大伙信心都足了，马上想办法处理商品积压问题。他们组织了甩卖部，推销出七千多万元积压的商品，连存了二年的胶鞋、球鞋也都翻腾出来卖了。这样一来，不但使新的门市部开了张，而且添置了运输工具。更重要的是，通过这一次检查，初步弄清了各个门市部和售货组需要占用资金的数目。

    制订计划和定额
    接着，该社又召开了全体干部会。首先讨论了合作社在国家经济建设中的任务，领导干部又作了实行经济核算制的动员，批判了以往不算细账、不负责任的经营思想。随后又根据北京市合作总社的指示，布置了超额奖励制，即：按销货小组规定出销货量，超过了就奖励，超过得多奖励也多。大家都感觉这个办法把个人利益和人民利益结合起来了，一个个都是情绪饱满，表示要把社员的事办好。社务会把一九五二年九、十、十一三个月的统计表报都翻了出来，研究了当时的经营情况，又调查了社员的需要情况。他们发现粮食类占经营总额百分之六十左右，已能满足社员需要，而随着社员收入的增加，社员对百货、布匹的需要量增加了。于是就调查了社员对百货、布匹等其他商品的需要情况，并根据一九五三年市合作总社确定的计划和各项指标，订出一九五三年全年经营三百八十五亿元的总计划。接着又把每季每月每个门市部每个小组的经营计划都定了；又按照不同的门市部和小组，根据过去的营业情况、社员购买力增长情况、社员分布情况、工作质量等确定了定员标准和资金定额。社务会把这些计划和指标确定后，又交给大家讨论。以前该社干部讨论计划总是马马虎虎，但这次讨论却十分认真。在充分发挥民主的基础上重新讨论、修订了计划，上下意见取得了一致，各有关业务部门的干部并在这一基础上订立了工作上的“联系合同”，以保证计划的切实实现。

    经常检查经营状况
    该社为了经常地掌握计划，了解情况，推动业务，从工厂里学到了“指示图表”的管理方法。他们的“指示图表”是把计划和定额都分别绘成图表，每天（有的表是每月）将工作进度用线条表示出来，这样，就可以随时知道自己的和别人的工作进度。合作社主任张延岐的房子里挂有一张总的销货额“指示图表”（每天填一次）、四项定率指标和完成情况比较表（每月一次）。这样合作社主任经常对各单位的工作“心中有数”，看那个部门完成任务差，就可以马上帮助他们找原因，随时改进工作。在各门市部里挂有各售货小组绘在一张纸上的销货定额与实际完成比较表和资金使用与定额比较表。有一次第二门市部副食组的同志一看图表，知道自己使用的资金多了，马上找原因，发现是恒大烟的储备量太大了；后由每次进一百条改为三十条，就作到了既不浪费资金，又能保证供应。从此，该组使用的资金就很快回到了控制的定额数以内了。销货定额与实际完成比较表对推动工作的作用更大，表上规定了各售货组的销货定额，一条线是金额，一条线是百分比，另有一条红线（第三条线）表示完成的情况。

    营业员改变了服务态度
    卖肉的营业员孙宝树，以前态度不好，常和社员吵架；社员去买肉，不论肥瘦就是一刀，社员就送他个绰号叫“孙一刀”。自试行超额奖励制和开展工作竞赛以来，他的态度变好了，时常自动到伙食团送肉，并主动地征求社员的意见。现在再听不到
    “孙一刀”的称呼了。孙宝树自己也说：“再和社员吵嘴，不好好为社员服务，就会把经营额吵小。”第二门市部百货组二月份的销货额完成不足百分之三十，检查后知道主要是货物不全，于是就耐心地征求社员意见，并请了七、八位社员代表共同到国营百货公司批发部选购了一百十七种商品，凡是代表们挑的东西，都卖得很快。
    今年一月份评了一次奖，二、三月份又合并评了一次。第一季度里，全社二十多个售货小组，就有十六个超过了销货定额，共得奖金二百八十万元。大家都很高兴，一致认为：这真是光荣的奖金！
    经过三个月的努力，全社第一季度经营计划完成了八十五亿二千万元，超过定额百分之三点九，积累资金（盈余）三亿一千六百万元，相当于去年全年积累的百分之六十六点六；商品周转七点二七次，比去年四季度增零点四七次；费用率为三点三一，比去年四季度降低一点零六。通过经济核算制的推行，全社干部的政治和业务水平都提高了，同时也进一步密切了和社员群众的关系，从而大大改善了业务的经营管理。


石景山钢铁厂监察室　发挥群众性的监督作用(1953.07.01)

    石景山钢铁厂监察室是在今年二月建立的。由于该厂党政领导干部的重视，监察室的工作开展较快，已由一个兼职干部增加到五个专职干部。截至六月六日止，监察室共受理案件二百九十三件，其中除六十三件正继续调查处理外，其余都已处理完毕。对这些案件的认真处理，在监督该厂贯彻执行国家的政策法令、特别是保护与节约国家资财上起了相当的作用。
    该厂监察室在成立之初，由于多数职工对这一新机构的性质和任务不很了解，来自群众的检举、控告和建议不多，主要还是处理领导上交下来的积压已久的人民来信。后来监察室严肃认真地处理了工人胡万春不遵守劳动纪律的事件。（胡是炼焦部的工人，在工作时间睡觉，故意把筐子、杠子放在铁轨上让车压碎，并随便骂人，打击积极的工人。监察室经深入了解证实以上情况后，提请厂的领导上给予胡万春以降级的处分。）并把这一事件通报各部门、各车间，利用黑板报和广播台作了广泛的宣传。一般职工从这一事件中受到了教育，监察室也开始在群众中建立了威信。自此以后，职工们有问题很少向上级监察机关或报社反映，而是直接去找监察室。据统计，该厂监察室初成立时，受理上级监察机关和报社转去的案件，占全部受理案件的百分之三十五；到五月份直接来自职工的信件则由百分之六十五增加到百分之八十一。一般职工所反映的问题，开始时个人生活福利的居多，往后是有关干部作风的多，现在则主要是有关生产和物资保管方面的。如该厂某高炉西北方的大坑是在敌伪时用矿石粉填起来的，这种矿石粉可以炼铁，如全部挖出转售，估计可收回资金三十多亿元。这一问题经职工李中提出后，监察室立即督促供应科研究处理。该厂修理部人民监察通讯员王洪林反映，新机场有一架冲压机和一座五十匹马力的电动机被露天弃置，风吹雨打，无人管理。经监察室多次追问，找到了负责部门，作了妥善的处理，避免了更大的损失。该厂冬季生火炉用的烟筒，每年过冬后，任意弃置，以致生锈损坏，来年再买新的。王洪林向监察室揭发后，保管部门便把今年用过的烟筒保管了起来，估计可给国家节省六、七千万元。从该厂监察室已经处理结案的一百五十八个问题来看，其中主要的有揭发官僚主义、违反制度的三十六件，揭发浪费和提供合理化建议的四十八件，对于工资、奖金、福利和干部合理使用问题提出批评和建议的四十五件。此外，根据四月里该厂职工代表大会的决议，成立了以监察室为主的“事故处理小组”，对长期积压的重大事故十五起作了负责的处理。如安装某锅炉房煤气管时砸伤和打死工友的重大事故，是去年十一月到今年一月先后发生的，工人王存立违反操作规程烧毁变压器因而损失一亿三千多万元的事故，也是早就发生了的。过去，职工们对这些事故得不到及时处理很有意见，有的人认为是“厂长不重视工人的安全”。现在经“事故处理小组”深入调查研究，弄清楚了事故发生的原因和责任，分别给与当事人以行政和法律处分后，职工们都很满意，进一步激发了他们的生产积极性。这一切都说明，该厂监察室几个月来的工作是有成绩的，因为这些问题的揭发和处理，不仅避免了国家资财的大量损失，而且有效地教育了广大职工，提高了他们的阶级觉悟和政治觉悟，从而直接或间接地推进了生产。
    石景山钢铁厂监察室为什么在短短的几个月获得上述的成绩呢？有以下几个主要的原因：
    一、他们通过各种方式，密切地联系了群众，因而生产和工作中的问题能够及时反映上来。过去该厂由于没有专门接待群众的机构，职工有意见只好向人民日报、北京日报或上级监察机关反映。自监察室正式建立后，就设置了职工来访接待室，大大地便利了职工群众，每天都有人前往反映问题或提出批评建议。这一组织已经证明是企业内部有效联系群众的工具，监察室还在该厂各处、科、各车间民主选举了一百一十三名人民监察通讯员，最小的单位（科）是一个人，关键部门最多者有三十人。这些人民监察通讯员中有百分之八十的是工人，其余是技术管理人员和科长、科员等，也为监察室联系广大职工、组织群众性的监督创造了有利条件。为了照顾担任人民监察通讯员的工人同志工作忙、文化水平低的困难，监察室还采取了经常有目的地到车间去找人民监察通讯员搜集情况的办法，不强调写报告，因而大大便利了人民监察通讯员的工作。最近监察室还计划召开一次全厂监察通讯员会议，由厂长、党委书记作进一步的动员，将一百一十多名监察通讯员更好地组织起来，以便带动积极分子，进一步发动群众监督工厂，坚决与生产和基本建设中的各种不良倾向进行斗争，帮助领导更好地完成生产计划和基本建设计划。
    二、监察室认真地处理了职工反映的问题，这是工作能够较快开展的一个重要原因。他们为了使职工反映的问题能够及时得到处理，规定凡属违法失职的、群众意见比较多的、责任比较大的问题，都由监察室直接检查处理。一般问题，则由监察室转厂内有关单位处理后，报监察室备案，在处理过程中，监察室还经常督促检查。这样就使得监察室在人少事多的情况下，能够抓住较大的问题，而又不致忽略了较小的问题。其次监察室已经作了处理决定的问题，交有关单位执行后，监察室每星期二去检查一次，保证了所有问题能够得到及时解决，不致有拖延现象。
    三、工厂党、政领导的重视和支持，是监察室工作顺利开展的主要关键。监察室直属厂长室，由厂长亲自领导，并经常指示工作。在监察室刚建立时，厂的党委会曾经召集党、行政、工会和青年团负责人的联席会议，号召各单位重视监察室转交处理的问题。在该厂的职工代表大会上，厂长又宣布：大家有事可以去找监察室。这一切对监察室的工作都起了直接支持的作用。同时监察室主任也是党的纪律检查委员会委员，他对厂长、对党委会都有定期汇报，这就使监察室和厂内各方面的联系很密切，发现了问题能及时得到处理。
    四、监察室的工作人员有较科学的分工，并能加强政策和业务的学习。监察室共有干部五人，除主任负责照顾全局外，一个人管理全厂人民监察通讯员，并跑各部门、各车间搜集情况，调查问题；一个人管理人民来信和检举、控告等；一个人管理文书、档案、宣传和统计等工作；另一人负责处理重大问题和帮助领导监察通讯员。这种细致的分工合作，提高了工作效率。此外他们为了克服经验不足的困难，对政策和监察工作业务的学习抓得很紧，规定每星期五、六下午为学习业务和研究工作的时间。他们还把人民来信加以分类整理，有计划地积累材料，研究发现问题，以便向领导上提供改进意见或作为处理案件时的参考。
    目前，石景山钢铁厂监察室，已根据厂长的指示拟定了下一季度的工作计划，主要是围绕全厂的中心工作，监督和检查各部门完成任务的情况，并继续以典型事例的处理教育职工，进一步克服无人负责和不按操作规程进行生产的现象，以保证生产任务的胜利完成。


钢铁工业局指示迅速改善高温操作环境(1953.08.07)

    今年入夏以来，天气骤热，钢铁工业管理局所属很多企业中，由于高温的威胁，造成工人操作上的困难，工人中暑事故连续发生，个别车间亦曾发生因高温威胁而停车的现象。
    今年高温车间发生中暑事故的主要原因，是由于企业领导方面对这一问题的重视不够，没有早作准备，采取必要的措施；有些单位虽已准备，但因无专人负责而拖延未加解决。如西南一○二厂降温措施计划中，二场大风扇安装计划要拖到九月才能完成，后因上级不断督促和工人昏倒现象日趋严重，厂领导方面才重视起来；天津钢厂本年在四分厂轧钢车间、三分厂铁合金车间、以及炼钢部均列有添加空气淋浴的措施，并计划在第二季完成，但现在除四分厂以外均未安装；石景山钢铁厂虽采纳了该厂本年四月第二届职工代表大会有关铸造场防暑设备措施的建议，如增加通风输烟设备、修装卸工人活动凉棚等七项措施，至今只完成了一项，至七月初连煮绿豆汤的锅和盛汤的缸都未准备好，盐汽水片也未及时送请卫生机关化验配制，以致在急需时供应不上。
    目前，很多企业都开始采取了一些措施，如供应工人清凉饮料，增加通风和冷却设备，降低高温设备的辐射热，增加防护用品及调整劳动组织等。为了进一步作好降温工作，中央重工业部钢铁工业管理局、全国五金冶炼工会已分别发出紧急指示，督促各企业单位迅速采取措施，改善高温操作环境，特别指出西南现已行之有效的喷射水雾办法应立即推行。


石景山钢铁厂推行车间医师制的初步经验(1954.07.05)

    王远明

    石景山钢铁厂职工医院，自去年十二月开始学习和试行苏联工业卫生的先进经验——车间医师制以来，在贯彻“预防为主”的原则和开展医疗预防工作方面取得了初步成绩。
    几年来，石景山钢铁厂的医疗卫生工作有了很大的改进。无论在保护工人身体健康、保证生产任务的完成等方面，都起了一定的作用。但许多医务人员的单纯治疗和单纯预防的观点还很浓厚，医疗工作很少结合患病工人的作业、生活、思想情况进行，只是采用药物或手术疗法，加之医疗组织形式不合理，各科医师进行门诊的方式不好，临床医师对现场生产过程、作业环境不够了解，这就在某种程度上限制了医疗卫生工作对职工身体健康和生产所起的保证作用。一九五三年九月，我们推行了保护性医疗制度，初步克服了以上缺点，使医疗工作由被动变为主动，但问题还没有得到完全解决。因此，在实行保护性医疗制度，做好治疗工作的基础上，进一步贯彻“预防为主”的原则，使医疗卫生工作面向生产、面向车间，就成了我们的一个迫切的任务。根据中央卫生部和中央重工业部卫生处的指示，在苏联专家的指导下，我们研究了苏联工业卫生的先进经验——车间医师制，认识到这是使治疗和预防相结合，贯彻“预防为主”的原则，使优良的医疗技术深入车间，提高医疗预防质量的最优越的组织形式；也是使医务人员明确分工，加强责任心，克服工作中的缺点，做好工业卫生工作的主要方法。于是在去年十二月，便作出了试行车间医师制的决定。
    在准备阶段，各级卫生人员的思想情况是很混乱的，医院领导同志只知道这个制度好，但不知道怎样做。认为既是一件新的工作，又找不到适合本厂情况的具体实施办法，在试行工作中一定要走弯路，表现了信心不足。一部分过去曾下过车间的医师认为，这次还是那一套，恐怕仍然不受欢迎，不如搞搞治疗算了；而且认为内科现有医师、医士大部分是女同志，让她们下车间和工人打成一片是有困难的。至于一般医务人员则认为车间领导干部重视生产，不重视卫生工作，他们不支持医务人员所提出的建议，所以，要搞好卫生工作，必须有专门的卫生机构和专门人员。还有的认为劳动卫生、卫生防疫工作是公共卫生专家的事，不是临床医师的事；现在病号多，门诊工作忙，医务人员很难抽出时间来搞这一工作，因此不可能搞出成绩来。而各车间的各级领导干部则认为，医务人员下现场没有好事，不是“挑毛病”，就是“出难题”、“添麻烦”，什么通风、照明、采光、换气，指手划脚地提一大堆意见，弄得无法应付。工人们则认为医师下车间还不是那一套，早就领教过了：不解决问题。
    为了清除上述的思想障碍，我们一方面在医务人员中进行思想动员，同时用具体事例批判部分医务人员的错误认识，教育大家认识做好车间卫生工作的关键在于医务人员的工作态度，工作方法和决心；另一方面又用具体事例和算细账的办法向各车间各级领导人员讲明卫生工作和生产的密切关系，并针对医务人员过去工作中的缺点，通过重点试验，采用以下几种方法，扭转了车间领导方面对卫生工作的认识。第一，主动解决车间病人看病的问题。在看完门诊病人的基础上作预防工作，而不单纯搞预防。同时在治疗时就向患者宣传所患疾病的原因和防治办法，以引起职工的注意，和树立医务人员的威信。第二，在下车间初期，通过发动群众解决一部分影响职工健康而又较容易解决的问题，如改善环境卫生，改良生产工具等，并将改善后的情况向车间领导方面汇报，以引起领导人员的重视，从而取得他们的支持。第三，减轻现场领导方面照顾伤病员的负担。车间保健员主动访问患病工人，并将访问情况反映给车间领导人员。这样，病人感到领导方面的关怀；领导方面则感到保健员确实解决问题。第四，定时向车间领导方面汇报车间保健站的工作情况，并请其指示和检查保健站的工作。
    为了保证车间医师制的顺利推行，在经过一系列的动员、酝酿后，又调整了现有的医疗卫生组织机构，统一领导关系，明确职责分工。调整后的组织机构是这样的：卫生课设课长一人，副课长二人，负责卫生工作的全面计划和布置，督导和检查计划的执行。另设劳动卫生、卫生防疫人员四人，文书一人，协助课长进行工作。课长和一位副课长兼医院院长、副院长，领导全院的医疗卫生工作。另一副课长领导课内的行政事务工作。门诊部各科由各科主任负责领导，车间医师则由内科主任领导，但行政工作仍由门诊副院长直接领导，这样使各科医师不但负有治疗和预防的责任，同时也避免了医院和卫生课在预防工作方面的互相推诿的现象。另一方面结合厂内的实际情况拟定了车间医师制试行草案，组织全体医务人员进行深入讨论。同时选择客观条件较好的铸造车间（车间比较集中，车间领导方面对卫生工作比较重视），作为重点试验，配备对车间医师制领会较深，热情肯干的医务干部，以便取得经验。通过这些工作，正式确定了车间医师制的具体方案和工作范围、工作步骤，并进行了各级医务人员的明确分工，制定出职责范围和常规制度。当这一方案经过行政方面审核批准后，又和各级行政干部以及工会、青年团组织取得密切联系，在工人中广泛地进行宣传工作，反复说明车间医师制的意义和好处。
    一切条件成熟了，于今年一月间，正式全面推行了车间医师制。具体作法是：在按车间重点配备，重点掌握，和人员配备“就地取材”的原则下，根据现有的医疗力量，车间大小、作业情况的优劣，首先调整和健全了各车间的保健站。接着根据内科现有的医疗力量（有四个医师），结合现场情况，把全厂分为四个大车间（每一大车间包括两个或三个车间），每个车间设有医士保健站。保健站只做一些初疗救护及一般疾患的治疗工作，保健站不能处理的疾病，则介绍到医院门诊部治疗。车间医师在整个工作中起着主导作用，他是基层医疗卫生工作的总负责人，但他主要是负责内科门诊和病房的治疗工作，以及车间的预防工作。车间医师除每日有两小时下病房工作，每星期有两个下午下车间，其余时间完全在门诊部。下车间主要是了解作业环境，生产过程，车间卫生状况，工人劳动条件，调查和了解发生多发病、职业病的原因，研究防治办法，以及负责对保健站的业务指导和督促、检查等。车间医师到保健站基本上不作治疗工作。在门诊部，医师、医士主要是看自己所负责的车间的病人。病房现有病床也交由四个车间医师分别管理。为了工作的便利，病房还配备了两名医士，一个医士负责两个医师所负责的病床，协助医师缮写病历，进行常规检查和执行一般的治疗任务。每一个车间医师有责任每周向内科主任汇报工作。这样，不仅通过车间医师能真正把保健站的预防工作和门诊、住院的治疗工作密切结合起来，而且使内科主任通过深入调查和听取汇报，能够更具体地领导车间医师工作。我们的车间医师制就是在这样的情况下，采用边学、边研究、边作的方式逐步推行的。
    试行车间医师制以来，车间医师都能按照一定时间到现场指导工作，经常了解工人的作业条件，卫生环境，并结合工人患病情况，了解危害工人健康的基本因素，并加以分析研究，提出建议，督促改善。今年第一季度内，各车间便提出一百一十八项改进卫生条件的建议（属于防止和改善高温、粉尘、采光、照明及有害化学气体等的有四十五件，防止外伤事故的有十三件，卫生防疫、福利设施的有六十件），其中七十二件已付诸实施，改变了一部分工人因作业条件或卫生环境不良而受到健康损害的状况。如焦油槽烟筒改善后，含有苯、沥青、硫氨等成分的黄色浓烟不再威胁工人的健康、影响工人的操作了。其次，由于车间医士保健站实行了初疗救护，工人感染了一般疾病，或发生工伤事故，都能及时得到早期治疗，并且增加了看病的机会，门诊的拥挤现象也随着有了显著的改变。再次，由于门诊、住院医师、医士分别负责所辖车间工人的治疗工作，使患者能从发病开始就得到固定的医师治疗、医师也能对患者作长期的、系统的观察，因而医师的工作责任心加强了，治疗效果也提高了。各车间工人罹病率和因病伤休工率也大大降低，季节病、多发病也减少了。
    在推行车间医师制的过程中，一般医务人员的思想和工作作风也有了显著的改变。许多医务人员主动地要求投身于这一工作。门诊部的护士小组除了配合医师作诊查和治疗工作外，并在不影响工作的情况下，适时地作候诊宣传教育工作，使工人随时随地都能得到一些卫生常识。现在，在每个医务人员的思想中，“下车间”已成为极荣誉的事。一般工作人员也认识到配合车间医师制作好医疗预防工作，乃是不可旁贷的责任。
    这些成绩已使车间各级领导人员和工人群众对卫生工作更加重视，扭转了过去对医务人员的不正确的看法。修理部工人李文说：“如今的保健站和以前不一样了，过去拿了药回家，就没有人管了；可是现在每天还有人自动地到家里来访问，这才是真正为人民服务呢。”有的车间领导人员说：“医师下车间真正作到了为生产服务，以后有问题多和我们联系，共同商量解决。”
    推行车间医师制的几个月中间，我们体会到，要很好地推行这一制度，医务人员必须做到：一、要在看完门诊病人的基础上作预防工作，但决不能不作预防工作；二、为群众解除现有的疾病痛苦，解决实际问题，以取得群众的信赖和拥护；三、对群众守信用，说了一定去作；四、争取车间各级领导人员的信赖和支持；五、加强预防工作的计划性，不要把下车间变成门诊搬家或巡回医疗；六、加强和各方面的联系，如和技术安全人员、福利人员的联系；七、和工人在生活上打成一片，依靠工人解决问题。
    但这并不是说我们在工作中没有缺点，我们的缺点还是不少的，主要的有：一、医院领导方面还没有起到应有的作用，对车间工作的布置，原则性的要求比较多，具体办法和具体帮助比较少，对总结和交流各车间的经验作得不够及时；在推行车间医师制的工作中，还缺乏系统的统一的工作方法，以致各车间在某些方法上自由发展，各搞一套。二、车间保健站对车间工人发病率的统计工作做得还不够好，不够及时，车间医师也还不善于利用这些统计资料，作为研究和分析发病原因的依据。三、车间医师对慢性病防治观察的意义和进行步骤还不了解，对慢性病的治疗工作，只是在门诊部和保健站孤立地进行，因此收效不大。四、车间医师还只是单枪匹马地工作，未能充分组织和利用各专科现有力量，深入到车间去作预防工作。
    这些，都是我们在今后的工作中必须继续研究改进的，我想，我们也一定能够克服我们工作中的缺点。


迅速确定石景山钢铁厂的扩建计划　周冠五同志的发言(1956.09.21)

    把石景山钢铁厂扩建成年产一百万吨的钢铁联合企业，比新建一个同样规模的，时间可缩短一半，投资可节约百分之三十，而且四年可收回全部投资。
    我完全同意中央委员会的三个报告。完全同意党的章程草案和关于发展国民经济的第二个五年计划的建议。我现在只就钢铁工业的发展问题，发表一些意见。我认为，在第二个五年计划中，除了必须加紧鞍山、包头、武汉三大钢铁基地以及其他新基地的建设以外，同时还应该很好地总结第一个五年计划的经验，充分注意利用原有的钢铁工业基础，使钢铁的产量迅速增长，以适应国家对钢铁日益增长的迫切需要，并有效地支援内地的新的工业基地的建设。
    石景山钢铁厂具有许多有利的条件，是应该加以充分利用的钢铁工业基础之一。已具备相当的规模。它的厂址条件很好，工业用水已经解决，它和华北炼焦煤的产地和龙烟铁矿都相距不远，而且龙烟铁矿蕴藏量丰富，足以供应一个大的钢铁企业的需要。石景山和龙烟已经是一个钢铁联合企业的良好的基础，在这个基础上进行扩建，就能够用较少的资金、较短的时间，取得较大的效果。
    据我们初步研究，新建一个年产一百万吨的钢铁基地，需要大量的投资和八、九年的时间。这就是说，从一九五七年开始建设到一九六四年或一九六五年左右才能全部投入生产。而利用石景山钢铁厂和龙烟铁矿现有的基础，把它扩建成为同样规模的现代化的钢铁联合企业，时间可以缩短一半，投资可以节省百分之三十左右，这部分节省下来的投资，就可以新建几个十万锭的棉纺织厂。特别是它在扩建的过程中，每年都可以不断地增加钢铁的产量，可以迅速地、不丧失时机地增强我国的经济力量。
    石景山钢铁厂建成投入生产以后，每年向国家上缴的利润、税金和基本折旧的总和，据初步估算，就相当于扩建后全部固定资产的四分之一左右。大约四年时间，国家就可以收回全部投资。如果和同时新建一个同样规模的钢铁厂比较起来，则新厂建成时，石景山钢铁厂已经收回了它的全部投资，并且早已生产出大量的钢铁，又能培养出成套的技术力量和管理干部。另外，石景山钢铁厂扩建后，焦炉煤气还可解决首都科学研究机关、高等学校和数十万居民的需要。
    因此，我建议中央迅速确定石景山钢铁厂的扩建计划，以便在第二个五年计划期间迅速进行。我们保证，在党中央和中央主管部门的正确领导下，在首都人民的全力支持下，一定会又好、又快、又省地完成扩建石景山钢铁厂的光荣任务。


跟工人群众一块儿订好生产计划　石景山钢铁厂科室人员深入车间(1957.03.30)

    本报讯　据北京日报消息：北京石景山钢铁厂很多科室干部在这次讨论国家计划期间，下车间帮助工人订好计划。
    洗煤车间今年的原煤所含的灰石比去年增多，回收的净煤少了。怎样才能提高净煤回收率呢？会计科、供应科和技术科等科室的干部就下车间同车间干部一起，分析去年供煤情况，找到原煤质量的变化规律，指出有利因素，提高工人的信心，最后订出节约四万四千多吨原煤的计划，使这个车间成本显著降低。
    各科室在发动工人讨论计划以前，都通过专业会议，订出今年的工作规划。许多跟生产直接有关的科室，在帮助工人订计划的过程中，同车间挂上了钩，充实了专业规划的具体内容，为增产节约竞赛进一步创造了条件。去年厂里因为运输力量不足，煤的供应工作一度发生困难，生产科的干部这次下车间之前，虽然在工作规划中提出要解决运输力薄弱的问题，但是缺乏有效的具体措施。这次运输部讨论计划的时候，工人们提出，如果能改善料场的安排，充分利用皮带机和推土机，一架推土机就可以代替二十个人的劳动，运输力不足的问题就能够解决。
    许多科室人员下车间帮助工人讨论计划的时候，从工人那里得到改进工作的有益意见。炼铁部今年计划要增产一万五千多吨生铁，工人们的增产劲头也很大，只是耽心矿石供应不足。这时，供应科的干部就一方面跟矿山联系，把应该在今年第二季度供应的矿石提前运来；一方面又组织职工家属挖掘废铁，并且请本市熔炼生产合作社加工洗选铁渣，以弥补矿石的不足。
    目前，车间讨论计划的工作已经大体结束。科室人员开始整理和研究车间职工提出的意见和建议。有些能够解决的，已经指定专人研究解决。


广大职工关心增产节约提出一千多条建议　石景山钢铁厂不增加投资就能大量增产(1957.04.05)

    任家骥

    新华社3日讯　新华社记者任家骥报道：石景山钢铁厂职工最近决定在不增加投资的条件下，今年要为国家增产一万五千多吨生铁、五千多吨焦炭、二千三百吨铸铁管，并给国家多缴四百九十多万元的利润。
    石景山钢铁厂今年主要生产原料质量下降，品种复杂，价格增高。铁矿石含矽量增大，产地远；炼焦煤炭灰分较高，而且不稳定。这些都使生产成本增大，并且影响到产量的提高。针对着这些困难，全厂职工在讨论今年国家计划的时候，提出了一千八百多条有关增产节约的建议。这些建议基本上都是不花钱或者花很少的钱就能大大增产节约的。增产烧结矿是今年增产生铁的主要因素，炼铁车间原料烧结工段职工提出的一百条建议如果全部实现，就能增产三万二千吨烧结矿。采石车间正在实施中的修理半成品存料场、改进轻便道岔、实行循环开采和改进劳动组织等四项建议，不花国家一文钱，今年就可增产六千五百吨石灰石。洗煤车间职工提出根据原煤质量、块度，调配风水、调节轧板的建议后，积极进行了五十多次试验，现已获得成功，只这一项就可少用三万多吨炼焦煤。
    在讨论国家计划以前，工厂领导上向职工进行了勤俭办企业的教育，职工在讨论中提出的问题和建议，厂部及各车间也都采取边讨论边改进的办法，鼓励职工的积极性。


石景山钢铁厂职工代表大会拥护边整边改　通过整风解决矛盾信心百倍　两千多条意见已经采纳　全厂进入改进工作高潮(1957.09.09)

    新华社8日讯　石景山钢铁厂昨天和今天举行了职工代表大会。这次大会主要的特点是：职工们对整风以来共产党组织解决的问题表示很满意，对于通过整风解决企业内的矛盾的信心很高。
    这个厂的党委书记张萍在会上作了工厂整风情况的报告。张萍在报告中说，工厂从8月3日整风以来，职工们用四千多张大字报和通过工会小组会、技职人员座谈会的形式，共提出了一万多条意见，这些意见绝大部分是正确的，是善意的。这些意见中，有两千六百多条已经采纳并据以改进了工作或正在积极设法改进工作。例如运输方面从1952年推行矿石“平铺切装”的方法后，工人要背六十公斤矿石，走四十度坡，劳动负荷量很重。这个“平铺”改“立铺”之争，长年来一直是运输、炼铁和技术监督方面争执不决的老问题。整风期间，厂部和有关方面进行了调查研究，将“平铺”利用机械改为“立铺”，解决了这一问题。有些在大字报刚贴不久，问题就得到解决。如8月24日装卸三区贴出工人熊舒贵的一张大字报上写的：“小北门到洋灰洞的道，上下班不好走，下雨晚上更难走，希望领导解决，不要贼走了再关门”。8月27日领导干部便带领了一些干部在这条道上修了一条小马路，按了五个电灯，工人说：“还是大字报起作用，刚提出来道就修好了，灯也安上了”。
    张萍说，整风中厂和车间的领导干部还建立和坚持了每周十二小时下车间的制度，建立和坚持了每两周参加一次体力劳动的制度。在劳动中，有些干部由于深入了解了情况，因此及时解决了生产中的问题。炼铁部设备助理主任崔孝庆参加体力劳动中亲身感到铁车转动不灵对工作的影响后，立即组织力量进行了抢修。运输部干部卸西铭煤时，了解到煤尘太大对工人身体的影响，同意了打水的办法。炼焦和办公厅生产系统的党总支，把办公室让出来，给工人解决了休息室的问题。采石场的单身宿舍，以前二十人住一大间，休息不好，整风中利用废料改成了五人一间的小房间。
    张萍说，党委在处理职工提出的各种问题时，一般是根据下面三项原则办事的，即：一、贯彻勤俭建国、勤俭办企业和勤俭办一切事业的方针。尽量在不花钱或花钱不多的条件下，解决生产上和生活上迫切需要解决的问题。二、群策群力，大家动手，采取领导和群众相结合的办法，依靠群众的积极性解决问题。我们有很多问题，不能仅仅依靠国家的力量，而且还要依靠群众和集体的力量来解决。三、统筹兼顾，合理安排。解决问题时，首先要从全厂职工的整体情况出发，同时要照顾到各个部门和各个方面职工的具体利益。
    张萍在报告中所提到的这二千六百多条意见，连同处理办法，都逐条汇编成册，发给了所有代表。
    张萍在报告中说，还有一部分意见，是由于提意见的同志对情况了解不够，对问题的判断上有误解，需要说明实际情况的。如原蒸汽车间有的工人认为车间里十三个组长、工长中有十二个是党员，就误认为党只提拔党员，是宗派主义的一种表现。实际上现在担任组长的党员，其中有八人在入党以前即已担任了组长的职务，只有四人是由党员工人中提升的，而且按技术和能力来讲这四个人也是称职的。这并不是宗派主义的结果。另外有些意见，需进一步进行研究。
    在今天举行的大会上，代表们一致同意张萍的报告，认为党委认真贯彻了边整边改的精神。很多代表在发言中，都十分兴奋，认为大鸣大放、边整边改，是在职工中充分发扬社会主义民主的一种良好的形式。在大鸣大放期间，工厂生产秩序完全正常，仅青年高炉工人在十三天内就超产了三百三十多吨生铁，这说明工人阶级在整风期间表现的组织性、纪律性和遵守民主集中制的精神。
    很多代表还用有关边整边改的具体事实补充了张萍的报告，说明这两千多条意见的处理，解决了党和群众之间、领导与被领导之间、以及生产管理方面的一些矛盾。洗煤工人李新月说，他很早以前就对影响洗煤质量的问题提出了改进意见，但是一直没有人答复。这次他贴出了一张大字报，车间主任马上就找他交换改进的意见，最近就可以解决问题。这个车间的主任过去在天气好的时候也很少到现场，现在这种作风转变了。小高炉旁边的炉渣堆积太多，工人们都称它是“二郎山”，妨碍生产工作。过去工人们对车间主任提了几次意见也没有解决，这次整风把“二郎山”也“整掉”了。
    现在全厂已开始进入改进工作的高潮。


解决问题也要走群众路线　石景山钢铁厂掀起改进工作的高潮(1957.09.18)

    本报讯　中共石景山钢铁厂委员会最近研究了在整风运动中处理群众意见的情况和问题，提出要从五个方面加强工作，保证又快又好地处理群众意见，改进工作。16日，党委书记张萍同志把这一情况向该厂第一届第三次职工代表会议作了报告。
    这个厂的整风运动经过准备阶段和大鸣大放阶段，已经进入着重整改阶段，全厂掀起了改进工作的高潮。截至9月14日，全厂已经处理群众意见五千二百六十二件，占职工所提意见的20％以上。通过边整边改，许多生产中的浪费现象得到克服，不少机械设备上的缺陷得到消除，一些积压的合理化建议受到采纳，工人的劳动条件大为改善。计划科等适当简化了一些表报、手续，减轻了下面不必要的负担。许多工人生活福利方面的问题得到解决。不少干部的作风有了转变，领导与群众的关系更加密切。原来一部分对整风运动采取观望态度的职工，也满怀信心地投入运动中来。生产中新气象不断出现，许多单位都掀起了提前完成9月份生产计划、迎接国庆节的生产高潮。但是，由于群众提出的意见多、时间短、运动发展很快，目前边整边改的工作还不能满足形势发展的需要。特别是以下三个问题需要注意解决。
    首先，有些单位在边整边改中贯彻群众路线不够，在处理问题时，往往只限于在少数领导人员中进行研究，没有贯彻层层动手、分工负责的精神；没有充分发动和组织群众自己动手解决问题；没有吸收建议人共同研究问题处理办法。因此，感觉力量不足，处理问题不够多，不够快，不够好。
    其次，前一个时期，各单位都集中力量处理群众提出的千百个具体问题，解决这些具体问题当然是十分重要的，但是没有同时对工厂中的问题进行全面的分析，对问题产生的原因没有进行深入的探讨，只是“鸣什么，解决什么”。就是在已经处理的问题当中，有些工作也只是决定了要加以改进，还没有制定具体的方案；有些问题也只是安排了计划，还没有完全解决；有些犯错误的人也只是先承认了下来，还没有从思想上深入进行检查。对有些问题的处理，也还可能会有错误。
    第三，全厂整风运动的发展是健康的，绝大部分职工对于整风运动的精神有正确的认识；但是在少数职工之间，鸣放中也曾发生相互作无原则的攻击或者过多地纠缠在私生活问题上的现象。这是应当加以纠正的。在干部当中，绝大部分对于正确处理人民内部矛盾具有一定的自觉性，能够虚心听取群众意见，积极克服缺点。但是，也有少数干部害怕暴露自己的缺点和错误，不作认真的自我批评。这就需要党组织大力用诚心帮助他们端正态度，提高思想认识，引导他们积极参加整风运动。
    为了迅速处理整风中群众提出的各种意见，在全厂进一步掀起一个改进工作的高潮，中共石景山钢铁厂委员会认为，应当继续根据勤俭办企业和统筹兼顾、合理安排的原则，群策群力，大家动手，从以下几方面加强工作：
    一、分工负责，层层动手解决问题。除了全厂性的问题由厂部统一审查和研究外，属于各工段、车间、科室范围内可以解决的问题，应该由各单位主动地研究处理；属于各专业性质的问题，应当发动该专业的职工研究解决。在解决问题的时候，都应尽量吸收提意见的人共同商讨。
    二、各单位对职工提出的意见，要进行一次全面的系统的分析，找出产生问题的原因，从根本上研究改进工作的办法。对一些重大问题，要组织专门力量，提出方案。目前，全厂已就生活福利和组织机构等问题成立了专门小组，各单位也应就本单位的重大问题组织专题研究。
    三、对职工提出的意见，一定要作到件件有交代，并听取提意见人对问题处理办法的意见。除了通过职工代表会议分批公布以外，各单位应通过大字报、座谈会和群众大会等随时公布。
    四、凡是对干部作风的批评，应组织被批评者和批评者进行同志式的谈话，虚心接受正确的批评，对误解进行必要的解释，以消除隔阂，增进团结。这一活动一般的应于9月份内进行完毕。
    五、鸣放当中职工对有些问题的不同意见，应当展开广泛的讨论，让群众在讨论中辨别出哪些观点和意见是正确的，哪些观点和意见是错误的。


石景山钢铁厂职工要求　彻底革除机构庞杂的病害(1957.09.23)

    本报特约新华社22日讯　石景山钢铁厂有些职工最近贴出大字报揭露本厂管理构机臃肿庞杂，他们要求按照勤俭办企业的方针进行彻底改革。
    石景山钢铁厂每平均一百个生产工人就有四十九个非生产人员，其中约有三十人是为生产服务的职员和技术、警卫、勤杂人员，其余的是为职工生活服务的人员。
    根据一些职工的揭发，机构臃肿主要表现在指挥系统和助手部门太多。这个厂由厂长和五个副厂长分别领导生产、人事、经营、总务和基本建设等六个组织系统的工作。协助正副厂长工作的助手部门——科室就有二十多个，共七百多人。全厂的福利工作人员有一千一百多人。这个厂的文教福利事业很庞杂，有宿舍、食堂、医院、学校、托儿所、浴室、剧院、花园苗圃、牛奶场、豆浆房、汽水场、一直到修马路、修水道、清洁和绿化工作等等。一般城市应有的公共事业，这个厂几乎样样俱全。
    据大字报揭发，有些部门人浮于事的现象很严重，有些工作人员每天只有四、五个小时的工作。
    由于机构庞杂，办起事来关口多，手续多。编计划、检修机器、发工资等很多工作，都要经过很多关口和手续。实现一项技术措施就要经过几个关口审批，如果这项措施需要改动一下，又得重过几关。就像发工资这种事，也需要经过下面十次繁琐的手续：（1）由车间记工员计算工人出勤日数，填写工人工资等级交给车间核算组。如果是计件工人，还需要由车间劳动组织组计算工人计件定额交给车间核算组；（2）车间核算组计算工人工资；（3）会计科审查和综合各车间核算组报来的工人工资；（4）把各车间工资账交给财务科；（5）财务科到银行领款；（6）财务科把款交给车间核算组，把账交给会计科；（7）车间核算组把钱交给工长（或组长），工长（或组长）盖章；（8）工长（或组长）把工资发给工人，工人盖章；（9）工长（或组长）再把有工人图章的单据交给车间核算组；（10）车间核算组把有工人图章的单据上报财务科，入档。
    由于分工过细，系统过多，机构庞杂，制度繁琐，而且这些组织机构和制度又缺乏强调工作中协作和统一的一面，过分强调了矛盾的一面，强调层层监督，相互制约。因此，这种庞杂的组织机构和制度就成了本位主义、文牍主义和官僚主义的温床。工作中拖拉、扯皮、互不信任、各搞一套等现象很多。例如生产、技术和技术监督三个科，每天都要统计产品产量和质量等情况，彼此工作重复，统计结果又往往不一样。由于扯皮的事情和公文很多，党委书记、厂长、总工程师和车间的干部，就不得不用很多时间排难解纷，转批公文，影响更深入的研究生产和思想工作。
    现在，职工们在整风运动中提高了阶级觉悟，他们在大字报上揭发了这种阻碍社会主义工业更快发展的现象，并且发出了彻底改革的呼喊。这些大字报现在已经引起了工厂领导上的充分注意，并正在研究改进措施。下面抄录的是有一定代表性的两张大字报。（附图片）
    石景山钢铁厂过去混匀矿石要用人工，劳动强度很大，从前有的工人曾建议用厂内现有的电铲等机械设备代替人工，但有关部门认为这样作会影响铁的质量，因而未被采纳。整风运动中，领导上慎重地考虑了这个问题，经过试验，证明这样作不会影响铁的质量，现在已并决定采用机械设备。


用革命的精神精简企业机构　石景山钢铁厂干部将减掉一半　这个方案实现之后以全厂人员计算的劳动生产率可提高10％(1957.09.27)

    新华社26日讯　今天，石景山钢铁厂提出了办好社会主义企业的一个革命性的方案：把现有的一千九百七十五个干部精简到八百九十六人，减少了一千零七十九人，占原有干部的55％。
    实现这个方案以后，干部同职工总数的比例将由17.4％降为8.58％。这个比例大大低于冶金工业部所属企业的干部同职工总数的比例；冶金工业部所属企业在这方面的比例是15％（1956年年底数字）。
    另外，这个厂还准备把住宅和职工学校等文化福利事业，争取交给政府有关部门管理。如果这个计划实现，还可再减少干部一百五十六人，把干部占职工总数的比例降为7.49％。
    这次业务改革是整风的一个主要收获。实现这个方案以后，以全厂人员计算的劳动生产率可以提高10％。
    由于减少一千多名干部，每年少开支的工资和办公费用等共一百三十八万元。精简下来的干部还可以参加工农业劳动，为国家创造财富，或支援国家的建设事业。
    按照新的改革方案，干部少了，机构小了，但对生产的管理却加强了。
    这个厂每一个人员或机构的精简，都以提高企业管理水平、促进生产发展为原则，从实际情况出发，不受书本子的限制。有些书本上认为是科学的组织机构和制度，也根据工厂的实际情况改革了。因此，这次改革是社会主义企业管理工作的一个很大的革命。这次改革一般是科室干部减得多，减57.74％；车间干部减得少，减48.58％；管理人员减得多，减62.75％；生产技术人员减得少，减32.39％。
    精简的方法有三个：
    一，合并机构，改变分工过细的状况，把三十一个科室和直属厂部的股、队合并成二十个单位。如财务科同会计科合并，办公室同秘书室合并；取消技术教育科、卫生科、监察室等，将其业务划归有关的科室。另外，把十七个车间和直属厂部的股和队合并成十个单位。如炼焦、洗煤、化工三个车间合并，热力车间同供水车间合并，等等。二，组织专业协作，把重复的和不必要的工作一律取消。很多科室都有按车间分工的专业员，而各车间又有本车间的专业职能组，因此各科室按车间分工的专业员就可以取消。
    三，改进业务，提高效率，提倡一人或一个机构掌握多种技能；以人少、机构小来担负起多种不同的和更大的任务。同时，在确定每一个单位的编制时，都对领导干部安排一定的主要的具体工作。如成品科长兼管销售计划，行政科长兼管机要工作，以克服“原则干部”多的缺点。
    这次业务改革，主要是因为组织机构过于庞杂，人浮于事，有些管理制度不合理。由于分工过细，经常发生工作重复的现象。工厂的材料账，财务科、供应科和会计科也都各有一套。锰铁包装工作也要三个单位同时监督。工作中拖拉扯皮的事情常常发生。有一次唐山钢厂给这个厂来信要代培徒工的工资，结果由六个科室往返传递七次，六个科室分别签注了五次意见，历时两个月才把钱汇走。
    组织机构庞大和某些制度不合理的原因，一方面是贯彻勤俭办企业的方针不够，如根据一时的工作安排长期的编制；另一方面，从旧企业改变为社会主义新企业，所有的干部都缺乏经验，都是在边学边做。因此，每建设一项新的业务，就增设一批专业机构，配备较多的干部，以便迅速地学会和建立起新的业务。例如，建立计划管理，就增添了一批计划、统计和调度人员；加强技术管理，就增添了一批技术、设备和监督人员。这在当时是必要的。但是现在职工们的业务水平和企业的管理水平提高了，几年来领导干部管理企业的经验也增加了，他们已经有可能掌握多种技能和担负更多的工作。同时，由于工人的政治觉悟的提高和养成了遵守各种操作规程的习惯，企业也更加好管理了。因此，进一步改革业务，使企业管理提高到新的水平的条件就成熟了。
    精简下来的干部，有少部分将下放加强基层工作；有一百多个干部将回到生产岗位当工人，参加劳动；有五百多个干部将参加本厂的扩建工作，当徒工学施工技术，或者学习炼钢、轧钢等技术，将来在新车间当技术工人、技术人员和管理人员。
    这个业务改革方案是厂长周冠五在今天举行的职工代表大会上宣布的。职工代表们讨论了这个方案，很多代表要求领导方面应按照这个方案彻底改革本厂的企业管理。


史无前例的民主运动——记石景山钢铁厂的大字报(1957.09.30)

本报记者　顾雷

    石景山钢铁厂从8月23日开始大鸣大放。工厂的党组织号召工人用大字报揭发企业各方面的缺点，并且表示了狠狠改正缺点的决心。工人们回答说：“整风是为了更好地建设社会主义，我们一定拿出领导阶级的样子来，有什么说什么，帮助党改正工作中的缺点和错误！”第二天，全厂出现了三百七十三张大字报，到了27日，新贴出的大字报突破五百一十张。许多上夜班的工人，下了班睡不到五个小时，便跳下床来跑回工厂，为的是把自己的意见写在大字报上。会写字的人，忙着领笔、墨、纸，不会写字的人赶快找人代笔。大家努力回忆，要把每一点意见写到纸上，亲手贴出去。到9月23日，全厂已贴出大字报八千一百一十四张，所有贴大字报的地方已几易新旧了！大字报震动了每一个人，有的写、有的看、有的议论、有的检查工作中的缺点、有的研究改进工作的方案、有的互相交换意见……。工厂里的各种生活，随着大字报的出现，比往日活跃了。
    大鸣大放开始的时候，厂内曾有人这样怀疑：工人会不会只谈生活福利问题呢？会不会在批评领导的时候表现得不冷静呢？现在看来，这些耽心都是多余的。绝大多数的工人都是用正确的态度使用大字报这一武器。我阅读过一两千张大字报，也访问过一些被批评的同志。这些大字报和这些同志的谈话，都说明工人提出的批评绝大部分是正确的，情绪是正常的，态度是积极的，是从提高生产的愿望出发的。根据9月22日的统计，大字报共提出意见七千九百五十二条，其中属于生产的二千六百二十八条、干部作风的一千六百四十三条、文化学习和文化生活的二百二十条、党群工作的四百七十一条、工资奖励的一千零四条、生活福利的九百二十八条、政治问题的一百四十二条、其他九百一十六条。不难看出，我们的工人主要想的是什么了！大字报上，很少有挖苦、嘲笑、谩骂或进行人身攻击的词句；所能看到的，大都是实事求是、开门见山、语意淳朴、充满同志感情的批评或建议。下面这张质问厂长的大字报，可以作为一个例子：
    “炼焦车间倒焰炉一—二排，今年6月19日至20日，连续两天因为焦 炭灰分分别为14.2％和14.4％，造成六十八点八七八吨不合格品。但在炼焦车间要求下，厂长批准了按合格品报产。请问厂长的决定根据是什么？无故把不合格品报产，那末厂颁发焦炭质量标准有什么用呢？我们希望厂长今后也要按制度办事。　监督站”
    当然，也有些大字报的措词比较激烈，但这只能给人以恨铁不成钢的感觉，使人觉得这种批评是合乎情理的，看不出有什么恶意。有一张题为“赠张工长散诗两首”的大字报写道：
    “张工长的个性强，领导工人真有方，工人出了事故后，没鼻子没脸数个够；
    气得小伙子要炸肺，能忍的老师傅暗流泪，
    人活脸，树活皮，请问谁人心愿意？
    王彬”
    工人们同时提出了不少的建议，许多建议都是可行的、合理的。这些善意的批评、中肯的建议，坚定地表明了工人的社会主义立场和愿望。这一切，令每一个领导人员感动。他们根据边整边改的精神，忙着从大字报上抄下对自己的批评，找寻对本部门工作的建议，或用大字报表示对批评者的感谢，或找到批评者当面进行检讨，或拟定改进工作的方案和计划。全厂形成了群众性的改进工作的热潮。问题摆开了，有些问题解决了，上上下下都觉得心里头痛快。运输部副主任褚德义感动地说：“这回和过去不同了。过去搞运动，叫群众做的多，领导上只是向下布置工作，习惯于发号施令。现在是群众自下而上要求领导改进工作，改变作风，大字报这股子力量是很大的。”这就是人们对大字报的估价。
    实际上大字报对改进生产工作是有巨大推动作用的。在一个短短的时间内，成千上万的人通过大字报公开揭露生产工作的缺点，确是过去没有过的事。大字报的威力伸展到每一个角落，涉及到各方面的工作，从科室到车间、从计划到定额、从产量到质量、从设备利用到成本工作、从安全到劳动条件、从组织机构到制度，无所不包。这是生产工作缺点的大暴露，也是一次大扫除。由于全厂贯彻了边整边改的方针，由于群众的督促，大字报提出的问题，大部分都得到解决或正在解决，其中有许多是好几年没有解决的老问题。这是促进各种生产改革、全面提高生产的重大力量，因为每解决一些问题，生产就有新的变化。例如，第一炼铁炉有的工长不坚持执行一周检查一次料尺的制度，大字报对这件事提出批评以后，炉长王才去检查这件事，发现料尺与指示数据相差三百七十公厘，经过校正，第二天就超产生铁四十三吨。又如，管理机构庞大、臃肿，是石景山钢铁厂最突出的问题之一，也是大字报批评的一个中心。现在已研究出精简机构的方案，要把三十一个科室合并为二十个，把十七个车间和股、队合并为十个，管理人员由一千九百七十五个减至八百九十六个，减少一半以上。实现这个方案，这个厂的管理机构就将是精干的、效率高的了。
    企业中的一些官僚主义作风，在过去许多运动中，从来没有受到过致命的打击，这次却被大字报搬倒了！大字报开始不几天，有二百三十八名干部被点了名。那些不深入车间、不关心工人思想教育、对工人态度粗暴、不了解工人工作和生活的疾苦、生活特殊、不遵守制度、工作不负责任、作风拖拉等现象，被登在几百张大字报上，受到舆论的责备，其中有许多现象是早已存在的；由于过去没有这种声势浩大的公开的批评，以致保留了下来。像这次这样公开批评干部作风的做法是过去没有的。一开始干部觉得压力非常大，特别是同时受到几十张大字报批评的同志，心情很沉重。这时，党组织鼓励他们勇敢接受批评，勇敢改正错误。大字报提出批评不久，厂和车间的领导干部建立了每两周十二小时下车间、每两周参加一次体力劳动的制度。深入车间、深入工人的结果，发现和解决了许多问题。炼铁部主任崔孝庆参加体力劳动的时候，亲身感到铁车运转不灵，对工作、对工人健康有很大损害，立即组织力量修好了。要是在过去，这件事不知要拖多长时间才能处理呢。凡是受到大字报批评的同志，都找提意见的人开座谈会，当面检讨，表示改正缺点的决心，解释某些误会。这就是整风，这就是干部的思想改造。从此，领导人员解决问题及时了解，对下边的情况清楚了，同工人的关系亲密了，而厂内的民主生活也更加活跃了。工人普遍说领导干部大大变了样子，领导干部则说工人比过去好领导了。这种气象，是过去见不到的。
    工人们一方面在大字报上揭发各种缺点，提出自己的建议，另一方面也表明自己对某些问题的意见。这样，有少数工人也很自然地暴露出一些不健康的思想。这些不正确的观点当然不可能引起多数人的同意，会有人提出相反的意见，会发生争论的。这些天来，工人们在生活福利、工资奖励、劳动保护等问题上的争论，已经自发地在大字报上展开了。争论大都是从具体问题上引起的。例如，全厂有一部分工人住厂里的宿舍，房租非常低，完全不符合“以租养房”的原则，另一部分工人在乡下租农民的房子住，厂里发给房贴，每年一共要支出二十余万元。有人在大字报上提出住厂内宿舍应按市内房租标准收费，同时取消房贴，这样每年就可以给国家省出五十多万元。这个建议提出以后，一部分工人表示赞成，理由是国家不应把工人一切生活福利全包下来，这是不符合勤俭建国、勤俭办企业精神的，要求领导上马上办这件事。也有一部分工人反对这个建议，理由是这样做会降低工人生活水平，认为国家应该不断地改善工人生活，而不应当降低。如果要提高房租或取消房贴，等增加了工资以后再说，否则就是不替工人着想，就是资本主义的做法。而且有人说提建议的人“一定是资本家出身”。这一争论的实质是工人所有的生活福利，是不是应该由国家全部包下来。其他如工资、奖励、劳保等问题，也有争论。这种争论的意义是重大的。领导上可以通过大字报上暴露出的问题，根据本厂情况，归纳成几个或几十个问题交给工人去辩论。由于大字报是工人十分喜欢的讲坛，在这上面进行辩论能吸收更多的人参加，就会成为工人辨明是非、进行自我教育的最生动和最有效的一种形式，工人们将会在大辩论中提高阶级觉悟。
    发动群众大鸣大放，用批评和自我批评的方式解决人民内部矛盾，这是史无前例的，是中国工人运动史上崭新的、极其重要的一页。这一时期企业里的大字报，就是活生生的有历史意义的文献。从石景山钢铁厂的情况，就可以看出大字报在解决各种矛盾时具有极大的威力，这不单是一种形式，而是深刻的走群众路线的实践。通过群众性的批评，群众性的改进、群众性的辩论和自我教育，就可以在这个基础上顺利贯彻勤俭建国、勤俭办企业的方针，这是一次具有重大政治经济意义的运动。现在，石景山钢铁厂已经把大字报抄下来汇编成集，作为永远的纪念，同时发动工人继续贴下去，继续改进各方面的工作，并着手组织大辩论。厂里的一位领导同志告诉我说：“大字报如果能经常化，会时刻把企业各种工作放在群众监督之下，免得问题成堆，免得干部脱离群众，免得错误思想发展，还可以保证民主生活永远是活跃的。”


在企业中如何领导整风运动　石景山钢铁厂取得经验(1957.10.05)

    本报讯　石景山钢铁厂的整风运动已转入大辩论阶段。本报记者顾雷就整风的领导问题访问了党委书记张萍同志。下面是张萍同志的答问。

    大字报是大鸣大放的主要形式，但不是唯一形式
    问：大字报是大鸣大放唯一的形式呢，还是有其他种形式？你们是怎样做的？
    答：在我们厂，大字报是大鸣大放的主要形式。但是，我们也采用了其他种方式。例如座谈会、来信来访、个别谈话等。我们所以这样做，有两方面原因：一方面，有许多工人不会写，尽管我们组织了许多干部去代笔，仍然不能满足他们；另一方面，有些工人不愿意或不习惯利用大字报提意见，也有的人不愿意把自己的意见公开，虽然我们曾再三动员，但绝不能勉强他们。为了给职工创造一切大鸣大放的机会，所以我们利用了多种的形式，让职工把心里的话都说出来。照我们的看法，这也应该算是大鸣大放。
    从结果看确实是很好的。例如，到9月21日的统计，全厂共贴出大字报七千四百四十七张，提出意见七千三百五十六条；大小座谈会一千三百八十二次，有六千六百九十九人提出一万八千六百五十八条意见。从这个数字可以看出，如果我们把大字报当作唯一的形式，而忽略了其他种形式，那末我们就不可能获得这样多的意见，就会失掉很大一部分群众，这是不利于整风运动的。

    全力发动大鸣大放和改进工作，整风运动发展得正常
    问：大家都说你们厂整风运动发展得正常，你的看法如何？
    答：我们也是这样估计的。根据前一个时期的工作体验，我们认为我厂的整风运动是正常的，有这样几个标志：第一，参加运动的人极为广泛，连过去很少提意见的人都说话了。据统计，提意见的人占职工总数85％以上。这说明大部分人动起来了，愿意帮助党整风。第二，工人提出的意见大部分是属于生产和技术管理、干部作风、党群工作方面的，而且有许多工人积极参加改进工作的活动，证明广大职工是关心生产、关心干部思想作风的改进的。第三，绝大部分职工在提意见时，大都是善意的。只有极少数人的意见是偏激的或错误的，这表现了工人对党的爱护。第四，当某些反社会主义的言论出现时，马上有许多工人贴大字报，进行反驳，虽然规模不大，却可以看出工人是热爱社会主义事业的。这些，更加坚定了我们依靠工人进行整风的决心和信心。
    但在开始大鸣大放的时候，我们曾经有过错误的看法。当我们看到前述一些情况以后，反而觉得群众情绪不够正常。为什么呢？是因为受了社会上反右派斗争的影响，思想上充满了反右派斗争的情绪，错认为只有大量出现错误的意见才算正常。这是缺乏对工人政治思想调查分析的结果，也是对党的整风运动方针了解不透彻的结果。好在这个时间很短，便被中共北京市委会发现纠正了。这时，我们才很快把全部精力投到发动大鸣大放和改进工作方面去。

    大鸣大放和改进工作一起进行；群众意见不大部处理完不进行辩论
    问：你们怎样安排大鸣大放、改进工作和大辩论的？
    答：大鸣大放、改进工作，我们是一起进行的。这两个工作是不能分开的。根据我们这段工作的体验，大鸣大放了，群众迫切要求领导上立即改进工作和改变作风，成千上万个问题压到我们头上来，不着手改进工作是不行的。既然群众有这种要求，我们考虑如果能及时解决群众提出的问题，会增加群众帮助党整风的信心，会进一步鼓舞群众大鸣大放的热情，会提出更多的批评和建议。这样，反过来又可以推进整改工作。两者是相互影响、相互推动的。
    在何时开始辩论这个问题上，我们这里曾有过不同的看法，主要是领导和群众的看法不一致。大字报出现不久，出现了一些错误的言论，主要是生活福利方面的，也有个别的人发表反社会主义的言论。这时自发的辩论和对反社会主义言论的反驳已在大字报上出现了。一部分群众便要求开展对错误思想的辩论和对反社会主义言论进行反驳。我们曾考虑过这个建议。这时，中共北京市委会指示我们，属于领导上的问题没有解决完之前，绝对不能批评工人。我们仔细地研究了这个指示，认为是十分正确的，于是在工作部署上确定：在大部分群众意见没有处理以前不开始辩论，对自发的辩论不制止，也不鼓励，集中力量处理群众的意见。我们所以这样做，有三个理由：一个是，如果在许多问题没有解决的情况下开始大辩论，势必转移干部的视力，放松了改进工作和改变作风，对整个企业今后的工作不利，对干部的思想改造不利；另一个，如果摆着很多问题不解决就展开辩论，一定会挫伤职工帮助党整风的积极性。他们会说：“叫我们提意见，提了你们也不改，现在反过来整我们了！”这种做法是不会得到大多数工人同情的；再一个，如果开展大辩论，领导力量也顾不过来。当时我们动员了一千二百多名干部昼夜突击解决群众提出的问题，再把大辩论插进来，会给领导工作带来很大的困难，一定会放松一个或抓紧一个，或者是两者都搞得不彻底。
    现在，我们已把群众提出的意见处理了70％以上，如果除去需要辩论的一千多个问题，剩下的问题就更少了。这个阶段内，大字报上自发的辩论每天都有增加，在这个基础上开展全厂性大辩论的条件比较成熟了。在解决问题时我们有了一个丰收，现在也有信心获得大辩论的丰收。

    在改进工作的同时贯彻执行勤俭建国、群众动手、全面安排的方针，多办事少花钱
    问：你认为在改进工作的时候，应该特别注意那些问题呢？
    答：除了集中干部力量、层层负责动手，做到条条意见有交代以外，根据我们工作中的体会，还必须特别注意贯彻勤俭建国、群众动手、全面安排的方针。这是个很复杂的问题。现在工人提出的二万零四百零八个问题中，属于生产工作、生活福利、工资奖励的共一万二千三百零四个，其中有许多是需要花钱的，如果有钱也是可以花出去的。我们厂过去在贯彻勤俭建国、勤俭办企业方针时有缺点，如管理机构庞大、人浮于事以及由企业包下来的福利太多等。
    这次边整边改时，我们号召各科室、各车间一定要发动工人一齐动手解决问题，一定要多办事而少花钱甚至不花钱。结果，有许多事情没有花钱也办成了。炼铁部泥炮组因怕沥青中毒，曾要求把碾泥机设备密封起来，在过去这本是个很难解决的问题，后来领导上同工人一起研究，使用“打水”的方法，不增加设备就把问题解决了。由于全厂合理地调整了办公室和休息室，虽然没有盖房子，却使九百个工人有了休息的地方。运输、铸造、化工等五个车间，利用干部参加体力劳动的时间，动员工人自己动手，用废料盖了工棚、车棚、厕所，修了路。当然，我们也同时强调解决任何问题都要从全厂一万一千多人的情况出发，都要从全国千百万工人的情况出发，特别在生活福利、工资奖励方面。过去，我们没有注意这样做，曾带来了不少问题，今天绝不能再制造新的矛盾了。办不了的事，可向工人讲清楚。工人有了过高的要求，又解释不通，可通过辩论解决，万不能轻易许愿。我们这次所以特别强调上面的几点，是为的首先在干部中树立起勤俭办企业的思想，然后进一步教育工人。将通过新旧生活、工人和农民生活对比组织群众性大辩论
    问：请你谈谈如何安排全厂大辩论的工作。
    答：这个工作才开始，恐怕谈不出什么，只能讲讲我们的打算和意图。
    全厂遗留下来的需要辩论的大小问题，共有一千一百九十个，其中最突出的是生活福利、工资、奖励、劳保等。现在问题比较明显的有：住宅、水电、医疗费用和其他福利事业是否应由国家包下来；计件工资定额是否应定期修改，计件工人病假工资按前三个月平均计件工资计算是否合理；学徒工的学徒年限应不应该延长；用怎样的态度对待劳动保护和奖励问题。我们打算先通过新旧生活、工人和农民生活的对比开始讨论具体问题，组织群众性的大辩论。然后，引导工人认清工人阶级怎样在全体人民中尽到领导的责任、个人和集体以及个人和国家的关系、自由和纪律的关系、工人阶级和农民的关系等基本问题。
    我们还有一个打算，就是要在辩论中把所有留下来的问题全部解决，一定要搞得彻底。大问题组织大辩论，小问题组织小辩论。总之，要辩明大小问题的是非。为了辩论得好，我们注意了培养骨干分子的工作。辩论的方式准备多种多样，如大字报、小组会、联合辩论会、个别交谈、组织老工人作典型报告等等。我们前些日子派到农村去的四个访问团已经回来，准备要他们向大家报告合作化和农民生活的状况。另外，我们还想再派几批青年工人到农村去访问。


石景山钢铁厂　组织职工代表进行检查　发现有些问题实际上并没有真正解决(1957.10.13)

    据新华社12日讯　石景山钢铁厂中共党委会组织部分职工代表三百多人，最近视察了本厂整风中处理问题和改进工作的情况。视察结果，职工代表们对绝大部分问题的处理和解决是满意的，但是职工代表们发现有少数干部还没有真正从思想上认识到自己的缺点，更进一步树立依靠群众的作风。因此当他们向职工进行检讨的时候，或者态度不好，或者是不加分析就一古脑儿承认下来。炼焦车间工人牛增义向代表反映：他认为由于一焦炉炉长安芬过去误认为他不安心工作，曾两次影响他升级。他在整风期间就这事给安芬提了意见。可是安芬不但没有检查自己，反而追问牛增义是听谁说的。职工代表把这些情况反映给党总支书记邢英光以后，邢英光批评了安芬，并且帮助他认识自己的缺点。安芬重新向牛增义诚恳作了检讨，消除了两人中间积累几年的隔阂。
    有一些问题虽然规定了专人处理和处理的时间，但是由于缺乏督促检查，至今仍拖着没有解决。炼铁部有一个小组提出应该在他们工作附近的铁路旁安置栏杆，以保证安全。领导方面曾确定在9月份办理，但是由于负责人调动了工作，一直到10月4日代表们视察的时候，栏杆还没有安上。
    代表们还发现有些意见虽然经过处理，可是处理得不够彻底，或是不很恰当，还需要进一步研究改进。比如小高炉上料工人过去向领导干部反映铁道不好，料车推不动。整风中只经过一次修理，也被列为已经解决的问题，但是代表们一问工人，发现料车还是推不动。
    职工代表们在视察中，还发现有些由于生产管理制度不健全而发生的问题，在整风中暂时解决了，但因为没有从制度上“治本”，因此有些问题又有可能产生或已经产生。炼铁部过去因为和运输部协作得不好，小高炉的炉渣曾堆积成“二郎山”，影响工人工作。“二郎山”虽然在整风中被运走了，但是炼铁和运输部门还没有拟定协作具体办法来处理小高炉炉渣，因此“二郎山”还有重新形成的可能。
    根据职工代表发现的问题，这个工厂的中共党委准备组织力量继续解决，并且着重修订或制定一些制度，来保证某些问题不再发生。


从群众意见中找出根本性问题加以解决　石景山钢铁厂彻底改进工作　推迟大辩论上下齐动手对整改进行全面检查(1957.10.23)

    本报讯　石景山钢铁厂改变整风步调，把原拟10月中旬开始的社会主义大辩论向后推迟半个多月，以便集中力量彻底地改进工作，并充分进行大辩论的准备。
    石景山钢铁厂曾组织三百多职工代表检查了整改的情况，检查的结果表明，这个厂工作改得大胆，改得坚决，但改得还不彻底。许多事实证明，工作要改得彻底，必须弄清楚整风中揭露出的根本性的问题及其产生的原因，据此进行制度建设或思想建设工作，以防止已发生的缺点或错误重新发生，树立新的工作作风和方法，巩固整风的成果。
    截至10月15日，石景山钢铁厂职工在整风中提出的两万一千多个问题，已处理了97％。这些已经处理的问题中，有90％得到了解决或解释。根据职工代表们的检查，群众对于绝大部分问题的处理表示满意。在一个多月的时间里，处理或解决这样多的问题，包括紧缩机构这样大的问题，说明这里改进工作是大胆而坚决的，也是有很大成效的。但由于问题多，时间短，和工作不够细致，改得还不彻底：
    一、前一时期工厂里对于改进工作的要求或检查，还停留在处理多少条意见或多少个问题上面。这只是表明领导方面对群众提的意见作到了件件有交代，只是作到了就问题解决问题，“头痛医头、脚痛医脚”，治了标未治本。这在整改阶段初期是非常必要的。但是还没有根据群众提的具体的零碎的意见，分析归纳出本车间或本厂工作中的根本问题及其产生的原因，因此，有些问题只是暂时解决了，并没有彻底解决。例如这个厂今年8月份原煤储存量达九万多吨，超过最高储备量近三万吨，为了使这些煤不变质，需要采取许多措施。结果既浪费了不少人力物力，又积压了大量流动资金。有些职工对这一问题贴出大字报提出批评以后，领导方面才从供应计划中削减了四万多吨，使问题暂时得到了解决。但造成原煤积压的根本原因是：原煤的储备量是根据每一百吨原煤生产七十多吨净煤这一技术定额确定的，但8月份以前的几个月，每一百吨原煤生产的净煤已达八十多吨。技术定额实际上提高了，原煤消耗得少了，而供应计划并没有根据这种生产情况的变化而改变，原煤就积压了很多。去年由于原煤质量不好，原煤消耗量增大，供应计划也未根据这种情况增加供应量，结果又曾一度发生原煤供应紧张的情况，影响了焦炭的生产。这种现象主要是因为技术管理和计划管理脱节。但如何从组织管理、工作制度和干部思想上来解决这一问题，至今并未进行研究或制定办法。因此原煤积压或供应紧张的情况还可能发生。
    二、有些可以解决的问题，误认为是不能解决或不应解决的，以解释代替了解决。铸造部涂油组工人曾提出应在小铁道上增设一个转盘，以利运输。车间对这个问题的处理意见是：目前没有转盘，暂时不能解决，由工长向工人进行解释。当工长向工人解释时，工人们已设法找到转盘，并把它安装好使用上了。全厂已处理的问题中，属于解释的问题（即办不到或不正确的意见）占56％以上。既然群众提的意见大部分是正确的，那末这些用解释来处理的问题是多了些。这里可能掩盖着不少应该解决或可以解决的问题，这都有待于进行检查，继续加以解决。
    三、很多干部的作风，经过群众的批评有了显著的转变，但也有部分干部还只是一般地向群众承认了错误，作了道歉式的检讨。所有被批评的干部还没有来得及从群众的批评中分析、检查缺点或错误产生的根源，在思想上提高一步；有的思想上还不通。因此，一部分干部还没有树立起新的作风；有些干部的作风虽然有了转变，但还没有从提高思想水平加以巩固。
    四、厂内这个单位转那个单位处理的问题，大部分还在转递途中。据铸造车间等七个单位的统计，转到有关单位处理的问题共二千一百四十七个，这些问题得到有关单位答复处理的只有四百三十七个，还有80％的问题没有转回到原单位向群众交代处理结果。
    五、工厂的管理机构进行了革命性的改革，但减少的人员还没有安排好，安排这些人需要进行细致的思想工作和组织工作。同时，适应新的管理机构的新的工作制度和方法等业务改革工作，以及这方面的思想工作，还需要大力去作。石景山钢铁厂目前的情况表明，这些工作，对于能不能彻底改进企业管理和巩固这种改革的成果，是非常重要的。
    石景山钢铁厂党委认为，在上述情况下展开大辩论，势必影响彻底地改进工作。因此，这个厂决定推迟大辩论的时间，并就如何彻底改进工作问题作了新的部署。其中主要是采取上下齐动手的方法，对处理群众意见和改进工作的情况再进行一次全面检查。各单位将召开两三次工会小组会听取职工们对改进工作的意见。可以解决而没有解决的问题，将要在大检查中全部解决。群众性的大检查中，将特别注意那些属于解释的问题和转有关单位处理的问题。但是，群众检查还只能是就具体问题检查具体问题，因此，石景山钢铁厂强调领导干部要亲自动手，系统地分析群众提的意见，检查改进工作的质量，提出本单位存在着哪些根本性的问题，应从哪些制度上或思想教育上去解决。在这个期间，并组织干部研究紧缩机构以后的工作制度和工作方法等问题。
    石景山钢铁厂整改的情况也表明，在整改阶段，要完全建立起防止整风中揭露出来的缺点、错误产生的制度，或者要使干部的思想问题完全解决以后再转入辩论也是不现实的，因为那需要比较长的时间和十分细致的工作。特别是思想建设工作，需要在整风末期才能进行。但是，整风中暴露的各种工作中的根本问题及其产生的原因，是必须弄清的，这是目前进行制度建设和将来进行思想建设的前提。
    同时，石景山钢铁厂根据对部分工人思想情况的初步调查，工人们最关心辩论的问题是同他们生活有直接关系的具体问题；在这些问题上，不正确的意见占了相当数量。因此，如何把具体问题的辩论引导到中共中央指示中的五个问题，如何培养辩论的骨干，树立正确意见的优势等等，还需要进行细致的工作，还需要好好地算几笔大账，准备有说服力的材料，以保证社会主义思想辩赢，保证全体职工在大辩论中大大地提高社会主义的觉悟。这方面的准备工作，正在积极进行中。


石景山钢铁厂四百干部下乡(1957.11.23)

    本报讯　记者叶剑韵报道：11月初，石景山钢铁厂有四百一十四名干部下乡落户去了。目前，还有六百七十六名干部，有的将派往基本建设工地去当壮工，有的去车间当学徒，还有一部分原来由工人提拔起来的干部，将回到车间里去从事工业生产。
    抽调大批的干部参加体力劳动，这在二十多天前，人们还把它当成是一件“说来容易，执行起来势必困难重重”的工作。也有人怀疑，这样做行得通吗？
    现在，这个二十多天前的疑问，已经有了肯定的答复：下放到农村去的几百名干部，已经在新的劳动岗位上，开始了新的紧张的劳动。
    紧缩机构的方案确定以后，在钢铁厂的领导干部面前又提出了新的问题：抽调出来的大批干部到底安插在哪里最为合适？我们国家有着辽阔的农村，那里可以安插大量的劳动力，这不能不说是一条很好的出路。但是，在当时，工厂领导方面并没有认真地去想这个问题。所以不去想它，有两方面的原因。一方面认为本厂有扩建任务，基本建设需要一批劳动力，将来新的车间成立了，也需要一批人，这样可以省去一出一入。另一方面，认为下农村去，虽说目前的农村条件比起过去来好多了，可是毕竟是要在城市里住惯了的人下乡。因此，说起话来，似乎不那么理直气壮。
    干部的情况，就像十个指头一样，是有长有短的。如果要他们下工地当壮工，首要条件就是身强力壮，年龄还不能太大。至于下车间当徒工，在冶金企业来说，体格和年龄的要求也是严格的。在这抽调出来的一千多名干部中间，就有五分之二的人是不合这些要求的。那么又怎么办呢？当时有人主张请北京市人民委员会帮助安排三百多名。当然，这是不可能的事。在上级领导同志的指示下，他们就着重考虑原来不打算着重考虑的问题——下农村去。
    怎样组织干部下农村去呢？有人主张干脆采取组织分配的办法。这是因为恐怕大家不愿意到农村去；如果号召大家自动报名，到时候大家不报名，领导上不又陷于被动了吗？但是，也有人主张把事情交给群众去讨论。理由是：二千多名干部中，有一千零九十名需要下放，一是去一是留，这本身就是一个问题。既然是问题，为什么要绕过问题走，为什么不可以把问题在群众面前摊开来，让大家去讨论呢？
    最后，还是决定采用后一种办法。就是迎上去，把问题揭开来。
    揭开盖子，其目的是为了解决问题。要解决问题，首先就得让大家把问题提出来。于是，大放大鸣大争贴大字报的新高潮又掀起来了。
    这个时期争论的中心是：要不要到农村去；参加农业生产有没有前途；有文化的人到农村去是不是屈才；用什么眼光来看农村生活苦的问题。像所有的辩论会一样，开始是两方面的意见针锋相对。为了弄清是非，有五百多名干部下乡去参观了农业生产合作社。有些农业合作社还派了干部来作报告。这里要特别提到的一个情况是，石景山钢铁厂虽然是在郊区，几年来绝大部分干部却从来没有到农村去过。有些干部虽然是从农村来的，但那是几年以前的事。在他们的印象中，农村总是又脏又累，一年四季种大田，前途有限。总之，许多干部对农村的真实情况是不够了解的。这次通过辩论，尤其是干部亲自到农村去参观过以后，他们对农民的生活状况和农业生产的前途认识得比较清楚了。后来，他们还讨论了发展农业纲要修正草案和“七一”农业社的远景规划。多数人认为：现在农村的生活条件虽然还比不上城市，但是这几年农民的收入是在逐年增加；同时，我国的农业和工业一样，有着无限美好的前途。即是那些坚持说农村没有出息的人，说知识分子下农村是屈才的人，至此也不得不承认：下农村去的问题是可以考虑的了。
    这时候，还有一部分人认为：是因为自己不行才被派下乡的。恰好就在这个时候，北京市有许多干部已下乡劳动去了。这些干部自己问自己：难道这些人也是因为他们不行才被派下乡的吗？厂里领导人员也反复向大家说明，下乡是国家发展生产的需要；响应国家号召，是十分光荣的事情。
    经过几番内心斗争，有的人还开了家庭会议，许多坚决要求下乡的人带头贴了大字报，要求领导上批准他们到农村去。在两三天当中，全厂二千五百名干部，除去七十五人因公外出或生病外，有二千四百二十二名干部贴了大字报或者写了申请书，报名要到农村去。
    全厂99％的干部都报了名要到农村去。厂里根据需要和可能，把每一个下乡干部的条件进行了审查，最后批准了四百一十四名条件具备的干部下乡。其中大专和高中学生出身的一百三十八名，初中毕业的二百一十三名，小学程度的六十三名。为了慎重起见，又在批准下放的人员中广泛的征求了意见。在正式批准下乡干部名单以后，全厂出动了二百五十多名干部，和下乡的干部个别谈话，并且规定每个科室的负责人、支部书记，必须对本单位的下放人员每个人最少谈一次话。谈话中间，不仅鼓励他们今后要积极从事农业劳动，而且还诚恳地询问他们下乡以后有什么困难。同时，在家属中也进行了说服教育，工会还帮助她们计划安排了家务。
    下放人员对厂里这些作法十分感动。有些人在机关里没有入党的，表示下农村以后要积极争取做一个光荣的农村党员。
    这时候，下放干部对于到农业劳动战线上去，建设祖国的新农村，已经有了正确的认识。但是，他们也提出了不少的实际问题。例如，今后的工资怎么发，福利问题怎么解决，到农村去住房吃饭的问题怎么办？厂里对这些问题都逐一作了解答。例如，工资福利问题，在北京市没有作统一规定以前，仍然照旧。
    也有一部分人提出了一些过高的要求。如要求接自来水管子，安电灯，发六六六粉、杀蝇子的药水，发篮球等。对于这些过高的、会脱离农民群众的要求，厂里都坚持原则，作了说服解释。
    干部下乡以后，换了一个新的环境，困难和不便一定是会碰到的，产生一些思想问题也在所难免。有思想问题，就得做工作。开始的时候，毕竟企业的领导对干部的思想情况了解得多，接受下放干部地区的党委和农业生产合作社的党组织，由于社里增添了大批的新成员，初期，他们也会照顾不过来。在这样的情况下，原属企业就不能马上放弃继续做好政治思想工作的责任。
    石景山钢铁厂在这方面的安排是这样的。
    这个厂下放到农村的干部中，有一个共青团团委书记，两个党总支副书记，一个总支委员，一个科长，一个业余学校的教务主任。这些人是领导人又是党员，他们除了和一般下放干部同样劳动以外，义不容辞地要进行政治思想工作。此外，还有四十二名党员，十七名团员和一些团结在党团周围的积极分子，他们都是经常进行政治工作的力量。为了帮助合作社做好思想工作，工厂党委会还决定：每个科室、车间，只要是本单位有下放干部的，这个单位的行政负责人和党支部书记，必须定期下乡，了解下放人员的情况，并且帮助他们解决问题。厂里的党委书记、正副厂长、工会主席、党委组织部部长和宣传部部长，也分工管四个片，开始时期，每个星期下去一次。党委书记张萍同志向到农村去的同志们提出：今后工厂的同志和在农村落户的同志不仅要建立同志的感情，还要建立起亲戚的感情。


为什么职工对生活福利的意见很多？——石景山钢铁厂用经济活动分析的方法找到了问题的症结(1958.01.18)

冶金工业部劳动工资司　蔡幼林整理

    在整风运动中，石景山钢铁厂的职工对生活福利问题提出了很多的批评和意见。归纳起来大致可分为三个方面：一、需要与可能的矛盾；二、福利费用的分配和使用存在着不合理的现象；三、制度与管理方面有缺点。这些批评和意见绝大部分是正确的，但也有部分意见是需要研究、解释或是错误的。石景山钢铁厂通过经济活动分析的方法找出了明确的是非标准，从而正确地进行了整改。
    在经济活动分析中，首先抓住了净产值的分配，搞清生活福利与创造价值的关系。从1952年以来，职工创造的每人每年平均净产值分配情况如下表：
    （注：1、归国库部分内已包括税金，2、企业奖励基金已分摊各有关项内，3、劳保用品等项内包括衣鞋、帽、清凉饮料以及工会经费，4、1953年上缴计划没有完成，故归国库部分低于1952年。）
    从上表分析，可以看出：
    一、职工的工资、奖励和福利，每年都在提高。工资和奖励平均每年提高14％，1956年比1952年提高62.9％；用于福利事业的费用平均每年提高16.2％，1956年比1952年提高76.7％。这样的速度是超过了净产值的增长；比上缴给国家部分的增长速度更为迅速。
    二、1953年到1956年平均用于工资、奖励和福利事业的费用占净产值的37.5％，加上劳动保护用品后达39.4％；上缴给国家用来建设的部分占60.6％。换句话说，这个厂所创造的财富中，已有五分之二直接由企业分配给了职工。
    这样的增长速度和分配比例，在我国目前的生产力水平还很低，家底子不雄厚的情况下，不是慢或少，而是过快过高了。
    福利设施的增长，还取决于福利费用的分配和使用的正确程度。计算出净产值的分配后，应对用于福利事业的部分再深入分析。该厂平均每年支出的福利费用达二百四十余万元。1956年高达三百七十二万六千元，用这钱可以修建住宅七万四千平方公尺，可以供二千余名职工居住。这个厂的福利费支出包括六个部分：
    由营业外损益项下及成本内支付的住宅事业费计一百二十三万九千余元，占福利费用总数的33.7％；
    由成本内开支的附加工资（其中包括医疗基金，劳保基金，文教基金及用于食堂、托儿所、浴室等的福利基金）计一百五十一万七千余元，占总数的40.71％；
    企业奖励基金中用于福利部分计四十七万余元，占12.62％；
    由营业外损益项下贴补业余学校计十万零三千余元，占2.77％；
    由企业管理费（转成本）的文教、卫生、公用事业、折旧费计十九万一千元，占5.13％；
    其它——取暖煤贴与供作燃料用的洗煤石计二十万四千元，占5.49％。
    福利费用的组成中以住宅事业费及附加工资占的比重最大，然而职工对这两项的意见最多。这是什么原因？需要具体地对这两项经费进一步深入分析：
    第一，住宅事业费用的分析：
    住宅事业费用共计支出一百二十三万九千余元，其中具体项目是：
    补贴租民房职工房贴　二十四万八千四百元；
    住宅折旧　五十九万四千五百元；
    房屋附加税　八万零六百元；
    水电费　五万五千一百元；
    中、小修理费　七万六千三百元；
    管理费（工资及杂费）　十七万二千七百元；
    房屋保险费　一万二千一百元。
    住宅事业费用只有支出，没有收入。职工住企业的住宅不但不收房租（1957年已收费，但每平方公尺只收四分到八分钱），而且水电也由公家免费供应，房子坏了由公家修理，每平方公尺由国家负担五角九分多（其中浪费很大，折旧标准也过高）。住不上公家住宅而租民房住的由企业发给房贴。住宅事业费是按照本年度内实际的需要支付的，因而使福利离开了生产。历年来住宅事业费占上缴利润的比例如下：1952年1953年1954年1955年1956年4.36％12.22％10.3％6.68％6.02％
    比例数很不规律，其中1953年上交利润计划没有完成，而住宅事业费却随着住宅（国家在1952年投资，1953年交工的）增长而增长了。这主要是企业对职工的生活福利采取了“包下来”的管理方针所形成的。在其它福利事业上也是如此，以托儿所为例，规定儿童自出生后二个月入所，直至七岁送入职工子弟小学后方出所，由企业扶养六年十个月（家长只交儿童伙食费及每月六角杂费），每年企业支出约四万余元，平均每名儿童由企业负担一千六百四十元（六年十个月）。对全厂职工的生活福利要全包是包不下来的。以儿童来说，从1954年至1956年三年内出生了一万零一百一十六名，而现在托儿所只收了二百零三名儿童。这样就使职工感到苦乐不均。简单地将用于福利部分的费用按职工实际使用情况分类后，得出以下的结果：
    现住公家住宅的平均每名职工享受三百八十元二角；
    租用房的平均每名职工享受二百六十三元四角；
    家属在农村、本人住单身宿舍的平均每名职工享受二百零二元七角；
    自己有住宅的平均每名职工享受一百九十三元三角。
    住企业住宅的职工不但省事、省心，一切都有公家负责，而且福利待遇要比自有房的或家在农村的职工多享受一倍左右。这只是个平均数，在典型调查的材料中，苦、乐十分悬殊，最高、最低竟差十倍以上。相差这样悬殊，自然促使家在农村的职工要求接家属来（来厂后生活困难还可由企业补助），促使自有房的或租民房的卖掉或退掉房子，挤向公家住宅。有了孩子就要求入托。当无法满足要求或解决较慢时，就产生了对领导不满的情绪，在房产科大吵大闹的大有其人。职工将自己的困难全交给了国家，这是“包下来”的后果。
    其次，对附加工资的分析：
    附加工资中福利基金和医疗基金共计支出一百一十万零六千六百八十一元，收入十九万四千九百六十三元。具体使用项目如下：
    通过上表分析，找出了服务人员的工资及药品费占的比重最大，达58.1％—71.8％，服务人员在同其它企业对比之下显然是多了。每二十五到三十五个职工就有一个炊事员（较好企业为五十到七十人），原因是食堂分散，除了有大食堂以外，每个单身宿舍虽相隔不到四、五十公尺，也各有各的食堂。医务人员的比例亦达千分之二点五七。药品费的支出比重大，原因是制度执行不严，对某些无理取闹的职工没有适当地进行教育。有的职工一去看病就要求开贵重药品或补药，不然就吵闹，有时甚至不是医师处方而是“病人”作主。掌握了这些材料，又重新对附加工资中病伤假工资作了分析。1956年共计支付二十八万七千六百七十八元，占工资总额3.13％。病伤假工资是历年增长的，但职工的发病率却逐年下降：
    医疗质量在不断地改进和提高，而领病假工资的职工却越来越多，这说明了厂里对职工的思想教育工作还很薄弱，对某些落后职工的帮助不够，使他们只考虑个人的利益而钻了国家制度的空子（因为为了照顾职工实际收入，劳保条例规定病假工资按前三个月的平均计件工资支付）。有的人遇到较累的工作或达不到定额时，就“泡病号”，强迫医师开病假单。有的人病愈以后虽已能参加轻微劳动，但也不愿劳动，或“泡”在医院里不出院。这虽是个别职工，但影响很坏，使不劳动的实际所得比劳动的收入还多。
    通过以上经济活动分析，明确了几年来职工的生活福利是大大地提高了。所以会产生企业内部领导与被领导之间的矛盾，所以会有过高的要求以及不正常的现象，这正是由于企业的福利事业发展过快，超过了国家所能负担的能力，需要超过了可能（财务收入上对职工生活福利是包不下来，而实际支出上执行的是包下来的方针）。企业领导平时对福利工作（制度和经费）很少分析和研究，也不向职工交家底，职工们不了解企业的生产和福利的实际情况，是非不明确，提的意见就容易偏向于人比人或从个人利益出发，对福利事业不满，对领导不满。加上平时对落后工人思想教育作得不够，而发生占公家便宜，破坏劳动纪律的不良现象。只有纠正“包下来”的管理方针，实行合理负担，将某些福利事业改成企业化后，才有可能将其中一部分福利费用用来发展永久性的、集体性的福利设施，使职工的福利事业随着生产的发展而逐步提高，才有可能消除职工在生活福利上的矛盾。这就是结论。


打倒“条件论”　奋起追先进　石景山钢铁厂职工思想大解放生产指标大跃进(1958.02.25)

    新华社24日讯　石景山钢铁厂在反浪费反保守运动中，大胆正视自己的落后现象，勇敢地去比最先进的兄弟工厂，甚至跳出冶金系统，去比其他工业系统最先进的单位，使全厂在经济上和政治思想上打了一个大胜仗。

    关着门看，觉得自己还不错
    打开门一看，才知道自己落后了
    在反浪费反保守运动中，这个工厂的职工群众揭发了许多生产上的保守落后现象，群众批评厂里去年提出的“稳定提高”的方针不够明确，这个方针在推行中又只强调了稳定而忽视了提高。领导上为了改变这种保守思想和落后现象，决心打掉官气、骄气和暮气，向全体职工提出了和兄弟工厂比产品、比速度，同农民群众比干劲的三比口号，并公布了一批全国冶金系统各厂的先进生产指标。比的结果，证明这个厂在炼铁方面：高炉利用系数不如鞍钢的高，焦比（炼一吨铁所用的焦炭）、复风率（高炉停风进行修理的时间）等不如鞍钢的低；炼焦方面的洗煤回收率（洗过的净煤占原煤的比率）不如太原钢铁厂的高，焦炭块度（优良的大块焦炭）不如石家庄炼焦厂的好；铸造方面的钢锭模成品率也不如鞍钢和上海钢厂的高；在运输和动力方面，虽然有些指标比兄弟厂先进，但是在他们跳出了冶金系统这个圈子，去同铁路运输和电力系统的先进指标比较后，就发现工厂的机车大修成本高于牡丹江、唐山的机车修理厂，锅炉煤耗不如石景山发电厂的低。
    这样一比，发现有二十多项指标落在别的一个或者几个工厂的后边，使全厂职工顿时清醒过来。有的职工说：“关着门看，觉得自己还不错，打开门一看，才知道自己落后了。”广大职工情绪激昂，纷纷要求迎头赶上。但是也有少数技术人员和干部对这种比法，表示怀疑。有人说：“鞍钢是现代化的厂，原料条件比我们好，我们不能同它比。”运输部有人认为“钢铁厂不能和铁路部门比，铁路部门条件齐全”等等。

    比先进不应强调条件一样
    只要能促进生产就应该比
    能不能这样比？敢不敢这样比？这个厂的全体职工在党委会的领导下，经过辩论，肯定了这个问题。许多人都指出：全国各厂矿的条件都不完全一样，如果强调条件完全一样，就会取消比赛。有的人说：不管是铁路系统还是冶金系统，只要对促进我们的生产高潮有好处，就可以比。炼铁部一个工程师说，鞍钢也并不是什么条件都比本厂好，鞍钢一号高炉和本厂的高炉设备条件相同，但炼一吨铁就比本厂少用七十公斤焦炭。
    在解决了这个思想认识问题以后，职工群众比先进的情绪更加高涨起来，许多职工都千方百计挖掘潜力，新的指标不断出现。但是在讨论跃进指标时，也暴露出一些劲头不大、适可而止的保守思想。炼铁部的个别工程师说，他对追赶鞍钢有信心，对超过鞍钢没有信心，他的意见是让石景山钢铁厂只能永远跟在先进的后面追，而不能跑到先进的前面。动力部蒸气车间领导上在订煤耗跃进指标时，只比一些不太先进的，而不和最先进的比，只把煤耗指标停止在不太先进的水平上（即烧一吨蒸气用煤一百一十六公斤），而不把它提到最先进的水平（即烧一吨蒸气用比一百一十六公斤更少的煤），新的煤耗指标没有经过充分讨论，便草率确定下来。党委会及时指出这种态度实际上是爬行思想，而不是跃进思想。

    工人群众是最有力的促进派
    是扫除官气骄气暮气的主军力
    根据这一情况，党委会进一步要求所有指标都要拿到工人群众中去讨论，那个单位领导上拿不出自己的指标，就把别人的先进指标拿出来，让本部门的群众自己去讨论。事实证明：工人群众不仅是直接的生产者，而且也是最有力的促进派。焦化车间讨论洗煤回收率指标时，工段长们突破了部里的计划，工人群众又突破了工段长们的计划，新指标由去年的63％多跃进到现在的74％多。工厂的领导上把今年生产四十七万吨生铁的指标交给群众讨论后，工人群众立即要求大大提高这个指标，经过群众讨论的结果，生铁产量计划已经上升到四十八万吨，比去年增长11％。拿这个厂目前订的新指标和其他工厂去年的指标比较，已约有十项达到了先进水平。例如这个厂的0.39％的高炉复风率，已经超过鞍钢的0.46％的水平；74.41％的洗煤回收率，已经超过太原钢铁厂的72.6％的水平；机车大修成本两万一千元，已经赶上了牡丹江机车修理厂两万一千元的水平。
    这个轰轰烈烈的比先进的运动，不仅使工厂的生产指标来了一个大跃进，而且也有力地清除干部、技术人员和部分工人思想作风上的官气、骄气和暮气，使广大职工在政治思想上跃进了一大步。广大职工普遍认识到比先进、赶先进的重大政治意义。许多职工说：过去领导上批评指标低了，他们就归之于客观条件，领导上要求提高指标，他们就要人、要钱、要设备，现在明白这些思想是错误的。他们说：农民群众靠着简单的铁镐，就能引水上山，作为领导阶级的工人阶级，难道还有什么困难不能克服？
    现在，全厂职工正以一股汹涌澎湃的气势，争取先进指标的早日实现。厂内也掀起了炉与炉、班与班、个人与个人之间的比先进赶先进的热潮。炼铁部已经采取了种试验田的方法，两个工程师走出办公室，一个人负责一个高炉，创造高炉利用系数的新经验。短短十多天里，新纪录已经不断出现，两个主要高炉的日产量，已经达到了新指标的水平。焦化车间一焦炉的焦末率（不合格的焦炭碎末）已从过去的2.39％，降低到2％以下。


红旗插遍车间　石景山钢铁厂工人　孙玉山(1958.06.19)

    毛主席“关于正确处理人民内部矛盾的问题”发表一年了。仅在这短短的一年的时间内，这个理论著作指导了我们的一切工作，使整个社会面貌起了巨大的变化。在这个理论著作的指导下，我们开展了全民的整风运动。整风运动的胜利进行，空前地改善了人和人之间的关系，也破除了许多人的迷信。毛主席关于正确处理人民矛盾的理论，是和所有的人都有关系的。
    就从我们厂子的情况来看，整风以来，我们的工厂出了百万张大字报。通过大鸣大放、大辩论、大字报，领导与被领导之间的关系更加密切了。党委书记按期参加劳动，为工人读报讲解形势，因此，工人思想有了很大的提高。领导也觉得有收获，说过去工作摸不着门路，现在下了车间就比过去好多了。工人与领导的矛盾在减少，工人主动向领导求援，领导也主动下来向老工人请教，这使两方面都获益不少。
    现在，我们的工厂正在进行大建设。本来计划十年建成一个中型的联合企业，但是，在总路线的鼓舞下，工人干劲特别足，十年规划跃进到四年完成，投资没有增加。在这个基础上，工人跃进又跃进。经过了六次跃进，建设计划又由四年完成跃进到两年半完成。原来年生产到六十万吨钢，现在跃进到一百三十万吨。我们焦化车间冶金焦已由原来的四十五万一千吨，经过四次跃进，达到四十九万二千吨。一焦炉是水平火道，是半手工业焦炉，这次提出来要自动化，最近即可完成。化工车间已经试制成功发展最先进通讯设备所用的“锗”，这种东西比黄金还贵重。在试制成功的过程中，我们并没有依靠什么技术资料和先进设备，而只是依靠劳技结合好，干劲足。在焦炭质量方面，原来焦炭灰份是十二以上，现已达到九点多，即将达到国际最先进水平。
    人民内部矛盾的正确处理，充分地发扬了群众的积极性和创造性。通过比武大会，我们和技术人员共同商量，成功地解决了用沥青炼焦的问题。这种焦可以作制电极、炼铅等用途。
    过去，车间技术员全凭理论办事，和工人结合得不好，因此，解决问题就不大结合实际。现在，技术员在直接参加生产劳动后，感觉理论结合实际的重要性，也感觉工人的经验是最丰富的。
    在毛主席思想的指导下，人们的思想也得到了解放。工人经过刻苦钻研，已能搞出电焊机。并且，这种电焊机的质量已赶上了外国。我们今后还准备自造马达。柴油也已做出来了。现在干部是一半劳动，一半在办公室，工人不仅劳动，也参加了管理。工人和干部并肩前进。工人的干劲不是强迫的，是自然形成的。我们的口号是：革命干劲冲天，灰份全国领先；改进技术设备，人人都把计献；品种增加四倍，焦炭再增六千；人人学习文化，个个文武双全；大闹技术革命，红旗插遍车间。


一场大辩论　增产两万吨　石景山钢铁厂提出新的产铁指标(1958.08.25)

    本报讯　石景山钢铁厂职工连日来采用大鸣大放、大字报大辩论的方法，分别按车间、工段、小组，全面检查了今年国家计划和跃进计划的执行情况。职工们在检查中批判了右倾保守思想，提出了各种技术措施，不仅使超额完成国家计划有了完全可靠的保证，而且又提出了更高的新的跃进计划。这个厂的职工还提出要一鼓作气，在半个月内，建起四座小转炉，9月10日投入生产，今年产钢两万吨。这样就能以最快的速度改变这个厂多年来只产铁不产钢的局面。
    石景山钢铁厂今年的生铁生产计划，一连跃进了五次，从四十五万吨跃进到五十四万吨。上半年，每月作业计划都完成了；7月间，因为没有能很好地克服雨季和原料条件变化的困难，作业计划没有完成。于是，有些人思想动摇起来，想修改计划，降低指标。在最近的大检查中，全厂职工三天贴出七万多张大字报，并在大会小会上集中地批判了这种思想。职工们指出：7月份所以没有完成计划，并不是因为计划“冒进”，而是由于以下原因：首先，部分干部中“唯条件论”的思想又在抬头，把原料条件的变化看做是不可克服的困难，把雨季减产看成是不可避免的事情，因此没有积极去克服困难，结果影响了生产；其次，有些领导干部碰到困难不同群众商量，只是自己关在办公室里发愁；再次，技术革命没有很密切地结合当前生产中的关键问题，例如电气方面发生了多次事故，而电力车间上半年的五项技术革新都同安全供电无关。
    经过职工大鸣大放，年产五十四万吨生铁的跃进计划不但有了保证，而且又提高到生产五十六万吨。他们的主要措施是：一、增添三个烧结锅，今年增产烧结矿二万吨，这样就可以改变高炉配料比例，做到多出铁。二、热风喷焦油，把四个高炉的风温都由九百多度提高到一千度以上。目前，这一重大技术革新已经实现。三、进一步提高冶炼强度，改善高炉利用系数。
    全厂职工思想大解放以后，还决定除迅速完成扩建任务以外，要以最短的时间，建起四个三吨的转炉，早日为国家生产出钢来。说干就干，他们在22日作出这个决定，23日就开始动工。他们买了几份现成的标准图纸，制造车间就自己制造起转炉来。从施工到安装，完全自己包干；全部建设时间，只要半个月。到9月10日，这个厂就可以生产出钢来了。


根据工人来信及本报调查　天津卫生材料厂存在严重缺点　有关机关应尽快加以检查(1951.05.16)

    编者按：本报曾收到一个工人读者来信，批评天津卫生材料厂的工作。我们即派记者至天津卫生材料厂进行调查。据记者调查结果，该厂存在的问题是严重的：该厂自解放两年多以来，未进行必要的民主改革，工厂管理委员会徒具形式，工会工作难以开展，工人未发动起来，有关工人福利和劳动保护问题得不到解决，职工对行政领导干部有很多意见也无处讲或不敢讲。其主要原因是厂长段勋令极端缺乏依靠工人阶级的思想，作风不民主，遇事独断专行，使工作遭受很大损失。现将工人来信及本报记者的调查报告一并发表，希该厂上级领导机关及其他有关部门对该厂工作认真加以检查。

    工人的来信编辑同志：
    我是天津卫生材料厂的工人，有几件事不明白，请给个答复。打从解放以后，别的工厂工人都翻了身当家作主人；可是我厂里的工人还是无权利说话。工厂管理委员会只是个空架子。很多工人都不知道管委会是干什么的。管委会开会时，工人委员不起作用，只是去听会。咱们工人和厂长更说不上话，有时在下边提了意见厂长也不听。就拿洗澡塘来说吧！全厂一千多人，只有一个能容八人的水池子，水又脏又臭。工人提意见不知提了多少次，到现在也没个结果。厂里决定要办的一些大事情，如实行生产责任制也不发动工人讨论，大家作的时候当然也就不认真，不带劲。去年工厂决定给工人盖宿舍，修了一所小楼，却是厂长自己住上了。最近评工资，也不通过管委会讨论，就由厂长一手决定了。请问编辑同志，厂长对于管委会是否应该一手包办？工人在管委会中说不上话，这算不算不民主？我们工人怎样当家作主人呢？
    还有，我们厂的工会工作也一直很难开展。咱们工人选举的工会主席，厂长不同意就不行。工会的大小工作都得经厂长批准才能做。工会不是工人自己的组织吗？厂长这样包办对不对？
    现在我厂的工人、职员都是有意见不敢提；可是，不提总觉得有块心病没治好。我们工友们都非常希望报社的同志来厂里了解一下，帮助我们解决这些问题。

    天津卫生材料厂一工人

    本报记者调查报告
    天津卫生材料厂是较大的化学工厂。该厂两年来在生产上虽获得某些成绩，但企业管理人员对依靠工人阶级实行民主管理作的极差。这主要是因为厂长段勋令极端缺乏依靠工人阶级的思想，不关心工人的利益和要求，不重视群众的意见，对工作则独断专行。此次记者在该厂了解情况时，亦充分暴露出厂长段勋令极端缺乏民主作风。和记者谈话的工人及党、政、工各方面的干部，无论新同志和老同志（有的曾和段厂长一块工作五、六年）对厂里的工作和段厂长的领导作风都有很多意见。但开始谁也不敢谈，怕“说了不能解决问题反受打击”。经再三解释动员，他们和记者谈话时还是提心吊胆，生怕被厂长知道吃不消。
    据记者调查，该厂的工作存在以下几个严重问题：
    （一）厂长独断专行，管委会徒具形式
    该厂工厂管理委员会（以下简称管委会）成立将近两年，但很少讨论过有关生产的重大问题，诸如定额管理，调整工资，实行生产责任制等重大问题，均由厂长段勋令一人决定执行。有时工会要求发动工人讨论，段厂长却说：“这是行政的事，不需要工人讨论。”该厂玻璃部实行计件工资，既未经管委会讨论，党、工、团也都不知道。段厂长就主观地给每个工人订了工资，工人提意见，他也不接受。段厂长把“厂长负责制”看成“个人独霸一切”，他说：“我是厂长，你们都要听我的”。他认为管委会“可有可无”。认为“经过管委会通过一下，不过是一个民主形式”。在这种错误思想支配之下，管委会根本没有会议制度，他愿意什么时候开会就什么时候开；会议内容也不预先通知工人代表，大家去了就只能听会。如今年二月，段厂长在管委会议上提出，要通过尹可庆当劳动模范。因为尹可庆不够条件当模范，委员会们都不同意。他就宣布休会，另外召集委员中的党员开会，党员们也都不同意，他就做出决定（他兼任党总支书记），命令党员保证尹可庆当选。显然的，厂长这样来对待管委会是完全错误的。
    （二）厂长不尊重工会组织，工会工作难以开展
    正因为段勋令厂长不懂得依靠工人阶级，也就不懂得尊重工会组织，他对工会的活动经常采取独断、包办的态度。该厂在一九四九年成立工会时，他就反对工人都庆荣当主席，他认为“工人当工会主席容易向行政闹意见”。今年工会改选时，都庆荣因为受工人拥护，又当选了。段厂长却冷言冷语的说：“群众拥护不起作用，不靠近领导可要吃亏。”工会要发动工人订小组生产计划，开展生产竞赛，段厂长不仅不给予支持，反而嫌工会“找麻烦”。今年“三八”妇女节，工会女工委员会要举办卫生展览会，要求段厂长借给一个房子。借楼上厂部的房子，他嫌吵闹；借汽车房，他怕下了雨汽车受淋。
    （三）厂长不关心工人的疾苦，职工福利及劳动保护问题得不到解决
    段勋令厂长不关心工人的疾苦，该厂的福利设施和劳动保护都作得很差。该厂制造石膏绷带车间，满屋飞扬着石膏粉，相距三、四尺看不清人脸。在这里工作是应该有防毒面具的，但工人却连眼镜、口罩都没有。工人经常被石膏粉烧的鼻孔出血。该厂织纱布和制消毒棉花的工作间，因通风设备差，棉花纤维满屋飞，工人也都没有口罩。这就使工人患肺病、胃病、砂眼的很多。制棉间三十个工人中，近二十人患了肺病。该厂医疗设备也很差，全厂只有两个技术很差的医生，工人说：“咱们的医疗所，对吃药不吃药都能好的病才能治。”全厂一千多名工人，只有一个能容纳八个人的浴池，水经常脏臭。工人说：“厂长反正不来这里洗澡。”厂里原有的哺乳室被总务科占用了，女工们给孩子喂奶只好在过道、厕所或院子里。很多工人住房问题不能解决。工会、青年团的办公室及俱乐部、图书馆等挤在一个小房子里。去年劳动竞赛节约了一部分钱，厂长答应盖一所房子作俱乐部。等盖好了一幢小楼，却被段厂长和几个职员住上了。
    （四）厂长压制批评，工人未发动起来
    因为段勋令厂长作风不民主，不关心工人的痛苦和要求，致使工人、职员对他有很多意见，但都不敢提。有一次，工人曾向党支部反映他架子太大。他听到后不但不检讨，反吵着：“要把提意见的人叫来！”工人画了一张“反对主观主义”的漫画，他就把宣教干事大骂了一顿，说：“这还了得，你为什么不审查？”正因为段厂长缺乏自我批评的精神，两年来他的缺点是有增无已，段厂长从不下车间接近工人，工人有事去找他，他也不接见，让工人按“组织系统”办事，不然就加以“越级”和“无组织无纪律”的罪名。同时对有些经常接近工人的干部，段厂长就怀疑他是发动群众对抗领导。因此，该厂自解放二年多以来，群众并未充分发动起来，不少过去曾迫害工人、强奸妇女的坏分子，至今仍留在厂里，工人对他们仍是敢怒而不敢言。
    对上述严重情况，段勋令厂长在给上级的报告中则避而不谈，所写的完全是另外一套，很多事情明明是由他一人独断专行，在报告中却花言巧语地写着：“经管委会再三讨论，充分发扬了民主”。
    记者认为，段勋令厂长的错误是十分严重的。希望有关上级领导机关深入检查段勋令厂长的工作，帮助他切实改正自己的错误，认真依靠工人阶级，实行民主管理，改进该厂的工作。


对人民日报读者批评建议的反应(1951.08.29)

天津卫生材料厂厂长段勋令

    对忽视民主管理与劳动保护的检讨
    编辑同志：
    人民日报五月十六日刊载批评天津卫生材料厂工作及本人存在严重缺点的事，现作如下的检讨：
    工厂管理民主化作得不够，依靠工人阶级办好工厂的思想不明确是确实的。一九五一年只召开了一次职工代表会，工厂管理委员会虽开过数次，但没有作到按期召开。深入下层与车间较少，客观上虽有些原因，但我的思想是有毛病的。如认为不开管委会也能完成任务，开管委会反而费时间；认为我们的工厂生产品种极不相同，管委会各车间代表彼此均不了解情况，各部各为一行，生产具体问题难以讨论；以上这些思想是错误的，今后应当改正。
    在决定事情时，常常从主观愿望出发。如玻璃部实行计件工资，这个制度是好的，我们出发点也是为搞好生产；但我们缺乏调查研究，不了解这个制度在当时还实行不通。另外如在会议上遇有问题，往往坚持己见，这也是自高自大的思想支配着自己。
    对工人的福利，我们是关心不够的。二年来在这方面虽然也作了一些工作，如宿舍的建筑、自来水管的按置、旧宿舍改修、诊疗所的扩充等；但很少与群众商量，工人迫切要求的澡塘及大的食堂均未解决。
    我厂行政上对工会工作帮助不够，原因是：我错误地认为工会与行政对立，工会只是给行政增加了些困难，没有帮助行政解决什么问题。因此，疏远了工会。今后应该积极地帮助工会工作，大家才能很好团结起来。

    天津卫生材料厂厂长　段勋令


封建残余势力依然压迫工人　煤矿管理制度亟待彻底改造(1950.03.13)

    【本报讯】工人日报报道：根据全国煤矿工会代表会议（今年一月二十二日至二月二日在北京召开）各地代表的反映，目前各地煤矿除东北及华北少数地区外，基本上还是执行着接管时期原封不动的政策，一切旧的制度、机构、人事均未加以改变。有的是名称和形式变了，实质则没有变。而全国大部地区煤矿中的管理民主化更是形式的：有的煤矿管理委员会只开过一次会，有的就连一次会都没有开过；即使开会，也是“请客”式的，工人根本不知道是怎么回事。察哈尔省灵山煤矿工人叫管理委员会为“官僚委员会”。华北焦作煤矿矿长赵大周公然说：“你们讨论吧，我有我的最后决定权！”山东贾汪煤矿的生产管理，是由过去的十八个包工大柜改为现在的九个劳合班，小组长全是过去的大、中、小把头监工。看来好象变了，实质上仍然是把头当权。该矿工人群众反映是：“狼走遍天下吃肉，狗走遍天下吃屎”。因此，象贾汪这样比较近代的矿场，一直到现在，生产效能仅达○·三四八。去年一月至五月该矿失火六次，十月份一个月即失火三次。偷窃与破坏不断发生，一月至六月被偷走十六磅的钢轨三十根，烧坏马达十台。同时存在着“药”“电”“车”三大浪费的严重现象：有五百多户商民用电不花钱，还有的商人以五百支光的灯泡放在床底下取暖。由夏桥开往老矿的小火车一概不收费，毫无秩序。

    个别干部沾染恶习
    任意打骂矿山工人
    全矿区的居民在医院看病不花钱，但工人看病却得不到好药与方便，而和医生有亲戚朋友关系的人则得到好药与方便。去年九月二十五日为了迎接中华人民共和国的诞生，该矿第八劳合班开展生产竞赛，矿务科长陈仲仁、采炭所主任皇甫耀则认为生产竞赛应由行政领导，不需要工会；当工会在竞赛中领导工人从原计划的○·五二吨提高到○·八二吨时，皇甫耀不仅不赞成表扬工人的热情，反而找岔子说工人偷了煤壁子，并决定由第八劳合班抽掉十个人，结果影响工人情绪，使竞赛流产。枣庄有一个矿的工人，夜里在粮食包旁小便，矿警看见说他偷粮食，报告给行政上，经检查结果说少了两包，并将工人吊起来打，还用烧红的铁棍烙身，威胁着要工人坦白，到工人家去搜查，逼得工人要跳河自杀；最后重查粮食，才发现并没有短少。现在该矿仍有二十二个过去的把头人物担任着组长、监工。新博矿则仍是“半分制”（即把头制的另一种形式。）洪山矿仍有十六个过去的把头人物，充当生产管理上的大组长与井主任。由于不相信工人，洪山矿去年八月造成一次淹死二一一个工人的大惨案，经理李凤五检讨说：“采炭所是我直接领导的，采炭所主任不反映，工会反映我是不相信的”。以后换了一个新的采炭所主任——荣军王奉堂，第一次上井检查工作时，他上水塔的梯子，恰逢工人修水泵，泥水澎到他的脸上和身上，他就大发雷霆，说工人是有意识的来玩弄他，非送工人到司法科不可。后来工人去给他道歉，一进办公室，就吓得跪在他的跟前哀求，在他的恼怒之下，一脚将工人踢倒，并要送警卫队。一般的工人反映：“澎点泥水要送司法科，如果用铁钩钩他一下，一定要枪毙了”。去年坊子煤矿正发生火险时，该矿干部置工人之死难与矿山之安全于不问，却沉醉于欢送该矿一批南下干部的宴会，饮酒猜拳，乐意忘形。

    把头实际当权　工人怨声载道
    工人们对这些旧制度的反映是：“挣钱不挣钱，全靠管理员；管理员说了话，不要瞎打岔”（管理员是旧把头人物）。东北鸡西滴道矿把精简下来的四百多名工人及家属赶到车站，不给路费，或不给足够路费，使他们边走边骂，哭哭啼啼，怨声载道。有一个工人向处理精简人员的主要负责人总务科长刘效谦磕头，请求设法，但刘仍以强硬态度向外赶，结果引起一个觉得无法生活的老工人斧劈刘科长的惨事，幸未遭生命危险。华北井陉矿工人提意见要整顿通风道，领导上不听，结果熏死了工人。峰峰矿一个工人连作三天，因操作不合规格，均被记黑工（不给工资），第四天合规格了，但不小心打了矿灯的灯泡，赔了钱；结果四天没有得到一个工资，还赔了本。华北各矿把头残余是程度不同的存在着。井陉矿工人对该矿总监工叫做“三保险，四吃开”，他们说这些既无生产技术，又无管理知识的人，在日本、国民党、共产党时代都保险；德国人、日本人、国民党人、共产党人来了都吃得开。
    工人无主人翁感觉生产效率非常低下
    由于官僚主义管理的结果，常常造成严重事件，使得中国煤矿过去长久存在的工人伤亡现象，仍然严重的存在着。如东北一九四九年一月到十月八个矿（鹤岗、鸡西、蛟河、西安、阜新、通化、抚顺、北票等）的统计，死伤工人八七八八人；华北峰峰、焦作、井阳、潞安四个矿，去年一月到八月共死伤工人三四七一人；山东贾汪、洪山、西河、新博四个矿一月到十月共死伤工人三六六六人。就工人的死伤率来说：东北去年一月到三月每万吨煤伤一四·○四人，华北去年下半年，每万吨煤伤七九·○四人；本来东北的死亡率就很高，可是华北的死亡率比东北还要高三倍，这是非常惊人的。
    由于各地煤矿管理上存在的这些严重的官僚主义现象，工人主人翁的感觉就无法发扬，劳动态度没有改变，生产效率非常之低：如东北煤矿平均每人每日生产率为○·六吨左右，而关内各矿有的低至○·一七吨，高的也不过○·三至○·四吨。


短评：坚决废除把头制度(1950.05.06)

    在中央人民政府燃料工业部三月二十一日发布“废除把头制度”的通令后，各地国营煤矿，相继展开了废除把头制度的斗争。这表示各地国营煤矿管理人员，已经重视了这个关系国家煤炭生产与千百万矿工生活的重大问题，这是很好的。希望各地认真掌握中央人民政府燃料部通令的精神，慎重而坚决地把这个方针贯彻下去。
    为什么有些煤矿已经解放了一两年，甚至两三年，把头制度还没有废除，或者没有彻底废除呢？主要的原因，是在于某些领导干部的思想和作风方面。有些煤矿领导人员的阶级观点十分缺乏或十分模糊。有些人说：“煤矿的事情，工人干不了，拿不起来！”他们不相信工人的力量和智慧；不懂得只有依靠工人阶级，才能搞好生产的真理。有些人不了解把头和工人的本质区别，而把把头看成“技术工人”。这些领导干部一般地是想把生产搞好，但由于思想错误，便有意无意地依靠了把头，使工人的积极性和创造性不能发挥。另外，也有些煤矿领导人员，在思想上是反对把头制的，但是由于他们有严重的官僚主义、形式主义作风，他们看见矿上的“把头”、“包工柜”等名义已经取消，就心满意足了。但是有些把头虽然名义上已经成了“大组长”或“班长”，甚至成了“共产党员”，他们仍然是封建势力，仍然继续剥削和统治工人。这些事实，他们却没有看见。这是由于他们不深入群众，不了解生产实际情况，他们被这些改头换面的旧把头所包围，看不见工人的痛苦，听不到工人的呼声，就是说，他们和工人群众隔绝了。应该指出：有些煤矿管理人员，是曾经企图认真废除把头制度的。但是，当着他们想到：“去掉他们，生产怎么办？任务怎样完成呢？”他们就妥协了，把头制度就又被保留下来了。
    是否废除把头制度，乃是一个或者依靠工人阶级管理企业，或者依靠封建残余管理企业的根本问题。事实上，凡是真正废除了把头制度的地方，工人就树立了主人翁思想，生产情绪就空前上涨，整个矿场的面貌就为之一新。这不仅在老区是如此，新区也是一样。四川天府矿废除了把头制，每日产煤量由一千吨增至一千五百吨，就是一个有力的说明。
    废除把头制度，这是矿山管理制度中的民主革命，应当坚决不移地贯彻下去。为了贯彻这个革命，一定要深入发动工人，把“废除把头制度”的通令，变成煤矿工人自觉的群众运动。任何包办代替，单纯依靠行政命令的作法，都是不能解决问题，因而是应该反对的。在运动过程中，要特别注意培养工人积极分子，放手把有实际生产经验与有威信的工人提拔到管理生产的岗位上来，以代替那些压迫工人的把头。只有工人在实际上作了矿山的主人，才能把国营矿山办好。


领导上官僚主义造成严重恶果　津中纺一厂发生工人自杀事件(1950.10.22)

    中央纺织工业部和中国纺织工会已妥善处理，并通报各地接受这一事件的教训。
    【本报讯】天津中纺一厂七月二十七日发生工人张连舫自杀事件。这是该厂行政领导上存在着严重的官僚主义，缺乏明确的依靠工人阶级的思想，没有贯彻工厂管理民主化的方针，以及该厂工会不负责任，未能保护工人切身利益的结果。中央纺织工业部和中国纺织工会对此事件已经妥善处理完毕，并于十月十四日联合发出通报。教育纺织工业中的行政管理人员和工会工作人员。事件发生经过
    中纺一厂最近因生产需要，准备取消合股间，该车间一百五十多个工人准备全部调动。对于这样大规模调动工人的重大问题，该厂行政负责人采取了不研究、不宣传、不动员的强迫命令分批调开的办法，引起工人普遍不满。第七批调动时，由车间党、政、工联席会议决定，调动张连舫等五人的工作。那次会议由钱方技师主持，参加者有车间行政组长杨发德、牛铨、黄文英，及工会车间委员会主任张子华，文教委员顾鹤年。张连舫是合股间的过磅工（书记工），又是工会车间委员会副主任，但却没有让他参加。第二天，行政组长杨发德下了调动命令，让张连舫去布场担任装梭工。张连舫因个子太大，做装梭工不合适，对这种调动表示不同意。牛铨、顾鹤年与张连舫感情不合，时常打击张连舫，杨发德不了解这些情况，片面听信牛铨的话，就执行会议的决定。牛铨原是旧把头，在解放前任助理员，压迫工人。解放后经检讨反省后，被降为组长。张连舫调到布场后，布场认为他个子太高，不适合装梭，又调去摆纱管。摆纱管多为老弱工人，张连舫更加不满。因此张曾先后去找钱技师、杨发德和厂工会副主席，几次提出不同意调动的意见，但都未得到应有的重视和解决。张连舫十分苦恼，觉得有苦无处诉，最后一时心窄，竟投水坑自杀身死。事件处理经过
    事件发生后，立即引起中央纺织工业部和中国纺织工会全国委员会的注意，立即派负责同志到天津协同中国纺织工会天津市委员会、中纺一厂的行政方面和工会委员会进行调查。经过反复研究和检讨，现已作适当处理：由一厂行政方面发给死者丧葬费五百斤玉米面，由中国纺织工会天津市委员会按天津市劳动保险暂行条例非因公死亡办法发给家属救济费；车间行政组长牛铨、杨发德撤消组长职务，杨发德降为二等工，牛铨降为三等工，并令他们在车间大会检讨，接受群众批评，一厂军代表张振华对于民主管理认识不足，执行不力，已予以严厉批评。张在事件发生后，几次进行检讨，积极参加善后工作，又经与中国纺织工会全国委员会主席陈少敏同志谈话后，对错误有了进一步的认识，因此，除令其在整风中继续深刻检讨，积极改进工厂管理以外，不再另予处分。一厂工会负责人对工人调动工作，采取不负责任的态度，未能切实保护工人的切身利益，已在车间大会和纺织工会天津市会员代表大会上进行了自我检讨，并已自请处分，要求改选；中国纺织工会天津市委员会主席许明对市委员会的领导和教育不够，也作了自我批评。


中央纺织工业部中国纺织工会通报接受这一事件教训切实实行民主管理(1950.10.22)

    赵锋　张则孙

    为使纺织企业中的行政管理人员和工会工作人员深刻接受这一事件的惨痛教训，中央纺织工业部与中国纺织工会全国委员会于十月十四日发出通报，指出：
    一、必须切实依靠工人群众，实行民主管理。一厂调动工人，既未经管委会研究，又未组织群众讨论，进行耐心的说服动员，仍是沿用旧习惯，把工作交给车间技师和组长（旧把头），依靠强迫命令行事。这说明一厂存在着严重的官僚主义，缺乏明确的依靠工人阶级的思想，没有贯彻工厂管理民主化的决定。对过去曾经欺压工人，至今始终保持着强迫命令作风的旧把头，只团结不改造，甚至片面的依靠旧把头，这是极端错误的。因此，必须接受这一惨痛教训，对旧把头、旧的官僚主义的管理制度和管理方法，实行坚决的有步骤的慎重的改革。同时，这次调动工作中不是首先依靠工人阶级的群众组织——工会协同做好车间工作，而是首先调走车间的生产委员、女工委员，甚至副主任。又未根据工会法的规定，取得工会组织的同意和批准。这说明行政对工会在生产上的作用认识不足，同时也说明了有些企业管理人员对国家法令漠视到了何等严重的程度。
    为了搞好新民主主义的人民纺织企业，必须有严肃的、科学的管理制度和责任制度。但只有充分发扬民主，当群众在实际中认识到自己的主人翁地位时，只有当领导意图变为群众意图、领导决定变为群众决定时，群众才能自觉地服从管理，执行决定，更好地完成国家任务。那种以放任自流不负责任的态度来对待民主管理的思想和行动是极端错误、极端有害的。
    二、工会必须明确的站稳工人阶级的立场，时刻关怀和保护职工群众的利益，处处反映和正确解决职工的迫切要求，并从而提高职工觉悟，为工人阶级的长远利益与整体利益而奋斗。天津市中纺一厂的工会组织并未尽到这个责任。行政确定调动工人，工会认为反正早晚也得走，没有发动群众讨论进行动员工作；行政上强迫命令已经引起工人群众的普遍不满，工会却不代表和组织工人群众，进行严肃的批评和监督；行政上违反工会法，擅自调走了工会车间委员和副主任，工会不提出抗议；而当张连舫正式向工会组织提出意见时，工会又不及时研究解决；甚至张连舫死了，工会还认为他是在外边死的，与工会无关，既未及时报告上级，又未认真处理善后，一切采取漠不关心、不负责任的态度。在新民主主义的社会里，工人群众有一切可能使自己的问题得到合理的解决，完全用不到也不应该采取消极的自杀手段。自杀是一种懦弱的表现，是一条错误的道路，但是张连舫竟走上了这条最后的绝路。这不能片面责难张连舫不会充分运用民主权利，群众的民主权利能否充分发挥，应是领导的责任。在官僚主义的领导下，多少年来受尽奴隶待遇的工人，是不敢、也无法充分运用民主权利的。因此，一切工会组织必须深入教育工人职员群众，认识自己在国家企业中的主人翁地位，懂得按照组织原则向一切有关方面提出自己的意见，甚至越级控告，乃是每个工人职员应有的民主权利，并使全体职工都学会和敢于运用自己的民主权利，坚持自己的合法利益和正确意见，而不应采取任何消极的态度。保护工人的这种民主权利，是工会为群众办事的起码条件。只有这样才能认真组织群众的批评，实现对企业管理的群众监督，克服官僚主义，办好人民纺织企业。也只有这样，才能从根本上防止第二次张连舫事件的发生。
    三、必须学会重视工人。工人应该成为最宝贵的资本，提到最重要的地位来。只有真正从实际中做到了这一条，才能做到十分关心工人的利益，把工人的困难当成自己的困难，坚决保护工人的利益。


坚决依靠工人群众实行“里工资制”是修建业取消把头封建剥削的好办法(1951.07.10)

    甘池

    北京某机关修建办事处从开始招收工人时起，就实行了按日付资的里工资制。两年来的经验证明，实行里工资制在目前情况下，是建筑业从根本上废除封建把头剥削制度的好办法。
    里工资制是对包工制而言。它是由企业行政方面直接雇佣与管理工人，组织施工，直接向工人支付工资。这样就使得把头制度无法存在，连变相的剥削也很难进行。在该修建办事处开始执行这种制度时，曾经遇到了一些思想抵抗。有些干部，特别是直接负责施工的干部们，认为这样一来工人没人管理了，就会发生“磨洋工”、费工费料、效率不高等等毛病。同时，还认为直接管理工人太麻烦，不如包出去，自己只在技术上监工就可以了。
    行政领导干部对以上两种不正确的观点进行了严肃的斗争。首先，指出怕实行里工资制以后工人会“磨洋工”是不依靠工人不相信工人的错误思想；并说明废除了把头的封建剥削后，只要加强对工人的阶级教育，工人很快就会以主人翁的新的劳动态度来进行生产。事实很快就证明了这一点。实行了里工资制，取消了把头制后，不到三、四个月的时间，就有五、六个工人拒绝奸商的贿赂，揭发了奸商捣鬼的不法行为。工人周松泉发现煤商秤煤时捣鬼，奸商以金钱贿赂他，但他拒绝了，并且立即将此事报告了主管工程师，使该修建办事处减少了数吨煤的损失。“磨洋工”的现象也不存在了，工人的劳动效率较前有了很大的提高。比如墙下埋深砌墙（即在地平以下地基以上砌墙），在初实行里工资制时，一立方公尺须要三个工（二小一大），两个月后就只要二点二工。又如打灰土，一九四九年底，一平方公尺须一点一工，到一九五○年春就只要零点九工了。
    同时，领导干部对有些干部怕麻烦图省事的错误观点也进行了批判。工会配合行政方面进行教育，指出取消把头包工制，实行里工资制，是建筑业的一个巨大的改革运动。在任何一件工作中，要进行改革，不会没有麻烦的。作为革命工作者就不能怕麻烦。实行里工资制自然是有些麻烦的，比如工人的食宿问题要行政方面和工会来协助解决，工人的计工请假等也须要有一定的制度和专人负责。该修建办事处行政上及时制定了必要的制度，并指派干部帮助管理伙食，为工人修工棚（宿舍）等。工会加紧对工人进行系统的阶级教育，教育工人自觉地执行制度，并注意培养工人干部。渐渐地，有些问题工人自己就能够解决了。
    实行里工资制后还不能放松对工人进行反把头的教育和对把头们进行改造教育。
    实行了里工资制，虽然从制度上取消了把头，但是若不对工人进行反把头的教育，使工人在思想上和把头划清界限，过去的把头就会暗中对工人继续进行变相的剥削。木工组组长李云书（过去是把头）就利用某些工人觉悟程度不高的缺点，在每次发工资时克扣他们工资的尾数（三、五千元不等），一两个月内就剥削了二、三十万元。这种现象被工人揭发后，工会立即组织了一千余工人的反把头控诉大会。通过工人的控诉，提高了工人的阶级觉悟；同时也教育了过去的包工头，堵死了旧把头进行变相剥削的空子。
    修建业中的包工头大多是从学徒熬到工人、从工人又熬到把头的，他们的技术大多数是很好的。对这些旧的包工头，必须注意两点：对有技术的，应该依照按劳取酬的原则，根据他们的技术确定他们的工资。不能因为他们曾剥削过人、政治上落后而不肯给以较高的工资。否则，团结不了他们，也就谈不到改造他们，同时也不能充分发挥他们在技术上的作用。另外，对他们必须坚决地进行思想上的改造。这些旧把头参加做工大都是“大势所趋，不得不然”，如该修建办事处有些过去的把头，看到该修建办事处不肯再包工了，只好也来做工，因为不如此就没出路，而不是真正从思想上有所转变。有的参加做工后虽也安心工作了，但旧的思想作风还存在着。依靠群众的监督，通过各种群众活动来改造他们，是改造他们的最有效的办法。比如小组会、检讨会、评工资会、评选模范运动等，都是教育他们的好场合。该修建办事处采取了这些必要的措施，已使包工头们得到初步的改造，他们的技术得以发挥，生产积极性也有所提高。
    自然，最合乎按劳取酬的原则，最能激发工人的生产积极性和创造性的还是计件工资制。该修建办事处曾经在某些工区试行了集体计件工资制。结果证明，要实行集体计件制必须具备以下两个条件，否则就会发生相反的作用。
    一、工人必须有较健全的组织和较高的觉悟程度。某工区因工作忙曾从外面临时雇佣了十八个工人。他们不愿意实行里工资制而要实行集体计件制（实际上就是小包工）。行政上将一部分勾缝工作集体包给他们。工作结束后，总的工资中除每人应领工资外，还余下二百多万元。行政方面怕有把头捣鬼，就当面按技术程度把钱分给大家。但是这些工人离开该修建办事处后却又每人抽出一两万交给把头薛连起。结果薛一人所得占所余工资的百分之二十。这一情况说明，在工人的组织不够健全，觉悟程度不高的情况下，集体计件工资制很容易为把头所利用，进行变相的剥削。
    二、必须有较合理的技术定额和检查验收制度。该修建办事处某工区铺洋灰砖时是集体包工。当时估计是每三工（一大工二小工）铺二百五十块。结果同样的工人做到了五百块。这样，工资所得就提高了一倍，还有的多到一点六五倍。在一般情况下，同等的技术条件下，劳动组织不变，操作方法不变，效率很难提高到百分之一百六十五。这就是说，有很大的可能是原来的定额有问题，或者是有偷工现象。在另外两个工区抹灰工程中实行了集体计件工资，因没有健全的检查验收制度，由于工人偷工，交工不久就落顶了。在目前情况下，建筑业还是手工业方式，不是机械化的，因而制定合理的定额是比较困难的。因为同样的工程，在不同的季节、环境或不同的工程阶段所用人工与材料就会不一样。比如土工刨方，在不同的土质环境下，效率能相差一倍。建筑工程的验收也是不太容易的。
    在原则上计件工资虽然是最科学合理的，但目前大多数建筑业还缺少前述两个条件，实行计件工资制反容易为把头利用进行剥削，或偷工减料影响建筑物的质量。就该修建办事处二年来所摸索到的经验看，在目前的条件下，对于生产、对于工人最有利的还是按日计资的里工资制。


铁道部天津钢铁配件厂厂长　拒绝接受工人批评(1950.05.30)

    【本报讯】工人日报消息：铁道部材料局天津钢铁配件一厂厂长邢笑先，拒绝接受该厂工人杨恩庆所反映的正确意见（原文刊登于四月廿五日工人日报），不认真检讨自己的缺点，并找工人日报记者王源和该厂工人杨恩庆谈话，对报纸公开批评该厂，表示非常不满。这种直接抗拒党中央“关于在报纸刊物上展开批评和自我批评决定”的态度，是十分错误的。该厂现存问题很多，可以看出行政方面是脱离群众的。党的支部放弃领导；工会工作全部停顿；管委会流于形式；卫生设备极差。工人杨恩庆为改进该厂工作，曾先后向该厂主任、工会主任及管委会委员提出意见。但没有任何结果。四月十七日，杨恩庆把这些情形反映给工人日报，要求上级工会注意，帮助整顿工作。杨恩庆这种爱护工厂，认真负责的态度和做法，是完全正确的。工人日报接到此信后，曾两次派记者深入该厂调查，证明通讯员所反映的情况，基本上是符合事实的。该报遂于四月廿五日，将杨恩庆的文章发表。配件厂领导人不仅不虚心接受意见，积极改进工作；反而迁怒于工人通讯员及记者，于五月二日，找工人日报记者王源和该厂工人杨恩庆谈话，冷讽热嘲，大发牢骚。五月十七日，该厂始致函工人日报公开答复。信内多所解释，检讨极不深刻。最近，铁道部材料局曾给工人日报写信，亦认为杨恩庆的反映，基本上是正确的。该局于杨恩庆的文章发表后，当即派员赴配件厂实地调查。并将成立工作组，前往该厂协助处理各项问题。希望该厂负责人，在领导机关直接帮助下，彻底检查厂内存在的一切问题，对于自己的错误和缺点，进行公开的自我批评。只有这样，才能巩固和群众的联系，树立领导威信，发动工人的积极性，改进该厂的各种工作。


中央人民政府监察委员会　调查天津配件厂拒绝批评事件　帮助厂长邢笑先检讨错误改进领导作风(1950.07.25)

    【本报讯】北京工人日报于四月二十五日登载了铁道部材料局天津钢铁配件一厂工人通讯员杨恩庆的一封信，反映该厂的领导上存在着的一些问题。该信登出后，天津钢铁配件厂厂长邢笑先不但未根据信上内容进行批评检讨，反而找工人日报在天津采访的记者王源去谈话，并对报纸发表揭露工作缺点的信件加以嘲讽。五月十七日，该厂写信给工人日报，对通讯员报道的问题，多所解释，未作深刻的检讨。工人日报于五月二十五日刊出该厂回信时，同时发表了该报记者王源的“天津钢铁一厂调查”以及记者和厂长邢笑先谈话的经过，编者并加上按语，指出该厂这种对待报纸上批评的态度是错误的，希望该厂进一步检查自己的工作。中央人民政府政务院人民监察委员会发现上述事件后，为了解决此项问题并推动批评与自我批评运动的开展，特协同铁道部派员组成工作组，于六月一日赴该厂进行实际调查。经深入现场了解并听取职工反映后，证明工人通讯员杨恩庆报道的情况是正确的，记者王源的调查报道，基本上也是正确的，仅个别问题的报道欠妥。另外，调查中并发现该厂领导上依靠工人阶级办好工厂的思想不明确，有严重的官僚主义与“家长制”作风。工厂管理委员会从酝酿到成立都很草率，工厂领导方面及管委会委员对管委会的性质、作用都认识不清。管委会的决议不敢让委员到工人中去传达，怕工人委员传错，而企图以简单的行政布告来代替。管委会开会前也不普遍征求工人群众的意见。工人反映：“管委会根本不起作用。”“从来也不给我们说说，不晓得他们在搞些什么。”厂长邢笑先对工会组织上的独立性尊重不够，认为工人中选出来的工会干部水平低，能力弱，办不了事。不去耐心帮助，而错误地一味责备。他很少深入现场去了解生产与工人的情况，只是坐在办公室里布置工作，听取汇报，甚至布置生产的动员大会也不去参加，而自己称这种作法为“依靠组织推动工作”。对厂内干部有缺点或错误，不予以正确的批评教育而采取家长式的“训斥”办法，使大家都怕他，有意见不敢提。此外，对工人提出的合理化建议以及有关生产、卫生、福利等问题，领导方面总是拖延不予及时解决。
    工作组初到该厂时，厂长邢笑先对工人日报记者与通讯员仍表不满，拒绝接受批评。经工作组干部举出具体事实，耐心地予以帮助，并着重指出“报导中所提的问题仅是一部分缺点，主要的问题还在于领导思想与工作作风上”。厂长邢笑先经过了多日的自我斗争，终于承认了自己的错误。六月十日，在全厂职工大会上，作了比较深刻的自我检讨，表示完全接受报纸的批评，并说明“今后一定放下官僚架子，深入现场和职工同志紧密地联系起来，共同把配件厂的生产提高一步”。他对记者与通讯员的态度也改变了，认识到：“如果没有通讯员及记者的批评和工作组的帮助，配件厂的工作不会改变，个人错误不可能改正。发展下去，对工厂对个人都是十分危险的。”
    监察委员会认为邢笑先最后自愿改正错误的态度很好，决定免予处分。同时，监察委员会认为邢笑先最初不接受批评以及对待工人通讯员和记者的错误态度是与其工作中严重的官僚主义，自以为是有密切联系的。目前，此种作风在政府机构与企业部门的一部分干部中普遍存在，因此工作中产生了许多恶果。铲除这种恶劣作风，必须充分发扬民主，欢迎并组织群众的监督和经常地检查工作，最有效的武器是开展批评与自我批评。监察委员会特号召全体干部好好学习中共中央关于在报纸刊物上展开批评与自我批评的决定，认真地展开批评与自我批评。


关于铁道部材料局天津钢铁配件厂厂长邢笑先不接受报纸批评事件的调查、处理报告(1950.08.26)

    中央人民政府政务院人民监察委员会

    编者按：关于铁道部材料局天津钢铁配件厂厂长邢笑先不接受工人日报批评的事件，七月二十五日本报本版曾摘要报道。下面是中央人民政府政务院人民监察委员会关于该案的调查报告，业经政务院批示同意。这一报告对于各地干部有重大教育意义，特将全文发表。
    （一）事件经过
    四月二十五日，工人日报登载了一封天津钢铁配件厂工人通讯员杨恩庆的来信，反映该厂领导上存在很多问题。该信登出后，厂长邢笑先不但未接受批评，纠正缺点，反大为不满，竟找工人日报记者王源至该厂谈话，冷嘲热讽，毫无原则。五月十七日，该厂在报社几次催促下写了一封回信，对通讯员报道的问题，多所解释，认为与实际情况不尽相符。邢厂长这种对待报社批评的错误态度，是完全违反批评与自我批评的原则。为了推动批评与自我批评的开展，本委协同铁道部派员组成监察组，于六月一日赴该厂调查。
    （二）报道情况的了解
    监察组深入该厂职工中听取反映并在现场调查后，证明杨恩庆报道的情况是正确的。记者王源的报道（王源的报道刊载于五月二十五日工人日报。——编者）基本上也正确，仅有个别问题的报道失实。第一是把主持管委会选举的工会组织委员写成“仓库的一个职员”。第二是报道中提到质量问题时说：“所谓质量只是要求方铁要方，不成菱形便成了。其实就是菱形也一样用。”这样的说法是不合适的。上述两点经监察组指出后，王源同志即虚心接受，并承认自己与邢厂长谈话后，也有些感情用事。邢笑先最初怀疑通讯员及记者批评动机不纯及其对待的态度均是十分幼稚与错误的。
    （三）该厂领导上存在的问题
    １、依靠工人阶级办好工厂的思想不明确。
    依靠工人阶级办好工厂的思想不明确，首先表现在对管委会的领导上。管委会从酝酿到成立都很草率。厂的领导上及管委会委员本身对管委会的性质和作用都认识不清。管委会成立后，只开过一次会，以后就与执行日常行政任务的厂务会议合并召开，实际上等于取消管委会。管委会的决议不敢大胆的让委员到工人中去传达，怕工人委员传错，而企图以简单的行政布告来代替。管委会在开会前，未普遍征求群众意见，即有个别工人提出问题，讨论后也不公开向工人传达，只是“向原提议人作解释”。因此，许多工人反映：“管委会根本不起作用”，“只代表少数人意见”，“从来也不给我们说说，不晓得他们在搞些什么”。
    其次在对待工会工作上，也同样表现了依靠工人阶级思想不明确。从工人中选举出来的工会干部，工作积极热情。邢总认为他们水平低，能力弱，办不了事，一味训斥责备，不去耐心帮助。动员放弃年终双薪时，工人对工会不满。邢没有设法扭转这一情况，扶持工会威信，却对工会主任当众训斥，打击了工会委员的情绪。邢对工会组织上的独立性尊重不够，没有认识到工会是工人阶级群众性的组织。工会用文教费买鼓、号，邢亦干涉。因此，干部怕负责任，工会遇事不敢作主，要请示厂长决定，实际上等于取消了工会的组织。
    再如对旧技术人员的团结，也反映了这种思想，如一厂工人对该厂主任万树芳、工务员仪吉明不满，提出他们不负责任，不重视工人的合理建议。邢笑先不对万、仪进行适当的教育，促其改正，反而动员工人不要提他们的意见，怕影响他们的工作情绪。
    ２、严重的官僚主义及家长制的作风。
    邢笑先去年十二月到厂后，虽主观上是想把工厂搞好，但只是终日在办公室里布置工作，听取汇报，很少深入现场，对生产情况及工人的思想情绪不了解，连布置生产的动员大会也不去参加。今年三月全体员工大会上，工人向邢提出批评意见，邢却回答说：“我要依靠组织推动工作，我在厂内只认得各股主任，在一、二厂只认得厂主任，要我接近你们，叫我找谁？”处理问题亦十分主观和草率。例如为了想区别职工中的积极、中间、落后分子，不是从生产运动中去了解，而是让工会委员给每个工人做不公开的鉴定。不但任务未完成，且因某些工人听到鉴定里说他落后，对工会大为不满。四月份为完成垫板生产任务，不是发动职工的积极性和改良技术，而采取每日叫工人加工两小时的办法，引起工人不满。“五一”评模问题，事前无准备，无布置，临时匆忙评议，未能做到鼓励职工生产情绪的积极作用。
    工人提出合理化的建议，以及有关生产、卫生、福利的问题，领导上总是拖延不予解决。例如：西厂房焖火炉是露天装置。下雨刮风，都影响工作。工人赵承淇去年底就向厂主任及副厂长建议修建板房，今年四月再次提出，至今未能解决；拔铁部拔铁机齿轮箱下没有油盒，油都流到地沟里，浪费很大，工人王希贤两次向厂主任建议铸一油盒或修一油槽，均未被采纳。今年一月工人齐建又提议用铁皮做几个油盒子，才做了三个放在流油较多的地方，但其他地方的机油仍流入地沟；拔铁部原来使用之马力电滚，经常发热要停车待凉影响工作很大。去年六月自北京买来了一个小型二○○马力电滚，一直拖到今年五月才按装上；一厂烧水锅炉太小。不够供给全厂工人饮水，半年前就向行政上提出，但至今尚未解决。因此，工人反映，“提意见也是白提，反正解决不了。”
    邢笑先家长制的领导作风，亦是很严重的。工会委员、管理会委员都怕他，有意见也不敢提。对工会干部是一有缺点与错误，就严予训斥。如放弃双薪时。工会主任李士元未在厂，工会委员丁明刚没搞好工作，邢不仅对丁大发脾气，且一在追逼李，急得李哭了起来。邢跺脚说：“你怎么这样脆弱，我见不得哭，再哭我还有更厉害的办法。”这样的批评，事实上是打击了干部的情绪。因此，工会干部都表示：“怕工作两头不讨好，不愿意干”。
    （四）邢笑先的转变
    邢笑先在监察组初去时，一再强调：配件厂是敌伪留下的烂摊子，缺点是不可免的；前任军事代表张鹏在时，工作就搞得很乱；主观上是想搞好工作，亦努了一把力，整顿了组织，但尚未整理好，记者就来批评，亦没有给工厂指出个方向。总的说来，当时邢对报社的批评仍然不肯接受，并怀疑记者的报道动机不良。谈话中特别强调其“依靠组织，逐级负责”的工作方法是完全正确的。根据这种情况，监察组就决定先深入现场，了解情况，然后再从领导思想上来解决问题。经过两天调查，证明该厂情况确实严重。第三天即开始找邢谈话，首先指出：杨恩庆的报道是正确的，记者的调查报道基本上也是正确的。批评的动机和精神都是好的，对工厂工作改进有积极作用；工作方向要从检讨中获得，借口记者只是作了批评，没有指出方向，拿不出办法而不肯接受批评是错误的；检讨工作中的缺点和错误时应该着重主观方面，不应强调客观原因，如管委会、工会工作没有搞好，就应先从领导上去检讨。并着重指出：“报道中所提的问题仅是一部分，主要的问题还在于领导思想与工作作风上”。并列举了一些例子，说明其过去处理那些问题有缺点，有错误，应该怎样做才能收到好的效果。采用了分析，批判具体问题的方式，帮助他认识错误。两次谈话中，邢笼统的承认了一些缺点，例如自己脾气急躁，对待工会干部态度不好，批评多，说服教育少。对管委会的作法不是大胆放手，而是小手小脚等。但仍强调客观情况和主观动机是想搞好工作的。对于领导思想与作风方面所存在的问题，当时仍未认识到。邢曾表示：“工作干不了，身体不好，要求上级调动”。并提出：“大家都不同意我的看法，那我就承认错误。上级怎样处分都可以。”对于自己的错误开始采取了自由主义的消极态度。
    研究了这种思想，遂继续找邢谈话，一方面指出对待问题必须虚心冷静，不同意见可大胆提出，但应该面向真理，正视现实。检查工作，主要是吸取经验，教育干部，而不应首先考虑处分问题；另方面肯定其工作动机是好的，也做了若干工作。但主观动机想搞好工作，并不等于工作就作好了。检查工作并不是检查动机，也不是检查作了什么，而主要是检查作得怎么样？例如“依靠组织，逐级负责”的工作方法，原则上是对的。但工会垮了，管委会不起作用，各级干部不敢负责或不负责任，而领导上又不深入现场了解情况，只听取汇报，事后亦不检查。在这种情况下，所谓“依靠组织，逐级负责”的工作方法，实际上成了一句空话。另外，又把调查的具体材料给他看，并介绍他阅读一些有关文件。这一期间，邢笑先的思想斗争是剧烈的，情绪上亦十分苦痛（据了解当时他常打强心剂、吃安眠药）。经过了五次谈话后，邢笑先才开始承认自己依靠工人阶级思想不明确，有家长制作风。此时，邢已主动找监察组谈话，力求改正错误，要求向全厂职工公开检讨。七、八两日，邢整天写反省提纲，通宵不眠。有些问题想不通时，就要监察组帮助他分析。提纲写好后，邢又要求预谈一次，首先，他承认“到厂后主观上就认为工会干部不中用，想把他们改选掉。因此，一方面苛责甚至打击工会干部，一方面限制工会干部的活动。否定、抹煞工会工作的成绩，只看见它的缺点。成立管委会，不仅是草率而且是由于铁道部材料局二月份有个指示，要在最近时期内建立管委会，为了完成任务才匆忙建立起来，并不是为了实行民主管理和感到工作上需要。因此，选举前就认为选不出真正能办好事情的委员来”。其次，他认识到自己的确存在着严重的官僚主义及家长制的作风，并说了许多具体事实。如工会根据工人要求用工会文教费买了鼓号，未告诉他，他就责备李士元独裁，斥李没有群众观点。天津地区工会通知准备“五一”游行的文娱节目，他在北京，李士元即通知一、二两厂工会组织工人在业余时间练习秧歌。他回厂后，不问清底细，就打电话讽刺李士元说：“工会主任，我向你请示，五一游行是谁叫你搞的？我怎么不知道？你随便把厂里五百多人带出去，行吗？你要负责！”李正要解释，他却把电话挂上了。关于“依靠组织，逐级负责”的工作方法，他也承认“只是片面强调，并错误地把它和深入现场，了解情况，对立起来看。半年以来经常感到工作推不动，却没有认识到应该很好的走群众路线，在生产中发挥群众的积极性与创造性；相反地是抱残守缺，离开了群众，离开了生产来整顿组织，结果一个组织也没依靠上”。报道问题。他承认“当初对待通讯员及记者的态度是错误的，只从枝节问题上去争执，不从批评的基本精神上考虑”。谈话中，表示完全接受报纸上的批评，同意工人日报编者的按语（工人日报于五月二十五日刊出该报记者王源的报道时，编者加上按语，指出邢厂长对待报纸批评的态度是错误的。——编者），并感谢通讯员、记者及监察组的帮助。他说：“如果没有通讯员及记者的批评和监察组的耐心帮助，配件厂的工作不会改变，个人的错误亦不可能改正。发展下去，对工厂、对个人都是十分危险的。”此时邢笑先已经改变了消极的情绪，流露出积极愉快的心情，对配件厂的工作亦有了信心。这对于主观性很强而又相当自以为是的邢笑先同志来说确是不容易。因此监察组一面给以鼓励，一面指出这仅是开始，重要的是如何把检讨的精神贯彻到工作中去。十日下午，邢笑先终于在全厂职工大会上公开检讨，承认错误，并表示“今后一定放下官僚架子，深入现场，和职工同志紧密的联系起来，共同把配件厂的工作搞好。”
    （五）处理意见
    邢笑先抗拒工人日报的批评是错误的。这种错误是与其在领导上的官僚主义，不相信群众，自以为是，不爱学习，老一套作风分不开的。但经过此次揭发批判，邢已从思想上认识了自己的错误，在全厂职工大会上作了比较深刻的自我检讨，并表示决心改正错误，搞好工作；同时，邢笑先主观上确是想把工厂办好，也作出了一些成绩。配件厂存在很多问题，一方面是由于领导方法不对头，另一方面工厂条件差，缺乏工厂工作经验，以及上级领导帮助少，亦是事实。为此，本委决定对邢笑先免予处分。
    （六）几点建议
    对该厂在最近期内的工作，有如下几点建议：
    １、党、政、工、团统一步调，集中力量，面向生产，展开新的生产运动。注意节约，防止浪费。
    ２、健全管委会、工会的组织，认真搞好管委会、工会工作。明确行政和各种组织的相互关系。实现工厂管理民主化的方针。
    ３、工人所提出的若干合理化建议，特别是关于生产与劳保问题的意见，应认真研究讨论。凡是正确的并能够办到的，应立即解决，暂时不能解决的，必须向工人解释清楚，要切实铲除拖延不理的不负责任态度。
    ４、此次调查中该厂领导上反映铁道部有关部门如材料局及直属工会等对他们的帮助是很不够的，“要求多，给得少。”希望今后注意。