人民日报资料选辑_中共进城与废除把头制度（1949-1952）

新当局要增产·旧把头惹众怒：国家机器与基层发动的结合
典型事例：开滦矿山
典型事例：阳泉煤矿
官方动态


新当局要增产·旧把头惹众怒：国家机器与基层发动的结合

头泉车站工头　严重剥削工人(1949.03.26)
华兴厂发现坏分子　毕庆江欺压工人挑拨团结经全厂工人批评表示悔过(1949.09.19)
封建残余势力依然压迫工人　煤矿管理制度亟待彻底改造(1950.03.13)
全国搬运工人情况报告(1950.04.03)
门头沟矿存在变相包工制　把头制度表面上废除　封建残余仍压抑工人(1950.04.07)
淮南煤矿作自我批评　开始改革经营方式彻底废除把头制　贯彻下去生产效率可提高三分之二(1950.04.27)
井陉矿务局所属各矿　反把头斗争即将开始　焦作矿工迫切要求肃清把头残余(1950.05.06)
河北省营胡峪煤矿　“寻人铺”长期存在工人受严重剥削　该矿经理学习“二七”社论后已作反省(1950.05.06)
—搬运工会干训班结业　学员认识把持制度不合理(1950.05.15)
淮矿取消“劳合班”(1950.05.17)
搬开生产道路上的绊脚石　淮矿彻底废除把头制　有准备有计划地进行民主改革行政及工会均适当调整了组织(1950.05.17)
琉璃河水泥厂临时工人控诉把头剥削罪行　工头九人已送政府法办(1950.05.17)
京西煤矿公司所属五矿　展开反把头制运动　罪大恶极的包工大柜已交法院审讯(1950.05.25)
国营焦作煤矿彻底摧毁把头制度　职工自动发起生产竞赛　并开始提出合理化建议(1950.06.12)
国营井陉煤矿检举把头分子(1950.06.12)
华北国营煤矿反把头运动经验(1950.06.12)
门头沟煤矿党组织　轻视党群关系文件的学习(1950.06.19)
克扣工资偷窃公物　工头张竹清被开除(1950.08.07)
京市砖窑二分厂一工人批评领工克扣工资(1950.10.07)
京市建设局砖窑二分厂　应迅速处理领工克扣工资事件(1950.10.17)
大同挖金湾煤矿应迅速取消不合理制度(1950.12.25)
中共大同矿区党委会关于漠视工人利益的检讨(1951.01.15)
大同市人民政府矿务、劳动两局　关于挖金湾煤矿存在不合理制度的检讨(1951.02.09)
太原建筑业中残存封建制度　层层转包剥削工人(1951.02.14)
山西省私营小窑封建剥削制度亟待废除(1951.02.21)
各地搬运工人进行激烈斗争　基本打垮封建把持制度　暗藏工人中的特务开始被检举出来　得到胜利后的工人劳动积极性提高(1951.03.30)
郑州私营华昌营造厂把头残酷剥削工人　郑州市人民法院已依法处理(1951.04.13)
短评：华昌营造厂事件的教训(1951.04.13)
废除封建把头制度后　北京搬运工人生产情绪提高(1951.04.26)
工程完成不了到处请客送礼　太原永茂建筑公司作风待改进(1951.04.30)
山西省人民政府工业厅 加强全省小窑管理工作 对人民日报读者批评建议的反应(1951.05.21)
太原永茂建筑公司　取消封建把头制度　工人觉悟提高生产热情倍增(1951.06.13)
太原永茂建筑公司　 关于施工错误及领导作风问题的检讨(1951.07.06)
反对修建工作中的不负责的态度　北京永茂建筑公司机械砖窑厂玩忽政府法规　发生新建厂房倒塌压死压伤工人的严重事故(1951.06.12)
永茂建筑公司应进一步检讨错误(1951.06.20)
北京市近日连续发生建筑事故　各建筑部门盲目依靠包工头的作法应即纠正(1951.06.22)
北京市人民政府人民监察委员会　处理永茂建筑公司砖瓦厂砸死工人事件　副厂长钱正荣应予撤职并送法院依法惩处(1951.09.02)
经过镇压反革命运动　全国各地搬运工人爱国热情空前提高(1951.06.25)
读者来信：各项基本建设工程不能容许层层转包 订立合同不能马马虎虎(1951.07.06)
提高工人群众的政治觉悟和生产积极性　武汉市民主改革运动稳步前进(1951.07.10)
东北橡胶一厂工程队　废除了变相把头制　工人劳动效率不断提高(1951.07.10)
坚决依靠工人群众实行“里工资制”是修建业取消把头封建剥削的好办法(1951.07.10)
惩办封建包工头，实行管理民主化！　上海码头搬运工人政治觉悟逐步提高(1951.07.15)
太原市某些建筑企业中　封建把头残余继续剥削工人(1951.07.19)
广西承包铁路工程的包商　残酷剥削压迫工人　衡阳铁路管理局来镇工程处与工会方面正调查处理(1951.07.20)
保证完成工程任务，废除封建剥削制度！——天津市建筑业工会和营造工业同业公会签订行业集体合同(1951.07.22)
天津造纸厂补行民主改革　彻底扫除封建残余　工人政治觉悟和生产热情提高(1951.07.30)
专靠包商是做不好工程建设的——记西北铁路干线工程局盲目依靠包商的恶果(1951.08.07)
湖南杨梅山煤矿　打垮封建残余势力　民主改革工作胜利开展(1951.08.11)
最后肃清工矿行业中的封建残余势力　中南区民主改革运动逐步展开(1951.08.21)
武汉第一纱厂深入展开民主改革　加强了工人阶级内部的团结　为进一步搞好生产准备了必要条件(1951.08.23)
云南个旧锡矿新厂　废除封建把头制度(1951.08.23)
包工问题十分严重(1951.08.23)
开封私营天同纱厂的事实证明　私营企业也应进行民主改革　该厂斗争了封建残余分子，劳资协商废除了不合理的旧制度，工人生产情绪提高(1951.08.27)
徐州某建筑工程工地　三千建筑工人反把头斗争胜利(1951.08.28)
北京中国建筑公司反把头的经验(1951.09.02)
国营青岛第二棉纺织厂　“民主改革补课”是怎样进行的？(1951.09.10)
废除封建把头制；取缔投机建筑商！(1951.09.12)
山西省建筑公司　变相地把工程转包给把头(1951.09.13)
公营华东建筑公司及私营大方工程公司等　层层转包工程纵容把头非法活动　有关机关应予调查处理(1951.09.18)
工程设计施工及其他（下）（节选）(1951.07.18)
北京市建筑业工人和技术人员万余人　集会控诉罪大恶极的封建把头　北京市军事管制委员会接受群众要求决予依法惩办(1951.11.04)
太原私营大方工程公司　把头严重地剥削工人工人要求迅速处理
万寿路工地反把头斗争是怎样胜利的(1951.11.24)
形式主义的恶果(1951.11.24)
中华制砖厂盲目相信把头造成烟囱倒塌事故(1951.12.24)
中华制砖厂领导干部对官僚主义作风的检讨(1952.03.10)
皖南国营铜官山建筑公司　检讨官僚主义的错误(1952.07.15)
宛平县公营大华煤矿应该彻底废除把头制度(1952.09.01)
“包工头”乱拉农民(1957.04.10)


头泉车站工头　严重剥削工人(1949.03.26)

    编辑同志：
    井陉八区东方岭砸石子工人赵喜柱等对我们谈：工头从石家庄铁路局包工筑路，每方小米十五斤，放给工人每方八斤，他们虽然还出些锤、钳、炮药的开支，但仍旧获利很大。在收方上（即排收石子以方作计算单位的）也有毛病，因为在地面上收，无形中压缩了石子的体积（据谈在车上收公道），工人吃了亏。如前几天收方时，南方岭一伙工人，用工二百个，只排收了八十余方，每一个工人一天连半方也合不住，只能赚三斤多米，以致工人情绪很低落，认为是白干哩！
    据说上安村大工头许泰山一次从铁路局包出石子一万方，每方赚米二斤，又转包给二头子，共赚米两万斤，他自己只跑了一趟道，说了说话。其它工头，也都是数千斤米赚到家里，大发其财。个人吃喝浪费，任意挥霍，工人见此现象，非常不满。
    以上问题，关系很多工人生活（头泉车站，现有砸石子工人约一千六、七百名），国家拿出好多粮食，没有到了出劳力的工人手里，而大部被工头从中剥夺，以致工人生产情绪降低，这对国家建设事业也是非常不利的。希望有关方面，即刻进行检查，认真纠正这一不合理的措施，以达增进工人福利的目的。

    井陉县委通讯组刘永彬执笔


华兴厂发现坏分子　毕庆江欺压工人挑拨团结经全厂工人批评表示悔过(1949.09.19)

    黄宗汉　贾特

    【本报讯】十一区私营华兴织染印花工厂的工人们，经过教育斗争，使欺压群众的坏分子毕庆江低头了，全厂的生产与各项工作都已经完全动起来了。工人们高兴的说：“拔了坏根，团结就能搞好了。”“共产党办法就是好，不打不骂就能把一个人改造好。”现在工人们正在积极热烈的准备成立正式工会，加紧学习，提高产品的质量。
    染厂工人毕庆江从前是个地主，日寇侵略时当过敌人的甲长、文书，土改时逃来北平入华兴厂作工。到厂后拉拢了四个落后工人，称兄道弟，闹小集团。解放后又造谣诬蔑人民解放军，欺骗工人。在工作同志面前则假充积极，厂子里选筹委时，凭着旧杂工头的地位，和小集团的支撑，钻进了筹委会。这个时期，他表面上很积极，暗地却利用工资问题，挑拨织染两厂工人的感情，说什么：“染厂赚钱多，织厂赚钱少，我们染厂还得养活他们织厂哩！”染厂有些新工人技术高工资多，他歪曲事实说：“老工人年头长，工钱倒比新工人少”，企图造成新旧工人间的矛盾，这在当时也确实影响了工人之间的团结和工会工作的开展。但当工人觉悟逐渐提高，发觉了毕庆江的破坏行为之后，马上就罢免了他的筹委职务。
    毕庆江被罢免了筹委以后，仍不改正错误行为。又利用旧工头的威势干涉技师，指挥工人，妨碍生产，厂子里调动工人非经他同意不行，工人请假非和他讲不行。该洗八次的布，他只洗六次，因之使布染坏了一部分，废活加多。这时工作干部及筹委会对这个问题的严重性还认识不够，筹委韩根林只强调教育改造，并错误的认为工厂里有不团结现象对筹委是不光荣的，形成无原则的迁就。由于工会对坏分子毕庆江无原则迁就，染厂工人对工会感到失望。这个问题直到工人姜晓禄因浪费而引起李梅荣给他提出了批评意见，姜不但不接受反而受毕庆江的指使随意打人的事情被发现后，工会才认真注意起来，于是工会对毕庆江作了深刻的了解，及时纠正了工作同志和韩根林的错误思想，开始发动工人对坏分子展开斗争。工人们压抑已久的愤怒爆发出来，提出了二十多条关于毕庆江造谣生事，破坏团结，妨碍生产，欺压工人，贪污公私款项的事实，一致要求清除坏蛋出厂。后来工会对工人进行解释，只要毕庆江肯承认错误，并且真正改正，还是争取改造他。最后由筹委会领导全厂积极分子酝酿开会，让毕庆江公开承认错误。
    九月七号，筹委代表召开了全厂工人大会，会上毕庆江终于全部承认了自己的错误，向全厂工人群众低头，表示愿意改变旧的思想作风，在大家的监督下重新作人。


封建残余势力依然压迫工人　煤矿管理制度亟待彻底改造(1950.03.13)

    【本报讯】工人日报报道：根据全国煤矿工会代表会议（今年一月二十二日至二月二日在北京召开）各地代表的反映，目前各地煤矿除东北及华北少数地区外，基本上还是执行着接管时期原封不动的政策，一切旧的制度、机构、人事均未加以改变。有的是名称和形式变了，实质则没有变。而全国大部地区煤矿中的管理民主化更是形式的：有的煤矿管理委员会只开过一次会，有的就连一次会都没有开过；即使开会，也是“请客”式的，工人根本不知道是怎么回事。察哈尔省灵山煤矿工人叫管理委员会为“官僚委员会”。华北焦作煤矿矿长赵大周公然说：“你们讨论吧，我有我的最后决定权！”山东贾汪煤矿的生产管理，是由过去的十八个包工大柜改为现在的九个劳合班，小组长全是过去的大、中、小把头监工。看来好象变了，实质上仍然是把头当权。该矿工人群众反映是：“狼走遍天下吃肉，狗走遍天下吃屎”。因此，象贾汪这样比较近代的矿场，一直到现在，生产效能仅达○·三四八。去年一月至五月该矿失火六次，十月份一个月即失火三次。偷窃与破坏不断发生，一月至六月被偷走十六磅的钢轨三十根，烧坏马达十台。同时存在着“药”“电”“车”三大浪费的严重现象：有五百多户商民用电不花钱，还有的商人以五百支光的灯泡放在床底下取暖。由夏桥开往老矿的小火车一概不收费，毫无秩序。

    个别干部沾染恶习
    任意打骂矿山工人
    全矿区的居民在医院看病不花钱，但工人看病却得不到好药与方便，而和医生有亲戚朋友关系的人则得到好药与方便。去年九月二十五日为了迎接中华人民共和国的诞生，该矿第八劳合班开展生产竞赛，矿务科长陈仲仁、采炭所主任皇甫耀则认为生产竞赛应由行政领导，不需要工会；当工会在竞赛中领导工人从原计划的○·五二吨提高到○·八二吨时，皇甫耀不仅不赞成表扬工人的热情，反而找岔子说工人偷了煤壁子，并决定由第八劳合班抽掉十个人，结果影响工人情绪，使竞赛流产。枣庄有一个矿的工人，夜里在粮食包旁小便，矿警看见说他偷粮食，报告给行政上，经检查结果说少了两包，并将工人吊起来打，还用烧红的铁棍烙身，威胁着要工人坦白，到工人家去搜查，逼得工人要跳河自杀；最后重查粮食，才发现并没有短少。现在该矿仍有二十二个过去的把头人物担任着组长、监工。新博矿则仍是“半分制”（即把头制的另一种形式。）洪山矿仍有十六个过去的把头人物，充当生产管理上的大组长与井主任。由于不相信工人，洪山矿去年八月造成一次淹死二一一个工人的大惨案，经理李凤五检讨说：“采炭所是我直接领导的，采炭所主任不反映，工会反映我是不相信的”。以后换了一个新的采炭所主任——荣军王奉堂，第一次上井检查工作时，他上水塔的梯子，恰逢工人修水泵，泥水澎到他的脸上和身上，他就大发雷霆，说工人是有意识的来玩弄他，非送工人到司法科不可。后来工人去给他道歉，一进办公室，就吓得跪在他的跟前哀求，在他的恼怒之下，一脚将工人踢倒，并要送警卫队。一般的工人反映：“澎点泥水要送司法科，如果用铁钩钩他一下，一定要枪毙了”。去年坊子煤矿正发生火险时，该矿干部置工人之死难与矿山之安全于不问，却沉醉于欢送该矿一批南下干部的宴会，饮酒猜拳，乐意忘形。

    把头实际当权　工人怨声载道
    工人们对这些旧制度的反映是：“挣钱不挣钱，全靠管理员；管理员说了话，不要瞎打岔”（管理员是旧把头人物）。东北鸡西滴道矿把精简下来的四百多名工人及家属赶到车站，不给路费，或不给足够路费，使他们边走边骂，哭哭啼啼，怨声载道。有一个工人向处理精简人员的主要负责人总务科长刘效谦磕头，请求设法，但刘仍以强硬态度向外赶，结果引起一个觉得无法生活的老工人斧劈刘科长的惨事，幸未遭生命危险。华北井陉矿工人提意见要整顿通风道，领导上不听，结果熏死了工人。峰峰矿一个工人连作三天，因操作不合规格，均被记黑工（不给工资），第四天合规格了，但不小心打了矿灯的灯泡，赔了钱；结果四天没有得到一个工资，还赔了本。华北各矿把头残余是程度不同的存在着。井陉矿工人对该矿总监工叫做“三保险，四吃开”，他们说这些既无生产技术，又无管理知识的人，在日本、国民党、共产党时代都保险；德国人、日本人、国民党人、共产党人来了都吃得开。

    工人无主人翁感觉生产效率非常低下
    由于官僚主义管理的结果，常常造成严重事件，使得中国煤矿过去长久存在的工人伤亡现象，仍然严重的存在着。如东北一九四九年一月到十月八个矿（鹤岗、鸡西、蛟河、西安、阜新、通化、抚顺、北票等）的统计，死伤工人八七八八人；华北峰峰、焦作、井阳、潞安四个矿，去年一月到八月共死伤工人三四七一人；山东贾汪、洪山、西河、新博四个矿一月到十月共死伤工人三六六六人。就工人的死伤率来说：东北去年一月到三月每万吨煤伤一四·○四人，华北去年下半年，每万吨煤伤七九·○四人；本来东北的死亡率就很高，可是华北的死亡率比东北还要高三倍，这是非常惊人的。
    由于各地煤矿管理上存在的这些严重的官僚主义现象，工人主人翁的感觉就无法发扬，劳动态度没有改变，生产效率非常之低：如东北煤矿平均每人每日生产率为○·六吨左右，而关内各矿有的低至○·一七吨，高的也不过○·三至○·四吨。


全国搬运工人情况报告(1950.04.03)

    中国搬运工会全国委员会

    根据全国五十个城市手头材料的统计（缺西南区），搬运工人共五六八、五八四人，包括有码头、车辆运输、装卸、三轮车（一八七、三七○人）等工人在内。个别城市有水业、粪业、拉骆驼、打石头以及船夫等。
    现在各市、县城、镇普遍的建立起搬运工会及筹委会的组织，据今年一月份的统计，以上五十个城市共计会员为三一三、七六八人，占工人总数的百分之五十五。建立职业工会七一一个，分会组织四八七个，支会组织六二五个，会员小组一一、○一八个。

    一、解放前的封建剥削制度
    （一）统治割据
    各城市的搬运工人，遭受到把头、帮头、包工头、脚行头的黑暗统治和奴役。这类封建头子，对外把持，对内压榨，他们有钱、有势、有打手、有诉棍，打官司有律师，打架有流氓恶棍。他们霸占住一定的地区，垄断着搬运业务。像武汉的码头（南方的码头包括水旱两种）、南昌的把、徐州的大柜、西安的棚子、天津的脚行等。他们内部互相倾轧，勾心斗角，争权夺势，谁蛮横凶狠，谁就成了统治者。“四霸天”、“五毒”、“十大恶”、“活阎士”、“无敌将军”、“大把戏”、“小八仙”、“五虎、八将”、“三十六大汉、七十二只犬”等等，这些绰号，就充分表现出他们的凶恶蛮横。
    封建头子勾结官匪，利用财势，谄媚“权贵”，年节馈送，喜庆献礼，公行贿赂。武汉头子年节用金条送礼，殷其周拿八万银元行贿争夺大智门码头，伪市长徐会之的七个小老婆，都在码头“吃干股”。他们对工人横行压迫，百般蹂躏。蚌埠头子张云山，家中私设公堂，用黑红棍拷打工人，奸淫工人的妻女，工人不满，就以“家法惩处”，不是毒打，就是停班（不准做工），年过七十强娶十七岁的姑娘作小老婆。其子张小震依附敌伪，充当便衣队，枪杀人命十余条。崔干臣枪杀抗日军人家属，家属收尸不准哭。大连的“红房子”工人不堪虐待，一九四一年春天，病死了三千人。天津七村脚行的头子和翟大不和，就杀了工人硬赖翟大杀的，用钱把翟大买死狱中。北京搂包头子杨德海因为分钱闹意见，杀死工人许玉斌扔在河里。长沙工人梁天胜要求清算码头账目，被头子用烂喉药毒死。封建头子用丢包（将人装在布袋内扔进河里）、栽赃、打黑枪等毒辣野蛮手段，来镇压工人的反抗。
    他们在国民党、三青团，在军统当特务。南昌的头子徐哲仁、武汉的赵世斌，操纵选举，胁迫工人加入党团迷信特务组织，或代替工人报名参加。芜湖年过五十的老工人，也是三青团的团员；衡阳的国民党与三青团不和，唆使工人互相械斗，把工人充作他们争权夺势的牺牲品。他们在青帮、红帮、佛教会、一贯道、黑旗队、单白党等特务盗匪组织，利用帮规教规，束缚统治工人。九江的头子在红帮、分山头（大汉山、保华山等）割据码头；广州的头子利用国术社，把持住搬运业务。汕头、广州、南昌等地很多是利用乡族宗姓关系，进行统治剥削，一个姓氏的族人，把持着一个地区的工作，头子也是家长，用所谓家族会议，家规家法，统治着工人。汕头的李家班，南昌的罗家把，都是这种情形。强族作好活，弱族作次活，同姓之内，嫡系旁系在工作的好坏上也有区别。工人把头子的亲信叫做“御林军”。封建头子同乡结帮，亲友分派，盟兄把弟，换帖交友，狼狈勾结，互相利用。像无锡分成湖北帮和无锡帮；徐州分为鱼台派和临城派，争活打架抢工作；新乡也是高村跟王村不和，互闹意见。
    这种封建制度的历史很久：长沙的码头，始自宋代；南昌的把，起自明朝；天津的脚行从清初，其他各地也多自明、清就开始把持，子孙世袭、世代相传。无锡的头子传了十一代。他们有“签”，有“箩契”，有“扁担”，作为遗传、出租和出卖的凭据。最初的形成，有的是土著居民，把持搬运；有的是修铁路，建码头，开辟租界，修盖洋行占用他们的土地，许给他们的特权。天津的东站货场，清朝发给他们官批、龙票；长沙为应付公差，在码头修盖“公屋”，慢慢形成了割据。有的外国洋行、官僚商号，自派爪牙，垄断把持，多少年来都经过了争夺打架，械斗群殴。封建头子用武力，耍胳臂根，卖硬骨头，内部火拚，外来侵占，抽死签，报奋勇，甚至用铡人、投河、穿铁鞋、跳油锅等野蛮手段，争夺霸占。头子小集团间，讲义气，为封建集团牺牲，死者家属抚恤，子孙教养，统由他们集团负责，决不反悔。胆小的抽上死签，或由本集团杀死，诬陷对方，或恨死对方，用来抵命，总之抽上死签，就确定成了格斗场上的牺牲品。九江码头互相争夺，十余年来（一九三○年至四八年）死伤七十余人。南方的头子普遍的“精通武艺”，广州的潘狄能打拳，广收徒弟，勾结地痞，成立“潘狄馆”，就霸占一部码头的工作权。武汉流行话：“打码头，强者为王，以人多压人少，等于大吃小。”百年前天津张四，烧滚油锅，使其族人跳入炸焦，就独霸四口脚行；六十年前季家楼与火神庙争夺地界，聚众群殴，参加械斗的五百余人，受伤倒地的二百余人。封建头子教唆工人争夺打架，争地方，争界限，争挣钱多的工作。结果打架的是工人，受祸的是工人，但争来的特权，却供头子作乐享福。
    争夺的结果，形成封建割据局面，垄断着搬运业务。外人不能进界运货，界内商民更不能随便雇人或者自己搬运；不然，要“过街钱”、“买路钱”，要“扣头”、请吃饭、赔罪道歉。无锡的码头，互订契约，自订界限；天津伪社会局为脚行制发蓝图；南昌市内划成格子网，形成许多各霸一方的封建“王国”。他们不但地区分割而且业务分类，行李班不能装卸杂货，杂货班又不能装卸鲜货。镇江码头黄中段，又分盐班、杂货班和杉木班，武汉板车分成棉花、药材、海味、匹头等类的运输，谁也不拉别的货。长沙的长西码头装卸主粮，善新码头装卸杂粮；另外还有“贮箕会”，上坡须量的货物由他们专运。上海鱼市场的三轮拖车，只允卡车运三成，多运就打架。
    （二）残酷剥削
    封建头子凭借根深蒂固的封建势力，依靠蒋匪的党团帮派的统治，对工人进行残酷的剥削。他们掌握着搬运费的分配权，直接和货主联系，工人不敢问运价多少，头子们欺骗蒙蔽，向商人多要，随意分发工人，高兴就多给，不高兴时少给，头子们的喜怒哀乐，影响到工人收入的多寡。北京“搂包头子”剥削大车工人，工人说是“随爷卖”；济南把头陶志刚以六百元揽运货，花二百元钱雇工人，一个把头一点力气不花，每天能获利五百多斤小米，工人劳动一天只得小米六斤。无锡工人谁分多少，全在每年除夕头子的口头决定。
    多数的头子是抽成分份，每日的收入头子分双份，分对半，有的硬分百分之八十。汕头的大头子是先扣百分之五十五，二头子再扣百分之三十三，余下的百分之十二，才由工人共同分。蚌埠大头子张云山，每日剥削收入等于工人收入的一八○倍。头子利用擦叉、打圈、偷点、趁牌、吃零头、打折扣等手段剥削工人。
    其次是义务劳役，头子剥削发了财，开买卖，作生意，自己的货物，是由工人无价的搬运，工人受着无价的劳役剥削。
    头子婚丧嫁娶，满月，过寿，搬家盖房，都要工人送礼，以送礼的多少，来作为考察工人对头子的忠实与否。无锡工人逢年过节都要拿火腿、鸡、鱼，去“孝敬”头子，宁肯自己不吃，年礼不敢不送。蚌埠头子张云山欢喜鲢鱼，工人们用了两天多的工资买了鲤鱼送去，结果挨了一顿骂。
    头子们为了争夺地盘，请律师、写状打官司，都是由工人大家凑钱。长沙的宴公码头和西湖码头争运界，官司打了十五年，头子捏报用费，从中中饱发了财。汕头的伪工会按月抽提工人福利费，都用作勾结官府的运动费。发车证，验车牌，征兵，征粮，征官差，每作一件事就赚一笔钱，天下越乱，头子发财之道越多，所以他们经常是在挑拨离间，无中生有，兴风作浪，惟恐天下不乱。
    头子们设赌场，工人赌输，加工还债，放高利贷，开戏院，开烟馆。大连三轮、马车主盖小房强迫工人住，不住也要交房租。跟妓女院订契约，允许工人没钱欠账可以逛，业主月底代扣钱，把工人辛苦所得，想尽办法剥夺而去。
    这些封建头子多数是家财万贯，有的开旅馆，有的开货栈、澡堂、戏院、妓女院，城市有房产，乡村有田地，娶几个小老婆。武汉大头子易祥泰，是专门搞武术靠打吃饭的一类人，用钱贿赂当了理事长，四七○组每组每天要交他银洋四、五元，有房有地有私人自备的小汽车；南昌的胡正涛、天津巴延庆等，都是有钱有势，操纵选举当了伪国大代表；北京的冀道主于德顺每月收入玉米三万斤，城里有房四十所，乡间土地两千亩；无锡头子邹定生，四年剥削大米一千石；南昌头子罗祝三，有四百条扁担；长沙冯家码头（工人四九○人），头子虚造账目，侵吞公款，一九四九年十个月内就用去二万三千多银洋。他们拿着工人的血汗，任意挥霍，为所欲为，而工人无衣无食，造成极端的贫困，以致普遍形成偷窃的现象，对货物随扔随掷，发泄出气，在这些封建、官僚、帝国主义走狗的统治下，忍气吞声，度着艰难的岁月。
    （三）高价勒索
    把头、帮头、包工头、脚行头等把持割据，垄断搬运，高价勒索，巧立名目。蚌埠的货物由船上卸入仓库，要经过顶档、驳连、挖仓、冲头等十三道手续，要换四种人干活。南昌的船货卸落，要花河保、吊档、搭脚、缝袋等十五种花费，挂勾、起肩也要钱，不花包钱（保险费之意）要丢货。武汉码头将工作划分为挑、抬、夯、堆、下、装舱、打关等二十一种。镇江头子硬要照料费、喂鸡米；芜湖的清舱、加快都要加百分之五。此外节钱、酒钱、听差费，下雨加钱，过年加钱，河里水涨要加帮水钱，水落要加帮滩钱，天气热了还要加上帮伏钱，一举一动的加钱增价，使搬运费用无比的提高。蚌埠的货物从船上搬到店铺的搬运费，等于从徐州到蚌埠的运费，长沙从船上搬到码头的力资，比从湘潭用船运到长沙的运费还要高；温州南门到东门十船货的卸力要二千斤米；九江的纱厂搬运工人卖了田地也跟头子买工作权。搬运价的提高，严重的影响了物资的交流。

    二、解放后的情况
    解放后，各城市工人普遍的存在报仇清算的思想和要求，个别的地方向头子借粮，向工会诉苦，到政府告状。罪大恶极的封建头子有的逃匿，像武汉的易祥泰、天津的萧魁生等都跟着特务匪帮远走。有的被工人驱逐出去。但是不少的头子还在继续剥削工人，站在工人头上，造谣言，威胁恫吓。上海头子陈灏祖组织冒牌工会，企图继续统治。工人在解放初期有顾虑，个别的认为“跟着头子有饭吃”，“取消了头子地盘站不稳”。头子采取卑鄙的手段打击积极分子，诽谤工作干部，挑拨工人不和干部接近，准备用顽强的抵抗保持他们的统治特权。镇江头子教唆工人争装口袋货；蚌埠头子鼓动工人争夺小站台；天津头子到北京告状；汕头头子在乡中公祠开家族会议，宴请族人；宝鸡工人开会，头子要扔手榴弹。但经过各城市工作的先后开展，召开工人座谈会、群众大会、代表会，工人觉悟逐渐提高，上海、蚌埠、南昌、天津等地开办短期训练班，经过训练的工人都成为积极分子和骨干，结合着吸收会员，建立工会组织，工人的力量日益壮大起来，要求同头子斗争。在人民政权力量的配合下，北京扣押罪大恶极的“搂包头子”；武汉斗争恶霸头子殷士宝；徐州斗争了世袭三辈安清帮的老头子姜文举；蚌埠枪毙了头子张小云、崔干臣，并没收了他们剥削所得的财产；天津公安局召集头子训话，禁止他们活动，拘捕劣迹昭著的首要分子。这样，个别的城市把罪大恶极、人人痛恨的恶霸头子打倒了。但他们的残余势力，依然存在，隐蔽起来，暗中操纵，野心不死，存在着“山在虎还来”的幻想。而不少的城市，还没有采取坚决的手段，把这些包工头、帮头、脚行头子打倒，建立起新的制度，因而搬运事业中还是：把持地界，沿用陋规，码头争界限、车辆争运输，军队、机关以至监狱犯人劳动队和工人起冲突，商店、农民自行搬运和工人闹纠纷，拉人拉货的问题起争执，工人的工作不平均，收入不平衡，饱的饱，饿的饿。武汉码头工人二六、六一三人，只有六个码头五五六人的收入特殊好，其余的半失业。南昌将码头收归国有，取消了业主、把头，合并四十八把，划分为八个队，但亦未能得到适当的解决。有些城市已逐渐的解决了，其方法：一是成立运输公司，统一承揽业务，统一调配劳动力，天津在一九四九年七月成立，蚌埠、济南相继组织，武汉、南昌等地也正在计划成立；一是组织搬运劳动合作社，大连、塘沽、开封、徐州、郑州等地已经先后成立，集体劳动，共同分钱，互相调整、调配。这两种组织的建立，解决了争活打架，收入不平衡的问题。
    其次是搬运费缺乏合理的规定，许多的城市搬运货物，当面讲好，借端再要的现象仍存在，蚌埠工人替女人拿包裹上船，要钱没有，用三件衣服折了工力费；济南运价高，农村食粮绕过城市到旁处去。无锡、南昌等地虽然规定搬运价目表，但还不完善，并有若干问题。
    解放后，各城市搬运工人人多活少，有的城市乡村农民聚集城市参加搬运，普遍的形成劳动力过剩（东北地区除营口外无此现象），各城市一般的多出三分之一到二分之一，个别的多出三分之二，徐州工人每月收入只足十天的生活，六、八一一人，有一、五○九人失业，卖平车、衣服的一一一户，大部分的吃豆饼，有的卖了小孩；开封也是车多没活做，生活无法维持，两个工人上吊自杀，他们现正扩展工作范围，设法自救。开封工人，运盐下乡出卖，再买杂粮进城；徐州工人包修飞机场、烈士塔，以及贩卖黄盆、粉条、红芋、青菜等，来解决暂时的生活，许多的城市对劳动力过剩，还没有适当的办法解决，工人要求安置转业。

    一九五○年三月二十日


门头沟矿存在变相包工制　把头制度表面上废除　封建残余仍压抑工人(1950.04.07)

    林里

    【本报讯】记者林里报道：京西煤矿公司所属门头沟矿的生产基层组织，迄今依然掌握在过去的包工柜（即把头制）人员手中。工人的生产积极性受着压抑，生产效率较华北其他国营煤矿均低。在该矿的领导干部中，曾经有人主张彻底废除这种变相的包工制，但是这种正确意见，并未能在会议上通过。
    该矿现有职工二千六百六十四人。井下计件工人有一千四百十二名，分别由十个生产组管理。每组有组长一名、管理人员三名，负责领工、记工、领薪、领粮、看工房、及任免工人等事宜。组长不劳动，他手下有正副班长各三人，直接领导工人生产。从生产组的任务、职权与组织形式来看，均和包工柜相同。组内人员也依然如旧。在十个组长中，有八个是包工柜时的经理、查头子或大头子。同时矿方给生产组的领导人员和管理人员规定了一种额外津贴费，即组长除在本组领取一份比普通工人为高的工资外，每日再领额外津贴八斤米；班长、事务员每日领额外津贴四斤米；副班长每日领额外津贴二斤半米。这种不合理的津贴是按月计算，不做工也一样有。据该矿监委张栴同志谈：这项开支等于每天多加一百工。此外，组长们还利用领发工人粮款的权利，从中“吃尾”、“没零”（即吞没工人工资的尾数或零数。这也是包工柜剥削工人的方法之一）。该矿第四组工人在去年八月清查两三个月的账目，就查出九项贪污事件，合小米二千一百零二斤，另外有大米、白面等一百二十一斤。
    工人们的生产积极性遭到窒塞，产煤率低于华北其他国营煤矿。
    关于工人的调配与任免，矿方虽规定要经人事科登记批准，但实权依然操在生产组长手中。如第六组工作的煤洞，每班只能容纳二十五、六人。实际上班人数却有三十多至四十人。人员拥挤，力量不能发挥，生产效率相对降低，工人平均工资因而减少。这种情况的不合理是很显然的，但是，矿方却不能把多余的工人调到需要工人的矿井去。在生产组之外，矿方另有一套管理人员，如煤师、监工、领班等。这些人员的任务，就是防止生产组领着工人去“偷煤”（即违犯工程计划，到危险地带去取煤）。事实证明：生产组存在一天，工人的生产积极性就被窒塞一天；产煤效率也就一定要比华北其他国营煤矿都低。如该矿一月份效率为零点一八吨，二月份效率是零点一五吨，即以去年六月的最高效率来看，亦仅零点三五吨；而华北其他国营煤矿的生产效率，均在零点四吨以上。
    十个组长八个不劳动，工人对此敢怒不敢言。
    生产组的存在，同时造成国家资财的巨大浪费。对于其中实际情况，该矿有一部分干部看得是很清楚的，但多数干部却为一些形式上的改变所麻痹。他们认为：生产组长是民主选举的，没有了经济剥削，组长都参加劳动，这些和包工柜有着基本的区别。但据记者从各方了解，实际情形并非如此。该矿工会主任毛树多说：去年四月曾经宣布过废除包工柜，但是非常不彻底，更正确的说是“换汤不换药”。他回忆当时情况说：工人听说废除包工柜，个个兴奋异常，要求控诉和法办某些罪恶多端的包工头。后来领导上决定实行改选，限一月选举完。当时包工头及其爪牙即大肆活动，企图重掌大权；由于组织不健全，工人发动不易，所以当选生产组长的大部是旧日的包工头及其爪牙。“现在的生产组长劳动吗？”该矿工会干部张明说：“有两个组长过去没有干过包工，现在劳动还好；有八个干过包工或工头的，至少其中六个是完全不劳动的。”记者也曾查看各组长的下井上班账，第六组组长金全章，在近五个月内，每月上班没有超过十六天，通常只有十天左右。“上班时间他干一些什么呢？”该组工人回答说：“他到井底下也是睡觉。”（记者按：该组工人所以敢这样说，是因为金全章于三月中旬拐了工人黄某的老婆偷跑了。否则，一般工人是不敢说组长不好的。）
    门头沟矿的负责人也学习了《学会管理企业》的社论，但是没有贯彻到实际工作中去。一些主张废除包工柜残余，发动工人的意见，还没有被该矿负责人所采纳。记者建议门头沟煤矿领导同志，应根据三月二十一日中央人民政府燃料工业部“废除把头制度”的通令，立即行动起来，彻底肃清该矿包工柜的残余。


淮南煤矿作自我批评　开始改革经营方式彻底废除把头制　贯彻下去生产效率可提高三分之二(1950.04.27)

    【新华社二十五日讯】华东区国营淮南煤矿领导干部忽视全国煤矿会议的决议，长时不加执行，各项工作迄无根本改进，经学习“政务院关于统一国家财经工作的决定”后，严重缺点现正进行纠正。生产条件相当优越但却没有充分利用
    该矿煤层正规，坑内水少，顶底板均较好，工程技术人员多于全国任何煤矿，矿场中熟练的老工人也较多，且大部具有井下生产经验，其生产条件可谓相当优越。但该矿领导干部对全国煤矿会议的决议极不重视，数月内迄未认真执行，以致优越条件不能充分利用，各项工作没有根本改进。其“劳合班”的劳动组织实质上仍然保留着封建把头制，工人工资还被剥削，劳动力的浪费几乎在半数左右。在此情况下，工人积极性不能很好提高，劳动纪律相当松懈，以致生产效率尚不及北方各矿的二分之一。其经营方式迄未企业化，开支制度还很紊乱，因而成本高达北方各矿二倍甚至三倍。在国家财政困难情况下，其修建工程亦不分先后缓急，没有重点，甚至对非生产的市政建设却花了更多钱。领导上对工程人员的保守思想未能善加说服，采煤方法迄未改行长臂式，而仍旧沿用危险性大、丢煤多、不易管理的落后的残柱式，因而回采率仅及百分之五十。尤其严重者，该矿领导机关对于火的危险性估计不足，多数矿井尚无保安设备。工人智慧和创造力领导干部未加重视
    该矿所以未重视与执行全国煤矿会议的决议，主要是领导干部对管理民主化与经营企业化的认识极为不够。诸如该矿新庄子矿场工人以七十五马力绞车创日绞一二五○吨新纪录、机厂工人仿造电焊机成功的例子，均一再显示工人阶级的智慧与创造力，但并未引起该矿领导干部的重视。该矿刨煤工人曾有改变采煤方法为长臂式的建议，亦未被采纳。其大通矿场改造“劳合班”、民主选组长、因而既减少了人数又能提高生产效率三分之一的经验，亦未被注意予以总结推广。
    最近经学习“政务院关于统一国家财经工作的决定”的文件后，该矿领导干部始感到国营企业所负任务之重大，如不迅速执行全国煤矿会议决议，实行民主管理与企业化，将无法完成应负之任务，随即作了自我批评，并开始进行各项缺点的改正。现已在新庄子矿八九两槽、九龙岗矿北二槽及大通矿南二槽具体布置了改进采煤法的施工计划，同时进行改革劳动组织，并为此举办了六百名工人的短期训练班。据中央人民政府燃料工业部负责人谈：如该矿能将此改革精神坚决地具体地贯彻下去，其生产效率即可提高三分之二，而成本可降低二分之一，整个矿山工作的继续发展是不可限量的。


井陉矿务局所属各矿　反把头斗争即将开始　焦作矿工迫切要求肃清把头残余(1950.05.06)

    林里　萧雨

    【本报专讯】记者林里报道：井陉矿务局所属各煤矿，封建把头残余仍然存在。他们继续压制工人，严重地阻碍着生产，该矿现已决定将彻底肃清把头残余，作为当前的工作重点。该矿组长以上干部中，有大小把头一百九十余名，约占组长股长总人数的百分之五十四。他们掌握着工人的雇用与辞退权，和把头没有关系的人很难被雇用，井下被提拔的组长、股长等，多是把头的亲朋。这些把头可以随意开除工人，对工人实行变相的经济剥削，如挂黑牌，借粮，受礼物等。他们对行政领导上阳奉阴违。行政上的决议指示，他们如不同意，就贯彻不下去。工人的正确意见，当然也就反映不上来。这些把头极端落后和保守，拒不接受新事物。成为目前改进生产技术的严重障碍。他们尤其忽视保安工作，因此井下保安规章很难推行。根据上述各节，该矿肯定把头是发展生产的绊脚石，把彻底扫清把头残余列为目前工作重点，矿务局和中共井陉矿党委、工会已共同拟定反把头残余的具体办法。四月二十日该矿已召开职工代表大会，具体布置扫清把头残余的工作。

    【本报讯】焦作煤矿职工迫切要求彻底肃清把头残余势力。目前该矿下层生产组织，依然为过去的包工工头及老板、监工所把持。据王封矿统计：在下层组织中，尚有旧工头等三十五人，继续站在工人之上进行统治。工人中普遍流传着：“过去人家干啥，今天人家还干啥！过去人家压迫咱，今天人家领导咱！”的说法。这些旧工头、监工等，可以随便污骂工人，甚至不经行政批准，即可开除工人。他们对于生产中的积极分子更是有意打击。工人称他们为“一堵墙”，工人说：“领导上光给咱们要煤，我们受了伤，你们也不知道”。这充分表现出工人不仅迫切要求废除把头残余，而且要求领导上能走出办公室，接近工人，实行民主管理。
（萧雨）


河北省营胡峪煤矿　“寻人铺”长期存在工人受严重剥削　该矿经理学习“二七”社论后已作反省(1950.05.06)

    【本报讯】河北省营武安胡峪煤矿经理李永福，在河北省工矿干部集体学习“学会管理企业”社论时，经工业厅领导同志的指示，及同志间的帮助，已对该矿不依靠工人阶级，长期允许包工大柜——“寻人铺”存在的严重问题，从阶级立场上进行了检查。省工业厅即将派遣强有力干部，前往该矿协助处理这个问题。该矿自一九四六年二月开始开采时，即依靠包工大柜——“寻人铺”及与“寻人铺”密切联系的几个窑师来管理生产。他们压迫统制剥削工人极为严重。去年十一月，省府工业厅和省总工会煤业办事处检查出“寻人铺”对工人进行封建剥削的事实，就在工人中予以揭发，并启发工人进行斗争。工人清算了五个“寻人铺”。这五个“寻人铺”在六十九天到九十八天的时间内，克扣工资和伙食共计三千二百九十四斤米。其中赵二林铺当即退还工人五百一十五斤米，王清仁铺退还四百五十一斤米。其余三铺也正在追回剥削部分。但因李经理缺乏依靠工人阶级管理生产的思想，反以偿还“寻人工”的名义，补还赵二林七十个“寻人工”，折七百斤米。王清仁六十个“寻人工”，折六百斤米。较赔偿工人者尚多一百多斤，并把三个“寻人铺”掌柜弄到窑上充当管理生产的大队长，变成新的合法的统制者。工人生活遂陷于极端痛苦的境地。工人生产时间上长达十二小时至十四小时，部分工人在土地上睡觉，宿舍没门窗，百余人用一个脸盆，对于这些事情，经理从不过问。相反对农村党员、村干等积极生产的工人却认为挑皮，实际上，在该矿工作的许多农村党员、支书、村干及地方工会会员，他们自动发动生产竞赛，表现是非常好的。在学习中，经过思想斗争和教育，李永福已认识到这是阶级立场极端模糊的忘本行为，表示愿在上级的正确领导下，坚决依靠工人阶级的领导生产，用艰苦踏实的工作来赎罪，并请求党与行政给予处分。

    （河北省工业厅）


—搬运工会干训班结业　学员认识把持制度不合理(1950.05.15)

    【本报讯】中华全国总工会干部学校搬运工会干部训练班已于十日正式结业。这期训练班是为了贯彻政务院废除各地搬运事业中封建把持制度的精神，抽调上海、武汉、重庆、北京、天津等十六个城市的搬运工会干部二百二十五人（其中包括工人八十二人）进行一个月的短期学习，集中解决一个问题——废除封建把持制度建立搬运公司。四月五日开课以来，学员们根据文件和领导同志的报告，结合各地实际情形，进行了深刻的研究和讨论。明白了废除封建把持制度是搬运事业的一个艰巨的革命，在这个革命中要坚决依靠广大工人群众，彻底摧毁封建把持制度和它的代表人（脚行头、包工头、帮头、把头），同时建设一套新的制度（搬运公司），在学习中对打垮封建势力的方针策略、搬运工会和搬运公司的配合分工以及与公安部门、公营企业的联系等，都进行了充分研究讨论。最后各城市学员分别总结了过去的工作，拟定了今后工作的具体计划。全部学员现已分途返原来工作岗位，各地搬运工人工作即将有新的开展。

    （全总干校搬运训练班通讯组）


淮矿取消“劳合班”(1950.05.17)

    淮南煤矿的煤层非常正规，工程技术人员多于全国任何煤矿，熟练工人又多——它的生产条件是相当优越的。但是，该矿的生产效率不及北方各矿的二分之一，成本则高于北方各矿二倍至三倍。去年一年生产了一百多万吨煤，同时也损失了一百多万吨煤。造成这种恶劣情况的基本原因，是该矿依然存在着封建把头制度——劳合班。它像大石头一样地压在工人头上，阻碍生产的提高。

    从“包工柜”到“劳合班”
    一九四八年淮海战役时，反动的淮南煤矿局为了缓和工人的斗争情绪，曾把大包工头制度改成了“劳合班”。原来的组织和人员没有一点变更，只把过去包工头无限制的剥削，改成了拿一定的工码。在劳合班里，非生产人员太多。头子，查头子，二头子等等没有技术又不称职的人，都拿着大工码。头子可以随便安插私人。每个“劳合班”都有二、三百人，“劳合班”工作性质复杂，工作地点又很分散。“窝工”现象非常严重，阻碍生产的提高。工人依然受着把头的经济剥削和政治压迫，生命都没有保障。
    该矿解放已一年多了，劳合班并没有改组。工人反映说：“在井上听说我们是主人，非常高兴。一下窑见了头子，就胆战心惊。”工人说：“过去头子们是‘老虎’，共产党来了，他们变成‘笑面虎’。不管是‘老虎’是‘笑面虎’，总归是吃人的东西。”

    工人扳倒头子，当家作主
    从四月一日开始，淮矿展开了全面肃清封建把头运动。
    开初，头子们仍然企图以威吓的方法，压制工人的斗争。他们狂妄的说：“你们敢提我的意见，好！咱们走着瞧，看看是你扳倒我，还是我扳倒你。”因此，在进行诉苦教育时，工人顾虑很多。为了给工人撑腰，行政上正式宣布废除把头制，解散劳合班，命令头子们向工人低头认罪。同时，在工人中进行广泛的宣传教育，坚定大家斗争的信心，于是工友们的脸上浮现了新生的活力。像火山爆发一样的诉苦大会，整整进行了七个钟头，头子的罪恶全部被揭露了。工人们在党政工会的领导下组织起来了。他们扳倒了头子，民主选举了自己的组长。他们开始以全新的态度劳动，他们说：“这才翻了身，当家做主人了。”


搬开生产道路上的绊脚石　淮矿彻底废除把头制　有准备有计划地进行民主改革行政及工会均适当调整了组织(1950.05.17)

    【本报皖北讯】淮南煤矿公司所属矿井废除封建把头制度、改革井下劳动组织的工作，已于四月底基本完成。井上的民主改革运动，亦正顺利进行中。
    为了有准备有步骤地开展废除把头制度的斗争，淮矿在四月一、二两日，成立了两个训练班，教育受训的职工，划清阶级界线，明确认识对劳合班和头子的本质，提高了阶级觉悟。同时，广泛交换了关于如何处理整编人员，新的劳动组织，选举组长的标准，评定工资的比例，及关于劳动纪律的意见。工人学员热烈揭发了该矿过去一切不合理的旧制度，提出具体改进意见数十件。这些意见，成为改革淮矿旧制度的基础。四月七日，矿方召开全矿劳合班头子会议，到各矿头子二百余人，矿区整编委员会副主任刘庆泉在会上宣布废除把头制度，解散劳合班，号召各头子向工人低头认罪。除罪大恶极者依法惩办外，一般头子可在劳动中改造。该矿党、政领导干部分别在会上做了自我批评，检讨了过去脱离群众的缺点。
    受训职工回矿后，分别组成工作委员会或工作队，广泛深入地向工友进行关于废除把头制的宣传动员，获得全矿职工一致拥护。从四月十五日起，各矿场先后展开整编工作。凡由头子以私人关系拉进来的不事生产的分子，或钻到矿山来的坏分子，经工人检举后，分别情况处理。但一般编余人员，均由矿方负责安插。为了改变劳合班组织太大（多者达三百余人），工作复杂（每班有八九种性质的工作）和工作地点分散的缺点，该矿建立了新的劳动组织，把大包工形式的劳合班划成若干生产小组。
    为保证此次彻底改革旧制度的工作能胜利完成，根据集中管理、统一领导、明确分工、按级负责的原则，该矿行政机构也作了必要的调整。设立了合理化建议委员会，和矿山管理委员会。各矿场设矿场管理委员会。管委会在上级企业机关领导下，决定有关生产及管理的重大设施。
    工会组织也作了必要的改变。依据生产小组建立工会小组，在巷道或工作段中建立巷道委员会（即支会）；以矿井为单位，成立矿井委员会（即分会）。以便密切结合与推进生产工作。
    淮矿一百多个劳合班被彻底摧毁了。工人真正翻了身，生产情绪逐渐高涨。蔡矿一号斜井炭窑掘进率，过去每天最多二米五，现在创造了三米一的纪录。三号斜井石洞掘进率亦由过去最高的三米提高到三米三。该矿现正有重点的改进采煤方法，调整井下单价，清理资财，做好实施劳动保险条例的准备。


琉璃河水泥厂临时工人控诉把头剥削罪行　工头九人已送政府法办(1950.05.17)

    任佐

    【本报讯】琉璃河水泥厂经过两周的调查、酝酿后，于四月二十日召开临时工人控诉大会，揭发王贵、牛玉海等九个大工头惨酷剥削工人的罪行。该厂负责人在会上接受全体工人的要求，决将该九人送人民法院处理。
    该厂自去年开工后，王贵等九个大工头先后入厂攫取了外工工头的职位，多方压迫、剥削工人。厂方规定推一吨石头的工资为玉米一·四升，工头实发给工人一·二升。推一吨煤或石膏的工资为一·五升，工头实发一·三升。厂方规定工具费只抽一合玉米，工头实抽二合。在今年两个多月中，他们贪污、剥削达三千多万元。有四个工头钻“临时工”分工会筹备委会，王贵当了主任，刘连仲当了副主任。王贵且钻入当地中共党组织内。这两人在敌伪及国民党时期，就依赖剥削工人为生，积有多年剥削经验。工人敢怒而不敢言。四月六日，行政负责人派员深入工人调查把头罪行，工人一看工头走来，就对干部说：“我们头子来了，你们快走吧！”
    解放以来，该厂曾把三个主要把头分子张宝忠、郭连增、宁国平清洗出厂。但因行政负责人对临时工的实际情况了解不够，致把头残余未能完全取消。直到把头之间发生内哄，行政上才根据线索，加以调查，发现了这个严重问题，决定彻底废除不合理的把头制度及其残余。


京西煤矿公司所属五矿　展开反把头制运动　罪大恶极的包工大柜已交法院审讯(1950.05.25)

    【本报讯】京西煤矿公司所属五矿，现正热烈开展反封建把头制运动。中共门头矿委会、京西煤矿公司、市煤矿工会组成了反把头制工作委员会，各矿在管委会常委会领导下，组成工作组，领导彻底肃清封建把头残余，建立民主的矿山管理制度。
    在这一运动展开之先，各矿都调训了积极分子，作为这一运动中的骨干，在群众中进行了广泛的宣传教育，启发工友们对包工柜的仇恨。五月十九日，该矿召开了把头及把头雇用人员大会。工人推选代表数十人参加。会上，京西煤矿公司代表正式宣布撤消张振凯等十六名把头所担任的行政管理职务。区政府和法院接受了工友们对张振凯等的控诉，当场将罪大恶极支持五个包工大柜，剥削压迫工人二十几年的大把头张振凯扣押以便审讯。（据不少老工友反映，张振凯在敌伪时期与本地军政特务有密切勾结，现在还私藏枪支。）对其他把头及其雇用人员（查头子，司账），则听取群众意见，按其罪恶大小，分别处理。对于工人出身、有生产技术、工人反映不坏的把头，则留用、调用，或使其参加劳动。至于大头、二头，一般的不作处理。工人们说：“把张振凯逮捕了，等于门头沟第二次解放。”
    这次运动的目的，主要是彻底肃清残余的把头制度，和反对把头作风。并结合这一运动，对不合理的机构进行改革。如取消监工、大组长、（三班为一个大组）事务员等制度；实行以每一个小组（班）为生产单位，由采煤组统一计工计料，工资由出纳组开支，健全工人代表会与管理委员会，实行民主管理制度，加强职工团结，提高生产。

（门头矿工报通讯组）


国营焦作煤矿彻底摧毁把头制度　职工自动发起生产竞赛　并开始提出合理化建议(1950.06.12)

    萧雨　冀如明

    【本报焦作讯】国营焦作煤矿的反把头运动，已在整个矿区广泛展开。该矿五十年来的封建把头制度即将彻底肃清，民主的企业管理制度正在逐步建立。罪大恶极的把头已被送交政府处理，一般把头分子正在劳动中改造。矿工中的积极分子已被提拔到领导岗位上来。
    该矿反把头运动，从今年三月份开始。首先调查把头的情况，并从工人中选拔积极分子，充任“领班”、“领区”等副职，使工人逐渐熟悉领导生产的业务。运动正式开始以前，又召开了党团员大会，举办积极分子训练班，讲明方针政策，提高工人自己管理工厂的信心。同时，召开职员座谈会，提出“职工团结反对把头”的口号。领导方面以主要力量，发动工人进行诉苦说理斗争，进一步启发阶级觉悟。各矿又召开了工人代表会，成立厂一级的工厂管委会，在处理把头问题时，充分贯彻民主精神。把群众痛恨的大把头靳佩林送交政府法办，把其余三十余名把头撤职，让他们参加井上劳动，进行教育改造。
    该矿职工于废除把头制后，即于五月份提出“安全生产月”的口号，发动了竞赛运动。二厂井下效率已由零点九○四一吨增至零点九六九七吨。保安工作亦有改进，公伤率已逐渐减少。工人开始提出合理化建议，如二厂工人，在工人大会上提出七十九条安全生产建议，第二天厂长即一一答复，对可能实现的建议规定了办理的日期，并由工人选出检查小组，监督执行。

    （萧雨、冀如明、平原日报）


国营井陉煤矿检举把头分子(1950.06.12)

    何白沙　井陉矿务局党务会

    【本报讯】井陉煤矿废除封建把头残余运动，现正大力推进中。从四月初到五月上旬，该矿行政方面，即曾初步镇压了把头的凶焰，将三十一个把头分子撤职。这时候，运动发生了一些偏差。主要原因是：行政方面没有及时训练工人积极分子，建立强有力的核心领导组织；党和团没有进行有力的配合和保证；行政方面对把头分析不清，把大头子、二头子、中岔、总查一律当把头处理。结果，群众产生思想顾虑，害怕自己受打击；残留的把头分子乘机威胁工人，和行政领导上对抗。并捏造谣言，破坏工人团结。鼓动工人消极怠工，使生产受到影响。
    五月九日，该矿行政负责人检讨了上述的缺点，又重新作了全面部署。决定有计划有步骤地开展反把头制度运动。从五月十三日起，党、政、工、团组织了两个工作组，普遍召开小型工人座谈会，启发工人斗争积极性；举办党、团员及工人积极分子短期训练班；并组织了三个宣传队，广泛开展宣传工作。到五月二十五日止，宣传动员阶段已经结束。现该矿正检举把头分子，揭发把头罪恶。将结合整顿组织，改选工厂管理委会，争取六月底结束反把头制度运动。

    （何白沙、井陉矿务局党务会）


华北国营煤矿反把头运动经验(1950.06.12)

    华北各国营煤矿的废除把头制运动，于四月份相继展开。现阳泉矿的反把头运动已经结束；焦作矿亦将结束；有些单位正在继续进行。综合各矿废除把头制运动的经验，共有如下几点。
    一、统一领导思想，明确方针政策，是开展反把头运动的基本环节。在过去，有许多矿山的负责人，在相当长的时期内，将把头当成技术人员，认为没有他们，就不能生产。有些矿山的负责人，认为既然反过恶霸，反过贪污，又改革了劳动组织，把头制度已经不存在了，这是把头残余能够长期存在的主要原因。因此，为了彻底废除把头制，必须首先澄清并统一领导干部的思想。并明确宣布废除把头制的政策和方针，使工人免去怀疑，敢于大胆行动。应该充分发动工人阶级，依靠工人阶级的自觉；坚决彻底废除把头制，建立小组负责制；同时，健全管委会和工代会，密切厂方与工人的联系，以便做到管理民主化及经营企业化。在执行政策上，要慎重认真，对把头应分别对待，贯彻改造和教育的方针。运动应由工会公开领导。一切问题应该通过行政、党、工会和团的小组与职工代表会的讨论，然后由行政下命令执行。这样才能使运动有计划有步骤地稳步前进。
    二、充分而周密的准备工作，是开展反把头运动的先决条件。反把头运动是群众性的民主改革运动，必须把群众真正发动起来，才能保证运动的成功。首先，应该进行深入的宣传动员，利用黑板报、宣传队、小型工人座谈会、访问老工人家庭等方式，揭露把头的罪恶，总结把头压迫和剥削工人的事实，向工人进行启发教育。并用典型的诉苦会，来推动全局。同时，必须培养大量新干部，做为反把头运动的骨干，并可代替被把头所占据的领导岗位。华北各矿多用开办训练班的办法来培养新干部。其次，应该整顿组织，健全民主管理机构，把潜入各种机构中的把头分子清洗出去；把群众中有威信的工人，经过民主方式，提拔到领导岗位上来。改组以后的工人代表会和工厂管理委员会，不仅在反把头运动中能发挥很大作用，而且给未来矿山的民主管理打下很好的基础。
    三、废除把头制度的目的，是解放职工的生产力，发展矿山生产，因此，废除把头制运动必须与生产紧密结合。在运动中，必须保证不使生产组织混乱，不使生产降低。为达到这一目的，领导干部一面要制止把头分子的怠工破坏的行为，使他们老老实实听候处理；同时，应整顿劳动组织，加强劳动纪律；建立新旧小组长交替和各级负责制，要善于鼓动用积极分子起带头作用，以教育和影响其他工人群众。否则，势必发生或延长混乱现象。
    四、贯彻群众路线，是决定运动成败的关键。阳泉裕公矿在反把头制斗争中，对群众路线运用的较好。在思想酝酿阶段，该矿干部能深入小组，以生动事实刺激工人情绪，引导群众普遍而大胆地发言。同时并注意解决工人所提出的迫切问题，以稳定并提高工人的信心。对把头的处理，则首先要倾听工人群众的意见，综合各小组所提出的处理意见后，再交职工代表会讨论。对各组所提出的正确意见，领导干部要表示同意；对不正确的意见，也要通过能掌握方针政策的积极分子加以批判，领导则给以解释。总之，反把头运动是群众性的民主改革运动，必须从群众中来，到群众中去，广泛吸收群众意见，发挥群众积极性，才能保证运动的彻底胜利。


门头沟煤矿党组织　轻视党群关系文件的学习(1950.06.19)

    金沙

    两种不同情况
    门头沟矿委会（党委会）在给北京市委的学习党员与非党群众团结合作的文件的总结报告上这样写着：“首先在党支部上传达了这三个文件的精神，在党内学习。再由学习委员会把职员按工作单位分为学习组（党员职员在内）进行学习。每天定出了学习时间。学习步骤是：念文件，自习，漫谈，小组酝酿，再集体讨论，结合矿场实际情况，再提出对支部和党员的意见，以达到党群之间的进一步团结。但是在学习过程中，由于各矿党的组织对学习抓的不够紧……并未结合党员的思想和过去具体事实进行讨论，以致学习不够深刻。在学习讨论会上，党员未能起带头作用（？），所以群众发言也不热烈，……也未作深刻的检讨。”
    但是，据门头沟矿工作人员分支部一个党员来谈：“我们支部对于这三个文件的学习情形是这样的：有一天（五月七日），我刚起床，总支来通知开会。我问‘开什么会？’有人说：‘开党群关系会’。到会场，总支书记张栴同志正在作自我检讨。会上除了少数党员外，还有非党员，如：矿长张世铭、工程师凤振东、采煤股长牛继武、出纳股长李苏。在张栴同志检讨以后，并有工会主任王树学同志等检讨。随后非党员提了几点意见，就散会了。当时我很奇怪为什么召开这样没头没尾的会议，所以就写条子去问分支书记。分支书记答复：‘因为市委向我们要学习党员与非党群众团结合作文件的总结报告，因此不得不临时召开这样的会议。’”
    一个会议就能解决问题吗？
    事实是如此：
    门头沟矿是京西煤矿公司最大的一个煤矿，各种工作的重点也就在这个矿场。此次学习三个文件的总结报告，也主要根据门头沟矿总支的总结报告写出来的。
    当门头沟矿委员会和门头沟矿总支部在接到市委四月十四日关于学习三个文件的通知后，并不是像学习总结报告中所写的：“首先在党支部大会上传达了这三个文件的精神”，而是并未郑重的传达布置。但是，门头沟煤矿总支书是不同意的，他说：“我们在接到市委通知后，曾作过正式布置的。”并介绍记者去总支部调查这件事情。但据门头沟煤矿总支部秘书谈：曾有过通知，可是已记不起通知的日期，大约是三月份。并热心的翻出总支部三月份工作汇报说：这里边就谈到了学习三个文件的情形。事实上中央的三个文件是三月二十五日发布的，市委的通知则是四月半发出的。
    记者又访问过总支书所介绍的办公室学习委员会负责同志。说是在五月八日以后才学习这三个文件。又访问过门头沟煤矿工会与矿厂办公室少数党员，也都这样告诉了记者。
    在市委督促矿委会交学习总结时，矿委会就向总支部催交总结，总支部又催分支部交总结。分支部不得不临时召集党员与非党员开学习讨论会。门头沟煤矿一个主要分支部（即工作人员支部）在一个不过两三小时的会议上，就算是“学习”了三个文件，“检查”了党群关系。会议后，这个分支部就向总支部报告；总支部将此向矿委会报告；矿委会则于五月十日向市委会送出了学习总结报告。

    党组织对这次学习完全采取了应付态度
    会议后，据矿委会一位同志谈，门头沟矿工作人员分支部因为工作繁忙，停止了对三个文件的学习。但据记者所知，主要的原因：还在于门头沟煤矿的党组织的领导同志，满足于现在的党群关系状况。如说：“虽然不十分好，但还可以。”这就是轻视学习三个文件的根本原因。
    但是，在非党人员占百分之九十以上的部门，门头沟煤矿党组织却又正式布置了这一学习。而非党员在看到了文件中明明是要党员“认真加以学习，并据以进行检讨”，所以，他们也就采取了应付态度。领导这一学习的非党员李苏同志就这样谈：“大家是有意见的，但是不敢说，不愿说。总是采取应付的态度。如说：‘共产党很好，各种政策都很好。’几乎每一个人都是这样说。当你问急了，他就答：‘啊，我还没考虑！’‘以后再说！’就这样学习了十天。”
    当记者询问门头沟煤矿总支书为什么这样作呢？他说：“这并不是有意叫非党员学习而党员不学习，完全是因为在非党人员中已经建立起了学习制度，所以学习了这个文件。”

    从一件事情来看党群关系
    最后必须介绍一下门头沟煤矿党与非党群众的关系究竟是怎样。
    这里可以从“把头制”存在的问题来看一看门头沟党与群众的关系情形。门头沟“把头制”是长期地剥削着工人。但是门头沟煤矿的党是不知道的。或则知道了也不敢来解决的。当中央人民政府燃料工业部在三月发出“废除把头制度”的通令后，门头沟的党既没有迅速发动工人起来反对把头，又没有建议行政上自上而下来取缔“把头制”。工人群众也不敢向党申诉自己的痛苦。门头沟党组织，对工人这样大的痛苦不闻不问，这不是严重的脱离了工人群众吗？更严重的却是党内竟被某些把头混了进来，继续其为非作歹。把头董西更就是一例。在日伪统治时期贩卖过劳工，国民党反动统治时期开过包工柜，解放后仍继续克扣工人工资，压制工人。据说他是“失掉”了组织关系的，而在解放后并未严格审查就恢复了关系。以致他能够在党内横行不法，继续分裂党和工人的团结。直到这次反把头运动开始后，才把董西更清除出党去。
    正确的估计应当是这样的：门头沟煤矿的党群关系，从表面上看好像是“可以”而没有问题的，但是实际上党组织在某种程度上是脱离群众的，把头制的问题就是一个很好的例子。而忽视群众关系文件学习的结果，则将使这种情况不能迅速地得到改善。


克扣工资偷窃公物　工头张竹清被开除(1950.08.07)

    【本报讯】京市人民政府清管局建筑事务所工头张竹清在工地领工中，克扣工人工资一百零四万三千五百元，并不断偷窃公家物品。经该所发现并经几次启发教育后，他才一一当众承认。该所现决定追还剥削工人的工资及贪污公家物品外，将他除名并在报上公布。

    （市府通讯组）


京市砖窑二分厂一工人批评领工克扣工资(1950.10.07)

    张民

    编辑同志：
    我是京市建设局砖窑厂第二分厂的工人。今年七月，厂里发工资的时候，领工苏德顺利用职权，强借我们十五名工人的工资计玉米一千二百四十斤（上期也发生过这种情事，强借工人工资计人民券二百万元之多）。同时还发生过私吞工人的工资的事情。他在招工时，向工人说：月工每月工资玉米一百六十斤。技工每月工资二百一十斤。实际上该厂规定月工每月工资二百一十斤，技工三百一十五斤。这样他每月可私吞月工每人工资玉米五十斤，技工每人一百另五斤。苏德顺不管工人的生产量的多少，每人每月都只给玉米一百斤。他共计克扣工人工资约有六千余斤。
    该厂每月发工资时，苏德顺即叫他大儿苏敦义（该厂装窑技工）给工人往家带款（因有很多工人是他同乡），以便从中索取路费（不管捎款多少，每人一律付给路费五千元）。
    七月份发工资时，领工苏德顺强迫工人张立生借给玉米五十斤。张立生对他说：“天气快冷了，我衣服很少，需要补充，等下月份再借给你吧。”当时苏很不高兴，隔二天即通知张立生：“现在厂子人数已满，你回家吧。”又说：“是厂长的命令，我没有办法。”张立生无奈，只好到总厂去找厂长解决，原来厂长根本不知道这件事情。
    苏德顺又利用职权招用私人。他外甥王立森，名义上是该厂月工，实际上什么也不干。他并借他舅舅的关系，威胁工人，影响了工人的工作情绪。此外，作饭的是他的姑爷；打更办事务的亦都是与他有裙带关系的人。每天工厂里差不多有五六个人不好好工作，专门混饭吃。
    该厂发生这样严重的问题，一直拖延到现在还没有得到很好的解决。足见该厂组织不健全，领导上犯了严重的官僚主义。希望该厂领导上深入检讨。

    工人　张民


京市建设局砖窑二分厂　应迅速处理领工克扣工资事件(1950.10.17)

    毕利吉

    编辑同志：
    十月七日人民园地发表了京市建设局砖窑厂二分厂领工苏德顺利用职权克扣工资的事件后，我们马上召集了全体职工分组详加讨论。我们认为在人民已当了家的今天，不能容许这样的事件。要求京市建设局立即彻查这一事件，以根除罪恶的把头制度。
    对于这件事情，我们有如下的意见：
    （一）苏德顺的职务是领导工务工作，为什么发薪要经过他的手呢？会计制度没有建立起来吗？由此可见，该厂制度紊乱，造成了领工剥削工人的机会。
    （二）领导人的思想麻痹，官僚作风严重，无原则地依靠领工包办代替。事态严重时，领导上竟茫然不知。这说明领导者是脱离群众的。
    （三）从以上事实看来，该厂工人没有自己的健全组织，没有合理化建议等制度。
    我们希望该厂迅速召开工友大会，很好的处理这一问题，并将处理经过在报上发表。

    卫生工程局制砖厂工会主任　毕利吉


大同挖金湾煤矿应迅速取消不合理制度(1950.12.25)

    张大合

    编辑同志：
    大同矿区挖金湾煤矿，有着以下几件事情，你看是否合理呢？
    工人从窑内往外背煤，矿上用老秤收（八十余斤，约合市秤一百斤），可是矿上往外卖煤不使这杆老秤，另用新秤。我们工人提过很多次意见了，但矿上答复说：“这是老规矩了！”
    工人从窑内背出煤来，称秤时以“遭、厘”为单位来计算（每遭一百二十斤，每厘十二斤），但是一遭零九斤（一二九斤）他们也给我们算一遭，要十斤以下（即一三○斤）才按加上一厘算（即一遭一厘）。我们向矿上要求过多少次了，答复的仍是“这是老规矩！”
    编辑同志！这个窑是一个有大坡的窑，工人们从黑沉沉的井底背上煤，爬上大坡出得窑来之后，一个个气喘吁吁，汗流浃背。多背一斤，得多付去一把汗！
    估秤的职工，大部都是旧人员，旧意识去掉的不多，某工人认识他（关系好），他就多估点，不认识他，和估少了不服的工人，要求过秤时，那样的老秤，一抬头三、五斤不算什么（例如一三○斤，放在一二八斤上），称秤的人这一手来的特别的“麻利”，他把秤一松，很快地放下说：一二八斤，还是一“遭”。还得跟上一句，“这是规矩”。他那份得意洋洋的架子和口吻，工人们瞪眼看着没办法（这是一个例子，类似这样事还有）。
    本矿有煤区十个，一、二、三、四、五、六煤区近，七、八、九、十很远，如到远区背煤，一日只能顶近区的半个工，但是工资米却发给一样的，这事也不合理。
    编辑同志，大秤收，小秤卖是“老规矩”？！不够十斤不给一厘，也是“老规矩”！？估秤的人故意捣鬼，克扣工人也说是“老规矩”？！我们对这个所谓“老规矩”有些不明白，因为那个“老规矩”是过去统治阶级剥削工人的“规矩”，而在今天人民的新社会里，为什么还叫它存在呢？我们这些痛苦在这个地方是无法诉说的，请在你们报上发表一下，引起有关机关的注意吧！
    背煤工人　张大合

    编者按：根据张大合工友所反映的情况，我们曾函询中共大同矿区党委会，证实该区挖金湾矿上用老秤收进，市秤售出，以及不合理的估秤现象都是存在的。自大同矿区解放以来，这些对工人不利的、不合理的办法长期未改革，致引起工人的不满，该矿区的党、政及工会领导同志应彻底检讨。据中共大同矿区党委会来信，该区煤矿此种不合理现象，及到远煤区背煤发近煤区的工资问题现已改进，这是好的。改进后的情况如何？广大工人对此有何意见？希望该矿区工人、干部来信告诉我们。


中共大同矿区党委会关于漠视工人利益的检讨(1951.01.15)

    中共大同矿区党委会关于漠视工人利益的检讨编辑同志：
    去年十二月二十五日，人民日报刊登了工人张大合对大同矿区挖金湾煤矿收煤时用大秤、售煤时用小秤，以及其他漠视工人利益现象的批评。现在我们根据这一批评检讨如下：
    一、党委会依靠工人的思想不明确。自从大同解放后，在挖金湾矿，我们虽曾领导全体工友进行了反把头的斗争，使工人从封建把头的压迫下得到解放；但是我们对过去不合理的封建制度还缺乏足够的认识，错误地认为：“把头既然打倒，工人即可成为主人。”没有认识到把头被打倒后，其他遗留下来的旧制度、旧习惯，所谓“老规矩”还严重损害着工人利益，必须领导工人彻底改革这些旧制度，并对封建残余的思想进行持久和经常的斗争，我们虽然成天地叫嚷“依靠工人阶级”，可是连这些应该的、同时又是容易解决的问题，也没有及时加以解决。
    二、党委会领导上存在着严重的官僚主义，思想上重视大窑的工作，轻视小窑的工作。我们对小窑工人的生活了解是不够的。领导干部经常不下小窑，就是去了也是走马观花，因此，使这些不合理的制度，长期没有发现。
    三、对张大合工友的批评，我们最初并没有引起足够的重视。表现在：接到批评后，并未采取有效的办法纠正错误，只是由行政上处理这件事。一直到人民日报第二次来信批评时，我们才派人下去检查并加以解决。我们现正拟将这一材料教育矿区党员干部，以克服对工人利益漠不关心的官僚主义作风。

    中共大同矿区党委会


大同市人民政府矿务、劳动两局　关于挖金湾煤矿存在不合理制度的检讨(1951.02.09)

    本局挖金湾矿尚残留旧有不合理的制度，我们没有及时纠正，承张大合同志给我们提出来，使我们有所改进。这是我们极端欢迎的。我们自读到十二月五日人民日报刊载张同志所提的意见后，当即派本局工程师安茂华同志到挖矿作彻底的调查，兹特将调查所得的结果，作深刻的检讨如下：
    （一）该矿确实是用老秤收煤，他们的理由是工人习惯于用老秤，对于新秤不甚了解，所以因沿旧习，致未及时改正。这虽说是照顾了工人的便利，但究不如以新秤收煤合理。工人一时虽有些不习惯，如果经过详细解释与说服，自然可以明了，主要是在思想上没有打算改革，而只是因循敷衍。
    至于卖煤，是供应局的任务，也是以一六八○斤（老秤）折合一吨，不过据我们了解，供应局卖煤是以吨为计算单位的，如果零卖当然亦以斤折合为吨。
    （二）估秤办法，是不用秤，全凭收煤员眼睛看，其标准是以遭计算，每遭为一二○斤老秤，每遭又为十厘，一厘为老秤十二斤，背一二○斤老秤的煤即算一遭，若背到一三○斤即上进为一遭一厘，反之若只背一二九斤的，也就只算为一遭了。这种估秤的办法，虽有多数工人为避免过秤费时费事乐于沿用，但是收煤员的眼睛究竟不如秤准，常有估高估低之弊。个别人无原则地动私人感情，亟应纠正。已令该矿自一九五一年一月一日起，实行过秤过磅（现已备磅秤一台）有一得一，收班总结每人每次所背斤数时，如有零尾按四舍五入计算，以期合理。
    （三）估秤的职工，以往确实有些不良的作风，引起一些工人不满，主要是该矿领导方面平日失察所致，现已饬该矿对于作风不良的职工，进行严格教育，并令一律过秤，以防将来再有类似事件发生。
    （四）煤区既有远近不同，工资自应互异，但是该矿不分远近，工资仍然一样发，虽说是今明日轮流互换背煤区域，借资调剂，但每日到班的人数不同，究属不合理。已由该矿按煤区远近分别计发工资，并划定某工人背某区的煤，以昭公允，但劳动大队因情况特殊，仍采用轮流互换煤区办法调剂。
    根据以上检讨，总的说来，我局对小窰的管理以往未加重视，照顾不周，从敌人的手里把煤窑接收过来时，同时也把旧的习惯接来了一些，未能及时纠正。今后我们要加强小窰管理，逐步改善，并望张大合同志及其他工友同志们，多提意见，我们当竭诚接受，借资改正。

    大同市人民政府矿务局劳动局


太原建筑业中残存封建制度　层层转包剥削工人(1951.02.14)

    丁成名

    太原市建筑业中由于残留着层层转包工程和封建把头制度，工人遭受到种种的残酷剥削，国家建设和人民财产也受到很大的损失。因此，去年一年内发生争议达三百件之多。
    本市大部建筑公司单纯营利观点极为浓厚，只要工程转包出去，任务就算完成。部分行政负责干部对于包工头的封建剥削及其对生产的阻碍认识不足，不是依靠工人群众而是依靠工头。建筑公司包揽到工程后，不是招工备料，管理经营；而是抽取一部非法利润后，原盘转包他人。如新中土木建筑公司由水利局包到两千方石子工程，每方工价一百五十斤小米，该公司又以每方一百三十五斤十二两包给了工头李宜敏，李又以每方一百二十二斤三两包给小工头刘子明。大华建筑公司以每方土五斤小米包到水利局在清源县的引河工程，经过四次转包后，到工人手里每方土就成了二斤十二两。此类事实不胜枚举。
    太原市人民政府虽于去年六月间颁布了“太原市公私建筑工程放工包工管理及劳动争议处理暂行办法”，严禁转包行为。但各公私厂商仍照旧暗中进行转包工程。有的公营公司把工程转包给私营厂商，就临时给加上“工程队”的名义；包工头也多改变了包工方法，几个工头合股包工，声称是劳动组合的劳合班，其实仍旧是换汤不换药的封建剥削行为。
    由于层层转包，致使工程无人负责，偷工减料，粗制滥造，国家建设受到损失。建筑工会根据广大工人要求，组织和领导工人坚决的向封建把头及非法厂商作斗争，在政府的支持下，罪恶较大的把头张连生、唐永贵、李振生已送法院惩办，违法投机厂商，华兴、华新、新晋、利民、自成荣、同成等已被政府取缔。
    为彻底废除建筑工业中的封建剥削制，市建筑工会一月份开始举办了基层干部轮训班，以加强基层组织力量；太原市人民政府也召集了公私厂商负责人会议，并改选了同业公会。现公营太原、新生建筑公司工人及私营大业、华泰等建筑公司及厂商，均计划今年固定一部长期工人，与工人发生直接的经营关系，实行计件工资等办法，废除中间剥削，建立新制度。


山西省私营小窑封建剥削制度亟待废除(1951.02.21)

    段宏源

编辑同志：
山西全省九十二个县有五十个县有煤田。全省共有三、○一七个井口，其中百分之八十以上是私营及合作经营的小窑。
这些小窑的特点是多在春冬两季生产，夏秋歇业；工人也多是季节性的工人。
在经营上缺乏长期建设观点，只图赚钱。见煤就采，不管安全；再加缺乏技术指导（有些窑虽有所谓“技术人员”，这些“技术人员”也是经常不下井），伤亡事故接连发生。比如：阳曲罗峪口一次塌陷，十二个工人被压在煤洞中。太原西山九院沟后关坑下通风设备不良，窑内连火柴都燃不着。义棠成义窑由于乱开采的结果，将窑挖塌，五十个工人因而失业，祖国良好的煤田，也遭受着严重的破坏。
在管理上，这些小窑窑主仍然沿用着封建的剥削方法，来对待工人。打骂工人，延长工时，增加劳动强度，克扣及拖欠工资，非法解雇，及超经济的剥削等是屡见不鲜的事。在太原西山十六座小窑中，还实行着“大班制”，工作时间有长达二十一小时者。拖欠工资的现象也非常严重，有两个月没发工资的，最多的欠工人工资二五、○○○斤米，最少的也欠五、○○○斤米。除从生产上剥削工人外，还以卖米、面、蒸馍来进行剥削。如晋民窑主卖给工人灯油，每两合半斤米，高于市价百分之四十。此外，资方并利用停工的威胁来达到其残酷剥削工人的目的，义棠窑主就发生过六次停工事件。至于随便打骂工人的现象，更是普遍。
小窑工人的生、老、病、死、伤、残至今没有一点保障。如子房沟窑对公伤工人，除每天给二斤米外啥也不管；有的窑甚至连半斤米也不给，医药费根本谈不上。解放后的小窑工人，仍过着非人的生活。
在采煤方法上，是极端落后，极不安全。因巷道太低，井下运输往往是匍匐前进。井多半是四十至五十度不等的斜井，台阶过窄，只能踏半只脚，如不慎失足，连人带煤一块跌下去，就跌得粉碎。同时小窑雇用十五岁以下的童工，还是很普遍的现象。
山西省政府对私营煤窑的管理虽作了不少工作，但仍是不够。至今大部小窑还没经政府备案，根本谈不到企业化的经营，民主化的管理。

读者 段宏源

编者按：山西省私营小窑所存在的封建落后现象，应引起有关部门的重视。
我们建议山西省政府应根据中央燃料工业部于去年十二月一日，颁发的《公私营煤矿暂行管理办法》、《土窑煤矿暂行处理办法》、《公私营煤矿安全生产管理要点》等草案的精神，进行严格检查，取消不合理的现象，认真执行中央人民政府规定的法令。当地工会及劳动局并应根据具体情况，适当改善童工的劳动条件，保护童工健康。


各地搬运工人进行激烈斗争　基本打垮封建把持制度　暗藏工人中的特务开始被检举出来　得到胜利后的工人劳动积极性提高(1951.03.30)

    自从一九五○年三月中央人民政府政务院公布“废除各地搬运事业中封建把持制度”的决定以后，经过广大工人阶级的激烈斗争，北京、天津、沈阳、武汉、南京、重庆、广州等一百二十八个大、中城市搬运事业中的封建把持制度基本上已摧垮了。近来，反对封建把持制度的运动，已扩展到全国各地。东北的鞍山、抚顺、哈尔滨、吉林、长春、齐齐哈尔、四平，华北的新乡、太原、石家庄，中南的南昌、长沙、衡阳、南宁，华东的温州、宁波、福州等城市，都先后开展了反封建把头的斗争。
    搬运事业中的封建把头，不但垄断着搬运事业，残酷地统治剥削工人，阻碍物资交流和工商业的发展；而且造谣暴乱，危害城市治安，进行反革命活动。如陕西省三原市的封建把头，乱刀杀死了搬运工会会计王保荣，刀刺工会主席刘国恒十一处；蚌埠特务谢子才、吴景寿组织暴乱，说：“跟共产党走，头就靠不住了！”南昌把头、国民党特务、反动帮会头子徐自新，霸占工人妻女，杀害熊国华等九个共产党员，并挑拨工人争夺码头，互相砍杀。广州市恶霸把头梁广成、绰号“码头之虎”“人头鸟”，从一九三五年起就勾结特务头子，利用反动势力把持了同安、有德、有恒、粤海等码头，对工人统治、剥削。一九四七年五月三十一日广州中大学生举行反饥饿、反内战、反迫害示威游行时，他指挥特务狠毒地殴打学生，造成血腥的惨案。宁波的大把头朱桂棠，参加过国民党、三青团等组织，一直担任敌伪情报组长、谍报队长、肃奸队长等职务，在码头上组织“二十二股党”“三十六股党”作特务工作，杀害工人张桥法等八人，并散布谣言、恐吓工人。杭州的把头“五虎、八将、三十六大汉”，都是些特务分子和帮会头子，他们在码头上坐地分赃、组织帮会、实行封建统治，进行反革命活动。
    有些把头、反革命分子混入我们工人阶级队伍的内部，利用工人的行会思想和落后思想，进行挑拨离间、捣乱运输、抢劫、偷盗、放火、暗杀等卑鄙的阴谋活动。如南宁的土匪方卿甫等匪帮，曾杀害干部、民兵、群众一百四十余人，公开强奸青年妇女四十余人，将二十多个小孩子投进池塘淹死；在我军进剿时，他们就潜伏城市，混入搬运工人当中。沈阳被斗争的逃亡地主倪景贵，混入工会当选了委员，暗地拉拢煽动王铁军、张茂仁（地主）进行反动活动，阻止工会组织的审查工作，阴谋篡夺工会领导。蚌埠蒋匪帮派来军统局特务陈少五、刘永坤在搬运工人中发展特务组织。
    过去，有些城市由于对这些封建残余势力认识不足，没有重视这个工作，对这帮把头、反革命分子没有严厉的镇压。因此，造成了工人群众的不满和顾虑，助长了封建把头和反革命分子的气焰。有些把头和反革命分子自称“三朝元老”，他们指着工人说：“走着看吧，最多公安局住几天！”
    各地人民政府接受群众的控诉、检举和要求，先后把这些把头、恶霸、反革命分子逮捕了起来，又开了控诉大会和公审大会。群众一致要求严惩他们。有的地方人民法院已根据这些把头的罪状，依法判处他们以死刑或徒刑。
    凡是坚决肃清了这些封建残余势力的城市，工人就会积极检举反革命分子，工人的劳动情绪就会很快提高。杭州处决组织反共江南救国军的把头“三虎”以后，工人们自动集队游行，庆祝胜利；广州处决“码头之虎”梁广成之后，工人们象过新年一样放爆竹、痛饮喜酒，表示祝贺；南昌枪毙了三个恶霸把头之后，工人们说：“ 五千年古树开了花，五万万人民当了家。”
    得到胜利后的工人，生产积极性都提高了，树立了新的劳动态度；有些城市还展开了劳动竞赛，用实际行动来参加抗美援朝保家卫国运动。
    目前，全国有二十七个中、小城市正在进行这种反封建斗争；有十八个城市虽然经过了这种斗争，但不彻底；有六十八个城市还没有进行这个工作。没有彻底废除封建把头的城市，应即彻底予以废除。在基本上已废除封建把持制度的城市，则还须进行一次或者好几次的搬运工会组织的审查工作，把混进、拉进工会组织内的把头、包工头、脚行头、地主、会道门头子、特务分子，坚决地毫不犹豫地从工会组织内清洗出去。

    （中国搬运工会全国委员会通讯组）


郑州私营华昌营造厂把头残酷剥削工人　郑州市人民法院已依法处理(1951.04.13)

    郑州市私营华昌营造厂经理及把头对工人进行超经济的剥削，长期拖欠工人工资，引起工人游行示威事件，已经郑州市人民法院依法处理。华昌营造厂经理董世昌于一九五○年九月间，将营业牌照以一百袋面粉的代价，租借给包工头冯瑞亭，承包中南军区军需部驻郑州办事处工程一批（包工不包料），总价是一亿一千二百零四万元。九月十四日冯瑞亭领工款一亿零五百零四万元，占总价的百分之九十五强。冯即招雇木、泥、油工共九十七人，约定半月发薪一次。但九月十六号开工后，冯对工人生活漠不关心，不履行原来双方协议的规定，除第一次工资按规定发放外，余皆推诿不给，拖欠工人工资竟达四十六天，合人民币三千九百五十万余元。工人曾与包工头冯瑞亭商定于十一月十五日清理欠资，届时冯又延期不还。推拖达七次之多。至十二月十号前后，工人连伙食费也供给不上。十五号那天，工人一天只吃了两餐稀面条，有家属的工人更无办法。十六日早晨，木工、泥工和一部分小工找不到冯瑞亭，便到华昌营造厂讨要工资。当时经理不在，该厂会计候万科竟出面斥责工人。工人忍无可忍，遂爆发了游行示威事件。
    在事件发生以前，去年十二月二日，工人孙有礼曾向郑州市建筑工会说，要停工不作，但建筑工会对这件事并未重视。当时工会干部李作民曾经劝说工人不要停工，并给工人写了一封信，让工人选出代表，向包工头冯瑞亭交涉发放工资，并无任何效果。十一日工人又到工会商量，工会干部孟剑光又只给工人写了一封信，问题仍是不能解决。十五日工人伙食费用尽后，孙有礼又到工会，要求工会作主，向包工头索还欠资。孟剑光又是只给包工头冯瑞亭写了一个条子，要冯到工会算账。工人没有找到冯瑞亭，问题还是不能解决。当天晚上，工人又到工会，要求作主，孟剑光既未答复工人，也不向上级工会反映。建筑工会干部这种不关心工人疾苦的官僚主义作风，引起工人不满，都说工会不顶事。
    游行示威事件发生以后，郑州市总工会当时认为工人这种举动不对，即将摘招牌、拿营业牌照喊口号的四个工人代表及包工头冯瑞亭、会计侯万科带到公安局；经四个工人代表说明情况后，当天即把工人代表释放，将冯、侯二人带劳动局处理。包工头冯瑞亭强调没有发放工资的原因，是中南军区军需部没有发给他欠资，并说应由军需部发放工资。其实冯欠工人工资三千九百五十万余元，而中南军区军需部郑州办事处仅欠冯七百万元，并且还有百分之二十的工程尚未完成。根据以上情况，冯显系一典型的封建把头，并又假借牌照，进行非法营业，向工人进行超经济的残酷剥削，是法律所不许可的。因此，当晚即将冯、侯二人送押法院，依法处理，翌日并将该厂经理董世昌传讯到案，一并扣押。经郑州市人民法院处理后，已追出欠资一千八百六十五万九千八百元，除工人停工期间伙食费七十一万五千元外，其余一千七百九十四万四千八百元清偿工资，已由法院会同工会分发给工人。下欠之工资二千一百五十五万三千九百六十元，除由铺保华昌营造厂和瑞丰新记于三月一日前清偿一千六百万元外，尚欠五百五十五万三千九百六十元，正由法院继续向董、冯二人追要中。


短评：华昌营造厂事件的教训(1951.04.13)

    今日本报发表了郑州市私营华昌营造厂拖欠工人工资引起工人游行示威事件的新闻，这是一个严重的问题，值得我们深深地警惕。人民政府一再号召依靠工人阶级和保护工人基本利益，现在居然还有这样的不法的封建把头，对工人施行如此残酷的剥削，置工人死活于不顾，拖欠工人工资达四十六天之久，使工人几至停伙，家属无法生活。这是违抗国法的行为。郑州市人民法院对封建把头冯瑞亭、投机商人董世昌的处置，完全是必要的。
    在这件事情中，有以下几点教训值得我们注意：
    一、今后对私营营造厂商必须进行严格的管理。华昌营造厂的非法行为不是一个个别问题，其他各地也有类似的现象发生，这类“营造商”，往往既不经营，又不投资，专事转包，从中获利。承包的封建包头更采取偷工减料，压低工资，亏空工人，甚至携款潜逃，来谋取非法的巨额利润，置工人生活与工程于不顾；而工人由于季节性及工作不固定的原因，又只好忍受包头的无理剥削。因此这一事件应引起各地领导机关充分注意。对营造厂商应加强管理。各地应根据具体情况制定各种具体的管理办法，要求公私厂商有一定数量之工人，保证与工人直接发生经济关系，免除把头的中间剥削，以保障建筑工人的生活。
    二、工会干部应站稳阶级立场，密切关心工人的利益。郑州建筑工会干部在工人要求工会帮助追讨工资后，不关心工人痛苦，不替工人作主，采取官僚主义的态度对待工人。郑州市总工会应就这一事件在工会干部中进行深刻的教育，彻底改变作风，这样才能挽回工会在工人中的威信。
    三、关于对待工人集体性的举动问题，应当十分慎重，不可轻举妄动。凡发生这类事件的机关，应当很好检查自己工作中的缺点，接受教训，迅速改进领导工作，把工作做好。同时我们应该提高警惕，严防反革命分子的破坏活动，对于那些经过调查，证实确系进行破坏活动的反革命分子，自应依法予以惩办。不过在处理此类有关群众集体行动的问题时，也应对群众进行充分的说服教育，使群众辨别是非，孤立坏分子，不能把群众的行动和坏分子的阴谋混为一谈。更重要的是我们政府及工会干部应关心工人，依靠工人，诚心诚意地为工人办事，克服工作中的官僚主义，使工人群众和工会及政府紧紧地团结在一起，坏分子便没有可乘之机了。


废除封建把头制度后　北京搬运工人生产情绪提高(1951.04.26)

    北京市搬运工人在斗掉了压在他们头上的封建把头后，改变了旧的劳动态度。一九五○年三月，中央人民政府政务院颁布了废除搬运事业中封建把持制度建立搬运公司的决定。北京市六千五百名搬运工人在政府、工会的领导下，进行了三、四个月轰轰烈烈的反把头斗争，将罪大恶极，人人痛恨的封建把头（北京俗称搂包）李明、韩消凯、金文泉、刘德仁等，由人民政府逮捕法办。摧毁了封建势力，废除了封建把持制度，工人生活得到了保障，因此工人政治觉悟普遍提高，改变了劳动态度，提高了生产积极性。如仓库装卸粮食时，过去倒一个粮囤（三十吨），总有二、三百斤土粮；现在倒一个粮囤只出二、三斤土粮。仓库工人过去为了偷粮食，故意把麻袋弄破；现在工友们唯恐弄破麻袋损失粮食，不但不用手钩，并且身上带着针线，随时缝补漏洞。搬运工人徐珍会苫垛技术，过去他向来不教给人。经过反封建斗争，废除封建剥削后，觉悟提高，他不但教了好多徒弟，还创造了“八角苫垛法”。这样，不但粮囤不漏雨，还好通风，每囤粮食还可节省苇席三十到四十领。以前三十吨粮食十五个人检斤（过磅）、码垛，需四小时至五小时才能完成；现在只需要二小时半即可完成，工作效率提高一倍。废除封建把持制度，取消中间剥削后，由于工人生活得到了保障，因而消灭了偷窃货物的情况，客商反映：“从前运货，一个车上押着一个人都看不住，现在几百吨货物交给搬运工人都没错。”
    马恒昌小组向全国工人提出挑战后，北京市搬运工人已有四十八个小组应战。目前全市搬运工人正为保证快装、快卸、运输安全迅速，完成搬运任务而奋斗。


工程完成不了到处请客送礼　太原永茂建筑公司作风待改进(1951.04.30)

    张敬光

    编辑同志：
    太原公营永茂建筑公司在完成承揽工程上很不负责任，作风也极不正派。
    去年下半年，永茂建筑公司以代办工程形式，承揽了太原铁路局四百七十多万斤米的建筑房屋工程，从中抽取百分之五的代办费（设计费不在内）。合同规定全部工程在今年一月底完成。但一直到现在还没竣工。在已经完成的工程中有很多质量太差，必须反工。如高级宿舍的下水道大部闭塞，洋灰地冻裂鼓起来了，新盖好的屋顶塌了。
    该公司在作风上也很不正派。该公司刚承揽路局工程不久，就请路局中有关工程的处长、科长、监工等在太原市最漂亮的正大饭店吃饭，说是“联络友谊”。据被请的人回来说一席饭就花一百余万元。去冬荀慧生京剧团来太原演出时，甲等票每张两万元。该公司购买了六十余张票，送给路局有关工程人员。日前毛世来剧团来太原演出，该公司又准备请有关工程人员看戏，但这次被拒绝了。该公司还给建筑现场的警卫人员和看水塔的铁路工人送纸烟、钢笔、日记本等。但也被警卫员和工人拒绝。该公司去年在路局建筑中雇用工人一直是采取层层转包制，把土木工包给把头，把头再低价招揽工人从中剥削。现在日暖开冻，该公司承揽路局的工程还迟迟未开工，原因是去年的转包制，被市劳动局查出来，今年不容许这样做，因此就影响了开工。上述事件，希望该公司及有关领导机关检查纠正。


山西省人民政府工业厅 加强全省小窑管理工作 对人民日报读者批评建议的反应(1951.05.21)

编辑同志：
人民日报二月二十一日《读者来信专页》发表的段宏源君对本省私营小煤窑还未废除封建剥削制度的批评，我们诚恳接受，并感谢段宏源君对我省煤矿业的关心。
山西省许多小煤窑中，开采的破坏性和工人的伤亡事故，都是很严重的。这主要是由于采矿权混乱。开窑的人可以随处开矿，既不建筑必要设备，又无开采规格，吃壁走空，见水不吸，那里方便那里下手。销路好时即拚命挖近煤，剥煤柱，越界争夺，打架斗殴。销路不好就停止采挖，听任煤窑塌陷、水冲和燃火。这样，煤田遭受严重破坏，伤亡事故累累。这不但妨碍国家的长期建设，而且已影响到目前用煤的需要。据忻县专区的调查，由于煤窑被破坏，煤产量减少，煤价较抗日战争前提高二倍。又据孝义等八县十四个小窑的统计，平均每产三千一百吨煤即死一人伤一人。开窑的人只顾图利，不注意保护国家资源和工人的安全，而某些政府工作人员也认为：“下窑挖煤就得死人，不算一回事”。
为了改善上述情况，省府已注意了对矿区的管理。首先掌握开采权，确定采矿区，颁发《山西省矿业开采暂行管理办法》，举办矿务干部与测绘人员训练班，调查登记开采权，广泛宣传政策，处理窑权纠纷和建立护矿组织。现在不经政府批准随便乱挖的情况已有改变。有些地区矿工伤亡逐步减少。如晋城各窑一九五○年上半年伤亡三十一人，下半年减少至伤亡五人。其次是划分矿区，限制破坏性生产，鼓励建设性的生产。因此，小窑减少，煤的产量却增加了。根据盂县等十县的初步统计：小窑较一九四九年减少百分之十一点八，煤的产量增加百分之四十八点三。晋城泊南矿接受了工人的合理化建议后，产量由每日十五万三千斤增到十八万斤。工人宿舍和澡塘的卫生设备也有了改进。平定、宁艾、新城等地许多矿，开始以一个口通风排水，一个口出煤。
我省根据一九五○年矿区管理的经验，决定在一九五一年继续整理矿区，确定开采权，进行安全检查，并有重点地指导开采的规格和煤窑设备，以便逐步走向正规的、科学的开采。

山西省人民政府工业厅


太原永茂建筑公司　取消封建把头制度　工人觉悟提高生产热情倍增(1951.06.13)

    丁成名　刘友渔　杨俊仪　杨景庆　陈云　刘清湖

    太原市公营永茂建筑公司工人在建筑太原钢铁厂厂房工程中，实行了小组计件工资制，取消了把头制度；并在工地建立了工会组织，在工会领导下展开了抗美援朝的爱国主义劳动竞赛，生产效率大为提高。
    一九五零年永茂建筑公司在工程经营上是依靠“组长”。“组长”把持着一部分工人，隔绝了行政与工人的直接联系，实质是封建把持。经过建筑工会开展废除封建包工制运动后，工人觉悟大大提高了，揭发了许多不合理的事实。当时行政干部表现难于接受，认为“工会有成见”；“找麻烦”等等，形成行政与工会对立的现象。行政方面这些想法，主要是对工人疾苦不够了解，上下不通气，中间被把头所遮掩。经过一个时期的斗争和实际证明，行政领导干部深刻认识到了封建把头妨碍生产的严重性，决定与工人直接发生各种关系，取消把头制。在行政工会配合下，于钢铁厂厂房工程中，初步实行小组集体计件工资制。
    永茂建筑公司首先根据生产性质，把参加施工的二百三十五人分为十五个小组，行政方面和每个小组签订集体计件合同（计件订单），实行小组集体计件工资。根据个人每工工资标准、实际工作日数结算出每人在半月内应得工资，于每月一日至三日，十六日至十八日由公司派会计去工地直接发到每个工人手中，等到计件合同内的工程完成后，再根据所节省的工数（即超额部分之红利），个人的工资标准，工作日数等评议出个人应得之红利。
    工人们摆脱封建束缚后，生产热情倍增，生气勃勃，在工地建立了工会，在工会领导下订立爱国公约，展开了劳动竞赛，工程进度显著提高。
    随着生产的提高，工人生活也提高了，木工组工人不到两个月时间，每人得到了四十个工的红利。


太原永茂建筑公司　 关于施工错误及领导作风问题的检讨(1951.07.06)

    编辑同志：
    四月三十日人民日报读者来信栏内，刊登张敬光同志对我们作风问题的批评。对此，我们曾开会进行了检讨。
    在工程方面，我们思想上没有依靠工人，而是依靠封建把头。又因我们在施工中检查不严，管理不周，对防冻炉火工作做的不够，室内温度忽高忽低、致使洋灰地发生部分冻裂，及灰顶棚部分掉落，水管冻结、跑水等现象。我们虽在交工前修理了，但已使国家人力财力受到损失。
    工资制度上，还存在残余封建剥削，发工资时还是发给把头。例如把头孙杰将工程从公司接手转包给赵春有，此工程虽系代办，但公司交给了封建把头孙杰，孙又转包给工人，从中剥削，公司应负责任的。这也是由于我们没有建立起依靠工人群众的思想而产生的。经过检讨，今年已将发工资手续改为直接发给工人。
    在作风方面，我们仍残留有旧社会恶习，如请客看戏、铺张浪费，这是公营企业人员所不应有的。并警惕今后不再有类似事情。
    太原永茂建筑公司

    编者按：太原永茂建筑公司关于施工的错误，已经作了初步的检讨，这是必要的。
    我们曾不止一次地接到读者来信批评该公司的工作，希望该公司能更深刻地检讨所发生的错误，以改进自己的工作。


反对修建工作中的不负责的态度　北京永茂建筑公司机械砖窑厂玩忽政府法规　发生新建厂房倒塌压死压伤工人的严重事故(1951.06.12)

    邵炜　陈迹

    北京市永茂建筑公司机械砖窑厂负责干部忽视政府关于修建工程的规定，盲目地相信包工工头，造成新建工程倒塌，压死工人的严重事故。五月二十九日，该厂在北京市北郊新建的厂房还未竣工，就被大雨冲垮，砸死工人五名，砸伤工人二十三名。
    今年四月底，该厂负责干部决定新修厂房四十间。他们为了图快，马马虎虎地把这个工程包给未向政府登记的包工工头崔其昌、尹殿魁和尹国华等人修建。按照北京市人民政府规定，凡未向政府登记的包工工头是不能包修工程的。该厂既为建筑公司的一个单位，对于政府的规定却采取玩忽态度。修建这样大的工程，依据北京市人民政府的规定，事先应该勘查研究，做出可靠的设计图样，交给政府批准，然后才能开工。该厂副厂长钱正荣只是随便地画了一个设计图样，这个设计图样未被北京市人民政府批准。但钱正荣却认为：“绘图是应付上级的手续，修房子却是另外一回事。”五月七日，他们在没有设计图样的情况下私自动工了。五月二十日北京市人民政府建设局才知道了这件事，即派人调查，并一再通知他们停工。但他们仍然不听，继续施工。
    该厂负责干部以为把新修工程交给了包工工头，就万事大吉了。在施工过程中，他们没有派过一个监工人员去监督工程；对于施工中的问题，不闻不问。他们只知厂房该修多大，但不知道房椽应有多少，不知道房柱要多大尺寸，不知道房架怎样接。他们只信赖包工工头。有一次，大风骤起，该厂负责干部害怕新厂房挡不住大风，就去问包工工头：“这样大的风，房子挡得住吗？”包工工头答复：“挡得住！”大风过后，该厂负责干部不仔细看看厂房究竟有无变动，只看着房子没有倒，就以为包工工头的工作没有毛病。他们在这样的思想支配之下，就放任包工工头肆无忌惮地偷工减料。新修厂房的墙壁是用土坯砌成的，而且厚度只有七、八寸；房顶是用杉木搭成的，房椽是细如柳条，非常容易折断；上盖苇席，加一层泥土，就算完工了。为了填地基，包工们竟在距离墙基不过一尺远的地方取挖泥土；却不管墙基是否会因此受到影响。在这种情况下，大雨一下，二十间厂房自然就垮了。
    该厂副厂长钱正荣自称外行不懂技术，但对新建工程如此复杂的工作，却又采取了极不慎重的态度。他对于政府的指示与监督也不接受。这种对人民财产不负责的态度已到了不能容忍的地步了。
    该厂负责干部对于包工工头是那样地信赖；但对于工人的死活，却置之不理。该厂负责人天天看见建筑工人吃不好，睡不暖，却以为：“这是包工工头的事，与我无干。”包工工头不给工人工资，也无人过问。工人们住的是席棚，每逢落雨，雨后席顶上流下，浸湿工人的卧铺。工人不能住在席棚内，只好躲在新建厂房内避雨。结果厂房被大雨冲垮，许多工人就不幸地被砸死和砸伤。
    这个惨痛的教训，并未引起北京市永茂建筑公司领导干部的重视。最近该公司所承修的民族学院工地又发生了工棚坍塌砸伤工人的事件。该公司领导干部只是责成工地人员检讨，这是不够的，还应从自己思想上，来认识这个问题的严重性，切实依照政府的法规办事，以避免类似事件的再度发生。
    （邵炜　陈迹）

    编者按：北京市永茂建筑公司机械砖窑厂发生的新建厂房倒塌事故，是一个十分严重的问题。在工程开始前，不调查研究，不精确设计；在工程进行中，不督促检查，而任凭包工工头随意偷工减料，敷衍塞责，致造成国家建设和工人生命的重大损失，这是非常恶劣的官僚主义作风，是不能容许的。希望有关机关彻查这一事件，并将处理结果在报上公布。


永茂建筑公司应进一步检讨错误(1951.06.20)

    严国柱

    编辑同志：
    本月四日的人民日报上，登载了公营永茂建筑公司关于砖窑厂晾瓦棚倒塌，砸死、砸伤工人事件的检讨。我认为永茂建筑公司在该检讨中，对于发生这样重大事故的基本原因的认识是很不足的。
    就我所知，永茂建筑公司在山西太原设有一个分公司，那个分公司的声誉也是很坏的。永茂建筑公司是一个公营企业，但是他们的领导方面并不取消工头剥削制度，而是保持了这种制度。永茂建筑公司在太原工地上曾经把工程“三包”“四包”出去。这种对人民不负责任，只图省钱省事的包工办法，使得包工头有机会偷工减料，剥削工人，因此工人情绪十分低落。试问：这样如何能将工程做好？又如何能使国家不受损失？
    北京永茂建筑公司发生了这样重大的不幸事件后，该公司在检讨中，只着重说明自己在事后如何“负责”，如何“重视”等等，而对自己的过失，如在施工前不调查研究，不精确设计；在施工中又不督促检查，而放任包工头偷工减料等，却不着重检讨。永茂建筑公司是公营的大公司之一，他们竟容许包工头非法剥削工人，偷工减料，这件事影响太大，也是令人不能容忍的。我们希望永茂建筑公司的领导方面，更进一步的检查在包工制度上存在的思想问题。并希望人民监察机关和人民法院十分重视这个问题的处理。

    严国柱


北京市近日连续发生建筑事故　各建筑部门盲目依靠包工头的作法应即纠正(1951.06.22)

    在北京永茂建筑工程公司机械砖窑厂发生新建厂房倒塌压死压伤工人的严重事件之后，北京市近日又连续因发生建筑事故而死伤工人的不幸事件。五月二十九日，木工工人车村祥在私营首都理化仪器制造厂修理铅铁棚，因铅铁接触电线致触电身死。五月三十一日人民大学修建处西郊双榆树工地，建筑教室大楼的第三层架子横杆折断，四个工人从四丈多高的架子上摔下，重伤二人，轻伤二人。六月五日西郊新中国牧畜场工地，有十一名工人正在牛棚上修理棚顶，十六间牛棚全部倒塌，伤工人十名，其中重伤三人，轻伤七人；砸死奶牛七头。六月六日永茂建筑工程公司民族学院工地饭棚倒塌，砸伤工人三名，其中重伤二人，一人因伤势过重死亡。六月四日中直修建办事处丰台仓库的工人在搬洋灰时，因洋灰垛倒下来而被砸伤六名，其中重伤三人，轻伤三人。
    发生以上建筑事故的原因，是由于各建筑部门对工人的安全不够重视。如人民大学修建处搭架子的杉槁太细，行政上没有及时检查，致使架子折断。但更重要的原因还是各建筑部门没有树立正确的依靠工人阶级的思想，而是依靠包工头，以为交给包工头就可以解决一切建筑问题。如新中国牧畜场修理牛棚与房子，既没有找建筑公司设计施工，也没有向建设局申报批准，就完全交给木工头范魁江与瓦工头尹长利画图或施工，有许多地方不合建筑规格。修理四面没有墙的牛棚，没有修完就把顶牛棚的斜柱子拆去，致使牛棚倒塌。永茂建筑工程公司民族学院工地把建筑饭棚的工程，包给木工头周惠芳与瓦工头徐芝森后，工地领导上就认为完成了任务。而工头就在施工中擅自改变原来的设计，把四米五进深改为六米进深，梁的长度不够就用两个接起来，在相接处下面没有支柱只用木板夹住，致使房顶在施工中倒塌。
    上述事故发生后，有的建筑单位进行善后处理外，并积极设法改进安全工作。如人民大学修建处在全体工人中进行了安全教育，发动大家做好安全工作，编了安全组，并实行了一次普遍的安全检查。中直修建办事处行政和工会也协商订出了集体安全奖励办法。但目前仍有许多公私营建筑部门对此还未足够重视，对工人的安全条件仍极不注意，如有的单位工棚漏雨，一遇雨天很危险，有的建筑部在施工时甚至仍然违犯建筑规程，影响建设的牢固和工人的安全。此外工人的福利卫生也是一个严重问题，一般卫生设备不够，工人患病不能及时得到医治；同时工时过长每日十二小时至十四小时，严重地影响了工人健康；这种对工人生命安全以及福利卫生极不负责任的态度，应引起有关部门的严重注意，追查事故的责任，予以适当的处分，并切实制订有效的办法，以避免再发生类似不幸事件。


北京市人民政府人民监察委员会　处理永茂建筑公司砖瓦厂砸死工人事件　副厂长钱正荣应予撤职并送法院依法惩处(1951.09.02)

    北京市人民政府人民监察委员会对于永茂建筑公司材料部北郊砖瓦厂（现改为第二机制砖瓦厂）晾瓦棚倒塌死伤工人事件的有关人员，已呈请市人民政府批准，作如下的处理：
    公营永茂建筑公司材料部于一九五一年四月十五日开始筹备建筑北郊砖瓦厂，由该部工程师韩锺英和生产科副科长钱正荣分任正副筹备主任及正副厂长，并确定韩锺英负责领导制砖瓦技术工作，钱正荣负责行政领导与施工管理。五月五日动工修建晾瓦棚四十间，事先未经工程师勘测设计，也未报建设局批准发照即盲目施工。五月二十九日下午五时半左右，在急雨中，尚未竣工的晾瓦棚二十间全部倒塌，其中住有因工棚漏雨，临时搬入的工人四十多人，全部压在里面，计砸死工人张狗、何大从、梁发源、程聚增、李金田等五人，重伤六人，轻伤十九人。造成了国家财产和工人生命的严重损失。
    砖瓦厂副厂长钱正荣，直接负责领导建厂行政及施工管理工作，但他为了显示自己的本领，轻作主张，找包工头尹殿魁、崔其昌等订立合同，未经正式设计报建设局批准发照，也无正式监工人员，便盲目动工修建晾瓦棚。建设局查知其工程不合规定通知他停工时，他竟以种种理由搪塞敷衍，并以“完成不了任务谁负责？”的话相威胁。至于工人的生活与安全，他更是漠不关心。下雨后工棚漏雨，而且积水很深，他也不闻不问，因此工人不得不搬入晾瓦棚内避雨，以致被压。所以此次不幸事件的发生他要负主要责任，应予撤职送法院依法惩办。
    砖瓦厂厂长韩锺英，虽在具体分工上仅负责技术工作，不负行政责任；但钱正荣在计划盖房时曾与他商量过，故对此次事故，不能完全没有责任。惟在晾瓦棚修建期间，他曾赴青岛购买机器，且房屋倒塌时正在病中，应从轻予以警告处分。
    永茂材料部主任崔彦彩直接负责领导北郊砖瓦厂工作，但他对该厂工作却采取了放任不管的严重官僚主义态度。应予记大过二次，刑事部分移送法院研究处理。
    材料部窑业科科长李深，是北郊砖瓦厂筹备委员之一，筹备委员会决定他负责与材料部联系，但他一味强调本部工作忙，对建厂工作未加考虑；应予记大过一次处分。
    材料部副主任高云超，在工作上粗枝大叶，对事故的发生应负一定责任，惟因他到职不久，对业务还不熟习，加以正副主任分工不够明确，故从轻予以记过处分。
    永茂建筑公司经理锺森，认为钱正荣等所绘晾瓦棚图样不合标准，但仅拒绝盖章，并未积极督促按合理标准另行设计绘图；建设局曾当面通知他命令砖瓦厂负责人停工，他也未严格执行，惟因在具体分工上，他未担负材料部的领导责任，免予议处，但应进行深刻检讨，接受教训。
    永茂公司兼总经理李公侠、监理张若平，平时对干部领导、教育不够，并缺乏督促检查，应进行深刻检讨。
    瓦工头尹殿魁、尹国华违反合同，欺骗厂方，招来工人七十四人中只有十一人是正式瓦工，以致工程作法草率粗糙，并偷工减料，就地取土，下雨后墙基下沉，造成房屋倒塌的直接原因。他们又不顾工人生活，领到工资后不发给工人，所搭工棚漏雨，工人无法居住，这是封建把头欺骗业主剥削压迫工人的具体表现，应送法院依法惩处。
    木工头崔其昌欺骗业主，与厂方订合同时，虚报工数（比实际需要的超出很多），且偷工减料，房架接头处不作笋头，只用钉钉住，房架之间又无十字撑，以致房架非常脆弱。对此次事故应负直接责任，应送法院依法惩处。

（京市新闻处）


经过镇压反革命运动　全国各地搬运工人爱国热情空前提高(1951.06.25)

    大张旗鼓地镇压反革命之后，全国搬运工人的爱国热情大为提高。目前全国已有三百六十九个城市建立了搬运工会组织。其中一百二十五个过去已废除封建把持制度的城市，经过群众的检举、控诉，政府的公审、镇压，清除了暗藏的反革命分子，破获了若干特务组织，因而纯洁、巩固了工会组织。过去未废除封建把持制度的城市，正在开展镇压反革命分子与反对封建把头的运动。经过这一运动，又清出大批反革命分子与反动的封建把头。各地人民政府接受工人的要求，已将少数罪大恶极的反革命分子判处极刑，其余或判处徒刑，或加以管制或正在审讯处理。在处理血债累累的反革命分子时，各地人民政府都召开了群众性的公审控诉大会。广西南宁公审枪毙了特务把头颜英南后，工人说：“我们作梦也想不到势大如天的颜英南，会有这么一天。”各地工人普遍反映：“我们的仇报了。”
    镇压反革命以后，工人的爱国情绪大为提高。工人们为了保卫自己的胜利果实，普遍地组织起工人纠察队。如皋工人纠察队原五十五人，现已增加一百五十多人。他们配合公安部队站岗放哨，曾查获伪造印信的特务。武汉工人纠察队轮流放哨保卫仓库、码头，严防奸细破坏分子。他们曾在装运废铁的木船上，查获特务私运的水雷、鱼雷等爆炸物。山东博山的马车工人，在检查爱国公约时，发现“出人出钱，支援朝鲜”这一条未做好，当即有二十三人报名参加援朝运输队，五十一人愿出牲口，二十八人愿出车。目前各地搬运工人为了响应中国人民抗美援朝总会的号召，正广泛展开捐献飞机大炮运动。

    （中国搬运工会全国委员会）


读者来信：各项基本建设工程不能容许层层转包 订立合同不能马马虎虎(1951.07.06)

    编辑同志：
    贵报最近连续发表了关于基本建设中因为施工不当造成严重错误浪费了国家财产的消息，我以为这些报道是极有意义的，各部门的领导干部—特别是主要领导干部应该很好地研究这些问题，并将自己部门关于这方面的材料提供出来，以便改进新中国的基本建设工程方面的工作。
    据我个人了解，基本建设中的许多严重错误之一，乃是包工问题。
    一般的基本建设，土木工程要占百分之五十以上。目前很多部门的基本建设，土木工程大部分是依靠外面包工（北京、天津还比较单纯，大部工程由国营华北建筑公司来包）。
    据我个人所知，依靠外面包工的问题是很多的：
    第一、层层转包，偷工减料
    层层转包，乃是普遍的现象。转包一次，是家常便饭；转包二次、三次的也是有的。如太原钢铁厂有一部厂房工程包给了公营永茂建筑公司，永茂又转包给工头张老平，原来规定每方工资十二斤小米，转了一下子手，就加上了二斤半小米计算。太原钢铁厂又把医院工程包给公营新生建筑公司，新生自己不做，转包给小包工李隋发、辛宁昌。新生公司经一次转包，获利百分之十三，全部工程费剩下百分之八十七。这么一来，偷工减料还能够避免么？
    公营永茂、新生等建筑公司，自己包了工不做，却转包出去，他们这样作实际就促使小包工偷工减料，损失人民财产，直接或间接地破坏了工程建设。这种严重现象，国家监察和司法机关，如不彻底查究，其罪过还会继续！
    第二、合同马马虎虎，内容既不明确，又不认真执行
    在合同中，没有把工程质量规定清楚，笼笼统统的规定“三年不漏，五年不塌，保固二十年”，全是官样文章。那么，不能保固怎么办呢？合同上却没有规定。太原钢铁厂的医院工程，在合同中明明规定使用东北红松，包商却想改用白松，幸得厂方严格的追究，才改正了。至于砌墙砖缝大了，灌的浆又不满，这就必然会严重影响了质量。工程不能如期完成，也没有明明白白处理的办法。因之包工商人，对于合同，都是马马虎虎，满不在乎。
    这些问题，乃是干部思想作风问题所引出的。有的干部作风不正派，贪污腐化。包商就针对着他们的这种致命的弱点，搬出对付敌伪人员的手段，拉拢他们，送礼、请客，几乎成了风气，以致某些办理工程的干部，常有贪污受贿情形。如某部门监工人员，据说曾一连受了四回贿赂，贪污小米七百多斤。受贿者对于工程的马虎，是默许的。
    某些层层转包的建筑企业，某些作风不正、贪污腐化的监工人员，就是这样眼睁睁地看着劳动人民的血汗在那里浪费！
    编辑同志，我们应该发动工人群众揭发这些罪过！我们不容许新中国的经济建设遭到各种痛心的损失。赵常虎
    济南铁路局托儿所用粗野方法管理儿童编辑同志：
    济南铁路局托儿所经常采用不正当的方法对待儿童。例如，当小孩子哭闹或者顽皮的时候，保育员不是积极地教育儿童，而是把他们关进黑屋子里，任他们在那里哭喊；甚至打骂儿童。儿童焦明玉曾被保育员赵文贞打得把嘴唇都磕破了。其次，该所并采用封建迷信的方法来管理儿童。比如在孩子们集体睡觉的时候，为了叫孩子们快点睡，便吓唬他们说：“来了老虎啦！来了老猫啦！”这样，就使孩子们产生了一种恐怖心理。因此，有些孩子回家以后，晚间哭着不让大人开电灯，说：“怕老虎，怕老猫！”同时，该所保育员对孩子们的关心也是不够的，例如有些孩子用鸡蛋壳舀院子里的污水喝（已有十多个孩子因此害病）；保育员看见了，不作有效的制止，却恐吓孩子们说：“再喝，再喝就把你丢到池子里淹死！”
    由于孩子们在所里生活得不好，精神也就不好。孩子们的体重因而减轻。因此，孩子们被接回家去之后，就不愿再回托儿所了。
    孩子们的家长，曾把这些情况反映到该所所长邓玉兰那里去；但她采取了不理睬的态度。后来，铁道工人报揭露了该所的错误事实。但邓所长既不去信答复，也不进行检讨，和设法改进工作。她还告诉别人说：“要我检讨，谈也甭谈！”
    我希望济南区铁路工会迅速派人检查该所的工作。

    读者　宗周


提高工人群众的政治觉悟和生产积极性　武汉市民主改革运动稳步前进(1951.07.10)

    萧风　沈石

    武汉市接着镇压反革命运动之后，于五月间开始展开了反封建把头的民主改革运动。这个运动，首先是在大的工厂企业中开展。目前江汉船舶公司，既济水电公司，第一纱厂，震寰、申新、裕华等纱厂，民主改革运动已告一段落；铁路工厂、打包厂以及个别的手工业行业正在进行。这个运动是由中国共产党武汉市委领导，在各厂是由学习委员会（因为各厂在学习镇压反革命的基础上开展这一运动）或民主改革委员会领导。
    这一民主改革运动的范围很广，不仅在公营工厂企业，而且在公私合营以及私营的工厂企业也同时进行；不仅在工厂企业，而且在各种行业、手工业，以及街道里巷也要进行，因而是整个城市的民主改革运动。
    六月二十三日，中国共产党武汉市委书记张平化同志在武汉市第二届第一次各界人民代表会议上作了《为贯彻民主改革而斗争》的报告，通过代表会议动员各界人民开展民主改革运动。报告中提出了“点”（各工厂企业）、“线”（各行业）、“面”（街道里巷）的范围与步骤；政策方针是“重点清算，分别处理；反封建，不反资本；反封建，不反技术”。现在正在进行“点”与“线”的试验，以取得经验。在这一阶段中，成绩较好的是第一纱厂和既济水电公司。
    这次运动的进展情况，大体上是：事先培养积极分子，深入酝酿；从典型示范的小控诉开始，再推行到全厂性的控诉斗争；到分别处理以后告一段落。这可以说是民主改革的第一阶段。接着是学习劳动保险条例，进行劳动保险卡片登记，深入进行民主改革，登记反动党、团分子。这一阶段有的正在进行。最后是开展批评与自我批评，进行民主团结运动和改选工会，转向生产竞赛。（民主团结的内容是：工人与领导干部、工人与职员、工人与工人互相间展开批评和自我批评，达到内部的团结。）
    在这运动中暴露出了某些公营企业中的封建、反动、贪污的小集团，他们在解放前包办用人，集体贪污，解放后仍进行集体贪污；甚至包办选举劳动模范。
    这一运动是在镇压反革命运动的基础上开展起来的，所以工人的思想顾虑一般的不大，老工人也发动起来了。第一纱厂在开展镇压反革命运动后，工人即要求斗争把头等封建势力，运动就转入了民主改革。该厂在镇压反革命时，斗争、检举、扣押了四十余人；在民主改革中，斗争了二百二十余人，有六人送公安局，六人开除了。这样做了之后，工人政治觉悟在运动中一步步提高起来。
    也有的厂在运动开始时，工人思想顾虑是较多的。如既济水电公司职工，在运动开始时有三怕：怕情面（有的人与封建势力有关系），怕自己有污点（有的人也是贪污集团的一分子），怕报复（封建势力造谣威胁）。经过深入酝酿，才打通了群众思想，把群众发动起来；出现的积极分子达总人数的四分之一。
    有的厂因一开始就学习劳动保险条例，把实行劳动保险当作单纯技术工作，不结合政治运动进行，就走了弯路。如申新一开始就是这样做的，工人就钻了切身利益的牛角尖，只是计算伤病方面的待遇，而忽略了镇压反革命与反封建；绕了一个大圈子，到后来才转到民主改革。
    经过这次运动的工厂，反革命分子大体上是肃清了；经过好几次的斗争，封建势力大体上被斗倒了；工人群众发动起来了。第一纱厂运动告一段落后，在工人中又开展了群众性的总结，总称“三查”——查觉悟，查政策，查组织。每天出两个题目，由工人讨论，把工人的政治思想觉悟，在总结中提高了一步，而且更加巩固起来。工人对共产党、对工会、对青年团更加拥护和爱戴了。大家对捐献飞机大炮很是踊跃。群众要求把封建分子分配到自己的小组去，以便管制和劳动改造。有的小组在捐献飞机大炮时，对把头说：“如果不解放，我们这些东西还不是叫你抢夺去？现在我们翻身了，这些东西我们要捐献出去买飞机大炮打美国鬼子去了！”但，也有的厂还作得不好。如震寰纱厂，因领导较弱，又犯了急性病，运动开展得不好；有的工人已经被认为是“积极分子”了，还不知道为什么要斗争。继续深入发动群众是很必要的。
    目前，武汉市民主改革运动，正在扩展到行业工会所属各行业中去。


东北橡胶一厂工程队　废除了变相把头制　工人劳动效率不断提高(1951.07.10)

    东北轻工业管理局橡胶一厂工程队废除了变相的封建把头制——“小包工”制后，发挥了工人的生产积极性。
    自今年二月份以来，橡胶一厂工程队陆续由各地招来很多工人。他们都是三、五个人一伙，结成一个小团体。每一小团体有一名所谓“工人代表”（变相的把头，下同），不参加实际劳动。对外订立小包工合同时，讨价还价，虚报人数。在施工中只图快，使补修宿舍工程质量不合标准，并随便将剩余的木材烧掉取暖。分配工资时，大部分不按工人技术水准和工作性质来分配，而是采用平均主义的分配办法。有的“代表”甚至欺骗工人，剥削工人工资。
    四月上旬，东北轻工业管理局基本建设处决定，取消“小包工”制，将全体季节性工人改编为工程队直接领导的在籍工人，实行计件工资。根据这一决定，经干部会议讨论后，召开了季节性工人全体大会，向大家揭露了把头的剥削行为，宣布取消代表制（实际上是把头制），让原先工人代表中有技术有能力的参加实际劳动，能做其他工作的分配其他工作，不能参加工作的发给回家路费。会上并向大家解释了今后的新工资制度是根据多劳多得的原则实行计件工资。经过反复思想教育后，工人一致拥护新制度，民主选出了自己的工长。
    整顿组织后，为了提高新选出工长的政治和业务水平，开办了短期训练班。以学习政治为主，同时研究一些业务，如工长责任、现场技术指导、施工管理、学习先进经验、合理组织劳动力等。大家经过学习后有了很大进步，都认真地深入群众和依靠群众，负责技术检查和指挥工作；在使用材料和配备劳动力方面也都有了改进。此外，还建立了监工、保安等制度，严格地执行了工程质量检查，对保证工程质量及提高生产效率起了很大作用。
    工人们对新制度感觉很满意。四月末开始实行新工资制度后，工人发挥了积极性。专做门窗的工人，劳动效率不断提高，超过了要求的质量标准，并降低了材料消耗定额。他们自动提出竞赛，保证合格品达到百分之百，不浪费一钉一木，提前完成任务。


坚决依靠工人群众实行“里工资制”是修建业取消把头封建剥削的好办法(1951.07.10)

    甘池

    北京某机关修建办事处从开始招收工人时起，就实行了按日付资的里工资制。两年来的经验证明，实行里工资制在目前情况下，是建筑业从根本上废除封建把头剥削制度的好办法。
    里工资制是对包工制而言。它是由企业行政方面直接雇佣与管理工人，组织施工，直接向工人支付工资。这样就使得把头制度无法存在，连变相的剥削也很难进行。在该修建办事处开始执行这种制度时，曾经遇到了一些思想抵抗。有些干部，特别是直接负责施工的干部们，认为这样一来工人没人管理了，就会发生“磨洋工”、费工费料、效率不高等等毛病。同时，还认为直接管理工人太麻烦，不如包出去，自己只在技术上监工就可以了。
    行政领导干部对以上两种不正确的观点进行了严肃的斗争。首先，指出怕实行里工资制以后工人会“磨洋工”是不依靠工人不相信工人的错误思想；并说明废除了把头的封建剥削后，只要加强对工人的阶级教育，工人很快就会以主人翁的新的劳动态度来进行生产。事实很快就证明了这一点。实行了里工资制，取消了把头制后，不到三、四个月的时间，就有五、六个工人拒绝奸商的贿赂，揭发了奸商捣鬼的不法行为。工人周松泉发现煤商秤煤时捣鬼，奸商以金钱贿赂他，但他拒绝了，并且立即将此事报告了主管工程师，使该修建办事处减少了数吨煤的损失。“磨洋工”的现象也不存在了，工人的劳动效率较前有了很大的提高。比如墙下埋深砌墙（即在地平以下地基以上砌墙），在初实行里工资制时，一立方公尺须要三个工（二小一大），两个月后就只要二点二工。又如打灰土，一九四九年底，一平方公尺须一点一工，到一九五○年春就只要零点九工了。
    同时，领导干部对有些干部怕麻烦图省事的错误观点也进行了批判。工会配合行政方面进行教育，指出取消把头包工制，实行里工资制，是建筑业的一个巨大的改革运动。在任何一件工作中，要进行改革，不会没有麻烦的。作为革命工作者就不能怕麻烦。实行里工资制自然是有些麻烦的，比如工人的食宿问题要行政方面和工会来协助解决，工人的计工请假等也须要有一定的制度和专人负责。该修建办事处行政上及时制定了必要的制度，并指派干部帮助管理伙食，为工人修工棚（宿舍）等。工会加紧对工人进行系统的阶级教育，教育工人自觉地执行制度，并注意培养工人干部。渐渐地，有些问题工人自己就能够解决了。
    实行里工资制后还不能放松对工人进行反把头的教育和对把头们进行改造教育。
    实行了里工资制，虽然从制度上取消了把头，但是若不对工人进行反把头的教育，使工人在思想上和把头划清界限，过去的把头就会暗中对工人继续进行变相的剥削。木工组组长李云书（过去是把头）就利用某些工人觉悟程度不高的缺点，在每次发工资时克扣他们工资的尾数（三、五千元不等），一两个月内就剥削了二、三十万元。这种现象被工人揭发后，工会立即组织了一千余工人的反把头控诉大会。通过工人的控诉，提高了工人的阶级觉悟；同时也教育了过去的包工头，堵死了旧把头进行变相剥削的空子。
    修建业中的包工头大多是从学徒熬到工人、从工人又熬到把头的，他们的技术大多数是很好的。对这些旧的包工头，必须注意两点：对有技术的，应该依照按劳取酬的原则，根据他们的技术确定他们的工资。不能因为他们曾剥削过人、政治上落后而不肯给以较高的工资。否则，团结不了他们，也就谈不到改造他们，同时也不能充分发挥他们在技术上的作用。另外，对他们必须坚决地进行思想上的改造。这些旧把头参加做工大都是“大势所趋，不得不然”，如该修建办事处有些过去的把头，看到该修建办事处不肯再包工了，只好也来做工，因为不如此就没出路，而不是真正从思想上有所转变。有的参加做工后虽也安心工作了，但旧的思想作风还存在着。依靠群众的监督，通过各种群众活动来改造他们，是改造他们的最有效的办法。比如小组会、检讨会、评工资会、评选模范运动等，都是教育他们的好场合。该修建办事处采取了这些必要的措施，已使包工头们得到初步的改造，他们的技术得以发挥，生产积极性也有所提高。
    自然，最合乎按劳取酬的原则，最能激发工人的生产积极性和创造性的还是计件工资制。该修建办事处曾经在某些工区试行了集体计件工资制。结果证明，要实行集体计件制必须具备以下两个条件，否则就会发生相反的作用。
    一、工人必须有较健全的组织和较高的觉悟程度。某工区因工作忙曾从外面临时雇佣了十八个工人。他们不愿意实行里工资制而要实行集体计件制（实际上就是小包工）。行政上将一部分勾缝工作集体包给他们。工作结束后，总的工资中除每人应领工资外，还余下二百多万元。行政方面怕有把头捣鬼，就当面按技术程度把钱分给大家。但是这些工人离开该修建办事处后却又每人抽出一两万交给把头薛连起。结果薛一人所得占所余工资的百分之二十。这一情况说明，在工人的组织不够健全，觉悟程度不高的情况下，集体计件工资制很容易为把头所利用，进行变相的剥削。
    二、必须有较合理的技术定额和检查验收制度。该修建办事处某工区铺洋灰砖时是集体包工。当时估计是每三工（一大工二小工）铺二百五十块。结果同样的工人做到了五百块。这样，工资所得就提高了一倍，还有的多到一点六五倍。在一般情况下，同等的技术条件下，劳动组织不变，操作方法不变，效率很难提高到百分之一百六十五。这就是说，有很大的可能是原来的定额有问题，或者是有偷工现象。在另外两个工区抹灰工程中实行了集体计件工资，因没有健全的检查验收制度，由于工人偷工，交工不久就落顶了。在目前情况下，建筑业还是手工业方式，不是机械化的，因而制定合理的定额是比较困难的。因为同样的工程，在不同的季节、环境或不同的工程阶段所用人工与材料就会不一样。比如土工刨方，在不同的土质环境下，效率能相差一倍。建筑工程的验收也是不太容易的。
    在原则上计件工资虽然是最科学合理的，但目前大多数建筑业还缺少前述两个条件，实行计件工资制反容易为把头利用进行剥削，或偷工减料影响建筑物的质量。就该修建办事处二年来所摸索到的经验看，在目前的条件下，对于生产、对于工人最有利的还是按日计资的里工资制。


惩办封建包工头，实行管理民主化！　上海码头搬运工人政治觉悟逐步提高(1951.07.15)

    上海市码头搬运业中的历史悠久的封建把持制度废除之后，搬运工人阶级觉悟空前提高，工作已有不少改进。广大码头工人紧紧地团结起来，积极协助政府检举与管制反革命分子，协助税务局检举走私、漏税。如苏州河东区白西码头吴树山小组，在半月中就检举了三次漏税。税务局发给他们奖金，他们拒而不受，最后把奖金捐献出来买飞机大炮。翻身后的码头工人，衷心热忱地拥护毛主席、共产党，拥护人民政府，表现出高度爱国热情。在抗美援朝总会号召捐献飞机大炮后，广大搬运工人，自动起来进行捐献。现全市码头工人已普遍地把捐献飞机大炮订在爱国公约中，要在半年内至少捐献三架飞机。过去包工头割据码头残酷地打骂剥削工人
    上海码头搬运事业中的封建包工头一向与帝国主义，国民党反动统治当局勾结，充当汉奸、特务、恶霸，组织了种类繁多的封建帮派、反动党团、特务组织。封建包工头割据码头，形成封建“王国”。上海二百六十六个大、中码头，二万八千四百九十二个码头工人，完全为封建包工头所霸占、统治。他们经常打骂工人，私设公堂，仅包工头夏金山打死打伤的工人就有数百名之多。封建包工头残酷地剥削工人全部劳动收入的百分之八十甚至全部，逼使工人不得不赖索取酒钱，或偷窃货物以为生；这使商旅所遭受的损失，一般估计要超过装卸费的一倍以上。封建包工头不但对客商进行无尽止地敲诈勒索，而且搬运费目繁多、手续复杂（如太古码头有三十三种费目，进出口货物必须经过七道手续，换六种工人做），各码头之间力资极不统一，因而形成商旅不敢经码头运输而走旱路。这种封建把持制度在解放后依然存在，严重地影响到国家的运输事业的发展，也严重地影响了社会治安。封建包工头利用封建帮派组织，控制工会，让反革命分子潜伏在码头中，制造谣言，挑拨离间，因此，经常发生殴打伤人事件。一九四九年六月至一九五○年十一月，在全市挑起大、小纠纷四千余件，包围搬运公司，搬运工会八次之多，甚而威逼辱骂干部，捣毁搬运工会门窗器具。这种反革命的活动，已达到猖狂的程度。如不发动搬运工人起来，废除封建把头制度，捣毁反革命分子的掩蔽所，就不能很好地实现人民民主专政。废除了封建把持制度工人自己教育了自己
    自今年四月下旬开始，在中国共产党上海市委统一领导和工人群众的配合下，上海市公安局经过周密的调查，逮捕了首恶包工头、反革命分子四百八十六名。其中三十六名已经过审判执行枪决。广大码头工人情绪十分高涨，衷心地拥护人民政府大张旗鼓镇压反革命。在逮捕封建包工头之后，举办了七次工人短期学习班。参加学习的工人有一千七百三十四人。他们在学习班中揭发了封建包工头的罪行，更进一步教育了自己；先后在四个地区分别地举行了控诉大会，参加控诉大会的工人一万五千七百三十三人，会后工人普遍地行动起来，阶级觉悟大为提高。如苏州河区从来不管闲事的老工人陈高山说：“包工头子是反动派的爪牙，过去没有人给我们出气，这回我们可翻了身！”码头工人任正明没有得到上台控诉的机会，回到自己住的里弄，哭着向居民控诉封建恶霸罪行。这样在全市码头工人中就掀起来反封建斗争的高潮。在镇压反革命与废除封建把头的运动中，全市各码头建立起来两个肃清反革命委员会，二十六个审查委员会，工人检举恶霸地主及反革命分子八百二十人。除已逮捕的四百八十六名封建恶霸分子外，管制了三百四十一人，悔过自新的六百十四人。上海市全部码头已基本上废除了封建把持制度。
    工人自觉地废除了陋规订立爱国公约改进工作
    在废除封建把持制度后，广大工人自觉地起来废除了索取“酒钱”的陋规，根绝了偷窃行为，并且简化了搬运手续。如：太古码头已取消了上车，过马路等手续，并且改为一次付力资；这样就保证了货主运货的安全迅速。同时，由于废除了封建割据的局面，实行了统一调配，就给今后统一调整运货打下了基础。搬运工人在反封建把头的斗争中，树立起了工人阶级做主人翁的新的劳动态度。如：华顺码头工人首先废除多年使用惯了的手钩，并以此向全市工人挑战；各区码头工人纷纷应战，在过去使用手钩的一万五千五百六十三个工人中，已有一万四千九百六十三人不再使用，占使用手钩码头工人的百分之九十六。这样就给国家和客商减少了巨大的损失。为了爱护客货，浦西公和祥码头工人堆装，都采取“风凉装”的方法，使米粮持久不发热；并提出“要快、要牢、要整齐”的口号。现在各码头工人已普遍订出爱国公约，正在研究改善劳动组织。在废除码头上封建把持制度的基础上，今后必须巩固住这一胜利果实。搬运公司要搞好业务工作，贯彻统一编队，统一调配，统一调整力资，并建立与健全办事处，建立民主管理委员会，实行搬运公司管理民主化。搬运工会要在现在的基础上，建立与健全基层组织，审查会员，纯洁工会组织，培养干部，并进一步提高与巩固工人群众的爱国热情，树立新的劳动态度。

    （上海搬运工会、搬运公司）


太原市某些建筑企业中　封建把头残余继续剥削工人(1951.07.19)

    樊明晰

    编辑同志：
    在山西太原市某些国营和私营建筑企业中，残余的封建把头制度仍然继续剥削工人。太原市在去年曾在建筑业中进行了反把头运动，因此公开的封建把头现在是不多见了。但由于某些建筑公司机构不健全，对依靠工人阶级的观点不明确，所以变象的封建剥削还存在着。据我了解：大部建筑公司为本身固定工人数量过少，所以利用原有的一部分工人（称为“劳合班”），雇用另一部分工人，实行所谓“集体计件”的“评分”工资制。这种作法往往形成大工及长期工赚的多，小工及临时工赚的少的不合理现象。如山西工人建筑公司在兰村工区，把工程全部委托给“劳合班”。“劳合班”将原有工人工资均评为九分，而将中途雇用技术及劳动强度较好的工人评为五分；新大建筑公司也实行这种“评分制”，将大工评为二十五分，小工评为八分。其次是某些把头变成了“小组长”仍然继续剥削工人。如国营新生建筑公司第五工程队修建某项工程所订的“集体合同”，只是由几名工头包办的，大部工人毫无所知。结果工人共做了五千一百一十六方工程，只得到了四千四百方工程的工资。
    我建议市政机关要严格核定各营造厂商应有的定量基本工人（目前太原尚无一家公司或厂商有足量固定工人）、技术人员、工具和资金，否则必然影响开工时间和工程质量。工人无固定雇主，和自己的工会组织，难免不为把头盘剥，这对发挥工人生产的积极性、钻研技术以提高工作效率的影响很大。


广西承包铁路工程的包商　残酷剥削压迫工人　衡阳铁路管理局来镇工程处与工会方面正调查处理(1951.07.20)

    编辑同志：
    在衡阳铁路管理局所属广西来镇工程处承包工程的某些封建包商，残酷剥削压迫工人，用各种办法克扣工人的工资，致使两名工人饿死，另有三十多个工人饿得骨瘦如柴，卧床不起。来镇工程处的全段工程中共有包商七、八十家，包商雇用的工人共三万以上。这些包商向工人进行种种非法的封建剥削。就初步调查材料看，封建包商李广汉（业兴公司经理）、郭神财（汉安公司经理）及启新公司等三家包商对工人的剥削最为严重。业兴公司经理李广汉共雇用临时工三百人，按照铁路管理局与包商之间的协定，包商只能在工人工资中抽取百分之十五作为管理费，但是业兴公司竟违反这一协定，又伙同工头私自抽取百分之十的“领头费”。该公司向路局承包石方工程，每方工价米一三点零六九市斤，但在转让工人去做时，每方只按八点八一六市斤米给价。包商的结账单上显示：承做此项工程的工人除吃饭以外，不但没有收入，反而倒欠公司二百多斤米。又如该公司以一万七千多斤米承包之涵洞工程，付给工人者仅八千多斤米。该公司所用工人，很多系由湖南前来广西，起程时，路局方面曾预为借给每个工人一百斤米，作价七万八千元发给；但是该公司仅发给每人六万四千元，一转手间，就克扣每个工人一万四千元。另有四百个工人由南宁前往大冲工作，路局发给了全部船费，该包商向每个工人扣取六千元船费。如此种种非法剥削，使得工人生活极其困难。去年年底曾有一工人饿死。今年五月十八日起，该公司停止供给工人粮食，工人们在无法可想之下，就拿了自己的衣服到工地附近的农民家里押借粮食，每天用小量的米粮掺调大量菜叶和草根，熬粥度日。到五月二十六、二十七两日，工人已因借不到粮食而挨饿。工人聂美荣、朱清顺就这样活活饿死了。另外有三十多个工人骨瘦如柴，卧在床上不能起来。
    包商汉安公司经理郭神财对工人的剥削也是很残酷的。有六十多个工人，在该公司工作四十多天，除了每天领到三斤米的伙食以外，其余应得之工资，既不结账也不发钱。工人们整天在雨里工作，没有防雨衣具，住处既不通空气又很潮湿，四周全是污水，所以患病者很多。路局给包商的百分之十五的管理费，其中本来包括了一定的医药费用，但是包商并不给工人以医药，或者是非常缺少。
    包商启新公司，每天强迫工人工作十二小时，工人与包商议定每日工资米十二斤，结果公司只给十斤。工人提意见，公司就说他是坏分子，想捣蛋。工人郭祖东因工作负伤暂时不能工作，公司就停发他伙食费。该公司的木工在河水中的洋灰墩子上立门子板时，既无脚架也不搭跳板，更没有船只；工人工作时，在河水中来回浮泳。有一次，一块木板被水冲走，包商强迫工人去捞回，险些将工人溺毙。工人说：“一条人命竟没有一块板子看得重！”
    来镇工程处发现以上封建包商残酷剥削工人的事实后，现在已会同工会方面共同组织了十六人的工作组，分赴各包商工地，作进一步调查；并组织工人向包商的非法剥削进行斗争。对包商的犯罪行为，已向当地人民法院提起控诉。

    中国铁路工会衡阳区委员会


保证完成工程任务，废除封建剥削制度！——天津市建筑业工会和营造工业同业公会签订行业集体合同(1951.07.22)

    天津市建筑业工会工作委员会与天津市营造工业同业公会签订了行业集体合同。合同共分七章二十八条，对双方共同保证完成工程任务，废除封建剥削制度，实行民主管理及解决劳动保护、劳动保险和职工福利等问题，均作了具体规定。
    解放前，天津建筑业中有层层剥削的“转包”制度，转包层次越多，中间剥削越重，工人的工资就越低。解放以后，工人就迫切要求废除这种“转包”制度。因此，合同中规定国营建筑公司或私营营造厂商承包工程后，均必须直接管理、施工，不得转包。如带有无力承做的部分工程，可以向外分包，但不得有中间剥削行为。国营建筑公司在每一工程施工前，应由工地行政负责人及业主监工人员、各工别工人代表、工会代表等组成现场管理委员会，在不违背合同、保证如期完成工程任务的原则下，解决施工中的一切有关问题。私营营造厂商，由劳资双方同意，成立劳资协商会议，协商解决工程进行中的劳资关系问题。
    在工资方面，合同根据按劳取酬、多劳多得的原则，规定季节工的工资应高于长工的工资，但所高部分不能超过长工工资的百分之二十至三十。非技术工人的工资应为技术工人工资的百分之三十至五十，领工人员工资根据技术能力评定。国营建筑公司和私营营造厂商承包工程与业主订立合同后，应将承包工程的工数及工资单价一并向工人公布。在工作时间方面，合同规定实行十小时工作制，如遇特殊情况必须延长工作时间时，应事先征得工人同意，但最多不得超过十二小时，同时承包工程者应给予工人一定的加班加点费。在劳动保护、劳动保险和职工福利方面，合同规定在施工前须作好安全设备，并派专人对工人进行有关操作技术和防险的教育，以预防发生事故。国营建筑公司的行政方面或私营营造厂商的资方应在工地为工人安置适当住所，夏季注意卫生，冬季保持温暖，并以不塌不漏及不潮湿为最低标准。关于职工死亡、残废、疾病的待遇，合同规定非会员的享受不得超过工会会员的半数。关于雇用、解雇问题，合同规定在同等技术条件下，得尽先雇用工会会员。当工程进行中国营建筑公司的行政方面或私营营造厂商资方在不违背政府法令或集体合同的原则下解雇工人时，须预先通知工会或工人代表。


天津造纸厂补行民主改革　彻底扫除封建残余　工人政治觉悟和生产热情提高(1951.07.30)

    国营天津造纸厂补行民主改革后，职工觉悟普遍提高，各车间气象一新。
    该厂解放两年多以来，虽曾建立了职工代表会议制度，成立了工厂管理委员会，实行了民主管理，废除了搜身制等若干不合理的旧管理制度；但因厂内领导干部依靠工人的思想不明确，存在单纯技术观点，对旧企业遗留下来的压迫工人的封建势力未彻底打倒，因而工人生产积极性不能充分发挥。如号称“三十六友”的封建分子，解放后大部分继续担任车间领班、总领班甚至车间主任。修理车间的封建把头宋芳亭，解放前一贯打骂工人，每逢婚、丧、节期都强迫工人送礼，解放后该厂领导干部因抱有单纯技术观点，不仅未加处理，反而提升为车间副主任。因而宋得以继续保持所谓“二十一友”的封建小集团，打击积极分子，消极怠工，偷窃厂内胶靴、锡板等。调整工资时，他又故意用过左口号，鼓动工人多要工资。打浆车间的把头分子孙振英，解放前曾私设公堂，毒打工人；强迫工人送礼，直接从工人工资内私自扣除礼金，所扣之数多达一月工资的百分之二、三十。孙振英在解放前本已离厂，但该厂领导干部以孙振英技术还好，竟不顾工人反对，将他召回，要他担任总领班职务。他回厂后又继续打骂和剥削工人。工人们常说：“天津解放两年多了，我们还没有解放！”因而生产情绪不高。
    在镇压反革命运动中，该厂经常破坏生产的“三十六友”中的吴树田等三个反革命分子被政府逮捕处决后，该厂领导干部方警惕起来。今年四月份，该厂管理委员会决议补行民主改革，以彻底打垮厂内封建残余势力。在进行这一工作时，领导方面首先使所有干部明确认识依靠工人的必要，然后大力发动工人展开控诉。例如修理车间的封建残余势力最大，车间主任毛富禄明确认识必须依靠工人后，就深入群众，首先找到几个受苦最深的工人，启发他们的觉悟，使他们打消顾虑，带头控诉。同时他又针对一般工人怕报复、怕说了不顶事、怕得罪人、怕领导上不撑腰到底等思想顾虑，进行宣传解释，并防止与揭发一部分封建分子的破坏、威胁，终于使工人群众普遍发动起来，积极参加了控诉。
    经过控诉，该厂领导方面即根据这些封建分子的不同情况，分别作了撤职降级使用，或暂留原职察看，以观后效。
    该厂各车间补行民主改革后，工人群众的政治觉悟普遍提高，生产热情大为高涨。修理车间工人杨凤山说：“十多年的冤气今天吐出来了，我不但要在工作上努力，还要在技术上保证教会大家看图。”造纸车间三号机领班李承华被撤职降为工人后，该班工人在五、六月份曾连创四次建厂以来的生产新纪录。四月份发生事故二十多次的打浆车间，六月份已消灭了事故。工人们并纷纷要求学习政治。过去修理、打浆、造纸等车间根本没有读报组，现在各车间每个小组都建立了经常性的读报组。工会小组会过去总是开不起来，现在工人们都自觉遵守小组会制度，并能在会上展开批评与自我批评。新提升为领班的工人，却能够运用民主管理方法，因而使领导与群众的关系大为改善。


专靠包商是做不好工程建设的——记西北铁路干线工程局盲目依靠包商的恶果(1951.08.07)

    陈迹

    任务完成不到五分之一
    西北铁路干线工程局有些干部依靠包商从事修建工作，以致工程任务不能按期完成。在该局修建的宝（鸡）天（水）、天（水）兰（州）两线工程中，有些干部接受了工程任务后，马马虎虎地和包商签订合同，又没很好地检查和监督包商，以致一九五一年的四个月中，只完成原计划任务的百分之十八。这种情况，严重地阻碍着新建工程的进展。而且，包商偷工减料，返工现象一再发生，浪费惊人。甚至该局的干部也说：“究竟浪费了多少钱，无法计算。”
    在宝天、天兰两线承包工程的包商，完全以营利为目的，根本就不关心工程完成得如何。如瑞成营造厂经理（包商老板）沈志才，是从上海来的一个“光棍”，在天水活动到了土石工程的投标后，因找不到铺保，花了四、五百万元买了个“铺保”，就和工程局订了合同，向工程局借支十万斤小麦，顿时成了“富翁”，吃喝嫖赌，无所不为。有些包商根本没有什么资本，却在天水挂起“公司”“营造厂”的招牌，承包铁路工程，混水摸鱼。

    工人受着多种残酷剥削
    在包商支配下的工人遭受着包商多种封建形式的剥削。包商剥削工人的主要方法，竟有二十种之多：包商招收工人之后，说新工人工作不熟练，试工三天至一个月，试工期间只付饭钱，不付工资；工人所得的工资，尽归包商。包商隐瞒工人作工方数。如程远营造厂包商一次竟克扣工人所作方数总价二万二千斤小麦。包商向该局包工是以方数计价，但对工人则采取两种方式。工人工率高，则以日计资；工率低，则以方数计资。包商向该局报坚土，但对工人则说松土，从中取利。合同规定每方坚土的工资是一百九十斤小麦；而包商却按一百四十斤发给工人。合同规定管理费应给工人开支医药、雨具等费，但这些费用尽被包商收入私囊。包商假说工程局不发钱，随便给几个钱，叫工人走。工人走后，工资尽入包商手中。包商在工棚旁边设立商铺，出售工人日常必需用品，包商故意延长发放工资日期，使工人无钱，只好到包商商铺赊买用品，而包商则任意抬高用品价格。工人伙食由包商管理，从不公开伙食帐目。工人交的是白面价钱，吃的却是玉米面。由于这多种剥削的结果，很多工人工作很久，拿不到一文钱，有些工人反而倒欠包商的钱。包商任意殴打工人，第三工程队包商，在一个工棚内捆打工人就有十二次之多。在包商剥削和压迫下，工人生活极其苦痛，每日三餐很少看见油花；偶尔吃一次面条，也因为面粉质量太坏，面煮成了浆糊。工人说：“我们像是吃素修行，从没闻过肉味！”又说：“刚吃过饭，肚子又饿，但又不想吃那种饭。这叫咱们怎么能干活呢？”工人的衣服是破了又补，补了又破；在冬天工人常穿不着棉裤。大兴合记的一个工棚内，住了八十多人，棚内一片昏黑，地上高低不平，又潮又湿，腐败气味，闻之发呕。工人生了病，就被包商开除。许多工人因为受不了包商的压榨，只好讨饭回家。他们说：“中国解放了，咱们没解放！”
    包商们又利用封建关系和欺骗手段剥削工人，以所谓“八大弟兄”“十大弟兄”“唐山帮”“河南帮”“老虎班”“豹子班”等类封建性的组织，欺骗蒙蔽工人，以达到残酷剥削工人的目的。

    有些干部怕麻烦，不关心政治
    为什么在今天，西北铁路干线工程局的有些干部还依靠包商来从事修建工作呢？为什么竟眼睁睁地让包商残酷地剥削工人而不过问呢？这是因为他们根本忽视了政治问题，对于在工程中应该依靠谁的问题认识不清，对于在新民主主义社会中不容许封建剥削存在这个原则性问题采取了漠视态度。
    西北铁路干线工程局有些干部说：“包商包修了工程，咱们做起事来比较简单。”他们对于新修西北大干线这样伟大的工程，竟然抱着这种怕麻烦的态度，所以他们马马虎虎地把工程任务交给了包商。只要包商在合同上签了字，他们就以为自己没有责任了，于是只是坐在办公室内“办公”，不检查包商所做的工程质量，不督促包商按期完成任务。

    宁愿包给包商，不愿包给民工
    在这种怕麻烦的思想支配下，他们宁愿把工程包给包商，却不愿让民工来包工。他们说：“民工是当地政府领导的，由他们包工就太啰嗦了。”虽然当地政府想尽种种方法，把民工组织起来，等待他们发给工程任务；但他们不予置理，偏偏把工程任务一批批地发给包商，故意让民工在那里白等。他们为什么对民工这样不感兴趣呢？就是因为民工有了组织，有了领导，时常找他们交涉材料，商量工程中的问题，有时对于他们那种不深入现场的官僚主义作风还要批评几句。这样他们就感到民工“太啰嗦”了。当他们看见包商那样地驯服，那样地听话，他们就越发不愿和民工打交道，就越发信赖包商了。

    盲目地相信包商“有技术
    他们还觉得包商“有技术”。实际上在西北铁路干线包修工程的包商是没有什么技术的，有技术的却是直接领导施工的工头和广大工人群众。但是我们这些干部并不调查这个实际情况，一听说包商“有技术”，他们就大嚷大叫：“包商有技术，不靠他们怎么行呢？”他们有了这样的单纯技术观点，自然不会从政治上来考虑问题，对于那些包商残酷地剥削工人的事实，也就不闻不问了。他们以为要过问这些事，必然会惊动了“有技术”的包商，引起很多的“纠纷”，阻碍了工程任务的完成。

    不教育工人，不组织工人
    他们又认为：“包商招收的工人，自然是由包商来管，我们过问不了。”所以他们就放弃了对工人进行教育的责任。西北铁路干线工程局有些干部并不是不懂得依靠工人这条原则，但当他们在实际做的时候，就没有牢牢地把握住这个原则。他们忘记了西北铁路干线的工程是必须依靠广大工人群众，发扬他们的积极性，才能完成任务的。有些同志嫌教育、组织建筑工人的工作太复杂太艰苦，特别是包商招收的工人，成份太复杂，太缺乏组织性。但是如果说，因为困难和复杂，而不去做这个工作，那么除了因为我们这些干部可以眼睁睁地看着工人被剥削而不闻不问的腐朽思想而外，又有什么理由可以解释我们这些同志不去做这个工作的其他的原因呢？
    事实证明：教育和组织包商招收的工人群众，不仅是可能的，而且可以由此来根绝残酷的封建剥削，保证生产任务的完成。在该局包工的新中燕记包商的工程中，由于当地政府和负责施工的干部注意了教育和组织工人群众，所以初步减少了封建性的剥削，提高了工人的劳动情绪，新修隧道的土木工程的效率提高了一倍。这个事实说明了：包商招揽的工人，是可以发动起来废除封建剥削、把工程做好的。然而在该局其他包商中，因为我们的干部没有教育和组织工人群众，工人工作效率极其低落。有些干部问工人：“你们为什么工作不积极呢？”工人马上回答：“我们为什么积极呢？我们积极了，对包商有好处，对我们并没有好处呵！”

    必须依靠工人实行民主改革
    要想改变目前西北铁路干线工程局完不成任务的局面，就必须教育和组织包商招收的工人群众，实行民主改革；依靠工人群众，来按期完成工程任务。任何想依靠包商来完成任务的思想是不对的，是必须反对的。依靠包商的思想是半殖民地半封建的旧中国社会的产物。今天我们的社会性质已经改变了，我们必须反对这种恶劣的思想，必须树立起依靠工人阶级的思想，坚决地肃清包商对于工人的残酷的封建剥削。


湖南杨梅山煤矿　打垮封建残余势力　民主改革工作胜利开展(1951.08.11)

    湖南杨梅山煤矿实行民主改革，在反对封建残余分子的斗争中取得了胜利。
    该矿解放前，矿上设有国民党的区党部，封建分子不仅和国民党勾结在一起，而且他们的首领大部分本身就是美蒋特务、封建把头、帮会头子、道门头子等数位一体的分子。这些封建分子残酷地统治着工人群众，可以随便打死工人而不受法律制裁。解放后，由于该矿领导干部对接管时期原职、原薪的政策认识不正确，对矿上各种不合理的人事关系和管理制度一直没有进行改革，以致封建残余分子迄今仍然占踞着生产班长、领班等职位。全矿井下、地面五十个正副生产班长和领班中，封建把头就占了三十五个，井下十个生产班长更全部为把头分子所控制。这些封建残余分子利用职权，收留了大批逃亡的恶霸、地主、反动军官、国民党官吏（其中甚至有伪上校军官、伪县长）。他们狼狈为奸，伪装积极，混入工会，篡夺了整个矿山工会组织的领导权，并与外部土匪勾结，图谋杀害我军事代表（已破案）。当该矿行政方面提出实行安全生产时，他们煽动工人不遵守制度，不按工程规格乱挖，致使冒顶事故不断发生，大大降低了回采率。当工人开展生产竞赛时，他们百般破坏，并用各种方法窃取劳动模范的光荣称号。因此，广大工人迫切要求处理这些封建残余分子。
    今年四月进行劳动保险卡片登记时，该矿领导干部原来企图在卡片登记的审查中处理封建残余分子，但由于这种审查包括了工人阶级内部和外部各方面的问题，同时时间也受到限制，以致不能集中力量处理封建残余分子。因此，卡片登记以后，反革命分子与封建把头依然逍遥法外。直到六月初，中共中央中南局城市工作会议关于开展民主改革运动的决定下达后，该矿才专门着手民主改革工作，并以中共党委会为核心成立了民主改革委员会，统一领导这一工作。工作开始时，封建残余分子制造各种谣言，恐吓工人，并拆毁铁路，堵塞风眼，企图制造死亡事故，破坏生产。该矿领导干部针对这种情况，即选择重点，深入工人群众，揭穿封建残余分子的这些阴谋，鼓舞工人们的斗争勇气，并在工人群众中发现与培养积极分子，将各单位的积极分子组成核心小组，由他们串连群众，在每个核心小组周围又成立许多民主改革小组，这样组成了民主改革运动的核心和骨干力量。经过上述努力，并在工人群众中反复宣传了划清敌我界限以及不同情况、不同处理的政策，全矿百分之九十以上的工人随即积极起来参加斗争。全矿先后召开了两次民主改革代表会，组织了十八个按生产单位举行的斗争大会。工人群众在斗争会上控诉以后，均能按照政策，根据封建残余分子的不同情况，提出不同的处理办法。因此，所有封建残余分子都受到了应有的处分。现该矿民主改革工作正在进一步向工人阶级内部民主团结的阶段发展。
    该矿封建残余分子被处理后，工人群众的主人翁责任感大为提高，生产热情空前高涨，整个矿山已呈现出一种新的气象。在运动中虽然占用了一部分生产时间，但生产量仍较斗争前提高了百分之二十以上。运输队推煤效率由每人每天十二、三斗增至十七、八斗，创该矿有史以来的新纪录。为了保卫安全生产，工人们并自动组织了自卫队和四防（防火、防水、防偷、防破坏）小组，日夜在矿区内巡逻。


最后肃清工矿行业中的封建残余势力　中南区民主改革运动逐步展开(1951.08.21)

    一个大规模的民主改革运动两个月来正在中南地区逐步展开。运动的目的是最后肃清工厂、矿山、行业、街道中的封建残余势力，为今后的生产建设铺平道路。运动的发展，在大、中城市中，一般是由工厂开始，逐步扩展到行业和街道；在小城市中，是行业与街道结合进行。厂矿企业单位中的民主改革，分为三个步骤进行，即第一步发动反对封建残余分子的民主斗争，第二步加强职工内部的民主团结，第三步整顿组织，建立制度。武汉市在四十二个较大工厂取得反对封建残余斗争的胜利进入加强职工内部民主团结的阶段后，运动已发展到中小工厂和行业中。河南省开封、郑州、洛阳、漯河、周口等十个中小城市六十个重点工厂、行业单位中，已有四十个单位进行了反对封建残余的民主斗争。广州市已有二十多个公、私营工厂初步发动工人群众进行了反对封建残余的民主斗争；水陆码头的搬运工人方面也在重点区取得了反对封建把头和封建把持制度的胜利。湖北、江西、湖南、广东、广西五省也都普遍地在重点地区进行民主改革的典型试验。
    中南区的民主改革运动是有领导有秩序地开展的。自今年五月中共中央中南局城市工作会议根据工人群众的要求，决定开展民主改革运动后，两个月来，全区大部分省、市的中共党委会都先后召开了城市工作会议和党员代表大会；大部分省、市总工会也都先后召开了扩大干部会议和工人代表大会，传达了中南局的决定，同时联系本地区的实际情况，制定了开展运动的具体计划。中共河南省委员会和武汉市委员会还分别向该省人民政府委员会暨各界人民代表会议协商委员会联席会议和该市各界人民代表会议提出开展民主改革运动的建议，经这些会议作出决议，成立以中共党委会为核心的民主改革委员会，统一领导运动的进行。各地在开展民主改革运动时都首先选择了若干工作基础较好的地区、单位作重点试验，并集中干部组成工作组和举办短期训练班，训练工人积极分子作为运动中的骨干和核心；各有关领导部门的负责人员也深入重点地区、单位，直接指导运动的开展。为了充分发动工人群众以及城市各阶层人民参加和支持民主改革运动，各地在运动初期都曾广泛宣传了共产党和人民政府关于民主改革的方针、政策和办法。河南省十个中小城市曾召开市各界人民代表会议，工厂、行业职工代表会议和区、街人民代表会议宣传解释政策，并组织大批宣传员、报告员深入群众宣传解释，以消除群众中某些不必要的犹疑和顾虑。许多起初怕斗不倒封建残余势力的工人经过宣传解释后，在积极分子的串连下，积极参加了这一运动。经过宣传，工商业者、业主、房主们的不安情绪也稳定下来。郑州市工商业者在了解了政策后，还专门召开了工商业者代表会议，决定赞助和参加民主改革运动，使封建残余分子完全孤立，运动顺利地发展。
    运动初期，部分干部认为：经过抗美援朝、镇压反革命、土地改革三大运动之后，城市中的问题已经不大。实际上，以工作较好的河南省为例：镇压反革命工作虽有很大成绩，但所谓“十大恶”、“三十六友”等封建残余分子却仍然暗中把持着工厂和行业。许昌市在民主改革前，街道基层组织被封建残余分子占据或操纵的竟占百分之五十。在三大运动中群众发动较充分的广州市码头行业内，虽然清除了一些反革命分子并改变了“七三分账”（把头分七成、工人分三成）的严重剥削情况，但封建把头分子仍然勾结反革命分子，暗中压制工人，另立“干份制”（即封建把头不劳而获），使搬运工人仍处于贫苦的生活中。这些事例的揭发，克服了干部中的麻痹思想和自满情绪，使他们认识到民主改革不但为人民群众所要求，也是发展生产、巩固人民民主政权所必需。
    某些干部也曾顾虑民主改革会影响生产、影响工人内部的团结，事实证明这种顾虑也是没有根据的。武汉市和河南省许多已经胜利完成反封建斗争的工厂、行业里，封建头佬制和封建把持制已经废除，工人已真正的树立了主人翁的思想和劳动态度，团结生产的热情空前高涨。武汉市第一纱厂和裕华纱厂百分之九十七以上的职工，都在这次运动中提出了改进生产的意见和保证。汉口江岸机务段在打垮封建残余势力后，参加生产竞赛的小组迅即由二十五组增加到三十八组，生产中的新纪录和合理化建议不断涌现。河南省开封普临电厂在民主改革运动中，由于工人积极保卫生产安全，责任事故由第一季度的二十八次骤减至两次。河南省许多中小城市中的搬运工人，在封建把头制造宗派斗争的阴谋被揭穿后，内部已空前团结起来，并普遍展开了爱国劳动竞赛。


武汉第一纱厂深入展开民主改革　加强了工人阶级内部的团结　为进一步搞好生产准备了必要条件(1951.08.23)

    长新

    武汉市第一纱厂在民主改革运动中清除了封建残余势力，加强了工人阶级内部的团结，为该厂进一步搞好生产打下了基础。该厂在群众性的镇压反革命的胜利基础上，展开了民主改革运动。于五月五日开始展开反对封建反动分子的民主斗争，取消了人人痛恨的“头佬”（把头）制度，在六月十四日进行了劳动保险卡片登记工作。通过这一工作，工人群众在思想上分清了敌我，纯洁了自己的队伍。这时，工人们一致提出了搞好生产的要求，但真正深入一步地提高生产，还存在着一些困难。旧企业所多年积留下来的腐败制度，特别是反革命分子和封建头佬等黑暗势力制造地域帮派，严重地阻碍了工人的团结，所以生产管理非常紊乱，职工关系很不正常。这些情形如不加以改善，则今后在生产上仍会遇到不少困难。
    在反对封建的民主斗争中，还曾检查到工人阶级内部的一些问题。比方工人与行政领导的关系，工人与工会的关系，工人与职员的关系，工人与工人的关系，以及工人的劳动态度和行政管理制度等。在斗争封建反动分子的时候，为了集中力量打击敌人，避免混乱斗争目标和自己的阵营，所以没有解决这些问题。当斗争了封建反动分子之后，就必须在工人阶级内部展开民主团结的工作，以便解决这些问题。
    该厂领导上提出民主团结的中心口号是：“全厂工人职员发扬主人翁态度，搞好民主团结；改革旧制度，建立新制度；改革旧组织，建立新组织；改革旧思想，建立新思想。”
    在进行民主团结时，大家讨论了过去不团结、闹意见的原因，结果证明许多都是过去被封建头佬欺骗而闹成的。如甲乙班交班时，大家互相偷占对方的工时，结果自己的纱多了，别人的纱少了，于是工人自己敌对起来，头佬却暗地里笑了。过去，工人不但吃不饱饭还到处受气，蹩了一肚子火，结果弄得和自己兄弟姊妹也吵嘴呕气。北厂细纱乙班二十三组，由于封建头佬造谣说“谁都瞧不起二十三组”，因之该组无论见到那个模范小组提出挑战，都“一致不响应”，且加以恶意打击。这一回大家想通了。他们说：武汉解放了，工厂解放了，然而大家的思想还没有解放，劳动态度还和解放以前差不多，这种情况，今天怎么也说不过去了。特务、恶霸、封建把头、有的枪毙了，有的关了起来，有的在管制……，厂里再没有人欺压工人了；工人有自己的工会，享受了劳动保险待遇，可以学文化。自己既是国家的主人，又是工厂的主人，为什么不积极生产呢？二十三组全体通过了一项计划：“向劳动模范学习！”她们把这个转变解释为“思想翻身”。
    像所有旧企业一样，第一纱厂的职员和工人关系，在解放前也是对立的，少数职员欺压过工人，轻视劳动，瞧不起工人。一位女工说：“那时工人今天做工不知明天能不能进厂，吃了上顿不知有无下顿，那里还有心生产，但是职员看到工人磨洋工，便鼓起眼睛骂。”解放以后，职员在管理生产上，再用旧的一套行不通了，可是新的管理方法又不会，于是不少人发牢骚说：“现在的工人不服管了。”所以有些职员采取了不负责任的“马虎了事，得过且过”的态度。
    在民主团结运动中，工人们检查了由于职员不负责任所造成生产上的损失。过去工人遇到生产中的问题，找管理员解决，管理员说归车间主任管。工人找车间主任时，车间主任却说这是管理员的事。结果是大家不管。这次工人对职员所提的意见，普遍是要求职员要“管事”。
    最初，职员们对开展批评是有顾虑的。他们想：会不会在群众面前被批评，会“刮了面子”，“威信扫地”？南厂工人对承包部小车间主任夏清海（共产党员）提了意见，夏清海诚恳地作了自我检讨，工人拍手欢迎。结果夏清海的威信不但没有“扫地”，倒更提高了。散了会工人还找他谈工作，商量问题。
    职员胡文范在虚心倾听了群众意见后，自己进行了检讨。第二天他一进车间，情形就和往常大不相同，工人见了他笑眯眯地打招呼了。他亲切地感受到了：想搞好生产，职员和工人关系是必须改善的。
    在讨论如何提高生产的问题时，焦点集中在生产管理制度上。大家对行政管理提出许多批评，其中主要的是行政领导的官僚主义作风，只布置不检查，任务不能贯彻，下情难以上达。
    五月二十日该厂召开了全厂工会会员代表大会，改选了工会委员会。工人从选举代表起就十分慎重，他们说：“再不能像过去一样了。过去选代表，巴掌一拍、手一举就算了。结果把特务都选举成什么委员，大家都吃了苦头。”有一个车间在进行选举时，发生了干部提名请工人投票通过的情形，有些人当场投了“白票”，事后群众纷纷不满，提出批评：“选举要民主，干部不能强迫呀！”这次选举，证明了工人群众已懂得工会是自己的了。
    该厂展开了民主团结运动以后，加强了工人和工会、职员和工人之间的团结。这样就给该厂进一步搞好生产准备了必要的条件。事实上，在该厂镇压反革命和民主改革运动中，生产工作已有进步。过去该厂在每年黄梅季节的四月份内都要降低产量百分之十，今年四月工人的劳动积极性提高了，产量不仅未降低，还提高了百分之一点五。现在该厂的事故和浪费的现象也减少了。过去每月都有三、四次事故的该厂北厂清花间，在今年五月和六月上旬都已完全消灭了事故。该厂北厂摇纱间的回丝率也降低了百分之六十。


云南个旧锡矿新厂　废除封建把头制度(1951.08.23)

    云南锡业公司所属个旧锡矿新厂实行民主改革，废除封建把头制度后，工人生产积极性大为提高。
    该厂解放前，工人们一直受着官僚资本豢养的领工、工目的残酷统治。领工、工目是厂内帮会、兄弟会等反动封建组织的头子，其中绝大部分并且是多次破坏该厂工人运动的特务分子。他们一贯使用皮鞭、木棍、脚镣等刑具押管工人开塃（塃即矿石）、背塃，动辄施以恶骂毒打。单是遭受特务分子领工牛星光毒打的工人，就在三百人以上。封建把头们更以放高利贷、强扣工资、送礼等方式对工人进行苛重盘剥，向工人放债的利息竟高达三十分。解放后，由于该厂行政领导干部存在着严重的官僚主义作风，以致不合理的封建把头制度一直没有彻底改革，特务、把头仍然掌握基层生产管理的实权，并利用封建帮会势力窃取了工会领导权。采矿第一队三个基层工会委员、九个工会小组长中，有三分之二是特务、把头。他们不但继续压迫工人，并且经常破坏生产。他们以开除、不许加入工会等方式来打击生产积极分子，暗中要挟工人在开塃时多出石渣少出塃；强迫工人违反操作安全规程，致迭次造成伤亡事故和生产上的严重损失。
    今年二月，云南省总工会鉴于上述情况之严重，特派遣工作队到该厂帮助发动工人，进行反封建把头的斗争。工作队在整个民主改革过程中，曾着重于对工人群众的思想发动。他们首先召开动员大会，针对工人群众怕把头分子报复的思想顾虑，详细解释民主改革的意义，保证给工人撑腰到底。随后，工作队即抓紧教育各工房的积极分子，帮助他们组成反封建小组，并通过他们动员说服受苦的工友起来参加斗争。工作队还通过积极分子把过去为封建把头所胁迫参加过反动组织的工人争取过来，从而孤立了少数首恶分子，使百分之九十的工人参加斗争，大大增强了工人们对于打垮封建势力的信心。在封建把头被斗垮后，各工房随即召开职工代表会议，讨论处理封建残余分子、废除领工、工目制度以及整顿工会组织等问题。工厂行政上完全支持工人意见，对特务分子和封建残余分子均按不同情况分别作了处置。
    封建把头制度废除后，该厂工人的主人翁责任感已大为提高，生产热情空前高涨。采矿第一队周文昌小组，过去每天只出五、六车塃，五月份即创造了每天出二十二车的最高纪录。邓烈光小组六月份的生产任务，在六月十四日即提前完成。全厂第二季各月的生产任务，均超额百分之八到百分之二十二完成，生产量较二月份以前提高了百分之四十以上。


包工问题十分严重(1951.08.23)

    陈志军

    基本建设中的包工问题，是目前国家经济建设中的重大问题之一。建设一个新工厂，建筑工程要占二分之一左右，而一般性的建设，则基本上是建筑工程。这说明国家对基本建设的全部投资，有半数以上是用在建筑方面的，而目前进行建筑工程还主要靠自由包工。因此，如果包工中有问题，无疑将对基本建设任务的完成发生重大影响。一、目前包工中有相当严重的问题
    根据去年某工厂基本建设的调查报告，包工中有严重的不合理情况。该厂全部建筑工程，百分之九十五以上靠外包工，包工者有公营建筑公司，私营建筑公司以及大小包商和封建把头。问题有以下几点：
    １、包工者普遍地惟利是图，不顾工程质量。
    国家正用大力进行建设，但尚未掌握足够的进行建筑的力量，即对私营的建筑企业亦未能集中和有效的管理，因之，私营的建筑公司，设计公司等如雨后春笋般应时而生。而不少国家机关也在成立建筑公司了，有的是职责所在，应当办，有的则是为了“机关生产”。许多私营建筑业，大抵还沿袭着旧社会的恶习，投机取巧，惟利是图，而某些公营公司，既以“生产”为目的，自然也就以“赚钱第一”。如此，对工程的质量就无保障。在承包工程时，你争我夺把建筑业弄得极为混乱。
    ２、层层转包，投机倒把。
    “转包”，是旧社会的恶习，甚至成为制度，目前依然沿袭。转包一次两次者视为平常，有多至三次五次者。私商是照例这样办的，不必例举，而有的公营公司也这样办了，例如：某公营公司，以每方工资十二斤小米包到某厂一项土方工程，而以每方二斤半小米转包给某包工头。另如公营某公司包到同一工厂的医院工程，转包给小包商李某和辛某，该公司抽去原包价的百分之十三。
    ３、封建把头，超经济地剥削着建筑工人。
    上述转包，实质上是变相的把头制，等到包到名符其实的把头手里，自然又克扣一次，于是发到工人手里的工资实在无几了。工人领了工资（领工资也不是及时的），还得给包工头送“礼”，不然，就没活干。
    ４、不择手段，贿赂成风。
    承包工程，既然有大利可图，且可自由竞争（方式即投标），于是大小包商以至某些公营公司，就大事拉拢以谋包成。请客吃饭不算什么，送东西，借钱（有借无还其实是送），也是平常的事情，竟至有以赌钱办法而变相行贿者，输赢百十万，包商输则给钱，赢了不收，对方则管赢不管输。有些原来品质就不好的工作人员被收买了，而个别老干部也因诱惑而蜕化，于是工程包给行贿者了，而且包价也提高了，包商某人洋洋自得说“这回包价不错，某人能干，是好人！”
    有上述行为的包工者，都采取偷工减料与换料的办法达其赚钱目的，上述医院工程，即有：打地基时只打四边，四角未打，致地基软硬不一。以劣料小料代好料大料，如以坏砖代好砖，五寸木料代七寸木料等等。砌墙加大砖缝，灌浆不满等现象。其具体恶果则是浪费国家的资材，威胁基本建设的安全。二、问题形成的主要原因
    形成上述现象的原因，我们认为主要是制度和思想两个方面。
    制度方面：首先是旧制度的沿袭：（一）投标制，是资本主义的制度，是自由竞争的制度。既是自由竞赛，谁的办法多谁就能包到手，流弊百出，而不一定是谁真能做好才由谁包，我们许多同志对此尚缺乏经验易受其欺骗。这一制度促成乱设公司，造成建筑业发展的盲目性。（二）转包制，是造成偷工减料，降低工程质量的直接原因。既然层层转包，必是层层均可赚钱，末层以上各层靠投机倒把，而最末一层则只有靠偷工减料和剥削工人来赚钱了。其次我们缺乏健全的工作制度。如监工责任制度及材料管理制度（有的工程是包工自料，这时包工者却不是减料了，而是大料小用，与多要少用，浪费甚为严重），使包者有机可乘。
    思想方面。许多私营公司和包商，基本上还是旧社会的思想和作风，他们还没有认识到在新民主主义社会中，应当怎样对待人民国家的事情。有的公营公司（即是社会主义性质的国家企业）也不重任务而重赚钱，说明资产阶级的落后思想已侵入某些国家企业中，失掉自己对私营企业应有的领导作用。另有少数干部，思想不够健康，掌握原则不稳，致被包商引诱，其结果是在实质上助长了包商的不法活动。三、对改进的建议
    １、把建筑业组织起来。
    按照建筑业使用投资的比重，及对国家经济建设的影响和作用，应当在中央人民政府内设立一个部门，把建筑企业组织起来，统一指导其工作，并可掌管以下主要业务：（一）掌管建筑材料（金属材料可除外），工业之计划与方针，及统一质量标准和规格。（二）领导公营建筑企业，并考虑以现有分散的公营建筑公司为基础，加以组织调整，组成系统的公营建筑公司（总公司和分公司），此类企业可受双重领导（中央建筑部门和当地政府），固定其资本设备和人员。（三）把私营建筑企业加以适当的组织，通过任务分配来控制和指导其业务活动，并审定其作业能力，凡属无作业实力而进行投机倒把行为者应予取缔。（四）有计划地培养技术人员。（五）逐步制定标准设计。
    ２、逐步废除投标制，采用任务分配制。
    首先从公营建筑企业做起。并以建设地区（如工矿区和大城市）为单位，由当地建筑企业管理机构（或即由当地公营建筑公司），结合各基本建设部门，统一规划年度建筑任务的分配方案，据此组织各私营公司完成，保证其合理的利润。
    ３、废除转包制。
    在上述措施后，转包恶习已受限制，但还须明令取消，凡承受一项工程者必需有完成该项工程之能力，不准转包，一家能力不足则联合承办，“转包”应列为非法之行为。
    ４、建筑工人逐步固定化。
    这是在组织上消除把头制的办法。某部基本建设部门已开始了这个方向，并已获得成绩。如把工人适当的组织，直接发工资，保证他们有工做，适当照顾其福利。如此，把头无机可乘，有的已经自己溜了，而工人的积极性已大大提高。随着工人的固定化，工会组织也才能健全和建立。按照国家建设的总量及今后的发展，十分必要采取固定工人的步骤了，否则这一支建设大军将继续处于无组织状态之中，并受着超经济的剥削，这就不可能在建筑业中依靠工人阶级。
    以上几点是属于长久性解决问题的意见，需要及时着手而不宜再迟。但此项工作是一巨大的组织工作，非短期内所能完成。为了在过渡期间，争取对建筑工程的更大保证，以下几点应当注意：
    １．定好包工合同，严格履行合同。我们有些同志对合同的作用还不够重视，对合同的审查和签署，视为一般履行的责任手续，没有很好运用这个武器，因而对合同内容的要求不够严格，这就给不法包商以可乘之机。例如，有的合同中对质量缺乏具体的保证，所谓“三年不漏，五年不塌，保固二十年”，其实是空话，而且出了问题，也没有具体的处理办法。合同的不够严肃，是包商偷工减料的一个原因。这一点主要由于我们经验还不多，应就已有的经验加以研究和总结，以改进今后工作。
    ２．加强训练监工人员，健全监工制度及各种责任制度。“监工”是保证工程质量的重要环节。监工人员需要有高度的负责态度，及必要的工程知识。有些同志是很努力而且工作成绩很好，有些同志虽然很负责但却不太会发现问题，有时即被蒙蔽。建议在继续进行建设的部门抓紧今冬空隙，组织必要的训练，就过去的实际工作加以总结，并提高其知识，同时健全监工责任制度，材料管理制度，及工作的汇报与检查制度和工程验收制度等。
    ３．对采取行贿的不法商人，应予重点检查和制裁，以杜绝恶风。对于个别腐化的干部亦应适当处理和进行教育。
    建筑企业，是国家重要部门之一，应当迅速掌握起来，保证国家建设少受以至不受损失。


开封私营天同纱厂的事实证明　私营企业也应进行民主改革　该厂斗争了封建残余分子，劳资协商废除了不合理的旧制度，工人生产情绪提高(1951.08.27)

    刘振国

    河南开封私营天同纱厂在民主改革运动中，充分发动工人群众，进行诉苦，提高了工人的觉悟，并斗争了封建反动分子，劳资双方共同协商，废除不合理的旧制度，为今后生产开辟了新的道路。
    在民主改革之前，该厂各种工作都开展不起来，劳资双方经常发生纠纷，工人也不团结。虽然上级工会或其他有关单位的干部经常来该厂协助工作，但解决不了什么具体问题。有些干部认为：“天同工人落后，不团结光闹问题。”有的认为“天同厂的工会不起作用，不能代表全体工人利益，不能教育和提高工人。”总之，大家一致感觉“问题复杂，工作难搞”。在抗美援朝运动中，开封市工会工作组至该厂工作，听到工人们说：“上级只来了解情况，不给解决问题。”工人李鹤亭对工作组干部说：“你们工作同志别走，很好地解决一下我厂不合理的事情！”工作组干部反问他：“到底有那些不合理的事？”他咳了一声说：“好人那敢说话！？”根据这种情况，工作组认为主要是厂中还有封建残余势力直接压迫着工人，并分化工人的团结。因此，必须充分发动工人，彻底进行民主改革。工作组就通过该厂工会，发动工人进行了抗美援朝和镇压反革命的学习，针对工人过去所受的苦难进行政治教育，向大家提出“我们受过什么苦”，“谁给我们的苦”，“我们还愿意继续受苦吗？”……等问题，要工人们进行讨论。另外，工作组同志批判了单纯责备群众落后，不深入群众的工作作风。经过启发教育，工人打破顾虑，开始诉苦。
    在控诉中就连带地揭发了那些依然在厂内压迫工人的封建残余分子。例如女工钱仁弟，最初不愿诉苦，怕诉出来不顶事，经过工会干部和她谈话，她打破顾虑，诉了自己在厂中所受的压迫，又大胆揭发了女把头姜文琴怎样克扣她们的工资，虐打和辱骂女工。
    接着就有很多工人起来诉苦，诉苦的人也自动地去动员别人诉苦。男工许耀良说：“诉吧！这一次非彻底翻身不可！”情绪非常高涨。该厂百分之七十的工人在小组内都诉了苦，各组工人自动要求开控诉大会。
    控诉大会一连开了十一次，全厂有七十三个职工在大会上进行了控诉。当他们诉说到封建残余分子严其恒、佘文鸿、沈耀堂、姜文琴等四人的罪恶时，女工汪瑞英，指着把头姜文琴说：“你用大木杆打我们，还强迫我们加入你的‘聚会’，收我们的会钱，买金镯打戒指。”女工储秀英控诉流氓佘文鸿一贯调戏女工，挑拨工人间的关系。去年一月间，该厂资方因为资金周转不开，贷款发放工资，佘文鸿就从中挑拨，煽动工资少的普通工要求和技工拿一样多的工资，因而使得普通工和技术工互相冲突，打起架来。工人们在控诉中揭发了坏领班沈耀堂的罪恶。沈耀堂在解放后还诱奸一个女工；改选工会时，他煽动工人选这个不要选那个；他还剥削过工人黄金根的工资。工人们还揭发了坏分子严其恒随便升降工人工资以及无理解雇张惠琴，逼得张惠琴几乎自杀等罪恶事实。
    经过这样地斗争坏分子之后，该厂改变了以前职工之间和工人之间互不团结的现象。工人们都说：“我们从前受了坏分子的利用，以后不再上当闹意见了。”
    接着，该厂就在七月初召开劳资协商会议。资方经过这一段事实，打破了怕斗到自己身上的顾虑，完全同意工人的意见；并且还说：“这些人在工厂里做了这么多的坏事，这也是我们管理上的疏忽。”
    在控诉中检举出来的该厂事务主任刘昌源和打骂过人的胡翠英等五人，也分别轻重给予适当的处分。
    在反封建的斗争中，工人们反映出很多制度不合理。在职工代表会议上进行了讨论后，大家一致提出改革旧制度的意见：（一）废除打骂工人的管理方法；（二）废除工头制，建立车间领班制（必须是有技术，群众拥护者，工会提名，劳资协商和资方任命的人任领班）；（三）资方不得随便增加、降低、缓发或扣除工资，如有变动必须经过劳资协商；（四）资方不得随便招雇和解雇职工，如因生产需要招雇解雇职工时必须按照工会法办事；（五）废除赏工制度，执行小礼拜制，休假期间工资照发；（六）每月加工加点不超过三天，超过时须经工会同意、劳动局批准；（七）以按劳付酬原则逐步实行计件工资制。这些意见均经职工代表会议通过，劳资双方协商，该废除的制度就废除，该实行的意见就实行。
    工人们在运动中觉悟也不断提高，有些工人在小组会上自动地检讨自己过去爱骂人不好好生产的缺点。工厂复工生产后（因原棉缺乏停工一个半月），工人们生产分外起劲，生产情绪普遍提高。彭慧敏、何国琴有病也不愿休息。资方代理人高兴地说：“刚开始时，害怕民主改革会影响生产，怕斗争到自己。但是短短的过程中，一切顾虑都打破了。事实证明，民主改革给天同纱厂加强劳资团结搞好生产开辟了一条新的道路。”该厂实行民主改革的经验，证明了私营企业也必须实行民主改革。


徐州某建筑工程工地　三千建筑工人反把头斗争胜利(1951.08.28)

    徐州市总工会领导着华东某建筑工程工地的工人，在四月到六月份，反掉了封建把头，清算了工资账目，提高了工人的觉悟程度和工作积极性。
    这项工程，是去年十月间由山东建筑工程公司徐州分公司承包修建的。但该公司承包后不是自己来作，而采取了层层转包办法（公司包下工程，转包给私人营造厂，营造厂再转包给许多包工把头），这就给了把头们一个剥削工人的好机会。把头们剥削工人的方式有三十多种。在工资方面：例如开明山的石头，公司规定每方工资小米三十斤，但工人实际只领到二十三斤到二十五斤；开暗洞的石头，公司规定每方工资小米六十斤，工人实际只得五十二斤；只“新民营造厂”（名为“营造厂”，实际是把头）单从这一次工程中，就剥削了工人三十万斤小米。工人伙食统由把头来办，把头把粮食价钱以贱算贵，分量以十四两算一斤，这样每袋面粉就可以赚工人一万多元。原给工人说妥吃粗粮每天小米三斤，但到月终算账时，硬扣了四斤。把头从分公司领了工具费、管理费、医药费、炊具费，开支账目不但不向工人公开，反欺瞒工人，跟工人再要一份；只灯油费一项，一个洞内，就扣了工人四百九十五万元。把头们雇的监工人员，辱骂工人不算，他们的工资也要叫工人负担。有的把头为了安插自己的亲友，随便加个“组长”的名义，向工人每天要一万六千元“管理费”。有的工人五十天工资全被这样扣光。有的干了两个多月，只得到四万元工资。许多工人在今年春节时连回家路费都没有，有的小工饿得没法，只得拔麦苗来充饥，工人忍无可忍，选出代表去向把头要工资，把头便把这十多个工人用“反动分子”、“捣蛋”等罪名一齐开除。
    把头对工人安全问题也毫不注意。据统计：从去年十一月中旬到今年三月底，总共发生了事故二十九次，死五人、重伤十人、轻伤十五人。政府曾向他们严重指示：必须要保障工人安全。这个指示，丝毫也没有引起他们的重视。他们没有采取什么积极的办法防止，只是再发生了伤亡事故时，瞒着政府偷偷把工人打发走了完事。工人刘占魁眼睛被炸伤，把头们就偷着把他送回家，再不管医治。工人病了，也不给治疗，甚至马上被赶走。
    工人们四月份联名向徐州市人民政府劳动局控告了把头们的罪恶事实。徐州市人民政府劳动局联合了徐州市总工会马上派干部去调查处理，工人在工会的领导下，掀起了反把头斗争。首先有两个山洞的工人控诉了“新民营造厂”的罪恶，启发其他洞的三千多工人也起来讲话。召开了代表会和全体工人大会后，清算出被剥削的工资米六十八万四千三百多斤小米。九名罪恶重大的把头，已被送到法院依法处理。别的小把头，都给以教育，让他们悔过自新。这种分别处理的办法，对把头的教育作用很大。如承包某工程的把头孙怀兰，听到反把头的消息后，自动到工会把剥削工人的款子全部退还工人。
    处理了把头，退还了工人应得的工资，工人热情就很快高涨起来，愿意搞好生产。工人代表赵玉坤等在代表会上提出：“我们要努力提前完成工程任务来抗美援朝”，同时，工人们又捐出了两万斤小米来买飞机大炮。在镇压反革命运动中，工人自动检举了几个反革命分子。
    斗倒把头后，工地上建立起一些新的制度，并加强了工地的安全设备，工人们都自觉地遵守这些制度。


北京中国建筑公司反把头的经验(1951.09.02)

    中国建筑公司工会主席　师振宗

    中国建筑公司，原先是用组织工程队的办法来废除把头制度的。公司招来工人，按工种编队，按队选出代表，和公司直接订立集体计件包工合同。工人的工资，根据公司规定的等级，民主评定，然后由公司直接发到工人手里。这种制度，表面看来，好像已把把头制度打倒了。可是，当我们开始组织现场工会的时候，却发现把头对工人的剥削和压迫，照旧存在。

    把头残酷剥削工人
    关于工资问题，因为公司用了集体计件的办法，把头首先是在人数上来打主意：一种办法是，把头到一个工地就占一份工资，他走了还得留着这个名额。新市区工地把头到天津包活去了，工人也得给他留一份。再一种办法是，从徒弟身上剥削，把头带了许多徒弟，硬报技工，这也就剥削了其他工人。文化部工地把头杨喜四个才学了几个月的徒弟都和技工挣同样工资，但这些钱徒弟并得不到。把头对徒弟说：“这是我叫你多挣的。”逼着徒弟一齐交给他，他再每月发给每人两万元“津贴”。
    集体计件得到的超额奖励，把头们也要捞一把，他们一方面向工人要“辛苦钱”，一方面逼着工人选举把头和把头的亲信作“劳动模范”，坐得公司规定的计件中百分之二十的奖金。如某工地把头杨凤喜，平日只动嘴不动手，常叫工人选他当“头等劳动模范”。有些把头甚至公开多拿。如把头张广义，在二百多万元的红利中，自己就拿一百万。在办伙食上他们也残酷地剥削工人。例如把头荆学儒，在管理一百三十人工人的伙食中，用了两个管账的，四个伙夫。他们几人，每天用工人的伙食费大吃大喝，十来天中，还分着花了伙食款九十九万七千元，每天给工人吃咸菜、窝头，每天要算五千元。工人李广才干了十天，算账时倒找把头一千八百多元。
    把头们在政治上也统治着工人。工人要加入工会，把头就说工人“不服从领导”，借故开除。公司发展长期工，工人想参加，把头先说：“瓦刀腰中一插，挣的工钱又大，参加工程大队，人家不叫回家。”看看不行，就先下手开除几个工人，使其他人害怕。工人只好不提参加的话。
    要搞好工程，就要使工人彻底从把头统治中解放出来，因此，我们决心展开反把头运动。

    发动工人孤立把头
    反把头斗争胜利的关键是发动工人群众，孤立把头。我们大致用了四种方法来发动工人和从把头统治下争取工人：
    一、公司明文规定把头没有解雇工人的权，公司解雇工人也要经工会同意。这一条实行中把头固然有许多空子可钻。但有了这个规定，把头决不敢大批开除；钻空子总是不合法的，也不能天天钻。这样工会威信提高了，工人就容易靠近工会。
    二、搜集到把头材料后，帮助工人公开地向把头算剥削账，打倒把头威风，提高工人觉悟，增加工人斗争决心。
    三、向工人和把头交代国家的政策，提出决不容许把头再剥削工人，工人以后可以依靠政府和工会找到职业。
    四、把头势力特别大的地方，工人不好发动，我们先把把头暂时调离工地，发动起工人，再调他回去，由工人开会控诉他。如工地工人少，可集中几个工地的工人一齐开，既显得力量大，又可更多地教育工人和把头。

    大小把头分别处理
    我们在斗争中，对待把头的方针是：罪恶大的送法院依法判决；对中小把头就“反他的制度，用他的技术”（建筑业的把头多是技工出身，有一定的技术）。我们认清完成工程的主要力量是工人，不是几个把头，因此，坚决地在二十个现场中展开了反把头斗争。
    四个月来，我们已经反掉了二十三个把头。事实证明，反掉了把头以后，工程照常进行，而且，把头反得愈彻底的地方，工人生产热情愈高，工程质量愈好，材料节约愈多。交通银行工地反把头后，工人创造了两分钟拌一盘洋灰的新纪录，“蜂窝”还最少。

    值得注意的几个问题
    从我们的在反把头斗争中，我觉得有几个问题值得提出来今后注意：
    一、把头反掉了，现场技术管理干部那套家长式的领导作风就立刻会遭到工人的反对。这些人由于多年依靠把头管理工人，本来就有“反了把头没有依靠了”的感觉，工人再给提点意见，更觉“不好领导”，觉得“有了工会就有了麻烦”，不但不支持工会反而和工会对立，这就大大削弱了向把头斗争的力量。因此，反把头以前，要很好地团结和教育他们，启发他们认识工人的力量；反了把头以后，要帮助他们改变领导作风，树立民主管理制度。
    二、反了把头，要进一步给工人进行思想教育，让工人知道：基本建设是国家的百年大计，搞好建设就是爱护国家，就是抗美援朝。
    三、要注意解决工人生活福利、安全卫生等问题，才能巩固工人热情。
    四、初步反掉把头后，把头反攻过来时，不能松劲。他用多大气力反过来，我们就用多大气力再给他打下去。并对把头带来的工人，要特别加以照顾，不要弄得“反掉把头，走了工人”。那样会给其他把头钻空子的机会，也可能多少影响劳动力的调配。

（原载“工人日报”）


国营青岛第二棉纺织厂　“民主改革补课”是怎样进行的？(1951.09.10)

    于梦尤

    国营青岛第二棉纺织厂在六、七月停工期间，在中共青岛市委统一领导下，有步骤地进行了民主改革补课，打垮了封建反动残余势力，建立了车间责任制与生产小组长制，进一步提高了工人的生产积极性。现该厂正在推广郝建秀工作法。细纱车间工人已经学会了这种新的工作法，纱的产量虽然在雨季（今年八月）也达到了锭扯一点一六六磅，比去年八月份多生产了零点零八六磅；皮辊花对产量（即是对一百件纱）的百分比降为一点零九，比去年八月的二点二六减少了一点一七。

    民主改革不彻底，群众要求补课
    国营青岛第二棉纺织厂的前身是国民党官僚资本企业“中纺二厂”。一九四九年六月青岛解放，该厂由人民政府接收后，两年来虽然进行了一些民主改革，如建立了工会，废除了搜身制度，成立了工厂管理委员会，发动工人进行了生产竞赛；但这些改革是不澈底的，主要是封建反动残余势力还没有肃清，没有明令取消封建把头制度。该厂张熙让、高寰先、刘锡文等十一名反革命分子及反动道会门头子，解放后有的虽经人民政府逮捕，但是很快就被释放了。反革命分子及反动道会门头子回厂后，仍进行破坏活动，造谣威胁工人。工人们愤慨地说：
    “还是人家行！”今年四月镇压反革命期间，人民政府重新逮捕了张熙让等十一名反革命分子。这时，工人们才出了一口气。但是，“是不是还会放回来呢？”“该怎么判处呢？”“政府对另外一些暗藏在厂里的反革命分子怎么办呢？”这些问题没有解决，工人的积极性仍然没有充分发挥。有的工人说：“人家都解放了，我还没解放。”把头是领导干部与工人之间的一堵墙。领导方面的意见，把头不向工人传达；工人的意见，把头也不向上级反映。
    中共青岛市委根据中共中央华东局和山东分局城市工作会议决议，确定从六月份开始，在国营青岛各厂进行民主改革补课，以满足工人群众的要求，发动工人群众，办好人民企业。

    稳步进行民主改革补课
    国营青岛第二棉纺织厂民主改革补课是稳步前进的。首先是启发工人进行回忆、对比、诉苦。很多工人都诉说了在旧社会里所受的痛苦，觉悟不断提高，要求政府把已经逮捕的反革命分子，判以应得之罪，以平众愤。青岛市人民政府接受了群众要求，把已经逮捕的十一名反革命分子的罪恶事实，印发给工人，让大家讨论治罪办法，提供政府参考。工人们对这讨论得很热烈。他们同时提出：“厂内还有应该惩办的人，怎么办？”“某人常造谣言该检举吧？”“厂内坏人要清查！”总之，工人群众要求把工厂中有问题的人加以清理。有历史问题的人，有些人希望洗清嫌疑，交清历史；有些人愿意低头认罪，生产立功；有些人内心斗争激烈，吃不下饭；而坚决隐瞒问题的，只是个别有血债的和坚决的反革命分子。这种情形，说明清理工厂中有问题的人，纯洁工人队伍，已成为群众性的要求。给各种有问题的人以出路，也已成为必须解决的问题。这时领导方面根据群众的要求，决定发动反把头斗争。经过反复交代政策，动员有问题的人交代清楚，宣布对一批已经坦白了的人的宽大处理。这时，打破了一些有问题的人的思想顾虑，他们也交代了问题。有劣迹的把头、班长，在工人面前进行了反省，低头认罪，表示以后决心改造。该厂领导方面根据这些人犯罪的轻重予以分别处理。原则是：除有血债的送法院处理外，其余凡是在生产上有一技之长的人，概不丢弃，给以出路。如集中训练调赴他地工作等。在进行了以上反封建残余斗争之后，又进一步“追苦根”、“找胜利源泉”的政治学习，提高工人群众的政治认识，使他们认识到：一切痛苦的根本来源是帝国主义封建势力与官僚资本所造成的；今日的胜利是在工人阶级领导下，紧紧结成工农联盟，团结各民主阶级和国内各民族英勇斗争得来的。在庆祝“七·一”时，又进行了中国共产党斗争历史的教育。以后又请了老工人讲述青岛工人斗争故事和青岛纱厂工人斗争的故事。

    进一步发挥了工人生产的积极性
    经过反封建把头斗争之后，工人的积极性进一步地发挥了出来。当行政方面宣布废除把头制、建立车间责任制、选举生产小组长的时候（生产小组长是由群众选举，行政方面批准的），工人很认真，选出的人一般都是技术好、能团结群众、有管理能力的工人。在检查工会工作和工厂管理委员会的工作中，工人们对工厂管理委员会提了九百三十六条意见，其中绝大部分是关于生产管理和领导作风方面的。在改选工会与工厂管理委员会以后，工人们自动订了劳动纪律。如筒摇成车间工人自动检讨了过去在机器上、马达上晒衣物的错误，并订了一条劳动纪律，保证“不在机器上、马达上晒衣物”。目前，在群众政治觉悟进一步提高的基础上，该厂正在展开以推广郝建秀工作法为中心内容的爱国主义劳动竞赛运动。


废除封建把头制；取缔投机建筑商！(1951.09.12)

    编辑同志：
    六月下旬，皖南池州专区工会办事处，曾派出干部协助皖南总工会工作组到铜陵县铜官山建筑公司（国营，直属华东工业部领导，该公司的主要负责人为王克兢、李耀中、史正镇，共有各业职工一千二百余人，主要工作是从事烧砖窑和打石块），去调查工人生活情况，结果发现该公司施工中封建把头依然存在，工人在封建把头剥削之下过着痛苦生活。

    工人每日工作至少十三小时
    薪资不够生活疾病无人过问
    该公司的建筑工程，过去和现在都是包给三十三个大小把头进行的。工人每日最少要工作十三、四小时，但每月得到的工资仅有十三、四万元，除了一个人吃饭外，不但穿衣服问题解决不了，甚至连买黄烟、草鞋的钱也没有，更无法照顾家庭生活。工人们住的是草棚，一下起雨来，室内污水横流，工人就睡在潮湿发霉的铺板上；七月份就有十多个工人因此病倒了。公司和把头对有病工人是从来不过问的。有一个叫王文魁的工人病了十多天，不见痊愈，因此他请求回家休养，经过几次要求，把头给了他三万元（另外工人们也给他凑了四万元），就在倾盆大雨的日子里将他抬上了轮船。工人们没有脸盆、澡盆。作坯子（砖坯）的工人整天在暴日下工作，却没有一个休息的凉棚。原先工人自搞伙食，每天吃二千三百元；以后把头强迫工人集体吃饭，每天要吃三千五百元，实际上每天每人只吃到二千六百元。

    把头剥削达工程价款之半
    并非法剥夺工人人身自由
    五、六个月以来，该公司将价款二亿四千五百万元的大小石方工程，先后包给蒋生记砂厂，蒋生记砂厂经理蒋克举又将此项工程转包给工人；并和工人订定“合同”，从全部工程价款中公开抽取百分之二十三的费用。而且在粮款折价时，他又非法剥削了工人百分之二十的工资。蒋克举在这项工程中总共夺取工程价款的百分之五十以上（共一亿二、三千万元之巨），其他大小把头又从中剥削工人工资数十万到数千万元不等。铜官山建筑公司只要自己将工程出包了就算完了，对工人所受到的这样严重的剥削，根本不加过问。另一个名叫李华的大把头，当他离开铜官山时，竟剥削了工人血汗共五千多万元。
    把头不但残酷地榨取工人，甚至连工人的人身自由也给剥夺了。把头褚玉堂向工人说：“你们走到那里我也要把你们抓回来！”工人王希良自己到另一工地找工作，结果被把头强迫回来了。工人王向明、纪宝仁等向褚玉堂要工资，褚不但不给工资，反说王等是在“鼓动罢工”，是“特务”，因此当场就开除了三个工人。

    公司领导干部严重丧失立场
    阻碍工人反封建把头的斗争
    该公司所属工区所以存在着如此严重的封建把头剥削，该公司领导方面对依靠工人阶级的思想不明确是最主要的原因。工作组到该公司进行工作时，该公司领导方面不但不予协助，反而居中阻挠，公然袒护把头。工作组曾利用工人业余时间开了几次工人座谈会和一次职工大会（主要是进行诉苦教育），该公司主要负责人之一的史正镇知道了，对工作组大发脾气，说工作组不该开会耽误生产（大会是在晚上开的，并未妨碍生产）；史正镇并公然袒护把头说：“褚老板（指把头褚玉堂）人好，替公家省了不少钱，自己还赔了七、八百万元的本。”最近工人曾拒绝与把头签订“合同”，史正镇即表示要开除不愿在这“合同”上签字的工人。
    铜官山建筑公司的领导方面，不积极领导教育工人展开反对封建把头的斗争，反而袒护把头，并有意识地阻挠工作组在工人中进行必要的工作，这是严重地丧失了阶级立场的表现，我们希望该公司的领导方面进行深刻的检讨，并希望有关方面对这个问题加以重视。
    中共皖南池州地方委员会　小平

    石家庄不法建筑厂进行投机为害严重

    当地政府应即加以取缔编辑同志：
    我想和你谈一谈关于石家庄市的建筑业中某些投机建筑厂商的活动情况等问题。
    自从全国经济情况基本好转以来，石家庄市的建筑工程一天比一天增多。尤其是今年春季以来，全市的建筑业达到了忙得不可开交的程度。有不少的业主跑到建筑公司经过再三的恳求之后，结果还是没有人应承他的工程。在这种情况下，新的建筑厂号大大地发展起来了，建筑业成了石家庄最兴盛的行业之一。

    某些建筑厂资金不足不懂技术
    投机转包工程，进行非法活动
    全石家庄市除了“时代”和“中国”两家较大的公营建筑公司以外，其余共有四十九户建筑厂号。这四十九户建筑厂商中当然很多都是正当的建筑厂商，但确也有不少的厂号，是具有投机性质的。这四十九户建筑商中有十三家的负责人对建筑根本是外行，他们原来的职业或身份是：电磨业、戏院老板、会计、教员、学生、饭馆老板、石匠、搭房架子的等。这些人所主持的建筑厂，有时找到好帮手，问题就少些；否则就不断发生纠纷。
    有些建筑厂商在石家庄建设局和工商局领得登记证后，为了逃避检查，避免露马脚，根本就不在本市营业，而是在很远的地方去承包工程。如新大建筑工厂是在阳泉包工，恒华建筑工厂是在威县包工，新中建筑工厂是在娘子关包工，立铭建筑工厂是在岩会包工。
    有些建筑厂，登记时批准为三等建筑厂，规定应有资金五百万以上，因为资金少，承包工程也有一定的限制。但是就是这样少的资金，有时也是一张空头支票，验资时，他们想出种种办法来顶替。一方面是资金不足，另一方面又包大工程，如兴华建筑工厂，本来经批准为三等建筑商，但是，他们竟承包了某后勤部几亿元的大工程，远超过了他们的资本和技术的限度。
    还有一部分未经建设局批准登记的建筑厂（据调查约七家），也在照样包揽工程，有的用着已经应该缴销的旧登记证，在外埠包工，或公然在本市挂着招牌，招揽生意。

    投机建筑厂商与封建把头结合
    造成国家损失并严重剥削工人
    这些投机建筑商，既没有足够的资本，又缺乏足够的技术，他们承包工程时，抱着“捞一把”的态度。他们捞着了，国家就受了损失（主要业主都是国家机关和企业）；他们捞不着而垮台时，国家则要受到更大的损失。石家庄专署建筑的新房屋大部漏雨；某军区后勤部的仓房，被雨淋倒，一再重修；大众铁庄的房屋建成之后经检查竟有九处重大毛病；这些，都已经使公私业主受到了很大的损失。有的更因为承包商直接亏欠、拐骗（如新中建筑工厂亏欠某后勤部小米十万多斤，该厂经理潜逃，这项亏款到现在还无从追索），而使国家受到更重大的损失。
    在剥削工人方面来说，投机建筑商与封建把头互相利用。投机商承包下工程以后，往往是依靠封建把头，把工程转包出去施工。例如荣聚建筑工厂承包了某处石洞工程以后，又转包给包工头崔玉山。崔玉山向荣聚建筑工厂承包时是四十二斤米一石方；崔玉山包给工人时，每石方只给二十五斤米。一转手间，崔玉山就在每一石方工程上得到十七斤米，这样，在投机建筑商承包的工程中，工人都受到封建把头的严重剥削。

    密切配合反封建把头制度
    取缔建筑厂商的投机行为
    建筑业中的包工制度和投机建筑商以及封建把头是密切相连的，取缔建筑商的投机行为，就是配合了目前建筑业中反对封建把头的斗争，所以这一工作是非常重要的。对于这一工作，石家庄市政府机关过去是做了一些工作，但还没有解决问题。这是因为：首先是政府的管理部门，他们认为：目前建筑工程多，技术工人少，一下子去不了旧的包工制度，也建立不起来新的制度，认为只是政府部门努力，那是裸体跳舞。因此，从思想上就放松了对建筑业的管理及教育。
    建筑业工会方面，在工人中进行反对封建把头，反对投机建筑商的阶级教育，确也做得不很够，因此，建筑业工人和这些封建把头及投机建筑商之间的斗争，也还没有足够的规模。更重要的，一般进行建设的部门或私人，更是直接妨碍着取缔投机建筑商和改革包工制，他们往往只图省事，图快，图省钱。一找到建筑商，总是说我有多少钱，我要多少房子，我要在什么时间就住进去。自己根本外行，也不注意报上已发表过的经验教训，更不用心研究承包者的情况。总觉得：我外行不要紧，你有合同在我手里（结果出了事情，合同确有法律效用，但是不能抵补欠款，也塞不住房子上的漏洞）。公营建筑厂不能做的，私营建筑商答应了；正当建筑商不能做的，投机建筑商答应了，他们反而很高兴。因此他们很容易找到投机建筑商承包工程。
    根据以上情况，我认为目前石家庄市取缔投机建筑商并进一步改造建筑业的工作，首先应该是各有关方面都配合起来，互相合作，统一步调，从严格办理建筑厂商的登记到逐渐取消包工制。这样就可以很有力地配合反对建筑业中封建把头制度的斗争。
    以上仅是个人的一点意见，提出来供有关方面参考，并希望能引起有关方面对这一问题的注意。

    石家庄市　　郭慕文


山西省建筑公司　变相地把工程转包给把头(1951.09.13)

    编辑同志：
    太原市公营山西省建筑公司不应向封建把头张杰购买石子。因为张杰是包工大柜，自己并没有石子出卖，他应承下这笔买卖以后，仍然是找了小工头带领工人到太原东山去敲打石子；因此，打石子的工人仍然是受着封建包工头的剥削。山西省建筑公司向包工大柜买石子的做法，实际上就是承认把头制度，并且是变相地把工程转包给把头的行为。工人崔喜林等二十八人，给小把头范有祥做工二十多天，没有领到工钱，连饭也吃不上。九月四日工人连景荣代表工人向范有祥要工钱，范有祥不但不给工钱，反将连景荣痛殴一顿。连景荣被打伤腰部，并吐了血，现已不能动弹。九月五日，工人将被打伤之连景荣由东山抬到山西省建筑公司，工会干部向公司经理王正平说：“咱们先把受伤工人送到诊疗所，然后再共同研究处理这个问题。”王正平却说：“我们是买的石子，这不是我们的工人，和我们没关系；工人要看病在公司的诊疗所倒没有什么。”从这件事看来，山西省建筑公司的领导干部对于反对封建把头的斗争并没有采取坚决的态度，而且表现了对工人痛苦漠不关心。
    我们建议有关部门对此事进行调查处理，并希望山西省建筑公司经理王正平同志能进行思想检查。

    太原市建筑工会通讯组


公营华东建筑公司及私营大方工程公司等　层层转包工程纵容把头非法活动　有关机关应予调查处理(1951.09.18)

    成名

    编辑同志：
    太原市某厂建设工程，大部分是由公营华东建筑公司、私营大方工程公司、以及私营鲍福记、薛顺记等厂商承做。这些建筑公司和厂商，多由上海、南京来此。他们在施工过程中，违反当地政府的法令及太原市建筑业劳资双方的集体合同，公然进行层层转包，使国家受到严重损失，使工人受着把头的封建剥削。
    私营鲍福记、薛顺记铁工厂联合承包某厂金工、锻工等厂房冷作工程（即钢铁结构工程），包价约十八亿元。但这两家铁工厂的资金总额并不超过五千六百万元。业主见到他们资金过少，恐难完成任务，便委托公营华东建筑公司代为管理，并以造价的百分之六交华东建筑公司作为管理费用。华东建筑公司拿了管理费用，并没有担负应负的责任，仍旧听任鲍福记、薛顺记将工程转包，进行非法剥削。鲍福记、薛顺记将原价二百四十五万元一吨的打铆钉工程，以每吨一百八十五万元转包给杨聚隆、勤昌、宋复鑫等三家铁工厂承做；这三家铁工厂又以每吨七十万元，包给了工人。华东建筑公司本身承做的工程，也不是直接经营管理，同样是转包出去。如扎铁、混凝土等工程，均分别转包给“大组长”盛小狗、张阿桃、顾祥宝、沈如郎、罗锡华等人；“大组长”又将这项工程转包给“小组长”田永谦、赵景文、傅兆红、黄根生、申喜根等人。华东建筑公司罗锡华“大组”的工人，每挣一百万元的工资，就得交给“大组长”三万元。私营大方工程公司包给许龙泉的木工，原估计二千二百五十个工，每工工资两万四千元。许龙泉包到此项工程后，只用了一千九百个工，获暴利八百四十万元。周炳元包了大方工程公司在太原的工程，但他本人却在南京，把太原的工程就托沈和顺代为掌管。庄德华在南京、芜湖、唐山、榆次等地都包有工程，自己根本不到工地劳动。
    以上情况，是我们在检查中发觉的。希望引起有关机关的重视，取缔建筑业中种种非法行为。

    太原市建筑工会　成名


工程设计施工及其他（下）（节选）(1951.07.18)

    李一之

    ……
    二　把头制问题
    把头制，在国营建筑公司中多已取消，但变象把头制则有的仍然存在。变象把头制现在大致有三种形式：一种是老虎班。老虎班本是工人自己组织起来包工，“大伙平分”包工钱的一种形式，亦即“计件工资制”，又叫小包制，这本是很好的。但由于工人多不会估活，没有固定组织，这样就容易被把头钻进来剥削工人。
    另一种是奖励制，亦即规定某工程几个工作完，例如五十个工。如果实际只四十个工作完了，所余的十个工可提百分之几作为奖励，如果所提部分是百分之百，实即计件工资了，此法有时为把头利用有如上述。
    计件工资中最严重的问题还是质量标准问题，因为标准不易定，在工人觉悟程度不够的时候，往往发生偷工情形。
    第三种是，由于公司要工人时，多通过旧把头代找，施工时往往由他们任临时监工；虽然工资直接发到工人手里，但工人为了下次找工便利，每当把头说“为你们找工，鞋都跑破了几双”时，大伙便送几个“草鞋钱”给他。再一种是锅伙，工人在郊外工作，有必要自己起伙时，把头往往用亲戚朋友来代管伙食，从中揩油。
    在我们初进唐山市时，即着手组织建筑工人，企图成立生产合作社，但未成功。延至今年始组织成了。经验证明，在合作总社的正确领导下组织建筑工人生产合作社，是避免把头剥削的好方法；合作社并可团结大批非社员，为非社员义务介绍工作。但有个别的同志，从资本太小（工人合作社不要资本家的投资，资本一定是小）、技术人员太少等非原则性的问题上看问题，不从政策上认识这是一个值得大力培植的工人们自己的集体性的经济组织。
    ……


北京市建筑业工人和技术人员万余人　集会控诉罪大恶极的封建把头　北京市军事管制委员会接受群众要求决予依法惩办(1951.11.04)

    北京市建筑业工人和技术人员一万多人，本月一日在劳动人民文化宫举行大会，控诉建筑业中刘启麟等十名罪大恶极的封建把头。北京市军事管制委员会，将对这些把头，分别予以审讯，根据他们的罪行，依法惩办。
    在控诉会上，北京市总工会副主席张鸿舜讲话时指出：封建把头制度是发展建筑业的大障碍，是压在建筑工人身上的石头，必须彻底、干净地粉碎它。他说明：对于罪大恶极、群众痛恨、有严重剥削压迫行为的大把头，要坚决反对，并要求政府依法惩办。对没有严重罪行的中、小把头必须争取改造，要他们向工人低头认错，拿出技术，与广大工人站在一起为基本建设事业服务。
    工人孙国梁头一个登台控诉大把头刘启麟的罪恶。他说：大把头刘启麟无恶不作，把咱们工人的脖子掏得出不来气，他不准工人入工会，造谣工会是“税局”。诬蔑咱们“抗美援朝”，说这是政府要工人捐钱。工人对刘启麟的压迫稍有反抗，就立刻被他解雇。有一次，工人被他开除了二百多。孙国梁流着眼泪控诉把头打骂工人兄弟的罪行，他列举刘启麟怎样光图赚钱，偷工减料，破坏国家建设的事实。他要求政府严惩罪大恶极的大把头，彻底消灭封建把头制度。工人温良恭控诉大把头徐芝森强占工人的老婆，把头的狗腿子佟俊祥鸡奸小工。以前工人对他们这些兽行，连提都不敢提，到今天工人们才出了这口冤气。温良恭继续控诉说：大把头刘启麟等这一伙恶霸，除开毒辣地用克扣工资、延长工时等办法剥削工人之外，还偷窃建筑材料、虚报“黑工”。去年在三个工程中，刘启麟一共贪污了六亿七千万元。大把头于富贵是世袭的封建把头，他掌握着较大的土工工程，他有两个老婆、三个管账先生、一个秘书，残酷压迫、剥削工人，整天大吃大喝。工人萧炳光控诉时，问道：“他们的钱是那来的？”工人们一致回答说：“剥削咱们工人的！”他问：“要不要清算？”工人们一致回答：“要清算！”紧接着，台下群众又不断高呼“消灭把头制度！”等口号。大把头支振斌同时是大恶霸、大汉奸，工人吴耕野等控诉他当过日寇的“剿共建国军副司令”，残害人民，拐卖妇女，无所不为。解放后，他混进某军事机关经管建筑工程，用“卖底合标”的办法，勾结私商合伙贪污。大把头张世汉今年到处乱包工程，工棚还没搭好，就把工资拐骗潜逃。
    控诉结束，由北京市军事管制委员会军法处王斐然处长讲话，他说：军法处根据大会控诉，接受大家要求，立刻加紧调查依法处理。（全场高呼：“坚决拥护人民政府！”）市建设局局长王明之、市劳动局副局长马光斗都在会上讲了话，一致表示坚决支持工人反对封建把头制度的要求。在自由讲话时，工人代表王大川说：“共产党和工会领导我们把封建把头斗倒了。我们一定保证提高生产、不浪费材料，以实际行动来答谢毛主席对我们的关切。”工程师顾传询说：“今天，我们搬掉了压在头上的大石头，看见青天了。我深深认识到要搞好建筑工程，必须和工人团结在一起，斗倒封建把头！检举那些还隐藏着的封建把头！”北京市营造业同业公会主任委员刘元敬说：“封建把头像一堵墙一样，把劳资双方隔离开，一方面假借厂方名义向工人盘剥榨取，一方面蒙骗工人向厂方要挟勒索。现在劳资双方紧密团结起来，一定能彻底摧毁封建把头制度。”公营隆华建筑公司副理王挺说：“公司行政方面一定为工人撑腰，把封建把头斗倒！”大会在下午五点多钟结束，散会时全场高呼“中国共产党万岁！”“毛主席万岁！”


太原私营大方工程公司　把头严重地剥削工人工人要求迅速处理

    (1951.11.06)

    编辑同志：我们都是建筑工人，最近由南京来到太原私营大方工程公司万柏林工地做工。该公司还存在着严重的封建把头剥削工人的现象，而资方却置之不闻。比如大方工程公司包给封建把头庄德华的砖墙工程，单价是二十砖墙为三十万元，十五砖墙为十六万元，十砖墙为十二万元；但庄德华包给我们，单价就成了二十砖墙十五万元，十五砖墙八万元，十砖墙六万元，获非法利润竟达一倍。又如在来往搬运中，劳资双方曾说明五十步以内归工人，五十步以外归庄德华，但现在我们搬运已远至一百五十步至二百步了。我们来的时候，订的合同是做一百天的工作，可是，现在还不到三个月，就没有工作了。我们希望有关部门迅速处理此事。

    建筑工人　张盛旺、霍培宽等
    （代笔人　成　　名、长　　安）


万寿路工地反把头斗争是怎样胜利的(1951.11.24)

    张荣光

    北京市建筑工程公司西郊万寿路工区干部，坚决依靠工人群众，废除了封建把头制，工人生产情绪提高，建筑工程进行十分顺利。
    北京市万寿路工区的工程，都是钢骨水泥工程。现场工人经常有两千多。这些工人，除原在北京者外，有从上海来的，有从农村来的。在封建把头统治和挑拨下，工人存在着浓厚的地域观念。上海来的四十二组工人（九百九十七人）中，有三十七组是工头招来的；在这些组中，工头自己当组长。组长不参加劳动，却常常鼓动工人和行政闹麻烦。北京的土工也被把头统治着。农村来的一部分工人，在把头统治下，受剥削，受压迫，不敢说话。大部分工人抱着干活吃饭少说话的态度；工人磨洋工，没有人管；浪费材料的现象非常严重。现场虽有行政干部三十六人，主任技师二人，关砌七人，翻样八人，但因工人生产情绪不高，这些技术人员对搞好建筑工作，也缺乏信心。

    没有发动群众，第一次反把头失败了
    该工地开始进行反把头时，领导干部没有掌握正确的方针。他们不是耐心地对群众进行教育，启发群众觉悟，放手发动群众，进行革命斗争，来推翻封建把头制度，而是首先召开小组长和所谓积极分子会议。企图在这个会议上，宣布反把头的方针，一声号令就把把头吓倒。实际上参加这个会议的，大部分是小把头和被把头利用的分子；少数几个积极分子，因为势孤，也不敢出面讲话，把头听说要反他们了，就争取主动，拉拢一部分群众，制造事端，转移群众对他们的仇恨。行政方面清点家具，把头乘机造谣钻空子说：“行政上丢了很多工具，现在决定要工人赔，马上就要扣钱”，并鼓动工人包围行政，要求答应丢了家具不赔钱，弄得行政很作难。把头的气焰却更凶了。同时，把头又公开威胁工人说：“谁敢上工会去报告，我就先开除谁。”一部分决心反把头的工人，在这种情况下，也不敢反了。第一次反把头斗争，因为没有发动群众，就这样失败了。
    第一次反把头失败后，一部分本来不赞成反把头的技术人员和行政人员说：“不要反了吧，一反就更乱，工程也会垮了。”但是，行政领导干部和工会干部接受了上级“废除封建把头制度，必须充分发动群众”的指示，纠正了过去的错误，重新组织了力量，第二次开展了反对封建把头的斗争。

    大张旗鼓地进行宣传，启发工人的阶级觉悟
    首先，进行了大张旗鼓的宣传教育。领导方面召开了小组会、座谈会、代表会，并利用漫画、黑板报、大字报等各种方式，结合工人的实际生活经历，揭露了把头的罪恶。这样就启发了群众对把头的仇恨和斗争的决心。领导干部又详细地给群众讲明反把头的政策，解除了群众的打不开情面、怕得罪人、怕反不掉、怕反了把头自己找不到工作等思想顾虑。这时就出现了一些积极分子，大胆地向工会反映情况，领导干部通过这些积极分子，团结了广大的中间群众，并获得许多关于把头的活动材料。
    其次，领导干部关心群众生活，行政领导方面解决了工人群众许多切身利益的问题，如逐步修整工棚，使其不潮不漏；建立供销社，解决了职工买东西太贵的问题；成立了医务所，解决了工人的医药卫生等问题。工人亲身感到领导干部关心他们的生活，认识了工会真是给工人办事，于是逐渐团结到工会的周围，积极地参加了反把头运动。
    在时机成熟之后，首先斗争了工人最痛恨的把头艾育发及王德水，把封建把头的气焰打下去，较小的把头张堂新、陈进发等，自动在小组内作了检讨，承认过去的错误，表示今后一定改正，并保证好好做工。陈进发又自动到工会承认了过去鼓动工人包围工会干部的错误。

    吸收反把头运动中的积极分子成立工会
    在宣传反对封建把头的时候，同时也宣传了成立工会的重要。为了扩大群众基础，工会筹备委员会吸收了反把头运动中的积极分子。在吸收审查工会会员时，把头都没有被通过。但公开告诉中小把头，他们在反把头斗争中如果表现得好，可考虑他们参加工会的问题。这又给了把头一个打击，他们更不敢乱说乱动了。这时群众的觉悟提高了，进一步分清了敌我界线；在这个基础上，选举了工会委员，成立了正式工会，反把头运动中的积极分子，大部被选为委员。新的工会，在群众中有很高的威信。
    为了巩固斗争的成绩，建立了新的民主管理制度。首先成立了工程队，按照工种的区别，分为瓦工、木工、铁筋工、洋灰工、杂工等五个中队，选举了小组长。提拔了二十多个工人干部担任中队长、点工员和生活干事等职务。
    这时召开了工人代表会，讨论生产和生活等问题。工人代表在会上提出七十多条意见，绝大部分是关于改进生产、节省材料、加强劳保安全等积极性的建议。这次代表会集中了工人群众的智慧，解决了许多生产问题。很多行政人员技术人员认为建筑工人觉悟程度不高，只讲福利，不管生产的看法都改变了。他们在运动中明确了依靠工人搞好生产的思想。由于行政方面采纳了工人的意见，工人看到提意见顶事，就真正感到自己当家作主了。代表会结束后，紧接着成立了工地民主管理委员会，工人认真地讨论和选举了工人代表，初步实行了民主管理。

    反把头胜利后，工区出现了一片新气象
    打垮了封建把头，实行了民主管理以后，工区立即出现了一片新气象，工人政治觉悟空前提高，普遍地订立或修订了爱国公约。国庆节前后，工人自动参加了保卫工作，晚上不断地到工地去巡查。有一天晚上，下着大雨，工人自动起来，冒雨抢修排水沟，使新砌的墙没有被水冲坏。仓库工人把空洋灰袋抖了一遍，就抖出了四千五百公斤洋灰。小工刘茂宗挑土时，发现洋灰柱下有坟洞，报告了行政人员，避免了房屋塌陷的危险。
    反把头斗争胜利后，工人的生产热情空前高涨，生产效率显著提高。过去打灰土，打平了就算，打硪只抛到半腰，挑土只挑半筐；现在灰土不打坚实不算，打硪抛过了顶，挑土时把筐装得满满的。工人说：“现在没有把头了，我们真正翻身了，再也不吃生馒头，为什么不加劲干呢？”铁筋工以前一天只扎九个柱子，现在一天能扎二十四个。庆祝国庆时，工区主任张兆芳作了政治报告，并宣布了十月和十一月的工程计划，号召大家搞好生产，庆祝国庆。工人响应了这个号召，展开了生产竞赛。每天都有二百人自动在晚上加班，将加班费捐献给志愿军购买飞机大炮。九座钢骨水泥结构的楼房，原计划在十月二十四日打好第二层的洋灰，结果大部提前五天完成，有的提前了一个星期。


形式主义的恶果(1951.11.24)

    北京市建筑工程公司万寿路工地第一次反把头斗争的失败，和第二次反把头斗争的胜利，突出地说明了在反把头斗争中，必须真正深入发动群众。在第一次反把头斗争中，领导干部也召开了积极分子会议，但是这些到会的“积极分子”，大部分是小把头和被把头利用的分子。依靠把头来反把头，其结果必然失败，是再明显不过了。
    在这里，我们看到了形式主义的恶果。万寿路工地的领导干部，召开的那个招致失败结果的假积极分子会议，证明这些同志还不了解积极分子是在群众斗争中产生的，领导干部为了发现与培养积极分子，必须经过艰苦的工作。于是，他们粗枝大叶地、形式主义地找一些人，开一个会，还认为这就是依靠积极分子，这当然不能解决任何问题。
    该工地干部接受了第一次失败的教训，采取了大张旗鼓地进行宣传，启发群众的阶级觉悟，依靠广大群众，进行革命斗争的方针，获得了反把头斗争的胜利。这是群众路线的方法。运用这种方法，比较运用那种形式主义的方法，似乎要“费力”一些，但是，为了把反把头斗争这样复杂尖锐的工作作好，就必须采用这样的方法。


中华制砖厂盲目相信把头造成烟囱倒塌事故(1951.12.24)

    编辑同志：中央人民政府人民革命军事委员会总后勤部供应处所属中华制砖厂，在今年八月新建了转盘窑和烟囱。由于没有正确设计，盲目地依靠把头施工，以致烟囱倒塌，造成很大浪费。这个工程，从设计到施工，都是由工头赵子登承包的。厂方不研究他的设计图样是否合乎当地情况，就决定动工。开工后发现地下水位较高，土质也不好，必须减低烟囱原定高度。但赵子登并不改变烟囱高度，而且，当砌烟囱时，也不备绳杆架木和检查垂直的设备，任凭手艺很差的工人，马马虎虎地施工。烟囱越砌上去越歪，厂里干部虽然已看出有危险，但仍然相信赵子登说的能请技术好的工人把烟囱修直的谎话。不久，歪烟囱的上半截塌了下来，砸坏了转盘窑的一部分。事后统计，这次事件共损失材料费五千八百七十四万多元，工价五千万元。这个厂现在已做了检讨，但还企图再接修两丈，使转盘窑身勉强能点火烧砖，到明年再全部拆除重修。我们认为这种不能采取断然措施的方法是错误的。
    北京市人民政府建设局

    编者按：请中华制砖厂的主管机关进行检查和处理。


中华制砖厂领导干部对官僚主义作风的检讨(1952.03.10)

    孙文祥　郭建帮

    编辑同志：人民日报一月二十三日发表了读者对我厂领导干部官僚主义作风的批评，这个批评是正确的。我们向批评者致诚恳的谢意。
    我厂在去年八月开始打转盘窑。事前我们没有作周密计划，盲目相信把头赵子登打窑的经验，也没有经过建设局批准就盲目施工了。修建时，我们不亲自监督，也不派一定的监工人员，致烟筒在砌到十几丈高时倒塌下来，还砸坏了两个窑门。这次直接损失了八千六百多万元。至于因不能按期完工而耽误生产的损失则更大。打修马蹄窑时，我们只依靠自己的“经验”，不接受工人的意见，几次烧砖都没有烧好，又给国家损失了二千多万元。这些都可以证明我们的官僚主义作风是严重的。在解雇工人方面也是如此。去年十二月，我们没有考虑到生产上的需要和工人的意见，武断地解雇了十六个工人。结果因估计错误，我们把十六个工人又找回来；这既浪费了路费，又在工人中造成了恶劣的影响。
    我厂现正进行反贪污、反浪费、反官僚主义运动，我们将在运动中更进一步检查我们的官僚主义作风和资产阶级思想的影响，并愿今后在工作中改正错误。

    中华制砖厂经理　孙文祥
    副经理　郭建帮

    编者按：这个检讨是极不深刻的。中华制砖厂领导干部的错误是严重的。该厂的上级领导机关应作认真检查和处理。


皖南国营铜官山建筑公司　检讨官僚主义的错误(1952.07.15)

    编辑同志：人民日报去年九月十二日，刊登了小平同志的来信，批评我公司丧失立场包庇封建把头的错误后，我公司即组织工作组派出干部深入实地调查，研究解决问题的办法。从工作组汇报的情况，可以看出我公司在这个问题上是有严重的官僚主义作风的。
    铜官山建筑工人中的情况和小平同志的批评是基本相符的。一、转包现象在我们这里原封不动地存在着。把头用十多种名目剥削工人，如伙食，工资发放，粮食折价等。把头还经常调换工人，使工人摸不到底。据调查材料所得，个别把头在铜官山一年中就剥削到数千万元。这种残酷的剥削不但使工人过着贫病交迫的痛苦生活，而且影响到工程质量，使国家受到不少损失。二、铜官山发生的问题，主要责任应由我公司行政领导方面来负。我公司在开始组织工程处的时候，延用把头制度是普遍的现象，以后，又缺乏及时改变或限制剥削的必要措施，同时工程处的某些领导干部，在把头的甜言蜜语下受了蒙蔽，丧失了阶级立场。
    目前，我们工程处的领导方面，对上述严重的官僚主义作风已做了检讨，并开始进行改革工作，初步有些收效。和这件事有关的人员，有关方面正在处理。

    皖南国营铜官山建筑公司


宛平县公营大华煤矿应该彻底废除把头制度(1952.09.01)

    建平

    编辑同志：河北省宛平县公营大华煤矿矿长穆春山官僚主义作风十分严重。八月十四日这个矿的工人代表杨连芳曾来向全国总工会华北工作委员会提出申诉。八月十七日全体职工又来信申述。据他们反映，该矿在“三反”运动后还有许多不合理的制度。
    首先是行政不依靠工会发动工人积极生产，而是依靠把头管理工人。现在这矿还有四十多个把头（又名作头）。每生产小组有两个把头。每天一上班把头就跟在工人后边监督工人生产。有时行政方面还召集把头开秘密会议。把头不参加任何劳动，但工资比工人拿得多，把头们的宿舍又白又亮，工人们却住在又黑又湿又挤的宿舍里。晚上工人一进宿舍门，跳蚤就爬上腿来。工人病了行政方面不但不照顾，并且不发给医药费。
    行政方面还随便解雇工人。老工人巩丑子积劳成病，行政方面不开支医药费，看到他不能做活了，八月中旬就给巩丑子五万元赶他走。行政方面在工人花名牌上写许多“临”字，把他们算作临时工人，以便随时解雇工人和减少福利开支。工会曾提出要求适当解决巩丑子的问题，和取消花名牌上“临”字的问题。穆矿长说：“写‘临’字我不知道，那是人事股长陈锡三干的，与我无关。”又说“写了也没有什么意义，可以抹掉”。我认为穆矿长这种态度是不能令人容忍的，我建议这矿的领导机关，迅速检查处理这些问题。

    中华全国总工会华北工作委员会　建平


“包工头”乱拉农民(1957.04.10)

    张纪富

    马鞍山铁厂、平山头建筑工地、南山矿场、八○四勘探队等单位，把某些工程承包给私人以后，在马鞍山、向山等地出现了包黄砂、黄泥土、石片等工程的包工头。
    这些包工头，私自招雇外地灾民和当地农民作工，剥削农民的劳动。包黄砂子的工头丘邦书，从矿上包的每方黄砂工价是六元六角，他发给工人只四元四角。因此，被雇用的农民非常不满。我建议当地劳动部门和用人单位赶快纠正。


典型事例：开滦矿山

开滦唐山煤矿包工柜　扣压工人巨额工资　广大职工要求废除包工制(1949.05.16)
开滦矿职工筹委会制定办法　废除包工制度　取消层层中间剥削(1949.06.07)
取消包工柜后工人情绪高涨　开滦唐山矿生产率提高　平津铁路局增加该矿运输量(1949.06.26)
开滦东三矿工人酝酿组织自包(1949.07.02)
取消妨害生产的封建性剥削　开滦矿次第废除包工大柜　工人组织自包合作社　工人积极劳动产量逐日激增(1949.07.14)
从潘绍棠看包工大柜　记开滦矿工在人民法院中的控诉(1949.07.27)
六十年来斗争要求今已实现开滦五矿矿工废除包工大柜　成立自包生产合作社　今后将迅速组织工会加紧生产(1949.08.24)
滦取消包工大柜之后(1949.09.10)
开滦漫步(1949.11.08)
补行民主改革进一步解放生产力(1951.09.01)


开滦唐山煤矿包工柜　扣压工人巨额工资　广大职工要求废除包工制(1949.05.16)

    【唐山电】开滦唐山矿职工筹委会连次查获包工大柜扣压工人巨额工资事件，引起该矿工人愤怒。按开滦五矿共有工人四万七千余人，其中百分之七十八是由一人或数人组成的包工大柜所雇用。他们把工人的劳动力出卖给矿方，从中进行层层剥削，以获巨利。唐山矿工人一万一千一百五十五人，就有八千四百四十七人为十个包工大柜所控制。此次开滦煤矿在华北人民政府贷款扶助下，开始清理职工工资旧欠。五月四日矿方把外工（为包工大柜所雇用的在井下刨煤、放风洞、搭棚子的工人）去年十二月份所余之五分之一的工资及今年一、二、三月份的工资旧欠交由包工大柜转发时，该矿井下第一、二、三、四、五、六、八组及井口的八个包工大柜，竟把五、六千外工十二月份五分之一约计人民币二百九十余万元的工资扣押未发（大东、两益、顺兴三个包工大柜的扣押数尚未计算在内）。经职工筹委会发觉后，七日召开职工代表、组长的紧急会议予以揭露，并向包工大柜的东家和经理提出质问。经会上决议，在八日将所扣的工资按当天的物价还清。继此事件之后，九日又经职工筹委会查出扣压工资事件。原来矿方在四日开支时，曾拟从工资中扣除去年年关职工每人所借支的二千八百元，经工人与矿方交涉已答允暂不扣除。而外工的工资经包工大柜转发时，十家包工大柜，除“两益”一家外，就有九家只发给工人总数的七成，私自扣押三成未发。各包工大柜都不多不少同样发了七成，显然是事先有计划的通同作弊。经该矿职工筹委会发觉后，立即在九日晚找包工大柜进行谈判，决定十日将扣下的工资根据当天物价发还给工人。工人们对包工大柜的这些不法行为异常愤恨，要求废除此种剥削工人的包工制。


开滦矿职工筹委会制定办法　废除包工制度　取消层层中间剥削(1949.06.07)

    【唐山电】唐山开滦矿职工筹委会决议取消工人最痛恨的第三组包工大柜。开滦各矿共有三十多个包工大柜，几十年来一直居中残酷地剥削压迫工人。工人们为取消包工柜，曾进行过多次斗争，未能实现。解放后，所有外工（包工大柜所雇用的工人）又提出此迫切要求。唐山矿共有包工大柜十三家，五月上旬曾两次扣押了矿方发给工人的工资共达人民币七百八十万元之多。这一事件经职工筹委会查觉后，更增加了工人对包工大柜的愤恨，要求立即取消包工制。该矿职工遂在职工筹委会领导下，组成了“包工研究委员会”，进行取消包工制的准备工作。五月十六日，职工筹委会及包工研究委员会联合开会，制订了在唐山矿取消包工制度的办法草案。十八日召开职工代表大会通过，并决定首先取消该矿井下欺压工人最厉害的第三组的包工大柜，改由工人伙包，直接与矿方订立合同。将该组包工大柜的资财、工具由该组工人先行接管（不牵连大柜以外的工商业部分）。对其罪大恶极的包工头子潘少棠，则送交人民法院处理。此外，原为包工大柜雇用的职员和井下总管、查工等，则着其各守原职，量才留用。井下的外工头子，也将尽力争取其改变作风，继续服务。原有的井下生产管理制度，原则上暂不变动。另成立工人自己的“工人生产合作社”，作为今后生产管理的组织，主持接管工作。合作社内设立一个委员会，决定社内经营方针。另推选或聘请合作社的正副主任各一人，执行委员会的决议及处理社内经常事务。这些人选都在该组工人代表及工人中产生。合作社要定期向该组工人代表会作业务报告，并按期公布帐目清单。


取消包工柜后工人情绪高涨　开滦唐山矿生产率提高　平津铁路局增加该矿运输量(1949.06.26)

    【唐山电】上月十八日开滦唐山矿职工筹委会决议取消外工第三组包工大柜后，即着手发动工人讨论建立由工人自己伙包的生产合作社，管理生产。经过该组八百余工人多日的研讨酝酿，已于本月十七日最后选出社务委员九人组成合作社委员会，准备进行接管，与矿方订立合同。开滦唐山矿的井下工人们对这一措施极为拥护，生产情绪高涨，产量也随之提高，如三组井下七道行煤工的生产效率（煤工一人工作八小时计算）五月六日为一点四七车（每车四二零公斤，下同），五月底即增加到二点零四车，六月四日增至二点二三车，超过开滦煤工三年来的标准产量（七五六公斤）一八○公斤。六月十五日三组全体煤洞工人二二○人共出煤六六○车，平均每人达到三车的效率，突破一吨的产量。三组七道行七五四四号洞出煤最多，每个煤工产煤由五月十五日至五月二十日的平均数三点四二车达到标准产量的百分之一百九十。五月三十一日最高效率竟达五点零四车，几乎达到标准生产率的三倍。

    【天津电】唐山开滦矿务局，在华北人民政府大力扶助下，职工生活得到保障，生产效率逐步提高。最近平津铁路局并将该矿的运输量由每日二千三百吨增至一万二千三百吨，使滦煤得以畅运各地，将大大的有助于该矿产量的迅速恢复。按该矿于六月份曾先后由天津人民银行贷款四亿五千万元，华北贸易总公司以易煤方式拨杂粮一千二百万斤，得以发清了职工四月份及五月份半个月的积欠工资，及六月份上旬工资中的实物部分，使职工生活基本上得到解决。又根据六月六日华北人民政府援助开滦方案规定，今后华北贸易总公司每月均将以十五万袋面粉的物资交换滦煤，首批面粉十万袋月底以前即可拨交矿方。


开滦东三矿工人酝酿组织自包(1949.07.02)

    【唐山电】继开滦唐山矿职工代表大会决议取消包工大柜之后，开滦东三矿（唐家庄、林西、赵各庄）的职工（为包工大柜所雇用的工人），也开始酝酿取消包工大柜。东三矿共有矿工三万六千四百多人，其中百分之八十是由四十四家包工大柜所雇用的外工。解放后，他们都迫切要求取消这层层剥削的包工大柜。在东三矿职工筹委会领导下，开始酝酿讨论成立工人合伙自包的生产组织，现正一面动员职工调查研究取消包工大柜的步骤和代替包工大柜的生产组织，一面召集包工开会，严令其在工人接办前，对生产不得稍有懈怠或破坏，嘱其积极为工人服务，将功折罪。


取消妨害生产的封建性剥削　开滦矿次第废除包工大柜　工人组织自包合作社　工人积极劳动产量逐日激增(1949.07.14)

    林里

    【本报讯】记者林里报导：废除层层剥削的包工大柜，成立工人自包生产合作社的群众运动，已在开滦五矿次第展开。挣脱了包工大柜枷锁的矿工们，正以高度的欢欣和积极性进行生产劳动。包工大柜是受开滦矿方委托，将工人的劳动力集中起来卖给开滦的一种组织；反转来，开滦矿方又利用它来管理和控制工人，使它成为自己统治工人的工具之一。开滦五矿共有工人四万七千余，其中百分之七十到八十是被三十多个包工大柜所雇用的奴隶（外工）。以拥有一万一千一百五十五个工人的唐山矿为例，就有八千四百四十七个工人，为十一个包工大柜所控制。包工柜和矿方订立承包采煤合同，是以产量取得矿方报酬，工人的工资，是经过包工柜的手，以劳动时间（如每班八小时）来计算。两种不同的计酬方法所得的剩余，就是包工大柜的利润。为了增加此种利润，包工柜便用极其野蛮残酷的手段，逼迫工人过度劳动，甚而驱使工人到最危险的地带去取煤。三十一年六月二十六日，二十七位工友淤死于矿底的惨案，就是在这种驱使下发生的。平素砸死碰伤者更时有所闻。此外，生产超过一定数量，矿方本有另加奖金（俗称圈钱）的规定，但工友们往往得不到手，或者所得不足矿局所发之半。唐山矿去年九月份开支圈钱三万元（金元），工人得到一万四千八百元，包工所得一万五千二百元。这就是说，十一家不劳动的包工大柜，所得圈钱比终日劳动的八千四百多工人还多。还有各种算不出来的：比如迟发工人工资去放债收息，物价波动时以工资去囤积居奇，更是常事。为了维护这种非法榨取，包工柜便以金条、美女去勾结矿警。日寇统治时代的日军司令、国民党统治时代的特务、流氓、地痞、打手等，也曾被勾结来作为镇压工人的武力。对敢于反抗的工人，他们可以直接送入监狱、法庭、以至暗害、处死。因此，开滦每次罢工运动，“打倒包工大柜”均为口号之一，但在黑暗笼罩之下，每次又都以工人及其领袖的被杀、被捕、被驱逐出矿做了结局。
    唐山解放后，工人纷纷提出取消包工大柜的要求，一些职员还提出了书面意见，他们说：包工不光是吃工人肉，喝工人血的奴役制度，而且起着破坏矿山长期建设的作用。驻开滦军代表与职工筹委会接受职工的请求，于四月中旬聘请了十四位井下工友，成立了包工问题研究会，着手调查研究，了解情况。包工柜得悉，立刻以先发制人的手段，在包工公所首脑潘绍棠领导下，把向为日工的查头子（井下工人的直接领导者）一律改成月工（月工钱多），企图以此拉拢查头，分化工人团结。包工们所雇用的流氓地痞与打手，则消极怠工。如井下修路搭棚时，要洋灰，他们送砂子，要砂子，他们送黄土，企图以此来阻挠取消包工大柜之进行，以此证明工人自包制不能成功。尤其使矿工们不能容忍的，是五月四日发放工资之际，竟克扣工资达八百万元（人民券）之巨。这时，开滦已有几月工资未发，工人愤怒之余，齐集工会门前，要求立即起来打倒包工大柜。工会当即召开紧急代表会，并派代表找来包工头子潘绍棠等人，在工友们提出质问时，潘等支吾搪塞，企图狡辩，后在种种事实证明及无可推拖的情况下，始答应八日照发工资。由于他们这种犯法行为，代表会向法院提出控告。法院当即将首要分子潘绍棠、王节一二人拘捕，其他令其取保回柜，好好服务，等待接管；如有破坏情事，当以破坏生产论罪。至此，取消包工大柜即开始步入行动的阶段。
    唐矿职工筹委会于五月十八日召开正式代表会，明确提出取消包工大柜为目前中心工作。对阴谋分裂工人团结的勾当做了揭发，并研究了具体工作的方式方法与步骤。在原来包工问题研究会的基础上，正式选举出十七人，为领导是项工作的行动委员会。决议先从包工公所首脑潘绍棠的第三组做起，以取得经验，推广全矿。查头子改月工，大会认为不合理，动员查头自己改过来。同时，驻矿军代表亦做了有力的支援。军代表向厂方交涉取消包工大柜，并提出过去给包工的一切好处，要一律发给工人。矿方一一允诺，并保证不叫工人赔钱。于是，职工筹委会及领导取消包工大柜的委员会即从三方面着手工作：一、责令包工大柜结帐，准备移交。对消极怠工、挑拨破坏者予以警告。二、讨论工人自包生产合作社组织、人选及条件。三、组织控诉包工大柜之罪行，启发工人阶级觉悟与民族觉悟。矿工们一见真的行动起来，均欢欣鼓舞的喊着：“可盼到了，可盼到打倒包工大柜的时候了！”有的编快板、有的给报纸写稿，包工大柜受压迫的职员张连有一听说取消包工大柜，也自动把过去杂乱无章的文件，有系统的整理起来，还作了许多统计表，准备将来做增进工人福利的依据。受包工大柜愚弄的查头子，这时纷纷把拿到手的钱退出来，声明不受包工之贿赂。井下工友张福泉写诗：“取消包工大柜，工人大伙包，工友一听情绪高，该刨一镐刨三镐。多出煤、红利高，发展生产立功劳。”该组井下工友，五月六日每人每八小时的出煤率还是一点四七车（每车四二○公斤，下同），到五月底已增为二点零四车，六月四日增至二点二三车，超过开滦煤二三年来采煤标准（七五六公斤）一八○公斤。六月十五日，该组二百二十个工人一天出煤六百六十车，平均每人达三车，突破了一吨的数量。增产最多的是该组七五四四号煤洞，五月十五至二十日，每工平均产三点四二车，等于标准产量的百分之一百九十。五月三十日竟达最高效率——五点零四车，等于标准产量的三倍。结合着工人们空前未有的生产热情，在一千二百英尺的井底，展开了成立工人自包合作社的讨论与研究，并选出了九名社务委员。六月二十二日，正式宣布了罪恶的包工大柜之死亡，工人自包第一生产合作社的诞生。接着，二十八、九两日，在人民法院支持下，召开了三百多矿工代表的控诉包工巨头潘绍棠的说理大会。至此，多少年来工人们以流血牺牲所努力争取的打倒包工大柜，在共产党的领导与人民政府帮助下第一次实现了。
    现在，唐山矿各组取消包工大柜的筹委会均已成立，拟在七月中旬接管完毕；东三矿也展开了取消包工大柜的斗争，几万人的大运动已经开始。在这种情况下，开滦职工会一方面必须前去领导取消包工大柜的群众运动，把矿工从包工的压榨下解放出来；另方面又必须加强对新机构的领导。在新机构初建的目前，至少应当迅速办理下列几件事：１、和矿方订立承包合同，争取矿方所允诺的承包利益全部实现，做到矿方所给予包工大柜的好处，无条件的转给工人自包生产合作社。２、迅速讨论与制订劳动纪律，严防坏分子破坏生产。３、包工大柜所遗留下的不合理的人事制度，工资制度，在不妨碍生产的条件下，迅速予以调整。４、在矿方同意下，建立井下生产管理委员会，实行民主管理，反对只从眼前利益出发，不做长期打算的对矿山建设的破坏行为，以保障长期建设与长期发展。

    按：“包工柜”是过去煤矿生产中垄断采煤工人向矿方包工的一种带封建性的中间剥削机构。办包工柜的人，多是与官僚资本或军阀有勾结的土劣。他们置备一部分采煤工具和简陋的工房，召集工人向矿方包工下井采煤，工人不通过它就要失业，只有忍受它的残酷剥削。其剥削最显著的有三种：（一）矿方预支给工人的工资，包工柜掌柜的可以拿去放高利贷或干投机倒把生意，半月、一月，甚至更长时间不发给工人。（二）工人因公伤亡的抚恤金，或疾病死亡欠下工人的工资，大部为包工柜克扣。无家属的工人死亡后，则多席卷埋掉，抚恤金或工资即全部贪污。（三）工人应得的资金进尺费等大部克扣不发，并向矿方假报工程。


从潘绍棠看包工大柜　记开滦矿工在人民法院中的控诉(1949.07.27)

    林里

    说起包工大柜，开滦矿工均以咬牙切齿地愤怒，说他们是一伙吸血鬼、吃人精；有的骂他们是爬在工人身上的一群臭虫。听了唐山人民法院在公开审讯包工巨头潘绍棠时几位矿工代表在法官面前的控诉，使我明白了这种仇恨与愤怒不是偶然的。
    过了三十八年矿井生活的刘永禄，是唐山矿万余工友选出的控诉代表之一，今年五十三岁了，他曾被包工头子潘绍棠扣押过两次：第一次是因反对包工过度剥削，遭受包工所雇佣的流氓之毒打，直到把他活活打死于一千二百英尺的井底。但当他苏醒过来之后，法院又判他坐了四十五天监狱。最使人愤怒的，还是民国二十五年那一次。那时，工人一天做八小时的工，所得工资不足维持生活，工人向潘绍棠请求做联班（即一天连续做十六个小时），潘不允，说：“工人是种怪物，不能让他吃饱，吃饱了就不给好好干活了！”并调动宪兵保安队，在一个晚上，把刘永禄等三十七人逮捕起来，说到这里，刘永禄气吁喘喘地高喊着：“把我们捆起来，你们一路走一路打枪，还威胁我们说：‘把狗×的们一个个枪毙。’可是姓刘的没有屈服啊！”三十七个人一致回答：“枪毙可不能在宪兵队里，到开滦矿西门外，或南门外都行，我们还有话说，让工人们知道我们是怎样死的。”宪兵队把他们解到法院，就在去法院的路上，刘永禄亲眼看见，被打得起不来的同伴孔庆保死了。曾用斧头劈过包工走狗的周显和，进法院的第三天，即被潘绍棠收买的差役毒害了。活着出院的，统统遭到开除。“死的死，要饭的要饭，至今活着的只我一个人了！”刘永禄这个刚毅的汉子，至此也朴哒朴哒的流下眼泪。他哽咽着高喊道：“潘绍棠，你呀！你害得我们好苦啊！”
    一位青年搀扶着一位细弱而憔悴的妇人走近台前，青年说：“我叫刘志善，刘俊阁是我父亲，被包工们谋害了。那时我才三岁，让妈说说父亲的冤死吧！”刘妈看去四十多岁，犹如重病初愈，她看看法官，看看代表，再看看站在旁边的仇人潘绍棠，憔悴的脸孔越发显得苍黄。她说什么呢？头低垂在儿子的胳膊上，一分钟，二分钟，三分钟过去了，她缓缓的抬一抬头，立刻又倒在儿子的肩膀上……。代表和观众都流下同情的泪。工友们小声的低语着：“气坏了！气坏了！”法官拿了一张椅子给她，她坐下，十几分钟之后她还是说不出一句话。老矿工孙怀昌擦干眼泪走过去，指着潘绍棠的脸说：“你看看！害的我们多苦呵！你看看呀！你看看……”刘永禄站出来说：“还是让我说吧！刘俊阁是井上里工机器匠，曾领导开滦矿工要求年终花红斗争获胜，也领导过向包工柜借支工钱的斗争；二十五年和刘永禄等要求联班未遂，遭逮捕，三个月后出狱，被开除。二十六年，工人又因生活不能维持，从农村把刘俊阁请回来，要他领着矿工斗争。包工头闻讯，立即派保安队员袁立成拿着三百块钱去贿赂，遭刘拒绝。潘绍棠说：‘刘俊阁不死，包工不能平安。’他和徐延庆、王经仪等包工首脑集议，令袁立成去杀刘。袁在七月二十五日傍晚八点钟把刘俊阁骗到新华电影院，趁刘到厕所之隙，把刘枪杀了。”刘永禄说到这里，高声喊道：“刘俊阁死的好惨啊！他是为咱们工人牺牲的啊！”代表与观众都拭着热泪。
    老矿工孙怀昌咬着牙说：“包工们吃了工人肉，喝了工人血，最后还要啃我们的骨头呀！民国三十一年六月二十六，唐山矿七道行二十三道石门八槽煤洞透了黄泥，天塌地陷一样，沙石水泥，一齐向矿井的煤工扑去，黄泥淤到二十二道半石门，二十七个工友葬身淤泥。这场惨祸，是潘绍棠为了多出煤，多赚钱，违背着矿章，违背着工程师的意图，逼迫着工友去偷煤而演成的。死了二十七个人，潘绍棠并不在意，又逼着工友张世堂从六道行下到七道行去探险，张世堂刚走到井底，哈拉气一扑，又截死在九槽煤洞里。”张妻接着控诉：“可是，张世堂的抚恤金和工友们募集的三百万元‘救济’，潘绍棠一下装起来了。”张妻大声说：“我们的人两天不见来，我找到你潘绍棠，是死是活叫你给句话，你说：官私两面，随你便！众位工友，您听听呀！俺娘儿们孩子没钱没势，可怎么办呀！？吃没吃，喝没喝，我拉着两个孩子讨吃要饭，后来才住了教养院。至今七年了，我们没有家呀，没有钱！”
    说到透黄泥，工友王永顺和高敬起证实说：“透黄泥的前两天，窑顶上已经哔哔卜卜落石片，谁都知道，不久就要出危险，向你报告，你不理，你背着矿方挂了五槽煤牌，逼着我们到八槽去偷煤。”七道行工友袁世禄说，透黄泥后，矿方买活人去除泥，很有可能再死三四十个人。矿方发了些酒、仁丹、避瘟散，虽然不顶什么事，可是潘绍棠竟也一并扣起了。
    又揭发迟发工资的情形说：“日伪和国民党时代，物价一天翻几个滚，可是，工资你没有一回按时发，多会等到钱不值钱的时候，发到我们手里，往往半个月的血汗只能买两斤萝＠吃呀！”韩永贵说，井下查头子和总管，从前是在一块吃伙食，矿局每人每月发给面粉一袋半，潘把伙食团解散，每月发给一袋又三分之一的面，叫人们回家吃饭，他好从中得剩面。这多年来，谁知道他剥削了多少面？三十六年二月间，他借口灯不够用，到一千人做工，有五百人给记半工，这个办法整整用了半年，这又谁知能够剥削多少钱？他得了工人们的血汗，便抽大烟，包窑子，任意挥霍。他的少爷小姐们也是一样。此外，他又用工人的血汗去勾结匪特党棍，和他们一起来挥霍。他给日寇七条送妓女，给匪党党秀清送金条。职员代表高霭云抱来一大卷帐本，潘绍棠勾结官场，收买律师，送妓女，送金钱的开支，都明明白白的写在帐上。


六十年来斗争要求今已实现开滦五矿矿工废除包工大柜　成立自包生产合作社　今后将迅速组织工会加紧生产(1949.08.24)

    【唐山电】开滦五矿工人废除层层剥削的包工大柜，成立工人自包生产合作社的群众运动自六月间开始以来，迄今两月余，基本上已告完成。现除少数井上包工大柜仍未废除外，五矿井上、井下包工大柜五十七家中已废除四十一家。三万五千余矿工在各矿党委和职工会领导下，建立起由工人自包的生产合作社，实现了开滦矿工人六、七十年来流血斗争所争取的要求。八月十日开滦党委会特召集各矿工委及工会干部总结这一工作时，开滦党委书记王林同志指出这次运动的两大收获：一是取消了中间剥削，取消了由包工大柜演变而来的“委托制”。一是提高了群众觉悟，表现为井下生产情绪逐渐提高与劳动纪律的改进，推进了职工团结。这个群众基础，便为今后成立正式工会和开展民主管理提供了条件。王林同志继指出包工大柜取消后的首要工作任务是把主要力量转入组织工作，迅速在开滦五矿建立起正式的工会，把职工组织起来，加紧生产。至于工会与生产合作社的关系，则是两个各自独立的组织。合作社是从“委托制”改过来的群众生产组织，在与矿方订定劳资两利的合同（或临时协议）的条件下，应听从矿方的生产行政管理和指挥调度，更有效的进行生产；而工会则是保护工人利益的阶级性群众组织。因此，与合作社的性质不应混同。


滦取消包工大柜之后(1949.09.10)

    林里

    “取消包工大柜之后，对生产、对你究竟有什么影响与变化？”
    怀着一颗探索的心，记者访问了从包工大柜压榨下解放出来的开滦矿工，以及他们的工程师，管帐员，和工会工作者。他们从各自不同的角度，发出了同一的回声，使人们更加坚信：俱有光荣革命传统的开滦矿工，有勇气破坏旧的制度，更有本领建设新的秩序。
    做了十六年矿工的鲁常震，是代替包工大柜而起的第四工人自包生产合作社的副主任，在井下七五四三号煤洞当一个普通工人。取消包工大柜之前，他这个洞的最高平均率是每人一点八罐煤（每罐四百三十斤，下同），现在已经平均三罐了。鲁常震解释现在产量能够提高的原因说：“过去多出了煤，就白给包工大柜剥削了；现在免除了这层中间剥削，多出一吨煤，就能多拿一吨煤的圈钱（即超额奖金之俗称）。”圈钱使工人们的收入增多了。鲁常震上半月做工十四天，所得圈钱能买一袋半面粉，等于一个月货币工资的收入（注：除货币工资之外，还有煤贴与面贴，后者还是主要部分）。他把提高产量就能多得圈钱的“秘诀”，传达给各个煤洞，从而各洞的产量就一起跟着涨起来，有的甚而超过了七五四三号的三罐，而达到了四罐的高点。现在他这个社的平均产量已大大超过了取消包工大柜之前。第三生产合作社的李洪印，同意鲁常震的说法，但他说生产大量提高还有一个更重要的原因——工人的政治地位提高了。他以自己为例说：“从二十四岁下窑，今年五十五岁，做工三十一年了！”三十一年来，李洪印受尽了包工的剥削与苦头，由于经验与技术的高超，他当了统率二百五十多个工人的“查头子”。但是在去年八月间，国民党特务要他入党，他说：“咱不想靠势力吃饭。”三次劝说他都这样拒绝了。因此包工们把他由“查头子”的位置，一下降到带领六个工人的领工。“那是人家的天下，降就降吧，反正我是不入国民党。”正因为有着这样一段英勇的遭遇，第三生产合作社的一千五百多工人，选举李洪印为社务委员。现在他所统率的不是六个人，也不是二百五十个人，而是一千五百个工人了。他说：“这比矿方提升光荣，比包工委派更光荣，因为这是工人大家拥护的。我除了以好好领导生产来报答，还有什么说的呢！”鲁常震指着他那漂亮的办公室：“对，对，政治地位的确提高了。过去，这都是人家包工经理先生们住的地方。咱这煤黑子可‘牙根’儿没来过。如今，咱也坐在这儿‘办公’了！”他那无限的欢笑，正好说明这个天翻地覆的大变化。
    在这个大变化之前，某些人单从书本上知道、废除封建落后的包工大柜之剥削，是扫除生产障碍，使生产力获得发展的大革命。但具体做起来的效果如何？能否不降低当时的生产标准（他们不敢设想有发展）？工人是否自觉的服从指挥？……却又充满了疑问。其中尤以直接领导生产，也最关心生产发展的工程师们为最。
    一个会后工余的傍晚，记者访问了杨锡诚工程师。他证实工人们所说的产量提高没有丝毫夸张，他所工作的七道行，自六月十五日取消包工开始，由六百十四公斤的平均数，直线上升到现在的九百一十多公斤。杨工程师认为，合作社统一了广大工人的利益，对工程师的管理上说，也解决了一个大问题。过去，工程师们最头疼的是包工们只从眼前的、局部的利益出发去偷煤。（因为这不仅破坏了整个的采煤计划，埋没了国家的资财，而且会有死人的危险。）“反对偷煤”是工程师和广大工人群众所一致要求的。但在包工大柜时期，一方面在包工们残酷统治的压榨下，工人只有服从之权，没有提意见的自由，不能制止包工的偷煤、破坏。另方面，直接领导工人生产的“查头子”，是包工的人，所以往往是偷煤的帮凶与具体的执行人。合作社为广大工人所选举，它不会违反着大家的利益去指挥查头子偷煤。查头子自己回到工人的队伍，他也没有必要去偷煤。同时，生产计划是合作社委员、工程师、工人代表、查头子等所共同制定的，别说偷煤，即使做得不好，工人也会起来制止的。所以杨工程师说：“自合作社成立后，还没有发生过偷煤现象。”他对工人们自己管理自己，自己经营事业的能力，很表钦佩，并愿以诚恳的态度向工人学习。
    在第一工人自包生产合作社的帐房里，记者会见了唐山矿七个社的十几位记帐员。他们统是为包工时期所雇佣，现在仍为合作社服务的。因而对包工的内幕也知道得最详细。
    这里，在取消包工大柜之前，真是一个腐败堕落的典型，封建落后经济组织的缩影。职员们说起来真是又气又好笑。不论那一个柜房，办公没有一定时间，来往公文没有存卷，古老的帐簿上，只有流水，没有总结，有的连帐本还没有呢！至于生产效率如何，那是从来没人过问的。“勤”一点包工头，到领钱的时候来柜上走走，有的连领钱都懒得来——象第三组大柜的潘东家，就要会计员拿上帐本、算盘、钱袋，送到他的炕头上。除了荒淫无度的挥霍之外，他们是很少想到如何经营对生产更有利。第一合作社的职员高霭云，他说现在可是大不一样了。工友们的生产热情，合作社的经营能力，以及从长期建设的准备，样样都使职员感到新奇；同时促进着他们的进步与努力。高霭云说各合作社都制买了大批的工具与文具，第五社买工具就花了九百多万元（人民券），足够二年用的，这在包工历史上都是少见的。在此期间，职员工作上也有了很大改进，比如一切帐簿都改成了新式簿记，工资支付，生产效率，各种图表，都开始建立。职员自己也开始学习。马向峰把这种改进解释为是精神解放，社会地位提高的动力。他说，包工在旧社会上也是很不光彩的，都是那些三教九流的江湖客干的；在唐山——包工更是万人唾骂的代名词。“我们虽同工人一样是被包工雇佣的奴隶，但出了门总不愿承认自己是在包工大柜做事的。”现在，马向峰抬起头来说：“我们是在合作社，为工人阶级服务。”这样光荣的职务，鼓舞了他们的毅力与勇气，使他们感到人生与工作有了新的兴趣。
    几位工会工作者，他们认为取消包工大柜的重大收获，是工人阶级觉悟提高，组织性加强。自五月间取消包工大柜运动开展以来，开滦矿真是一个运动接连一个运动，几乎天天在运动，每一个角落都在运动。所以组织生活也显得格外活泼。诸如目前所进行的：检举特务，驱逐坏人；对破坏劳动纪律的现象进行了严肃的斗争；对矿方各种不合理的官僚制度提出了改革要求……等。这些虽是刚刚开始，但对今后恢复与发展生产，奠定了稳固的基础，给目前克服困难，渡过难关准备了充分的良好的条件。
    一九四九、九、四日于唐山


开滦漫步(1949.11.08)

    林里

    最近几天，我把这座驰名中外的“开滦王国”周游了一圈；从它那高大的建筑，富丽豪华的高楼，到它所附属的医院、矿警所。我发现：它的每一个角落，都在反对不合理制度，向工人阶级靠拢的大旗下运动着。人与人，人与物的关系，亦随着运动的发展变化了，和正在变化着。
    踏上宽阔而幽雅的西山马路，西行百多米，便是开滦高级员司俱乐部。这里，早先叫“洋客厅”，中国人一概不准窥视。后来放宽尺度，也只允许某些高级员司和他的太太小姐们，来跳舞、游泳。但现在，它变成了职工们开会议事的最好场所。当我进去的时候，这儿同时正开着两个会。在露天影院的广场上，数百名井下工友，热情的讨论着取消包工大柜以后的工作。步入那间美丽的跳舞厅，是百多名矿警，和工人代表一起——正进行检举日伪时代的汉奸，国民党时代的特务，以及曾经疯狂镇压过工人运动的反动分子。矿警所拥有一千四百多人的特殊武装。它向来不受当地政府的约束与限制，保有自己的司法、行政、刑事、侦察等机构。它可以不经任何法律手续任意逮捕、扣押和审讯工人们。在每次罢工运动中，它是直接屠杀工人的刽子手，因此，每逢提到矿警所，工人们便横眉冷眼的骂着。
    这末两个在过去水火不能相容的集团，今天聚集在一堂，工人们控诉，警士立即站起来为他作证。他们一致的目光，逐渐集中于上层的某些官长——那些罪不可恕的凶手身上。汉奸、特务证据确凿者被告到法院；次一号的恶棍被驱逐出矿场。大多数无甚恶迹，而且同样受着汉奸特务欺压的警士们，立刻站在了工人阶级一边，高呼“向工人阶级靠拢！做一个人民的警察。”并恳切表示：要以实际行动洗掉过去的一切恶习，改头换面，重新做人。于是工人代表站起来，和警士代表一起，齐声高呼：“工人、警士团结起来，驱逐汉奸特务，保卫我们的矿场！”这个反人民的机构，至此变为人民所有了。
    每逢走到开滦医院的门口，矿工杨俊升的遭遇，就很自然的涌上心头。那是唐山解放之前，杨俊升因公砸断了腿。他呻吟苦痛的拖到医院，正是医院里的人们休息的时候，“不到办公时间”的冷语，把他阻止于街头。事情就如此凑巧，某外籍员司坐着汽车抱来了受伤的狗，立刻受到院方亲切的招待，趁着医狗之便，杨又经过一番恳切的哀求，才获得就医的机会。这样把中国人看成不如外国狗的冷酷态度，其实又何止于杨俊升之一例呢？
    此次再到开滦医院，我看见，这里的大夫、护士与工友，自动举起批评与自我批评的武器，开始清算对工人不正确的态度了。李宝奎大夫在检讨到医务人员的缺点时说：“过去，我们的医院不是看病，而是看人。有钱有势职位高贵的人来了，就恭而敬之；对工人，尤其对比较贫苦的工人家属，就不耐烦，嫌脏，发脾气。”因而工人不把医院人员看成是自己人，而说他们是和资本家一气。现在他们检讨到，这是由于过去不懂得开滦工人阶级是开滦的真正主人。因此没有为工人服务的观点。但人们认为还有一个更重要的原因：是过去开滦当局的黑暗统治，使一般人所具有的恻隐怜悯，慈祥善良的人道观点也都受到了打击。朱宪彝大夫就是其中一例。有一次，朱大夫主张给某重伤工友用应该用的药，但因该药贵重，几次得不到批准，朱大夫不忍心看着能够活下去的人死掉，亲自去找总院长辩理，然而院长诙谐的问他：“你给什么人看病？”朱慨然答称：“我在治病，不是治人！”院长继以轻污的语句说：“那是工人，好药是不能给他们用的。”朱大夫再不能听下去，便以辞职表示了他的抗议。“看人不看病。”这原是开滦医院的“习惯”之一。唐山院杜万亨院长一再表示，开滦墨守了几十年的旧制度，不合理的、违反广大工人利益的制度贯串在每一个角落，养成了人们昂首望天，不看下层的恶习。他提议建立院务委员会，展开广泛的批评与检查，以便及时的改进工作，更好的为工人服务。女护士刘玉彬立时起立表示赞成，她建议迅速的行动起来，她说：“开滦的各部门，都在反对不合理制度，为工人服务的口号下提高了工作效率，我们医院至今还工作不够八小时。如果我们有决心为工人服务，我提议立即行动起来：自动加班做够八小时……”她的话立时得到了大家的拥护。经过检讨与批评，大家好象找到了一条光荣的路——医务人员回到工人阶级的队伍里，更好的为工人阶级服务。
    那座拥有四百九十四位职员的开滦办公大楼，解放前是封建等级社会的最好的缩影。它不独和“煤黑子”们绝不往来，就是各级职员之间，也象有一道不可逾越的鸿沟。据说大楼内有四个厕所，其中三个是为不足五分之一的高级与高中级职员所设。上三百多人的中级职员，尽管时常“满座”地拥挤在一个厕所里，但绝不准到那挂着“专用厕所”牌子的地方去。初级员司根本没有室内厕所，要走出洋楼，到那露天的“墩坑”去。工会委员郑世荣告我说：“这一切人间不平，都成为过去的事了，它永远也不会复活了！”职员们现为一种新的，团结的气氛所笼罩。郑世荣指着他旁边的一位老先生说：“恽先生是高级员司，现在和我们一起办工会了！”恽济今年五十八岁了，他戴着一付近视镜，吃力的捉着铅笔，在复写工会会员的简历。他已被选为候补委员，介绍他特点的纸单上，写着他是：：“老积极”。我曾问他：“假若过去叫你入工会，你会不会感到是对你人格的侮辱？”恽先生哈哈的笑着：“现在，可没人这样想了！”学习委员张士镛，他说近来职员思想上都起了很大变化。在取消包工大柜时，工会要组织一个宣传队，想吸收些职员参加，让他去动员，他很没信心，觉着这些人难起动，但“当我宣布自愿参加的时候，原计划着三十个人就够了，这下来了五十多。”他说职员们经过学习运动，再不认为“煤黑子”低下了，都愿紧紧的往工人一边靠。是的，职员们回到工人阶级的队伍之后，也以主人的态度向着各种不合理制度斗争了。公文开始改用中文了。涉及到职员自身利益的，还是近来酝酿中的“打掉鼻烟壶”运动——事情是这样引起的：开滦原有一种周年加薪与凭“功”升级制，近年来因种种困难而终止。解放后，困难依然很严重，而且由于美帝帮蒋匪封锁而困难更增加了。在这种情况下，职员们自觉起来克服困难，毫无怨言的工作着。但在七八月间，矿务总局突然发下恢复加薪升级制的命令，提升了一些人，也给一些人加薪了。于是舆论大哗，群情怒起。有的说困难还没有过去，矿方不积极设法克服困难，反在急急忙忙为少数人升级加薪，将会加重目前的困难。有的说，开滦职工工资的悬殊，为全国各大企业所没有，本来就不合理，工人早在反对了。更有的说升级从来就是根据矿方的喜好，谁送礼多，会巴结，就升一级。在今天人民的时代，这种作风一定要反对掉。于是连被增了薪的也卷入反对的浪潮。我曾问过增了薪的张鸿仪，他是一个普通职员，原每月底薪一百五十元，现在加到一百七十一元，比普通工人固然高两倍，但不及那些高级职员的十分之一。更不及特高级职员的百分之一。他反对的理由是：为了长远利益，宁愿牺牲一些暂时利益。他说：“现在已经比工人农民的生活阔得太多了。”他认为目前不是加薪和升级的问题，而应当让那些高级与特高级的往下降降才合理。打掉“鼻烟壶”就是从这里提起，职员一致认为：开滦目前还有很大一批人是拿着高薪厚禄而不做事的。有人把它比做座钟挂表或古玩，只能欣赏与看看。有人说钟表还能报时刻，这批人简直就是接烟灰、盛火柴把的烟灰盒。那是在一个职员学习大会上，说到这里人们用力鼓掌，他们齐声喊出：请不要忙着为少数人增薪升级吧！先去掉这批“鼻烟壶”，为克服目前的困难而努力吧！（注：在职员反对下，加薪升级的命令已收回了）
    在工人眼睛里，向来把职员看做资本家的代言人，现在他们紧紧的站在一起，以国家主人的领导地位，为反对不合理制度，为克服困难，实现恢复与发展生产的任务而团结起来了。


补行民主改革进一步解放生产力(1951.09.01)

    于山

    从开滦矿务局秦皇岛经理处和耀华玻璃厂两个月来开展民主改革运动的经验来看，在民主改革尚不彻底的厂矿中补上这一课是十分必要的。

    封建残余分子阻碍生产发展
    解放以后，开滦矿务局秦皇岛经理处和耀华玻璃厂都或多或少进行过一些改革。尤其是镇压反革命以来，政府逮捕和镇压了一批隐藏在厂矿中的反革命分子，工人正气大大伸张。但是还有一些封建残余分子，仍然统治着一部分工人和一些生产单位。例如在耀华有所谓“十家长”、“三十六友”，在开滦矿务局秦皇岛经理处及所属各厂有“四霸天”、“樊家五虎”等等。这些分子或是包工头、或是帮会头子、或是过去国民党统治工人的直接帮手，有些本身就是国民党特务。解放以后，他们不但不知改悔，并且造谣破坏，压制工人，处处阻碍生产和其他工作的进行。例如开滦矿务局秦皇岛经理处所属工务处外勤助理杨长清（特务把头），当过国民党军少校汽车连长，“棒子队”队长。挨过他毒打的工人，据不完全统计，不下五百多人。解放后，他私自收听台湾蒋匪广播及“美国之音”，制造谣言，动摇工人生产情绪。开滦矿务局秦皇岛经理处所属开滦煤厂把头孔祥珍，在解放后曾以欺骗手段煽动工人“罢工”四小时，反把责任推在工人头上。耀华把头胡玉珩阴谋破坏机器，把发下的机器油一下子都浇在机器上。等机器干了需要加油时，他说：“解放了，大家都节约，它也该少吃点油。”耀华玻璃厂铁工场工人徐广泰曾计划改造某一机器，该场把头刘榜山说：“这机器不行还有别的机器，上边又有课长，要改让课长改去，咱们不管这个。”工人王富龙在去年“七一”时，曾打算改造笼形碾，庆祝党的生日，把头李荫藩说：“是人不是人的，也敢改造机器！你如能改造好的话，把我踢出玻璃厂。”由于他这样的打击阻挠，王富龙直到今年“七一”前乘李请假的时候才偷空改造好。所有这些都说明：这些分子已成了生产上和各种工作上的严重障碍。不从根本上肃清这些分子，生产就不能发展，工人积极性就不能发挥，企业就没法搞好。

    放手发动群众斗倒封建把头
    中国共产党秦皇岛市委员会根据这种情况和工人群众的要求，决定在厂矿中放手发动群众，补上民主改革这一课。运动在开滦矿务局秦皇岛经理处及其所属部分厂刚开始时，曾引起资本家和资方代理人的一些不必要的疑虑。经过中国共产党开滦矿区委员会的说服解释以及工会委员会和资方的协商，资方认识了开展民主改革运动对今后的生产和经营上都有好处，因而表示赞助和拥护。他们并表示要在这次运动中诚恳检讨缺点，改正错误。
    运动开始后，即得到了广大工人的热烈拥护，他们在共产党和工会的领导下，积极行动起来，向那些长期压在工人头上的封建残余分子展开了正义的斗争。开滦工人称这次运动为“第二次翻身”。开滦煤厂工人斗倒了特务把头杨长清后，自动集合一千多人，敲锣打鼓，游行庆祝，见面互相道贺。到目前为止，两个企业单位已斗争了六十多名封建把头。其中除罪大恶极、有血债的已由政府依法逮捕法办外，其余都由工人民主讨论，根据罪行大小，分别给以不同的应有的处分。

    生产力获得了进一步的解放
    开滦矿务局秦皇岛经理处和耀华玻璃厂经过民主改革的车间或小组，工人的阶级觉悟和生产积极性大大提高，到处呈现一片新气象。所有斗掉了封建领工的小组，都民主选举了为工人所拥护的行政组长，并重新认真修订爱国生产公约。耀华玻璃厂采班场过去谁也不愿在热的地方工作；斗倒把头张和后，大家抢着到热的地方去工作。瓦工部在斗争把头张印成前，有个别人认为他“技术好”，不愿斗他。但绝大多数工人提出保证说：不但要把大窑修好，而且要比张印成在时还要好。更提出：为了庆祝斗争胜利，决定进行“热修”，以延长大窑寿命。铁工场车工卢策书，改进技术和工具，提高工作效率百分之八十三。
    目前，开滦矿务局秦皇岛经理处及所属部分厂和耀华玻璃厂的民主改革运动仍在继续开展。已经斗倒了封建残余势力的小组，正在解决职工内部问题，加强内部的团结，重新修订爱国生产公约，整顿工会组织，改革制度。尚未完成反对封建残余势力的斗争的小组或车间，正在普遍深入地开展这个斗争。


典型事例：阳泉煤矿

阳泉煤炭业在发展中(1949.01.24)
阳泉国营煤矿存在严重问题　封建把头剥削工人　生产计划屡遭失败　根本原因是该矿领导干部不知依靠工人(1950.03.21)
华北煤矿管理总局指令阳泉矿务局　检查阳泉煤矿问题　要求展开严肃批评与自我批评(1950.03.25)
阳泉煤矿不重视保安工作　十天中先后死亡工人四名　领导干部要负责改进不应推诿(1950.03.25)
阳泉矿务局及矿区党委会　检讨把头制存在原因　决定开展民主改革运动(1950.04.20)
阳泉煤矿反把头斗争的准备(1950.04.20)
彻底肃清封建残余　阳泉煤矿热烈反把头　第四矿生产效率已空前提高(1950.05.06)
国营阳泉煤矿反把头运动胜利结束　建立起新的三级制生产组织　三百多工人提升到领导地位(1950.06.12)
废除把头制后的裕公矿(1950.07.08)
阳泉工矿区第一期整风结束　着重检查自满情绪经验主义(1950.10.19)
单凭热情和愿望是办不好基本建设的——阳泉矿务局一九五○年基本建设检查报告(1951.09.13)
阳泉煤矿第四矿应重视和改进职工卫生工作(1952.08.12)


阳泉煤炭业在发展中(1949.01.24)

    吕光明

    为日寇阎匪大部摧毁的阳泉市煤炭业，现正力求恢复与重建中。该市出产大炭，有百年的悠久历史。清光绪年间以前，多系小规模的土法开采，当时晋省巡抚胡聘之曾把阳泉、盂县、潞安等四处的采矿权出卖给英商的“福公司”，事为晋省当地士绅及各社团等所反对，集股成立了同济、寿荣、晋益等煤业公司与外国的“福公司”相抗衡，官方慑于社会舆情的责斥，被迫允许当地民众集资购回后（据说此项银赎为二百七十五万两），原有之公司改办为山西全省保晋矿务公司，以后蜕化为阎锡山的官僚资本所控制。特别是在宣统元年，正太路全线通车后，交通畅达，大大有利于该市煤炭和铁货的输出与发展，江南大资本家亦相继在该市成立了“广懋”，“建昌”等两大煤业公司。此时大、中煤矿开始使用机器、半机器开采。民国十五年至抗日战争时止，该地矿业最为发达，光“保晋公司”就拥有八个大矿，近五千工人。“广懋公司”三个矿，连同其他中等煤矿计算在内，共有十三个全用机器开采的，十六个用半机器开采的，以上除保晋一、二、三、四、六、五个大矿，总日产量两千余吨，广懋、建昌、平济等三十个中等矿（内有七个土法开采的），各矿有工人五十个到二百个不等，每日总产量为两千余吨。其余百余座三五个到十余人的纯土法开采的小窑，日产量约六七百余吨，多供给本地铁炉及住户烧用。总计当时全部矿窑工人约在万名左右，经火车输往外省的煤炭，平均每日不下三千吨，车运、水运可直达平津、塘沽、武汉、上海等地。
    抗日战争以后，日寇为了大量掠夺煤炭，在该地成立了专门统治垄断的组织机构——所谓“煤业组合社”，贱价收买煤炭，规定私卖煤炭者受罚，只许开（矿）不许停，停者没收。大多数私营矿主，为了保持矿权，停止坑道建设，用少数工人应付门面。日寇统治时期，被搬走了裕民等六个矿的全部机器。此时除日寇直接没收经营之保晋所属各矿外，其余私营矿的生产量大为降低。
    日寇、阎匪统治下的矿工是很苦的，日寇为了提高生产量，采用了“长壁法”，即十米二十米的向两侧开扩，使用炸药轰，宽高无一定规格的胡乱开采，不管工人危险不危险，砸死、烧死成了平常事，各矿坑内外平均每日都伤亡一二个工人。民国三十一年十一月间，二矿瓦斯起火，一次烧死百余名工人，好多连尸首都找不到，因之许多工人不愿上工。日寇在各地抓捕的工人，都圈在四周围有电网的房院里，由伪矿警队压着上下工，每日工作时间长达十二三个钟头，所挣工资，除大小把头、盐工职员等层层克扣剥削（发多给少，吃黑牌等）外，所剩无几，甚至有时候，还吃到死亡工人的恤金。工人挨打受骂是常事。至阎匪接收后，又在该地实行“兵营合一”的疯狂掠夺政策，还成立了伪“工会”，对工人管制压榨愈加严厉，除照旧使用着日寇对工人那一套统治剥削的办法外，工人还要每月给伪“工会”出工资百分之五的经常会费，及伪合作社基金费、“采用费”，此外还缴纳两个月的相当本人全月工资总额百分之四十的炮楼修建费。阎匪自知不能长在，竟将老三矿、一矿的机器卸走。至此该市之煤炭业大部垮台。
    至于阳泉煤矿业的恢复情况，从解放至去年四五月间，全市处于严重灾荒时期（前年不过二三成年景），当时从工人就业、生产渡荒出发，公家贷款贷粮，公私矿窑几全部由工人合作开采。工人们为了多出炭多分红，挣多少分多少，不积累资金，不修整建设，缺乏长期打算，不按正规办法开采，刨帽顶，穿柱脚，吃矿邦、吃行道。或因无法排水，且顺着水平吃，甚至有些矿越界开采，两三个矿互相吃通，一旦发生水火，他矿必连带受损。当时未能作到及时纠正。
    去年四月以后，四矿、平济、平顺、裕华等公营矿相继为政府接办，五六月间为贯彻执行工商业政策，将工人合作开采之中等煤矿一律退还原主，由原矿主继续雇工开采。去年春天，该市领导方面指出：阎匪已没有力量再侵占阳泉，一切要为长期建设打算，停止拆卸搬运并严格管理。另有七座中等煤矿，因塌坏情况严重，由政府下令停止开采，为了保持矿的永久健康与工人采炭时的生命安全，公私矿多改变了采炭法，即宽高有一定规格，由政府明令禁止不正规的胡乱开采，政府并以投资、贷粮贷款来大力的扶植矿业。经政府代管之平顺矿，当时公家投资边币八千万元，以修理锅炉、水泵、使用机器排水后，月产量很快提高到九百吨。公私合营的永兴矿，公家亦贷给了六千万元边币的建设费。此外又贷给晋祥厚等七个私营矿及裕华等公营矿计二亿一千一百万元边币，七万一千四百余斤的贷粮。
    近七八个月来，该市公私矿业，在政府积极扶助下，至去年底统计全市一五二座大、中、小煤矿，已开办了一一一座。共计三千余名工人，总日产量为一千六百吨。以上现开之大中煤矿，内有两个全机器开采的，即四矿、平济矿，五个中等私营矿是半机器开采的，又九个是土法开采的。其余十四个中等矿及六个公营矿，多因存水过多，或行道塌毁，缺乏机器而未能开采。小窑现开者有九十五座，仍多为工人合作经营，各有七八个工人到十余个工人不等。这些小煤窑分临时的长期的两种，临时的多在农闲季节开采，带有季节性，但在产铁地区，为供给铁炉业燃料，多作较长期的开采。
    在销路上，除供给本地包括二○五座生铁炉、一○五座焖炉、九八八座熟铁炉，及十二个较大工厂，与民用，机关、部队、学校等烧用共计每日约六百余吨外，其余的均输出外省，自去年十二月份起，平均每日输出外省者达一千一二百吨。早在去年十月由正太煤铁公司包销公营煤炭以来，用极大努力打开销路，运销冀南，河南，山东济南各地。目前阳德线车运已增多班次，开于本年一月份起准备增修三道装煤道岔后，即可完全保证每日增运到两千吨。按目前生产情况，虽赶不上运输，但公营矿尚有十余万吨存煤，可补充其每日差额。预计到今年七月份以后，可完全赶上每日保持两千吨的运输量。
    目前阳泉私营煤矿，尚存在不少问题，须急待改进：
    （一）公营矿已做到正规开采，但一些私营矿，除少数有些建设外，大多数为单纯追逐利润，很少作长期建设。如阜聚矿，中兴矿等只顾多出煤，不整顿行道，且到处吃回煤。（二）有些私营矿越界开采，如德厚矿，狐子窝等几个厂互相打通越界乱吃。德盛与晋华为矿区问题发生了纠纷。（三）在开采年代上，该市大多数煤矿均在二三十年以上，在日寇、阎匪连续统治压榨下，多年失修，如茂昌矿等，甚至无法掘进。并有的根本不作长期打算，如过去的龙江矿等，抱着采一天算一天的态度，胡乱开采。自去年八月间，阳泉市委召开了扩大干部会议，至今各矿窑已初步走向正规。但由于缺乏经验，对私营矿的适当管理还不够。上述缺点，还没有彻底转变，今后值得特别注意。


阳泉国营煤矿存在严重问题　封建把头剥削工人　生产计划屡遭失败　根本原因是该矿领导干部不知依靠工人(1950.03.21)

    【本报讯】记者林里报道：阳泉国营煤矿去年没有完成国家所规定的产煤任务，今年一、二月份的产煤计划又未完成。该矿现在还存在着对工人进行残酷地封建剥削的把头制，严重地阻碍着工人生产积极性的发挥，亟应加以检查与克服。
    阳泉煤矿是华北煤矿管理局领导下的六大矿区之一，去年原定产煤四十万吨，结果只产三十四万八千二百六十八吨。即只完成了原计划的百分之八十七。记者曾赴该矿调查没有完成任务的原因。第四矿一个同志说：“原因还没有检讨。”阳泉工矿区中共党委会任朴斋同志说：“去年执行计划时曾经问过工程师，他说不成问题。”但是，以后怎样成了问题呢？他说：“还没有找出根本原因。”记者曾向该矿许多人问：“以你看来，没有完成任务的原因是什么？”有的人说停电太多，有的人说钢丝绳常常断了，有的人说计划本身有问题……。去年和今年一、二月份生产任务都没有完成国家经济蒙重大损失
    既然去年的生产任务没有完成，那末今年呢？该矿今年计划产煤八十七万五千六百吨，比去年计划的产量还高百分之一百一十八点九，比去年实际产量还高百分之一百五十一点三。记者问该矿的行政人员和工会干部：“去年计划没有完成，今年任务又如此巨大，你们能够完成吗？”他们一致回答：“不成问题。”记者查看该矿一、二月份的生产计划和结果，见一月份计划产煤五万七千五百吨，实际产煤五万五千二百九十三吨，只完成原计划百分之九十六。二月份计划产煤五万八千七百八十九吨，实际只产四万四千零五十七吨，只完成原计划百分之七十五。记者去问该矿第四矿代理矿长：“屡次没有完成任务，你们的上级追究过没有？”他说：“没有”。三月六日，记者参加有该矿矿务局长白犹之、工会主任申梦华和阳泉工矿区中共党委会各委员出席的漫谈会，获悉党委一直到这个会上，才发现该矿一、二月份没有完成生产计划。而阳泉矿今年负担着华北国营煤吨产煤总数百分之二十三的重大任务。倘若计划落空，势必影响华北乃至全国的燃料供应。这一情况，目前已经影响到太原铁路局的运输计划与运费收入。原来双方拟定每天有一百二十辆车皮运煤，但现在只能装满七十五车，太原铁路局运输处王少禹处长谈到这点，认为是很大损失。因此，这一情况，应引起该矿及有关机关的极大注意。
    记者同时发现，该矿生产效率是很低的。现在井上井下效率是零点四七一七吨，距总局零点六○八吨的要求很远。总局要求井下效率为零点八七八六吨，该矿只有零点六四四一吨。总局规定的掘进效率是一点四八一三吨，该矿现在只达一点一五九八吨。总局规定回采效率为二点八二七七吨，该矿目前只达二点三六六六吨。产量少，效率低，固然与器材供应、电力不足有关，但更重要的是对工人进行封建剥削的把头制没有废除。

    把头摇身变成大组长　不事劳动光剥削工人
    记者在北京时就听人说：阳泉矿至今还存在着把头制。但到阳泉以后，听党委和矿上负责人说：“把头制早就取消了”；有的说：“工作再不好，我们也做了两三年啦，那有至今还存在把头制的道理？”也有的说：“把头制还有，可是没有剥削了。”记者考察结果，把头的名称确实已经取消了，过去的某些大把头也曾被处理过。然而，把头制却用另一种名称——大组长，合法地保存下来了。例如，第四矿直接领导生产的五十七个大组长中，有四十三个是过去的把头。矿长以下的八个股、三十八名干部中，有二十个当过把头、监工或领事，他们现在的名称是股长、副股长或队长。大组长本人不劳动，他手下有三个小组长，一个书记。书记完全不劳动，由工人给他出工资。小组长半劳动或基本上不劳动。该矿共有职工三千五百五十六名，其中二千四百九十八名是五十五个大组长的剥削对象。例如包车工人，每得工资米一百斤，就要给组长出三斤米的“自动”捐。据说这叫“辛苦费”。大组长的工资本来就高，矿方又规定每出一车（零点六吨）煤，额外给大组长增加一两米，这叫津贴费。单是这项开支，一月就需七千多斤米。一个大组长的津贴费，加上应得的工资，就等于两个煤师的收入。该矿工务制度是以大组长为单位的集体包件制，工人工资由组内“民主”评定，以“分”计算，表面看来很公道。但工人工作不在一起，谁好谁坏互不知道。所以有的工人说：“说是民主评议，实际上还不是大组长说谁多少，谁就算多少？！”工人的话是对的，在所有工资表上，大组长每工统为一百分。不少工人低到六十分。加以大组长不劳动或少劳动，他就能每月做“满工”。如此算来，大组长一月可得三千分或三千一百分。工人一般以每月作二十二个工计，每日六十分的才合一千三百二十分。据久在此地工作的同志谈，过去把头的剥削虽无法计算，但凭记忆和印象估计，大组长的收入并不比过去把头的收入少。以上这种不合理的情况，算是公开合法的。另外还有两项秘密而又经常的剥削，更为工人所反对。一是矿方发下工资，不能及时到达工人手中；一是工人不能照数领到应得的工资。三月一日第四矿七十四组的四位工友向记者诉了半天苦，原来他们还没有拿到二月上半月的工资。那批工资，矿务局早就发下了。大组长张从周管辖下的工人，每工平均应得米二十斤左右，但发到工人手里只剩十五斤。据该矿总支书记谈：大组长每领一次（半月一次）工资，扣个三二百斤米是常事。去年曾经几次反对贪污工资，至今依然不能杜绝。大组长们还有一项收入，即是“报黑工”，“挂空牌”，“吃空名”，偷炸药，扣灯油等。该矿负责同志说，此点虽无确切数目可告，但其普遍存在是肯定的。

    领导干部官僚主义　只靠把头不靠工人
    这种经济上的额外剥削，是以大组长的特权为基础的。把头时代的招工、解雇权、已被大组长全部继承下来。因为大组长有百分之九十以上是过去的把头。他们不通过矿方，可以随心所欲地招雇或解雇工人。相反的，矿方要雇佣或开除工人，大组长可以不承认或不接受。今年二月二十一日，该矿派赵学正到大组长王拉全组里做工，两次被大组长拒绝。矿方批准某人为“白天班”，大组长可以拒不执行。该矿工人说：“我们敢给矿长、局长提意见，可不敢批评大组长们。”十六组王三元等五人，因揭穿大组长贪污工资而被开除。大组长对积极分子、共产党员极为恼恨，经常以“不要闹特殊”暗示党员少管“闲”事。谁积极就受到排斥，谁模范就遭受打击。王拉全拒绝赵学正到他组工作，就因为赵是模范工人和光荣的共产党员。因此，党政工团要推行某一任务，不随大组长的心意就行不通。大组长在工人与行政之间竖起了一道墙壁，从做工、生产，到日常生活、领工钱，工人不通过大组长，就不能和矿方发生关系。
    “矿方和工人不见面，订生产计划的不能掌握劳动力。”这一严重情况，早为一些领导生产的同志所苦恼。然而另一些人却认为：离了大组长闹不好。第四矿代理矿长列举了许多事实，说明一件工作不依靠大组长就完不成。记者反问说：“依靠这些人为什么也没有完成任务？”他就再也不能回答了。
    把头的威严，甚至曾使某些同志感到恐惧。第四矿某同志谈，有一次他在干部民主会上讲话，号召过去当过把头的人反省从前对工人的不正确态度，他说：“……有的过去很坏，今天仍不转变的，要撤职”。当时有位叫苏根堂的“总领事”现已调矿务局，是解放前有名的大把头，从前的凶恶残暴暂且不提。去年八月，其子结婚，他的部下或爪牙，在工人中大肆发动送礼，据当时替他官账的人谈：用礼钱请客一百二十桌（每桌合米一百四十斤），结果还剩余许多。当时有位大组长叫刘换亭，是中共支书，工会主任，因工作努力，曾几度获得党、政、工的嘉奖。但因没有给苏根堂“送礼”，结果被降为一个普通推车工人。矿长发觉后，连下几次恢复刘换亭职务的命令，但都被苏根堂置之不理。立时站起来，气势汹汹地说道：“过去我就是把头，发过坏，欺负过人，也嫖过姑娘，要撤职就先撤我吧！”苏是该矿技术最高指挥人，首先拒绝反省，讲话的同志当场并没有批驳。他反而得出结论说：“不敢触犯人家，一触犯了就发脾气、闹情绪。影响了生产怎么办？”记者曾问该同志：现在能否当做一个制度来废除？该同志摇摇头：“领导生产的都是这些人呀，干部中还大部分是把头，一废除非垮不行。”这就完全可以明白了，原来这个解放了三年的阳泉国营煤矿，就建筑在这样一个极端不稳的基础上。
    为了实现国家所给予的光荣任务，为了数千工人兄弟的经济解放与政治翻身，记者建议阳泉矿及有关部门，立即采取有效步骤、克服严重的官僚主义作风；迅速发动工人起来，废除封建的、黑暗的把头剥削制度，取消各种额外剥削。对于一些欺压工人，又不能完成生产任务的分子应发动工人群众起来控诉，妥善处理他们；把联系群众，又能完成生产任务的积极分子提升上来。同时建议各有关部门与阳泉矿务局，严格追究没有完成生产任务的责任并检查为什么在解放已经三年的漫长时间内，还没有废除把头制的原因。


华北煤矿管理总局指令阳泉矿务局　检查阳泉煤矿问题　要求展开严肃批评与自我批评(1950.03.25)

    【本报讯】中央人民政府燃料工业部华北煤矿管理总局，于二十三日指令阳泉矿务局，检查阳泉国营煤矿生产上所存在的问题。该局与华北国营煤矿工会，并已组成检查组，前往阳泉实地检查。华北煤矿管理总局对阳泉矿务局的指令，全文如下：
    查本月二十一日人民日报第一版刊载：“阳泉国营煤矿存在严重问题”，“封建把头剥削工人”“生产计划屡遭失败”“根本原因该矿领导干部不知依靠工人”等，总局接获这一消息后，立即召集有关部门人员进行讨论，一致认为报导材料确合实际。对阳泉矿今后改造这种不合理的生产管理制度给予有力支持，对其他矿厂亦有深刻的教育意义。
    总局曾在一九四九年九月煤业会议上，一再指出阳泉等矿，迄今尚存在封建把头残余，不依靠工人，生产操纵在把头手中。并提出一定要开展民主，撤销把头，提高工人觉悟，由工人自己掌握生产等。陈部长在大会总结中也强调这一点“要想搞好生产必须依靠工人”。但阳泉矿的某些个别领导干部，思想抵触，认为离开大组长（就是把头的改名）是不能生产的。这一错误观点，一直延至一九五○年一月，总局又召开各矿务局局长会议，专门讨论了如何实行民主管理，依靠工人，坚决肃清封建把头残余，明确指出阳泉井陉焦作这种现象较为严重。
    经过此次会议，各矿务局负责干部，在思想上有了准备，在其工作计划中制定了这一项工作。但以往的错误，已使生产受到重大损失。阳泉矿务局在一九五○年四个月工作计划中，虽已将肃清把头残余提为主要工作，但对以往错误的检讨，思想上尚有顾虑，觉得只要改错，即可不必检讨，否则会惹起人事纠纷妨碍今后工作。这种看法也是十分错误的，显然是向错误思想投降妥协。对人对己对工作均无好处。必须知道从一件错了的工作上改正过来，必须首先检讨错误，认识错误，追究错误思想根源，才能使改正的新工作基础，有力而又明确。
    因此特指令阳泉矿局接令后，立即着手布置这一工作，召开井上井下各种干部会议，吸收好的工人参加，展开严肃的批评与自我批评。参照人民日报对你矿的材料进行深入的检讨，并将检讨的结果书面报告总局为要。至于今后如何开展民主，肃清把头残余，总局与华北煤矿总工会筹委会另有联合指示。

    【又讯】华北国营煤矿管理局与华北国营煤矿工会，现已组成有六位工作人员参加的阳泉问题检查组。由该工会主任董秀清同志率领，前往阳泉煤矿作具体帮助与实地检查。


阳泉煤矿不重视保安工作　十天中先后死亡工人四名　领导干部要负责改进不应推诿(1950.03.25)

    林里

    【本报讯】记者林里报道：阳泉国营煤矿从三月四日到十四日的十天中，先后发生死亡工人四名的不幸事件。这些不幸事件主要是因为该矿不重视保安工作而引起的。该矿矿务局所属裕公矿，三月四日因顶石下落，砸死砌工人孔辛元。九日掘进工人徐光顺，误入早于月前就发现了瓦斯的五道巷，燃着瓦斯，烧伤而死。十二日上午，第四矿回采工王妙小被一块八百多斤重的梆煤打在腰部，诊治无效当晚身死。十四日早晨，装车工人刘映春于上班途中，被火车撞倒，轧断两腿、摔伤头部而亡。这四位工友有的是因为本人不慎（如刘映春）而遇难，但主要原因，是该矿十分疏忽保安工作。如裕公矿早于月前就发现了瓦斯，理应立即通风疏散，或堵塞通口免人误入。但是，这些必要的措施全没有做，只在巷口挂了一个“禁止通行”的牌子。王妙小、孔辛元遇难前，均有工人向保安人员报告“恐出危险”的情况，然而他们不加理睬。尤其不能容忍的是包车大组长徐新文。当工人向他报告窑顶有劈拍声的情况时，他竟毫无心肝地说：“碰伤了公家有医院，砸死了发棺材，我赚的是工钱，管不着那回事。”一些保安工作者对这种严重现象不做检讨，他们在给矿务局的书面报告中，几乎都写着：“本人不慎，因公而亡”。据该局局长白犹之谈：他们强调“本人不慎”是想把责任推到死人身上了事。更荒谬的是某些行政负责人，他们竟说保安第一喊得太多了，保安人员怕判罪而不敢工作了。他们的理由是：“一出事故，保安工作者不分责任，首先自请处分……”三月十一日记者至裕公矿，目睹张鸿珍副矿长埋怨工会工作者对工人教育不够，工会工作者则责备行政上不注意保安工作。他们在相互埋怨中推诿责任。记者认为这不是对工人生命严肃负责的态度，更不是因为保安第一喊得太多，而是喊得太少，或只喊工作。希望该矿负责人不要为一些不负责的叫嚷所蒙蔽，应根据当前实际情况，进一步贯彻保安第一的教育，认真想出一些切实有效的办法，防止类似事件的发生。


阳泉矿务局及矿区党委会　检讨把头制存在原因　决定开展民主改革运动(1950.04.20)

    【本报讯】阳泉矿务局及矿区党委会，已就该矿严重存在的把头制问题，进行深刻的检讨。并决定有步骤有准备的发动工人，依靠工人阶级的自觉，彻底废除把头制，建立小组负责制。自本报于三月二十一日发表“阳泉煤矿封建把头窒塞生产，剥削工人”的消息后，华北煤矿管理总局曾于三月二十三日指令该矿作深入检查。矿区各有关部门即发动全体干部，进行学习和反省，并于四月七日召开全矿区扩大干部会议。经过三天的检讨，全体干部一致认识了该矿由于把头制的存在，使生产遭受到严重的挫折与损失。会议指出：这是由于领导干部的阶级观点不明确，政治水平不高，又存在着官僚主义作风的结果。按该矿在长期战争中，曾遭受日寇及国民党匪帮的严重破坏。解放以后，经全体职工努力重建，始于一九四八年一月逐渐恢复。在重建之初，领导干部多来自农村，缺少领导工业生产的经验，任务要求又很迫切，因此便利用了旧人员，沿用了旧制度。因为缺乏阶级观点，错误的将把头当作技术工人，认为是工人阶级的基本阶层，是恢复生产中可依靠的力量。该矿曾经进行过“反恶霸”（即反把头）反贪污斗争，及两次的改革劳动组织，在领导思想上产生了麻痹自满情绪，认为把头制真正废除了。此后，曾有人提过反把头问题，但被认为这是厂矿中的“贫雇农路线”，是极其危险的事情。虽然全体干部都一心一意想把工作做好，但由于上述错误观点和思想的存在，在两年多的时间中，对这种不合理的生产制度从未引起注意，使生产遭受到重大损失。
    经过检讨后，干部明确了依靠工人阶级思想。会议决定在不影响生产的原则下，有计划、有步骤地发动工人，开展群众性的反把头运动，合理改革劳动组织和工务管理制度，废除封建把头制。
    现该矿反把头斗争的一切准备工作已经就绪，轰轰烈烈的民主改革运动即将开始。


阳泉煤矿反把头斗争的准备(1950.04.20)

    林里

    山西阳泉国营煤矿及各有关部门，现已完成反把头制的一切准备工作。群众性的反把头斗争，不日即将全面展开。
    三月二十一日，本报发表阳泉国营煤矿封建把头窒塞生产，残酷剥削工人的消息后，引起了各有关部门的注意。华北煤矿管理总局，立即召集各有关部门进行讨论，并于三月二十三日指令阳泉矿务局深入检查，开展严肃的批评与自我批评。同时，并协同华北煤矿工会联合组成阳泉煤矿检查组，前来现场检查。中共山西省委、省总工会、中共榆次地委及榆次专区工会，均抽调干部，前往矿区协助工作，榆次地委书记池必卿并亲自参加了这个工作。领导机关的高度注意与大力协助，是反把头准备工作得以顺利进行的重要原因之一。
    对于阳泉矿的把头制问题，阳泉矿务局与矿工会某些领导干部认识是不一致的。先进的工人、共产党员和连系群众的职员，他们充分认识这个问题，并且三番五次的提出过反把头的意见。现任工会主任申梦华，即曾积极向行政方面建议。可惜，这些意见和建议都没有被采纳。相反的是，有不少同志则不认识这个问题，他们始则否认把头制度的存在，继则承认是个别人的思想和作风问题，或者说是残余的残余，最后则以没有新制度代替为借口。经过事实的揭露，大体上虽统一了认识，但个别同志还有怀疑。为此中共阳泉党委先后派来二十余干部，进行了三次的反复调查和五次以上的会议研究，终于肯定了把头制的存在，并根据本报的两次报道及中央燃料部关于废除把头制的通令，组织全矿干部进行学习和反省。四月初又开展了自下而上的检查，因此干部思想基本上一致了。
    为进一步发动群众，集中工人对反把头制的积极要求，该矿举办了一百三十多位生产先进分子的训练班。训练班于上月二十七日开始，本月六日结束。根据受训人员的反映，证明把头罪恶十分严重，揭露了的只不过是实际存在的很小一部分而已。
    同时，矿务局和工会又抽调了十三个干部、职员，在白猷之局长主持下，以四矿为基点，吸收了三十余名工友参加，专门实验废除把头后的个体计件及小组负责制。采取自由结合的方法分编成两个组，每组每班下坑工作时，均有干部和职员相随。实验结果证明：一般用九个工才能完成的采煤任务，在新制度下，只用七个工就可完成；如果加上采掘方法革新的条件，只用四个或五个工就行了。实验期间，掘进效率也由原来的一点八或一点九吨，上升为二点七或二点八吨。生产效率提高，工人工资也随之增加。这时工人们都高兴的说：“不是我们不愿改，是那些把头、大组长们不叫改。”
    四月七日，矿务局又召开扩大干部会议，着重检查了把头制存在的原因，并具体决定了开展反把头制的方针和步骤。经过深入检查，又进一步认识到把头制的罪恶，更清醒的理解到依靠工人阶级发展生产的重要。因此确定了在不妨碍完成生产任务的原则下，开展深入的群众性的反把头运动的方针；同时建立小组负责制，并逐步走上个体计件工资制。会议决定取缔大组长（即把头）的招工解雇权。及其对工人的种种经济剥削，建立工人和矿方的直接关系。对某些罪大恶极的犯罪分子，在工人检举控诉之后，即送交人民法庭依法处理。工会、职工代表会及矿厂民主管理委员会，将在运动中逐步改造和整顿。中共阳泉党委会同时宣布：把头出身的共产党员，现仍为总支、分支委员者，暂停止其领导职务，待运动过后，再根据其日常行为及反把头运动中的表现分别处理。
    为使运动有计划、有步骤的进行，以达到充分发动工人的目的，本月十日，以中共阳泉党委为首，正式成立了反把头运动委员会，作为统一的领导机关，以党委副书记王金林为主任，矿务局白猷之局长、工会申梦华主任为副主任，各级负责人为委员。各地来此参加工作人员，均由该委员会统一配备。委员会组成后，即分赴各矿协助工作。为避免包办代替，委员会已明确规定：直接处理问题的机关是各矿民主管理委员会的常委会（因只有常委中没有把头分子），委员会仅起辅导作用。
    一切组织准备与思想准备均已成熟，摆在前面的是轰轰烈烈的群众运动，让我们预祝这个反把头运动的成功！

    一九四九、四、一二于阳泉


彻底肃清封建残余　阳泉煤矿热烈反把头　第四矿生产效率已空前提高(1950.05.06)

    林里

    【本报阳泉专讯】记者林里报道：国营阳泉煤矿的反把头斗争正热烈开展中。经过四月上旬的宣传酝酿准备阶段，废除把头制的舆论已深入全矿各个角落。许多工人说：“京里来人了，省里来人了，专区也来人了。那伙吸血的虱子，可非打倒不可了。”工人情绪极高。工人王长毛等，理直气壮的拉上大组长到工会去算工资账；六十多岁的郝来任老汉，拉着一个小孙孙，去替儿子要工钱；饱受把头压榨的工人们，纷纷找工作队诉苦，控告把头的非法行为。
    在反把头斗争中，工人的积极性提高了，生产量增加了。有些人认为离了把头不能搞好生产，这种怀疑可以打破了。本月上旬，是阳泉矿反把头斗争的思想酝酿时期。当时，第四矿每天到班工人为二千七百零九名，日产煤一四二四·八九五吨，全矿平均生产效率为○·五二六吨。十一日运动开始，从十一到十五日，每天平均到工人数三千一百四十七名，日产量突增为一九○三·六三八吨，生产效率提高到○·六○四六吨。以上数字，远远超过三月份的平均数字。
    在运动开始之初，部分把头即开始转变。过去指手划脚不下井的，现在已开始下井劳动了。像收会费、评工资、增减人等事情，都和工人商量商量，有的甚而将一两米的津贴费自动减去了。然而也有些把头不仅不老老实实向工人低头，反而威逼工人和抵抗矿方。当矿务局抽调工人到训练班受训时，他们一方面阻止工会指定的工人去，同时企图派自己的爪牙打人。工人宋锁金在四月十二日的工人大会发表了坚决拥护反把头的意见，当晚就遭到小组长不给“挂牌子”（即不给记工，不能领工钱）的打击。大组长王拉全手下的两个小组长，占用了三个多钟头的做工时间，私自在井下集合工人开会，逼问给王拉全提意见的人，并鼓动工人跟着王拉全往私营煤矿跑，工人的斗争积极性，很受了一些影响。
    为什么会形成上述现象呢？在运动初期，领导上曾经过分强调“防左”，没有采取坚决果断的“彻底废除”的方针。把提高工人觉悟的诉苦运动也认为是“不能搬运的农村方式”；看见工人在大会上喊两句口号，也连声叫“左”，因此束缚了干部思想，限制了工人的充分发动。
    为了克服上述偏向，充分发动工人群众，完成煤矿管理制度上的大革命，该矿反把头制工作委员会，特于四月十六日的会议上，召开会议，宣布取消大组长制。并明确指出：解放后的大组长制，实质上就是把头制，应坚决遵照中央燃料部的通令，彻底废除。同时决定：把集中起来的把头，按罪恶大小分散于各个工作间，参加劳动，听候处理；未集中起来的大组长不再集中，听候处理。对小组长，则根据三种不同情况处理：一是包车等组，小组长的工作性质、同工人的关系，均与过去的把头、现在的大组长相同，应以把头论。二是一般小组长，和把头爪牙、书记等，他们虽然欺压工人，但为大组长所雇佣，按中央燃料部所规定的“任用人员”办法处理。三是修建等组，小组长和工人一起劳动，并没有经济剥削关系，应以工人相待。至于队长、股长以上的把头人员，解放后一般和工人没有直接的经济关系，他们的工作属于行政管理性质。他们虽系把头出身，但应按行政管理干部处理。会议同时决定以民主选举方法，发动工人选举临时生产小组长，经运动考验，与行政审查批准后，即为正式生产组长。是项办法规定后，唆使小组长破坏反把头斗争的王拉全，已在群众要求下送交人民法院处理。各矿已进入推陈出新紧张的斗争中。


国营阳泉煤矿反把头运动胜利结束　建立起新的三级制生产组织　三百多工人提升到领导地位(1950.06.12)

    胡之江

    【本报讯】国营阳泉煤矿所属四矿、裕公两矿的废除封建把头制度运动，现已基本结束。旧的把头残余已经彻底肃清，新的劳动组织已经建立。
    该矿废除封建把头制度的斗争，是有准备、有计划、有步骤进行的。运动之前，矿务局曾组织了包括一百五十多名工人先进分子的训练班，培养运动中的骨干。为了创造废除把头制度后、实行“个体计件、小组负责”制度的经验，四矿又抽调了十五个干部，五十多名工人，按自愿结合原则，编成小组，进行典型试验。一切准备就绪后，反把头制度运动始按既定方针稳步展开。
    反把头斗争开始后，首先在回采五十七组作典型试验。干部深入该组，发现积极分子；培养斗争骨干；分化争取大组长以封建关系拉拢来的人员，壮大工人群众的力量；发动工人进行诉苦，揭露把头罪恶。在该组取得一定经验后，即召开了各种会议，用实际材料教育全矿工人，提高他们的阶级觉悟。在群众大会上，行政负责人宣布坚决彻底废除把头制的方针和政策。中共矿区党委负责人声明，停止把头成分的党员在党内所担任的职务。同时，并撤消了工厂管理委员会中的把头代表，补选真正的工人代表。又经民主选举，产生了临时工人代表会。新的代表会和管委会起了很大作用。审查新干部，处理把头等重大问题，都经过工人提意见、代表会讨论、管委会决定的步骤。现在，窃居股长、队长、大组长等领导职位的把头分子七十六人已予撤职。其中七个罪大恶极的分子，经群众要求，已送政府法办。另有开除出矿的十二人；调训或调用的八人；降为普通工人，在劳动中改造的四十九人。工人中的积极分子，已有十五名被提为股长，三十八名被提为技术人员，二百七十九名被选为小组长。
    把头制废除后，阳泉的矿工真正感到自己做了主人。他们建立了新的劳动组织；即取消队长、大组长两级统治的组织，改为小组负责制（编者按：旧的生产机构为矿长、股长、队长、大组长、小组长五级制，新机构为矿长、股长、小组长三级制）。这种组织形式，密切了工人与领导的联系，也使劳动组织更加合理。裕公矿的工人根据采煤地区、出煤多少的情况，适当地分成六十六个小组，分担掘进、回采、修建、运输等工作。工人福利事项如食堂、理发、合作社及灯油等问题，也都获得了适当的解决。职工生产情绪高涨，生产效率已经显著提高。四月份上半月一坑井下直接效率为每天每工平均采煤一点零六六七吨；二坑为一点一五七七吨。反把头斗争开始后，下半月一坑井下直接效率提高到一点四五五八吨，即提高了百分之三十七；二坑提高到一点三二二七吨，即提高了百分之十四。工人们在煤车上写着：“我们要完成一九五○年的生产任务！”“我们要当劳动英雄！”这些都是取消把头制后工人提高了生产积极性的具体表现。

    （燃料工业部通讯组胡之江）


废除把头制后的裕公矿(1950.07.08)

    林里

    摆脱了封建把头束缚的阳泉裕公煤矿工人，正在以无比的热情进行生产。
    这矿不久前实行并井集中，转移采煤地区。撤退机器时，几个煤车遗落在矿坑的水里。当时矿内水深没膝，寒冷如冰。正当大家寻思如何打捞煤车的时候，一个五十多岁的老年工人立即跳下水去，大喊着：“这是国家的财产，决不能丢弃！”这个老工人的名字叫李官祥，是共产党员；反把头前是个普通工人，现在担任着运搬股副股长的职务。他原来已有三天三夜没有好好睡觉，这次被冷水一浸，便病倒了。但是他还坚持工作并不休息。矿长把他拉到宿舍里，他又悄悄回到工作岗位去。从关心这位老工人的健康出发，矿长不知道究竟是安慰他好，还是责备他对。在再三考虑了他的性情以后，矿长以命令的口吻说：“你赶快回去休息！”然而这位闪灼着困盹的眼睛的老工人却反对说：“矿长，我躺在炕上也睡不着啊！”因为在反把头以前，这里的共产党员和工人一样被把头们压得抬不起头来，凡是累活、危险地带，把头们就说：“你们共产党员，吃苦在前，带头干吧！”评工资分数时却又说：“你们共产党员，享福在后。”于是应该九十分的，顶多给你八十分。当共产党员们积极干起活来的时候，把头们又阴谋破坏打击。李官祥就曾经被把头打击过。那是去年民主运动后，李官祥响应上级号召，积极劳动，推动别人，成了阳泉各矿的劳动模范。并因此被提拔为生产组长。然而，一个叫李贵元的把头说：“你模范？！我看你是找麻烦！”结果不几天后李被踢了下来。如今，李官祥说：“党又把我扶起来啦！我没有别的，只有一身老劲，我要把它全部拿出来。”
    裕公矿的好多工人，在打倒了封建把头之后，也和李官祥一样，拿出了全部的力量。因此，这座从来没有完成过生产任务的裕公矿，在反把头斗争激烈进行的四月份，便破天荒地第一次超过了预定任务的百分之一点八。效率也比以前大为提高。
    随着生产效率的上升，工人工资也普遍提高了。工人认为这是没有把头中间剥削的缘故。工资提高，反过来又刺激了工人的劳动热情。但在掘进工人看来，反把头以后除了得到一般工人所共有的好处之外，他们还有其特殊的收获。这就是工人姚世有所说的：“我们可以站起来刨煤了！”原来这里，用着原始的工具，以“搬根凿壕”的落后方法刨煤。不用说效率很低，而且一个人刨上几年煤，体格就变形了。像我们通常看到的老矿工，他们两肩不平、背驼、腰弯、屁股歪，就是在这种落后的生产方式下，终年累月侧身倒卧在暗无天日的阴洞里而不能直立起来从事采煤的结果。反把头后采用了“打眼放炮”的刨煤法。工人们再不需要侧身倒卧在矿洞里，而是直立起来“打眼”就行了。那位过了二十多年搬根凿壕生活的矿工姚世有说：“在反把头以前，新刨煤法是万万行不通的。”因为把头们深怕先进的生产方法打碎了他们的封建枷锁。另一掘进工人任常明证实说：“早先也提倡过‘打眼放炮’，可是都叫把头们阻挡住了。把头们说：‘阳泉煤非用阳泉办法刨不下来，不能改！’一位行政工作者也说：“那时我们不懂技术，听了把头的话就埋怨工人说：‘阳泉工人技术保守’。现在检讨起来，这真是对阳泉工人的侮辱啊！”
    阳泉矿工“能够站起来刨煤”，这就是说：青年一代的矿工们从此摆脱了那种奇形怪状的丑态，而开始了他们的新生活！
    反把头运动，也改变了煤矿管理上的漫无组织的习惯，开始走向了纪律化的道路。据该矿梁来元矿长谈：反把头之前，他们最感头疼的问题之一，是不能正确掌握劳动力。那时，没有制度，没有纪律，工人来矿做工不报名，离矿外出不请假。矿厂如同旅店，历来就弄不清工人的确实数字。反把头前虽也提倡过“定员”整理，但把头们回答说：“那，非把工人定跑了不可！”并肯定说：“这是多年来的老规矩，更改不得。”于是，一些行政领导者也就跟着把头说：“阳泉工人落后、散漫。”
    然而，在打垮了封建的把头组织机构之后，随即重新进行工人登记，让工人自报每年能够做多少工。结果，在一千六百多名工人中，只有八十四人不合矿上所要求的长期工人的条件。工人们并自动订立“新规矩”，保证每年做够二百四十个工。在这一个多月的时间里，只有三人违犯了请假制度。所以梁矿长说：“现在我们脑子里有数了，像一个指挥员知道自己有多少队伍，有多大力量一样，往后就不会打盲目仗了。”
    裕公矿总支书记武忠同志认为，反把头斗争的最大收获，是领导干部摆脱了把头的重围，明确了依靠工人阶级的思想。他说：“这是不可以数字计算的无价至宝。”在反把头以前，这里将把头误认为技术工人，说把头是发展生产可以依靠的力量，并得出离开把头办不好煤矿的结论。相反的，说工人落后、保守、不觉悟。直到上级指示要该矿领导工人反把头时，他们还在怀疑反完把头生产情况能否好转。后来在“上级叫反，咱就反。”的情况下开始了运动。直到运动结束，新选干部上任，大家还不敢肯定反把头的成绩。因为他们看到新选干部中有一位：“草蛋鬼”，这人曾被把头们指着脸骂过：“你要能当上个头目，那就地压着天啦！”然而事实完全相反，“草蛋鬼”领导得很好。这时，该矿领导上才看到了工人的智慧、热情与能力。随着生产情况的好转，工人组织性、纪律性的加强，各项政策的顺利贯彻，他们感到领导方便的多了。这时才深刻体会到：煤矿中贯彻反把头运动，也和农村中必须实行土地改革一样，是办好煤矿所必不可缺少的革命。


阳泉工矿区第一期整风结束　着重检查自满情绪经验主义(1950.10.19)

    王金林　韩永寿

    【本报阳泉讯】山西省阳泉工矿区工厂、矿山的第一期整风，自八月十五日开始，历时四十五天，已于九月三十日结束。
    阳泉解放较早，工矿生产恢复较快。阳泉工矿区委领导上因此产生了盲目自满情绪，在领导方法上，继续保守着经验主义老一套的作风。
    在这次整风中，着重检讨了矿、厂领导上不依靠工人管理企业，缺乏群众观点的思想和作风，具体表现在：
    第一，工厂管理委员会、职工代表会普遍流于形式，厂务会议、总支委员会常常代替了管委会，大部分职工不知道管委会委员是谁。煤矿中的若干负责干部，曾错误地认为离开把头，生产就无法进行。有的厂、矿因不采纳工人提出的合理化建议，在生产上不断遭受损失。
    第二，领导干部自己忙于事务，用手工业的方式进行工作，不会运用组织力量。蛋厂的副厂长自己一根根登记存放修房用的木料，使保管员歇着没事干。生产上的重大问题，厂长却置诸脑后。开工时因计划不周，一再迟延，使二百万个蛋少出一千五百多磅成品，损失两千多万元。煤矿四矿矿长对所属十九个部门的条子都要亲自批看，甚至工人家属借一担水桶也要自己批准，并打电话告说：“按时送回，不要坏了。”该矿生产中屡出伤亡事故，矿长却很少考虑。招收工人时不经检定和训练，即让下井工作。煤矿管理总局规定新工人须预先训练五天，并有熟练工人实地指导工作一星期，且短期内不能单独工作。这一规定，阳泉矿至今未执行。因此，一月至六月死亡工人十一名，其中有两个聋子一个哑子，三个经验少的新工人。
    第三，工作中不会走群众路线。制度和劳动纪律是领导上几个人主观拟就的，下命令执行，效果很坏。发电厂建立责任制时，未通过群众讨论，职工不了解逐级负责制的意义，全怕出了事故写悔过书，受处罚，形成逐级推责任。一发生问题，工人报告组长，组长报告股长，股长报告厂长，常常不能争取时间处理可以避免的事故。过去一年内发电厂事故丛生，影响煤矿生产甚巨。其他矿也有类似情形，使责任制有名无实。
    第四，对依靠全体职工搞好生产的观点不明确，尤其没有注意团结技术人员。某些老干部功臣自居，骄傲自满，看不起新干部，不满技术人员工资高，在思想上与技术人员划了一条鸿沟。有的负责同志自己不懂生产，却硬要装懂，不虚心向别人学习。另一种是对技术人员事事迁就，不进行教育帮助，因而使部分技术人员不能去掉长期在官僚资本企业中养成的自高自大，看不起工人的错误观点。
    第五，在党的工作上，对保证与监督生产任务的完成，往往只作一般号召，很少深入车间支部或小组，作具体的帮助和进行宣传鼓动工作，没有大力教育党员成为工会的模范会员，以巩固党对工会的领导，和通过工会做好群众工作。另一方面，却又常常包办行政工作，蛋厂评资时，党支部作决定，修房按装玻璃的事，支部也要去管。
    第六，工会工作者立场不明确，强调树立生产观点后，在生产上做出了一些成绩，但又忘记了应该代表全体职工群众的利益，监督改变某些过份伤害工人健康，违背工人利益的错误措施。国营阳泉铁厂铸管场工人每天加班四小时（本班九小时），一个月中加班达二十次左右；蛋厂曾无理开除一女工。工会对这些事件，或未提出意见，或提出意见后未得解决，但也没有坚持。这样，就使工人产生了所谓“工会和行政一模一样，一个鼻孔出气。”的感觉。增加了工会联系群众的困难，对搞好生产是不利的。
    阳泉工矿区在这次整风中，不仅检查出工作中的主要缺点，同时也总结出工作中的成功经验。阳泉矿务局及其所属各矿抓住了煤矿生产中的重要环节——生产中的安全问题，着重检查和总结第三季保安工作，该矿务局自七月开展保安运动以来，工人伤亡逐月减少。该局所属各矿第三季伤亡总数八十一人（亡三人），比第二季六二三人（亡三人）减少五四二人——即减少百分之八十七。伤亡减少的基本原因是充分地发动了群众，开展了群众性的保安运动。做好保安工作，开始成为全体工人自觉的行动。个人和小组都订定了保安计划，相互挑战；实行了群众性的监督。过去不可能做到井下不吸烟，现在也做到了。这使全体干部在思想上更加明确地认识了走群众路线的重要意义。


单凭热情和愿望是办不好基本建设的——阳泉矿务局一九五○年基本建设检查报告(1951.09.13)

    人民日报七月六日发表了我局基本建设无人负责、浪费严重的报道后，我们根据政务院财政经济委员会关于严格检查基本建设工作的通知，并结合人民日报所报道的材料，对一九五○年的基本建设工程进行了检查，发现一九五○年我们的基本建设工作是有不少缺点的，有些缺点并且相当严重。缺点表现在以下几方面：
    计划不够周密，缺乏详细调查研究，造成了返工浪费。
    基本建设计划应该是按照需要依据实际情况加以调查、研究，作出设计图案，经过审查批准，然后施工。我们为了及早动工，及早领款，却是作起计划之后再行勘测，甚至是一面施工、一面设计，因而计划与实际脱节，不能按计划完工。如四矿火药库工程，根据安全生产需要，计划建筑在距生产井口三百公尺的地方。但我们对建筑地基实际情况没有作实地勘测，计划批准后便急于动工。直到施工时，才发现地面有裂缝，只得把已运去的石灰和石头迁移到另一地方。后来又因为建筑地址与新颁保安规程不符，只得再行迁移。同样，制订头灯房工程计划时没有很好地考虑地形，到施工时发现地形狭小，只好把原计划十一间改为七间；在位置安排上也考虑不周，未从发展观点着眼，便把头灯房建筑在西斜井口；假若以后发展西斜井，还需拆除一部。又如做四矿一百九十六米双拱涵洞工程计划时，只是以原已测定的铁路支线和各种土木建筑的发展扩大作根据，对于支线是否按测定路线动工？有无困难？可能发生什么问题？都没很好地与铁路局等有关方面联系研究。只是主观地认为支线是铁路局设计的，没有什么问题，就当成根据，开始了建筑。结果铁路支线计划改线，又与双拱涵洞工程发生直接冲突，使工程不能不因之停工等待解决。
    设计粗糙，不作实地勘测，未经审核即
    行动工，结果丢三拉四，屡次追加预算。
    我们对待设计工作的态度是不够严肃的，设计时缺少必要的勘察测量和计算，只凭经验和习惯来工作；加以没有组织专责审核人员担任审核，以致发生许多漏洞。如一九五○年大部房屋工程，只根据平面地形设计出房屋图样来，估计出一部分土石方费列在预算内，就算完成了设计工作，而没有实地勘测地形、计算土石方，没有绘制详尽细致的大样图和工程说明，因之发生许多错误。施工时发现设计与实际情况不符，工料非多即少，屡次追加预算。修理大办公室及宿舍工程时，对旧房未作澈底检查，便造了预算催着开了工。施工时才发现丢三拉四，遗漏了不少材料，几次追加预算才完成工程。这种游击习气，为害是很大的。
    工程技术人员在工作中单纯强调技术，不考虑客观情况和政治影响，也使工程遭到了损失。如测量设计四矿给水工程线路时，只强调了线路取直、水力磨损等技术问题，没有重视群众生活习惯，工程线路要经过一些坟地，而事先未与群众联系提出解决办法。施工后遇到严重阻碍，改线绕坟，追加土方费小米六千多斤。
    制度不健全，组织不严密，职责不明，施工草率，工程质量不能保证。
    四矿新建的宿舍，有的在完工后便发现漏雨，有的窗发现裂缝。其他房屋建筑由于施工草率，也造成许多缺点。如风机房工程，大梁凹铁未与大梁坚密结合，以致大梁下沉，影响墙檐裂缝；头灯房工程及裕公矿风机房工程施工时对大梁检查不够详细，没有完工时便发生了毛病。由于分工不明，缺乏严格的验收制度，风机房工程在验收时，工程技术人员便互相推卸责任。个别监工人员甚至与包商勾结营私舞弊、贪图贿赂，助长了包商的偷工减料行为。这些问题虽然已经进行处理，但没有从根本上加以解决。由于我们没有重视基本建设工作，所以也没有很好地加以组织领导，对干部进行必要的教育，制定必要的制度和规程。个别领导干部甚至认为土木建筑是季节性的临时工作，不须扩大组织，增加人员。
    造成错误的思想根源是急于求成，不了解基本建设的严密性和复杂性。
    依据以上检查，我们认为造成错误的根本原因是领导干部急于求成，强调完成任务。事实证明：虽然我们抱着很大热情，愿意多作些工作，多为生产和职工解决些迫切需要解决的问题，但由于我们对基本建设的方针与政策缺乏正确的认识，不了解基本建设的严密性长远性和复杂性，不熟悉正规的经营管理方法，同时没有在干部中进行系统的教育工作，就使工作与愿望脱节，不能圆满地达到理想的境地。经过这次检查，我们认为这种急于求成的思想是不实际的，不科学的；我们这种一边作一边要的作法是不合乎经营企业化的原则的。为了切实改进今后的工作，我们要接受教训，努力克服这种思想和作风。今后进行基本建设工作时，一定要详细调查研究，周密设计，然后施工；在组织方面，我们将组织专人统一领导、管理，集中设计人员，并组织工程队自建工程。对工程技术人员，我们将加强思想教育，帮助他们克服粗枝大叶、敷衍塞责、得过且过的不负责任的工作态度和只强调技术、不联系实际的工作作风。


阳泉煤矿第四矿应重视和改进职工卫生工作(1952.08.12)

    零一

    编辑同志：阳泉煤矿第四矿的领导干部，对卫生工作极不重视。该矿卫生所距离厕所不足十公尺，距离职员宿舍和厨房不足五公尺，但并不注意改善厕所和厨房的卫生工作。厕所没有完善设备，每天成百的病人在卫生所看病时，就群集在那里呼吸着很臭的空气。工人食堂做的饭很坏，二十号就把二十二、三号的馒头做好了，冷着放在桌上，让苍蝇去爬。有人给领导干部和事务长再三提出意见，他们也不理睬。事务长不但不去教育炊事员，设法改善膳食工作，反而同炊事员一起采取对抗态度说：“不这样做就不行，不然我们是不能干。”
    以上这些问题，大家也三番五次的提过意见，但始终不能解决。我建议四矿领导干部，应迅速组织卫生工作人员，对不合卫生条件的现象做适当的检查和处理。

    零一


官方动态

中央人民政府政务院决定设立统一搬运公司　废除封建把持制度　保护搬运工人生活扫除货物流通障碍(1950.04.04)
短论：坚决废除把头制度(1950.05.06)
工人日报社论指出：继续贯彻废除把持制度、建立搬运公司的方针，仍是今后各地搬运工会中一项严重的斗争任务(1950.10.26)
加强建筑工会工作——工人日报社论(1951.08.25)
坚决废除建筑业中的封建把头制度——工人日报八月二十六日社论(1951.08.28)


中央人民政府政务院决定设立统一搬运公司　废除封建把持制度　保护搬运工人生活扫除货物流通障碍(1950.04.04)

    【新华社三日讯】中央人民政府政务院接受中国搬运工会第一届代表大会关于设立搬运公司废除各地搬运事业中封建把持制度之建议的决定（一九五零年三月三十一日政务院第二十六次政务会议通过）全文如下：
    中国搬运工会第一届代表大会关于设立搬运公司、废除各地搬运事业中封建把持制度向中央人民政府的建议，经本院审查后，认为各地搬运事业中存在的包工头、把头、脚行头等把持码头、勒索商旅、并对工人实行残酷剥削的情形，实为各地城市中最显著的封建残余制度，应当采取适当办法予以废除，以保护搬运工人生活，扫除货物流通的障碍，并便利发展生产繁荣经济的事业。中国搬运工会第一届代表大会关于本问题的建议是正当的、合理的，所拟暂行处理办法，亦是切实可行的。因此特决定如下：
    （一）接受中国搬运工会第一届代表大会关于设立搬运公司废除各地搬运事业中封建把持制度的建议，并批准关于废除各地搬运事业中封建把持制度暂行处理办法，即予公布施行。
    （二）要扫除搬运事业中封建恶霸势力，必须依靠搬运工人的觉悟和组织。因此各地人民政府在进行此项工作时，应首先帮助搬运工人组织起来，建立并巩固搬运工会的组织，以便依靠搬运工会的支持与拥护建立统一的搬运公司。
    （三）各有关城市的人民政府应委派得力干部担任搬运公司经理和副经理，并指派公安机关代表，贸易机关代表及搬运工会选出之代表若干人，组成搬运公司管理委员会，以经理为主席，搬运工会的代表一人为副主席。
    （四）各有关城市的人民政府接到本决定后，应即召集有关机关团体讨论执行本决定的办法，采取稳步进行，并报请大行政区人民政府（或军政委员会）批准执行，华北五省二市应报请本院批准执行。各地执行情形，应随时报告本院。

    中国搬运工会第一届代表大会

    关于设立搬运公司废除各地搬运事业中封建把持制度向中央人民政府的建议

    【新华社三日讯】中国搬运工会第一届代表大会关于设立搬运公司废除各地搬运事业中封建把持制度向中央人民政府的建议（一九五○年二月六日中国搬运工会全国代表大会通过）（一九五○年三月九日中华全国总工会第二十四次常务委员会批准），全文如下：
    中国各地的码头起卸搬运事业，历来为包工头、把头、帮头、脚行头等封建势力所统治把持。这些封建头子霸占码头，子孙世袭，造成城市中封建割据状况，对搬运工人实行残酷的封建剥削和奴役，将搬运工人劳动收入的大部分（有的达到百分之八十以上）占为己有，并经常强迫工人作无报酬的义务劳役，有的甚至家设法堂，私刑拷打工人，甚至强奸工人妻女，逼死人命。对于客商货物，则强行搬运，任意敲诈勒索，为所欲为，巧立名目，勒收费用，竟至十四、五种之多，因而形成运价极不合理的现象。如汉口客商货物，由船舱卸入仓库，到客商的店铺，几等于上海运至汉口的运费。这班封建头子，为了争夺码头地盘，不仅结合帮口，造成自己的恶霸势力，常常挑唆工人互相殴斗，发生人命惨剧，而且贿赂官府，勾结特务匪徒，庇护自己的罪恶行为。到了国民党统治时代，更变本加厉，各城市中大脚行头子一跃而为国民党的党国要人、国大代表，更是公然作恶，毫无忌惮。这种封建势力的存在，不仅严重的影响到物资交流和工商业的发展，不仅使工人的生活陷入痛苦的深渊，而且妨碍城市治安与民主政治的设施。因此中国搬运工会第一届代表大会，一致决议，请求中央人民政府颁布法令，由各地人民政府设立统一的搬运公司，废除各城市搬运事业中的封建把持制度，以保护搬运工人的生活，扫除货物畅通的障碍，并便利发展生产、繁荣经济的事业。为此代表大会特拟定关于废除各地搬运事业中封建把持制度暂行处理办法草案，送请中央人民政府政务院审核颁布施行。

    政务院第廿五次政务会议通过关于废除各地搬运事业中封建把持制度暂行处理办法

    【新华社三日讯】关于废除各地搬运事业中封建把持制度暂行处理办法（一九五○年三月二十四日政务院第二十五次政务会议通过）全文如下：
    第一条　废除搬运事业中的包工头、把头、帮头、脚行头等的封建把持制度。由各地人民政府设立搬运公司，统一承揽搬运当地公私营企业、机关、团体、部队的货物。
    第二条　搬运公司由政府委派之管理负责人员及搬运工会之代表，组成搬运公司管理委员会，以政府委派之公司经理为主席，实行公司管理民主化。公司经理应定期向搬运工会会员大会或工会代表大会报告公司经费之收支及业务概况。
    第三条　废除搬运事业中包工头、把头、帮头、脚行头等的高价勒索、强行搬运等不合理现象。由搬运公司规定适当的统一的运价，与各公私营企业等订立搬运货物的合同，并得根据需要，在市内适当地区设立办事处，承揽临时的货物及客商行李等搬运工作。
    第四条　废除包工头、把头、帮头、脚行头等对搬运工人的残酷剥削、义务劳役等的封建压榨。由搬运公司在搬运工人所得的搬运费中提取百分之十至二十的统一的手续费，作为缴纳国家税收，修建码头，开展公司业务及举办有关搬运工人福利的各种事业的经费。
    第五条　搬运公司应按月将所提手续费的总数百分之三十至五十，拨交搬运工会，作为办理搬运工人的劳动保险、福利设施、文化教育等事业之用。
    第六条　各地搬运公司，得设立其他业务部门，积极谋取在搬运工作以外，承包各种工作，如开垦、修路、烧窑及水利工程等，借以扩大搬运工人的工作范围，增加搬运工人的劳动收入，并帮助多余的搬运工人逐渐转业。
    第七条　废除搬运事业中包工头、把头、帮头、脚行头等的霸占码头地区实行行帮垄断的封建割据制度。由各城市搬运公司协同搬运工会统一全市搬运工人的编队，统一调配劳动力。
    第八条　搬运工人须有一年以上（从登记之日起向前推算）作搬运工作之工龄，并向当地之搬运工会登记，经搬运工会审查合格编队后，始有参加搬运公司工作之权。
    第九条　各地搬运工会，将原有之搬运工人登记完毕须报告中国搬运工会全国委员会备案。各地搬运公司需要增加经常搬运工人时，须向搬运工会全国委员会雇请。各地搬运公司雇请临时工人，不得超过当地经常工人总数百分之十。临时工作，过三百个劳动日以后，应作为经常工人待遇。中国搬运工会全国委员会，得视各地搬运事业之需要及搬运工人之多寡，进行全国范围的搬运工人的调剂。
    第十条　搬运工会应教育搬运工人树立新的劳动态度，遵守劳动公约，爱护货物，轻拿轻放，遵守时间，搬运迅速，听从调配，团结互助，不得有偷盗、欺骗、勒索、敲诈、贪污、斗殴等情事，并服从交通规章，听从交通警察指挥。如有以上情事发生，除因触犯法纪应由政府主管机关依法办理外，搬运公司得视其情节轻重给以处分，以至开除其工作。
    第十一条　各公私营企业及机关（包括监狱犯人在内）、军队、团体，自有搬运工具及搬运人力者，只许自运自货，不得承揽搬运他人货物，争夺搬运工人工作。各公私营企业部门需要添雇新的搬运工人时，须经当地搬运工会之介绍。搬运工会会员有受雇之优先权。
    第十二条　各地之私人搬运公司，有运输工具和运输人力者，得继续从事运输业务，但须与当地人民政府设立之搬运公司协商，规定统一运价或划分业务范围。
    第十三条　各地不论公私营企业、机关、团体委托搬运公司搬运货物时，均须按照当地搬运公司规定之搬运价目支付工力费。
    第十四条　由外地搬运货物进入城市，该城市搬运工人不得阻挡或争夺搬运。外地进城之搬运工人除回脚外，非经当地搬运公司之许可，不得在该城市内包揽搬运货物。
    第十五条　在包工头、把头、帮头、脚行头中作恶过多，为大多数工人所痛恨的犯罪分子，经受害人告发后，由人民法院依法审判惩办之，罪大恶极者，得没收其财产，作为举办搬运工人福利事业之经费。
    第十六条　本办法经中央人民政府政务院通过后公布施行。
    第十七条　本办法解释权属于中央人民政府劳动部。


短论：坚决废除把头制度(1950.05.06)

    在中央人民政府燃料工业部三月二十一日发布“废除把头制度”的通令后，各地国营煤矿，相继展开了废除把头制度的斗争。这表示各地国营煤矿管理人员，已经重视了这个关系国家煤炭生产与千百万矿工生活的重大问题，这是很好的。希望各地认真掌握中央人民政府燃料部通令的精神，慎重而坚决地把这个方针贯彻下去。
    为什么有些煤矿已经解放了一两年，甚至两三年，把头制度还没有废除，或者没有彻底废除呢？主要的原因，是在于某些领导干部的思想和作风方面。有些煤矿领导人员的阶级观点十分缺乏或十分模糊。有些人说：“煤矿的事情，工人干不了，拿不起来！”他们不相信工人的力量和智慧；不懂得只有依靠工人阶级，才能搞好生产的真理。有些人不了解把头和工人的本质区别，而把把头看成“技术工人”。这些领导干部一般地是想把生产搞好，但由于思想错误，便有意无意地依靠了把头，使工人的积极性和创造性不能发挥。另外，也有些煤矿领导人员，在思想上是反对把头制的，但是由于他们有严重的官僚主义、形式主义作风，他们看见矿上的“把头”、“包工柜”等名义已经取消，就心满意足了。但是有些把头虽然名义上已经成了“大组长”或“班长”，甚至成了“共产党员”，他们仍然是封建势力，仍然继续剥削和统治工人。这些事实，他们却没有看见。这是由于他们不深入群众，不了解生产实际情况，他们被这些改头换面的旧把头所包围，看不见工人的痛苦，听不到工人的呼声，就是说，他们和工人群众隔绝了。应该指出：有些煤矿管理人员，是曾经企图认真废除把头制度的。但是，当着他们想到：“去掉他们，生产怎么办？任务怎样完成呢？”他们就妥协了，把头制度就又被保留下来了。
    是否废除把头制度，乃是一个或者依靠工人阶级管理企业，或者依靠封建残余管理企业的根本问题。事实上，凡是真正废除了把头制度的地方，工人就树立了主人翁思想，生产情绪就空前上涨，整个矿场的面貌就为之一新。这不仅在老区是如此，新区也是一样。四川天府矿废除了把头制，每日产煤量由一千吨增至一千五百吨，就是一个有力的说明。
    废除把头制度，这是矿山管理制度中的民主革命，应当坚决不移地贯彻下去。为了贯彻这个革命，一定要深入发动工人，把“废除把头制度”的通令，变成煤矿工人自觉的群众运动。任何包办代替，单纯依靠行政命令的作法，都是不能解决问题，因而是应该反对的。在运动过程中，要特别注意培养工人积极分子，放手把有实际生产经验与有威信的工人提拔到管理生产的岗位上来，以代替那些压迫工人的把头。只有工人在实际上作了矿山的主人，才能把国营矿山办好。


工人日报社论指出：继续贯彻废除把持制度、建立搬运公司的方针，仍是今后各地搬运工会中一项严重的斗争任务(1950.10.26)

    【新华社二十三日讯】北京工人日报在其二十二日“为贯彻废除封建把持制度，建立搬运公司的正确方针而斗争”的社论中指出，继续贯彻废除封建把持制度、建立搬运公司的方针，仍是今后搬运工会工作中一项严重的斗争任务。社论指出，八个月来这一方针已在部分地方实施，并有显著成绩；但还有许多较大的城市，如沈阳、鞍山、抚顺、上海、广州、石家庄、太原、西安、郑州等约占全国三分之二以上的城市中，由于工会干部对封建脚行头子的封建把持制度的为害认识不足，或对封建把持制度有恐惧心理，没有坚决地依靠工人进行反把持制度的斗争，所以封建把持制度基本上还没有被废除。许多地方不是把封建把持制度原封不动的保存下来，就是封建把头当了工会的干部，他们依然在残酷地剥削与压迫着工人。
    社论指出：八个月来的斗争经验证明：各地搬运工会要想彻底消灭搬运事业中的封建把持制度，建立搬运公司，必须把废除封建把持制度、便利货物运输和照顾工人生活三项工作结合进行；必须以反映情况、提出方案的办法，去取得当地人民政府的支持；必须以讲解政策、说服动员的方式，去取得广大搬运工人的拥护，使反对脚行头子的封建剥削压迫与把持制度，成为他们自觉自愿的行动；必须以说明利害、共同协商的方式去取得当地公安、工商部门与公私企业的配合，组织一个反对封建把持制度的统一的强大的力量；必须采取开办训练班的方式，从搬运工人的积极而纯洁的分子中，培养一批领导骨干，进行反封建把持制度和反把头的斗争。
    社论指出：进行废除封建把持制度建立搬运公司的步骤应是集中力量、重点突破、推动全盘的办法。社论最后指出：由于废除封建把持制度斗争的残酷、复杂与艰巨，在搬运工会干部的思想作风方面就必须坚决反对目前在各地几乎相当普遍存在着的那种不关心工人生活、不相信群众的力量、不依靠群众力量的官僚主义、命令主义的现象，并随时严防隐蔽的把头及其爪牙的阴谋活动。


加强建筑工会工作——工人日报社论(1951.08.25)

    建筑工业是国家建设时期最重要的事业之一，是有关国家百年大计的事业。因为，不论国防建设、工业建设、文化建设以及其他各种建设事业，都离不开建筑工业。我们要开工厂、办学校、修铁道、辟码头……，没有那一件不需要建筑工业。现在建设新民主主义的中国，将来建设社会主义的中国，没有那一天不需要建筑工业。如果建筑工业搞不好，我们国家的基本建设工作就会受到严重的影响。
    目前建筑业的情况怎样呢？总括起来可以说是混乱不堪，无组织、无领导的现象异常严重。首先是建筑工人还没有组织好，四十七万二千余建筑工人中，工会会员只有十八万三千余人，即不过占全部人数的百分之三十八左右。其次，公私建筑机构也相当混乱。“建筑公司”多如牛毛。不久以前，上海还有所谓“皮包公司”，它的负责人只有一个皮包，在旅馆租一间房子，就算是“建筑公司”。至于工程无计划，材料没有统一规格，施工无制度等等，更是例不胜举。在这种情况下，工程中偷工减料，敷衍塞责，层层转包，把头横行等，当然是意料中事，也是必然的结果。而最后蒙受损失的，则是我们国家的基本建设事业。
    建筑事业中这种无政府状态，是过去半殖民地半封建经济制度的遗物。革命胜利后，各方面都有了一些改造；在建筑业中，虽然各地方也作了些工作，像东北、天津、太原等地已经或正在纠正混乱现象，但在全国范围来说，还没有基本改变。
    全国总工会召集的这次全国建筑工会工作会议，根据各地的情况与经验，提出了整理与改革建筑业的办法，交与各有关方面采纳执行，这是一件具有重大意义的事情。而且，毫无疑义，协助各有关方面贯彻执行这些办法，是我们工会的重大责任。但整理与改革建筑业的办法很多，其中与我们工会工作和建筑工人直接有关的也是最迫切的一条，就是要加强建筑工会工作。只有把全国建筑工人组织到建筑工会中来，提高他们的阶级觉悟，工会才能协助政府，有计划、有步骤地做好整理与改革建筑业的工作；也才能够有组织、有领导地反对封建剥削压迫，保护建筑工人的利益。
    我们希望各地工会组织，在各地党委的领导下，重视建筑工业工作，加强建筑业工会的工作，把广大建筑工人组织起来，依靠建筑工人群众，为整理与改革现有的建筑工业而奋斗！


坚决废除建筑业中的封建把头制度——工人日报八月二十六日社论(1951.08.28)

    今年六月间在北京召开的全国建筑业工会工作会议，曾指出了目前建筑业中存在着严重的把头统治和封建剥削。今日刊登的徐州市建筑业反把头的消息，更充分证明这一点，也说明了解决这个问题是多么迫切！
    把头制度，起源于旧建筑业的包工制。在包工制度下，建筑公司和营造厂不负招揽工人和调配劳动力的责任，而由专门从事中间剥削的把头来担负这一工作。层层转包，层层剥削，奴隶式的统治，非法的压迫，便由此产生。解放以后，各地区对建筑业的组织领导还没有走上轨道，旧的制度还没有经过改革，基本建设的任务却已十分紧迫。我们有些公营建筑公司的负责干部，在这种情况下面，竟忘掉了人民的建筑事业也应该和必须依靠工人阶级才能搞好这样一个根本问题。他们与旧的建筑公司毫无区别地依靠把头来完成任务；甚或以“生产”为名，单纯以赚钱为目的，和私营营造厂商混到一起，不顾国家建设的利益，也不顾工人群众遭受封建剥削的痛苦，安然卷入层层转包的漩涡中去（象本报今天发表的山东建筑工程公司徐州分公司的那种做法，就是一个典型的例子）。因此，这种旧制度得以继续存在，或改头换面，变相存在。
    把头们对工人的剥削是十分残酷的。据参加全国建筑业工会工作会议的代表反映：有些地区，工人实得工资仅占应得工资的百分之三十到五十；工人应得工资的百分之五十到七十，都被把头们剥夺去了。而且，连工人实得的这区区之数，把头们也还要巧立名目，想尽花样，加以剥削。如代办伙食，扣家具费等等。北京市某把头，因为偷漏国税被政府罚款，把头强制工人去向政府“请愿免罚”。工人没有去，把头就把政府对他的罚款，按日摊派到工人身上去。这是何等骇人听闻的事！在把头们敲骨及髓地层层盘剥下，工人们求得一饱，已经很不容易，当然谈不上怎样去钻研技术，提高工程质量。因此，工作草率，效率不高，材料大量浪费，工程质量低下，就成为普遍现象，而最后蒙受损失的是我们国家的基本建设事业。
    问题十分明显，如果我们要保证国家基本建设任务的完成，那就必须废除建筑业中的把头制，使广大建筑工人在政治上经济上彻底解放。没有这一条，我们就不会有坚强的雄厚的群众力量作依靠，就谈不到什么对旧建筑业的严肃的改革行动！
    但是，建筑业中的把头和煤矿、搬运工人中的把头，还有些不同。从剥削方法和剥削性质来说，二者都是封建性的超经济剥削。但建筑业的把头，不少是技术工人出身，他们有一定的设计和施工经验，有些小把头自己也参加劳动。为了利用这一部分力量到建设事业中去，建筑业反把头的方法，也就应该和煤矿、搬运工人等有所区别。封建筑业的把头，除掉少数为工人痛恨的和有血债的分子须依法惩办外，对其余的均应设法加以教育改造，使他们得到自新的机会。当他们向工人低头认罪放弃其剥削生活之后，应当让他们继续工作，为国家的建筑工业贡献他们的力量。
    其次，根据各地区的初步经验，建筑业反把头制度的斗争，还要注意以下几点：
    一、由于包工制度的继续存在，许多公私建筑公司或营造厂。差不多完全依靠把头制度来招雇工人和进行施工。所以有些行政人员或工会工作者，就对反把头抱有顾虑，借口“工作紧急”，“把头有技术，不依靠把头不能完成任务”，或者说“没有一套新的管理制度无法反把头”，因而不愿反把头，或怕“打草惊蛇”，因而不敢反把头。因此，清除行政和工会干部这种似是而非的思想，坚定依靠工人搞好人民建筑工业的信心，是开展反把头斗争的先决条件。
    二、反把头斗争，既然目的是解除建筑工人身上的重重枷锁，它就必须要成为工人群众自己的运动。为此，就要把工人组织起来，通过揭露把头制度的罪恶事实，教育工人，提高工人的阶级觉悟，由工人群众自觉地去打碎这个封建剥削制度，绝不可能单靠一纸命令就反了把头，也不是由行政或工会干部代替包办所能办成的。甚至单从制度上废除把头制度也不足以代替工人群众自觉的斗争。北京某公营建筑公司，为了废除把头的中间剥削，把工人应得的超额奖励金（北京的建筑业通常叫做“分红”）直接分发给工人，但离开公司以后，工人还是把钱凑出来交给把头。这一事例，值得我们深刻研究。
    三、在反把头斗争中，一定要同时解决固定工人和统一调配劳动力的问题。在全国大陆基本解放已经两年的今天，把头仍然对工人具有极大的控制力，想怎样便怎样，神气十足。这里边的根本问题，是把头掌握了招收、调配和解雇工人的大权。北京有些建筑工人表示：工会是好，但不能常给工作做，把头剥削，但他能给找活做。有的工人把工会比作烟，把把头比作饭，说是“烟可以不抽；饭不能不吃”。上海有些打桩工人表示：“虽有剥削，也跟把头。”这些工人把把头看作是一只“瘪奶头”——“虽说吃不饱，但只要抱紧了，也不会饿死！”各公司固定一定数量的工人，由政府的劳动行政部门和工会负责，统一调配建筑业的劳动力，一方面可以使施工和人力调配更有计划，保证劳动力的充分供应，避免人力的浪费，同时也就从根本上消灭了把头控制工人的物质基础。
    四、在反把头运动中，一定要对职工进行抗美援朝和镇压反革命的教育，树立和巩固建筑工人的主人翁思想，让大家随时提高警惕，防止反革命分子的破坏，避免工程遭受损失；并及时把工人的热情引向生产，注意改善现场的劳动条件，在完成工作任务、保证工程质量的基础上来解决工人的生活困难。要防止把运动引向单纯地“要钱”、“算账”，以致与当前全国的中心任务和生产建设任务脱节。