人民日报资料选辑_北加里曼丹独立游击运动：寂寥的枪声

流水帐
石油小国文莱：资本的安乐窝
中北往来
中文关系


流水帐

印度尼西亚加里曼丹东南部叛军　同陆军当局谈判向政府投诚条件(1956.08.29)
加里曼丹两千叛乱分子向印度尼西亚政府投降(1956.10.14)
文莱、沙捞越和北婆罗洲的经济状况(1962.03.29)
文莱爆发反英武装起义　起义军要求建立北加里曼丹单一的独立国　英国当局仓皇从新加坡调派军队前往镇压(1962.12.13)
英军血腥镇压文莱武装起义　在北加里曼丹大肆迫害反殖民主义人士(1962.12.14)
起义电台开始广播　起义战士转入丛林　文莱革命政府公布独立宣言(1962.12.16)
北加里曼丹人民继续战斗　英殖民当局源源增兵进行镇压(1963.02.19)
阿扎哈里返北加里曼丹领导反帝武装斗争(1963.02.21)
北加里曼丹革命政府总理阿扎哈里说　民族革命是挫败不了的　文莱人民武装继续抵抗英殖民军队的镇压(1963.03.07)
英军当局宣布文莱等地恢复宵禁(1963.03.22)
文莱爱国者坚持游击战　英殖民当局恢复宵禁并搜索游击战士(1963.04.14)
北加里曼丹国民军出击(1963.04.18)
北加里曼丹武装部队总司令发表谈话　革命军将继续斗争打断殖民锁链(1963.05.06)
北加里曼丹革命政府代表发表声明　斥印度官员美化“马来西亚”的谬论(1963.05.20)
北加里曼丹国民军在各地不断英勇抗击英国殖民军(1963.06.22)
北加里曼丹统一邦代表要求英国军队全部撤走(1963.07.11)
北加里曼丹总理阿扎哈里发出命令　号召加强军事行动消灭殖民统治(1963.07.25)
在沙捞越的北加里曼丹国民军　频繁袭击反动军警(1963.12.05)
曼戈尔表示将斗争到祖国彻底摆脱帝国主义的压迫　北加里曼丹国民军控制大片森林区(1963.12.08)
雅加达集会庆祝北加里曼丹统一邦成立一周年(1963.12.10)
加紧镇压北加里曼丹人民武装　英国增派军队前往“马来西亚”(1963.12.16)
曼谷三国外长会谈无结果而散(1964.03.07)
阿扎哈里总理向亚非新闻工作者发出呼吁　要求大力支持北加里曼丹人民斗争　英殖民军继续进攻北加里曼丹游击队和印度尼西亚志愿军(1964.03.13)
加里曼丹与北加里曼丹(1964.04.03)
北加里曼丹人民坚持武装斗争　击毙三百七十名英国雇佣军(1964.08.05)
加强争取民族独立的斗争　北加里曼丹成立三个地区司令部(1965.01.25)
沙巴和沙捞越(1965.08.14)
北加里曼丹代表文铭权的发言(1966.07.04)
印尼右派同“马来西亚”加紧勾结(1966.09.19)
高举民族独立和解放大旗　深入农村坚持武装斗争　北加里曼丹人民武装在战斗中成长(1967.08.30)
表现爱国者坚强战斗的革命气概　北加里曼丹政治犯同敌人英勇斗争(1968.04.09)
战胜重重困难　粉碎反动派“围剿”　北加里曼丹人民武装在战斗中成长壮大（节选）(1969.10.29)
北加里曼丹人民武装不断打破反革命“围剿”(1969.11.06)
北加里曼丹人民武装在战斗中壮大（节选）(1970.11.04)
连续粉碎敌人“围剿”　北加里曼丹人民武装力量不断壮大（节选）(1972.02.24)
北加里曼丹共产党中央委员会主席文铭权发表声明　党将继续率领群众走武装夺取政权的道路(1974.04.09)
北加里曼丹人民军拉让江下游第三军分区指挥部发表文告　批判错误路线　发展武装斗争(1978.02.24)


北加里曼丹人民军拉让江下游第三军分区指挥部发表文告　批判错误路线　发展武装斗争(1978.02.24)

    新华社北京二月二十三日电　据“马来亚革命之声”电台最近广播，北加里曼丹人民军拉让江下游第三军分区指挥部去年一月就北加里曼丹人民武装斗争的发展情况发表文告。
    文告说，“我国的武装斗争在北加里曼丹共产党的领导下，经过三年多的艰苦斗争，终于战胜了武装斗争低潮的考验，革命武装斗争不但胜利地坚持下来，而且还逐步地向前发展。星星之火，可以燎原。我国武装斗争的星火必将燎原，武装斗争的前途是光辉灿烂的。”
    文告指出，世界革命形势继续朝着有利于革命方面发展。中国人民在华国锋主席和中国共产党领导下，粉碎了“四人帮”篡党夺权的阴谋，取得了伟大的胜利。第三世界国家和人民继续坚持团结和进步。苏联修正主义的日子越来越不好过。美帝国主义的经济政治危机将进一步加重。
    文告说：“过去一年，我国革命在一片大好的国际形势影响下，也有了新的发展。我们公开批判了右倾投降主义路线，使武装斗争进入一个新的发展阶段。这对革命人民是一个振奋人心的大事，而对敌人则是一个沉重的打击。我们争取了部分出去人员重回部队和吸收了一批新兵，使部队有新的补充。我们还积极开展斗争，取得了一定的成绩。我们杀死、杀伤了一批敌人和处决了一个罪大恶极的特务。在武器制造方面也有新的创造。过去一年，部队内部更加巩固，同志们的政治思想觉悟和路线斗争觉悟都有新的提高，特别是批判错误路线之后，同志们的革命积极性充分调动起来，更加朝气蓬勃地迈步向前。”文告说：“在党的新政策指引下，我国武装斗争必将有新的发展。”
    文告说：“摆在我们面前的工作是多方面的，是艰巨的。这不仅有赖于我党我军全体同志的努力奋斗，而且更有赖于乡亲们的共同努力奋斗，才能夺取更大的胜利。”
    文告最后号召北加人民在以文铭权主席为首的党中央领导下，沿着农村包围城市，武装夺取政权的道路奋勇前进。
    “马来亚革命之声”电台二月四日还广播了北加里曼丹共产党拉让江革命委员会发表的题为《坚决彻底批判右倾投降主义路线，更高举武装斗争红旗奋勇前进》的声明和沙捞越农民协会拉让江革命委员会一九七七年发表的题为《彻底批判右倾投降主义路线，誓将武装斗争进行到底》的文告。
    北加里曼丹共产党拉让江革命委员会的声明说：“北加共产党所领导的革命武装斗争，在一九七三年年底遭到一次右倾投降主义路线的严重干扰。一九七四年三月九日，当这个错误路线出现不久之后，北加里曼丹共产党主席文铭权同志就公开表示强烈的反对和谴责。”
    声明说：“这次的严重路线错误，使我们的武装力量遭到很大的削弱，使革命斗争遭到一次比较大的挫折。”“但这次的错误和挫折，已给我们以深刻的教训。我们已更有决心、更有信心和更有办法将武装斗争进行到底。”
    声明说：“我们更深刻地体会到，在北加共产党领导下的武装斗争，只要保持思想上政治上路线的正确，不论在任何艰难困苦的情况下，武装斗争是能够胜利坚持和发展的。”
    声明最后重申：“只有主要依靠武装斗争，只有坚决走毛主席所指引的农村包围城市，武装夺取政权的道路，才能实现北加里曼丹的民族解放。当前，摆在我们全体革命同志和革命人民面前的关键性任务，就是狠批右倾投降主义路线，坚决把它批倒批臭，更高举武装斗争伟大红旗奋勇前进。”
    沙捞越农民协会拉让江革命委员会的文告号召北加里曼丹人民彻底批判右倾投降主义路线，将武装斗争进行到底。


印度尼西亚加里曼丹东南部叛军　同陆军当局谈判向政府投诚条件(1956.08.29)

    新华社雅加达28日电　据安塔拉通讯社消息：活动在加里曼丹东南部的五千名叛军的两名代表在8月27日同印度尼西亚陆军参谋长纳苏蒂安少将谈判叛军投诚的条件。
    叛军代表之一达迪安斯贾库在会见了纳苏蒂安少将以后在一次记者招待会上说，他很高兴能够同军方领导会谈，他说，从今以后，我们愿意同印度尼西亚政府和人民合作，帮助建设我们的祖国。他说，叛军首领伊布努·哈贾授权他来谈判“在我们回到社会中来的原则下停止战斗”的条件。
    和这些叛军代表一起来的加里曼丹东南部陆军司令哈桑·巴斯里中校说，伊布努·哈贾和他的部下投诚的时间将在以后确定。他又说，我相信伊布努·哈贾不久就会从丛林中出来。在这以前，伊布努·哈贾曾亲自和巴斯里中校有过接触，谈判投诚。
    印度尼西亚东部的流动武装匪徒络续投诚，是由叛军首领巴洛和阿里开始的，他们最先响应苏加诺总统对叛军的号召：“回到社会中来，帮助建设国家”。巴洛和阿里率领他们在南苏拉威西的四万队伍表示愿意帮助政府军队攻击在同一地区穆查卡尔所领导的“伊斯兰国运动”的匪徒。他们同陆军领导签订了一项协定，表示效忠政府。


加里曼丹两千叛乱分子向印度尼西亚政府投降(1956.10.14)

    据新华社雅加达12日电　据安塔拉通讯社东加里曼丹巴拉巴伊消消，南加里曼丹的叛乱分子组织——“被压迫人民联盟”的领袖和他的部下二千人在10月10日正式向印度尼西亚军事当局投降。
    叛乱分子领袖哈贾当着当地陆军司令巴斯里中校和加里曼丹省长米洛诺的面在保证书上签了字。他在保证书中说，他和他的部下响应政府的号召，无条件地放弃战斗。


文莱、沙捞越和北婆罗洲的经济状况(1962.03.29)

    车尔

    文莱、沙捞越和北婆罗洲都在加里曼丹岛的北部。文莱是英国保护下的一个苏丹国，沙捞越和北婆罗洲则是英国的直辖殖民地。这三个地方共有面积二十万三千五百六十平方公里，人口约一百二十八万。在殖民统治下，这三个地方的经济状况表现了殖民地经济的特征，这就是整个经济完全依靠几种重要原料的生产和出口，成为殖民国家的原料供给地和商品销售市场。
    石油是文莱、沙捞越的主要原料产品。主要产地是文莱的诗里亚油田。它是目前东南亚最大的石油产区之一。1960年，诗里亚油田的原油年产量为三千三百四十五万桶。沙捞越的米里本来是石油产地之一，但是由于外国公司的不断开采，油井逐渐枯竭。文莱诗里亚的原油由输油管运到沙捞越的罗东炼油厂进行提炼。近年来文莱的原油也有运到新加坡提炼的。
    石油的开采和运销全部在英国壳牌石油公司的垄断之下。这家公司有四家子公司，即负责全区石油产品的分配与销售的婆罗洲亚细亚统销公司和设在诗里亚的文莱石油公司，设在罗东的沙捞越石油公司，设在纳闽岛的北婆罗洲亚细亚公司。此外，美国的美孚石油公司已经在北婆罗洲投资达五千万美元以上。
    石油在沙捞越和文莱的经济中占有举足轻重的地位，并成为两地经济联系的重要纽带。据1959年统计，沙捞越从文莱输入原油二亿九千二百万元（马来亚元，下同），而罗东炼油厂输出的石油产品为三亿五千一百多万元，占沙捞越出口总值的67％。同年文莱石油输出额占出口总值的95％。文莱人口几乎一半是依靠在油矿工作维持生活的。
    木材和橡胶是沙捞越和北婆罗洲的两项重要原料产品。沙捞越的森林面积占全境面积的76％。1959年输出木材总值三千一百万余元，仅次于石油。木材主要输往英国、香港、日本、澳洲、意大利、荷兰、西德等地。北婆罗洲的森林面积占全境面积的80％，而以山打根附近为木材的主要产地，每年生产木材十二万吨。木材是北婆罗洲主要出口货物，1960年产值达九千万余元，占北婆罗洲出口总值的48％。1952年以来，外国资本的北婆罗洲木材公司垄断了木材的采伐权。现在这家公司已经将采伐权出售，但仍保留重新租让的权利。目前有包括一家美国公司在内的七家公司，享有在拉布克湾全区采伐木材的权利。在锯木业方面，已有四家外国投资公司和当地商人组织公司计划经营。在沙捞越，用现代技术采伐的两家大公司也属于外国资本所有。
    橡胶种植在沙捞越和北婆罗洲的农业中占有重要地位。沙捞越的三十万英亩耕地面积中，橡胶的种植面积占80％。大部分橡胶种植园的面积都比较小，并且多是老树，未加翻种，胶的质量和产量都不高。五个大规模的种植园都为外国资本所有。1959年沙捞越产橡胶四万四千吨，总值约九千五百万元。北婆罗洲的橡胶主要产区在亚庇附近，1960年输出橡胶总值为四千九百余万元。据1960年10月北婆罗洲殖民地政府农业部发表的报告，全境三万九千户农户中，有50％以种植橡胶为主。文莱橡胶种植面积有二万六千英亩，1960年橡胶出口值为四百万元，占出口总值的1．3％。
    胡椒是沙捞越仅次于橡胶的重要农产品，种植面积在六千到七千英亩之间。1958年和1959年输出分别为八千八百吨和七千吨。近年来胡椒由于病虫为害而减产，1960年头十个月的输出量减到三千二百吨。
    文莱、沙捞越、北婆罗洲的农业，由于主要生产为殖民国家所需要的原料，当地人民所必需的粮食却需要大量进口。沙捞越稻米种植面积只有约二万七千英亩，其中二万英亩是达雅克人种植的旱稻，产量极低。据1959年统计，沙捞越本地生产大米六万二千吨，输入大米五万零五百吨。北婆罗洲有48％的农户主要种植稻米，粮食一半依赖进口。文莱本地生产的稻米只能供应需要量的三分之一左右，每年要进口价值一千多万元的粮食。
    殖民主义者把这里作为自己的商品销售市场。1959年沙捞越进口商品总值四亿五千万元，除转口性质的原油外，主要为粮食、工业制品、机器及交通器材、化学品、烟草。北婆罗洲的进口商品主要为机械、食物、日用品、车辆、衣料。这些商品主要来自英国。文莱输入的商品，从英国输入的即占总值的50％。
    外国资本目前还在继续侵入北婆罗洲和沙捞越。
    在北婆罗洲，有四家外国公司正在勘查矿藏。其中伦敦的奈洛培崇公司在山打根从事铬、铁、锰和镁的勘查工作；新加坡的马来亚矿业公司在拉卜河流域及东古河流域勘探铜、铅、锌和金矿；菲律宾和香港的苏里亚诺公司在卡拉摩河流域等地勘探铜、铅、锌和金矿。另外还有台湾的海丰公司准备在西里保邦煤田勘查煤矿资源。日本垄断资本也正在积极渗入。日本的大洋渔业公司准备在北婆罗洲从事深水捕鱼业，已经计划在当地建立罐头和渔业公司。日本公司并准备在东海岸开采石油。英国资本的北婆罗洲壳牌石油公司也计划在西海岸试钻海上油井。
    1959年，北婆罗洲英国殖民当局成立了“移民投资委员会”，吸收外国资本。
    在沙捞越，日本资本的侵入更为积极。目前日本资本准备对这里的实兰丹煤矿投资五千万到六千万元。三马丹铁矾土公司的股权三分之一属于日本资本。这家公司于1958年组成，1960年开采铁矾土达四十万吨，全部运往日本。


文莱爆发反英武装起义　起义军要求建立北加里曼丹单一的独立国　英国当局仓皇从新加坡调派军队前往镇压(1962.12.13)

    新华社12日讯　文莱消息：文莱在8日爆发了武装起义，起义军公开宣布要为推翻英国的殖民统治和成立一个包括文莱、沙捞越和英属北婆罗洲的北加里曼丹单一的独立国而斗争。发动这次起义的北加里曼丹国民军曾一度控制了首都文莱的大部分地区，并且占领了诗里亚镇和附近的英国石油公司的油田、瓜拉勿拉耶镇等地区。在沙捞越和英属北婆罗洲同文莱相邻的一些地方也同时发生了武装起义。
    在文莱武装起义发生后，英国当局仓皇从邻近的新加坡军事基地调派军队前往镇压。据西方通讯社报道，英国殖民当局到10日为止已空运了一千多名军队到文莱。英国海军也从新加坡调遣了包括一艘巡洋舰在内的一支舰队前往文莱。目前战斗还在进行中。
    据报道，目前在菲律宾首都马尼拉的文莱人民党主席阿扎哈里以北加里曼丹统一邦革命政府总理的名义于8日举行了记者招待会，他说：文莱人民发动武装起义是因为英国政府拒绝给予北加里曼丹人民以自决权，并且企图把他们纳入拟议中的马来西亚联邦里。他说，起义是由人民党领导的。他在10日又在马尼拉发表一项声明说：“英国能够投进它的全部武装力量来镇压起义，但是战斗将继续下去。直到最后一个英国殖民者被逐出以及自由、独立、单一的北加里曼丹国牢固地建立起来以前，我们不会放下我们的武器。”
    据伦敦方面消息：英国殖民大臣桑迪斯10日在向英国下议院报告调派英军前往镇压文莱武装起义的情况时承认，北加里曼丹国民军“是作为一支有组织的部队进行活动的，配备有步枪和自动武器。”他还承认，这支部队得到了当地马来人的支持。
    文莱是一个苏丹国，在1888年沦为英国保护国。它的面积有五千七百多平方公里，人口约为八万五千人。在英国殖民势力于十六世纪侵入北加里曼丹之前，沙捞越和北婆罗洲都在这个苏丹国的版图之内。石油是文莱苏丹国最重要的经济资源，年产量为五百万吨左右，但是石油的开采和运销全部在英国壳牌石油公司的垄断之下。
    领导这次起义的文莱人民党是这个苏丹国的主要政党，在今年8月举行第一次选举中，这个党取得了四个县议会中五十五个民选议席以及立法议会十六个民选议席的全部席位。
    在今年年初由文莱政府当局组成的“民意调查委员会”在各地的调查结果表明，文莱各界人民普遍反对“马来西亚联邦计划”，主张争取文莱的真正独立和成立北婆罗洲联邦。


英军血腥镇压文莱武装起义　在北加里曼丹大肆迫害反殖民主义人士(1962.12.14)

    据新华社13日讯　新加坡消息：英国当局出动了海、陆、空三军对文莱和北加里曼丹其它地方的武装起义进行血腥镇压。据英国远东统一司令部发言人今天在新加坡宣布，已经有三千多名英国军队同北加里曼丹国民军进行作战。
    据西方通讯社引述英国驻新加坡和文莱等地的军事发言人的话说，英国军队正在文莱以及沙捞越边境地区继续向北加里曼丹国民军占领的城镇进攻，并在一些地方展开“扫荡”。据报道，12日在文莱的瓜拉勿拉耶和沙捞越的林梦等地发生了战斗。虽然英国军事当局宣布已经控制文莱城，但是它承认起义军还在市郊地区活动。起义军今天还固守着文莱的都东以及沙捞越的诗巫和尼亚等地。据报道，已有一部分起义军退入丛林。与此同时，英国殖民当局正在北加里曼丹各地大规模迫害反殖民主义人士。
    在文莱，英国殖民当局已经把文莱人民党宣布为“非法”，并且搜捕这个党的议员。在沙捞越，英国殖民当局逮捕了沙捞越人民联合党的两名中央委员以及其它反殖民主义人士。


起义电台开始广播　起义战士转入丛林　文莱革命政府公布独立宣言(1962.12.16)

    新华社15日讯　文莱消息：文莱起义军正在继续抗击英国军队的镇压。
    据西方通讯社报道，起义军今天还固守着文莱的麻拉。在沙捞越的林梦南方，起义军在多山的丛林地区继续抗击英军的镇压。在文莱的英军司令格伦尼也承认，目前继续有起义军的狙击活动。
    据报道，目前在马尼拉的文莱人民党主席阿扎哈里已经以革命政府的名义宣布，武装起义已经转入第二阶段：起义军进入丛林继续战斗。14日还在马尼拉公布了起义军在发动起义时（12月8日）在文莱发布的独立宣言。宣言谴责英国对文莱、沙捞越和北婆罗洲人民的镇压措施。声明谴责英国“强迫把我们的领土和人民并入人为的马来西亚联邦”。
    宣言说：“在我们人民的自由和我们国家的安全面临着这种迫在眉睫的威胁的情况下，在我们被出卖给一个更黑暗更恐怖的奴役者之前，北加里曼丹人民决定行使他们固有的不可剥夺的自由和自卫的权利。”
    据报道，起义军在文莱某地设立的电台已经开始广播。
    同时，英国在14日又用航空母舰一艘从新加坡运载七百名海军陆战队突击队去参加镇压文莱起义军。英军还威胁要对起义军进行轰炸。


北加里曼丹人民继续战斗　英殖民当局源源增兵进行镇压(1963.02.19)

    据新华社十七日讯　北加里曼丹人民武装力量正在各地继续抗击英国殖民当局的军队。
    据亚庇报纸报道，北加里曼丹人民武装力量十三日袭击了一百多名驻在文莱丁布廊县邦架区的英国第十七营保安部队。这个地区距离文莱首都文莱市只有约两小时的水路。英国在那里驻有重兵，并且每天最少实行十小时的宵禁。
    另据古晋报纸报道，几天前，大约有四十名人民武装曾占领了沙捞越伦乐县的一个村庄。驻在林梦和林梦附近的英国军队最近也曾遭到人民武装力量的袭击。
    为了加紧镇压人民武装力量，英国在十三日又将一千多名陆军和一些大炮从新加坡运抵文莱。


阿扎哈里返北加里曼丹领导反帝武装斗争(1963.02.21)

    新华社雅加达二十日电　据安塔拉通讯社报道，北加里曼丹统一邦驻印度尼西亚的首席代表艾哈迈德·法迪拉十九日在这里说，北加里曼丹统一邦革命政府总理阿扎哈里已经回到北加里曼丹本土，领导当地人民进行反对帝国主义的武装斗争。
    法迪拉还表示感谢印度尼西亚人民对北加里曼丹人民斗争的支持和同情。


北加里曼丹革命政府总理阿扎哈里说　民族革命是挫败不了的　文莱人民武装继续抵抗英殖民军队的镇压(1963.03.07)

    新华社雅加达六日电　据安塔拉通讯社五日报道，北加里曼丹统一邦革命政府总理阿扎哈里最近在北加里曼丹统一邦“自由战士之声”电台发表广播演说时说：虽然北加里曼丹人口不多，“但是，我们不会为了争取民族独立而向英国殖民主义者乞求任何东西。”
    阿扎哈里说，北加里曼丹的正义的民族革命，是殖民主义者所不能挫败的。
    阿扎哈里说，北加里曼丹的独立革命斗争得到了绝大多数北加里曼丹人民、进步领袖和广大亚非国家的支持。
    他号召全体人民继续发扬革命精神，以消灭像“马来西亚联邦”所体现的新殖民主义。他还号召他们“消灭革命敌人，利用各种机会摧毁敌人的势力，组织人民的队伍，同革命政府的所有机构合作，首先是同在北加里曼丹的森林中进行游击战的武装部队合作。”
    阿扎哈里强调说：“我们北加里曼丹人民热爱和平，但是我们更加热爱独立，因为独立是人民的权利。”
    新华社五日讯　文莱消息：英国驻婆罗洲北部的殖民军作战主任沃克少将二月二十八日在文莱市举行记者招待会时曾透露，英国已调动了约五千名军队参加镇压北加里曼丹国民军的作战行动，这些军队包括空军和海军。据报道，英国的大规模镇压活动在一些地方遭到人民武装坚决抵抗。据报道，二月二十五日，在距离文莱不远的巴都阿贝区，文莱人民武装力量曾同英国殖民军队发生战斗。


英军当局宣布文莱等地恢复宵禁(1963.03.22)

    新华社二十一日讯　文莱消息：英国驻北婆罗洲的“英军联合司令部”十九日宣布，自三月二十一日起，文莱和沙捞越某些“战略地区”将恢复宵禁。英国殖民军事当局的一位发言人说，“实行宵禁将使保安部队能够进行紧张的活动”，以便搜捕北加里曼丹的人民武装。这位发言人说，一营英国殖民军“目前正在率先进行这项活动。”这位发言人承认，文莱每晚都听到北加里曼丹统一邦革命政府的“自由战士之声”电台在广播。


文莱爱国者坚持游击战　英殖民当局恢复宵禁并搜索游击战士(1963.04.14)

    新华社讯　文莱消息：英国驻文莱军事当局四日宣布在文莱全境和沙捞越第五省边境地区恢复每天十小时的宵禁。
    据西方通讯社报道，目前英国军队和警察部队一千三百名，在侦察机和直升飞机的配合下，在文莱和沙捞越边境地区展开了一项广泛的行动，企图搜索北加里曼丹国民军人员。英国军事当局最近承认，文莱爱国者正在各地继续进行游击战。
    据亚庇报纸透露，英国在诗里亚的一间弹药库最近遭到炸毁，损失很大。
    据安塔拉通讯社报道，最近有五名英国情报人员被文莱爱国者击毙。
    文莱市的居民每天晚上都听到北加里曼丹国民军的广播。广播号召人民反对成立“马来西亚”，继续反对英国殖民统治。


北加里曼丹国民军出击(1963.04.18)

    据新华社讯　古晋消息：北加里曼丹统一邦革命政府的武装部队北加里曼丹国民军十二日凌晨袭击了沙捞越西部的帝比都警署，杀死一名警长和击伤两名警员，并夺走了这个警署的全部武器。
    沙捞越英国当局发言人十二日承认，帝比都警署曾遭到袭击。古晋警察总监特恩布尔透露，被夺走的武器包括一支布朗式轻机枪、两支斯脱林枪、一支左轮枪、十五支步枪、一支猎枪和一批子弹。
    这一战斗发生后，英国军事当局在十三日和十四日从文莱和古晋调兵到这一地区；并且宣布在文莱首府文莱市周围六十英里半径以内的地区（包括整个文莱和邻近的北婆罗洲和沙捞越边境）加强空中巡逻。沙捞越第一省已宣布实行每天十三个小时的戒严。


北加里曼丹武装部队总司令发表谈话　革命军将继续斗争打断殖民锁链(1963.05.06)

    新华社雅加达电　安塔拉通讯社二日报道，北加里曼丹统一邦革命政府负责国防事务的国务部长兼武装部队总司令阿邦·基夫利中将证实，他的部队最近对沙捞越的一些警察所发动了一系列的胜利的进攻。这些警察所是在北加里曼丹境内靠近印度尼西亚边界的地区的。他说，他的部队最近进攻帝比都警察所，打死警察一名，打伤两名，炸毁了那里的弹药库。
    基夫利说，北加里曼丹军队将继续扩大行动，直到在北加里曼丹打断帝国主义和殖民主义的锁链为止。
    另据安塔拉通讯社昨天援引印度尼西亚西加里曼丹军区司令部一个发言人的话说：北加里曼丹的战士四月二十三日在沙捞越吉格尔班邦附近的贡邦地区使用现代化武器向英国军队的一个据点发动了猛烈的攻击。英国殖民军队蒙受严重损失，有二十名英国士兵受重伤。北加里曼丹的战士没有受到任何损失，他们还缴获了英国军队的许多武器。
    这个发言人说：由于这一事件，英国殖民当局从古晋派去了增援部队。英国飞机也出动，并肆意扫射甘邦地区的居民，造成了人民的死伤。英国军队还毫无人性地驱逐和抢劫当地人民。
    这个发言人说：西加里曼丹军区司令已为此号召居住在同北加里曼丹毗邻的地区的人民保持警惕。


北加里曼丹革命政府代表发表声明　斥印度官员美化“马来西亚”的谬论(1963.05.20)

    新华社雅加达十八日电　据安塔拉通讯社今天报道，北加里曼丹统一邦革命政府驻印度尼西亚首席代表艾哈迈德·法迪拉赫今天发表声明，驳斥印度外交部副部长迪内希·辛格最近在新加坡发表的谬论。辛格在新加坡举行的记者招待会上说，北加里曼丹人民只有通过“马来西亚”才能获得独立。
    法迪拉赫在声明里驳斥说，建立“马来西亚”只是在北加里曼丹用东古·阿卜杜勒·拉赫曼来代替“英国主人”。英国在北加里曼丹的资本和财产将继续得到法律的保证，它对马来亚和新加坡的殖民政策也将得到更加有力的保证。法迪拉赫说，当英国仍然盘踞在北加里曼丹的时候，北加里曼丹要获得独立，只有一条路，那就是用武力来从英国手中夺取独立。


北加里曼丹国民军在各地不断英勇抗击英国殖民军(1963.06.22)

    新华社讯　古晋消息：北加里曼丹国民军仍在各地不断反击英国殖民军。
    据沙捞越报纸报道，本月三日和六日北加里曼丹国民军连续两次在沙捞越第二省卢波安都地方抗击英国殖民军。
    早些时候有消息说，北加里曼丹国民军在今年四月和五月曾两次袭击了沙捞越西部的帝比都警署，至少打死打伤二十三名英国警察，并夺走了这个警署的武器和弹药。
    为了加紧镇压人民武装力量，沙捞越英国殖民当局九日宣布将宵禁令从同印度尼西亚邻近的边境部分地区扩展到第一省和第二省全境。同一天，殖民政府发言人透露，“保安队”在上周以“企图参加暴乱分子”为罪名，在接近印度尼西亚边境逮捕了六十九名青年。
    在这以前，沙捞越英国殖民当局还宣布在第一省和第二省成立一支“边防队”，协助英国殖民军“追踪和攻击”北加里曼丹国民军。


北加里曼丹统一邦代表要求英国军队全部撤走(1963.07.11)

    据新华社雅加达六日电　据安塔拉通讯社昨天报道，北加里曼丹统一邦驻印度尼西亚首席代表马古尔说，首先必须使整个北加里曼丹非殖民地化，然后才可以考虑接受马来亚—印度尼西亚—菲律宾三国外长的马尼拉会议所建议的公民投票。
    他还要求从北加里曼丹撤出全部英国军队及其装备，恢复在十二月起义后遭到禁止的包括人民党在内的一切政党的活动，让遭到禁止的报纸复刊和释放被扣押的新闻工作者、政治犯和自由战士。他说，“只要在北加里曼丹还存在着英国殖民当局，我们就不能并且也不会同意举行公民投票。”


北加里曼丹总理阿扎哈里发出命令　号召加强军事行动消灭殖民统治(1963.07.25)

    新华社雅加达二十一日电　据安塔拉通讯社二十日报道，北加里曼丹统一邦总理阿扎哈里命令他的部队和北加里曼丹人民提高警惕，加强军事行动来打击敌人，进行消灭殖民统治的斗争。
    安塔拉通讯社说，这是十九日在印度尼西亚东部的古邦收听到的广播消息。阿扎哈里在这项十四日宣布的命令中，要求接管仍被敌人用任何形式控制着的地区，袭击敌人的全部据点，粉碎“马来西亚”及其在北加里曼丹的走狗。


在沙捞越的北加里曼丹国民军　频繁袭击反动军警(1963.12.05)

    新华社讯　古晋消息：沙捞越官方公告宣布，北加里曼丹国民军一支部队十一月十二日在迫击炮掩护下，在沙捞越第二省的双溪沙瓦伏击了一支“马来西亚”警察野战后备队。公告说，这支警察后备队的一个队长被击毙，队伍被迫撤走。
    据报道，双溪沙瓦十一月二十九日又发生了战斗。
    北加里曼丹国民军在第三省的宾纳丹县也很活跃。一个英国军官十一月二十八日在沙捞越第三省咨询会议上说：老百姓给自由战士“充分而自愿的合作”。
    在沙捞越的某些市镇，最近发生了手榴弹爆炸事件。
    沙捞越官方人士十一月二十九日还透露，老百姓控告所谓治安军对人民犯了罪行，包括强奸和殴打。
    由于北加里曼丹国民军活动加紧，“马来西亚”当局十一月二十七日在沙捞越宣布，凡携带没有执照的枪支的人将被判处死刑。


曼戈尔表示将斗争到祖国彻底摆脱帝国主义的压迫　北加里曼丹国民军控制大片森林区(1963.12.08)

    新华社雅加达七日电　北加里曼丹统一邦革命政府驻印度尼西亚首席代表曼戈尔在北加里曼丹统一邦成立一周年（十二月八日）前夕接见安塔拉通讯社记者时说：“我们北加里曼丹战士将继续斗争，直到我们的祖国和人民彻底摆脱帝国主义的压迫为止。”
    他说：“目前，北加里曼丹国民军的解放斗争进行得很顺利，因为这个斗争得到人民的充分支持。”
    他说，北加里曼丹人民早在一七七七年就进行过反对殖民主义者的武装斗争。一九六二年十二月八日，北加里曼丹人民在阿扎哈里总理的领导下宣布成立北加里曼丹统一邦，再次起来进行武装斗争。这一斗争得到全世界爱好和平和独立的人民的强有力的支持。
    曼戈尔说，世界上没有任何力量能够挫败北加里曼丹人民的斗争。这个斗争获得最后胜利只是时间问题。
    他说，现在，北加里曼丹国民军已控制了北加里曼丹的大片森林地区。在城镇周围的地区建立了革命根据地。有不少英国殖民军队的军官和士兵被打死，这使得英国殖民者胆战心惊。他还说，在有些城镇里，夜间常常出现反对“马来西亚”的标语。


雅加达集会庆祝北加里曼丹统一邦成立一周年(1963.12.10)

    新华社雅加达九日电　印度尼西亚民族阵线中央委员会八日晚间在雅加达举行集会，热烈庆祝北加里曼丹统一邦成立一周年。
    印度尼西亚民族阵线秘书长苏迪比约在致开幕词中说，为反对新老殖民主义而进行坚决斗争的印度尼西亚人民不能不支持他们的北加里曼丹兄弟争取独立的斗争。这一政策已经得到所有新兴力量人民的支持。
    支持北加里曼丹人民革命全国委员会代表哈纳菲在会上强调被压迫民族争取独立和解放的斗争的重要意义。他说，印度尼西亚人民必须粉碎美帝国主义支持的“马来西亚”这个新殖民主义阴谋，支持包括北加里曼丹人民在内的被压迫民族争取独立和解放的斗争。
    印度尼西亚共产党主席艾地在会上指出，“印度尼西亚人民和北加里曼丹人民在反对马来西亚的斗争中彼此是相互支持的，因此它形成了一种强大的力量。”
    艾地说，“马来西亚”是英帝国主义在东南亚的最后的堡垒。“马来西亚”是腐朽的帝国主义的阴谋。北加里曼丹人民将得到最后的胜利。
    艾地说，现在北加里曼丹革命已撤退到乡村。这是亚洲、非洲和拉丁美洲各国革命的一般过程。只有和农民结合和联合起来，革命才能取得最后胜利。
    艾地表示希望北加里曼丹的革命尽快地获得一个具有同一思想、同一意志和行动一致的领导核心。这是一切革命、也是北加里曼丹革命赢得胜利的必要保证。
    印度尼西亚民族党第一主席哈迪在讲话中强调指出，我们从“马来西亚”的阴谋中看到了帝国主义的特性，那就是：政治统治，经济剥削和文化渗透。
    他说，印度尼西亚全体人民包括民族主义者在内，将全力支援北加里曼丹人民的斗争，直到他们获得最后胜利。
    伊斯兰教师联合会副主席夏胡在讲话中说，印度尼西亚的宗教徒，特别是伊斯兰教徒，有责任全力支援北加里曼丹人民的正义斗争。
    北加里曼丹统一邦革命政府驻印度尼西亚首席代表曼戈尔应邀在晚会上讲话时表示相信，北加里曼丹人民进行的武装斗争必将胜利。他说，只要英国殖民主义者赖在北加里曼丹，北加里曼丹人民就将继续斗争，直到取得完全独立为止。
    亚非新闻工作者协会书记、叙利亚的阿布卡什也在晚会上表示支持北加里曼丹人民的正义斗争。
    出席晚会的有印度尼西亚政府第三副总理沙勒，贸易部长马利克，宗教部长朱里，海军司令马塔迪纳塔和总统军事顾问苏里亚达马空军上将以及其它政党和群众团体的领导人。


加紧镇压北加里曼丹人民武装　英国增派军队前往“马来西亚”(1963.12.16)

    新华社十五日讯　伦敦消息：英国正向北加里曼丹增派援军去镇压自由战士。有迹象表明，英国将着重采取“亚洲人打亚洲人”的办法。
    英国陆军部十三日在伦敦宣布派遣廓尔喀部队前往“马来西亚”，而没有透露所派部队的确切人数。据十三日的《每日先驱报》报道，英国正在把驻在索耳兹伯里平原的廓尔喀部队一千名空运到沙巴和沙捞越。三百名工兵已匆匆忙忙乘包机出发，七百名步兵将在新年间同他们会合。预料其他的廓尔喀部队也将随后前往。
    伦敦《每日电讯报》十一日报道：“马来亚将派皇家马来团第三营去沙捞越和北婆罗洲（沙巴）去会合已经在那里的两个营。”“这八百人将于数周内启程。”
    据报道，马来军队已经部署在沙巴附近的塞巴蒂克岛。
    面对着北加里曼丹的不断增长的困难，英国的高级军官，包括国防部参谋长蒙巴顿和国防大臣彼得·桑尼克罗夫特在内，将去视察“马来西亚”的局势。


曼谷三国外长会谈无结果而散(1964.03.07)

    曼谷消息：印度尼西亚、“马来西亚”和菲律宾的外交部长第二次在曼谷就“马来西亚”问题举行的历时两天的会谈没有达成协议，已于四日结束。
    据报道，印度尼西亚方面主张，应首先在政治上解决“马来西亚”问题，而“马来西亚”方面坚持要求讨论印度尼西亚从北加里曼丹撤退志愿人员的问题。由于双方僵持不下，会议决定无限期休会。


阿扎哈里总理向亚非新闻工作者发出呼吁　要求大力支持北加里曼丹人民斗争　英殖民军继续进攻北加里曼丹游击队和印度尼西亚志愿军(1964.03.13)

    阿扎哈里总理向亚非新闻工作者发出呼吁
    要求大力支持北加里曼丹人民斗争
    英殖民军继续进攻北加里曼丹游击队和印度尼西亚志愿军
    新华社雅加达电　据安塔拉通讯社九日报道，北加里曼丹统一邦革命政府总理阿扎哈里呼吁亚非新闻工作者用钢铁般的革命精神给予北加里曼丹人民的斗争以强有力的援助和支持。
    阿扎哈里在写给亚非新闻工作者协会书记处的信中感谢亚非新闻工作者对北加里曼丹人民的斗争的支持。
    新华社雅加达十一日电据安塔拉通讯社今天报道，英国殖民军正在继续对北加里曼丹的游击队和印度尼西亚志愿军进行袭击。
    东加里曼丹军区司令苏哈约上校对安塔拉通讯社的记者说，自从宣布停火令以来，由于英国企图尽量利用停火这一机会来包围游击队和印度尼西亚志愿人员，因此在北加里曼丹接连不断发生战斗。
    据印度尼西亚《人民日报》报道，在古晋附近的乡村和在沙捞越的英国殖民军抢走了当地人民的粮食，企图阻止他们去支援那里的游击队。


加里曼丹与北加里曼丹(1964.04.03)

    加里曼丹岛（旧称婆罗洲），是马来群岛中最大的岛屿，也是世界第三大岛（仅次于格陵兰和伊里安），位于西南太平洋中，面积七十三万六千平方公里，人口约五百四十万，在我国史籍上称为“婆利国”、“渤泥”等。
    加里曼丹岛的中部有赤道横贯，气候炎热多雨；中部与北部峰峦叠嶂；南部低地沼泽纵横交织，被热带丛林复盖的土地占百分之八十五。全岛矿产资源极为富饶。沿海平原盛产大米、椰子、橡胶和胡椒等。
    这个岛的南部（占全岛三分之二以上）属于印度尼西亚，也叫加里曼丹。北部包括沙捞越、文莱和沙巴（北婆罗洲），统称北加里曼丹。
    属于印度尼西亚的部分——加里曼丹，总面积为五十多万平方公里，分为西加里曼丹、南加里曼丹、东加里曼丹和中加里曼丹四个省一级的自治区，共有四百多万人口。重要城市有坤甸、马辰、巴厘巴板和三马林达等。在印度尼西亚的国民经济中，加里曼丹占有重要地位，特别是它的石油和橡胶，这两种东西的产量，分别占印度尼西亚总产量的四分之一和三分之一左右。
    北加里曼丹（旧称英属婆罗洲）面积约为二十万平方公里，其中以沙捞越最大，占北加里曼丹总面积的百分之六十；其次是沙巴，占百分之三十七；文莱仅占百分之三，人口共一百三十万。
    北加里曼丹素有“南洋宝库”之称，自然资源很丰富。它的石油年产量达五百万吨以上，在英联邦中仅次于加拿大，在东南亚仅次于印度尼西亚。橡胶和木材的产量在东南亚地区也占有相当地位。
    十六世纪后期，葡萄牙、西班牙、荷兰、英国等殖民主义者相继入侵北加里曼丹，展开了激烈的争夺。在几度角逐之后，英国囊括了整个北加里曼丹，并把它分割为三个邦，进行残酷的殖民统治。一九六三年九月中旬，英国殖民主义者在美帝国主义的支持下，又把沙捞越和沙巴并入它强行拼凑的“马来西亚”联邦。文莱，现在仍然是英国“保护”下的一个苏丹国。
    北加里曼丹各族人民有着反对殖民主义的光荣传统。近几年来，这个地区的民族独立运动更是蓬勃高涨，三个邦的人民纷纷要求摆脱英国的殖民枷锁，争取独立。一九六二年年底，文莱、沙捞越、沙巴各地人民毅然举行了武装起义，反对“马来西亚”新殖民主义阴谋，要求成立独立的北加里曼丹国。殖民统治者虽然对这次起义进行了残暴镇压，但并不能扑灭北加里曼丹人民的英勇斗争的烈火。一九六三年初，成立了以阿扎哈里总理为首的北加里曼丹统一邦革命政府。
    现在，北加里曼丹的人民在北加里曼丹统一邦革命政府的领导下，不顾殖民主义者的疯狂镇压，坚持进行武装斗争，他们正在展开一个声势浩大的反对“马来西亚”运动。


北加里曼丹人民坚持武装斗争　击毙三百七十名英国雇佣军(1964.08.05)

    据新华社雅加达一日电　印度尼西亚《独立报》今天报道，自从新殖民主义的“马来西亚”建立以来，在北加里曼丹总共有三百七十名英国殖民主义的雇佣军被击毙。
    印度尼西亚—菲律宾—“马来西亚”三国政府首脑会议在东京举行后，在北加里曼丹边境地区常发生激烈战争。
    据安塔拉通讯社今天报道，印度尼西亚陆军司令亚尼中将在记者招待会上说，印度尼西亚游击部队不能放松对英国殖民军的斗争，除非北加里曼丹人民从殖民主义下解放出来并取得了完全的独立。


沙巴和沙捞越(1965.08.14)

    沙巴原名北婆罗洲，位于亚洲最大的加里曼丹岛的东北部。沙巴与沙捞越和文莱一起，又称北加里曼丹。过去，沙巴和沙捞越是英国的直辖殖民地，文莱则是受英国“保护”的苏丹国。
    一九六三年九月，英国在美国的支持下，硬把沙巴和沙捞越同马来亚和新加坡纳入一个所谓“马来西亚联邦”的新殖民主义机构中。
    沙巴的面积有七万六千多平方公里，占北加里曼丹总面积的百分之三十七。人口约四十五万。首府叫亚庇。沙巴森林资源极其丰富。经济主要靠三种主要农产品：木材、橡胶和椰干。英国“殖民地开发公司”控制了特产蕉麻（即马尼拉麻）的种植。
    沙捞越在加里曼丹岛的西北部，曾属文莱。一八四六年，英国殖民者詹姆斯·布鲁克迫使文莱苏丹割让了沙捞越；以后他又自封为大君。后来由英国政府将沙捞越改为直辖殖民地。一九四一年十二月到次年六月曾被日本占领。
    沙捞越面积有十二万一千六百八十平方公里，人口约有七十八万。首府叫古晋。境内矿藏丰富，已经发现有大量的石油、煤和铁矾土。英国殖民主义者在美里设有石油开采中心，每年产油数百万吨。
    包括沙巴、沙捞越和文莱在内的北加里曼丹，素有“南洋宝库”之称，但由于英国殖民主义者的残酷掠夺，人民十分贫困。
    一九六二年十二月，沙巴、沙捞越和文莱的人民为反对英国殖民统治而展开了武装斗争。最近几年来，沙巴和沙捞越的人民一再行动起来反对英美帝国主义强加在他们头上的“马来西亚”。


加强争取民族独立的斗争　北加里曼丹成立三个地区司令部(1965.01.25)

    新华社雅加达电　北加里曼丹统一邦革命政府国防部长兼军队总参谋长艾哈迈德·宰迪宣布，成立北加里曼丹军队的三个地区司令部，来加强争取民族独立的斗争。
    这三个司令部是：西部地区司令部、中部地区司令部和北部地区司令部。


北加里曼丹代表文铭权的发言(1966.07.04)

    新华社三日讯　北加里曼丹代表文铭权今天在亚非作家紧急会议全体会议上说，北加里曼丹人民从自己的亲身经历中深刻地体会到，历史正是按照毛泽东——世界人民伟大的领袖所指出的方向前进。毛泽东思想的光辉必将照耀全世界。他强调说：“没有毛泽东思想，就没有新中国；没有毛泽东思想，就没有新北加里曼丹；没有毛泽东思想，就没有新世界！”
    文铭权说，北加里曼丹人民从毛泽东思想的宝库中找到了道路。他们已经懂得：必须拿起武器向帝国主义作坚决的斗争，才能取得真正的民族解放；必须放手发动农民群众和扎根于农村之中，特别是放手发动和扎根于十分贫困、迫切要求革命、占人口最多、而且还停留在极为落后的社会发展阶段的各民族农民之中；不在最贫困的各民族农民中扎下根来，就不可能循着农村包围城市这个伟大的战略思想前进；必须以工农联盟为基础、广泛地团结一切可以团结的各阶级、各民族的力量，把百分之九十五以上的人民群众争取到革命力量这一边来。
    文铭权还强调说，北加里曼丹人民还懂得了：人民战争具有无比强大的威力。他们知道人民战争的最重要之点，就是最大限度地发挥“人的因素第一”这个光辉的真理的作用。他们也懂得了，革命战争是人民自身起来争取解放的斗争，因此，必须坚持自力更生。他们知道，不自力更生，人民就不能锻炼成为英雄的人民，就不能坚持长期曲折艰苦的革命斗争。只有自力更生，才能经得起任何风险，而立于不败之地。
    他说，目前大动荡的形势正把世界革命推向大分化、大改组的过程。世界人民方向更明确了，人们更坚定地拿起武器来进行斗争。反对美帝国主义的世界革命统一战线的队伍更纯洁更坚定了，并且在这个基础上更扩大了。这是世界反帝革命斗争进一步深入的过程。
    他控诉美、英帝国主义把他们合谋制造的“马来西亚”强加在北加里曼丹人民的头上，谴责拉赫曼傀儡集团镇压人民的罪行。他说，觉醒了的北加里曼丹人民认识到，只有拿起武器，向帝国主义作坚决的还击，才能取得真正的民族解放。
    他表示全力支持越南人民的正义斗争。他说，美帝国主义不仅是越南人民的凶恶敌人，也是世界人民的公敌。美帝国主义在越南的侵略越是“升级”，它失败得就越惨。这个号称世界上最强大的帝国主义，在英勇的越南人民面前，已经变成了弱者。美帝国主义是纸老虎这个英明的论断，在这里得到了充分的证明。北加里曼丹人民坚决支持越南人民要求美帝国主义无条件立即滚出越南的立场。
    文铭权谴责苏联修正主义者竭力为美帝国主义效劳。他说，要反对以美帝国主义为首的帝国主义阵营，就必须反对以苏联修正主义为首的修正主义集团。决不能幻想苏联修正主义集团的本性会改变。他说，苏联修正主义内政、外交的总路线都是导源于苏联国内产生的特权阶层，而这个特权阶层，就是苏联的新资产阶级。苏联修正主义领导集团就是这个新资产阶级的代表。
    他表示坚信，以美帝国主义为首的帝国主义和以苏联修正主义为首的修正主义集团最终必将失败。
    文铭权在发言中表示完全支持印度尼西亚代表提出的建议，即中国是举行第三届亚非作家会议合适地点。


印尼右派同“马来西亚”加紧勾结(1966.09.19)

    印度尼西亚右派军人政权和新殖民主义的产物“马来西亚”当局公然进行反动的军事勾结。双方的军事代表团十四日在吉隆坡发表的联合公报透露，双方决定在边境地区联合采取军事措施，镇压当地人民的斗争。
    据报道，双方在会谈中曾讨论了在沙巴和沙捞越（都在加里曼丹岛北部）采取联合行动去消灭所谓的“共产党恐怖分子”的问题。
    双方达成协议之后，印尼军事代表团曾经到沙捞越去进行了三天的阴谋活动。


高举民族独立和解放大旗　深入农村坚持武装斗争　北加里曼丹人民武装在战斗中成长(1967.08.30)

    新华社二十九日讯　古晋消息：北加里曼丹人民自从一九六二年发动武装起义反对美英帝国主义的新殖民主义工具“马来西亚”以来，一直高举争取民族独立和解放的旗帜，坚持武装斗争，不断取得胜利。
    最近几个月来，北加里曼丹人民武装主动出击，使敌人惊慌不安。今年六月间，人民武装在沙捞越第二省伏击一支“马来西亚”傀儡集团的巡逻队，据“马来西亚”官方发表的数字，这支巡逻队被打死打伤数人。“马来西亚”的“陆军发言人”惊呼，这次伏击战组织得很好。不久以前，人民武装在沙捞越第三省泗里街地区的一次出击中打死了伪区长和他的爪牙两人，并且缴获了一批武器。人民武装目前在南部第一、第二和第三省特别活跃，曾经一度袭击沙捞越首府古晋的一个警察署。
    由于印度尼西亚法西斯军人政权同拉赫曼傀儡集团勾结，妄图联合扑灭北加里曼丹人民武装的火焰，北加里曼丹人民武装给予印尼反动派以应得的惩罚。七月上旬，他们曾袭击了边境上的印尼反动军队。七月二十日，他们配合印尼人民武装，打了一场漂亮仗，在袭击山口羊的印尼空军机场中，当场打死打伤印尼空军官兵数十人，缴获武器弹药和其它军用物资四百多箱，然后从容撤退。这个机场是印尼和“马来西亚”反动派设在边境地区的联合镇压北加里曼丹人民的一个重要据点。
    沙捞越人民在斗争中无限热爱毛主席。在第三省省会诗巫七月间出现了热情歌颂“毛主席是咱们心中的红太阳”的大字报。大字报号召沙捞越人民起来，为推翻殖民统治而斗争。北加里曼丹人民不畏帝国主义和反动派的野蛮镇压，克服种种困难，高举武装斗争的旗帜，不断成长壮大，目前，游击队不仅能够打仗，并且深入农村动员群众、组织群众。
    “马来西亚”反动当局对北加里曼丹人民的武装斗争的发展十分惊慌。沙捞越傀儡当局的一个部长在八月十一日承认，北加里曼丹人民武装力量的发展，使沙捞越的“安全”感到了“严重的威胁”。他还特别表示对人民武装在农村地区积极开展政治宣传工作感到不安，他说，“政府威信”受到了“严重的打击”。


表现爱国者坚强战斗的革命气概　北加里曼丹政治犯同敌人英勇斗争(1968.04.09)

    新华社七日讯　马来亚民族解放同盟驻中国代表团的机关刊物《马来亚公报》最近报道，遭到拉赫曼傀儡集团残酷迫害的北加里曼丹政治犯，在敌人的监狱里开展绝食斗争，表现了他们英勇顽强的革命气概。
    报道说，在沙捞越首府古晋的一个集中营里，拉赫曼傀儡集团关押了包括病人和孕妇在内的约六百名政治犯。这些政治犯受到法西斯拷打、审讯和种族虐待。但是，迫害并没有削弱他们的斗志。这些爱国者发表抗议声明，举行绝食斗争。有关爱国者的这次斗争的消息很快就传到各地。一些进步的政治团体和工会纷纷发表声明，支持政治犯所采取的革命行动。
    政治犯的亲属从各地来到古晋，给自己的亲人以道义和物质的支援。这些亲属们在傀儡政府大楼前也进行绝食斗争。其中有些人由于体力不支而晕倒了。但是，他们苏醒过来后头一句话就是：“继续战斗！”
    在政治犯及其家属的英勇斗争面前，敌人被迫接受了这些爱国者所提出的要求。但是，拉赫曼傀儡集团不久之后又加紧对政治犯的迫害。爱国青年钟永华因遭到各种折磨，在狱中牺牲了。全体政治犯义愤填膺，又举行了第二次绝食抗议，要求为钟永华烈士开追悼会，在报上公开刊登他们的追悼词。
    政治犯的斗争和各界人民的声援，迫使敌人不得不又一次让步。古晋所有报纸都刊登了他们的追悼词，各界人民为钟永华烈士举行了有二万人参加的大规模葬礼。


战胜重重困难　粉碎反动派“围剿”　北加里曼丹人民武装在战斗中成长壮大（节选）(1969.10.29)

    新华社二十五日讯　北加里曼丹革命者不久以前在沙捞越散发大量革命传单。有一份传单叙述了北加里曼丹人民武装的诞生、成长和壮大的过程。传单表示坚信，人民武装一定能够更迅速地发展，战胜北加里曼丹和印尼反动派的镇压，取得更大的胜利。
    传单说：“沙捞越人民游击队和北加里曼丹人民军是用毛泽东思想武装起来的，是战无不胜、攻无不克的北加里曼丹人民的军队，是为着解放人民的，是彻底地为人民的利益工作的。我军的成长确实是经历了许许多多的艰难困苦，包括自然的困难和敌人制造的困难，但这一切困难都吓不倒用毛泽东思想武装起来的人民军队。在革命组织英明领导下，战胜了重重的困难，冲破了层层的障碍，胜利和成功地在祖国漫长的边疆建立了两支人民的军队。这是北加里曼丹革命斗争大大向前跃进的里程碑。从此，北加里曼丹民族民主革命有了胜利的进一步的保证，人民的解放有了新希望。”
    传单指出，北加里曼丹人民军是在一九六五年十月二十六日庄严宣告成立的。沙捞越人民游击队比北加里曼丹人民军先成立。这两支人民的军队的成立，向全世界革命人民宣告：北加里曼丹革命斗争是武装夺取政权的斗争。这标志着帝国主义、拉赫曼集团和国内反动派在北加里曼丹的统治的美梦彻底破产已经为期不远了，北加里曼丹的彻底解放有了希望。这两支人民军队不仅是战斗队，而且是生产队，更是宣传和组织群众的军队。
    传单说：“北加里曼丹人民军自成立以来，都一直在极其艰苦的环境中坚持战斗，在自力更生的道路上，取得了一九六七年的稻谷大丰收。在毛泽东思想哺育下勇敢战斗、发挥人的因素、发扬艰苦朴素的作风，战胜了自然条件的重大困难，胜利击退了印尼反动派十多次的军事‘围剿’。通过战斗我军日益巩固和壮大。自我军成立以来，印尼反动派对北加里曼丹人民军发动了三次大的军事‘围剿’：第一次是在一九六七年初；第二次是在一九六七年底到一九六八年初；第三次是在一九六八年十月。这三次军事‘围剿’并没有消灭我军，而敌军被我军打得狼狈不堪，吃了几次大败仗，被我军打死打伤半百名以上，我军缴获了一批武器和军用品。但是，我军仅有不到十名的同志壮烈牺牲。特别要指出的是，印尼反动派在第三次军事‘围剿’中还出动了飞机轰炸我军的某些据点，但不能动摇我军一根毫毛。三次的胜利反军事‘围剿’说明，用毛泽东思想武装起来的军队，是顶天立地的，是最勇敢的，是可以打败大批来犯的敌军的。”


北加里曼丹人民武装不断打破反革命“围剿”(1969.11.06)

    新华社讯　北加里曼丹《新闻简报》最近刊登了一篇通讯，叙述北加里曼丹人民武装发扬革命精神，边战斗，边生产，自力更生，克服困难，打破了敌人的反革命“围剿”和封锁。
    通讯说：一九六六年九月间，一场激烈的反“围剿”斗争开始了。当时我们一个支队，人数不上一连人，为着坚决完成这个战斗任务，积极响应领导上的号召，坚决走自力更生的道路。
    通讯说，种稻季节到了，为了长期坚持斗争的需要，我们一部分同志，以惊人的毅力，作出了巨大的成绩。每天平均不到二十人的劳动力，就种下了一百多筒谷种，还种了绿豆和其他杂粮。结果这一年收获一百多包稻谷和其他农产品，打破了我们几年来的纪录，取得了大丰收。
    在收割这些粮食时，反“围剿”斗争已经开始了。同志们都积极响应领导上发出的“赶工”的号召，争先恐后地认真工作。天还蒙蒙亮，生产队便在土地上摆好了工作阵地，带队的同志一发出战斗的号令，同志们就低着头弯着腰紧张地工作起来。大家你追我赶，头都顾不得抬。在休息时间，大家都顾不上休息，找刀石磨刀，准备继续战斗。不管是烈日当头，或者是雷雨交加，同志们都坚持战斗，直到傍晚，才收工回营房。饭后又上政治课。我们的同志就是这样不怕苦、不怕疲劳地连续作战的。
    通讯说，一九六六年过去了，敌人的第二、第三次“围剿”又来临了。由于我们的部队是用马克思主义、列宁主义、毛泽东思想武装起来的北加里曼丹人民子弟兵，有着大无畏和勇往直前的精神，天不怕，地不怕，神不怕，鬼不怕，反动军队更不怕，始终不懈地坚持反“围剿”斗争。
    有一次，我们支队和其他兄弟部队失去了联系。那时，我们支队的供应物资，已是非常有限。但是，为了坚持武装斗争，有力地箝制敌人，无论在任何艰难困苦的情况下，我们始终没有动摇、退缩。由于敌人的步步进逼，我们没有固定的营房可住，每人携带一个简单的背包和一二套衣服，每天只领到一小汤匙盐。就是这样，我们和敌人转山头，赛脚力，跑到哪里，战斗到哪里。
    通讯说，革命斗争是长期、艰苦、曲折的。由于敌人的经济封锁，缺粮是常事。一九六八年三、四月间，敌人的第四次“围剿”又开始了。在这艰苦的斗争岁月里，同志们所能取得的粮食最好的也只是我们称作“大白米”的木薯，但还要限制着吃。我们每个同志都有一个“万物袋”，在工作时、行军中，遇到野生的山菜、木薯等，就放在“万物袋”里，到了一个地方，便生火煮来充饥。在这种斗争的环境里，生重病的同志，碰到情况紧张的时候，也带病急行军，风里来，雨里去。医务人员想办法找吃的东西和草药来照顾生病的同志，使他们早日恢复健康。
    为了坚持斗争，衣服破了自己补，补了又补，长的变为短的，短的变成擦脚布，到实在不能再用了才丢掉。不论男女同志大家都有一个针线包，补起衣服来每位同志都飞针走线，谁也不含糊。线用完了，就学边区达雅克族兄弟那样，找一种可做线的藤或树叶来做线补衣服。有的同志说，没有衣服穿的话，象达雅克族兄弟那样剥树皮来穿也要坚持斗争下去。
    通讯写道：“毛主席教导我们说：‘这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服。不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。’不管在我们前进的道路上还将摆着多大的困难和危险，我们这支用毛泽东思想武装起来的部队决心奋战下去，打破敌人的‘围剿’，迎接革命新高潮。”


北加里曼丹人民武装在战斗中壮大（节选）(1970.11.04)

    据新华社讯　据北加里曼丹《新闻简报》报道，战斗在沙捞越广大地区的北加里曼丹人民武装力量，同北加里曼丹各族人民建立了血肉的关系，得到广大群众的热情支持和爱戴，在战斗中日益发展壮大。
    今年二月，“马来西亚”傀儡集团出动三千名反动军警和特务，在沙捞越第一省海口区发动了大规模反革命军事“围剿”，妄图扑灭活跃在这个地区的一支人民武装力量。但是，人民武装力量在群众的支援和掩护下，勇敢机智地同敌人进行战斗，终于胜利突围，使敌人的罪恶阴谋遭到彻底的破产。


连续粉碎敌人“围剿”　北加里曼丹人民武装力量不断壮大（节选）(1972.02.24)

    新华社一九七二年二月二十三日讯　活跃在沙捞越广大地区的北加里曼丹人民武装力量，紧密依靠各族人民群众，开展武装斗争，连续粉碎敌人的“围剿”，在斗争中不断成长壮大。
    一九七一年，敌人出动数以千计的军警、特务，在大炮、飞机、舰艇的配合下，对战斗在沙捞越第一、第二、第三省的人民武装力量，连续进行了大规模的军事“围剿”。
    经过七年革命武装斗争锻炼的北加里曼丹人民武装力量，并没有被来势汹汹的敌人所吓倒。他们在各族群众的支援下，英勇顽强地进行反“围剿”斗争。他们抓住战机，主动出击，在一九七一年进行了数十次战斗，杀伤了大批敌人。


北加里曼丹共产党中央委员会主席文铭权发表声明　党将继续率领群众走武装夺取政权的道路(1974.04.09)

    号召干部和党员起模范作用，团结群众，总结经验教训，高举革命红旗奋勇前进
    新华社一九七四年四月八日讯　据“马来亚革命之声”电台三月三十日广播，北加里曼丹共产党中央委员会主席文铭权三月九日就最近发生的北加里曼丹人民武装的某些领导人向敌人屈膝投降的事件发表声明。
    声明说：“这个背叛事件当然是坏事，但是也有一方面的好处。”“经过这个事件之后，我们的党和军队，那怕在数量上是减少了，却是更加精干、更加可靠了。”
    声明说：“我们党从成立的那一天起，就把彻底消灭人剥削人的社会制度作为我们神圣的历史任务，并把完成真正的人民民主革命作为我们的最低纲领。”
    声明说：“我们马克思列宁主义者认为，资本主义制度是无法解决它越来越严重的政治、经济危机的，更无法改变它必然要灭亡的命运。它灭亡的时间可能早些，也可能迟些。我们革命者的任务就是要加速它的灭亡。”
    声明说：“形势变化了，我们的政策和策略可以改变，但是，我们完成人民民主革命，进而实现社会主义和共产主义的基本纲领是不能改变的。同样，农村包围城市，武装夺取政权的道路也是不能改变的。”
    声明在分析了马来西亚国内外形势和革命任务之后说：“无产阶级的伟大导师马克思和恩格斯，根据巴黎公社的实践，总结出一条经验，指出：‘工人阶级不能简单地掌握现成的国家机器，并运用它来达到自己的目的。’无产阶级必须用革命暴力，摧毁和打碎旧的国家机器，实行无产阶级专政。无产阶级的伟大导师毛泽东发展了马克思列宁主义关于暴力革命的学说，为殖民地、半殖民地人民开辟了争取解放的唯一道路，即农村包围城市，武装夺取政权的道路。‘枪杆子里面出政权’，各国无产阶级和劳动人民用他们的鲜血证明了这是千真万确的普遍真理。”
    声明在指出了一些国家的革命斗争暂时遭受挫折的经验教训之后，说：“这些事实有力地证明，离开了武装斗争，就没有无产阶级和共产党的地位，就不能完成任何的革命任务。因此，所谓‘停止武装斗争’，‘在宪法范围内自由地参加合法的政治活动’，是彻头彻尾的修正主义道路，是背叛人民根本利益的道路。
    “要走农村包围城市，武装夺取政权的道路，就必须要有一个用马克思列宁主义、毛泽东思想武装起来的党，要有一个由这样的党领导的军队，要有一个由这样的党领导的统一战线，这就是革命的三个法宝。”
    声明说：“二十几年来，我们付出了很大的代价，也取得了很大的成绩。我们过去二十几年的经验证明，我们什么时候遵循上述教导去做，我们的工作就向前发展。我们什么时候违背上述教导，我们的工作就停滞不前。现在，党成立了，军队建立起来了，以工农联盟为基础的、实行武装斗争的统一战线也初步形成了。我们的革命事业正在前进。我们能因为战斗环境的困难，借口改变斗争的政策和策略，而取消无产阶级政党吗？我们能因为发生了某些可耻的叛变情况而亲手搞垮自己的军队吗？不能，绝对不能。
    “武装斗争的道路我们已经走了十多年了。我们的党是在武装斗争的过程中成立的。在武装斗争初期，我们自己只有一支四十人的小队伍，武器又简陋。后来发展成为几支分别在各个地区活动的较大的支队。十多年来，印度尼西亚和‘马来西亚’两国反动派，每年付出了数以千万元计的军费，动用了数以万计的反动军队，残酷地、反复地‘围剿’我们，也没有能够阻止我们前进。这是因为我们得到广大人民群众的大力支持。如果他们不积极送衣、送粮、送子弟参军，我们就不可能生存和发展。事实说明，人民群众是站在我们一边的。尽管我们在前进的道路上碰到许多困难，但是这些困难是完全可以克服的。
    “要克服困难，当然要有正确的政策和策略。只有依据马克思列宁主义、毛泽东思想的普遍真理，并结合我们的具体情况，才能制定正确的政策和策略。否定和篡改这些普遍真理，只能炮制出修正主义、取消主义、投降主义的所谓‘政策’和‘策略’。”
    声明说：“在党领导下有相当数量的一批武装队伍还存在。我们将继续以武装斗争作为主要的斗争形式，在广大的农村地区坚持和发展游击战争；我们将继续在城镇中开展群众运动，进行革命的宣传和组织工作，积蓄力量，等待时机。”
    声明说：“我们清醒地看到，前途是光明的，道路是曲折的。在目前的情况下，我们的武装斗争面临着严重的困难。我们也做好了思想准备，去迎接更大的风暴。我们绝不会被敌人的嚣张气焰所吓倒。它的反动统治极其不得人心，它正陷入内外交困的境地，敌人的疯狂挣扎表明，它的日子越来越不好过。”
    声明号召“在部队里的、在农村中的、在城镇里的干部和党员，要起模范带头作用，把所有游击队员和革命群众团结起来，好好总结这次惨痛的经验教训，高高举起革命红旗，继续奋勇前进！”
    声明最后说：“党将继续率领群众，走武装夺取政权的道路。只要我们继续高举马克思列宁主义、毛泽东思想的旗帜，只要我们紧握枪杆子，只要我们坚持自力更生的精神，只要我们真正相信群众，依靠群众，放手发动群众，只要我们好好总结经验，从过去的错误中吸取教训，我们就一定能够战胜困难，取得新的胜利！”


石油小国文莱：资本的安乐窝

文莱要向英国争取自治权　人民党决定派代表团去伦敦谈判(1957.04.24)
文莱人民党在选举中获胜(1962.09.03)
恐怖气氛笼罩文莱　英殖民警察继续搜捕反殖民主义人士(1963.01.10)
文莱解放运动将进行到胜利　阿扎哈里说起义部队仍然控制着乡村地区(1963.01.21)
文莱爱国者坚持游击战　英殖民当局恢复宵禁并搜索游击战士(1963.04.14)
文莱苏丹国将在五年后成为独立主权国家(1978.07.04)
文莱苏丹国(1979.04.29)
欣欣向荣的文莱(1984.02.23)
文莱调整经济发展战略(1986.04.26)
居安思危——文莱发展多元化经济(1994.01.09)
文莱帮助印尼克服金融危机(1997.11.10)


文莱要向英国争取自治权　人民党决定派代表团去伦敦谈判(1957.04.24)

    据新华社23日讯　新加坡消息：英属北婆罗洲中部文莱的人民党主席阿扎哈里昨天在新加坡说，文莱希望立即从英国取得自治权。
    阿扎哈里说，他的党最近召开的代表大会决定派一个代表团到伦敦去同英国殖民地部谈判自治问题。这个代表团可能在今年9月到伦敦去。
    他说，如果同英国政府进行的谈判失败，文莱人民党将通过联合国中的亚非国家要求联合国把文莱变成一个托管地，并且将发动公众举行示威来表示抗议。
    文莱的面积约二千五百平方英里，人口约六万六千人。当地出产石油。石油开采税是当地政府绝大部分收入的来源。据阿扎哈里说，文莱的行政目前是由当地的议会管理的，议会中的十四名议员全部由苏丹和英籍顾问官委任。他说，人民党党员约有一万六千人。


文莱人民党在选举中获胜(1962.09.03)

    文莱消息：文莱人民党在文莱苏丹国所进行的第一次选举中取得胜利。这次选举是在8月30日举行的。
    文莱人民党主张反对殖民主义，要求给予工人罢工和示威权利，主张文莱人和华人合作等。


恐怖气氛笼罩文莱　英殖民警察继续搜捕反殖民主义人士(1963.01.10)

    新华社九日讯　文莱消息：文莱市处在一片恐怖的气氛中。
    据西方通讯社报道，英国军队把文莱市郊一所教师训练学校改成了集中营，在那里囚禁了约一千一百名文莱爱国者。目前，英国的殖民警察正在继续搜捕反殖民主义人士。据报道，目前文莱市内男人很少。有一些起义领导者的家属也被逮捕。全副武装的英国军队白天在文莱市内任意横行，晚上则实行戒严。市场一片沉寂，每逢星期五和星期日举行的文莱热闹集市也无法进行。由于英军占用了学校校舍，英文学校和马来文学校都停了课。


文莱解放运动将进行到胜利　阿扎哈里说起义部队仍然控制着乡村地区(1963.01.21)

    新华社十九日讯　马尼拉消息：据《马尼拉纪事报》十八日报道，文莱人民党主席阿扎哈里说，“没有任何力量能够镇压北婆罗洲的革命。这个长期受压迫的人民所进行的解放运动将继续下去，直到取得胜利为止。”
    阿扎哈里向新闻记者表示了对文莱起义最后必胜的信心。他强调说，只有胜利的来临“才能停止在文莱、北婆罗洲和沙捞越的声势浩大的解放运动。”
    他说，虽然占优势的英国军队和雇佣军控制了城市地区，“但革命部队仍然控制着乡村地区，并且得到了他们同胞们的支持。”


文莱苏丹国将在五年后成为独立主权国家(1978.07.04)

    新华社北京七月三日电　伦敦消息：据英国外交部六月三十日宣布，文莱苏丹国到一九八三年年底将成为一个独立的主权国家。
    这一决定是在英国同文莱就文莱前途问题所举行的为期两周的会谈结束时宣布的。文莱苏丹（国家元首）哈桑·博尔基亚同英国外交和联邦事务国务大臣戈伦韦—罗伯茨勋爵参加这次会谈。会谈中，双方同意“文莱的苏丹同英国政府应当签订一项新的条约，根据这项条约，文莱苏丹国在一九八三年年底将作为一个独立的主权国家而承担起它的全部国际责任”。双方还决定，九月份将在伦敦草签英国同文莱之间达成的协议，十二月份将在文莱正式签署这些文件。
    文莱苏丹国位于太平洋中的加里曼丹岛北部，北临南海，面积为五千七百六十五平方公里，人口十五万，首都是斯里巴加湾市，经济以石油、天然气和橡胶为主，森林资源也很丰富。十六世纪中叶，文莱先后遭到一些西方殖民主义国家的入侵。一八八八年和一九四六年文莱两度成为英国的保护国。根据一九五九年同英国签订的协定，文莱的国防、治安与外交均由英国管理。一九七一年五月，文莱同英国再次达成协议，外交仍由英国负责，同年十一月二十三日，文莱苏丹哈桑·博尔基亚同英国签订一项新条约，文莱从此获得了“完全的内部独立”，但外交仍由英国负责。


文莱苏丹国(1979.04.29)

    其祥

    在南中国海，有一个美丽而又富裕的小国，以盛产石油、天然气而名传世界，并被称为“亚洲的乐园”。它就是文莱苏丹国。
    文莱苏丹国位于印度尼西亚的加里曼丹岛北部，它北临南中国海，东南西三面与马来西亚的沙捞越为邻，并被分割成不相连接的两部分。全国面积为五千七百六十五平方公里。国家虽不大，却拥有丰富的石油和天然气资源。现在，陆地油田日产量为三万桶，而海底油田每天产二十多万桶高质量的原油。另外，它还是世界上最大的天然气出口国之一。由于有这些得天独厚的自然资源，近几年来，随着政治上的逐步独立，这个小国渐渐富裕了起来。据统计，文莱全部收入的百分之九十以上来自石油和天然气的出口。一九七七年，它的石油收入高达二十一亿文莱元（合九亿零二百万美元）。去年的收入预计可达二十三亿几千万文莱元。文莱全国人口约十八万。这笔巨大的石油收入，给它的人民创造了良好的生活条件。在那里，人民不必付所得税，医疗、教育全部免费，寡妇、老人都有补助金。
    由于拥有大量的资金，国内也开展了大规模的建设。首都斯里巴加湾市拥有一座现代化的国际机场；市中心矗立着一座宏丽壮观的清真寺；新型的公寓建筑比比皆是。新的学校、设备先进的医院、现代化的广播电视台、巨大的海港、连接全国的公路网、电力网等等，有的已经完工，有的正在建设。
    文莱极为丰富的石油、天然气资源，曾使殖民主义者唾涎、觊觎，给它带来了痛苦和灾难。过去，它被控制在英国垄断资本的手里，后来又被日本帝国主义霸占。近年来，文莱政府逐步提高了本国资本在外国公司中的股份。一九七七年，文莱把石油和天然气公司的股份从百分之二十五提高到百分之五十。
    文莱的国语是马来语，但在社会上也广泛使用英语和华语。它是伊斯兰教国家，在东南亚具有悠久的历史与文化。早在公元六世纪初期，文莱就与我国有友好往来。但从十六世纪中叶起，文莱先后遭到葡萄牙、西班牙、荷兰、英国等西方殖民主义国家的入侵。一八八八年，沦为英国的保护国。第二次世界大战期间，日本占领了文莱。一九四六年，文莱再次成为英国的保护国。一九五九年，文莱与英国签订了一个协定，规定文莱国防、治安与外交均由英国管理。一九七八年六月，文莱与英国会谈后宣布，文莱苏丹国将在一九八三年年底成为一个独立的主权国家。


欣欣向荣的文莱(1984.02.23)

    魏玉琴

    一元复始，文莱苏丹人民经过96年的斗争，终于挣断了殖民锁链，以独立的姿态屹立于世界民族之林。今天——2月23日，他们欢庆第一个国庆日。
    文莱国家元首博尔基亚在独立宣言中曾经庄严宣布：文莱苏丹将永远成为一个主权、民主和独立的穆斯林君主国。它依照所有国家互相尊重独立、主权完整、平等及互不干涉内政的原则，与世界各国维持友好关系。他还发表广播讲话，要求全国人民团结一致，保持警惕，对付任何威胁和平、独立及国家主权完整的分子，以确保国家的永远安宁。
    文莱的独立得到了中国和其它广大国家的承认和祝贺。1月7日，在雅加达举行的东盟外长会议上，文莱外长宣布遵守东盟成立宣言和东盟签署的各种条约、协定的原则，并签署了有关文件，从而成为东盟的第六个成员国。早在独立前几年，文莱就曾以观察员身份参加了东盟的一些会议，在国际事务、区域问题包括柬埔寨问题上支持东盟的立场。文莱领导人还表示，基于互惠精神，今后将以自由与平等的伙伴身份同英国维持合作关系。
    得天独厚的石油和天然气资源及其出口收入，使文莱成为当今世界的富国之一。文莱人口只有22万，而截至去年11月，外汇储备总额却高达130亿美元，在国外投资额也多达100亿美元。由于石油和天然气属非再生资源，文莱正为改变单一经济，实现经济结构多样化而努力。
    据报道，在文莱1975—1984年即第三和第四个五年经济开发计划期间，重点放在经济和社会基础设施的建设方面，并且取得了可喜的成就。仅在首都的一个地区，去年就完成了政府各机构的办公大楼、大公园、手工艺馆、国家体育馆、高等法院、多层停车场、医院等许多公共建筑设施。正在建设的大工程项目有婆罗洲大道、沿海高速公路、新政府办公大厦、新皇宫、第二卫星通信基地，以及扩建国际机场等。今天，文莱到处可见欣欣向荣的景象。
    文莱政府确定，从今年开始的第五个五年经济开发计划，以发展机械化农业为重点，争取粮食、肉牛、鱼等自给。还要推行居民住宅建筑计划，大力发展工艺技术，培训科技人材，建设一些能替代进口产品的工业项目。
    在发展经济方面，政府在鼓励民间投资的同时，也欢迎一定数量的外资。文莱法律规定，与外商联营，政府可分享生产利润，抽取盈利税等。现在，许多国家的工商界人物把文莱视为贸易和投资的良好场所。文莱官员在谈到经济政策时指出，“文莱经济要在按部就班的情况下稳定地发展。”
    文莱的教育、医疗卫生事业也较发达。今年文莱预算中在这方面的投资将超过3亿文莱元，平均每人1，500多文莱元。在全国22万人口中有学生5万多人；成绩优秀者，国家免费送到国外留学。为了更快地培训科技人员，今后还计划建设工艺学院等院校。在医疗方面也已实行免费医疗制。
    文莱还实行了一些福利制度。人民不缴所得税。水、电、汽油、米和某些食物由政府给予津贴。60岁以上老人和残废者可以向政府领取养老金。
    据报道，文莱人民欢庆第一个国庆节的盛大庆典将从2月23日开始，连续5天，除在国家体育场举行国庆大典外，还举行军事检阅仪式和文莱宪制发展史展览会等。可以想象，文莱人民面前将展现出日益美好的前景。


文莱调整经济发展战略(1986.04.26)

    张铁根

    文莱政府不久前公布了第五个五年计划（1986—1990），这是文莱完全独立以后制订的第一个经济发展计划。根据世界经济形势的发展趋势和本国的特点，文莱决定以开发农业作为经济发展的重点。
    文莱是东南亚著名的“石油王国”。其面积为五千七百六十五平方公里，人口二十二万。丰富的石油和天然气资源，为文莱带来大笔的收入。文莱的平均国民收入高达二万美元，不仅在东盟六国中首屈一指，而且在世界上也是名列前茅。文莱的外贸历年有大量顺差，财政预算也从未出现过赤字。政府不征收个人所得税，人民享有各种补贴，医疗和教育全部免费。文莱是世界上为数不多的福利国家之一。
    然而，这丝毫不意味着文莱可以高枕无忧了。文莱的经济几乎完全依赖石油和天然气，二者收入占其出口总收入的99％，国内生产总值的73％。农业相当落后，食品自给率仅达25％。制造业不发达，国内需求物品几乎全部靠进口。这种状况使文莱的经济很容易受到国际经济形势，特别是油价变动的影响。八十年代以来，世界市场石油供过于求，油价一再下跌，文莱的收入也随之减少，经济增长速度放慢。1980年，文莱的石油和天然气收入达四十六亿美元，1985年降至二十七亿美元。1975—1984年，经济年增长率仅达3.9％，低于原定增长6％的指标。因此，努力改变过分依赖石油的产业结构，对文莱具有十分紧迫和长远的意义。
    文莱第五个五年计划，总投资三十七亿文莱元（一美元等于二点三文莱元）。与前几个五年计划相比，着重点从整顿、扩建基础设施和兴办各种产业，转移到农业、金融业和人才训练等方面，目标是实现“经济多元化”和发展非石油出口。
    文莱农业发展的主要课题是提高食品自给率。目前文莱大米80％以上需进口，计划到1990年自给率要增加到30％。政府将积极扶持热带水果、蔬菜、养牛、和养鸡业、蛋品生产，力争其中一些实现完全自给，个别的还可少量出口。
    制造业也是要积极发展的领域。政府将设立专门机构，负责鼓励和推动本国私人企业和外资，投资于食品加工、家具、藤编、纺织、水泥、化学、三合板、玻璃制造等行业。
    文莱目前拥有一百七十亿美元的外汇储备，这是一个优势。政府决定利用这笔巨额储备，促进银行业和金融业的发展，使文莱将来成为东南亚地区的银行业和金融业中心。
    同广大发展中国家一样，经济发展的关键是人才，对完全独立不久的文莱就更是如此。政府准备逐步实现就业人员“文莱化”。1985年，全国就业人员八万六千人，其中外国劳工达三万三千人，占48％。估计今后对外国劳工的需求还要增加。政府已拟定一项全国性的就业培训计划，一方面政府和私人企业雇主共同对本地就业人员进行基础工商技能训练，培养熟练工人；另一方面抓紧对高级技术人员的培养，派遣政府官员到海外深造，同时抓好国内在职官员的培训。政府对国内高等教育也很重视，最近成立了文莱工艺学院和文莱达鲁萨兰大学，结束了文莱国内没有高等学校的历史。


居安思危——文莱发展多元化经济(1994.01.09)

    本报记者组

    文莱是一个小而富的王国，人口只有２６万人，而外汇储备金则高达约３００亿美元。它的经济发展很有特色。由于中、文两国建交不久，人员往来寥寥，本报记者组遂成造访文莱的首家中国新闻团体。
    早在本世纪２０年代末，文莱就发现了石油，６０年代初又发现了天然气。随着石油、天然气工业的发展，文莱很快从一个贫穷的国家变为世界上名列前茅的富国之一。直至今天，石油、天然气工业在文莱国民经济中仍占举足轻重的地位。我们在文莱采访中，自然首先关注王国的这一领域。在东道主文莱政府新闻局的安排下，我们采访了文莱最大的石油、天然气企业——文莱壳牌石油公司。这是一家由文莱政府和外国公司合资经营的大型公司，文方占半数以上的股份。公司销售部的公关部主任为我们勾勒出一幅文莱石油、天然气工业的历史、现状及远景图。文壳由石油、液化天然气、市场及油轮等５个子公司组成。陆上油区开发较早，主要有诗里亚和拉骚两个油区。１９６３年以后，先后发现了７个海上油区，产量大增。现在，石油和天然气的生产都主要来自海上油区，占总量的７５％。目前，新的海上油区不断被发现，有些尚未投入大量生产。文莱对外贸易中的出口物资也主要是石油和天然气。两项出口给国家带来的巨大财富，可说是国民经济大厦的支柱。但是，石油和天然气毕竟是短期内不可再生的能源。文莱政府和文壳公司未雨绸缪，有计划地限制了每年的石油和天然气产量，以便“细水长流”，延长资源的开发期。１９７５年最高日产量曾达２７万桶，现在则限于１５万桶。这样，石油和天然气预计再开采２０来年是不成问题的。
    俗语道：人无远虑，必有近忧。在珍惜石油、天然气资源的同时，文莱政府对国家经济发展的总体布局和远景规划有更深一层的运筹。文莱外交部经济司司长介绍这方面的情况时说，从１９８８年开始，文莱苏丹陛下在许多国际会议和国内重要集会上，多次强调经济多元化的重要性，并鼓励外国企业家到文莱投资，协助文莱发展工、农业生产。是年１１月，文莱苏丹宣布成立工业及资源部，其长远目标是推进国家的工业化，使国民经济走上多元化发展的健康轨道，从而摆脱对石油、天然气产业的单一依赖。我们走访了这个肩负重任的部门。该部负责人与所属各机构的主管人热情地接待了我们并详细地介绍了他们的工作情况。这个部下属机构有工业、农业、林业和渔业、政策与计划及研究等部门。几年来，在该部的推动下，文莱的经济多元化有了很大进展。到１９９０年为止的第５个５年计划期间，政府拨款３７．３亿文元（１美元约合１．５文元）作为各经济发展部门之费用，其中以改善基础设施为主，目的是为推进国家工业化奠定根基。政府计划在第６个５年计划（１９９１—１９９５年）中建立大约２０００间中小型工厂。政府划定２０个工业地段用于发展轻、重工业。其中，以建材、药品、化学、纺织、食品及造船等为主。在农业方面，发展的重点包括家禽业、蔬菜、水果、稻米、花卉、牲畜业及动物饲料等。渔业方面有深海捕鱼、水产养殖及鱼产品加工。林业方面是森林护养、植藤、木材加工及家具工业等。
    我们还专程造访了文莱农业培训中心。这家学校隶属于工业及资源部。它负责对小企业家进行培训，目的是通过教授基本专业知识，树立创业精神，培养中层管理人员。学校分住读和走读两个班，专业有农、牧、林、渔、果、地貌、机械等。一年两个学期，一学期５个月，４年完成学业，考试合格，校方颁予毕业文凭。至今已培养出１３６名毕业生，其中４０％在农业部工作。学校还将进一步发展，以便为推进国家经济多元化培养更多的人才。
    短短三天的采访，文莱经济多元化政策的远见和已经取得的实效给我们留下了极其深刻的印象。


文莱帮助印尼克服金融危机(1997.11.10)

    洪秉明

    据新华社雅加达１１月８日电（记者洪秉明）文莱苏丹哈桑·博尔基亚今天在这里表示，文莱将向印度尼西亚提供１２亿美元的资金援助，以帮助印尼克服当前的金融危机。
    据印尼国务秘书穆迪奥诺透露，哈桑·博尔基亚是在今天下午同印尼总统苏哈托举行会谈时答应提供这笔资金援助的。
    穆迪奥诺说，这笔援助是在国际货币基金组织的援助框架之外提供的。印尼和文莱的高级官员即将就这笔援助的方式及使用问题举行会谈。
    国际货币基金组织１０月３１日在华盛顿宣布，包括该组织在内的国际金融机构决定向印尼提供为期三年的２３０亿美元贷款，以帮助印尼克服当前的货币危机。马来西亚和新加坡也已表示将分别向印尼提供１０亿美元和５０亿美元的资金援助。


中北往来

北加里曼丹争取独立的斗争必胜(1963.12.13)
北加里曼丹统一邦政府总理电贺我国庆(1964.10.09)
北加里曼丹人民在斗争烈火中前进(1964.12.08)
陈毅副总理接见北加里曼丹客人(1965.05.28)
周总理接见并宴请北加里曼丹客人(1965.10.16)
北加里曼丹共产党主席文铭权的贺信(1974.10.09)
北加里曼丹共产党主席文铭权的贺信(1976.11.01)
希共（国内派）等共产党贺信贺电　中共十二大为现代化开辟了宏伟前景（节选）(1982.09.07)


北加里曼丹争取独立的斗争必胜(1963.12.13)

    本报评论员

    北加里曼丹人民为了反对殖民主义统治、争取民族独立而举行的武装起义，到现在已经有一年了。一年来，北加里曼丹人民不顾帝国主义的疯狂镇压，始终坚持武装斗争，不断给予殖民军队以有力的打击。现在，北加里曼丹人民武装已经控制了北加里曼丹的大片森林地区，并在城镇周围地区建立了革命根据地。北加里曼丹人民的坚决的英勇的斗争，得到了东南亚各国人民和全世界爱好和平、反对帝国主义的人民的有力支持。中国人民坚决支持北加里曼丹人民争取独立的正义斗争。
    北加里曼丹人民争取独立的斗争，是对美帝国主义侵略东南亚的阴谋的一个沉重的打击。因此，美帝国主义积极支持“马来西亚”新殖民主义阴谋和对北加里曼丹人民的武装镇压，妄想消灭北加里曼丹人民的民族解放斗争。但是，要想把不符合于万隆会议十项原则和民族自决原则的“马来西亚”强加于北加里曼丹人民是办不到的。北加里曼丹人民完全有权决定自己的命运。新老殖民主义者必须从北加里曼丹滚出去。
    由于印度尼西亚人民坚决支持北加里曼丹人民的反对殖民主义的斗争，反对“马来西亚”，美帝国主义正在不择手段地对印度尼西亚施加粗暴的压力，企图迫使印度尼西亚人民放弃自己的严正立场。美国宣传机器和美国议员不断对印度尼西亚人民和苏加诺总统进行种种侮辱和污蔑。美国政府甚至公然以停止对印度尼西亚的“援助”施加威胁。但是，美帝国主义的这种横蛮行为，绝对吓不倒具有反对帝国主义的光荣传统的印度尼西亚人民，而只能使东南亚各国人民更加看清楚美帝国主义的凶恶面目。今天在亚洲陷于孤立的正是美帝国主义而不是印度尼西亚。中国人民和东南亚各国人民一起坚决支持印度尼西亚人民的正义立场。
    北加里曼丹人民争取民族独立的道路虽然还是艰苦的，但是，只要北加里曼丹人民加强团结、提高警惕、坚持斗争，他们就一定能够在印度尼西亚人民、亚洲各国人民和全世界爱好和平的各国人民支持下，把新老殖民主义从北加里曼丹赶出去，取得民族独立的胜利。


北加里曼丹统一邦政府总理电贺我国庆(1964.10.09)

    新华社八日讯　周恩来总理收到了北加里曼丹统一邦政府总理阿扎哈里·马哈茂德发来的国庆贺电，电文如下：北京中华人民共和国总理周恩来先生阁下：
    在贵国十五周年国庆的时候，我以个人的名义并代表北加里曼丹统一邦政府和人民向你、向中华人民共和国政府和人民表示祝贺。中国政府和人民作为一个为新兴力量而战斗的伟大的国家已经在二十世纪的人类斗争史上揭开了伟大的一页。祝我们两国以及同印度尼西亚共和国和其他新兴力量国家在为建立一个新世界的共同斗争中所结成的友谊永世长存。

    总理　阿扎哈里·马哈茂德
    一九六四年十月七日于雅加达


北加里曼丹人民在斗争烈火中前进(1964.12.08)

    本报评论员

    两年前的今天，一声惊雷，在英国殖民统治下受尽磨难的北加里曼丹人民，发动了武装起义。从那一天起，拿起武器的北加里曼丹人民在独立和自由的旗帜下，为推翻英国殖民统治、建立一个包括文莱、沙捞越和北婆罗洲在内的统一的北加里曼丹独立国家而展开了英勇不屈的斗争。两年来，北加里曼丹人民的武装斗争，在北加里曼丹统一邦革命政府领导下，不断发展，并且取得了很大的胜利。北加里曼丹人民武装斗争的胜利发展，不仅有力地推进了他们争取民族独立的神圣事业，而且有利于维护东南亚的和平。中国人民坚决支持北加里曼丹人民的斗争，并且为他们所取得的每一个胜利而感到欢欣鼓舞。
    北加里曼丹人民的武装斗争，从一开始就遭到了英帝国主义的残酷镇压。两年来，这个老牌殖民主义者，为了对付北加里曼丹人民的斗争，施展了浑身的解数。它调动了本国及其仆从的数以万计的军队，派遣了整队的军舰和许多飞机中队，使用了包括火箭在内的各种现代武器。它还专门出动了由“丛林战争专家”带领的英国伞兵，妄图把北加里曼丹人民的武装斗争彻底扑灭。与此同时，英国殖民当局还大肆搜捕和杀害成千上万的北加里曼丹爱国者。但是，所有这一切，都没有吓倒北加里曼丹人民，反而激起他们越来越强烈的反抗。经过两年来的艰苦斗争，在广大人民支持下的北加里曼丹人民武装，愈战愈强。他们一次又一次粉碎了白厅吹嘘的北加里曼丹人民武装“已被彻底粉碎了”的神话。他们已经控制了大片的丛林地带和许多具有战略意义的地区，并且在城镇周围建立了一些革命根据地。北加里曼丹的革命斗争的形势好得很。
    美帝国主义一直是英国殖民者镇压北加里曼丹人民斗争的血腥罪行的同谋犯。觊觎北加里曼丹富源的美帝国主义，早就想把它的侵略魔爪伸进这个“南洋宝库”。为此，它不惜采取一切手段帮助英国殖民者维系摇摇欲坠的殖民统治，镇压当地人民的反抗，并借机渗入，以便把这个地区置于它的控制之下。去年九月，它伙同英国拼凑新殖民主义的“马来西亚”，同英国一道，以虚假的“独立”为诱饵，企图把北加里曼丹人民投进新殖民主义的罗网。之后，美帝国主义不顾北加里曼丹人民和东南亚人民的强烈谴责和反对，拼命给这个声名狼藉的新殖民主义产物打强心针。最近，华盛顿当局竟公然派军事“防御”代表团去吉隆坡，要给“马来西亚”以大批军事援助和帮助它进行游击战训练。美帝国主义越来越公开地卷入镇压北加里曼丹人民斗争的血腥勾当，已完全暴露了它的凶恶面目。正如北加里曼丹统一邦革命政府首席代表、外交部长曼戈尔所说的，现在，美英联合起来利用拉赫曼“作为工具和傀儡，正在对北加里曼丹人民进行镇压和殖民统治。”
    两年来的事实证明：不论英帝国主义也罢，美帝国主义也罢，它们都无法扑灭北加里曼丹人民的斗争烈火。同帝国主义的妄想相反，为争取独立而斗争的被压迫民族的革命武装，即使会遭遇到巨大的困难甚至受到一些挫折，但是一个不可改变的规律是：他们会由小变大，由弱变强，从而取得最后的胜利。北加里曼丹人民的斗争不是孤立的。他们赢得了全世界人民的同情和支持。特别是，在苏加诺总统领导下的印度尼西亚人民，对北加里曼丹人民争取民族独立、反对“马来西亚”的正义斗争给予了大力的支援。而美英帝国主义在东南亚的处境，却十分孤立，狼狈周章。我们深信，北加里曼丹人民只要坚持团结，握紧手中的武器坚持斗争，那末他们一定会把美英帝国主义的侵略势力从自己的土地上全部赶出去。


陈毅副总理接见北加里曼丹客人(1965.05.28)

    新华社二十七日讯　陈毅副总理今天晚上接见由赖春率领的北加里曼丹代表团，同他们进行了亲切友好的谈话。
    接见时在座的有狄子才、朱子奇等。


周总理接见并宴请北加里曼丹客人(1965.10.16)

    新华社十五日讯　周恩来总理今天中午接见了由阿里芬·马哈茂德率领的北加里曼丹统一邦政府参加中华人民共和国十六周年国庆代表团全体成员。周恩来总理同他们进行了亲切友好的谈话。接见时在座的有：张奚若、廖承志、杨公素、赵政一等。
    接见以后，周恩来总理设宴招待北加里曼丹客人。


北加里曼丹共产党主席文铭权的贺信(1974.10.09)

    新华社一九七四年十月八日讯　北加里曼丹共产党中央委员会主席文铭权九月三十日写信给中国共产党中央委员会，最热烈地祝贺中华人民共和国成立二十五周年。
    贺信说：“在中华人民共和国成立二十五年的时候，我谨代表北加里曼丹共产党人和革命人民向你们并通过你们向伟大的中国人民表示最诚挚和最热烈的祝贺。
    “伟大、光荣、正确的中国共产党在它久经考验的伟大领袖毛泽东同志领导下，排除了多次党内‘左’右倾机会主义路线的干扰，率领全中国人民沿着农村包围城市，武装夺取政权的道路，经过长期曲折的斗争，赢得了新民主主义革命的彻底胜利。一九四九年中华人民共和国的成立是继伟大的十月革命之后，世界无产阶级又取得的一个历史性成就。它是马克思主义、列宁主义、毛泽东思想的伟大胜利，它标志着当代世界历史的转折点。”
    贺信说，二十五年来，“中华人民共和国在中国共产党领导下，各族人民团结一致，奋发图强，自力更生，艰苦奋斗，在社会主义革命和建设中不断取得新的胜利。”
    贺信说：“中国共产党和中国人民一贯坚持国际主义精神，大力支持各国人民反帝、反殖、反霸的斗争，大力支持各殖民地半殖民地人民的解放斗争，为世界革命作出了巨大的贡献。”
    贺信说：“毛泽东同志以伟大的无产阶级革命家的气魄亲自发动和领导了一场史无前例的无产阶级文化大革命，打倒了以刘少奇为首的资产阶级司令部，打倒了以林彪为首的反革命阴谋集团，沉重地打击了社会帝国主义和帝国主义在中国复辟的梦想。这场革命是国际共产主义运动的一个创举，为巩固无产阶级专政，为反修防修、把社会主义革命进行到底开辟了一条通向胜利的新航道。现在中国人民正在经历着一场规模巨大的、深入持久的、群众性的‘批林批孔’运动。这对于巩固无产阶级文化大革命的成果具有重大的现实意义和深远的历史意义。”
    贺信说：“殖民地半殖民地人民解放的唯一道路是农村包围城市，武装夺取政权的道路。这是马克思主义、列宁主义、毛泽东思想的普遍真理。”北加里曼丹共产党“坚决反对目前在我国革命斗争中出现的右倾机会主义投降路线，坚决反对不惜严重破坏党组织，搞毁自己的军队，把用人民鲜血换来的武器奉送给敌人的背叛行径，坚决和修正主义、取消主义、投降主义的谬论作斗争。我们党号召全体党员与革命群众坚决和叛徒们划清界限，肃清他们的影响，继续沿着马克思主义、列宁主义、毛泽东思想的光辉大道前进！”
    贺信说：“我们坚信只要我们能正确运用‘三大法宝’的原则，我们的革命道路必将越走越宽广，北加里曼丹的革命必定会取得最后的胜利。”
    贺信最后说：“我们怀着对伟大的革命导师毛泽东同志，对伟大、光荣、正确的中国共产党的炽热情谊，衷心祝愿中华人民共和国取得更加辉煌的胜利。”


北加里曼丹共产党主席文铭权的贺信(1976.11.01)

    亲爱的同志们：
    我们热烈祝贺华国锋同志任中国共产党中央委员会主席、中国共产党中央军事委员会主席，热烈祝贺中国共产党粉碎王洪文、张春桥、江青、姚文元反党集团篡党夺权阴谋的伟大胜利。
    连日来，中国亿万人民在全国各地举行盛大游行和百万军民在北京举行隆重集会，人们都欢欣鼓舞、热烈庆祝自己又有了可靠的掌舵人；异口同声愤怒声讨王、张、江、姚的滔天罪行。
    在伟大的社会主义中国这个世界无产阶级的强大革命堡垒，有了毛泽东主席无限信任和放心的接班人，有了全中国人民衷心爱戴和拥护的掌舵人，我们感到由衷的高兴。
    王、张、江、姚这一伙人背叛毛泽东主席的教导，打着马克思主义的旗号搞修正主义。他们为非作恶，称王称霸，以至于阴谋篡党夺权。在关键的时刻，中国共产党在以华国锋同志为首的党中央领导下，采取了断然措施，粉碎了他们的阴谋。这是毛泽东思想的又一次伟大胜利。
    长期以来的革命实践反复证明，要搞垮中国共产党是不容易的。中国共产党不愧是伟大的、光荣的、正确的党。
    我们十分感谢中国共产党对我们的大力支持和深切关怀。我们对中国共产党寄予无限的希望。
    我们深信，在以华国锋同志为首的党中央领导下，中国将很快出现“一个又有集中又有民主，又有纪律又有自由，又有统一意志、又有个人心情舒畅、生动活泼，那样一种政治局面”。我们深信，在这样一种政治局面下，中国人民将更加斗志昂扬、意气风发地沿着毛泽东主席制订的基本路线，继续以阶级斗争为纲，巩固无产阶级专政，把国家建设成为一个社会主义的现代化强国，继续坚持无产阶级国际主义，为人类作出最大的贡献，为最终实现共产主义而奋勇前进。
    战无不胜的马克思主义、列宁主义、毛泽东思想万岁！
    伟大的、光荣的、正确的中国共产党万岁！

    北加里曼丹共产党中央委员会主席　文铭权
    一九七六年十月二十五日


希共（国内派）等共产党贺信贺电　中共十二大为现代化开辟了宏伟前景（节选）(1982.09.07)

    新华社北京9月6日电
    ……
    给中国共产党中央委员会写信或打电报，祝贺中国共产党第十二次代表大会胜利召开的还有：……北加里曼丹共产党中央委员会……


中文关系

支持文莱人民的正义斗争(1962.12.15)
中国文莱建交联合公报(1991.10.01)
中国和文莱发表联合公报(1999.08.24)
江主席会见文莱工商界代表　指出两国开展经贸合作富有潜力(2000.11.18)
文莱苏丹为本报撰文表示相信　APEC上海会议将取得巨大成功(2001.10.09)


中国文莱建交联合公报(1991.10.01)

    本报联合国９月３０日电　中华人民共和国政府和文莱达鲁萨兰国苏丹陛下政府关于两国建立外交关系的联合公报全文如下：
    中华人民共和国政府和文莱达鲁萨兰国苏丹陛下政府关于两国建立外交关系的联合公报
    中华人民共和国政府和文莱达鲁萨兰国苏丹陛下政府，根据两国人民的利益和愿望，决定自本联合公报签字之日起两国建立大使级外交关系。
    两国政府同意在和平共处五项原则和联合国宪章的基础上发展两国之间的友好合作关系。

    中华人民共和国外交部长　文莱达鲁萨兰国外交大臣
    钱其琛（签字）　　　　　穆罕默德·博尔基亚（签字）
    １９９１年９月３０日于纽约


支持文莱人民的正义斗争(1962.12.15)

    本报评论员

    文莱爆发了武装起义。起义军宣布要推翻英国的殖民统治，成立一个包括文莱、沙捞越和英属北婆罗洲的北加里曼丹单一的独立国家。这标志着文莱人民争取独立的斗争进入一个新的阶段。
    文莱这次爆发的反英武装起义，是这个地区人民反抗英国殖民统治的斗争日益发展的结果。英国殖民主义者从1888年就强迫文莱作为它的“保护国”，几十年来，对文莱人民进行了残酷的压迫和掠夺，使他们过着极端贫困和落后的生活。文莱人民为了争取独立和自由，进行了长期的斗争。第二次世界大战之后，由于文莱要求摆脱殖民枷锁的呼声日益高涨，英国政府于1959年同意文莱实行所谓“内部自治”，实际上拒绝给予文莱人民以自决权，仍然把文莱的国防、外交和内政控制在自己手中，文莱人民的处境并没有获得改善。文莱人民党为了争取民族的真正独立和自由，终于领导发动了武装起义。
    彻底消灭殖民主义制度，是当代不可抗拒的历史潮流，一切处在殖民主义奴役下的人民，都完全有权利决定自己的命运。英国殖民当局决不能再无视文莱人民争取民族独立的意志。值得注意的是，在文莱武装起义发生后，英国当局马上从新加坡的军事基地调遣军队前往镇压，企图扑灭文莱的斗争火焰。这表明殖民主义者硬要保持他们的殖民主义阵地，阻挡历史的车轮前进。但是，文莱人民党主席阿扎哈里说得好，“英国能够投进它的全部武装力量来镇压起义，但是战斗将继续下去。直到最后一个英国殖民者被逐出以及自由、独立、单一的北加里曼丹国牢固地建立起来以前，我们不会放下我们的武器。”战后的全部历史已经充分证明，帝国主义的武力镇压是不能摧毁人民争取民族独立的正义斗争的。
    中国人民一贯支持各国人民要求民族独立和解放的正义事业。我们以极大的同情注视着文莱人民的英勇斗争，谴责英帝国主义镇压和屠杀文莱人民的血腥暴行。我们坚决响应亚非人民团结组织书记处的呼吁，支持文莱人民反对英帝国主义、争取民族独立的斗争。


中国和文莱发表联合公报(1999.08.24)

    新华社北京8月23日电国家主席江泽民今天下午在人民大会堂与文莱达鲁萨兰国苏丹哈桑纳尔·博尔基亚举行会谈。会谈后，中国和文莱发表了联合公报。公报全文如下：
    中华人民共和国和文莱达鲁萨兰国联合公报
    一、应中华人民共和国国家主席江泽民邀请，文莱达鲁萨兰国苏丹和国家元首苏丹·哈吉·哈桑纳尔·博尔基亚·穆伊扎丁·瓦达乌拉陛下于1999年8月23日至26日对中国进行工作访问。双方就加强双边关系和共同关心的地区及国际问题交换了意见。双方认为，文莱达鲁萨兰国苏丹和国家元首陛下对中国的访问取得了圆满成功，进一步加强了中华人民共和国和文莱达鲁萨兰国之间的友好关系。
    二、双方对两国1991年9月30日建交以来在政治、经济、文化、教育、卫生等领域的交流与合作感到满意。双方同意根据1997年中国—东盟首脑会晤联合声明的精神，进一步发展两国在相互信任和相互支持基础上的睦邻友好合作关系。
    三、双方确认，《联合国宪章》、《东南亚友好合作条约》所确定的原则、和平共处五项原则及其它公认的国际法原则应成为指导两国关系的基本准则。双方强调，国家不分大小，一律平等；在相互尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利及和平共处原则的基础上，各国有权选择自己的社会制度和发展模式。
    四、双方同意继续保持高层接触和交往，继续开展政府各部门及各级官员之间的交流。双方将继续保持两国外交部之间的年度磋商，讨论双边关系和共同关心的国际及地区问题。
    五、双方认为，经贸合作是两国关系的重要组成部分。两国政府将继续提供便利，推动两国间的贸易和投资，并鼓励两国商业部门或企业在平等互利的基础上加强在旅游、石油化工、农业、渔业、制造业及其它感兴趣的领域的合作。双方希望两国关于鼓励和保护相互投资的协定能够尽早得到签署。
    六、双方认为，两国尚有潜力扩大现有水平上的合作。双方同意进一步促进教育、卫生、文化领域的合作。为此，双方欢迎文化合作谅解备忘录的签署。双方还表示有兴趣探讨在科技和防务领域进行双边合作的可能性。
    七、双方对中国与东盟国家间友好关系的发展感到满意，认为中文合作推动了中国和东盟在各领域的关系。他们认为，进一步巩固和发展上述关系符合有关各国的共同利益，有利于亚太地区的和平、稳定与繁荣。双方愿在联合国、东亚领导人非正式会晤、东盟地区论坛、亚欧会议、亚太经合组织会议等多边场合加强磋商与配合。
    八、双方认为，国际形势正经历着深刻变化，世界多极化和经济全球化正在发展。双方认为，这既带来了挑战，也提供了机遇。双方决心进一步加强合作，为维护国际和平、稳定及繁荣作出共同努力。
    九、文方按照其一个中国的政策，重申承认中华人民共和国政府是中国的唯一合法政府，台湾是中华人民共和国领土不可分割的一部分。
    十、文莱达鲁萨兰国苏丹和最高元首陛下邀请中华人民共和国主席江泽民对文莱达鲁萨兰国进行国事访问。江泽民主席愉快地接受了邀请。


江主席会见文莱工商界代表　指出两国开展经贸合作富有潜力(2000.11.18)

    吴绮敏

    本报斯里巴加湾11月17日电　记者吴绮敏报道：中国国家主席江泽民今天在他下榻的兰花园饭店会见了文莱工商界代表，并同他们进行了友好的交谈。
    他表示很高兴与文莱工商界朋友们见面。他说：“长期以来，在座各位为促进两国经贸合作、增进中国与文莱友好做了大量有益的工作。我愿借此机会向你们，并通过你们向所有关心和支持中国与文莱关系发展的文莱朋友表示良好的问候和诚挚的谢意。”
    江泽民介绍了当前中国国内的经济情况。他指出，中国国民经济保持了持续、快速、健康的发展。今年，国内生产总值将突破一万亿美元。中国经济和社会发展已经实现了质的飞跃。
    江泽民说，中国在亚洲金融危机中坚持人民币币值稳定的政策，已被实践证明是完全正确的，对保持中国经济乃至亚洲和世界经济的稳定起了十分重要的作用，受到国际社会的一致好评。
    江泽民还介绍了中国西部大开发战略。他表示，中国将不断改善那里的投资环境，欢迎在座的各位到中国西部进行投资，开展合作。
    江泽民说，中国与文莱有着悠久的友好通商传统。去年文莱苏丹访华时，两国发表了《联合公报》，一致同意要进一步推动双边经贸合作。今天，双方将签署两国政府间投资保护协定，这将为两国经贸合作注入新的活力。中国与文莱开展经贸合作是有潜力的。在座各位在这方面是可以大有作为的。
    文莱工商界代表在会见时发言，对江主席访问文莱表示热烈欢迎。
    他们认为，这次历史性的访问将进一步推动文中两国长期存在的友好合作关系的发展。代表们希望文中两国关系特别是经贸关系不断加强，提高到一个新的水平。
    国务院副总理钱其琛、中央书记处书记曾庆红等参加了会见。


文莱苏丹为本报撰文表示相信　APEC上海会议将取得巨大成功(2001.10.09)

    吴迎春 章念生

    本报北京10月8日讯记者吴迎春、章念生报道：世界瞩目的亚太经合组织（APEC）第九次领导人非正式会议将于10月20日至21日在上海举行，去年的APEC主席国领导人文莱苏丹为本报撰写专文，对江泽民主席将主持今年的亚太经合组织领导人非正式会议表示祝贺，他表示相信，这次会议将取得巨大成功。全文如下：
    首先，我想感谢中国的人民日报给我这个机会为中国最大的报纸撰文。
    10年前，文莱达鲁萨兰国同中国建立了历史性的外交关系，我本人及我的家庭、我国政府和人民对此感到非常高兴。
    特别值得一提的是，我们同中国政府的密切合作，不仅加强了双边联系，也为本地区的广泛发展做出了贡献。江泽民主席将主持今年的亚太经合组织领导人非正式会议，我表示祝贺。我相信，江主席作为2001年亚太经合组织领导人非正式会议的主席，亚太经合组织在2001年将继续成为促进经济合作和发展的重要的地区论坛。
    去年，文莱达鲁萨兰国作为亚太经合组织主席国期间，亚太经合组织领导人通过了关于新经济的行动议程。这个议程囊括了所有与新经济相关的方面，这是亚太经合组织在一段时间内一直为之努力的。它为增进亚太经合组织地区的互联网联系奠定了基础。亚太经合组织成员的领导人就此承诺，到2010年，确保所有成员的个人或社区能得到互联网提供的信息和服务，他们将为此努力。
    为了体现我们对APEC共同承诺，今年5月，文莱达鲁萨兰国和中国在北京共同主办了APEC人力资源能力建设高峰会议，来自21个APEC经济体的部长、部长代表、政府官员、企业领导以及教育、学术和培训部门的专家等约500人参加了会议，并讨论了新经济以及如何为促进共同繁荣而进行人力资源能力建设等议题。
    与会代表们一道努力，就人力资源在新经济时代对经济和社会发展的作用问题达成了广泛谅解。他们还确定了加强人力资源建设，在所有的利益相关者中建立伙伴关系的战略选择。所有这些都在《APEC人力资源能力建设北京倡议》中有所体现。
    我谨向江泽民主席、中国政府和人民以及上海人民致以最诚挚的祝愿。我相信，今年在中国主办的APEC第九次领导人非正式会议将取得巨大成功。

    文莱达鲁萨兰国苏丹和国家元首
    苏丹·哈吉·哈桑纳尔·博尔基亚

    编后：本报“寄语上海APEC领导人非正式会议”的报道今天正式同读者见面，文莱苏丹的文章为这个系列报道的开篇，其他各篇将陆续在本报国际新闻版刊出。