人民日报资料选辑_马来西亚资本主义：亚洲小强之路

游击战·有产独裁·稳固的资本统治

马来亚各党派　拟建自治政府(1947.01.24)
世界民主力量的中坚　各国共产党介绍(1947.10.20)
马来亚的民主运动(1948.07.02)
马来亚工会向英工会发出呼吁(1948.08.27)
马来亚人民武装保卫自由英军第一阶段作战遭惨败(1948.09.03)
马来亚又像日军占领时代　英国军警残忍嚣张(1948.10.25)
英帝在马来亚进行殖民地战争(1948.12.23)
美帝在马来亚竞争　英国锡商叫苦连天(1949.05.01)
马来亚职工联合会前主席　加纳帕西竟被英帝绞死　英印进步舆论愤慨抗议(1949.05.07)
马来亚人民力量强大　英妄施恐怖镇压无效　军费支出庞大财政极端困难(1949.08.23)
中马来亚游击队活跃英军更困难(1949.09.19)
马来亚人与华侨并肩作战　奋勇抗击疯狂侵略英帝分化政策破产(1949.09.27)
马来亚英殖民政府勒索居民(1949.12.13)
马来亚代表林朗发言(1949.12.15)
英高级军官招认　侵略马来亚战事没有“结束迹象”(1950.01.30)
马来亚民族解放军连续胜利反击　三个月中作战达七百次(1950.03.20)
英帝残酷压榨　以马来亚橡胶赚得大宗美元(1950.04.04)
粉碎英帝的新镇压措施　马来亚解放军连续出击(1950.04.26)
英帝进攻马来亚人民　为了榨取巨大利润(1950.05.16)
马来亚人民武装活跃　连续袭击英铁路交通(1950.08.16)
英帝在马来亚又一暴行　强制华侨并村开荒　数十万华侨将被迫离乡“移殖”(1950.12.12)
在马来亚解放军团结人民英勇抗击下　英殖民当局血腥镇压计划宣告破产(1951.09.24)
马来亚民族解放军击毙英驻马来亚高级专员(1951.10.12)
争取和平斗争中的马来亚人民(1952.06.13)
马来亚代表　曾雪虹的发言（摘要）(1952.10.09)
英国殖民军警在马来亚损失巨大(1952.12.03)
马来亚人民坚决反对英帝国主义的残暴殖民统治(1953.02.21)
马来亚民族解放军坚持斗争取得成就(1955.01.09)
马来亚游击队六年出击近两万次(1955.02.19)
马来亚民族解放军司令部发言人发表声明　建议同英国当局举行谈判实现马来亚和平(1955.09.03)
英国在马来亚加紧军事行动(1956.01.06)
马来亚锡矿工人罢工　争取星期日有工资休假(1956.07.12)
策划镇压马来亚民族运动　英马军事协定谈判结束(1957.01.13)
宣布独立的马来亚(1957.08.31)
马来亚学生反对教育政策　联合邦当局实行暴力镇压(1957.11.21)
马来亚当局继续镇压学生　各地华文中学学生群起反对(1957.12.02)
经济衰退风紧　马来亚矿工失业(1958.04.10)
危机症祸延原料供应国　马来亚锡矿卷起一片倒风(1958.04.25)
西方经济衰退恶果不断蔓延　马来亚原料出口急剧下降　大批锡矿公司关门　五分之一矿工失业(1958.05.06)
马来亚民族解放军活跃　联合邦军方又在霹雳州南部实行宵禁　国防部长说政府只控制三分之一地区(1958.07.03)
马劳工党总书记谴责政府禁止教师参加政治活动(1959.02.18)
马来亚人民社会主义阵线发表纲领　反对殖民主义　发展民族经济(1959.07.30)
马来亚和泰国成立联合军事组织　企图加紧镇压马来亚民族解放军(1959.08.05)
马来亚首次大选揭晓　执政党靠了压制反对党获得多数议席(1959.08.21)
马来亚的首次大选(1959.08.21)
美国加紧控制马来亚经济　企图将马来亚变为美国向东南亚扩张的基地(1960.08.02)
槟榔屿六百名船员罢工(1960.10.12)
马来亚当局进行大规模逮捕(1960.11.12)
马来亚联合邦政府逮捕学生和教员(1960.11.17)
马来亚议员谴责政府迫害反对党(1960.12.24)
马来亚政府又逮捕进步人士(1961.01.20)
马来亚去年发生罢工三十六起(1961.01.08)
马来亚罢工次数增多(1962.02.21)
马来亚当局逮捕劳工党一中央委员(1962.03.19)
马来亚铁路工人罢工进入第三周(1963.01.09)
泰马当局对马来亚人民武装的联合“清剿”失败(1963.05.15)
马来亚二十万橡胶种植工人罢工(1964.05.13)
马来亚人民社会主义阵线号召人民反对帝国主义占领　“马来西亚”的独立已经成为笑话　“马来西亚”当局竟然大肆逮捕爱国人士(1965.02.08)
马来亚民族解放同盟向亚非人民团结大会提出声明　谴责“马来西亚”是新殖民主义产物(1965.05.16)
“马来西亚”当局大规模迫害沙捞越居民　八千无辜居民被驱至“移植区”完全丧失自由(1965.08.02)
印尼军事当局应立即释放马来亚爱国者(1966.09.12)
马来亚工人抗击当局的镇压(1967.03.30)
马来亚左翼工会组织集会　联合庆祝“五一”国际劳动节(1967.05.03)
马来亚群众示威反对迫害政治犯(1967.06.01)
马来亚群众示威抗议迫害政治犯(1967.06.06)
马来亚槟榔屿市爆发各行业总罢市(1967.12.04)
马来亚政治犯绝食斗争取得胜利(1968.05.03)
坚决反对拉赫曼傀儡集团转嫁危机的罪恶行径　马来亚橡胶工人奋起示威(1968.05.05)
不许拉赫曼傀儡集团杀害马来亚爱国青年　马来亚人民斗志昂扬举行示威游行(1968.08.21)
强烈抗议拉赫曼集团迫害政治犯的法西斯暴行　马来亚居銮市人民举行火炬示威游行(1968.09.01)
在广大人民群众坚决支持下　马来亚政治犯绝食斗争获得胜利(1968.09.14)
美英帝国主义加紧掠夺马来亚(1968.08.19)
被非法拘禁在新加坡狱中的爱国者展开反迫害斗争　马来亚人民奋起支持反帝爱国志士(1968.11.13)
美国疯狂掠夺马来亚资源　大量美国资本渗入各重要经济部门(1968.12.15)
马来亚失业人数激增人民日益贫困(1969.01.14)
沉重打击马—泰反动集团联合“围剿”计划　马来亚民族解放军炸毁马—泰铁路线大铁桥(1969.12.14)
马来半岛工人展开反剥削反压迫斗争(1973.11.04)
马来西亚一些地区工人罢工怠工要求增加工资(1974.02.10)
马来半岛工人罢工斗争继续发展(1974.02.27)
抗议歧视和虐待女工　要求增加工资改善待遇　马来亚各族妇女为维护切身利益奋起斗争(1974.03.07)
发展中的马来西亚经济(1979.05.03)
马来西亚的水稻生产(1980.08.27)
稳步前进的马来西亚经济(1980.10.09)
锡海银沙——记马来西亚现代化采锡业(1980.10.10)
马来西亚的石油工业(1981.08.11)
马来西亚经济在发展中(1983.11.02)
马来西亚成立伊斯兰银行(1983.07.03)
马来西亚积极开发能源(1984.02.27)
马来西亚棕油业前景好(1984.05.30)
马来西亚大选结束　执政党国民阵线获胜(1986.08.05)
马总理宣布禁止举行群众集会(1987.10.30)
马来西亚制造业产值首次超过农业(1988.04.02)
马来西亚经济看好(1988.05.30)
马来西亚大力发展钢铁工业(1990.08.29)
马来西亚大选揭晓　执政的国民阵线获胜(1990.10.23)
令人瞩目的马来西亚经济(1990.12.10)
马来西亚经济迅速发展(1992.01.12)
马来西亚电力严重短缺(1993.02.19)
马来西亚——棕油王国(1993.06.15)
抓住经济增长龙头马来西亚迅速发展制造业(1993.07.06)
马来西亚经济蓬勃发展(1993.07.28)
我国电站设备首次出口马来西亚(1994.05.10)
马来西亚重振橡胶业(1994.08.24)
马国民阵线在大选中获胜(1995.04.27)
国阵为何保持不败(1995.04.27)
马来西亚积极发展农业合作社(1997.09.26)
马来西亚金融市场持续低迷(1997.09.01)
马政界商界对话找对策(1998.03.04)
马来西亚推出经济复苏计划(1998.07.27)
马来西亚实施外汇管制(1998.09.03)
马来西亚政坛起风云(1998.09.25)
马前副总理公开受审(1998.11.03)
马来西亚经济继续衰退(1998.11.30)
马来西亚坚持走自己的路——东南亚纪行之三(1999.01.09)
马对外资征收股市撤资税(1999.02.06)
安瓦尔又被判刑九年(2000.08.09)
马哈蒂尔强调　全球化须有助于建立新秩序(2001.02.27)
马来西亚　金融业重组取得进展(2001.07.12)

中马关系：公报·谈话

中国银行总经理龚饮冰　宴请新加坡马来亚工商业贸易考察团(1956.09.13)
马来亚当局的行动只能对帝国主义有利(1959.02.05)
周恩来总理李先念副总理会见马来西亚贸易代表团　同东古·拉查利团长等进行了友好的谈话(1971.05.16)
在欢迎拉扎克总理宴会上　周恩来总理的讲话(1974.05.29)
在周恩来总理举行的欢迎宴会上　拉扎克总理的讲话(1974.05.29)
毛泽东主席会见马来西亚总理拉扎克　毛主席对拉扎克总理前来我国访问表示欢迎，同他进行了友好、坦率的谈话(1974.05.30)
中华人民共和国政府和马来西亚政府联合公报(1974.06.01)
马来西亚总理侯赛因·奥恩的唁电(1976.09.15)
姚依林会见马来西亚华巫工商联合代表团(1985.10.10)
中马签订投资保证协议(1988.11.23)
李鹏总理在马哈蒂尔总理举行的宴会上发表讲话　中马合作必将取得更加丰硕成果(1990.12.11)
马哈蒂尔总理在欢迎李鹏总理宴会上发表讲话　马中两国关系已进入一个新阶段(1990.12.11)
旧雨新契情谊浓——李鹏总理会见马来西亚工商人士侧记(1990.12.12)
姚依林向马工商界人士发表讲话　亚太国家应加强合作共同发展(1992.08.13)
李鹏会见马来西亚国防部长时说中国绝不对任何地区谋求势力范围(1992.08.19)
马哈蒂尔出席中马合作文件签字仪式(1993.06.16)
江主席与马哈蒂尔总理会谈希望把两国经济合作推向更高水平(1994.11.12)
马最高元首会见朱镕基朱镕基会见查希尔议长并在马工商总会发表讲话(1996.05.24)
李鹏会见马来西亚企业家(1996.08.27)
中马签署合作协议(1997.08.23)
马哈蒂尔总理会见唐家璇　高度评价我对缓解东亚金融危机发挥重要作用(1998.08.04)
外交部发言人答记者问　马来西亚在南沙群岛修筑设施侵犯中国领土主权(1999.06.30)
马最高元首萨拉赫丁会见朱镕基　朱镕基向马来西亚工商界发表讲话(1999.11.25)
中国机械设备进出口总公司承建马来西亚燃煤电站(2001.12.06)
马来西亚巫统党代会开幕　中共中央致辞祝贺(2002.06.21)
中马两国央行签署货币互换协议(2002.10.11)
马哈蒂尔总理表示　希望继续发展马中关系(2003.03.01)


马来亚各党派　拟建自治政府(1947.01.24)

    【新华社延安二十二日电】新加坡讯：上月十四日新加坡马来亚民主同盟邀集各党派举行联席会议，即席成立全马来亚各党派“联合行动委员会”，推选马六甲华侨陈祯禄任主席，马来亚国民党为副主席，马来亚民主同盟任秘书长，印度国民大会党管财政，其他星洲职工总会、书记公会、侨生公会、混种人公会、印商公会、印度锡兰人公会等团体为委员。马来亚共产党未正式加入，担任委员之星洲职工总会乃马共所领导者。联合行动委员会之奋斗目标为由普选方式产生全马中央机关，建立负责的自治政府，反对去年正月间英官方发表的马来亚联邦计划。民声报评称：联合行动委员会的成立，是“马来亚争取民主历史上的里程碑。”


世界民主力量的中坚　各国共产党介绍(1947.10.20)

    国别　战前党员数　目前党员数　各国总人口
    马来亚　——　　　 一万六千　 四百五十万


马来亚的民主运动(1948.07.02)

    【新华社陕北廿九日电】马来亚位于我国西南部，是英国的殖民地。据一九四一年六月末统计，共有人口五百五十万，其中华侨约占二百四十万人，在备尝英帝国主义一百六十余年来奴役统治之后，特别是经过三年多抗日战争的锻炼之后，他们的民族觉悟已大为提高。
    马来亚人民在日寇南侵，英军败北投降之后，为了民族的解放，曾进行了英勇的战斗，对抗日战争极有贡献。但是日寇投降后的一个多月，英军回到了马来亚，不仅没有让马来亚人民达到自由解放的要求，反而以暴力将马共领导的坚持三年对敌斗争的“马来亚人民抗日军”强行缴械，并相继逮捕抗日分子及其领袖，宣布恢复战前一切反动法令，包括驱逐令、煽动法令等。东南亚盟军统帅蒙特巴顿于一九四六年二月公然支持军警维持所谓“公共秩序”，并禁止集会自由。马来亚当局所采取无条件的禁用日本军用票、低价收买树胶、及统制贸易的三大政策，造成商界的大批倒闭，以及严重的失业贫穷与破产。这一切反动措施，激起马来亚人民要求工作、面包和民主权利的斗争。
    一九四五年十月，新加坡首先爆发九千名码头工人与二千名公共事业工人的大罢工，反对低微工资，反对予荷兰军事援助以镇压印尼的解放运动。接着，要求工作与面包的罢工、罢市与示威请愿运动，遍及马来亚的中部与北部。一九四六年正月间，当局逮捕马来亚人民抗日军主席王锦光，无理搜查仙奈总工会会址，并枪杀集会群众，更激起了新加坡十九万人的抗暴大罢工和马来亚百分之九十五的商店的罢市，使运输交通及公共机关均陷于瘫痪状态。同年三月，又发生抗议民抗军领袖宋光被捕事件的全马来亚五十万人的大罢工。
    为了缓和马来亚人民的反抗，英帝国主义于一九四六年底公布了所谓“马来亚联邦”计划（或称“马来亚新政制”，已于今年二月一日开始实行）。“新政制”规定划新加坡与马来半岛为两国行政区。新加坡由英国委派总督直接统治，马来半岛则组织名义上的“马来联邦”，各邦“独立”，而实际上则由英国驻“马来亚联邦”之高级专员从中操纵，掌管军政大权。“新政制”规定“马来亚联邦”成立由英国殖民地官员与马来亚亲英分子凑合的所谓“立法议会”，并颁布以分化和挑拨马来亚各民族团结为目的的所谓“公民权”（对华侨获得“公民权”限制特别苛刻）。这种所谓“新政制”根本没有改变马来亚的殖民地地位。这一旨在继续维护英国在马来亚奴役统治的新欺骗，遭到马来亚人民的反对。以马共领导的全马民主阵线为主体，拥有四十四万会员的泛马来亚政团联合行动委员会，曾联合马来亚各民族各阶层人士，于去年七月间发起反马来亚联邦计划的运动，并起草了“人民宪草”。十月间又发生全马十万人反对“马来亚联邦计划”的总罢业。今年正月间泛马来亚政团联合行动委员会宣布抵制马来亚联邦立法议会。当二月一日英国正式成立马来亚联邦及实施“新政制”时，新加坡总工会发动了三万名工人的抗议大罢工。马来亚各左冀政党办公处下半旗致哀，表示抗议，马来亚民主阵线亦举行群众大会，揭露英国成立马来亚联邦的政治阴谋，并致电英政府，要求立即废止“新政制”。自四月间新加坡交通与码头工人的总罢工发生以来，马来亚人民一直不断地为反压迫和反饥饿进行着英勇的斗争。
    马共领袖之一的伍天旺（译音），去年三月在伦敦召开的英帝国各属领共产党代表大会上指出：马来亚人民的救星——马共的力量，“已经增长了五倍”，他说：“马来亚人民已充分认识到帝国主义的新计策，并将继续为民主代议制、自由与和平而斗争，不达目的决不罢休”。


马来亚工会向英工会发出呼吁(1948.08.27)

    【新华社陕北二十四日电】电通社伦敦讯：拥有会员三十万以上的全马来亚工会联合会，于十九日在伦敦马来箴言报上刊登文告，向英国工会呼吁，要求制止英工党政府现在所从事的对马来亚人民的侵略政策。文告中指责：马来亚英政府在企图设立“黄色”工会以分裂全马来亚工会联合会底阴谋失败后，于六月十三日竟封闭了该会及威胁各参加该会的工会组织退出该会，这种威胁已遭到各工会的拒绝。文告又指出：马来亚政府对工会联合会的打击，是与反动派在世界职工运动中的分裂阴谋分不开的，“在东南亚，正如在欧洲许多地方一样，正在企图广泛培植雇主的工会，尤其是在殖民地，政府控制下的劳工组合正被用来代替自由的工会”。文告最后愤慨的说：“屠杀、纵火、监禁、放逐及其他法西斯野蛮行为，是被工党政府在英国人名义下，特别是在英国劳工运动名义下做出来的。”


马来亚人民武装保卫自由英军第一阶段作战遭惨败(1948.09.03)

    【新华社陕北二十九日电】据电通社记者二十四日自新加坡报导：英军在反对马来亚人民的战争中的第一阶段业已失败。马来亚解放运动已如此强大，据英政府自己的统计，在今年夏初民主力量的统一战线号召抵制选举时，新加坡选民的百分之九十四，就拒绝去参加滑稽戏似的选举。现在正为保卫马来亚自由而战的共产党，在七月间拥有党员约万人，它所领导下的武装力量，已正式定名为马来亚人民抗英军，其数量尚无确切统计，但至少战时人民抗日军八千人中的大多数已动员起来。在战争第一阶段中英国人大事渲染的“丛林扫荡战”，并未搜捕到人民领袖或破坏游击队总部。英军的攻势实际上乃用以恫吓人民，其结果，即英国军官自己也承认：困难在于“寻找敌人”；进入丛林扫荡，带回来的战果仅是打死小批“嫌疑”分子；发射火箭的喷火式战斗机，则只蹂躏了被疑为游击队兵力集中点的村庄。现在，英国又在计划发动“总攻势”，以图获得对主要城市的控制并击破游击队的主力，把他们驱入丛林地带；但是，没有一个负责官员相信这场战争一定就会胜利。新加坡、伦敦、纽约等地传播的“赤色叛徒”的神话，其用意在于掩盖此间观察家所共知的这一事实，即新加坡政府在政治上及道义上均已破产。


马来亚又像日军占领时代　英国军警残忍嚣张(1948.10.25)

    【新华社陕北二十三日电】电通社伦敦讯：刚由马来亚归来的电通社记者报导：马来亚人民在过了三年比较平静的生活后，现在人人都在说：“这又象日军占领时代了。”今日的马来亚充满着傲慢的警察，残忍的廓尔喀兵士（按系英国雇佣之印度廓尔喀族人），嚣张的英国兵士。最坏的是那些暴汉——英国橡园主。今日的警察即是一九四二年时英人移交给日军的警察，日本投降后，带着从日本人那里学来的特别残忍的刑讯技术，他们又被日军移交给他们的旧主人了。他们突袭住宅，借故敲榨小贩、人力车夫及卡车司机等人。若干警官对妓院与赌场等非法活动，予以保护。警察局甚至与犯罪团体合作，侦探们在咖啡馆高谈他们如何刑讯“共产党人”。人民痛恨警察有如痛恨毒物。政府招募一批流氓所组成的军队，正在对人民发动恐怖攻势。


英帝在马来亚进行殖民地战争(1948.12.23)

    白林作

    树胶和锡产地的马来亚是最近英帝国主义的殖民地战争地点。
    武器和部队从英国、澳洲、中东及香港急速运到新加坡去反人民。原驻巴勒斯坦英警队及其队长格莱将军亦在英国派援部队之内。
    英属马来亚现有四百余万人口。这是全世界天然树胶和锡矿的最大出产地。马来亚经济是奠基于树胶园和采冶锡矿上面的。次产物为大米、椰子、树薯、蔗糖和胡椒。
    拥有三十多万会员的全马来亚工会联合会，原为世界工联会员之一，现竟被宣布为非法，工会领袖多人且遭英方军警枪杀，被害者计有柔佛树胶业工会主席陈康（译音）。此外，经当局认为非法团体的尚有人民抗日军退伍同志联合会、共产党及新民主青年同盟。
    英机飞临各地空投传单，用死刑来威胁任何支援一切“非法”的民主团体人士。
    封禁人民团体与清除一切民主人士是和英陆空军行动及荒诞宣传同时并行的。英国广播公司和马来亚报纸就这样说，英军行动并非镇压群众运动，而是“剿匪”。这是从戈培尔公司的字典里翻出来的一句话，因为他总是把游击队诬称为“匪”。
    正当英国报纸和电台都在污蔑马来亚民主人士的时候，殖民地大臣琼斯先生却于七月八日在下院承认马来亚的战争是群众性的战争。他说：“我们今天所见的马来亚战争，其性质正与中国现所进行的一样。”换句话说，工党的殖民地大臣证实了英帝国主义及其“社会主义”政府现正进行着反马来亚人民的殖民地战争。
    马来亚英军总司令布彻尔将军最近在立法会议的报告中却第一次用过“解放军”和“解放区”这一类词汇。
    布氏在会见合众社记者时认为，对马来亚人民作战大约需要十五个月。
    英帝国主义反对马来亚民族解放运动所进行的战争，正象一向进行的一切殖民地战争一样，其残酷程度简直令人难以置信。
    烧毁庐舍的目的是迫使当地人民无家可归，剥夺人民的主要食物——大米，是图以饥饿强使他们降伏。
    马来亚向来就是伦敦予取予用的宝库。只拿去年一年来说，马来亚的橡胶就给伦敦赚了二亿六千万美元。根据某些估计数字，英国仅对马来亚树胶园一项的投资即达二亿英镑。
    除了伦敦市一些大贸易银行外，还有好些进行树胶买卖的老行号，象哈里逊与格罗斯斐尔德的桂格族一家即拥资二百五十万英镑。哈里逊的董事们同时也是五十六家公司的董事，而这些公司都是和树胶园发生商务关系的。这批董事还担任五十个树胶园的经理，资金合计为一千一百五十万镑。马来亚人血汗所得的金子不断地流入英国财阀和英国银行家的财库。
    然而马来亚对于英帝国主义的重大意义还不限于它的惊人利源，而更在于它的战略意义。
    美国是全世界消费树胶和锡最多的国家，但它本身既无天然树胶也没有锡矿。
    天然树胶和锡的产制全归英国独占资本所垄断。规定价格与分量的国际树胶调节委会早已成为英方支配的机构。锡价起落也由英方以独断方式规定之。
    只要上述的独占资本依然存在，英国总不愁没有金元滔滔滚进来的。
    可是美国人呢，却大反乎马歇尔之流的“慷慨”，他们都恼恨英方的垄断。树胶是英美角逐最烈的东西，过去如此，现在也仍然如此。
    美国人为了打破英国人的垄断树胶，决心支付任何代价，大大地投资设立人造树胶厂，投资总额共约八亿美元。迄一九四六年，美国人造树胶的产量已近百万吨，同时美国工业上所用的树胶中，百分之七十五来自人造树胶厂的成品。
    美国消耗自制树胶一事已与战前截然不同，当时英垄断资本所供应者竟占美国需用十分之九。
    战前英国对采锡冶锡的世界性垄断是和它对树胶的垄断过着同样鼎盛时代的。
    英锡投资公司与伦敦锡公司两大行号在马来亚经营其垄断锡业，资本合计不下千百万镑。美国因为没有锡矿，而其庞大罐头工业及汽车工业又须消费世界锡产量的一半，其中大部分就是取自马来亚。
    迄本世纪开端，美国人便想打击英锡独占业。他们在旧金山开设一家冶锡厂，由远东输入锡苗自行制炼。但因锡矿大都位于英帝国辖区之内，英国垄断资本立即施行锡矿高额出口税，以求寓禁于征。这样一来便消灭了美帝国主义的作对，使其解除英方操纵的初步阴谋归于失败。
    第二次世界大战给了美国一个久经盼望的机会，当日本帝国主义者侵入马来亚并切断当地对世界各国供应锡产之后，美国政府才在得克萨斯州的龙封建立一家大冶锡厂。战后，美国人又运用其政治压力使马来亚废除锡的出口税，帝国主义者角色至此遂起变化，原先锡价全由英垄断资本对美发号施令的时代已成过去，而为现在美国人对锡价的决定发言权所代替了。一九四七年得克萨斯厂冶锡已达三万吨。今年产量将更提高，因为暹罗政变的结果，美国人可以直接自暹载运锡苗到这家冶锡厂来。
    由于树胶及锡业方面的这些发展，英帝国主义垄断资本对于这两种主要原料历半世纪之久的控制，现已为其美国敌手打败了。美帝国主义不仅在这些方面打败了英帝国主义，他方面亦同样地打败了英帝国主义。英国所赚的美金现已大减，倒转过来，英国竟至被迫以高价购买美货，而美国人却可自订价格从英帝国地区买进树胶和锡，这样的结果，去年天然树胶的价格就跌落了三分之一。
    凡此种种便是目前马来亚发生流血事件的幕后的丑恶现实。英帝国主义者被其敌手打击之后，现正力图进攻马来亚人民的生活标准，以求保持其利润。
    日寇占领期内，马来亚人民的优秀分子不同于那批树胶园主，他们进行过英勇抗敌的地下斗争。这种地下斗争是在共产党领导下进行的，人民由此认识了有组织的价值。战后几年来，迫切需要改善经济的斗争已与争取人民自由、民族独立的斗争汇合。马来亚人民自从协力驱逐日寇之后，即求自身解放摆脱英帝国主义的扼轭。然而艾德礼——贝文的“社会主义者”政府却与树胶园主、银行家及殖民者勾结成联合阵线，进行着大规模的反马来亚人民的殖民地战争。

（楚歌译自“持久和平与人民民主”杂志第十七期）


美帝在马来亚竞争　英国锡商叫苦连天(1949.05.01)

    【新华社平北二十九日电】新加坡讯：马来亚英国锡业公司近来为美国的竞争而叫苦连天。英海峡贸易公司总经理佛尔格逊近在该公司的年会上说：美国德克萨斯州一家受美政府津贴的锡业公司，正在大批购买暹罗矿砂运赴美国冶炼。他说，他不知道美国人将英国在把马来亚的冶锡业损害到什么程度。按锡为马来亚的特产和主要输出品之一，据英保守党副首领艾登上月中旬说：马来亚的锡和橡皮两项输美所得的美元，等于英本国去年全部输出品价值的总和。


马来亚职工联合会前主席　加纳帕西竟被英帝绞死　英印进步舆论愤慨抗议(1949.05.07)

    【新华社北平五日电】据美联社吉隆坡讯：马来亚英当局于四日绞死全马来亚职工联合会的前主席加纳帕西。加纳帕西是马来亚的印度侨民，因支持马来亚人民的反英斗争被英殖民当局逮捕，英当局对加纳帕西案及其被处绞刑时的情形严守秘密。印度舆论界曾对加纳帕西案表示抗议。


马来亚人民力量强大　英妄施恐怖镇压无效　军费支出庞大财政极端困难(1949.08.23)

    【新华社北平二十二日电】塔斯社布拉格十八日电引电通社报道，美国水手彼斯特拉目睹马来亚实况后的谈话，说明反对英帝国主义者的马来亚民族解放运动正日益强大。登载在马来亚箴言杂志上的那篇谈话中说，新加坡已经变成“军营”，目前新加坡所驻扎的军队比日本占领时期还多。又说，“现在，新加坡的警察比我所看到的任何地方的警察都要多。……新加坡市内到处是便衣警察”。在夜间，军队出动构筑机枪工事，有时“在警车和坦克车的警卫之下构筑机枪巢和架设铁丝网”。每列火车都密布警卫，除了车顶上布置着卫兵外，列车中还特别备有专架设机枪的平台车皮。当地的法律并规定“凡因携带武器而被捕或与携带武器的人相伴随的人，均将依照法律被处死刑”。自一九四八年马来亚宣布紧急状态以来，已有四十七人因携带武器而被处绞刑。英国军队与人民解放军的战事正逼近新加坡。游击队在争取独立的斗争中已获得马来亚绝大多数人民的拥护。

    【新华社北平二十二日电】据路透社引伦敦金融时报驻新加坡记者消息称：马来亚（包括新加坡在内）的财政情况正处在困境中，“入超的日益增加已使海峡币与英镑的比价下跌，过去八天内海峡币对电汇英镑的比价已在下跌，大约还要继续下跌”。“入超的增加是因为橡皮价格的跌落，而马来亚的工业及经济则依赖着橡皮”。该记者又说：“对匪徒（按指为求生存与独立而斗争的马来亚人民）活动的镇压上的困难，使今后一个时期还需要使用大批军队。……马来亚行政机构无疑地是重大而头重脚轻的。在这种情形下，紧缩难以实施。”
    据该记者说，英国殖民当局显然不考虑“紧缩”这些沉重的军费负担与庞大的官僚机构，要“紧缩”的倒是停止实行某些社会福利，教育及公共工程的计划。据估计，目前用于镇压的费用每天三万镑。自今年初以来联邦政府的财库就已空了，估计今年年底亏空将不会少于五千万美元。该记者说：新加坡和马来亚联邦这两个政府都面临着关于一般公共事业中职工方面继续不断的增资要求。


中马来亚游击队活跃英军更困难(1949.09.19)

    【新华社北平十七日电】马来亚人民反对英帝国主义、争取生存的斗争仍在坚持中。据路透社吉隆坡消息透露，马来亚中部和马来亚与泰国边境丛林地带人民游击队异常活跃。英殖民当局自去年六月在马来亚宣布紧急状态后，一年多来对马来亚人民实施野蛮屠杀和清剿迭告失败，最近在马来亚中部宣布通宵戒严，同时，又阴谋宣布“放宽”紧急法令，以图用怀柔政策分化马来亚人民的抵抗力量。但这种欺骗手段并不能改进英军在马来亚的困境。血腥的清剿仍在积极进行中。据路透社消息透露：自宣布紧急状态以来，马来亚治安部队共屠杀人民游击队七百九十人，无辜杀死老百姓五百余人，被扣押者达六千四百余人。今年被驱逐出境的外侨已达三千四百余人。在最近一个月，英当局调集一千五百名新警察参加作战，并建立许多新警察岗哨。同时，据曼谷消息：泰国和马来亚英当局已于七日缔结协定，加强对两国边境丛林中游击队的清剿措施。


马来亚人与华侨并肩作战　奋勇抗击疯狂侵略英帝分化政策破产(1949.09.27)

    【新华社北平二十五日电】塔斯社德里二十三日讯：民族报顷登载题为“马来亚的恐怖狂”一文略称：英国殖民者对马来亚人民发动侵略战争以来已有一年多了，马来亚人民正为着使马来亚摆脱帝国主义的压迫而斗争。英国在马来亚的兵力可以从下面一个事例来判断：仅空军就有五千人。除英国人外，还有五万土著警察参与讨伐游击队。马来亚游击队在争取独立斗争中的英雄主义已引起全世界一切诚实人民的钦佩。
    在马来亚，恐怖正日益增加。马来亚英军司令最近宣布：凡发现有一个游击队员的村庄，整个村庄都要烧掉。依照紧急法令，任何未得当局许可而携带武器的人即可处以死刑。自颁布这一法令以来的两个月内，七十二名马来亚人被绞杀了。因这样或那样违反紧急法而被处决的男女总达六百人以上。成千的马来亚人未经审讯即被关在监狱里。在八月份的第一周，有三百零五人被捕。八月内，马来亚英军司令在十八个马来亚市镇实施戒严，一到黄昏就禁止居民上街，凡违犯这一命令者就地枪决。
    许多年来，英国一贯唆使马来亚人反对中国人，但是现在中国人与马来亚人肩并肩地对他们的共同敌人——英国帝国主义者作战。英国传统的“分而治之”的政策已经破产。英国正加紧恐怖措施，中国民主分子二千余人被逮捕了。马来亚的一切进步华侨的公共团体与政治组织都已被取缔。
    八月份，英军司令部再度在游击地区发动大规模讨伐战。随后即在霹雳、彭亨、雪兰峨及其他地区发生激烈战争。北霹雳和季佛地区曾遭严重轰炸，和平居民有许多伤亡。许多更严酷的考验正等待着马来亚人民，但是爱国者对恐怖的回答是现在业已成为全国性的更顽强的抵抗。


马来亚英殖民政府勒索居民(1949.12.13)

    【新华社北京十二日电】据新加坡南侨日报载吉隆坡讯：马来亚联邦英殖民地当局最近将去年六月公布的所谓“紧急条例”第十七条，加以修改。修正后的条文除了规定仍可随时下令拘留居民或驱逐出境外，并规定被捕者可在缴付保金后予以“保释”。保金的数目及具结的办法，则概由英殖民地当局订定。但殖民地当局对交保的人得以“未遵守指定条件”为借口，随时重行加以拘留或驱逐出境。因此这一修正条文给马来亚英国殖民地当局，开辟了一项新的勒索途径。另据该报引自官方的统计，在十月六日至十二日的一周间，马来亚居民被逮捕者即达三百五十一人。


马来亚代表林朗发言(1949.12.15)

    【新华社北京十三日电】马来亚代表林朗今日在亚洲妇女代表会议上发言摘要如下：
    马来亚妇女和亚洲许多殖民地国家的妇女一样，过的是非常黑暗和痛苦的生活。但马来亚和其他殖民地不同，它是中国人、马来人和印度人三大民族构成的殖民地。它是以帝国主义的资本，马来人的土地，中国人和印度人的劳动力构成的农业资本主义化的殖民地。这一殖民地的性质就决定了我们小农经济破产的命运。子孙的繁殖也就停滞和缓慢了。
    你可以到马来亚的农村去考察，一个马来亚的农家是很少有三个孩子的。他们的妇女经常是光背赤足，他们的孩子大多赤裸裸的一丝不挂。他们的住屋不会比鸡笼更大。马来人民有一百四十多万，但英帝国主义仅仅留下不到七十万亩土地给他们耕种，而把一百四五十万亩土地拿来做树胶园。马来人每家所得的粮食，只能留下四个月的吃用，其余都得以低价卖给政府。这样一串链子紧紧锁住了马来人的＠子。
    特别是在马来亚种植橡胶树制造橡胶片的和在锡矿里工作的中印两民族，他们受着超度的剥削，一天的收入，不够一饱。因此马来亚工人要求从英国殖民地统治下解放出来，更是迫切。
    正因为如此，近二十年来马来亚也就成为东南亚以工人阶级为首的反帝斗争最激烈的地方。在反帝国主义斗争中，我们的妇女也是非常勇敢的。在抗日战争和反对英帝国主义的斗争中，在日本法西斯、英帝国主义的监牢里，都充满着我们的女战士。
    战后马来亚妇女不但组成了有十万会员的妇女联合会，而且一开始就参加到一切斗争的最前线。在斗争中我们也产生了自己的杰出的战士，这便是自一九四一年就坚持着革命斗争的人民群众领袖叶珍同志，战后担任过北马来亚共产党代表的革命知识分子应敏钦，以及受过枪伤和监牢的磨难的为人民热爱的谢瑞生。现在，英勇的姊妹们又和在抗日时期一样勇敢奋起，和丈夫、兄弟们一起在山林在农村同帝国主义者作战。
    我们深深知道要求得马来亚妇女的彻底解放，我们必须英勇地担负起马来民族独立解放的任务。我们相信只要在马来亚国内紧紧地团结各被压迫阶级以及各民族的姊妹，在国际上紧紧依靠以苏联为首的民主力量，在国际妇联领导下，和亚洲各国姊妹亲密合作，虚心向苏联和中国学习，我们的工作一定是有成绩的。
    现在中国革命胜利的光芒已照耀着我们前进的道路，亚洲民主妇女的大团结鼓舞着我们，我们的胜利是有把握的。


英高级军官招认　侵略马来亚战事没有“结束迹象”(1950.01.30)

    【新华社北京二十九日电】据电通社消息：英国驻远东陆军司令哈丁二十七日在新加坡发表谈话，承认目前马来亚战争尚无结束迹象。同时，由于马来亚人民解放军的日益活跃，英国殖民者在马来亚的橡胶产量，已大大降低。去年橡胶产量已较前年减少了二万六千吨。


马来亚民族解放军连续胜利反击　三个月中作战达七百次(1950.03.20)

    【新华社十九日讯】马来亚民族解放军正以愈来愈炽烈的反击，来回答英殖民当局策划的所谓“反匪月”。据英美通讯社消息，本月十二日深夜，马来亚民族解放军曾围袭驻扎马来亚西北部的保安警察，击毙保安警察及“志愿兵”八名。十四日，解放军复袭击在彭亨关丹地区的警察护送队，击毙警察四名。在霹雳怡保地区，解放军并突击了英殖民者的工厂。十六日，由吉隆坡去班通的路上，解放军伏击了专为摄取英军作战影片而来的英国“皇家影片公司”的摄影队，击伤摄影员及护送队警察七名。据英国新闻处讯：英殖民地事务大臣杜格达尔十六日在下院报告马来亚形势时，承认过去三个月中游击队和英军共作战七百次以上。美联社在新加坡十四日消息中也认为马来亚游击队一连串的胜利反击，“是对英国‘反匪月’的嘲笑”。
    由于军事上的不断遭受挫败，英国正在抽调兵力，增援马来亚。据美联社新加坡十四日消息，英国将从香港抽调第二十六廓尔卡步兵旅（按系被强迫征募的印度雇佣兵），从英国抽调皇家空军“林肯”号第五十七中队轰炸机，前往马来亚作战，后者已于十五日起飞。同时，据法斯社伦敦十六日电引“每日电讯”报道：英殖民当局最近强迫征调的四十余万马来亚“志愿军”中，已有两万五千人被迫参加所谓“反匪月”的作战。在“反匪月”结束后，他们仍将继续服役，听候调遣。


英帝残酷压榨　以马来亚橡胶赚得大宗美元(1950.04.04)

    【新华社三日讯】在英国殖民者的掠夺下，马来亚继续成为英国的美元制造工厂。据英美报纸的统计，在去年一年中，马来亚共输出橡胶八十九万九千吨，其中三十七万一千吨输至美国；输出锡五万四千吨，其中四万三千吨输至美国。在这两项重要输出中，仅橡胶一项，即给英国赚得了大宗的美元收入。据路透社三月四日电引英国橡胶开发局副局长贾戈宣称：“去年英国自马来亚橡胶输出中所得的纯美元收入为两亿美元，几等于联合王国输出物品的美元收入总额”。


粉碎英帝的新镇压措施　马来亚解放军连续出击(1950.04.26)

    【新华社二十五日讯】马来亚民族解放军正以不间断的英勇袭击，回答英国殖民当局在所谓“反匪月”破产后的新镇压措施。据英美通讯社报道：自四月中旬以来，马来亚解放军在森美兰州的巴哈、吉打州的巴林、在彭亨州、在柔佛附近以及霹雳地区中，连续地伏击英军巡逻队，袭击警察所、殖民者的橡胶园和英国殖民者装载树胶的汽车。

    【新华社二十五日讯】马来亚英国殖民当局在实施所谓“反匪月”遭受失败之后，又在策划强迫马来亚人民与马来亚民族解放军作战的新阴谋。
    据路透社消息：四月五日抵达吉隆坡的英驻马来亚“剿匪”作战总司令布里格斯，十七日宣布成立所谓“马来亚战时内阁”。这个所谓“战时内阁”的任务，据布里格斯在谈话中暗示，就是将强迫华侨与马来民族的橡胶工人供给关于游击队活动的情报，并将驱使马来亚人民充当殖民战争的炮灰。为此，英国殖民当局御用的马来亚联邦参议会，已于十九日奉命通过决议：“由英国政府训练马来亚人民的反恐怖分子军队”，以肩负所谓“恢复马来亚全境和平与安全的责任。”
    但是，布里格斯对于究竟需要多少时间才能结束马来亚的所谓“紧急状态”一点，不敢作任何估计。他只是恳求地说：“请不要着急，且待我们做一些事情。这些事情是不能赶快办好的。”


英帝进攻马来亚人民　为了榨取巨大利润(1950.05.16)

    【新华社十五日讯】据塔斯社引孟买进步报纸《十字路报》关于英国对马来亚进行“总体战”的报道称：人们只要看一看英帝国主义从马来亚所吸取的巨大利润，就不难知道英国为什么要镇压马来亚人民日益高涨的民族解放运动。
    英商在马来亚开设的橡胶公司和锡矿公司，资本估计约达一亿英镑。过去两年来，英商二十家锡矿公司的利润已从九一九、六○九英镑，增至一、四四四、二一三英镑。英商“邓禄普橡胶公司”的利润，已从一九四七年的九、一一六、○○○英镑增至一九四八年的一○、七六八、○○○英镑。
    英国殖民者从马来亚的橡胶与锡所获得的美元，要比不列颠联合王国从全部出口贸易中所获得的美元还要多。


马来亚人民武装活跃　连续袭击英铁路交通(1950.08.16)

    【新华社十四日讯】马来亚人民武装最近连续袭击英国殖民者的主要交通线。据路透社透露：马来亚人民武装于四日夜袭击了两次夜车。自新加坡至吉隆坡夜车在柔佛州内遭受伏击，两名英殖民军警被击伤。另一列车在威士利省中因路轨被拆而出轨。截至四日的两周内，人民武装在这条主要干线上共出击了七次。三日，槟榔屿和吉隆坡之间的夜车也遭受攻击，一名“警备队”的军官被击毙，一名警察受重伤。八日，新加坡至吉隆坡的夜车又被破坏出轨，致使该干线交通断绝了几小时之久。
    马来亚人民武装于八日在霹雳州境内袭击了英殖民军警的吉普车，击毙军警四名。


英帝在马来亚又一暴行　强制华侨并村开荒　数十万华侨将被迫离乡“移殖”(1950.12.12)

    【新华社十一日讯】马来亚英国殖民政府对我国华侨除了采取驱逐、囚禁、杀戮等血腥暴行外，最近并在全马来亚从事大规模的强制华侨并村开荒的毒辣政策。据新加坡报纸消息：霹雳州英国殖民政府，已经在督亚冷镇西方二英里的双溪榴莲地区，建立一个四周用有刺铁丝网围绕的“新村”。该州甲板、布先、埔地、督亚冷、平顺等地区的乡村华侨居民一千二百多户，共七千多人，将于本年十二月间被强迫集体“移殖”到该“新村”。英国殖民政府在那儿设立两个警察署，监督他们。
    在柔佛州永平镇，华侨五百九十户共二千八百零九人，已被“移殖”到“永平新村”里。反动的“马华公会”的永平办事处调查他们被迫迁移后的情况，于十一月二日发表报告书，透露其中五百八十八户受到重大的损失和遭遇极大的困苦。该报告把他们分成如下四类：“甲、日食难度，无家可归者，四四户。乙、无产阶级劳工，因家口繁重，勉强架屋插足，以致生活拮据者，二七○户。丙、单丁无靠以及上老下幼的贫民，一○八户。丁、小园主受移民影响，生活来源停顿，以致生活困苦者，一六六户。”
    马来亚联合邦英殖民政府已拟订了一个计划，预定将马来亚乡村中为数三、四十万的华侨村民“移殖到警察能够控制的地区里。”这个计划的实行，正使我国大批侨胞被迫离开他们居住多年的住宅，丧失了他们辛苦经营的商店、作坊、菜圃、稻田与橡胶园，在英国军警的刺刀下，到变相的集中营中去挨饿开荒。


在马来亚解放军团结人民英勇抗击下　英殖民当局血腥镇压计划宣告破产(1951.09.24)

    【新华社二十二日讯】英帝国主义者用以镇压马来亚人民的所谓“布里格斯计划”，在马来亚民族解放军团结马来亚人民一致英勇抗击下，现已宣告破产。
    英国殖民当局自去年六月以来，即在马来亚施行残暴的“布里格斯计划”。他们企图把马来亚民族解放军逐州赶走，先从南部的柔佛州做起，以迄泰国边境为止。按照这个计划，他们准备把游击战区域内的人民都拘禁在集中营里造成广大的“无人区”。截至今年六月为止，英国殖民当局已经拘禁了五十万马来亚和平人民。但是，马来亚民族解放军在人民群众的支援下，粉碎了“布里格斯计划”。
    大吹大擂的“布里格斯计划”实行一年多后，英国大资产阶级的报纸“金融时报”于九月十四日已不得不承认这种失败。该报说：“事件又重新在几个月前以为是肃清了的地区更频繁地发生”。
    “政府在这个‘紧急状态’上所用的经费正不断地增加，建筑集中营花了很多钱”。可是，“游击队又回到了原来的地区”。“伤脑筋的是：最近有几次事件竟在吉隆坡及柔佛州的地区发生”。
    合众社新加坡九月五日电也承认：“经过三年的游击战争，动用了各种现代武器”，“他们（指马来亚民族解放军）的活动并没有稍减”。合众社记者悲哀地说：“布里格斯计划已经破产了”。
    最近连这个血腥计划的拟制人与执行人、“马来亚剿匪总司令”布里格斯也因此而下台了。


马来亚民族解放军击毙英驻马来亚高级专员(1951.10.12)

    【新华社十日讯】英国驻马来亚联合邦高级专员亨利·格尔奈六日上午在离马来亚联合邦首府吉隆坡五十六哩半的丛林中，被马来亚民族解放军击毙。
    英国殖民当局承认马来亚民族解放军的这一次伏击，事前计划得很周密。格尔奈所乘的汽车曾受到自动武器的四面射击。马来亚民族解放军在这一次伏击中，没有受到任何损失。
    格尔奈是在一九四八年七月间、英国殖民者在马来亚发动反对人民的战争后不久被任为驻马来亚联合邦高级专员的。三年来他是英国镇压马来亚民族解放运动的血腥政策的主要执行人。


争取和平斗争中的马来亚人民(1952.06.13)

    出席亚洲及太平洋区域和平会议筹备会议马来亚代表　曾雪虹

    马来亚六百多万人民热烈欢迎和拥护在北京召开的亚洲及太平洋区域和平会议筹备会议。马来亚人民一向爱好和平。他们正为争取和平而努力奋斗。因此，这个会议对于马来亚人民是有莫大意义的。
    自从一九四八年六月英国殖民当局向马来亚人民实行全面的进攻以来，马来亚人民的和平生活就受到了严重威胁和摧残。英国殖民者血腥屠杀马来亚人民的罪行是罄竹难书的。四年来，英国空军曾经出动一万多架次，滥炸民房，大规模毁坏农作物，使得许多美好的田园荒芜了，广大人民流离失所，衣食无着。英国殖民当局并在马来亚各地遍设集中营，大批拘禁无辜人民。截至今年二月，被拘后复被驱逐出境者达二万六千五百余人，被拘而尚未获释者有五千余人，其中包括二百名六十岁以上的老年人。他们都毫无例外地受到英国军警的凌辱、拷打和其他各种毒刑。在乡村地区，已有四十万农民被迫离开他们的土地，分别集中于二百多个“移殖新村”内，他们在英国军警严密的监视下，完全丧失了自由，不少人甚至被剥夺了工作的权利。
    英国殖民当局所以这样疯狂地镇压马来亚人民，基本原因就是要维持并加紧它对马来亚人民的剥削和掠夺。马来亚人民辛苦生产出来的丰富的树胶和锡，全部给英国掠夺去了。一九五一年，英国从马来亚人民身上赚得纯利四亿多美元，较一九五○年约增加了六分之一。可是，马来亚人民的生活却急剧恶化。例如：生活指数较上一年增加百分之七十；仅在新加坡一地，全部失业人口即达工人总数的百分之十五。不但如此，马来亚人民还被迫担负着英国在马来亚所进行的殖民战争的巨额战费，一九五二年度约在三亿美元以上，即每人平均负担七十美元左右，相当于三十个月的粮食费。英国殖民当局的沉重压榨完全破坏了和剥夺了马来亚人民安居乐业和平生活的自由。
    美国在朝鲜所进行的冒险的侵略战争，以及它的疯狂的备战政策，对于马来亚人民来说，同样是一个深重的灾难。例如，一九五一年四月，英国政府屈从美国实施对华“禁运”的结果，就使得树胶价格暴跌，马来亚的树胶生产量大大减缩了，大批工人失业，人民的生活水平更加降低。
    马来亚人民从自己切身体验当中，深刻地认识到保卫和平、争取和平的重要意义。马来亚人民始终不渝地为和平而斗争，即使是在极端艰苦困难和英国白色恐怖统治日益加剧的条件下，马来亚人民仍然热烈地响应了世界和平理事会的各项决议。特别是一九五○年三月的斯德哥尔摩宣言发表以后，马来亚人民展开了和平签名运动，而且取得了巨大的成绩。一九五一年十一月，马来亚民族解放军总司令部又声明拥护世界和平理事会第二届会议的决议，主张在民族自决和撤退外国军队的原则下，以和平谈判的方式来解决马来亚的战争。今后，马来亚人民将继续不懈地和全世界爱好和平的人民一道，为反对帝国主义侵略政策，争取人类持久和平而努力奋斗！


马来亚代表　曾雪虹的发言（摘要）(1952.10.09)

    主席，各位代表先生们：
    亚洲及太平洋区域和平会议的胜利召开，对于酷爱和平并为民族独立与人民自由而努力奋斗着的马来亚人民，是一个极大的鼓舞。我仅代表马来亚六百多万人民热烈欢迎和全力拥护这个会议。
    马来亚是一个可爱的国家。马来亚有丰富的物产，有六百多万的各族人民，他们团结友爱，辛勤地劳动着。他们向来的愿望，就是过着和平幸福的生活。可是，英国侵略者在马来亚的殖民地统治，长期剥夺了马来亚人民的劳动成果，使他们过着半饥饿的生活。
    一九四一年十二月日本军国主义者发动的太平洋战争，又给马来亚人民带来了深重的痛苦。
    然而马来亚人民从艰苦的抗日斗争中赢得了的和平生活，很快就被英国所践踏糟蹋了。日本投降后，英国竟不顾马来亚人民的反对，继续坚持并加紧它在马来亚的殖民地统治制度，无理剥夺了马来亚人民的民主要求和独立愿望，并在一九四八年六月向马来亚人民实行全面的军事进攻。四年多来，在美国的支持下，英国出动将近四十万的军警和各种新式飞机大炮，甚至一再大量使用毒瓦斯和化学武器等等，大规模滥炸民房和摧毁庄稼，残酷地屠杀广大的和平居民。但是，英勇的马来亚人民并没有屈服，他们正在为着争取实现民族独立解放和自由和平生活的崇高理想坚决地斗争。
    美国在朝鲜所进行的冒险的侵略战争以及它的疯狂的备战政策，又大大地加深了马来亚人民的灾难。一九五二年四月英国政府屈从美国实行“禁运”以来，马来亚的树胶价格暴跌了三分之二，马来亚的树胶生产量则减缩了五分之二。这样，就在马来亚造成了大批工人失业，人民的生活水平更加降低，民族工商业普遍萧条，如工业产额与商业营业额一般减少了百分之三十以上，而在最近更爆发为严重的经济危机。
    美国为加紧发动侵略的战争而重新武装日本，同样是对马来亚人民的和平生活的一个重大威胁。马来亚人民再也不愿看到“黑暗的日子”的重新到来，因而不能不深恶痛绝和坚决反对美国扶植日本军国主义再起。
    因此，马来亚人民，热烈响应了世界和平理事会的号召，发动和平签名。
    一九五一年十一月，马来亚民族解放军总司令部发布声明，表示拥护世界和平理事会第二次会议的决议，主张在民族自决和撤退外国军队的原则下，以和平谈判的方式来解决马来亚战争。马来亚人民完全拥护这个合理的主张，并愿为其实现而努力。我相信：马来亚人民的这个合理的主张，是必定会得到全世界人民，首先是亚洲及太平洋区域的一切和平人民的赞同和支持的。因此我谨代表马来亚六百多万人民，吁请与会的各位代表先生们，支持我们的正义斗争，坚决制止英国殖民当局在马来亚所进行着的并且是日益扩大和加紧着的战争暴行。（新华社）


英国殖民军警在马来亚损失巨大(1952.12.03)

    据最近在伦敦发表的马来亚联合邦政府一九五一年年报承认，英国殖民军警在一九五一年遭受到比以往几年更加巨大的损失。据年报中显然大大缩小了的数字：在一九五一年，英国殖民军警被马来亚民族解放军打死的共五百零五名，而一九五零年的数字是二百九十四名；被打伤的共七百六十四名，而一九五零年的数字是四百八十五名。英国驻马来亚联合邦高级专员田普勒最近悲哀地得出结论说：英国在马来亚已经进行了四年多的殖民战争“将是一个长期的战争”。


马来亚人民坚决反对英帝国主义的残暴殖民统治(1953.02.21)

    马来亚人民反对英帝国主义的残暴殖民统治、争取民族解放的武装斗争，已经进行了四年半多了。四年半以来，英国政府在进攻马来亚人民的殖民战争中，消耗了二十亿美元以上，使用了十四万名英国、澳大利亚、新西兰、尼泊尔、泰国、非洲军队，和一支三十八万多人的殖民警察部队，以及喷气机、轰炸机、装甲车、大炮、军舰，以至猎取人头的野蛮人和德国警犬等一切手段。在政治方面，英国政府也竭力组织各种傀儡机构以欺骗人民，拼命扩大特务活动、实行“身份证”制度以加强恐怖统治，并扶植黄色工会，加强奴化教育等。但是，英帝国主义的这一切阴谋和恶毒手段，在坚决为争取民族解放而进行英勇斗争的马来亚人民面前，都可耻地、一个又一个地失败了。
    英帝国主义为了维持它对马来亚的殖民统治，继续榨取最高额利润，在一九五二年年初派了特务头子田普勒到马来亚，以更残酷的办法来镇压马来亚人民的民族解放运动。田普勒上任不久，就对马来亚人民进行“化学战”，从飞机上向接近丛林的许多地区撒布毒药，破坏谷物，以图断绝驻在丛林内的马来亚民族解放军部队的粮食。同时，由于他的“加强军事活动”计划不断遭受马来亚民族解放军的有力打击，他迁怒于和平居民，实行引起全世界人民公愤的所谓“集体惩罚”。最初他对许多乡村的全村居民实行每天二十二小时的戒严，把本来已经少得可怜的粮食配给再减少一半，商店只许开两小时，后来更加穷凶极恶，竟对一些乡村的居民实行二十四小时戒严，不准任何村民离屋，强迫村民填调查表，供给情报，并在三度盘问而仍得不到他所要的情报后，把全村居民都关进集中营，把这些村庄烧光。
    据英国殖民政府所透露的显然缩小了的数字，马来亚人民被关在集中营里的达五十万人以上，也就是说，每十个马来亚人中就有一个被关在集中营里过着悲惨的生活。每天早晨六点钟，割橡胶工人被放出集中营的铁门去做工，不准他们带一杯甜茶或一块面包，而他们却要工作到下午二时才能回家吃饭。工人们在橡胶园里工作时，还常受到英国殖民军巡逻部队的搜查或伏击，经常有工人被无辜打死，女工被强奸。在集中营里的人们只能得到维持半饱的粮食配给，因为屋子太密，卫生设备太差，常常发生流行疫病。
    但是田普勒的这一切新的残暴手段并未能把马来亚人民的民族解放运动镇压下去，反而使马来亚人民更加坚决地为反对殖民制度、争取民族解放而斗争。随着英国政府推行美国的“禁运”政策，并受到美国垄断资本对马来亚的两种重要输出品橡胶和锡不断压低价格的影响，马来亚经济情况已越来越恶化，人民更加贫困，失业人数不断增加。尽管英国殖民政府颁布有严厉的法西斯反劳工法令，并加紧实行警察恐怖统治，但在一九五二年年底，新加坡一万工人为了要求增加工资和生活津贴而实行大罢工。许多爱国青年都去参加马来亚共产党领导的人民武装力量——马来亚民族解放军。英帝国主义者一向说马来亚民族解放军的人数是五千人，但经过四年半它不断吹嘘了许多“战果”以后，最近却说民族解放军有七千人，这表明英帝国主义者已不得不承认，在马来亚广大人民支持下的马来亚民族解放军正给予英国殖民军队以越来越有力的打击。英国殖民政府最近发表的声明承认：“没有什么可以说明共产党人不是仍然拥有充分良好的装备，而能在相当长时间内进行战争。”
    马来亚人民争取民族解放的斗争，得到全世界各国爱好和平人民的热烈支持。英国全国金属薄板制造工人工会科芬德里分会、曼彻斯特和索尔福的工会理事会等在一九五二年都通过决议，要求英军撤离马来亚，立刻停止在马来亚进行的殖民战争。英国和平委员会秘书长曾发表声明，谴责英国政府屠杀马来亚人民的罪行。伦敦妇女几百人为纪念马来亚人民的民族解放战争四周年，曾举行集会，通过决议要求终止马来亚殖民战争，并举行示威游行。去年十月间在北京举行的亚洲及太平洋区域和平会议，在它的“告世界人民书”、“致联合国书”和“关于民族独立问题的决议”中，都特别提出要求立即停止英帝国主义对马来亚进行的殖民战争。参加会议的亚洲及太平洋区域三十七个国家的三百多位代表一致热烈支持这个要求。
    以苏联为首的和平民主阵营力量的空前壮大，新中国三年来各方面建设的辉煌成就，中朝人民军队给予美国侵略军的有力打击，更是大大地鼓舞了在艰苦斗争中的英勇的马来亚人民。


马来亚民族解放军坚持斗争取得成就(1955.01.09)

    【新华社七日讯】据塔斯社六日讯：马来亚民族解放军取得了新的成就。
    合众社驻新加坡记者承认，尽管英国当局进行频繁的军事活动以及对和平居民进行镇压，马来亚民族解放军的人数并没有减少，因为越来越多的志愿人员加入了马来亚民族解放军。为了镇压民族解放运动，英国被迫在马来亚保持一支十万人的军队。英国驻马来亚联合邦高级专员麦克吉里夫雷不得不在他的新年文告中说，一九五五年不会是可以安心的一年。
    美联社从马来亚首府吉隆坡报道说，在一月四日，游击队在彭亨州使一列火车出了轨。
    英国在对马来亚民族解放运动进行镇压的努力中，现在正在寻找伙伴。
    路透社报道，泰国警察总监乃炮·是耶暖将军将在一月间访问吉隆坡，以便同在马来亚负责指挥作战的鲍恩中将举行重要会谈，讨论在马来亚和泰国边境采取联合措施对付游击队的问题。
    一九五四年九月在鲍恩访问曼谷期间曾经进行过类似的商谈。曼谷消息说，目前正在拟订大力讨伐游击队的计划，计划规定使用英国和泰国的混合部队。


马来亚游击队六年出击近两万次(1955.02.19)

    【新华社十八日讯】新加坡消息：据马来亚英国当局十五日晚公布的统计数字，自从英国当局在一九四八年六月颁布“紧急法令”以来，马来亚游击队共出击一万九千五百次以上。在今年一月间，游击队共出击七十五次；在这些战斗中，游击队打死、打伤英国军队和警察二十多人。


马来亚民族解放军司令部发言人发表声明　建议同英国当局举行谈判实现马来亚和平(1955.09.03)

    新华社二日讯　塔斯社伦敦一日讯：英国“劳动月刊”刊载了马来亚民族解放军司令部发言人对英国当局提出的声明，这个声明建议就实现马来亚和平举行谈判。
    声明说，我们斗争的唯一目标从前是，现在仍旧是建立和平、民主和独立的马来亚。我们始终力求以和平方式达到这个目标，我们认为，这样不仅有利于马来亚人民，而且有利于英国人民和政府。
    但是，英国政府继续在马来亚保持着殖民统治。目前，英国强迫马来亚接受不符合自决原则和人民愿望的宪法。英国驻新加坡总督和英国驻马来亚联合邦高级专员依旧享有否决立法议会所通过的任何决议的权力。在马来亚，仍旧驻扎着外国军队，这些军队能在马来亚土地上建立他们自己的军事基地。
    只要这种情况存在一天，马来亚就谈不上取得独立，或是任何真正的自由，相反地，这种情况威胁到马来亚人民的自由和民主权利，而马来亚人民是不打算为违反本身利益的目的而承担牺牲的。
    声明接着说，为了真正实现马来亚的民族独立，首先必须结束战争、撤销紧急条例和保障人民的自由和民主权利。只有在这些条件之下，全国选举才能够在和平和民主的环境中举行。
    我们深信，各个政党、协会和代表人民的社会团体有可能而且有必要在最短期间内召开圆桌会议，以便全面讨论停战问题和通过和平方式保障民族独立的问题。在这一基础上取得协议将符合马来亚全体人民的切身利益。如果这种会议能够召开，我们将积极促使会议获得成就。
    声明说，作为停战手段的“大赦”建议并不是完全令人满意的建议。但是，为了表示争取和平的真诚愿望和促使从速停战，马来亚民族解放军司令部愿意让步，并且准备接受这一建议作为同英国政府谈判的基础。
    声明中说，但是必须强调指出，要使我们投降屈服的任何企图都是对信用的破坏，都是注定要失败的。
    实际情况是英国当局采取了一切办法想来粉碎我们，他们这样作已经快七年了。但是他们并没有成功。我们得到我国绝大多数居民的支持。我们是不会被战胜的。我们相信，总的局势对马来亚取得独立的事业越来越是有利的。
    声明最后说，我们准备派我们的代表到吉隆坡去讨论进行谈判的准备措施，只要英国当局提供一切必要的保证，来保障我们代表的人身安全和自由。为了和平着想，我们已向前走了一大步。现在，关于举行谈判的建议是否能实现，就要看英国当局了。


英国在马来亚加紧军事行动(1956.01.06)

    新华社5日讯　吉隆坡消息，在华冷举行的马来亚和平谈判刚刚结束，马来亚英国当局就对马来亚民族解放军展开了军事进攻。
    原来驻在槟榔屿的澳大利亚军队一个营已经奉调到吉打州去参加战斗。英国军队正在森美兰州和彭亨州等地展开“攻势”。英国和澳大利亚的空军还在这些地方进行了轰炸。
    英国驻马来亚联合邦高级专员麦克吉里夫雷在1月1日发表的新年文告中公然声称要同马来亚民族解放军“作战到底”。在这以前，英国驻马来亚作战司令鲍恩也在去年12月30日发表的一项声明中主张加紧“剿灭”马来亚民族解放军。


马来亚锡矿工人罢工　争取星期日有工资休假(1956.07.12)

    据新华社10日电　据路透社从吉隆坡报道，马来亚联合邦霹雳和雪兰峨的矿工共七千多人七月九日举行了罢工。
    在马来亚欧洲人所有的六十个矿场工作的一万八千名锡矿工人在七月八日举行了第一次星期日停工，作为他们要求资方每星期给予一天有工资的假日的“放慢”工作斗争的第一个步骤。
    马来亚矿工联合会曾经要求资方在他们目前每逢星期日停止一切工作的斗争还在继续的时候暂停实行请假登记制度，但是，资方按照这个登记制度把工人们当作请假看待，并且在七月九日拒绝给予工作。
    马来亚矿工联合会的一位发言人说：“除非立即得到解决，局势将会无法控制，罢工将像野火似的蔓延起来。”


策划镇压马来亚民族运动　英马军事协定谈判结束(1957.01.13)

    据新华社讯　英国殖民地部11日宣布，英国政府已经同马来亚联合邦代表团就签订一项军事协定的问题达成协议。这项将于马来亚联合邦在8月底宣告独立以后实施的军事协定，规定英国将在马来亚联合邦的对外防务上和训练与发展马来亚联合邦的军队上“援助”吉隆坡政府，而吉隆坡政府将给予英国以在马来亚驻扎军队的权利，包括英国和英联邦其他国家为了准备履行对马尼拉条约的“义务”而设置的“战略后备部队”在内。
    率领代表团到伦敦进行这一谈判的马来亚联合邦首席部长拉赫曼已经在11日离开伦敦。他在一次广播演说中说，他大概会在8月以后再到伦敦去同英国签订英马之间的军事协定。他在这次演说中还再一次表示要马来亚民族解放军投降。


宣布独立的马来亚(1957.08.31)

    林明

    今天，马来亚联合邦宣布独立了，凡是关心国际反殖民主义运动的人们都不能不对这件事表示祝贺和欣慰。
    马来亚是东南亚地区物产富饶、风光明媚的国家。它位于马来半岛的中部和南部。东北部与泰国毗邻，东南面临南中国海，西南隔马六甲海峡和印度尼西亚的苏门答腊岛对峙。在它南端有东方最大的商港和军港之一——新加坡。马来亚首都设在吉隆坡。马来亚有十三万一千七百九十四平方公里的土地面积，其中四分之三是尚未开发的森林地带。马来亚以盛产橡胶和锡砂著名于世，橡胶平均年产量六十余万吨，锡六万余吨，各占世界总产量的33％和35％。
    马来亚有六百二十多万人口。它是一个多民族的国家。马来人、华人和印度人是三个主要的民族。各民族虽都保持着固有的宗教、语言和文化，但是他们一直是和睦无间地相处着。
    马来亚是在四百多年前开始逐步沦为外国殖民地的。早在十六世纪初叶，葡萄牙就侵入马来亚西海岸的马六甲。到十七世纪中叶，荷兰从葡萄牙人手里夺取了这个地方。1824年荷兰受到英国殖民者的排挤才退出马六甲。这时，英国殖民者把马来亚西海岸的三个通商港口槟榔屿、马六甲和新加坡合成为英王直辖的海峡殖民地，然后以海峡殖民地为据点向马来亚内陆侵犯。从1874年到1914年，英国先后迫使霹雳、雪兰峨、森美兰、彭亨、吉兰丹、丁加奴、吉打、玻璃市、柔佛等马来亚的九个土邦接受其“保护”，并将前四邦合成为“马来联邦”，后五邦称为“马来属邦”。因此，在第二次世界大战以前，马来亚被英国分裂为海峡殖民地、马来联邦和马来属邦三个部分。
    一百多年来，英国殖民者利用马来亚当地民族和外来移民的劳力从事开发和掠夺马来亚丰富的经济资源，把马来亚变为英国垄断资本的原料产地和工业品销售市场。英国资本控制了马来亚的经济命脉——橡胶和锡的生产。英国在这方面的投资估计有一亿多英镑。橡胶和锡的生产不仅给英国垄断资本家带来高额的利润，而且给大英帝国换来了巨额的美元。英国每年从胶、锡的销售中获得二亿以上美元的外汇，借以增加自己的美元储备和平衡自己的美元逆差。可以看出，马来亚对大英帝国具有重大的经济价值。同时，马来亚的战略地位也很重要。在它南端的新加坡控制着连接印度洋和太平洋的马六甲海峡，是英国在远东最大的海军基地。正由于这些原因，英殖民主义者总是千方百计地要维持住它在马来亚的殖民统治。但是，和亚非各国人民一样，马来亚人民是不愿屈从于殖民主义的奴役和剥削的。为了反对殖民制度，争取民族解放，马来亚人民进行了长期不懈的斗争。1931年马来亚共产党成立后，马来亚人民的解放斗争便有了组织和领导力量。1941年底，日军侵入马来亚，英军被击败，马来亚共产党为了解放祖国和协助当时的同盟国，不顾一切困难和牺牲，高举抗日旗帜，领导人民群众对日本侵略者进行了英勇的斗争。在三年多的抗日战争中，马来亚人民及其抗日军的鲜血洒遍了马来亚各地，他们给了日本侵略者以有力的打击。因此，在战争结束时，马来亚共产党的威信很高，它不仅有了自己的武装，而且还部分地建立了人民的政权。
    日本投降后，马来亚人民都热望一个独立的马来亚会从此诞生，但这个希望却落空了。英国殖民当局重新来奴役马来亚人民了。不顾马来亚人民要求独立自由民主的愿望，英国当局悍然解散人民抗日军和人民政权，恢复其旧日的殖民统治。同时，为了加强统治，英国对马来亚的行政区域作了新的划分，将新加坡作为单独的直辖殖民地，由总督直接统治，其余地区合并为马来亚联合邦，以英高级专员为其行政首脑。马来亚各阶层人民普遍反对英国的这些措施，于是英国对马来亚人民采取了一连串的镇压措施。为了彻底消灭马来亚的革命力量，英国在1948年6月颁布了旨在剥夺人民一切基本权利和自由的“紧急条例”并发动了全面的殖民战争，妄图在一至三个月内一举扼杀马来亚民族解放运动。在这种情况下，马来亚共产党不得不重新拿起武器，为争取马来亚的独立和自由而斗争。
    几年来，马来亚共产党曾一再提出以谈判方式结束战争的建议，并曾于1955年12月在马来亚北部的华玲和马来亚当局举行谈判，但这个谈判由于英国殖民者的阻挠没有能够达成协议。一直到今年3月间，马共还一再建议恢复和平谈判，但都遭到拒绝。
    九年多的殖民战争使马来亚人民遭受惨重的战祸，英国人民为此也支付了巨额的战费和无谓地流了许多鲜血，但是英国殖民当局想用战争来扑灭马来亚人民的独立愿望并没有达到目的；相反地，马来亚人民的独立运动更加扩展了，人民要求结束“紧急状态”的呼声越来越高了。在这种形势下，英国当局不得不改变策略，即一方面继续执行军事镇压政策，另一方面则打着“帮助马来亚逐步实现自治”的旗帜来对马来亚作某些政治上的让步。这首先表现在1954年颁布的“新宪制”上。这个“新宪制”允许马来亚设立部分民选的议会（九十八名议员中民选五十二名，其余由英方指定）和政府。但是，政府的政务、司法、财政、经济和防务等重要部门则继续由英国人掌握，英高级专员仍然是政府的首脑，民选部长所分享的权力极为有限，所以这种政治制度的修改并没有改变英国殖民统治的实质。
    1955年7月，马来亚根据“新宪制”举行第一次大选。参加竞选的有马华印联盟（即马来民族联合组织、马华公会和马来亚印度国大党三个政党的联盟）、马来亚劳工党、国家党、泛马伊斯兰教党等党派。各政党都以“争取独立自治”、“取消紧急条例”为竞选的主要纲领。选举结果，马华印联盟获得五十二个民选议席中的五十一席，由该盟领袖阿卜杜勒·拉赫曼出组政府并自任首席部长。
    英国当局所耍的“自治”把戏当然欺骗不了马来亚人民，他们要求真正的独立自由。在亚非会议以后，马来亚人民要求独立自由的愿望更为高涨，这就迫使马华印联盟政府不得不把它原来政纲中所规定的独立目标由四年改为二年内实现。
    1956年1月，英国政府和马来亚政府在伦敦就马来亚独立问题举行谈判，达成了协议。英国同意马来亚在1957年8月31日在英联邦范围内宣布独立。但协议规定英国将通过同马来亚签订一项防御互助条约在独立后的马来亚继续驻军、使用军事基地并执行“剿共”的作战任务。英国还将向马来亚提供用于“剿共”和建军的财政援助。
    伦敦谈判结束后，制定马来亚新宪法和防御互助条约的工作开始进行。现在新宪法正式颁布了，防御互助条约也草拟好了，短期内就要签字。英国并已决定要在自今年起的五年内援助马来亚三千七百多万英镑作为“剿共”、建军等费用。
    根据新宪法，马来亚设正副最高元首各一人，由九个州苏丹互选产生，每届任期五年，他们拥有任命内阁总理以及延长或解散议会的权力。国会为两院制，上议院有议员三十八人，其中二十二人由十一个州（即原马来亚的九个州加上新成立的槟榔屿和马六甲两个自治州）的议会选出，十六人由最高元首推荐。下议院有议员一百人，均通过普选产生。但是，由于需要先行办理新公民登记和编造选民名册，独立后的第一届大选须在1959年1月以后才能举行，在大选前，旧议会将照常行使职权而政府只作部分改组。现已选出森美兰州苏丹阿卜杜勒·拉赫曼和雪兰峨州的苏丹希萨穆丁·阿拉姆·沙阿分别担任马来亚的正副最高元首。原首席部长阿卜杜勒·拉赫曼（和最高元首同名）担任独立后的总理。此外，新宪法规定马来语为国语，但在今后的十年内英语将继续被采用为官方语言；伊斯兰教为国教，但这并不影响马来亚作为非宗教国的地位。
    随着独立的宣布，马来亚人民进入了一个新的历史阶段。马来亚人民知道他们的独立还不完全，摆在马来亚人民面前的政治和经济任务是艰巨而复杂的，只有马来亚各民族各阶层和各党派加强团结，紧密合作，马来亚的独立和建设事业才能获得巩固和发展。


马来亚学生反对教育政策　联合邦当局实行暴力镇压(1957.11.21)

    据新华社20日讯　吉隆坡消息：马来亚联合邦当局连日来各城市采取了暴力和专横手段来镇压要求政府修改教育政策和抗议政府暴行的华文中学学生。
    在马来亚北部的槟榔屿，警察长官欧弗林今天宣布，在这个岛上的警察已经在黎明前搜捕了二十三个学生。他说，政府完全同意和鼓励这种警察行动。马来亚联合邦教育部长穆罕默德·希尔18日曾经亲自到槟榔屿下令开除分属于三所中学的二十四名学生。那里的警察曾经在14日使用催泪弹来袭击集会学生以致有不少学生受了伤，事后还有三所学校被停闭。
    在森美兰首府芙蓉，政府当局今天早上也逮捕了两个男学生和两个女学生。而在19日，政府在芙蓉已经停闭了一所学校和逮捕了九个青年学生。
    在霹雳州首府怡保，一队警察19日携带藤鞭闯进天主教会办的圣玛丽亚女校，解散学生们举行的抗议集会，逮捕了一名女教师和四名学生。在这个城市，政府当局已经先后两次用暴力驱散了要求上课和举行示威游行的学生，逮捕了九名学生，抢夺了大批学生的自行车。
    在马六甲，也有培风学校的两名学生被当局下令开除。
    在马来亚联合邦首府吉隆坡，当局也曾使用警察力量来威胁集会的学生。
    马来亚各地学生举行集会示威，是为了抗议政府采取目的在于最终消灭华文教育的政策，反对政府无理禁止所谓“超龄”学生就学，抗议政府对学生采取暴力镇压、逮捕和开除等侵犯人权的措施。学生们的正当要求获得了舆论的同情。


马来亚当局继续镇压学生　各地华文中学学生群起反对(1957.12.02)

    据新华社1日讯　吉隆坡消息：据报纸报道，马来亚联合邦继续镇压要求政府修改教育政策的华文中学学生。到11月28日止，已经有近六十名学生被捕，三十九名学生被政府当局下令开除学籍，政府当局还禁止三所拒绝交出学生黑名单的学校复课。
    马来亚联合邦当局这一镇压行动遭到了各地华文中学学生的反对。吉隆坡、槟榔屿、柔佛州的新山、麻坡和利丰港以及吉打州的亚罗士打等地的十多所华文中学的学生在最近几天来先后举行了集会，抗议政府的压制措施。
    在首都吉隆坡，四所华文中学的学生还发起了一个签名运动，抗议当局引用“紧急法令”大批逮捕学生和强迫学校提出黑名单来开除学生。
    在十八名被政府当局继续拘留的槟榔屿学生中，有九名从11月26日开始在狱中绝食抗议。学生家长在11月27日会见槟榔屿首席部长王保尼，要求释放被捕学生。
    马来亚联合邦劳工党主席拉马纳坦11月26日发表声明说，劳工党对于政府的教育政策的倾向感到不安，并且认为引用“紧急法令”逮捕学生是一种压制行为。他认为学生们是有理由反对开除“超龄”学生和反对强制华文中学学生用英文参加考试的。


经济衰退风紧　马来亚矿工失业(1958.04.10)

    据新华社8日讯　吉隆坡消息：自从国际锡业理事会所采取的削减锡产国输出量的决定在去年12月中开始实施到3月底为止，马来亚联合邦已经有五千名以上的矿工失业。具有将近四十年历史的“花旗”锡矿公司在3月底停闭，一百零四名矿工因此失业。彭亨州双溪林明的彭亨锡矿公司实行了第二次裁员，解雇了二百二十五名矿工。


危机症祸延原料供应国　马来亚锡矿卷起一片倒风(1958.04.25)

    据新华社23日讯　吉隆坡消息：在马来亚中部的雪兰峨州，已经有四十多家锡矿停止生产，其中有两家是拥有铁船式采矿机的大矿场。这些矿场的矿工约一千六百人被裁去。
    另有消息说，马来亚北部霹雳、吉打、玻璃市等州和威利斯莱省共有约一百家锡矿已经由于同样的原因停止了生产，约有三千六百个工人因此失业。这些矿场中有八家是拥有铁船式采矿机的大矿场。
    前已报道，由于主要资本主义国家生产衰退，影响到锡消费的减少和锡价的下跌。国际锡业理事会企图通过制订生产限额来削减锡产国的生产量的办法，来稳定锡价。这个办法没有消除锡业的危机，却使锡产国的很多锡矿工人遭受失业的痛苦。


西方经济衰退恶果不断蔓延　马来亚原料出口急剧下降　大批锡矿公司关门　五分之一矿工失业(1958.05.06)

    据新华社5日讯　吉隆坡消息：在西方国家经济衰退的影响下，马来亚今年第一季度的对外贸易显著下降。据马来亚官方发表的统计数字，马来亚今年第一季度进出口贸易总值只有马来亚币二十亿七千三百一十万元，比去年同期减少了一亿五千六百七十万元。其中出口总值减少了一亿零八百九十万元；进口总值减少了四千七百八十万元。由于出口贸易下降和其他原因，今年第一季度马来亚对外贸易入超额达一亿三千八百九十万元，比去年同期增加了78.5％。
    马来亚一向主要依靠输出橡胶和锡来维持国家经济。由于主要资本主义国家经济衰退，锡的消费量减少和锡价下跌，国际锡业理事会在去年年底采取了削减锡产国输出量的措施。这就使马来亚今年第一季度锡的输出（连同从其他地区运来再转口的在内）只有一万四千九百多吨，比去年同期减少了20％。国际锡业理事会决定在第二季度中进一步削减锡产国的输出量，预料马来亚在第二季度还要把锡输出量再减少20％。在这种情况下，马来亚在第一季度已经有一百四十九家锡矿公司倒闭或暂停生产，失业矿工估计已达六千四百人，占马来亚矿工总数的20％。


马来亚民族解放军活跃　联合邦军方又在霹雳州南部实行宵禁　国防部长说政府只控制三分之一地区(1958.07.03)

    据新华社1日讯　吉隆坡消息：据报纸报道，马来亚民族解放军的活动最近已有增加。
    马来亚联合邦国防部长拉扎克最近在一个集会上说，目前完全受政府控制的地区只占马来亚全国面积的三分之一。他透露，为了实行“紧急状态”，马来亚联合邦政府每年要花费一亿二千六百万元。
    马来亚联合邦军事当局最近又宣布在霹雳州南部一带实施宵禁令，以图封锁马来亚民族解放军在这一地区的活动。


马劳工党总书记谴责政府禁止教师参加政治活动(1959.02.18)

    吉隆坡讯：马来亚劳工党总书记陈朴根14日发表书面谈话，反对政府当局禁止公立学校和接受政府津贴的学校的教师参加政治活动以削弱反对党的做法。
    马来亚联合邦教育部最近决定上述性质的学校的教师不得参加任何政党活动，也不得参加立法议会、州议会或市议会议员的竞选，除非他们先辞去教师的职务。


马来亚人民社会主义阵线发表纲领　反对殖民主义　发展民族经济(1959.07.30)

    据新华社28日讯　吉隆坡消息：马来亚人民社会主义阵线最近发表了参加马来亚联合邦下议院选举的竞选纲领。纲领表示反对外国军队驻扎在马来亚。它说，马来亚不要外国把它变成为军事基地和侵略跳板，因为这样做会使它变成一个军事目标。
    在24日发表的这个纲领说，马来亚地处亚非地区，它应该以万隆会议的精神做为它外交政策的基石。纲领强调了这个党坚决反对殖民主义的态度。
    马来亚人民社会主义阵线是由人民党和劳工党联合组成的。它已提出三十七名候选人参加定于8月19日举行的联合邦下议院选举。
    这个党主张实行独立自主的经济政策，依靠本身的资本积累来发展经济，设立国家银行，保证农民的土地租赁权，并且实施广泛的发展计划，以解决严重的失业问题。
    纲领宣布，这个党将争取废除“紧急法令”和“公共秩序（维护）法令”等违反民主的条例。
    纲领还主张以马来语为国语，全盘修改现行的教育政策，停止目前英文学校享有的优越地位等权利。


马来亚和泰国成立联合军事组织　企图加紧镇压马来亚民族解放军(1959.08.05)

    新华社3日讯　吉隆坡消息：马来亚和泰国宣布成立两个联合委员会，企图加紧镇压马来亚民族解放军。
    据报道，由陆军三名军官和三名警官组成的泰国代表团在7月25日到达吉隆坡以后，同马来亚当局就联合镇压马来亚民族解放军一事举行了一系列的会谈。双方在会谈中策划了封锁边境等对付马来亚民族解放军的对策。
    双方在会谈以后发表的联合公报宣布成立这两个联合委员会。第一个委员会称为“高级参谋委员会”，由泰国和马来亚的高级参谋军官组成，它将计划边境的战斗行动；第二个委员会称为“边境作战委员会”，它的任务是执行第一个委员会的计划。
    公报还宣称，“在边境地区合作的其他各个方面”也已经达成了协议，双方代表团将分别向本国政府报告会谈的结果。


马来亚首次大选揭晓　执政党靠了压制反对党获得多数议席(1959.08.21)

    据新华社20日讯　吉隆坡消息：19日举行的马来亚联合邦第一届下议院选举今天已经揭晓。
    二百万选民中有73.3％参加了马来亚联合邦独立后的第一次大选。在全部一百零四席中，执政的马华印联盟得七十三席，虽然它只得到全部选票的51.4％。泛马来亚伊斯兰党得十三席；马来亚人民社会主义阵线八席；人民进步党四席；独立人士三席；马来亚党和国家党各得一席。另外还有一席因为有一个反对党的候选人被认为不合格需要补选。
    马华印联盟政府在投票前夕对反对党进行了许多限制和逮捕，但是，它所得的议席的比例比1955年的立法议会选举大为降低。
    据今天宣布，马华印联盟将在明天重新组阁。消息透露，联盟主席拉赫曼将再次出任总理。


马来亚的首次大选(1959.08.21)

    马来亚独立后的首次下议院选举已经揭晓。根据马来亚联合邦新宪法规定，马来亚联合邦的立法机关是由最高元首、上议院和下议院共同组成的联合邦国会。这届下议院的一百零四个席位，是首次全部由选举产生。目前的立法议会是在马来亚联合邦独立以前的1955年成立的，共有九十八个议席，其中只有五十二席由选举产生。这次选举中已登记的选民人数共有二百一十七万人。各党派和无党派人士共提出二百五十八名候选人参加选竞。
    执政党马华印联盟在选举前发表的竞选宣言中提出，如果联盟继续执政，它将采取进一步镇压马来亚民族解放军的政策。宣言还说，如果联盟继续执政，它将“在国家安全情况允许时”，废除“紧急法令”。联合邦人民一直强烈地反对这项目的在于镇压马来亚共产党和进步力量的反动法令。在外交政策方面，这个党的竞选宣言标榜反对“任何形式的殖民主义”，并且宣称要“同所有国家建立良好关系”。宣言一方面主张马来亚联合邦不参加任何政治集团，但是又表示马华印联盟正在致力建立一个“东南亚经济和文化联盟”。宣言同时对苏联和匈牙利进行诬蔑，并且就中国政府镇压西藏地方叛乱事件对中国进行了攻击。
    在反对党方面，泛马来亚伊斯兰党在竞选中继续以宗教和维护马来人特权为号召。这个党的主席布哈努丁最近又表示，这个党主张完全摆脱殖民主义对马来亚政治、经济和教育的影响。
    人民社会主义阵线是马来亚联合邦最大的左翼政党。它在竞选纲领中表示反对外国军队驻在马来亚。它提出马来亚应该以万隆会议的精神作为外交政策的基石。纲领强调坚决反对殖民主义的态度，主张实行独立自主的经济政策。
    为了使选举结果对执政党有利，马来亚联合邦政府采取了多项措施，限制反对党的竞选活动，并且动员了二万名警察，准备出动“维持竞选期和选举日的秩序，防止意外事件。”各州政治部和警察当局经常派人到反对党举行的群众大会进行录音，并且加以威胁。
    与此同时，马来亚联合邦当局大肆逮捕反对党人，几个星期以来已经有一百一十二个为反对党候选人进行竞选工作的人员被当局援引“防止犯罪法令”逮捕。被捕者中有前马华公会中央委员会委员李典谟等。


美国加紧控制马来亚经济　企图将马来亚变为美国向东南亚扩张的基地(1960.08.02)

    新华社讯吉隆坡消息：美国垄断资本势力正在策划进一步控制马来亚联合邦的经济，并且把马来亚变为美国向东南亚进行经济扩张的基地之一。
    一个以美国商务部远东组主任里格列夫人为首的美国商务部三人“考察团”，6月初曾到马来亚联合邦进行一个多月的广泛“考察”活动，同时与马来亚联合邦政府官员、商业团体的负责人和商界上层人士进行了广泛的接触。据里格列夫人7月18日向马来亚报界谈话时公开承认，美国正在进行一项扩大出口计划，并选择马来亚作为扩张对象。
    与此同时，美国驻马来亚联合邦大使馆最近在吉隆坡正式设立了一个“商业办事处”。美国大使馆代办苏里文7月18日在这个“办事处”揭幕时也透露，美国目前正在积极推行一个所谓“国家输出扩展计划”。同一天，美国“商业办事处”的负责人、美国大使馆商务参赞加马里奥在回答记者时透露，美国正企图将马来亚变为美国向东南亚进行经济扩张的基地。


槟榔屿六百名船员罢工(1960.10.12)

    吉隆坡讯马来亚联合邦槟榔屿船员工会四百五十名会员和其他船员共六百人七日举行罢工，要求修改有关工作条件的现行协议。


马来亚当局进行大规模逮捕(1960.11.12)

    新加坡讯　马来亚人民社会主义阵线十一月六日在吉隆坡发表了一项声明，抗议拉赫曼政府根据反动的“内部安全法令”大规模逮捕这个阵线的成员。
    马来亚联合邦当局五日凌晨在首都吉隆坡出动大批警察逮捕了二十人，其中有包括一位副总书记在内的十名马来亚人民社会主义阵线的重要人员。


马来亚联合邦政府逮捕学生和教员(1960.11.17)

    吉隆坡讯马来亚联合邦政府援引反动的“内部安全法令”，在十日上午又逮捕了十个学生和两名教师。
    五日在吉隆坡，有二十人其中包括马来亚联合邦反对党社会主义阵线的十个重要成员也在同样的名义下被捕。


马来亚议员谴责政府迫害反对党(1960.12.24)

    吉隆坡讯　马来亚联合邦一些反对党议员二十日在下议院辩论内部安全部明年度预算时，谴责拉赫曼政府在十一月份滥用“内部安全法令”逮捕一批反对党党员、工会领袖、教师和学生。
    马来亚联合邦当局为了继续镇压马来亚民族解放运动、迫害反对党和人民，制订了所谓“内部安全法令”，根据这项新法令，政府可以下令拘留任何人两年，而不经公开审讯。


马来亚政府又逮捕进步人士(1961.01.20)

    吉隆坡讯　马来亚联合邦政府十四日又援引“内部安全法令”在雪兰莪州和森美兰州逮捕了十名进步人士，其中包括左翼的人民社会主义阵线地方组织的工作人员、教师、学生和树胶工人。


马来亚去年发生罢工三十六起(1961.01.08)

    吉隆坡讯　据马来亚劳工部副部长马尼加华沙甘三日透露，马来亚去年共发生三十六起罢工，参加罢工的工人共四千四百四十五人。因罢工而损失的工作日达四万一千五百五十四个，比一九五九年增加三千个。


马来亚罢工次数增多(1962.02.21)

    据新华社20日讯　吉隆坡消息：据马来亚劳工部长巴哈曼最近透露，马来亚去年全年共发生五十八宗罢工事件，比前年增加二十二宗。去年马来亚参加罢工的人数达九千多人。
    他说，这些罢工大部分发生在橡胶园和椰子园里。


马来亚当局逮捕劳工党一中央委员(1962.03.19)

    吉隆坡消息：马来亚联合邦当局最近援引“内部安全法令”，逮捕了劳工党中央委员林作东和劳工党彭亨州关丹支部主席林汉秋。警察当局所加的罪名是，他们两人“有进行颠覆活动的嫌疑”。


马来亚铁路工人罢工进入第三周(1963.01.09)

    据新华社八日讯　吉隆坡消息：马来亚全国一万四千名铁路员工从去年十二月二十三日开始的大罢工，已经进入第三周。铁路工人举行罢工是要求提高工资和改善工作条件。
    这次罢工使马来亚全国铁路交通和主要港口巴生港陷入瘫痪状态，货运受阻。
    铁路员工的罢工受到马来亚大部分有影响的工会的支持。马来亚全国三十多万名橡胶种植园工人和巴生港六千五百名码头工人和港务局职工会属下的三千名工人曾分别举行同情罢工。
    与此同时，马来亚政府不仅未满足铁路员工要求，并宣布铁路局一些地区为“保护区”，设置铁丝网，派出大批警察进行监视。马来亚当局还发出警告，威胁工人迅速复工，否则，政府可能宣布全国进入“紧急状态”，并且出动军队协助维持铁路交通。


泰马当局对马来亚人民武装的联合“清剿”失败(1963.05.15)

    据新华社十三日讯　曼谷消息：泰国和马来亚军事当局在泰马边境对马来亚人民武装力量展开的大规模“清剿”已以失败告终。
    泰国内政部常务次长、“泰马合作剿共中央委员会”首席代表察·达干哥颂十一日在曼谷对新闻记者说，这次联合“清剿”的“第一阶段”已经结束。据他说，在这次历时一月的镇压活动中，泰马当局曾与马来亚人民武装四度遭遇，打死了一个他称之为的“马共分子”，逮捕了一批无辜居民。
    察·达干哥颂曾于六日前往泰国南部出席泰马“剿共会议”。他说，他准备建议将现有的“泰马合作剿共中央委员会”等机构的工作移交由以泰国总理沙立为首的“国家安全和剿共中央委员会”管辖。


马来亚二十万橡胶种植工人罢工(1964.05.13)

    吉隆坡消息：二十万马来亚橡胶种植园工人八日举行罢工，要求提高工资。
    这次罢工是由马来亚全国种植园工人工会发起的。马来亚各地约七百三十个种植园的工人参加了罢工。这些种植园绝大多数是英国和欧洲人所有的。


马来亚人民社会主义阵线号召人民反对帝国主义占领　“马来西亚”的独立已经成为笑话　“马来西亚”当局竟然大肆逮捕爱国人士(1965.02.08)

    新华社六日讯　吉隆坡消息：马来亚人民社会主义阵线一月三十一日发表声明，重申反对新殖民主义工具“马来西亚”的立场，并抗议“马来西亚”政府最近逮捕这个阵线的领袖。
    声明说，“马来西亚”政府依赖英帝国主义的军事力量来维持其政权。现在，英国已经控制了“马来西亚”的警察、武装部队和决策机关；同时还占有橡胶园、锡矿、银行和商业；因此，“马来西亚”的独立已经成为笑话。
    声明说，当局逮捕人民社会主义阵线的领袖，“显示了联盟政府的绝望”。
    声明说，人民社会主义阵线决心不容许国家成为英美帝国主义的工具。声明号召人民团结起来，结束联盟政府的独裁统治，反对帝国主义占领，恢复国家的自由和独立。
    新华社讯　吉隆坡消息：“马来西亚”当局最近大肆逮捕爱国人士。据报道，自一月二十四日至二十八日被捕的人士中包括：新加坡人民党主席巴佐、前任农业部长、国民大会党主席阿齐兹·伊沙克、总书记甘保、泛马伊斯兰党主席布哈努丁、副主席汉尼法和马来亚人民社会主义阵线前任主席伊沙。
    当局加给他们的罪名是“危害国家安全”和“策划在本邦发动武装革命”。
    马来亚人民社会主义阵线一月二十七日发表声明，抗议这次非法逮捕。声明指出，当局滥用紧急权力对付反对党的做法表明，“马来西亚”正走向法西斯主义的道路，而且将成为第二个“南越”。


马来亚民族解放同盟向亚非人民团结大会提出声明　谴责“马来西亚”是新殖民主义产物(1965.05.16)

    据新华社十四日讯　据安塔拉通讯社最近报道，马来亚民族解放同盟发表声明，谴责“马来西亚”是英美帝国主义的新殖民主义产物，并且表示要同印度尼西亚人民和北加里曼丹人民团结起来进行斗争。
    马来亚民族解放同盟五月二日向亚非人民团结大会提出的声明说：马来亚人民始终支持站在反对帝国主义和新老殖民主义的斗争最前线的其他亚非人民。在我们反对英帝国主义者及其走狗拉赫曼集团的长期的艰巨斗争的过程中，我们没有害怕任何牺牲和困难，而是坚持下去。我们始终高举对英帝国主义进行不妥协的斗争和争取真正的民族独立与民主的旗帜。从一开始，我国人民从未抱有这样的幻想：我们的理想能够通过对敌人进行无情斗争以外的其它方法来实现。人民的坚定决心和忘我的牺牲在马来亚民族解放军的武装斗争中得到了最崇高的表现，这个斗争从一九四八年六月二十日开始，一直持续到今天。这个斗争以及我们进行的其它形式的斗争，已取得了伟大结果。
    声明说：英帝国主义在马来亚的统治已如此动摇，以致他们被迫在一九五七年八月三十一日宣布马来亚联合邦的“独立”。他们希望，利用拉赫曼集团作为幌子，就能把他们的实际权力和控制权伪装起来，就能转移人民的仇恨和打击。他们的计划失败了。马来亚人民没有上这个背信弃义的阴谋的当，而坚持要求真正的民族独立，加强了他们的战斗性行动。结果，敌人被迫采取了新的骗人的诡计“马来西亚”。这个倡议在表面上是拉赫曼提出的，但是导演的仍然是英帝国主义者，他们受到美帝国主义者及其工具联合国的支持。在违反马来亚人民和北加里曼丹人民所宣布的愿望的情况下，“马来西亚”这个傀儡国家在一九六三年九月十六日被用武力建立起来了。
    声明说：“马来西亚”只是新殖民主义的一个工具。建立它的主要目的是镇压一贯为争取马来亚的真正民族独立和民主而斗争的爱国力量，便利美英帝国主义在东南亚特别是在印度尼西亚进行侵略冒险。在由英美帝国主义者所想出和指导的这个阴谋中，拉赫曼集团充当了温驯而忠实的走狗的角色。
    继马来亚人民和他们的民族解放军之后，北加里曼丹人民也走上了武装斗争的道路。
    声明说，拉赫曼集团制订的外交政策是为美英帝国主义的侵略阴谋服务的。通过英马防御协定，拉赫曼集团已使自己承担义务，要积极支持他们的帝国主义主子的侵略活动。


“马来西亚”当局大规模迫害沙捞越居民　八千无辜居民被驱至“移植区”完全丧失自由(1965.08.02)

    新华社三十日讯　吉隆坡消息：“马来西亚”当局最近在英国指使下，采取了大规模迫害北加里曼丹的沙捞越地区居民的所谓“惩罚性重新定居”措施，把八千名无辜居民关禁在称为“移植区”的集中营里。“马来西亚”当局承认，这是镇压北加里曼丹民族独立运动的一个步骤。
    “马来西亚”当局从七月六日到九日按照一个以“铁锤行动”为代号的计划，出动了大批军队和警察到古晋—斯宁路十五英里到二十五英里一带村庄，残暴地把居民赶出了他们的家园，并且把他们关禁在五个用铁丝网围绕的所谓“移植区”里。
    来自吉隆坡的消息说，“马来西亚”当局采取这一措施的目的是要断绝人民对北加里曼丹国民军的支持。
    从七月十日开始，“马来西亚”当局又采取了一个所谓“邮箱行动”，派出了好几队特别警察讯问队到集中营进行逼供。凡年龄在十四岁以上的，无论青少年或年老体弱的人都在逼供之列。
    据报道，六月二十七日，争取独立的北加里曼丹国民军的一个战斗单位一度攻下了沙捞越地区的一个警察署，打死了一些警察和夺取了若干武器。其后，英国驻远东部队总司令格兰迪和现任“马来西亚”警察总监芬纳等英国高级官员曾到沙捞越进行了调查。在芬纳回到吉隆坡任所以后，“马来西亚”副总理拉扎克就宣布采取上述一系列的镇压行动。
    据沙捞越报纸透露，被关禁在所谓“移植区”里的居民，完全被剥夺了行动自由，甚至到河边洗澡和洗衣都受到荷枪实弹的兵士监视。还有数十名居民被警察转送到别处的监狱里继续进行迫害。
    有五名曾经到这些“移植区”视察的沙捞越立法议员和市议员以及一名工会负责人十四日在古晋发表一项联合声明说，被关禁的居民的居住条件十分恶劣。在一个不大的房子里就要住上二百人。许多小孩也是关禁在这种拥挤的房子里。声明说，这些居民的“正常生活与财产已经遭到直接的影响。”这种迫害行动如果不迅速停止，“该地区的人民将陷于经济破产的境地，他们的健康也可能发生问题。”


印尼军事当局应立即释放马来亚爱国者(1966.09.12)

    据新华社十一日讯　马来亚民族解放同盟驻中国代表团团长沙尔玛昨天在给印度尼西亚驻中国大使的一封信中，强烈要求印度尼西亚军事当局立即停止对马来亚民族解放同盟驻印度尼西亚代表团四名成员的迫害，并立即采取措施保证他们的生命安全，允许他们离开印度尼西亚前往越南民主共和国。沙尔玛团长今天发表了他的这封信件。他在这封信中请大使将马来亚民族解放同盟中央委员会八月十五日的紧急呼吁转交给印度尼西亚有关当局。
    沙尔玛在信中揭露印度尼西亚军事当局明目张胆地谈论到要把代表团的这四名成员交给新殖民主义“马来西亚”的反动的拉赫曼集团。信中指出，代表团的这四名成员坚决抗议对他们的继续和非法的拘留，要求立即释放他们。
    据新华社十一日讯中国亚非团结委员会今天发表声明说，中国人民强烈谴责印度尼西亚右派反动势力对马来亚民族解放同盟驻印度尼西亚代表团四名成员所进行的迫害。声明表示完全支持马来亚民族解放同盟中央委员会一九六六年八月十五日所发出的紧急呼吁，声明指出，印度尼西亚反动军事当局必须立即停止对这个代表团四位成员的无理迫害，无条件地释放他们，并尊重他们离开印度尼西亚到任何他们所愿意选择的国家去的愿望。否则，印度尼西亚反动军事当局将永远不能逃脱破坏马来亚人民和印度尼西亚人民的友谊、破坏亚非人民团结反帝事业的罪责。
    据新华社河内十日电越南亚非人民团结委员会九日发表声明，抗议印度尼西亚当局继续监禁和虐待马来亚民族解放同盟驻印度尼西亚代表团成员。
    声明坚决要求印度尼西亚当局立即停止对马来亚爱国者的迫害，恢复代表团自由，并完全保证让代表团转到由他们自己选择的其他地方，不得阻挠。


马来亚工人抗击当局的镇压(1967.03.30)

    马来亚南部马六甲市附近的一个英国垄断资本的橡胶园工人二十七日举行罢工。当三百名罢工工人在园内准备举行集会的时候，“马来西亚”反动当局派出的所谓“反暴动”警察队突然开到会场，袭击罢工工人，并且使用了催泪弹。罢工工人英勇地用石头还击反动警察。


马来亚左翼工会组织集会　联合庆祝“五一”国际劳动节(1967.05.03)

    据新华社二日讯　新加坡消息：马来亚十二个左翼工会组织四月三十日联合举行庆祝“五一”国际劳动节大会，有五百名工人代表参加大会。大会通过一项决议，强烈谴责美帝国主义侵略越南、野蛮屠杀越南人民的滔天罪行，并表示坚决支持越南人民抗美救国的正义斗争。
    大会还通过决议，坚决支持亚非各国人民反对帝国主义、殖民主义和苏联现代修正主义的斗争；严厉谴责印尼反动政府对进步人士的血腥迫害和疯狂反华排华的法西斯暴行；坚决支持北加里曼丹人民争取民族独立的正义斗争；谴责“马来西亚”反动当局残暴镇压橡胶工人罢工斗争的暴行。
    大会主席在讲话中指出，马来亚各地的工人运动正在把经济斗争和政治斗争结合起来，以便把马来亚的工人运动推向一个新高潮。


马来亚群众示威反对迫害政治犯(1967.06.01)

    马来亚北部槟榔屿市的一千多群众，二十八日举行示威游行，抗议美、英帝国主义的傀儡“马来西亚”拉赫曼集团虐待政治犯，并坚决支持在华都牙也集中营里的政治犯们所进行的绝食斗争。
    情绪激昂的示威群众，高举红旗和横幅标语，沿途愤怒高呼：“打倒拉赫曼集团！”“反对独裁！”并高唱《团结就是力量》、《争取胜利》等革命歌曲。


马来亚群众示威抗议迫害政治犯(1967.06.06)

    六月二日和三日，马来亚五个城市的群众不顾警察镇压举行了示威游行，强烈抗议拉赫曼傀儡集团虐待政治犯和镇压支持政治犯斗争的示威群众。在马来亚首府吉隆坡，数百名青年高呼口号在街上游行。警察想用催泪弹来驱散他们，示威者用石头、棍子和罐头盒进行了还击。在西北海岸的槟榔屿、马六甲和南部的新山，举行了规模宏大的游行。据报道，五十名关在华都牙也集中营里的政治犯在五月二十七日进行了绝食斗争，抗议拉赫曼傀儡当局虐待政治犯的法西斯暴行。这一消息传出后，第二天马来亚各地就展开了支持政治犯的斗争。


马来亚槟榔屿市爆发各行业总罢市(1967.12.04)

    马来亚北部城市槟榔屿十一月二十四日爆发了各行业总罢市，抗议美英帝国主义的走狗拉赫曼集团决定马来亚旧币追随英镑贬值，使马来亚劳动人民蒙受极大的损失。
    早在十一月二十一日和二十二日，槟榔屿的群众接连举行示威，抗议马来亚旧币贬值。但是拉赫曼傀儡集团竟出动警察镇压示威群众，有许多示威者受重伤。这更加激起了群众的怒火，于是在二十四日爆发了槟榔屿各行业总罢市。


马来亚政治犯绝食斗争取得胜利(1968.05.03)

    马来亚一百多名政治犯英勇地进行了二十多天的绝食斗争，在马来亚广大人民群众的坚决支持下，迫使美、英帝国主义的工具“马来西亚”拉赫曼傀儡集团基本上接受了他们的要求。政治犯在不久前宣布结束他们的绝食斗争。


坚决反对拉赫曼傀儡集团转嫁危机的罪恶行径　马来亚橡胶工人奋起示威(1968.05.05)

    新华社二日讯　据新加坡报纸报道，马来亚雪兰莪州五个橡胶园的橡胶工人代表一百五十人，四月三十日在吉隆坡举行示威，强烈抗议“马来西亚”拉赫曼傀儡集团强行实施所谓“胶业新合约”，变本加厉地迫害和剥削马来亚橡胶工人。
    情绪激昂的示威工人举着“反迫害，反剥削”、“粉碎吸血的‘胶业新合约’”等横幅标语，不断高呼战斗口号。他们在交给拉赫曼傀儡集团的一份抗议书中指出：强行实施的所谓“胶业新合约”完全是为外国垄断资本的利益服务的，它将使马来亚二十七万名橡胶工人面临增加劳动强度、削减工资和被开除的处境，同时将使大约五万四千名橡胶工人面临失业。
    拉赫曼傀儡集团派出大批“镇暴队”，企图镇压橡胶工人的正义行动。
    同一天，在吉隆坡市区的许多地方出现了橡胶工人散发的“告同胞书”，号召橡胶工人团结一致，粉碎“胶业新合约”和一切不合理的工作制度，争取改善工作条件。
    拉赫曼傀儡集团在今年三月间炮制的“胶业新合约”已从四月十五日开始实施，为期三年。拉赫曼集团还搬出法西斯的“工业关系法令”，妄图阻止橡胶工人采取罢工行动。
    半个多月来，马来亚各地的橡胶工人不顾反动当局的恫吓，纷纷采取行动，坚决反对拉赫曼集团妄图将经济危机转嫁到工人身上的迫害措施。森美兰州西里安橡胶工人在四月十七日举行了一天的抗议罢工，随后，马六甲、森美兰等州的橡胶工人也分别采取了抗议行动。橡胶工人还谴责拉赫曼集团的御用工具“全国种植职工总会”的工贼头子出卖工人利益，背着工人接受拉赫曼傀儡集团的所谓“胶业新合约”。


不许拉赫曼傀儡集团杀害马来亚爱国青年　马来亚人民斗志昂扬举行示威游行(1968.08.21)

    新华社二十日讯　新加坡消息：情绪激昂的马来亚人民群众，十五日晚上在马来亚首府吉隆坡和槟榔屿等地方举行示威游行，愤怒地抗议拉赫曼傀儡集团蓄谋杀害十一位马来亚爱国青年的法西斯行径。
    据新加坡报纸报道，十五日晚上，吉隆坡市中心区和全市的其他许多地区，都爆发了群众性的抗议示威游行。示威群众高举标语牌，沿途高呼口号和向群众散发传单，强烈谴责拉赫曼傀儡集团蓄谋杀害马来亚青年的滔天罪行。
    在反动当局关禁十一位马来亚爱国青年的吉隆坡半山巴监狱外面，七百名示威群众同配备着美制自动步枪和钢盔、藤牌的“镇暴队”进行了英勇的搏斗。反动军警疯狂地发射大量的催泪弹，示威群众不畏强暴，继续进行英勇的斗争，群众越聚越多，他们不断用石块和玻璃瓶回击反动军警。
    据报道，马来亚北部的槟榔屿和其他地区，十五日也举行了群众性的示威游行。
    据报道，十一位马来亚爱国青年的家属约三十人，十五日晨在吉隆坡半山巴监狱外进行绝食斗争，抗议拉赫曼傀儡集团蓄谋杀害他们的亲人的罪恶行径。
    报道说，十五日凌晨，拉赫曼傀儡集团还搜查了吉隆坡马来亚劳工党总部，并引用所谓“内部治安法令”逮捕了劳工党负责人。
    拉赫曼傀儡集团蓄谋杀害的十一位马来亚爱国青年，是在一九六四年马来亚和印度尼西亚人民反对美英帝国主义的新殖民主义工具“马来西亚”的斗争中被捕的。拉赫曼集团不顾马来亚人民的强烈反对，野蛮地以所谓“叛国罪”将十一位青年“判处”绞刑，并定于八月十六日晨执行。在马来亚人民强大的抗议示威行动的冲击下，拉赫曼傀儡集团被迫宣布“暂缓执行”。


强烈抗议拉赫曼集团迫害政治犯的法西斯暴行　马来亚居銮市人民举行火炬示威游行(1968.09.01)

    新华社三十一日讯新加坡消息：据新加坡报纸报道，马来亚柔佛州居銮市人民群众，二十九日晚在市中心举行火炬示威游行，强烈抗议拉赫曼傀儡集团迫害政治犯的法西斯暴行，坚决支持被非法拘禁在麻坡和华都牙也集中营的政治犯英勇的绝食斗争。
    示威群众手持火炬和标语沿途高呼口号，并向群众散发传单。
    拉赫曼傀儡集团派出大批凶残的“镇暴队”，对示威群众进行野蛮镇压，并逮捕了十名男女青年。
    另据报纸报道，被非法拘禁的政治犯的家属约三十人，二十九日在麻坡集中营门外静坐，并准备进行绝食斗争，以抗议拉赫曼傀儡集团迫害他们的亲人。政治犯的家属们对报纸记者说，麻坡集中营四十二位进行绝食斗争的政治犯的健康已严重地恶化。家属们激愤地说，他们的绝食行动完全是由于拉赫曼傀儡集团对他们的虐待而引起的。
    被非法拘禁在麻坡集中营和华都牙也集中营的政治犯，为了抗议拉赫曼傀儡集团迫害马来亚人民的法西斯暴行所进行的绝食斗争，到二十九日已分别进入第十四天和第八天。他们的英勇斗争，获得了马来亚人民群众的同情和支持。


在广大人民群众坚决支持下　马来亚政治犯绝食斗争获得胜利(1968.09.14)

    新华社十三日讯　新加坡消息：在马来亚广大人民群众坚决支持下，被非法拘禁在马来亚麻坡和华都牙也集中营的一百二十多名政治犯坚持了二十多天的英勇的绝食斗争之后，“马来西亚”拉赫曼傀儡集团被迫接受他们大部分的要求，这些政治犯已在十一日结束绝食。
    据新加坡报纸报道，麻坡和华都牙也集中营的政治犯为了抗议美英帝国主义的走狗拉赫曼傀儡集团迫害马来亚人民的法西斯暴行，分别从八月十六日和二十二日开始进行绝食斗争。
    在此期间，马来亚的政党、工会、政治犯的家属和人民群众纷纷采取行动，发表声明和举行示威游行，坚决支持政治犯的正义斗争，强烈谴责拉赫曼傀儡集团疯狂迫害马来亚革命人民的滔天罪行。


美英帝国主义加紧掠夺马来亚(1968.08.19)

    据新华社讯　吉隆坡消息：英美帝国主义正在疯狂地掠夺马来亚的资源，更加残酷地剥削马来亚（包括新加坡）人民。
    英帝国主义至今仍然控制着马来亚的经济命脉。目前，马来亚已耕种地的百分之六十种植橡胶，而大量的橡胶园都在英国垄断资本的直接控制之下。英国垄断资本集团在马来亚的投资有七亿英镑，每年从马来亚榨取的利润达到一亿一千万英镑之多。英帝国主义者是吸吮马来亚人民血汗的极其残暴的剥削者。
    美帝国主义每年输入大量橡胶来应付它的军事和民用工业的需要。为了赚取大量利润，它在过去十多年来，反复使用种种卑鄙手段来压低橡胶价格。据西方通讯社报道，“马来西亚”傀儡集团头目拉札克今年二月间凄怆地指出，过去八个月中，由于上等橡胶的价格从每磅零点二美元降低到零点一五美元，“马来西亚”去年的出口收入就损失了约一亿五千万美元。这充分表明，美帝国主义的残酷剥削和掠夺沉重地打击了马来亚的经济。


被非法拘禁在新加坡狱中的爱国者展开反迫害斗争　马来亚人民奋起支持反帝爱国志士(1968.11.13)

    据新华社讯　新加坡消息：马来亚人民群众最近继续采取各种行动，支持被长期非法关禁在新加坡监狱的反帝爱国志士进行反迫害的绝食斗争，强烈抗议美、英帝国主义的工具拉赫曼、李光耀傀儡集团残酷迫害政治犯。
    据新加坡报纸报道，在新加坡，许多青年六日晚再次举行示威，愤怒抗议反动当局迫害被它们拘禁的反帝爱国志士的法西斯暴行。
    另据《阵线报》报道，在新加坡，许多群众最近成群结队地上街分发传单和书写标语。十一月一日，数十名勇敢的群众在市区的许多地方悬挂了几十幅布标语，上面写着“坚决支援狱中同志的绝食斗争”、“严厉谴责反动政权迫害狱中同志”、“吊死拉赫曼、李光耀”等口号。
    马来亚的一些工会和政党组织以及被非法关禁在柔佛州麻坡集中营的反帝爱国志士，最近也分别发表声明，坚决支持被非法拘禁在新加坡狱中的反帝爱国志士的正义斗争。
    马来亚社会主义阵线最近在新加坡举行了一个有二千多人参加的群众抗议大会，强烈声讨拉赫曼、李光耀傀儡集团迫害政治犯的滔天罪行。
    被非法拘禁在新加坡狱中的一些反帝爱国志士为抗议反动当局迫害而进行的绝食斗争是从十月三日开始的，到现在已历时一个多月。据政治犯家属透露，进行绝食斗争的反帝爱国志士的身体虽然非常衰弱，但他们的意志非常坚强，誓死要把反迫害正义斗争进行到底。一位进行绝食斗争的反帝爱国志士坚定地对家属说：“我们可能会牺牲，你们要继续坚持斗争，用毛泽东思想战胜帝国主义反动派！”


美国疯狂掠夺马来亚资源　大量美国资本渗入各重要经济部门(1968.12.15)

    据新华社讯　新加坡消息：近年来，美帝国主义正在不断扩大对马来亚的投资，拚命掠夺马来亚的丰富资源和残酷剥削马来亚人民。
    目前，美国垄断资本已经渗透到马来亚其它许多产业部门，其中包括种植橡胶、开采锡矿，装配汽车和缝纫机，制造胶轮、建筑材料、药品、炼乳、洁净剂、牙膏、电池等等。美国垄断资本还将大肆砍伐马来亚的森林和勘探沿海岸的石油资源。此外，美国几家大银行已经在马来亚开设分行，美国的商业垄断资本也在马来亚增设了许多分支机构。
    美国垄断资本对马来亚的大肆扩张和渗透，大大加深了马来亚人民的苦难，这必将引起马来亚人民更加激烈的反抗。


马来亚失业人数激增人民日益贫困(1969.01.14)

    新华社讯　在美、英帝国主义的走狗拉赫曼傀儡集团的反动统治下，马来亚的失业人数激增，人民生活日益贫困。
    据报道，马来亚的失业人数，目前已超过二十万人。拉赫曼傀儡集团的“财政部长”陈修信一月九日透露，马来亚一九六八年城市地区的失业人数已占就业人口的百分之十一点二。
    拉赫曼傀儡集团为了维护外国垄断资本的利益，在一九六八年初炮制的所谓“胶业新合约”，使二十七万名橡胶工人的劳动强度大大增加，工资被削减，同时使五万四千名橡胶工人面临失业。
    由于失业大军急剧扩大，人们寻找职业越来越困难。例如，一九六七年招聘“政府公务员”三百六十人，而申请的人竟达六万六千九百六十人。今年一月初，怡保市“议会”招聘二十一名工人，而在当天等候申请的人群就达到二千人。
    近年来，马来亚工人要求增加工资的斗争，农民反对压低稻谷价格的斗争，以及马来亚各族人民反对政治迫害的斗争，日益高涨，猛烈地冲击着拉赫曼傀儡集团的反动统治。


沉重打击马—泰反动集团联合“围剿”计划　马来亚民族解放军炸毁马—泰铁路线大铁桥(1969.12.14)

    新华社十三日讯　据新加坡报纸报道，马来亚民族解放军，十日晚在马来亚北部成功地炸毁了一道联接马来亚—泰国铁路线的大铁桥，使马、泰之间的铁路交通完全中断，给拉赫曼—拉扎克傀儡集团和泰国他侬反动集团的联合“围剿”计划以沉重打击。
    报道说，被解放军炸毁的铁路桥位于毗邻泰国的马来亚北部玻璃市州巴东比刹以南三英里。
    报道说，解放军在炸毁这座大铁桥以后，还在现场插上红旗和标语。


马来半岛工人展开反剥削反压迫斗争(1973.11.04)

    新华社讯　据“马来亚革命之声”电台广播，马来半岛的种植园工人和其他行业工人为反对资本家的残酷剥削和压迫，争取改善生活待遇，今年以来多次进行斗争。
    九月间，丁加奴州一家种植园的二千名工人举行罢工，要求增加工资和改善工作条件。霹叻州一家外资的种植园工人，经过十三个月的斗争，终于在八月间迫使资方恢复了十三名工人的工作。
    今年来，其他行业的工人也为争取改善生活待遇而斗争。据不完全统计，仅在头三个月，工人罢工和开展其他形式的斗争就有二十起，参加斗争的工人达一万多人。在二月间，一家外资公司及其附属机构的四千多名汽车工人和低薪职员，在吉隆坡、怡保和槟城分别开展抗议资方残酷剥削、要求增加工资和改善待遇的斗争。四月初，吉隆坡一家机器厂的一百五十名工人，抗议资方勾结警察当局迫害两名工人，他们的正义斗争立即得到这家工厂设在巴特沃思、居林和北赖分厂工人们的支持。这三个分厂的工人先后罢工，声援吉隆坡工人的斗争，并且向资方提出了十八项改善待遇的要求。
    此外，马来亚橡胶研究院的一千一百名职工、槟城一家机器厂的一千多名工人，以及一家公司的成千名矿业工人，为反对剥削和压迫，也先后进行了罢工和其他形式的斗争。


马来西亚一些地区工人罢工怠工要求增加工资(1974.02.10)

    新华社一九七四年二月七日讯　吉隆坡消息：马来西亚一些地区的工人，最近陆续举行罢工、怠工，要求增加工资，抗议资本家压迫工人。
    据马来西亚报纸报道，太平市的三洋工厂四百多名工人一月二十九日举行罢工，要求提高工资。
    吉隆坡新丽印刷厂的工人，为了反对资方无理解雇工人，举行了罢工。这次罢工到二月一日已坚持了四十天。柔佛州一百名公共汽车工人为争取生活津贴和改善劳动条件，在一月初举行怠工。
    另据新加坡报纸透露，马来西亚烟草公司雇员一千三百名一月九日进行斗争，要求增加津贴、改善生活待遇。柔佛新山南洋鞋厂工人为抗议资方无理开除工人，不顾资方的种种压力，到一月十六日已坚持斗争一百多天。


马来半岛工人罢工斗争继续发展(1974.02.27)

    新华社一九七四年二月二十四日讯　据“马来亚革命之声”电台二月二十三日报道，马来半岛工人和低薪职员为反对资本家的剥削和压迫，要求改善生活条件的斗争继续发展。今年一月份有六千多名工人和职员参加了斗争。
    新山南洋鞋厂的五百多名工人，为了维护就业权利，坚持了六个多月的长期罢工。一月中旬，他们发表的声明指出，他们的斗争是和全国工人阶级的斗争分不开的。
    吉隆坡南风工厂有限公司的一百多名工人，从去年十二月十三日举行罢工以来，一直坚持斗争。吉隆坡新丽印务局六十九名各族工人反对资方迫害的罢工斗争也已坚持了两个多月。
    今年一月，吡叻太平三洋工业有限公司等企业的工人举行罢工，要求增加工资和提高生活津贴。柔佛、马六甲、森美兰、雪兰莪、槟榔屿等州的公共汽车工人，采取多种形式进行斗争，要求改善生活条件。
    在吉隆坡和槟榔屿，一些外国垄断资本和当地资本开办的工厂、企业中的数千名工人和低薪职员，也开展各种形式的斗争，捍卫他们的基本权利。吉隆坡马来亚烟草公司的一千三百名工人为了争取改善生活条件，采取纠察行动，取得了胜利。


抗议歧视和虐待女工　要求增加工资改善待遇　马来亚各族妇女为维护切身利益奋起斗争(1974.03.07)

    新华社一九七四年三月六日讯　据“马来亚革命之声”电台报道，马来亚各族妇女为了维护自己的切身利益，最近纷纷起来进行斗争。
    今年一月底，瓜拉丁加奴一个织布厂的二百七十名女工开展斗争，要求增加工资和改善待遇，抗议资本家歧视和虐待女工。二月三日，马六甲国民电子元件厂的两千名女工举行游行示威，抗议资方不把一些节日列为有薪假期，同时，还愤怒谴责资本家把她们当成奴隶使用。在女工们的斗争下，外国垄断资本家不得不接受了工人的一些要求。
    二月八日，槟城一家电子元件厂的女工举行罢工，抗议资方拒绝发生活津贴。十二日，槟城另一家电子元件厂的一千二百名女工也举行罢工，要求增加工资和车费津贴。二月十三日，槟城一些电子元件厂的资本家，被迫宣布原则上同意发生活津贴。


发展中的马来西亚经济(1979.05.03)

    马来西亚第三个五年计划（一九七六——八○年）中的一九七六至一九七八年经济实际增长率达到每年百分之八点七，超过了计划规定每年增长百分之八点四的指标。在这一期间：
    △　制造业的增长最快，年增长率为百分之十四点三。
    △　建筑业每年增长百分之十一。
    △　采矿业每年增加百分之十一，其中原油产量平均每年增长百分之三十三点六。
    △　农产品收入每年增加百分之四点八，低于每年增长百分之六的计划指标。


马来西亚的水稻生产(1980.08.27)

    魏天厚

    大米是马来西亚人民的主要粮食。马来西亚具有发展水稻生产的有利条件，这里土地肥沃，由于靠近赤道，高温多雨，相对湿度大，年平均温度为摄氏27度，对种植水稻很有利。
    马来西亚也有种植水稻的悠久历史。15世纪时，马来西亚半岛上的马六甲王国就有少量稻米出口。但是后来殖民统治破坏了马来亚传统的粮食生产。殖民主义者为了本身的经济利益，强迫当地人民大量种植橡胶，发展单一经济，以适应欧洲市场的需要。到1940年，橡胶种植面积扩大到340多万英亩，而粮食种植面积却减少到78万英亩。1956年，马来亚的稻米产区仅能自给45％。1957年马来西亚独立后到70年代以前，农业仍以发展原料经济作物生产为主，致使大米长期不能自给。
    由于粮食的进口花费了马来西亚相当一部分外汇，影响马来西亚经济的发展。1974年马来西亚政府改变政策，把单一经济改为多样化经济，大力发展粮食生产；把增加粮食生产作为农业政策的主要内容，并推行增加粮食生产的计划。为此政府鼓励开垦土地，兴修水利，扩大种植与灌溉面积，增施肥料，培育和引进良种，大大缩短了水稻生长期，还增加了双季稻种植面积，从而提高了产量。马来西亚在发展水稻生产方面，还得到设在菲律宾的国际水稻研究中心和东南亚农业研究中心这样的国际机构的帮助和支持。
    据马来西亚报纸去年报道，马来西亚农业研究和发展局成功地培育了3种高产稻种。这3种稻种被命名为“士甘邦”、“士甘樟”和“士丹绒”。它们都具有高产和抗病力强的优点，这3种稻推广后，大大提高了水稻产量和增加农业收入。
    1979年马来西亚大米产量约为146万担，自给率达85％。1980年产量预计增长4．9％，自给率可达91％。粮食自给问题的解决，为马来西亚经济的稳定发展打下了良好的基础。


稳步前进的马来西亚经济(1980.10.09)

    王志光

    马来西亚地处热带，自然环境优越，地下资源丰富，被称为热带“骄子”。近几年来，马来西亚政府结合本国特点，采取积极措施，既充分发挥自己的有利条件，又争取外国投资，取得了显著成效，整个国民经济稳步向前发展。马来西亚按国民生产总值的平均个人收入，从1970年的355美元增加到1979年的1，415美元，在东南亚国家中占第二位，仅次于新加坡。
    丰富的自然资源是马来西亚国民经济发展的重要支柱。马来西亚早就享有“橡胶和锡的王国”的称号。1979年，马来西亚天然橡胶的产量占全世界产量的42％。号称“油王”的油棕榈树是马来西亚的重要经济作物。1979年棕榈油产量占世界总产量的49％，居世界第一位。马来西亚森林覆盖面积为国土的75％，是世界上热带硬木的最大生产国和出口国。
    马来西亚蕴藏着丰富的地下资源。开采锡矿在马来西亚有悠久的历史，早在17世纪时就驰名于世。锡的储藏量已探明有120万吨，居世界第二位。目前，锡的产量和出口量都居世界第一位。到1978年止，马来西亚已有上千个锡矿场，这一年的锡矿产量占世界总产量的40％。马来西亚的石油资源也比较丰富，近几年石油开始出口，产量和出口量都在飞速增长，现在，日产石油30万桶，1980年石油出口收入将达54亿马元（1美元折合2．1马元），比1979年增加43％，是马来西亚最大的外汇收入来源。
    马来西亚在充分利用本国多种资源的同时，采取切实措施，争取外国投资。1958年颁布、后经多次修改的《新兴工业法》规定，新兴工业可以在2至10年内免纳所得税，利润可以自由转汇。为便利吸收外资，马来西亚目前在全国建立了61处工业区。1971年实行《自由贸易区法令》，规定外国进口到自由贸易区的货物可以免税，在自由贸易区内货物可以随意储存，重新包装、加工和装配，并可免税出口。1977年初实行出口信用贷款，设立出口信用贷款保险公司。为了鼓励外国投资，马来西亚两次修改工业协调法令，建立中央投资小组，采取放宽投资条例和简化投资手续等措施。马来西亚政府还在美国、日本等国设立“投资促进中心”，以吸收外资。据官方统计，到1979年年中，共有30个国家和地区的600家公司在马来西亚参与制造业活动。为保护本国和当地投资者的利益，马来西亚政府对外资采取了一些限制措施。
    马来西亚从1966年起实行五年发展计划，到今年是第三个五年计划的最后一年，其中第一和第二个五年计划国民生产总值平均增长率分别为5．5％和7．4％。1976年—1978年第三个五年计划头三年国民生产总值平均增长8．7％，1979年增长8．1％。近11年来，国民生产总值增加了两倍多，1980年预计可达到122亿美元。
    马来西亚原是一个农业国和初级产品输出国，工业基础十分薄弱。但是，经过十几年的努力，它在促进经济多样化方面取得了显著的成就。其中，电子和电器工业是发展最快的一项工业。1966年，马来西亚设立第一家电子装配厂。70年代开始，马来西亚政府采取奖励投资，大力引进外国资金和技术等措施。10年间，这项工业的增长率平均每年达到12．5％，产值由1971年的2，500万马元增至1979年的28亿马元。
    近年来，马来西亚逐渐改变过去单纯出口未加工原料的状况，扩大了出口制成品或半制成品。政府鼓励对木材加工的投资，特别是第二、第三级加工的投资，发展制造木模、家具、合成房屋的企业。1979年与1978年比较，原棕榈油出口增长6％，而加工棕榈油的出口则增长34％。工业制成品在出口产品中所占的比重有更大的增加，1977年比1976年增长6．1％，1978年又比1977年增长36．5％，达到36亿多马元。
    随着国民经济的发展，马来西亚的对外贸易也得到迅速发展。1976年至1978年，外贸出口额平均每年增长22％，1979年的出口总值又增加了38．9％，达到117亿多美元。由于国际收支历年出超，国家外汇储备不断增加。
    经济的稳步发展，为马来西亚币值和物价的相对稳定创造了有利条件。1979年以消费品价格指数计算的通货膨胀率是3．6％（1978年为4．9％），是东南亚国家中最低的。
    丰富而多样的自然资源，符合本国实际的政策措施，正在使马来西亚的经济继续稳步前进，尽管仍然存在着一些问题和困难，但是，马来西亚政府决心采取措施，争取国民经济发展的更好前景。


锡海银沙——记马来西亚现代化采锡业(1980.10.10)

    杨木

    远在100年前，马来西亚在锡的生产和出口方面，就一直属于世界各国的前列。这个“锡的王国”以其采锡历史的悠久、技术的先进和经营管理经验之丰富广泛引起人们的注意。最近，我有幸去采访其中一个最大矿场，这个现代化企业给我留下深刻的印象。

    绿洲中的“沙漠”
    一进入吉隆坡郊区，我们乘坐的汽车就好象飘荡在绿色海洋中的一只小船。那茂密的橡胶林，那威武如古代卫士的油棕树，那一望无际的热带瓜果草木，宛似一阵阵绿色的海浪，迎面扑来。转过一个弯，却另有一番景象：一个个布满灰白沙土的废湖静静地躺在一片广阔的冲积平原上，我们好象被抛进了沙漠。陪同的一位马来西亚朋友告诉我，这就是占世界锡产量十分之一、占全国锡产量四分之一的马来西亚矿业公司所属的最大矿场——贝赞泰锡矿场。它位于吉隆坡西北60公里，距马六甲海峡7公里，在雪兰峨州境内。他还介绍说，马来西亚锡矿多蕴藏于冲积平原，地下矿床的表层为石灰岩或石灰凝体，里层为花岗岩。锡矿以锡石形式存在于这两种岩层的结合部或附着于花岗岩上。因此，挖矿时扬弃的石灰石块甚多，沙土多呈白色，象一片人造沙漠。
    我们从地层结构谈到马来西亚锡矿史，在马来西亚的史书中，公元9世纪就有产锡的记载。19世纪末期，它的锡产量已占世界锡的总产量的55％。进入20世纪，它的采锡技术不断变革，进一步巩固了它在世界锡矿业中的领先地位。
    从技术方面看，马来西亚的采锡技术经历了近千年的艰苦的手工劳作时期，20世纪初叶，机械和电力的应用，使马来西亚的采锡技术发生巨大变革，到了本世纪20年代，从采金船脱胎而来的吸矿船的运用，则导致了马来西亚大规模的、现代化的采锡企业的出现。

    人　造　海
    在贝赞泰锡矿经理的引导下，我们细细地观察一望无边的偎着雪兰峨河的矿场。它的主体是采选粗矿的吸矿船，其次是选取精矿的工厂，还有机器修配厂、发电厂、容纳一千多职工的住宅区。仅矿场公路的总长度就达75．6公里。
    马来西亚全国拥有54只吸矿船，名列世界前茅，而这个矿场就有8只。去年，这个矿场产锡3，000吨。
    我们来到一块丛林已被砍尽的平地上。呈现在我们眼前的是一座高达25米的钢铁支架，状似尚未完工的建筑物。我问矿场经理：“这是什么工厂？”他笑着说：“这是我们未来的第九号吸矿船！”我咤异了：“船？这样大的船建成了，怎样拖它下水呢？”“不用拖。这块陆地底下有丰富的锡矿。10个月后，这艘船便开始工作。那时，它每月将挖出含锡的矿石和泥砂100万吨，这块陆地便成为一个人造海了”。
    接着，我们真的到了一个“人造海”的海口。这里是第8号吸矿船的工作区。我们坐着汽艇朝着庞大如万吨轮的吸矿船驶去。船头挖土的机声隆隆，船尾排出废弃砂石的水柱如龙吐珠，我们脚下深达40多米的“大海”浪花飞溅。这种倒海翻江的气势构成一幅现代化采锡业的壮丽图景。登上这艘巨轮，我们首先参观采掘工序。但见船头有一条巨型钢铁链带，上面装置着的129个挖斗，从水底迅速采掘出大量含锡砂石，好象100多部挖土机排队向大海冲击；其声如虎穴中群虎吼叫。我察看3层楼上自动化指挥台中的仪表，这时掘进的深度是33．624米。我国渤海平均深度才26米，这里不是名副其实的汪洋吗？！启　示
    马来西亚历史悠久的采锡业给这个国家带来大量的财富，促进了其他工矿行业的发展。
    其次还促进了科技的发展及技术人材的培养。90多年前以一个小炭炉起家的雪兰峨锡器厂，现在已是一个产品畅销世界许多国家的现代化工厂了。马来西亚矿业公司7，000名职工中就有240名工程师。由此可见，随着锡矿业现代化的进程，职工文化科学水平迅速提高。而没有文化科学水平的提高，是搞不成现代化的。
    第三是积累了丰富的经营管理经验。如充分利用和改造旧设备，并和引进的外国新技术相结合。贝赞泰锡矿场现有的8只吸矿船中，有一半建造于20年代，30年代和60年代建造的各一艘，70年代建造2艘。但是，经过多次改造，20年代的“老兵”也参加现代化生产的行列，产量比30年代造的还高。
    矿场非常重视矿床和地力的充分利用。国家为了珍惜地下宝藏，制订政策规定，凡已较充分利用的旧矿场，可减税；而开采过的矿地种上农作物在一个时期内可免税。现在，马来西亚在冲积平原上的锡矿尚未开尽，而海滩、山上矿藏多未采掘，锡矿业还大有潜力。


马来西亚的石油工业(1981.08.11)

    林孝锃

    马来西亚石油工业的发展，经历了漫长的过程。19世纪，在沙捞越的米里地区就发现了石油。1907年，壳牌石油公司在这里勘探。1910年12月，在加拿大山的米里一号钻井完工，这是马来西亚第一口油井。这口油井现已干涸，被宣布为国家管理的一个古迹。
    五十年代，壳牌石油公司在沙捞越近海开发油田，埃索石油公司也在沙巴地区近海发现石油，以后建设了油田。1966年初，有10家外国石油公司争相在马六甲开采石油。1969年，在沙捞越发现天然气后，天然气的开采也有发展。马来西亚的石油生产实际上一直由壳牌石油公司、埃索石油公司等外国垄断资本经营，其中美国资本所占比例越来越多。
    为了维护本国的经济权益，马来西亚政府于1974年7月颁布了新的石油法令，用分享政策代替原来的租借制度，并成立了“国营石油公司”，全面负责石油的生产、分配和销售，由总理直接管理。1976年以后，外国石油公司相继同“国营石油公司”签订了产品分享合同。在原来的租借制度下，政府只按卖出原油价格征收12．5％的税。新石油法令规定，除以40％的生产所得充作采油成本外，其余60％的分配比例是：马来西亚政府占65％，采油公司占35％，这样马来西亚政府可获比过去较多的收入。
    七十年代马来西亚石油工业迅猛发展，主要靠近海油田的开采。到1980年底，全国已有14个油田：沙捞越8个，丁加奴3个，沙巴3个。石油日产量1970年为17，969桶，1975年为97，838桶，而1980年达到28万桶。在十年内石油日产量提高了14倍。石油工业在马来西亚国民经济中占居越来越重要的地位。1974年，在马来西亚出口总值中，橡胶、锡、木材和棕榈油4项占了70％左右，石油出口占第5位。1980年，石油出口已跃居出口的首位，外汇收入达到70亿马元（约合29亿美元）。马来西亚政府计划在80年代大力发展石油工业，1985年石油日产量将提高到36．2万桶。
    马来西亚现有3个炼油厂，两个是壳牌石油公司所有，一个是埃索石油公司所有。3个炼油厂现有炼油能力为每天15．5万桶。现在“国营石油公司”计划再建两个炼油厂：一个建于丁加奴，日产量为3万桶，全部提炼国产石油，预计明年可以动工；另一个建于马六甲，这将是全国最大的一个炼油厂，日产量为16．5万桶，主要提炼进口石油，预计于1985年投产。
    马来西亚是东南亚的一个重要的石油生产国和输出国，仅次于印度尼西亚。但是，随着经济的发展和生活水平的提高，对石油的需求将日益增长。它同其它邻近国家一样也面临着能源难题。据调查，马来西亚今年全国能源需求量为每日19万桶石油当量。从去年的情况看，能源95％靠石油，1．5％是水电，其余是用木柴和煤炭。可见，马来西亚能源对石油的依赖很大。这种状况如不改变，将可能导致石油危机。因此马来西亚政府计划加速天然气资源的开发和利用，正在建设两个用天然气或石油都可发电的电厂。


马来西亚经济在发展中(1983.11.02)

    魏玉琴

    马来西亚成立20年来，经济方面取得了一定的进展。目前，虽然它仍是一个以农业为主的原料生产国，但国家工业化的速度是较快的。
    从八十年代开始，马来西亚把到2000年为止的20年，确定为工业发展的“双十年”，即增加加工天然气资源的10年和进入重工业领域的10年，“目标是要加入先进国家的行列”。
    马来西亚发展经济有着良好的资源条件。它是世界最大的天然橡胶、锡和棕油生产国和出口国，据1982年报道，这些产品的产量分别占世界总产量的42％、32％和49％。石油蕴藏量约25亿桶，足够开采30年；天然气蕴藏量39万亿立方米。
    为充分利用本国自然资源，努力发展经济，马来西亚根据自己国情，采取了多项措施。这就是：在巩固传统工业项目的基础上建立重工业，发展石油化工业，鼓励发展大、小型企业，逐步实现工业化。
    马来西亚工业目前已具一定规模。在1970—1980年间，工业增长率为13．6％，在国内生产总值中工业已从占13．4％提高到20．5％；工业品在出口总值中也从占15．8％提高到25 ．2％。1980年底，马来西亚成立了重工业公司，准备在第四个五年计划（1981—1985年）期间，吸引国内外资金，联合经营，推行多项重工业发展计划。首先设立钢铁厂、水泥厂、炼油厂等。一俟两座新炼油厂建成后，即可不再到国外提炼石油。另外，加速天然气液化并扩大出口，对投资新兴工业和生产出口产品的企业家，马来西亚政府还给以优惠的税率待遇。
    在发展大企业的同时，马来西亚政府十分重视小型企业的发展。政府设立近20个机构，特别是“小企业发展协调委员会”，负责促进小型企业的发展，以培养本国专业人才，提高就业机会和提高大多数特别是贫穷阶层的收入。
    除此之外，马来西亚还倡导举办“官民合营机构”，强调每个公民都有义务参与国家发展，政府只在官民合营机构中保有10—15％的股权。根据服务业“私有化”计划，政府正研究把大部分服务机构，包括现有电信、铁道、港口等公营机构移交给私营。今年7月，公私企业界已同意设立咨询理事会，负责在全国和各州推广“官民合营机构”。
    马来西亚发展经济、开拓新市场的另一措施是，加强区域合作，实行“向东学习”，采取物物交换政策，大力发展南南合作。它努力发展与其他东盟成员国的多边与双边合作。在东盟特惠贸易安排下，今年第一季度它向东盟的出口比去年同期增长了104％。而所谓“向东学习”，主要是指向发展较快的国家尤其是日本学习。但同时，也特别强调不改变本国的政策和保持自己的文化、语言和习俗。为了落实“物物交换”，马来西亚贸工部设立一个特别小组作为贸易资料中心，促进与非传统伙伴国的贸易关系，使出口市场多样化。
    马来西亚政府发展经济的种种努力已初见成效。今年来，它的经济发展在东盟五国是最快的。农林业已变去年一季度的下降1．5％为今年同期的增长15％。矿业也大增产，一季度比去年同期增长7．8％；工业去年一季度增长速度为0．7％，今年同期则增长4．5％。今年头五个月，外贸出口增长10．1％，而去年同期为负1．3％，国际储备金也从1978年的74亿马元增加到今年6月的101．9亿马元。总之，当前马来西亚经济正呈现出良好的前景。


马来西亚成立伊斯兰银行(1983.07.03)

    马来西亚伊斯兰银行七月一日正式开业，这是东南亚地区第一家伊斯兰银行。负责筹建这座银行的马来西亚文化、青年和体育部长安瓦尔·易卜拉欣说，建立伊斯兰银行的目的是为了鼓励伊斯兰教马来族人参加国家发展活动。


马来西亚积极开发能源(1984.02.27)

    魏玉琴

    马来西亚拥有丰富的石油和天然气资源，并有日益发展的油、气加工业，计划要在八十年代使自己的工业进入先进行列。
    在马来西亚，石油的开采已有上百年历史，而大规模开采天然气还是近几年的事。据报道，马来西亚已探明的石油蕴藏量约为25亿桶，足够开采30年。日产石油从1970年的近1．8万桶增加到去年的36万桶。自1980年起出口石油收入已超过橡胶、锡、木材、棕油等传统出口商品而居首位，1982年的石油出口占全部出口收入的28％。天然气的储量为39万亿立方米，相当于60亿桶石油，居世界第12位。到1982年，马来西亚已有天然气田65个。1983年又获较大发展。这为马来西亚增加了外汇收入，也为进一步发展工业提供了坚实的能源基础。
    马来西亚虽然不是石油输出国组织成员，但它是石油和天然气的生产国和出口国。早在七十年代，政府就制订过有关石油发展法令，把为外国公司垄断的石油资源收归国有。在与外资合股开采石油方面，规定用出产分成制代替租借制，之后，政府又成立了国家石油公司，全面负责石油的勘探、生产、分配和销售。进入八十年代，马来西亚加紧推行工业化，迅速发展能源消耗量较大的重工业，加上目前马来西亚每人年平均能源消耗量只有4．3桶，远比先进工业国每人年平均消耗量低，因此，对能源的需要比前更加迫切，大力发展能源势在必行。
    为了使能源有较大发展，马来西亚政府首先调整了能源政策，实行能源结构多样化。它出口优质原油，每年进口20％燃油以供需要。针对过去马来西亚能源绝大部分为石油，政府确定能源部门的主要任务是减少对石油的依赖，从石油转向天然气，并辅以各种替代能源，同时改变过去单一依靠国家供应能源的状况。计划到2000年，要使石油在全国能源中的比重从1980年的94％降为44％，天然气的比重提高到占48％。外贸出口也将适应国内经济发展主要方向的重大变化。计划到1985年，石油、天然气出口的外汇收入达到175亿马元，相当于橡胶、锡和棕油出口的总收入。从而使采掘业（特别是石油和天然气）仅次于制造业（占40％）之后，占全国出口总额的35％，农业则退居第3位（占25％）。
    其次，继续勘探开发，大力兴建油、气、电设施。马来西亚几个州及其海岸线外蕴藏有大量石油和天然气。目前，马来西亚国家和州的石油公司与外国公司的联合勘探正在加紧进行中。美国西方地质公司正在马六甲海峡探油；马来西亚与泰国也已设立了联合发展局，共同开采位于联合发展区内海床的石油，马来西亚和法国也已签订了合作生产和分享石油产品的协定，并已开始合作采油。国家石油公司、壳牌石油公司和三菱公司联营的耗资72亿马元的液化天然气厂去年已投入生产，将在马来西亚能源生产中起着重要的作用。横贯马来半岛的天然气输送管道正在加紧建设中，1988年还将与新加坡管道相接，可为新加坡提供50％的能源需要。为运送液化天然气，还定制了5艘专用船，“能源1号”船去年下半年已满载首航日本。此外，大型水力发电厂、煤发电厂、炼油厂和从油、气中提炼化工产品的各种化工厂都在积极建设中。
    马来西亚政府还十分重视能源科研工作，积极发展替代能源。利用天然气发电正在研究。为了降低成本和减少污染，政府已宣布国内各类车辆全部改用液化石油气。以谷壳发电、太阳能发电也在试验阶段。马来西亚已有一个核反应堆，不久之后它将进入核能利用阶段。马来西亚是世界上最大的棕油生产国，1982年产量即占世界产量的61．3％，马来西亚棕油研究所已为有“黄金农作物”之称的棕油找到了新用途。经试验从每吨棕油中提炼出相等数量的“柴油”和甘油，每吨成本比石油低80美元。对马来西亚来说，这将是一种更为廉价而又具有巨大发展潜力的新能源。为了培养技术骨干，政府还将建设一所专门培养石油和天然气人才的学院。
    与此同时，马来西亚也十分注意发展化工业和提高本国加工能力。马来西亚虽是油、气出口国，但主要是出口原产品，加工出口比重很小。已有的3家炼油厂不能满足需要。马来西亚原油多年来一直由新加坡提炼。本国新的炼油厂建成后，将能大大节省加工费和往返运输费用，从而获得更多的外汇。
    马来西亚有丰富的能源资源，又有发展能源工业的基础，可以预见，不久的将来，能源结构和生产方面将有一个较大的进展。


马来西亚棕油业前景好(1984.05.30)

    魏玉琴

    油棕在马来西亚被视为“黄金农作物”，对国家经济的贡献越来越大。马来西亚是世界最大棕油生产国和出口国，棕油产量占世界总产量的60％多。
    目前，马来西亚的油棕种植业已具相当规模。从1978年到1983年：油棕种植面积由八十五万二千多公顷增加到一百二十九万公顷；棕油产量也由一百七十九万吨增加到三百零二万吨；棕油出口量则由一百五十一万吨增加到三百一十万吨。现有的棕油提炼厂已超过二百零七家。去年出口的棕油大多数经过加工提炼，并从自己港口装船外运，增加了外汇收益，去年创汇三十八亿三千多万马元（二点三马元合一美元）。棕油已连续第二年超过传统出口产品橡胶，成为仅次于石油、木材的第三大外汇收入来源。油棕种植业的发展还为二十五万人提供了较稳定的就业机会。
    油棕的经济价值很高，从树干到枝叶、从果皮到果核都可利用。棕油可食用，马来西亚因此成为世界最大的食用油出口国，占世界出口量的16．25％。棕油中含有胡萝卜素、维生素E和其他油脂酸，可酿制饮料；加工过的棕油还可制成人造黄油、肥皂、蜡烛、润滑剂等。马来西亚棕油研究所与马来西亚大学研究人员发现，棕油可以加工成“柴油”。马来西亚政府已同意设一实验厂，预期1985年投产后，将采用棕油炼制成的“柴油”作燃料进行实地试验，以便进一步推广。这对每年要消费三百五十万吨柴油的马来西亚，将是一种既廉价又有广泛来源的新能源。科研人员又发现，将油棕纤维和矿砂混合作肥料，可使番薯增产50—100％。这种方法还可用于小萝卜、木薯及其他瓜果、蔬菜的种植。
    今年1月，马来西亚政府宣布实施新的农业政策，计划从现在起到2000年，恢复农业在国家整体经济中的比重。为此将为油棕、可可、橡胶等主要经济作物的进一步发展创造良好条件。政府计划到1990年将油棕扩种到一百八十万公顷，棕油产量达到七百万吨。
    1978年，马来西亚从非洲引进象鼻虫为油棕传花粉，使棕油产量大大提高。据马来西亚棕油研究所估计，利用象鼻虫传播花粉，使每串油棕果重量增加28％。仅此一项，两年来就已为棕油业增加了三亿六千四百万马元的收入。
    1980年底，马来西亚在吉隆坡商品交易所中设立了棕油期货交易，从而使棕油交易在本国进行，加强了竞争地位。马来西亚政府还不断加强与各国的经济合作和贸易往来，巩固原有市场，寻求新的市场。本月初，马来西亚与阿曼同意成立一个联合委员会。两国合作的领域之一就是在西亚市场上推销棕油。


马来西亚大选结束　执政党国民阵线获胜(1986.08.05)

    新华社香港8月4日电　据马来西亚国家通讯社今天报道，为时两天的马来西亚全国大选投票已于昨晚结束。
    执政的国民阵线（简称国阵）的十三个成员党，在一百七十七个联邦议会席位中，共赢得了一百三十四个席位，占全部议席的三分之二以上。
    取得三分之二多数议席，对执政党来说非常重要，因为拥有这个多数，它在通过法案和修改宪法时就不会受到反对党牵制。
    由十三个党组成的国民阵线，自马来西亚1957年独立以来，一直是马来西亚的执政党。
    马来西亚总理马哈蒂尔在大选结束后在吉隆坡新闻中心发表谈话说，这次大选结果表明人民信任政府以往实行的各项政策。


马总理宣布禁止举行群众集会(1987.10.30)

    据西方通讯社自吉隆坡报道，马来西亚总理马哈蒂尔二十八日在议会宣布，禁止一切政党和组织举行群众集会，以防止种族冲突扩大。
    二十八日，马来西亚警方宣布逮捕了六十三人，其中包括马来人组成的执政的“马来民族统一机构”的成员和主要由华人组成的反对党“民主行动党”的一些领导人。马哈蒂尔总理解释说，逮捕这些人是因为他们的行动导致了国内的紧张局势。


马来西亚制造业产值首次超过农业(1988.04.02)

    本报讯　马来西亚中央银行日前发布的年度报告表明，1987年马来西亚制造业产值已占国内生产总值的22.4％，首次超过农业的21.5％，成为马来西亚最主要的经济部门。1987年马来西亚国内生产总值增长率达4.7％，大大超过1986年1.2％的增长速度。其中制造业增长12％，高于1986年的7.5％。
    该报告指出，去年经济增长速度加快主要得益于外部需求增加。据统计，去年马来西亚的出口额增加26.5％，达176.6亿美元。而1985和1986两年则分别比上一年度下降了6％和1.6％。


马来西亚经济看好(1988.05.30)

    王鲲

    两年来，马来西亚经济复兴势头十分明显。
    马来西亚一向注意发挥资源优势，搞多种经营，注意吸引和利用外资，努力发展外向型工业，经济得以高速增长，70年代年平均增长率达7.8％，为第三世界的佼佼者之一。80年代前期，西方经济衰退，国际市场初级产品价格跌落，加上政策执行中的某些因素，马经济遇到严重困难，1985年出现负增长。1986年马来西亚经济开始复苏，增长率为1％，据马国家银行宣布，1987年经济增长率为4.7％，复兴势头十分明显。
    马经济好转的主要原因，一方面在于国际市场上石油、棕榈油、橡胶等初级产品价格回升，另方面是，马制造业出口又呈兴旺景象。
    马来西亚是世界上最大的锡、棕榈油和橡胶生产国，也是亚洲主要的石油输出国之一。种植业和矿业一向是马经济的支柱。国际市场上这些东西价格上涨，自然促使马出口增加，从而直接影响它整个经济增长。
    由于多年努力，制造业在国民生产总值中的比重，从1970年的13.4％增加到1986年的20.8％。成为马经济的另一重要支柱。1987年马制造业产值增长12％。如今马来西亚已是全球第三大半导体组件制造国。1986年，马半导体产品输出总值达到58亿马元，超过石油业成了马最大的外汇收入来源。1987年，半导体总营业额又增长20％。电器、电子原件加上纺织品占制造业出口额的2／3。此外，汽车制造能力年达17万辆，今年2月也开始出口。
    据统计：1987年马来西亚外贸出口增长25％，贸易顺差达58亿马元，国际收支经常项目7年来首次出现盈余。外汇储备也猛增至184亿马元（约合74亿美元），比1986年底的20亿马元高得多。目前，马贸易情况继续好转。
    近年来，马政府在推行国营企业民营化的同时，进一步放松对外资的管制，允许独资经营，允许外资自由流动，自由汇出利润，此外还根据投资额大小、技术先进程度、出口创汇比重，订出不同的税务豁免和优惠办法；设置自由贸易区，放宽海关管制和简化手续；允许外国银行、保险公司在马营业。据统计，1986年引入外资占全国投资总额的27.9％，1987年，外资流入又比1986年增加74％。
    马政府正在研讨经济发展战略，力求适合本国国情和适应国际形势。


马来西亚大力发展钢铁工业(1990.08.29)

    姜滨

    近年来，马来西亚为改变单纯依靠出口初级产品的局面，大力发展汽车等制造业，促进了经济的发展。目前，马来西亚已成为人均国民收入超过２０００美元的中等收入国家。
    随着制造业的发展，钢铁产品供应不足的矛盾日益突出。据预测，在本世纪最后的１０年里，马来西亚钢铁的需求将以８—１０％的速度增长，１０年后将达到４００—５００万吨，而目前年产仅２００万吨。为此马来西亚政府制订了钢铁产量１０年翻番的宏伟计划。主要措施一是大力发展民族钢铁工业。马来西亚最大的国营钢铁厂计划投资５．２５亿马元（约合２亿美元），使钢坯年产量从目前的７５万吨上升到１９９２年的１２０万吨。同时，对原有钢铁企业进行技术改造，实现生产的自动化以及生产出质量更高、品种更多的钢铁产品。二是积极吸引外商投资办钢铁工业。马来西亚政府努力改善投资环境，加上有丰富的天然气资源和大量廉价的熟练工人。据估计，在马来西亚生产一吨钢材，成本比南朝鲜地区少１／３，只有日本和新加坡的２０％。目前，已有一些国家和地区已经或准备向马来西亚投资，发展钢铁工业。


马来西亚大选揭晓　执政的国民阵线获胜(1990.10.23)

    新华社北京１０月２２日电　吉隆坡消息：马来西亚第八次全国大选结果最后揭晓，执政的国民阵线获得全国议会１８０个议席中的１２７席，虽比上次大选减少２１席，但仍保持了它在议会中２／３的多数优势，将再度执政。
    马来西亚总理马哈蒂尔在大选揭晓后说，他对大选结果表示满意，这表明，人民仍然希望国民阵线继续执政，以维持和平、稳定和繁荣。
    在马来西亚这次全国大选中，国民阵线也获得了马来半岛１０个州的执政权，仅在吉兰丹州反对党伊斯兰教党获胜。马来西亚另外两个州——东马的沙巴和沙涝越州这次未进行州议会选举。
    反对党联盟在这次大选中，获全国议会中的４９个席位，另外４个席位被无党派人士获得。
    马哈蒂尔总理是１０月５日宣布解散全国议会，提前一年举行大选的。


令人瞩目的马来西亚经济(1990.12.10)

    田中青

    近年来，马来西亚抓住亚太地区经济环境变化带来的机遇，致力于国家的经济发展，其成就令人瞩目。１９８８年马来西亚经济增长率为８．１％，１９８９年为８．５％，连续两年超过亚洲“四小”平均增长水平。据马来西亚中央银行估算，今年上半年该国经济实际增长率为８．５％，而由于石油提价收入增加等因素，全年的经济增长率可能达１０％。
    马来西亚经济高速发展的主要原因是制造业的迅速扩大和出口的大幅度增长。１９６０年制造业仅占国内生产总值的８．７％，１９８７年已上升到２２．５％，首次超过农业所占的２１．９％的比重。１９８８年制造业占国民生产总值的２４％，进一步巩固了其第一大经济部门的地位。在制造业中，电气机械及电子产业，纺织品、成衣及鞋类，食品、饮料和烟草，分别居前三位。此外，木材加工、橡胶加工、石油化工等工业也有了长足的发展。制造业的扩大有力地推动了对外贸易的发展。１９８７年马来西亚的出口总额为４５１．３８亿马元（１马元大约等于０．３８美元）。１９８９年马来西亚的出口总额达到６６４亿马元，约为２５０亿美元，这对于人口仅１７００万的发展中国家，可以说是一个很了不起的成就。由于出口的增加，马来西亚最近三年每年都有３０亿美元左右的外贸盈余。
    多年来，马来西亚政府极其重视吸引外国投资，并为此采取了许多措施。自７０年代后期起，马来西亚政府共投资３０７亿美元用于发展交通、电信设施和基础设施。如今，马来西亚公路建设发展很快，还拥有四通八达的航空和铁路网。马来西亚的交通运输系统被世界银行评为一级，巴生港被公认为东南亚地区的良港，高效率的电信和信息业受到外商的赞誉。
    为了鼓励外商投资，增加投资者的信心，马来西亚政府还陆续颁布了《投资奖励法》、《自由贸易区法令》等一系列法令、法规，并与不少国家签订了“投资保障协定”、避免双重征税等政府间协定。不少法规和法令为外国投资者规定了具体的优惠条件。例如在税收方面，规定凡进口的机械设备用于出口加工用途者，可免除进口税；用于生产全部外销产品的进口原材料仅需交纳最低关税，外国投资的企业在开业的头五年免税，如属先进技术产业以及投资数额或雇用当地员工人数达到一定标准者，可享受１０年免税期。
    较好的劳动力素质也是吸引外资的一个重要因素。马来西亚人口中，约有６０％在３５岁以下，大部分人都受过初中程度的教育，有机会进入中等工程技术学校接受职业培训的人数也较多，英语的普遍使用也为投资者的管理和培训提供了良好的条件。
    由于上述种种原因，马来西亚在吸引外资方面取得了很大的成功。马来西亚官方最新的统计资料表明，仅今年１月至９月，获准在马来西亚投资的外资总额就达６６亿马元左右；马来西亚已成为日、美及亚洲“四小”的电子厂商投资的热门地区，利用高科技生产的电脑精密零件和彩电、录像机、音响设备等的组装件产量大幅度增加。马来西亚现已成为世界半导体和家用空调机出口的大户。
    如今，在吉隆坡郊外、槟榔屿和柔佛等州，设施俱全的外商投资区如雨后春笋般涌现。进入９０年代，马来西亚将在原有的经济基础上再展宏图。


马来西亚经济迅速发展(1992.01.12)

    李景卫

    资源丰富的马来西亚长期以来努力发展经济，取得了显著成就。据统计，马来西亚的年均经济增长率60年代为6．8％，70年代为7．8％。80年代后期以来，西方各主要工业国的经济增长缓慢，但马来西亚的经济仍保持上升势头。1990年，马来西亚国内生产总值的增长率为9．4％，1991年为8．5％，1992年预计可达8．7％，均大大高于世界经济的平均增长率。
    马来西亚经济持续迅速发展，是它保持政治稳定和实行经济结构调整的结果。
    马来西亚自然资源得天独厚，盛产锡、橡胶、棕榈油和木材，还有丰富的石油、天然气等。自1957年独立至80年代中，马来西亚的经济结构比较单一，国民经济的主体为农业和矿业。经济增长主要依赖初级产品的出口。经济深受国际市场农、矿产品价格起落的影响。80年代初，西方经济不景气，国际市场初级产品的价格随之暴跌。马来西亚的经济一度出现负增长。为了改变单一的经济结构，促进经济回升，为将来的经济发展增强后劲，马来西亚政府及时采取了引进外资等改革措施，加速制造业的发展，促进产品朝多样化方向发展。1986年，马来西亚政府取消了过去对外国投资者限制的政策，公布了新的投资法，实施优惠的投资政策，为外国投资者提供良好的投资环境。新投资法规定，只要外资公司50％以上的产品外销，并为马来西亚人提供350个以上就业机会，外商可拥有公司的大部分甚至全部股权；投资者可以免税10年，在此之内所得利润可自由汇出境，并被允许在马来西亚长期租用土地等。这一系列鼓励措施使很多外商到马来西亚投资，投资额从1985年以前的年均1亿多美元上升到1990年的103亿美元。大量涌入的外资为马来西亚的经济注入了新的活力，电子、纺织、橡胶、石油化工、运输机械、木材加工、家具和食品加工业飞速发展。1987年，制造业在国内生产总值中所占的比重首次超过农业，达22．4％。1990年，制造业的产值占国内生产总值的比重再度上升，达27％，取代农业，成为马来西亚经济发展的主要动力。与此同时，旅游、服务行业也得到了很大的发展，成为国民经济收入的重要来源。
    1991年6月，马来西亚政府公布了新的10年（1991—2000）社会发展计划，并提出了跨越世纪的经济蓝图，决心到2020年使国家跻身工业化国家行列，成为一个“完全发达的国家”。


马来西亚电力严重短缺(1993.02.19)

    马来西亚电力供应已成为经济发展的瓶颈，政府决心确保电力不拖经济建设后腿。据估测，本世纪末马来西亚电力需求将增至１．３万兆瓦，而国家能源公司只能生产８０００多兆瓦。


马来西亚——棕油王国(1993.06.15)

    凌志军

    马来西亚的热带风光之美是举世闻名的，但记者在那里访问的时候，主人谈论最多的是经济的繁荣。近年来，马来西亚经济的年增长率保持在７％—８％，而且没有大的起伏。经济的成功首先当归功于这个国家在政治和社会方面的长时间的稳定。不过，说到经济的本身，马来西亚人最自豪的是一种植物——油棕。它之所以被叫作油棕，是因为它的橙红色的果实里饱含着一种液体，晶莹透明，色若琥珀，弥漫着淡淡的清香，即棕油。
    记者久闻马来西亚盛产橡胶，亲临其境，方知油棕实在是这个国家的后起之秀，近十年来蓬蓬勃勃，大有取橡胶而代之的势头。
    作为一种热带的植物，油棕并不像橡胶那样为人们所了解。这种郁郁葱葱的植物原本生长在非洲西部，１００多年以前流传到马来西亚，在很长一段时间里也只是作为观赏植物。后来，人们发现这种植物的果实可以榨油，可以食用，而且营养价值大大高于一般的大豆油和花生油。由于马来西亚适宜油棕生长的地方极为宽广，而且油棕四季常青，月月生果不息，所以产油率极高，生产成本又极低。这就使得棕油成为食用油大家族中一个新的成员。
    马来西亚对于棕油的商业性开发，始于６０年代。先由国内来消费，然后渐渐进入世界市场。但真正形成破竹之势，还是８０年代以后的事。到今天，马来西亚已是世界第一大棕油生产国，其棕油出口量在世界棕油市场上占到６６％的份额，棕油在世界食用油消费中也迅速扩大至１４％。这种发展势头仍在继续。
    马来西亚的朋友并不掩饰他们心中的自豪之情，他们有理由自豪。可以说，对棕油的大规模的开发，是马来西亚对于世界食用油业作出的一个贡献。经过精炼的棕油，所含各种对人体有益的维生素和微量元素均高于其他种类的食用油，而一般食用油导致人体胆固醇增加甚至心血管系统疾病等等弊端，棕油则小得多。然而棕油的更加奇妙的地方，还在于它的品质能够更长时间地保持不变，所以世界上方兴未艾的方便食品，包括中国市场上的方便面，均选用棕油来作加工的原料。
    在这里，人们已经习惯地把橡胶叫作“夕阳农业”，把油棕叫作“朝阳农业”。事实上，橡胶仍是马来西亚的大宗产品，不过，近些年世界市场上橡胶价格大跌，使得这个国家不得不主动调整产品，而棕油正是最有力量的新王牌。
    马来西亚政府有计划地将大片土地开发为油棕林，这中间多数为荒山，但也有不少橡胶园被重新垦植，改种油棕。从经济的收入上看，１公顷油棕至少两倍于橡胶。将自己最心爱的王牌产品毁于一旦毕竟是一件痛苦的事情。但是，市场的需求和价格对于马来西亚的经济具有决定的作用，棕油收益大大高于橡胶的市场背景，令这个国家坚决地实行着发展棕油的大政方针，１０多年来始终不渝。与此相关的加工业和以棕油为原料的系列产品也大规模地发展起来。到今天，棕油以及棕油的产品已经多至数十种，产量为世界第一，其出口的收入，在马来西亚全部的对外贸易中已占第三位，橡胶的生产则由世界第一落到世界第三。


抓住经济增长龙头马来西亚迅速发展制造业(1993.07.06)

    丁宝忠

    据新华社吉隆坡７月４日电（记者丁宝忠）尽管世界经济不景气，但是马来西亚经济自１９８８年以来每年增长速度都在８％以上，而带动增长的龙头，就是制造业。
    １９５７年独立后，马来西亚提出了向工业化迈进的口号，而巨大的变革则发生在马哈蒂尔政府执政后的８０年代，尤其是１９８６—１９９０年的第５个五年计划期间。这５年，制造业产值增加了５倍，年均增长率为１３．９％，远远超出计划指标。制造业在国内生产总值中的比重由１９８５年的１９．７％猛增到１９９０年的２７％，成为向工业化转变的里程碑。
    制造业的起飞使马来西亚的经济面貌发生了重大改观，沿着马来半岛的西部走廊，电子、纺织、橡胶、食品、石化、汽车制造、木材加工等工业园相继崛起。１２个自由贸易区先后诞生。２０年前还是以出口锡和橡胶等初级产品为主的马来西亚，１９９２年制成品则占了出口额的６９．８％，半导体等电子产品、各种家用电器建立了完备的生产体系，许多产品输往发达国家；国产汽车年生产能力１０多万辆，并开始出口；经济增长使人均收入由１９７０年的３６０美元增加到１９８６年的１６００美元和１９９２年的３０００美元。
    马来西亚在前进的道路上仍有困难，例如主要贸易伙伴的经济复苏姗姗来迟，发达国家的贸易保护主义，使马来西亚出口受阻；国内制成品的结构有待多元化；劳动力出现短缺。政府已采取相应措施，适时调整经济增长速度，使制造业在国家经济中发挥更大作用。


马来西亚经济蓬勃发展(1993.07.28)

    冮治

    近年来，马来西亚经济犹如插上翅膀，迅速起飞。从１９８８年开始，马来西亚经济年平均增长率连续５年达到８％以上，今年也可望达到７．６％。
    两年前，马来西亚总理马哈蒂尔提出了一项旨在使马来西亚到２０２０年跻身于发达国家行列的《展望２０２０年》经济发展规划。该规划预计，到下一世纪２０年代，拥有将近３０００万人口的马来西亚人均年收入可达１万美元。宏伟的蓝图使人们对经济发展的前景充满信心。
    马来西亚长期以来一直致力于发展经济，取得世人瞩目的成就。６０年代其经济年均增长率为６．８％，７０年代为７．８％。８０年代后期以来，在世界各主要工业国经济普遍增长缓慢的情况下，马来西亚经济仍保持强劲增长势头。目前，它已从一个农业和矿业产品出口国成功地转变为主要出口工业制成品的国家。马来西亚能够实现经济稳定而迅速发展，除了其自然资源丰富、地理位置优越、基础设施完善等因素外，努力创造一个良好的投资环境，积极引进外资，扩大工业产品出口等也是一个重要因素。
    ８０年代初，马来西亚政府对外国投资有许多严格限制。１９８６年，马来西亚政府公布新投资法，调整和放宽了吸引外资政策，并采取诸多鼓励优惠措施吸引外商投资，促使外资大量投入，外商投资额１９８７年仅为９１５０万美元，１９８８年猛增到４９．７亿美元，１９９０年又增到６５亿美元。去年，马来西亚吸引外来直接投资达３６亿美元。
    在利用外资方面，马来西亚将其５０％以上用于发展外向型的制造业，使制造业得到长足的发展，成为带动马来西亚经济增长的“龙头”。在１９８６至１９９０年第５个五年计划期间，制造业产值增加５倍，年均增长率高达１３．９％。制造业在国内生产总值中的比重也由１９８５年的１９．７％猛增到目前的近３０％。第６个五年计划期间，制造业计划年均增长１１．５％。
    去年，马来西亚制造业产品出口占其总出口额的比例高达６９．８％，半导体等电子产品及家用电器大量销往海外，国际收支盈余约达６４．２３亿美元，创近年来最高纪录。１９９２年马来西亚中央银行的外汇储备达１８１．５４亿美元，１２年来首次超过外债总额。
    马来西亚正处于经济调整期，通过调整经济高速增长所造成的种种失衡，底力强劲的马来西亚经济将走上更加长期稳定增长的轨道。


我国电站设备首次出口马来西亚(1994.05.10)

    徐希伟

    本报讯中国机械设备进出口总公司向马来西亚提供的２台５０ＭＷ燃煤电站项目５月８日在京正式签署，这是我国电站成套设备第一次出口马来西亚国。中国机械设备进出口总公司于５月８日在北京人民大会堂与马来西亚沙捞越州电力供应公司（ＳＥＳＣＯ）签订古晋２×５０ＭＷ燃煤电站项目合同。


马来西亚重振橡胶业(1994.08.24)

    归通昌

    马来西亚不仅有“棕油王国”之称，而且还有“橡胶王国”的美誉。在这里，橡胶和油棕被称为两棵“金树”。
    不久前，我们访问了马来西亚橡胶研究院。该院的公关主任阿末阿兹里先生热情地向我们介绍了马来西亚橡胶业的现状和科研情况。他说，马来西亚是世界上最大的天然橡胶生产国和出口国。在橡胶发展的鼎盛时期，橡胶种植面积达２０２万公顷，橡胶年产量达１６０多万吨，占世界总产量的４０％，年出口创汇约２０亿美元左右。但自马来西亚政府提出经济作物多元化后，一些胶园改种了油棕、咖啡和可可，使橡胶种植面积和产量有所减少，加上国际市场的激烈竞争、橡胶业劳工短缺等因素，马的橡胶种植业面临新的挑战。在此情况下，要保持和重振马来西亚橡胶业，主要是依靠科技提高单位面积产量来实现。
    据介绍，马来西亚橡胶研究院是目前世界上最大的橡胶专业研究机构，有科研人员和职工约２０００人，装备有必要的先进测试手段，拥有１３００公顷的橡胶种植试验基地。研究院的任务是对橡胶的品种、种植、管理和提高割胶效率等进行研究，确保橡胶业的发展。
    谈到研究院取得的科研成果时，阿末阿兹里先生兴奋地说，目前，研究院已通过改良品种、育苗、选种、人工授粉、进行大规模无性繁殖选种以及使用化学激素等试验，培育出一大批优质、高产胶树。尤其是用芽接的方法进行繁殖推广，使产量提高３至５倍。用化学激素刺激胶树，也使产量提高５０％到８０％。胶树的成熟期也由７年减为４年，割胶期可延续到１５年。
    由于不断改良品种和采取科学种植措施，马来西亚的橡胶产量从过去的每公顷年产６００公斤提高到３０００公斤。为实现割胶科学化和机械化，研究院已先后研究出“简易针刺割胶法”、割胶“钻戳法”和电动割胶机，大大提高了割胶效率。
    此外，马来西亚政府也向胶农提供资金，帮助胶农翻种、开垦荒地，扩大橡胶种植面积等，增加橡胶产量。
    马来西亚橡胶研究院坐落在吉隆坡远郊区。无论是在前往研究院的途中，还是在研究院的试验种植场，到处可见郁郁葱葱、翠绿挺拔的橡胶树。“橡胶王国”，名不虚传。


马国民阵线在大选中获胜(1995.04.27)

    丁宝忠

    新华社吉隆坡４月２６日电（记者丁宝忠）马来西亚执政的国民阵线在４月２５日举行的全国大选中获得１９２个国会议席中的１６１席，以绝对优势获胜。
    在同时举行的州议会选举中，国阵获得３９４个议席中的３３８个席位，大大超过上届的２５７席，从而得以在除吉兰丹以外的各州掌权。在反对党力量比较集中的吉兰丹州，国阵打破零的纪录，取得３个国会议席和７个州议席。
    马来西亚第９届大选是在以马哈蒂尔为首的国阵政府进一步奉行种族和谐和加速发展经济的背景下进行的，城市选民改投国阵票的明显增多。
    马来西亚国阵由新巫统（马来民族统一机构）、马来西亚华人公会等１４个政党组成，自１９７４年以来一直执政。


国阵为何保持不败(1995.04.27)

    丁宝忠

    以马哈蒂尔为首的马来西亚国民阵线（简称国阵）在４月２５日大选中以１６１席对３０席的绝对优势获胜，保持国家独立以来国阵竞选的不败纪录。在州议会选举中，也获得３９４个议席中的３３８个席位。甚至在历届反对党势力占主导的吉兰丹、槟城、沙巴等州都有了新的进取。观察家认为，国阵推行的种族和谐和发展经济政策是使它立于不败之地的主因。
    马来西亚是一个马来族人口占多数的多种族、多宗教国家。国阵实行多党联合执政，使各族各政党都有机会参政。本次大选前，国阵制订了它成立２１年来的第一个宪章，确认国阵是马来西亚人民实现协商一致的唯一论坛，反对任何形式的宗教和种族极端主义以及政治狂热主义；在某些特定地区采取分享权力的灵活政策，如在卡达山杜顺族人口居多的沙巴州，实行卡族、马来族、华族轮流执政。在华裔居多的槟榔屿州，由华人任首席部长。提倡多元文化，一方面保持马来语为国语，一方面鼓励学习和使用英文、华语，以多种途径提高国民文化素质，吸取世界文化、科技精华。上述措施起到保障种族和谐和社会稳定的效果，受到社会各界拥护。
    国阵在大选中强调保持经济发展的连续性。国阵执政以来，使马来西亚从一个生产锡和橡胶原材料的薄弱经济国家，发展成制成品出口占７８％的贸易国。自１９８８年以来，经济增长率保持年均８％以上，通货膨胀率控制在５％以下。人民的基本生活设施、教育、保健都有很大改善，全国基本消除贫困，实现全员就业。第６个５年计划（１９９１—１９９５）的投资目标已提前２年实现。最近５年吸引外资近２００亿美元。本届政府制订的２０２０年进入发达国家行列，人均收入达１．６万美元的目标，更加强了各个族群的凝聚力。
    这次大选，马哈蒂尔领导的国阵政府大部分原班人马继续当选，也有不少新人登台。预计新一届政府对内将继续加强民族团结、发展经济，对外继续奉行独立自主的和平外交政策。用马哈蒂尔总理的话说，马来西亚将继续走自己的路。


马来西亚积极发展农业合作社(1997.09.26)

    李惠安　黄连贵　陈峰云

    马来西亚政府由于重视合作事业的发展，因此诸如信贷和银行、住房、消费、运输、保险、工业、农业、公用等专业合作社应运而生。其中农业合作社是马来西亚建立最早、入社人数最多，也是合作社体系中最重要的组成部分。
    马来西亚从３０年代开始组建合作社，经过起步、规范之后，合作社事业进入了稳定发展阶段。为了进一步推动农业合作事业的发展，１９７５年马来西亚政府专门成立了“农民组织管理局”和“渔民组织管理局”，以指导和促进各类农业、渔业合作社的发展。
    进入８０年代，马来西亚合作社开始向多元化方向发展。以１９８２年推行“合作社新纪元”计划为契机，政府一方面通过法律和政策引导，加强对现有合作社的管理；另一方面鼓励建立新的合作社组织，如发展以家庭为经济单元的家庭加工业合作社等。
    目前，马来西亚有较为健全的农业合作社机构。据统计，全国大约有２０００来个农业合作社，入社人数达１００多万。马来西亚农业合作社有三种类型：一是以农业为基础的合作社，这类合作社至少有１００个农民才能成立，经营活动是为农民提供信贷、保险、农产品加工和消费等方面的服务；二是农民协会，至少有５０个农民才能组建，以开展综合性的商业活动为主；三是渔民协会。在马来西亚，农业合作社在很大程度上是以区域和商业活动范围来划分和发挥作用的。所以，从发展的趋势看，协会与合作社的功能逐步交叉和融合。
    马来西亚农业合作社之所以得以快速发展，主要有以下几个方面的因素：一、强有力的政府支持。马来西亚政府把合作社看作是促进中、低收入阶层发展生产的有力工具，在制定政策方面，规定合作社上缴的所得税率低于其他私营企业２０％。此外，马来西亚政府重视培养农业合作社的教育与管理人员，建立了合作社学院和几个地区合作社培训中心，由政府提供各种设施。政府通过这些学校培训合作社成员和管理人员，向他们传送合作思想和有关农业技术知识，以提高合作社的经营管理和技术水平。二、坚实的经济基础项目。许多高水平的农业合作社都有自己强大的经济核心项目，通过项目带动技术和管理的规范。近年来，马来西亚农业合作社机构致力于兴办经营、加工等实体型企业，发展农业产业化经营，如南部的柔佛州、马六甲州农协组织根据主产棕油的特点，兴建棕油加工厂，并采取入股投资、盈利分红等办法，使企业与农民形成利益共同体。三、合作社内部实行资金入股。鼓励社员增加对合作社的投资与入股，以更好地开展各种业务活动，拓宽服务领域，增加合作社的竞争力。近年来，由于农业合作社的业务量迅速扩大，资金难于满足需要，全国农业合作社联合会拟建立自己的金融机构，扩大信贷规模。四、合作社成员的积极参与。根据近年来的一项统计，政府有关部门对５４个地区农业合作社的调查表明，约９０％的合作社成员认识到了参与合作社的重要性。在高水平的合作社，成员都积极参与合作社的发展规划、重大项目决策等。这不仅增加了合作社服务的有效性，而且大大加强了成员与成员、成员与管理人员之间的密切合作。


马来西亚金融市场持续低迷(1997.09.01)

    吴定保

    据新华社吉隆坡８月３１日电（记者吴定保）连日来，马来西亚股市和马币汇率直泻不止，双双创下新低。
    在吉隆坡股票市场，综合指数连续一周大幅滑落。２８日，综指曾一度跌破８００点的心理防线，闭市时以８１２．１８点报收。当天，虽然马哈蒂尔总理宣布数项措施，包括指示本地资金公司进场吸购、停止借票卖空以遏制卖空活动等，但２９日股市综指连续下滑，以８０４．４０点收市，在２８日的基础上再跌７．７８点。在过去短短４个月内，吉隆坡股市综指下跌了近３３％，倒退到１９９３年８月份的水平。
    与此同时，马来西亚货币林吉特兑美元的汇率也接连下跌。２８日，马币兑美元汇率跌至自１９７３年自由浮动以来的最低点。２９日，马币再次贬值，创２６年来的新低。自７月２日由泰国开始的东南亚货币危机发展以来，马币兑美元的汇价已下跌了１４％。
    此间市场分析人士认为，过去几个月来，困扰马股市的内在不利因素有以下三点：一、马中央银行限制产业贷款措施。３月底，中央银行宣布，银行机构的产业贷款只能占总贷款的２０％。这使马产业市场陷入不景气，进而拖累金融机构。二、庞大的经常项目赤字和贸易赤字。今年５月份，马贸易赤字高达２８亿马元。进口增长快而出口增长不如预期般理想，使投资者担心经济前景。三、投资者信心不足。２７日，政府宣布希望取消外国人购买２５万马元以上房地产须缴１０万马元税款的规定，这原本是对股市有利的因素，但由于投资者信心不足，股市仍继续下跌。
    尽管马金融市场短期内欲振乏力，但多数经济学家和市场分析人士认为，马经济基础良好，目前的货币和股市低迷不振只不过是“暂时现象”。马哈蒂尔总理认为，今年马经济仍将维持８％的增长速度。


马政界商界对话找对策(1998.03.04)

    据新华社吉隆坡3月2日电　（记者吴定保）马来西亚今天召开第一次全国精英伙伴对话会，商讨克服国家目前面对的经济和金融危机的对策。来自马政商各界的约300名与会者将在这次为期两天的对话会上为如何解决当前危机献计献策。


马来西亚推出经济复苏计划(1998.07.27)

    马来西亚政府23日宣布一项经济复苏计划，确定了振兴国家经济的六大目标以及相应的行动计划。这项由马国家经济行动理事会拟订的经济复苏计划的六大目标是：稳定马币，恢复市场信心，保持金融市场稳定，巩固经济基础，继续社会经济议程，帮助受经济危机影响的领域恢复活力等。


马来西亚实施外汇管制(1998.09.03)

    吴定保　朱克川

    据新华社吉隆坡9月1日电　（记者吴定保）马来西亚政府1日宣布对外汇实行管制，以遏制对该国货币林吉特进行的投机活动，保障其经济免受外来不利因素的打击。
    马来西亚中央银行代理行长泽蒂·阿·阿奇兹当天在记者招待会上宣布，有关管制措施从即日起生效，这些措施包括：外国人要将林吉特转换成外币必须获得马央行的许可，外汇账户间的资金转账也需经批准，国内账户的转账自9月31日起经批准后才能进行，所有林吉特金融资产买卖只能通过授权储蓄机构进行。


马来西亚政坛起风云(1998.09.25)

    吴迎春

    马来西亚前副总理安瓦尔·伊卜拉欣20日在吉隆坡住所被逮捕。马警方当天宣布，由于安瓦尔的言行威胁到马国家安全，依据内部安全法的有关规定对其采取了行动。次日，警方以同样的理由逮捕了巫统青年团总团长阿赫迈德·查希等一批安瓦尔的重要支持者。
    此前，安瓦尔及其支持者在吉隆坡市中心举行大规模的集会游行，要求马哈蒂尔总理下台。这发生于英国女王正在马来西亚访问及英联邦运动会正在此间举行之际。示威者向马哈蒂尔总理的官邸进发，防暴警察封锁了道路，并驱散了人群。与此同时，警方对安瓦尔采取了行动，包围了他的住宅。参加集会后回到家中的安瓦尔正在举行记者招待会，全副武装的警察闯了进来，把安瓦尔带走。
    安瓦尔于9月2日被解除副总理兼财政部长的职务，两天后被执政党马来民族统一机构（巫统）开除出党，由此，安瓦尔失去执政党和政府中的一切职务。目前，他正面对难堪的不正当性关系、贪污、叛国等罪名的指控，他曾否认这些指控，认为他是最高政治层权力斗争的受害者。
    安瓦尔现年51岁，早年曾就读于马来亚大学，当时是全国知名的学生运动领袖。1982年，他加入执政的巫统，得到巫统主席、政府总理马哈蒂尔赏识和提拔。1991年，安瓦尔出任财政部长，两年后被任命为副总理，同年担任巫统署理主席（党内第二人物）。马哈蒂尔曾多次公开声明，安瓦尔是他的继任者，时机成熟他会让贤。安瓦尔则尊称马哈蒂尔为“老师”、“父亲”。在马经济高速发展的年代，直言不讳的总理和说话婉转的接班人配合默契，相得益彰。
    去年7月，东南亚金融危机爆发后，马来西亚货币不断贬值，经济持续下滑，两人的分歧由此产生。马哈蒂尔主张降低利率、增加政府开支来振兴经济，主管经济事务的安瓦尔反其道而行之，坚持要提高利率，紧缩银根，削减财政开支，并于去年下半年开始实行，结果引起流动资金短缺，经济很快衰退。今年上半年，马经济出现负增长，其中第二季度为－6．8％。马哈蒂尔对此极为不满。
    两人之间的矛盾在今年6月举行的巫统大会上严重激化。与安瓦尔关系密切的巫统青年团总团长查希直言不讳地批评马哈蒂尔政府存在任人唯亲和裙带关系等腐败问题，马哈蒂尔总理认为安瓦尔是查希的支持者，并做出激烈的反应，公布了从政府手中获得的工程合同及私有化项目得主名单。
    与此同时，引起很大争议的《安瓦尔不能当总理的50个理由》一书在这次巫统大会上出现，著作者在书中指责安瓦尔涉及性丑闻、贪污、谋杀甚至要推翻国家领袖等等，安瓦尔指责此书破坏他的形象，是搞垮他的阴谋。他披露，有两名巫统最高理事卷入这个阴谋，他为此写了两封信给马哈蒂尔，但总理一直没有采取行动。他不得不自己采取行动，他披露，为驳斥他有私生子之说，他做了两次脱氧核糖核酸（DNA）检验，其中一次是把他自己的血液样本送到国外检验，结果证实他是清白的。
    总理同接班人之间的关系无可挽回、急转直下。马哈蒂尔于6月24日任命了达伊姆·扎伊努丁为负责经济事务的内阁部长，削弱了安瓦尔的权力。此后，安瓦尔的支持者——马来西亚最大的两家报纸《马来西亚使者报》和《每日新闻》的主编辞职。接着，马来西亚央行行长和副行长也被迫辞职。安瓦尔的“羽翼”逐渐被剪除，他最后也靠边站。
    一位马来西亚外交官说，解除安瓦尔的职务意味着总理已经完全控制了局势，并为马哈蒂尔推行不同于安瓦尔的经济政策扫清了道路。现在马舆论普遍关心的一个问题谁将是73岁高龄的马哈蒂尔的接班人，而这不仅关系到巫统的团结和稳定，也关系到国家政局的稳定。马哈蒂尔现在亲自兼任财政部长，并任命了第二财政部长协助他工作。他要处理安瓦尔被革职后的许多遗留问题，关于接班人的问题，他宣布留待明年巫统党选决定。


马前副总理公开受审(1998.11.03)

    吴定保

    据新华社吉隆坡11月2日电（记者吴定保）马来西亚前副总理兼财政部长安瓦尔·易卜拉欣2日在吉隆坡高等法院公开受审。
    安瓦尔共被控犯有10项刑事罪，其中5项为贪污舞弊罪，5项为鸡奸罪。高等法院从2日开始至14日审理的是其中的4项贪污舞弊罪。另外6项的审讯日期尚未确定。
    安瓦尔否认了全部10项指控，并聘用了9名著名律师为自己辩护。
    安瓦尔案引起国内外有关方面和舆论的普遍关注。一些外国组织要求派代表出庭旁听，但法官2日拒绝了任何组织和个人以观察员身份旁听审讯的要求。当天，警方在法院周围加强了警戒，有上百名安瓦尔的支持者聚集在法院附近，但没有发生冲突。
    根据马来西亚《1970年紧急（必需权力）条例》的有关条款，对犯有贪污舞弊罪的行政官员的最高刑罚是监禁14年或罚款不超过2万林吉特或两者兼施。如果安瓦尔被指控的4项贪污舞弊罪的罪名都成立，他将被判监禁56年。


马来西亚经济继续衰退(1998.11.30)

    陈鹤高　齐紫剑　吴定保

    据新华社吉隆坡11月28日电（记者吴定保）据马来西亚中央银行28日公布的数据，今年第三季度，马国内生产总值与去年同期相比萎缩8.6％。
    马央行行长阿里·阿布·哈桑·苏莱曼说，虽然今年第三季度的国内生产总值与去年同期相比萎缩了，但与今年第二季度比较增长了2.3％。阿里·阿布说，“经济萎缩到第三季度已经见底”，从第四季度起经济将有所好转。
    马政府预测，今年的国内生产总值将比去年萎缩4.8％，明年将增长1％。


马来西亚坚持走自己的路——东南亚纪行之三(1999.01.09)

    黄晴　吴迎春　孟宇红

    马来西亚曾经是东南亚经济增长最快的国家，自1988年起，以年均8％以上的高速度持续增长了8个年头，创造了经济奇迹。然而在席卷东南亚的金融风暴中，它受到了重创。为了了解马来西亚目前的情况，年末岁尾，在结束对印尼的访问后我们飞抵马来西亚首都吉隆坡市。
    吉隆坡是个美丽的现代化的城市：具有观光和通讯两大功能的吉隆坡塔，高达466米，是亚洲最高塔之一，如两柄银色利剑直插云端。大街上鳞次栉比的高楼大厦，马路上川流不息的各式轿车，路边神采飞扬的年轻人，这一切在吉隆坡明媚的热带风光下显得生机勃勃。如果不是看到马路中间矗立着许多未建成便已停工的高架铁路的支柱，人们丝毫感觉不到这是一个正深受着金融危机影响的国家。
    马来西亚总理署特别任务部长敦·达因在接受我们采访时说，金融危机对马来西亚经济打击很大，马来西亚货币林吉特大幅贬值，由1997年7月的2．5林吉特兑换1美元，降到1998年1月的近5个林吉特兑换1美元。股票价格猛跌，1997年7月至12月31日，吉隆坡股市资金下降了50％。许多企业无力偿还银行贷款而面临倒闭，过去最兴旺的房地产交易也大幅下滑，工人失业率上升，贫困人口增加。
    为了对付金融危机，马政府在1998年年初采纳了国际货币基金组织的建议，提高利率、紧缩银根、整顿国内金融市场、成立专门机构清理银行债务，但未见任何成效。1998年第一季度，马来西亚经济出现1．8％的负增长，第二季度又进一步恶化为－6．8％。在此情况下，1998年7月，马哈蒂尔总理亲自挂帅，放弃与国际货币基金组织的合作，开始实施自救的经济恢复计划，包括降低利率、放松银根等一系列措施，目的是刺激经济，稳定林吉特，恢复投资者对市场的信心，保持金融稳定。1998年9月1日起，马来西亚实施有选择的货币管制政策，将林吉特与美元的比价固定为3．8林吉特兑换1美元。
    新的经济政策实施后，马来西亚的经济的确出现了好转的迹象，据介绍，马来西亚1998年第三季度的国内生产总值比第二季度增长。进口减少，出口缓慢回升。外汇储备从50亿美元上升到250亿美元。敦·达因乐观地预计，马来西亚经济有望在1999年复苏。
    与其他受金融危机影响的东南亚国家相比，马来西亚的经济基础较好，尤其是他们采取了与其他国家不同的对付金融危机的方式，从目前的情况看，效果还比较好。马来西亚战略研究所的尤索夫先生不无自豪地说，马来西亚不靠国际货币基金组织，而是要靠自己渡过目前的经济困境。
    尤索夫先生的话代表了大多数马来西亚人的心声。在马来西亚，我们看到和听到的，不是消极的抱怨和等待，而是更加努力地工作。在吉隆坡市以南25公里处的多媒体超级走廊，我们获悉一项跨世纪工程正紧锣密鼓地进行，这项始于1996年的计划准备用25年的时间，把马来西亚送入世界先进国家的行列；在号称为下个世纪建造的吉隆坡机场，设施先进，工作井然有序；在马来西亚棕榈油促进会，我们了解到四通八达的贸易网使马来西亚的棕榈油源源不断地流向世界各地。
    马来西亚具有多方面的优势：丰富的资源，较少的人口和相对稳定的社会大环境。自1957年起，马来西亚共更换了四届政府，但国家的政策始终保持连续性。此外，马来西亚各民族之间的关系较和谐，马来人与华人两大民族经过“新经济政策”的多年磨合，基本能在政治、经济、文化等方面成功地合作。许多生活在马来西亚的华人都表示，在马来西亚，不会发生像印尼那样的针对华人的暴力事件。在这里，伊斯兰教与儒家文化的关系比较和谐，多种文化并存发展。在吉隆坡我们看到绝大多数的店铺招牌都是用马来文、英文、中文等书写的。这和印尼限制使用中文的做法形成了鲜明的对比。
    家和才能万事兴。各民族之间的团结与合作，有利于马来西亚的经济从低谷中走出来。
    在回国的飞机上，我们和一位做手套生意的马来西亚华人聊起来。他说，金融危机以来，马来西亚人的日子确实不如以前好过了，但马来西亚的通货膨胀并不像外界想象的那么严重，人民的生活必需品由于实行物价管制，没有涨价，所以，老百姓没有感觉到生活有太大的困难。他对马来西亚在马哈蒂尔总理领导下很快走出经济衰退充满了信心。他说，马来西亚不能跟着西方国家走，中国是一个很好的榜样。


马对外资征收股市撤资税(1999.02.06)

    马来西亚政府四日宣布对外资征收股市资金撤资税，以取代去年九月初实行的外资在马股票市场必须滞留一年的限制规定。马财政部长达耶姆·扎因丁在吉隆坡的记者招待会上说，征收撤资税的目的是鼓励现有的外国在马股市投资者对他们的投资作长期考虑，同时限制不稳定的短期资金的流动。


安瓦尔又被判刑九年(2000.08.09)

    吴定保

    新华社吉隆坡8月8日电（记者吴定保）马来西亚前副总理安瓦尔·易卜拉欣因鸡奸罪名成立，今天被吉隆坡高等法庭判处9年徒刑。
    安瓦尔曾因贪污舞弊罪于去年4月被判6年有期徒刑。
    吉隆坡高等法庭法官阿利芬·贾卡今天宣布，安瓦尔从去年4月14日开始服刑6年，刑期满后再开始服刑9年。
    安瓦尔的律师向记者表示，律师团将提出上诉。
    今天，吉隆坡高等法庭戒备森严，当局部署大批警员，以防安瓦尔的支持者滋事。记者目睹两名由安瓦尔夫人领导的公正党领导人在法庭前街道上被押上警车带走。另外，法庭外街道旁还聚集了少数安瓦尔的支持者，但未与警方发生冲突。
    现年53岁的安瓦尔是于1998年9月被解除马来西亚副总理兼财政部长职务的。


马哈蒂尔强调　全球化须有助于建立新秩序(2001.02.27)

    吴定保

    新华社吉隆坡2月26日电（记者吴定保）马来西亚总理马哈蒂尔26日提出世界新秩序下的新全球化概念，强调全球化须有助于建立更合理的世界新秩序。
    马哈蒂尔在此间为“全球化国际大会”主持开幕式时指出，新全球化必须有助于建立更公正、更具同情心的世界新秩序。他说，在全球化进程中，必须确保越来越多的人受益，越来越少的人受害；新全球化进程必须确保发展应是全球议程的首要目标。马哈蒂尔认为，他倡议的世界新秩序下的新全球化是个新概念，他不应被误解为是抛弃市场体系的倡导者、全球化的反对者。他说，他既不反对市场体系也不反对全球化。但他指出，绝对的市场体系对人类是一大严重威胁，不受理性和公正性支配的绝对全球化将可能成为全世界的最大危害。


马来西亚　金融业重组取得进展(2001.07.12)

    邱孝益

    近年来，马来西亚吸取亚洲金融危机的教训，十分重视巩固和发展金融业，加快金融机构合并重组的步伐，并取得了明显进展。
    银行是金融业的主要部门，巩固和加强银行体系，对促进国民经济稳步发展具有极为重要的意义。今年第一季度，马完成了历时一年多的银行业重组计划，促使54家国内银行合并为10家银行集团。通过合并，各银行集团充实了资本，精简了机构，节省了开支。同时，马中央银行要求各商业银行进一步扩充资本，规定本地银行集团的最低资本必须达20亿林吉特（1美元合3.8林吉特），外国银行在马分行的最低资本必须达3亿林吉特。这项充实资本计划原定于今年年底前完成，但到今年第一季度末，9家本地银行集团均已达到央行的要求。
    为了减少危及本地银行生存的呆账，政府成立了国家资产管理公司并在央行内设立了企业债务重组委员会，通过收购和重组债务，使本地银行系统的呆账从1998年8月的674亿林吉特减少到今年4月末的538亿林吉特。同时，央行还制定新规定，督促各商业银行加大贷款风险管理的力度，控制存、贷款比率，统一培训银行职员，引进银行网上支付等先进技术。通过上述各项措施，使马本地银行扩充了资本，减少了呆账，提高了效率。
    在保险业方面，马来西亚通过扩充资本，促进业内公司的重组。去年9月央行发布新规定，要求各保险公司在今年6月30日以前，把注册资本从5000万林吉特增加到1亿林吉特。在新规定宣布前，全国52家本地和外国保险公司中，17家保险公司资本已达到标准。13家公司通过注入新资本，于今年6月前先后达标。9家公司正在吸纳资本，预计7月底可达到央行的资本要求。剩余的13家公司通过合并、重组，扩充资本的过程也将于9月底完成。届时，本地保险公司将由38家减少到29家，外国保险公司由14家减少到12家。虽然数量减少了，但各保险公司的资本较前雄厚，营业状况也有一定改善。
    此外，马国内的证券公司也经历了合并重组的过程，由原先的64家公司合并为15家。目前重组的过程仍在继续。
    通过扩充资本和合并重组，马金融业的资本基础趋于稳固，运营效率和竞争力有一定提高。今年5月初，马议会通过的第八个马来西亚计划中，政府将拨款32亿林吉特，用于发展金融业，以保障国家经济的稳步增长。


中国银行总经理龚饮冰　宴请新加坡马来亚工商业贸易考察团(1956.09.13)

    新华社12日讯　中国银行总经理龚饮冰，今晚在新侨饭店宴请新加坡工商业贸易考察团和马来亚联合邦工商业贸易考察团全体人员。
    宴会主人龚饮冰致词说：“我代表中国银行向新加坡、马来亚联合邦两个考察团的诸位先生表示衷心的感谢，并且通过考察团，向新加坡和马来亚联合邦关心和帮助中国银行的各界人士表示感谢。”他说，中国和新加坡、马来亚联合邦有着悠久传统的贸易关系。中国银行曾在新加坡、吉隆坡和槟榔屿设立了分行、支行。中国解放后，这些分支行的业务，都得到迅速发展，这是同新加坡、马来亚联合邦的各界人士对中国银行的关心、帮助和支持分不开的。
    新加坡工商业贸易考察团团长高德根和马来亚联合邦工商业贸易考察团团长李延年都向宴会主人表示深切的感谢。高德根说，这次的贸易会谈为新加坡和马来亚开辟了贸易的新路线。到今天为止，贸易会谈已获得了初步的成功。树胶是新加坡和马来亚的生命线，如果不卖给中国对我们损失很大。今天是五年来禁运解除后第一次和中国签订了合同，全体团员都非常兴奋。
    应邀出席作陪的，有中华全国工商业联合会主任委员陈叔通、秘书长沙千里，中国人民银行行长曹菊如等共一百八十多人。


马来亚当局的行动只能对帝国主义有利(1959.02.05)

    本报评论员

    最近，马来亚联合邦政府口头通知我吉隆坡中国银行，于今年4月1日起停止营业；根据是马来亚联合邦立法会议在1958年12月4日通过的一项“联合邦银行法案”修正案。这项修正案规定在马来亚联合邦营业的银行，如股金50％或50％以上属于外国政府所有，或者董事会中多数董事由外国政府或其代理机构所任命，就必须在此项法令实施后三个月内停止营业。事实上，中国银行是受到“银行法”修正案的影响而被迫停业的唯一的银行。这就不难看出，马来亚当局采取这一措施，显然是专门为了排斥我中国银行在马来亚的机构。中国银行董事长南汉宸，在1958年12月31日发表的谈话中已经指出，马来亚联合邦政府迫使中国银行分行停业一事，是马来亚当局在阻挠和限制歧视我国对马来亚贸易之后，对中国人民又一个极不友好的行动。对此，我们不能不表示十分遗憾。
    我国一向重视根据和平共处五项原则，发展同世界各国的友好关系，对于早在十四世纪就开始和中国往来的马来亚，更是如此。我国的侨民，对马来亚的开发和繁荣是有贡献的。我国人民对于马来亚人民的民族独立愿望，一向寄予深切的同情。1957年8月马来亚成立联合邦，不久我国政府就立即予以承认。我国也一向重视在平等互利的基础上恢复与发展同马来亚的贸易关系。几年来，马来亚人民经过不断的斗争，终于突破了橡胶的“禁运”，因而使马来亚的对外贸易得到欣欣向荣的发展。中国的各种轻工业品也在马来亚市场上受到欢迎。马来亚同中国的贸易，不仅是传统性的中国供销品为马来亚居民所需要和喜爱，而且为马来亚的贸易增加了不少收入。中国银行设在马来亚的机构，正是本着平等互利、互通有无的精神，遵守当地法令，经营正常的银行业务的。它对于促进两国贸易及扶持当地经济、增进两国人民的友好，起着良好有益的作用。
    但是，马来亚当局对我国始终采取积极的态度增进两国友好关系和贸易关系，不仅不加以支持和作出相应的努力；相反的，竟一再阻挠这种关系的发展。特别从去年下半年以后，马来亚当局竟对我国马来亚的贸易采取多方限制歧视的态度。去年7月间在吉隆坡举办的“全球展览会”上，马来亚当局无理阻挠中国商品的展出；10月1日，又宣布所有进口商在输入中国棉织品时，必须领取特别许可证；不准四种中国棉织品入口，而对于其他国家却没有这种限制。最近更进而迫使我中国银行在马来亚的机构停业。马来亚当局这种极不友好的行动，不能不使中国人民深为遗憾，也不能不引起一切关心国际贸易正常发展的人们的密切注意。
    需要指出，马来亚当局对我国采取的极不友好的行动，是同某些帝国主义的阴谋活动分不开的。谁都知道，帝国主义、特别是美帝国主义，从来就依靠在亚非各国人民之间制造分裂、矛盾与不和，来推行它们“用亚非人打亚非人”的政策。它们最怕看到亚非各国间友好合作和贸易关系的发展，尤其害怕看到中国同其他亚非国家友好合作和贸易关系的发展。近几年来，随着和平共处五项原则的日益深入人心，亚非各国人民之间的友好互助合作关系不断得到加强；这就使得帝国主义本来已经不妙的处境更加不妙。特别在美、英帝国主义武装侵略中东，以及美帝国主义在台湾海峡地区对中国人民进行军事挑衅遭到严重失败以后，美国为了摆脱它极端孤立的地位，便越发加紧在亚非地区进行阴谋活动，破坏亚非各国间的正常关系，破坏亚非人民的团结和合作。而在美帝国主义经常施展的许许多多破坏伎俩中间，最常见的一种，就是恶毒攻击我国社会主义经济建设和文化建设的大跃进，把我国人民在工农业生产战线上取得的辉煌胜利，别有用心地说成是对世界各国、特别是东南亚各国的“威胁”，企图借此挑拨东南亚各国同中国的正常关系。因而，马来亚当局在阻挠和限制歧视我国对马来亚贸易之后，又迫使我中国银行分行停业等一连串极不友好的行动，恰恰符合了帝国主义的愿望。难道马来亚当局没有看到，它对中国极不友好的举动，在国内引起的反应是公众的强烈不满，在国外却博得帝国主义的采声？美国“基督教科学箴言报”公开赞扬“只有马来亚才采取了制止的行动。”显而易见，马来亚当局这种破坏中马贸易来往的做法，结果只能有利于帝国主义，而决不可能给马来亚人民带来任何好处。
    马来亚当局已为中国—马来亚贸易的正常发展设下了讨好帝国主义的人为障碍，它不能不极端地严重影响到中马贸易的前途。但是，中马两国人民的友好相处，两国人民的要求发展平等互利的贸易往来，毕竟不是任何帝国主义力量所能阻挡得了的。我国一向认为，发展国际间的正常贸易，有助于改善各国的经济状况，增进各国的相互了解与友好合作；并且始终为此进行不懈的努力。马来亚和中国的往来，在久远的年代以前就开始了，双方有着传统的友谊和历史悠久的经济关系。近几年来的事实证明，中马两国的贸易和友好合作关系的恢复，是完全符合两国人民的利益和愿望的。我们相信，只要马来亚当局改变目前这种与两国人民的愿望背道而驰的做法，坚持遵守国际自由贸易的原则，中马两国友好合作和贸易往来就将有可能得到恢复和正常的发展。


周恩来总理李先念副总理会见马来西亚贸易代表团　同东古·拉查利团长等进行了友好的谈话(1971.05.16)

    新华社十五日讯　国务院总理周恩来、副总理李先念，今晚会见了马来西亚贸易代表团。
    当马来西亚客人来到会见厅时，周恩来总理、李先念副总理同他们一一握手，表示欢迎。然后，宾主一起照了像。参加会见的马来西亚客人是：马来西亚贸易代表团团长东古·拉查利·宾·东古·哈姆扎，副团长阿卜杜勒·拉赫曼·宾·哈米东和代表团成员：哈吉·穆罕默德·优素福、拉贾·穆罕默德·阿利雅斯、哈吉·阿布·巴卡尔、安利尔·宾·阿齐兹、李润添、乌拜杜拉、林鹏寿、比达里、吕尚桂、哈里斯、叶海亚·宾·哈吉·塔利卜、李引桐、庄汉良、马吉德·奥斯曼、卡西姆·梅翁、陈秉章、黄荣煌。
    周恩来总理、李先念副总理同东古·拉查利团长、阿卜杜勒·拉赫曼副团长和代表团秘书叶海亚·宾·哈吉·塔利卜以及代表团译员马吉德·奥斯曼，进行了友好的谈话。
    会见时，有关方面负责人李强、奚业胜、杨公素、王文林、游扬等和翻译过家鼎、唐闻生在座。


在欢迎拉扎克总理宴会上　周恩来总理的讲话(1974.05.29)

    新华社一九七四年五月二十八日讯　周恩来总理在欢迎拉扎克总理宴会上的讲话，全文如下：尊敬的敦·阿卜杜勒·拉扎克总理阁下，尊敬的马来西亚贵宾们，朋友们，同志们：
    马来西亚总理拉扎克阁下，应邀前来我国进行正式访问，我们感到非常高兴。我代表中国政府和人民，向总理阁下和马来西亚贵宾们表示热烈的欢迎。
    马来西亚是东南亚一个美丽富饶的国家。勤劳勇敢的马来西亚各族人民有着反对帝国主义和殖民主义的光荣传统。近年来，马来西亚人民在维护国家独立和主权方面取得了新的成就。在国际事务中，马来西亚积极参加第三世界国家的活动，反对大国霸权主义和强权政治。马来西亚政府关于在东南亚建立和平中立地区的主张，反映了东南亚人民要求摆脱外来干涉和控制的愿望，获得了许多第三世界国家的支持。中国人民衷心祝愿马来西亚人民在前进的道路上，取得更大的胜利。
    朋友们，同志们：
    当前世界人民在大动乱中日益觉醒，阔步前进。第三世界国家更广泛地联合起来，在国际事务中起着越来越大的作用，成为世界人民团结反霸的主力军。超级大国内外交困，日子越来越不好过。整个国际形势的发展是有利于世界人民的。
    东南亚国家是第三世界的重要组成部分。东南亚的现实情况表明，超级大国的侵略和扩张，是威胁东南亚地区和平和安全的主要根源。我们深信，只要东南亚人民加强团结，坚持斗争，一定能够挫败超级大国的阴谋，捍卫自己的独立和主权。
    中国是一个发展中的社会主义国家，属于第三世界。中国人民一贯支持一切被压迫民族和被压迫人民的正义斗争，这是我们的国际主义义务。同时，我们认为，一个国家的社会制度，只能由这个国家的人民自己选择和决定，而不能由别国来强加。不同社会制度的国家可以在互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处五项原则的基础上发展国家关系。
    中国和马来西亚两国人民有着两千多年的传统友谊。在反对帝国主义和殖民主义的共同斗争中，我们两国人民一贯互相同情，互相支持。我们高兴地看到，近年来中马两国人民的友谊又有了新的发展。我们两国之间的贸易和友好往来不断增加。实现中马两国关系正常化，是符合中马两国人民利益的。中马两国政府通过友好协商，本着互相谅解的精神，就两国建交达成了协议。拉扎克总理这次来我国访问，两国政府将正式宣布建交，从而揭开了中马关系史上新的一页。中国政府和人民对此表示热烈的欢迎。我们预祝总理阁下和马来西亚贵宾们的访问圆满成功。
    现在我提议：
    为马来西亚的繁荣昌盛和人民的幸福，
    为中马两国人民的友谊，为马来西亚最高元首端古·阿卜杜勒·哈利姆·穆阿扎姆·沙阿陛下的健康，为拉扎克总理阁下的健康，为马来西亚贵宾们的健康，为在座的各国使节和夫人们的健康，为在座的朋友们和同志们的健康，干杯！


在周恩来总理举行的欢迎宴会上　拉扎克总理的讲话(1974.05.29)

    新华社一九七四年五月二十八日讯　拉扎克总理在周恩来总理举行的欢迎宴会上的讲话，全文如下：尊敬的周恩来总理阁下，贵宾们，朋友们：
    我很荣幸接受阁下邀请到中华人民共和国来访问，我也非常感激阁下及中国人民给我以及我的代表团热烈的欢迎和款待。阁下今晚热情的讲话，使马来西亚和它的全体人民都感到荣幸。
    我这次到北京访问，其目的是要恢复和加强我们两国悠久的关系。由于几十年来的政治事件，两国的关系一直未能正常化。但自一九七一年以来，两国通过贸易和体育往来，关系有了发展。今天，我到中华人民共和国来访问，将实现两国的外交关系正常化。
    过去，我们两国政府和两国人民缺少接触和了解，因此在我们之间就产生了隔阂。为了使我们两国和两国人民能够建立长久的联系，就必须消除这些隔阂。要达到这一目的，新道路开创者必须采取现实和有远见的态度，才能够对付他们面临的挑战。我相信，正是这种态度和观点才是促成我们两国建立外交关系的主要因素。
    马来西亚是一个比较年青的小国。但是，如同土地广大、人口众多以及历史悠久的中国一样，我们对我们的自由和独立感到十分自豪。正如中国世世代代以来为持久团结而奋斗一样，我们也为我们国内多种民族、多种语言和多种文化的人民团结而感到自豪。我们两国都在寻求世界和平、自由和公正，我们都在为我们人民生活的安定和尊严而努力。因此，我相信随着我们两国关系的建立，我们这些共同的愿望将会更加清楚地表现出来。
    虽然我们之间有不同之点，然而我认为无论意识形态上的不同，人口多少的不同，以及我们对一些国际问题的态度的不同，都不应该成为我们两国在互相尊重、平等及和平共处的原则基础上发展良好关系及合作的障碍。我们马来西亚向所有尊重我们并愿意和我们做朋友的国家伸出我们友谊之手，而不论他们的政治思想或者社会制度是否跟我们的一样。正是本着这种精神我们今天在北京会晤。经过了近年来的变化之后，我们现在开始踏上眼前漫长的旅途，建立真诚及持久的友好关系。
    在过去几年，国际政治在友好和互相尊重的精神下，有了积极的发展。中国在这方面的贡献是十分巨大和有效的。我们大家必须谨慎地培养这种精神，以便取得更好的效果，这是非常重要的。
    尽管如此，我们不应该忽视当今世界政治舞台上的许多冲突，特别是东南亚地区的国家，在长达三十多年的时间里，它们有着许多痛苦的经历并成为战争的牺牲品。即使在今天，这个地区的和平前景仍然未能确定。
    因此，最重要的是，我们必须尽力而为，创造一种和平的局面。在国际关系中，我们马来西亚已经选择了合作的途径，而不是冲突的途径。我国的对外政策是致力于避免紧张局势，加强国际合作，并促使各国更深刻地了解它们在和平、公正和平等的国际秩序中的共同利益。
    马来西亚及其在东南亚的邻邦正在采取第一个步骤，使本地区摆脱长期的战争威胁。我们共同体会到，倘若在我们的地区我们不努力创造一种和平气氛，那末，别人当然是不会为我们的利益而这样做的。东南亚国家联盟成员国所提出的和平、自由和中立的建议，是我们希望获得本地区的自由、持久和平及繁荣昌盛的一个计划。
    我们希望在这个原则下，为我们多难的地区获得自由、持久和平和繁荣。未来的道路是困难重重的。但是，由于这一建议是为了大家的利益，而并非否定任何国家的权利，我相信，我们一定会成功。我们明白，在这为确立东南亚国家在世界上的权利的漫长的旅途中，有了真诚的伙伴和友好国家的协助，才能减轻我们为实现这一神圣愿望的负担。
    在历史上，中国对东南亚地区有很多贡献。我深信，本着互相谅解和友好的精神，中华人民共和国能够发挥建设性的作用，以促进东南亚的和平及和睦。在这变化多端和愈来愈复杂的时代，我们马来西亚热诚地欢迎我们之间关系的发展，而这种关系的发展是建立在真诚的友谊基础上的。今天，我来到北京，希望恢复并加强我们两国之间的关系。我深信，我们两国对促进相互的谅解会做出重要的贡献。我也是本着这种精神展望更加幸福和更加光明的未来。
    现在，我很高兴地提议：
    为毛泽东主席阁下的健康，
    为中华人民共和国代主席董必武阁下的健康，
    为周恩来总理阁下的健康，
    为中华人民共和国和它的人民的繁荣，
    为中华人民共和国人民和马来西亚人民之间的友谊，以及我们两国之间关系的不断发展，
    干杯！


毛泽东主席会见马来西亚总理拉扎克　毛主席对拉扎克总理前来我国访问表示欢迎，同他进行了友好、坦率的谈话(1974.05.30)

    新华社一九七四年五月二十九日讯　毛泽东主席今天下午会见马来西亚总理敦·阿卜杜勒·拉扎克·宾·达图·侯赛因，同他进行了友好、坦率的谈话。毛主席对拉扎克总理前来我国访问，表示欢迎。拉扎克总理说，他为有机会会见毛主席，感到非常荣幸和高兴。参加会见的有周恩来总理、王洪文副主席、李先念副总理、王海容部长助理和唐闻生、章含之。


中华人民共和国政府和马来西亚政府联合公报(1974.06.01)

    新华社一九七四年五月三十一日讯　中华人民共和国政府和马来西亚政府联合公报，全文如下：
    马来西亚总理敦·阿卜杜勒·拉扎克·宾·达图·侯赛因阁下应中华人民共和国国务院总理周恩来阁下的邀请，于一九七四年五月二十八日至六月二日访问了中华人民共和国。陪同敦·阿卜杜勒·拉扎克总理阁下的有政府各政党代表和政府官员。
    在访问期间，敦·阿卜杜勒·拉扎克总理会见了毛泽东主席，并向他转达了马来西亚政府最良好的祝愿。他们进行了友好、坦率的谈话。
    周恩来总理、李先念副总理和敦·阿卜杜勒·拉扎克总理就双边性、区域性和国际性的各种问题进行了广泛的会谈。会谈是在坦率和友好的气氛中进行的。两国总理一致认为，近年来亚洲形势发生了有利于各国人民的深刻变化。中马两国关系正常化是符合两国人民利益的。为此，两国总理决定通过本联合公报宣布两国关系的正常化。
    （一）中华人民共和国政府和马来西亚政府，为了增进两国人民的传统友谊，决定自公报公布之日起互相承认并建立外交关系。
    （二）两国政府认为，尽管中华人民共和国和马来西亚的社会制度不同，这不应妨碍两国政府和人民在相互尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处各项原则的基础上，建立和发展两国间的和平友好关系。两国政府认为，任何外国的侵略、干涉、控制、颠覆，都是不能允许的。双方认为，一个国家的社会制度，只能由这个国家的人民自己选择决定。它们反对任何国家或国家集团在世界上任何地区建立霸权和势力范围的图谋。
    （三）马来西亚政府承认中华人民共和国政府为中国的唯一合法政府，并承认中国政府关于台湾是中华人民共和国领土不可分割的一部分的立场。马来西亚政府决定关闭它在台北的领事馆。
    （四）中华人民共和国政府承认马来西亚政府，并尊重马来西亚的独立和主权。
    （五）中华人民共和国政府注意到马来西亚是由马来血统、中国血统和其他血统的人构成的多民族国家。中华人民共和国政府和马来西亚政府声明，它们都不承认双重国籍。根据这一原则，中国政府认为，凡已自愿加入或已取得马来西亚国籍的中国血统的人，都自动失去了中国国籍。至于那些自愿保留中国国籍的侨民，中国政府根据其一贯的政策，要求他们遵守马来西亚政府的法律，尊重当地人民的风俗习惯，与当地人民友好相处。他们的正当权利和利益将得到中国政府的保护，并将受到马来西亚政府的尊重。
    （六）周恩来总理和敦·阿卜杜勒·拉扎克总理同意，两国政府按照国际惯例，在各自首都为对方大使馆的建立和履行职务提供一切必要的协助，并按实际可能尽早互换大使。中华人民共和国国务院总理

    周恩来（签字）马来西亚总理敦·阿卜杜勒·拉扎克·宾·达图·侯赛因（签字）
    一九七四年五月三十一日于北京


马来西亚总理侯赛因·奥恩的唁电(1976.09.15)

    北京中华人民共和国国务院总理华国锋先生阁下：
    深为惋惜地获悉毛泽东主席阁下逝世。我谨代表马来西亚政府和人民并以我个人的名义，向江青女士、逝世者的其他家属、中华人民共和国政府和人民，表示诚挚的哀悼和慰问。毛泽东主席阁下是新中国主要的缔造者和建筑师，是当代最伟大的人物之一。他亲自赞同中华人民共和国同马来西亚建立友好关系，马来西亚人民将永远铭记他的这一贡献。

    马来西亚总理　达图·侯赛因·奥恩
    一九七六年九月十日于吉隆坡


姚依林会见马来西亚华巫工商联合代表团(1985.10.10)

    据新华社北京10月8日电　国务院副总理姚依林今天下午在人民大会堂会见以马来西亚全国工商联合会主席那瓦韦·阿文博士率领的华巫工商联合代表团。
    那瓦韦·阿文团长告诉姚依林，马来西亚总理马哈蒂尔十分关注马中贸易的发展，并在代表团来华前同他谈及这个问题。姚依林对代表团的来访表示热烈欢迎。他说，中马两国都希望不断扩大直接贸易，其目的是为了使两国都得到发展。他认为，只要双方共同努力，在互相信任和友谊的基础上两国在发展贸易中的问题是可以逐步得到解决的。


中马签订投资保证协议(1988.11.23)

    新华社北京11月21日电　据马来西亚国家通讯社报道，中国和马来西亚今天在吉隆坡签订一项旨在加强经济合作的投资保证协议。
    这项鼓励和保护双方相互投资的协议是由中国对外经济贸易部部长郑拓彬和马来西亚贸易和工业部部长拉菲达·阿齐兹签署的。
    郑拓彬在签字仪式上说，中国鼓励中国贸易公司同马来西亚进行直接贸易，并鼓励中国企业在马来西亚投资，同时也欢迎马来西亚在中国增加投资。
    阿齐兹说，这项协议将进一步加强马中两国间的经济合作。目前，在马来西亚有两家中马联合企业，在中国有9家马中联合企业。


马哈蒂尔总理表示　希望继续发展马中关系(2003.03.01)

    张亮

    本报吉隆坡2月27日电　记者张亮报道：马来西亚总理马哈蒂尔今天在总理府接受本报记者采访时表示，马来西亚希望继续同中国发展友好合作关系。
    马哈蒂尔说，早在1974年马来西亚就同中国建立了外交关系，而且双边关系一直发展很好。中国是一个大国，发展潜力巨大。中国人民勤劳、智慧，中国也将会成为一个经济强国。
    针对西方某些人散布的“中国威胁论”，马哈蒂尔指出，当中国在经济上富强之后，军事上也会加强，但这并不意味着中国将征服世界。中国是一个大市场，将同世界其他国家交往合作。再从历史上看，马来西亚虽然距中国很近，但不是被中国占领，而是被数千万里之外的欧洲国家所殖民化。这也说明，马中关系有着坚实基础。
    马哈蒂尔指出，即将召开的中国全国人大将选出新一届政府，马来西亚希望继续发展同中国的友好合作关系。中国开放市场，其经济发展也会使马来西亚受益。目前，马来西亚向中国出口大量棕油，还可以向中国出口很多产品。因此，他希望马中双方进一步加强互利合作。
    马来西亚外交部长哈米德同日在回答本报记者提问时说，对东盟国家来说，中国是一个非常重要的国家。中国市场潜力巨大，经济快速增长，这也有利于东盟国家的经济发展。扩大贸易和投资对东盟和中国都很重要。马来西亚愿同中国开展互利合作，实现共同繁荣。


李鹏总理在马哈蒂尔总理举行的宴会上发表讲话　中马合作必将取得更加丰硕成果(1990.12.11)

    新华社吉隆坡１２月１０日电　中国总理李鹏今天晚上在马来西亚总理马哈蒂尔为他举行的欢迎宴会上发表了讲话。
    李鹏总理说：“我和我的夫人及我的同事们有机会应邀访问贵国感到十分高兴。我们一抵达美丽的吉隆坡，就受到贵国政府和人民的热烈欢迎和盛情款待，使我们亲身感受到马来西亚人民的友好情谊。今晚，总理阁下和夫人为我们举行隆重的欢迎宴会，并发表了热情友好的讲话。请允许我向马哈蒂尔总理阁下和夫人，向马来西亚政府和人民表示衷心的感谢。”
    他说：“我和我的夫人及多数同事都是第一次访问马来西亚，但你们美丽富饶的国家对我们并不陌生。勤劳智慧的马来西亚各族人民在发展本国经济、建设国家方面取得了可喜的成就，成为亚太地区最富有经济活力的国家之一。贵国在吸引外资、引进先进技术、加速本国工业化的过程中积累了许多经验，值得我们学习和借鉴。贵国奉行和平、中立、不结盟的外交政策，在国际事务中坚持正义，发挥着日益明显的积极作用。贵国维护不结盟运动基本原则，率先提出在东南亚建立和平、自由、中立区的主张，积极推动南南合作、建立国际经济新秩序和捍卫发展中国家的经济权益；并同东盟其他国家一道，努力寻求全面、公正、合理地政治解决柬埔寨问题。我们对此表示钦佩和赞赏。我们相信并希望，在以马哈蒂尔总理为首的国民阵线政府的领导下，贵国在国内建设和对外事务中取得更大的成就。”
    李鹏接着说：“当前世界正经历着深刻的变化。旧的世界格局正在解体，新的格局尚未形成，强权政治依然存在，不安定因素仍在增加。海湾地区的危险局势，引起世界各国人民的严重关切。在东南亚地区，持续十多年的柬埔寨问题在朝着最终解决的方向发展，但仍不断出现一些新的障碍和困难。中国愿在联合国安理会６６８号决议基础上，在巴黎会议的框架内，同东盟及其他有关国家一道，为尽早全面、公正、持久地解决柬埔寨问题作出不懈的努力。”
    他强调说：“中国目前政局稳定，社会安定，国民经济正朝着健康的方向发展。中国将坚定不移地执行改革开放政策，这不仅需要有一个国内的安定团结局面，也需要有一个长期和平稳定的国际环境。我们愿意在和平共处五项原则的基础上同世界各国保持和发展友好合作关系。发展同包括马来西亚在内的东盟各国友好合作关系是中国政府坚定不移的方针。不久前，我国同印尼恢复了外交关系，同新加坡正式建交，通过我国与东盟国家领导人之间的互访，增进了相互了解和信任，使中国同东盟国家的关系进入了全面发展的新时期。中国政府赞赏东盟各国为加强区域合作所作的努力，支持东南亚中立化和无核区的主张。我们愿与东盟各国一道，为维护亚洲和东南亚地区和平与稳定作出自己的贡献。”
    李鹏总理最后说：“中国与马来西亚有着悠久的传统友谊。１９７４年两国建交后，这种友好关系得到了全面发展。特别是近几年来，两国关系跃上了一个新台阶，各种往来明显增加，经贸合作成果显著。在许多重大国际问题上，我们两国也有着广泛的共识，并保持着良好的合作。中国政府和人民珍惜同马来西亚政府和人民之间的友谊。我们深信，通过双方的共同努力，两国在经济、贸易、科技、文化等各领域里的合作，必将取得更加丰硕的成果；中马两国友好关系，必将经受住时间的考验，与日俱增。”


马哈蒂尔总理在欢迎李鹏总理宴会上发表讲话　马中两国关系已进入一个新阶段(1990.12.11)

    新华社吉隆坡１２月１０日电　马来西亚总理马哈蒂尔今天晚上在这里为欢迎李鹏总理来访的宴会上发表了讲话。
    他说：“请让我代表马来西亚政府与我夫人欢迎您们到我国访问。作为亚太地区的近邻，能有这个机会表达我们两国之间的友谊与相互尊重，我感到很高兴。我真诚希望您能在我国多逗留几天，而不是原订的３个晚上。虽然如此，我希望您在这短暂的时间里，能够看到马来西亚的发展以及多元民族社会文化的一些特色，并进而了解我国的理想与愿望。
    “我们是一个历史还短、发展比较晚的小国，但我们渴望通过教育与稳定而快速的经济增长，来实现国家的发展。为了达到这个目标，我们准备勤奋工作，并吸取经济先进国家的经验和知识。由于没有任何国家能孤立地生存，我们也必须同邻国及世界其他国家发展友好关系，主要的目标是谋求和平并在世界大家庭中扮演一个有用的角色。在这方面，马来西亚和中华人民共和国都持有共同的立场。”
    他接着说：“在过去２０年里，马来西亚满怀信心，尽心尽力地去加强东盟组织。与此同时，我们也提出了本地区和平、自由与中立的概念。如果东盟没有获得像中华人民共和国那样的邻近大国的合作与谅解，它的经济成长与区域合作方面的成就是不可能轻易取得的。我们高兴地看到中华人民共和国经常重申对和平共处与互不干涉内政原则的承诺，这是中华人民共和国—马来西亚之间建立信任的一个重要因素。”
    马哈蒂尔总理说，李鹏总理的来访“正值我们两国悠久历史关系中最恰当的时刻。现在我们彼此之间已有了足够的信心和相互的信任来商讨今日世界上的事情。在这方面，我盼望着明天与您和您的陪同成员交换意见”。
    他强调：“我们对中华人民共和国在国际关系中遵守和平共处五项原则的政策充满信心。我国采取步骤加强我们之间的关系已反映了这一点。我国第二任首相——已故的敦·拉扎克于１６年前访问北京，并为两国建立外交关系签署了联合公报。我也很荣幸有机会在１９８５年以总理的身份访问了贵国。当时贵国的农村改革计划取得成功而导致中国经济结构上的广泛变化。随之推行的城市改革为一些像马来西亚这样的发展中国家创造了在中国合资联营的机会。我们两国的关系已经进入一个新的阶段。今后，我们将会看到一个各国，无论大国还是小国，经济相互依赖的世界。
    “这５年来，经过双方同意，我们已为促进双边的进一步贸易发展奠定了基础。我们已签署了贸易、投资保护、避免双重课税以及航空和海事服务方面的协议。５个月前，我们取消了马来西亚国民前往中华人民共和国旅游的限制。这一为改善我们两国关系的措施，在那些不了解我们两国关系发展史的人看来，可能不重要。我们两国的关系曾受到不同思想的影响以及小国的忧虑和怀疑的影响。
    “当中华人民共和国采取不干预他国内政的原则时，它已赢得朋友们的信赖，同时也取得了处理本国国内事务的权利。因此，‘六·四’事件并没有影响中马之间的关系，两国的经济贸易继续增长。目前，在中华人民共和国有１３项中马联营项目，总值５亿美元。在我国，７项中马联营项目亦已获得批准。”
    他说：“在半年内，您再度访问东南亚国家，这表明了中国对与这个地区国家保持良好关系的重视。东盟的成员国也会同样重视与中华人民共和国的关系。今年中华人民共和国与印尼恢复了邦交，接着又与新加坡建立了外交关系。这证明了东盟承认中华人民共和国对本区域的繁荣和稳定所能发挥的作用。
    “目前，东盟共与６个国家有对话关系，虽然中国不是其中的一个对话国，但作为一个具有经济潜力的大国，而且又是亚太地区的国家之一，中国最终是有可能成为东盟的对话伙伴的。”
    他说：“近来国际政治关系的发展非常令人鼓舞。由于冷战的结束，看来各国都致力于各自的经济发展，以便使本国人民享有安宁和幸福的生活。
    “在这个过程中，很不幸地出现了一种不健康的趋向，那就是有某些国家互相结盟，搞经济集团，除了欧洲市场的统一外，美国与加拿大之间已经有共同市场，现在又加进了墨西哥。美国正在向中美及拉美各国大送秋波，企图建立整个南北美洲更紧密的经济联系。
    “另外一个可能性就是，随着德国的统一，东欧各国不久将加入欧洲共同市场。
    “在另一方面，我们观察到，一旦有迹象显示某个东方国家将达到先进国家的地位时，西方国家就会制造种种障碍去阻止它。”
    马哈蒂尔说：“马来西亚并不愿看到经济集团的出现，但现实是，很多西方国家已联合组成了各种经济集团而同时正在使用这些集团的力量去干扰公平与自由贸易。
    “有鉴于此，我们已重新检讨我们的立场，并意识到如果要全世界达致一个平衡的经济发展，亚太地区各国必须进一步加强他们之间的经济与市场的联系，从而组成本身的经济集团，以抗衡其他的经济集团。
    “为了保障世界的公平贸易，马来西亚认为中国应该在这个集团的组成方面扮演一个重要的角色。”


旧雨新契情谊浓——李鹏总理会见马来西亚工商人士侧记(1990.12.12)

    孙东民

    １１日晚，吉隆坡的国宾馆高朋盈门，洋溢着热烈友好的气氛。马来西亚全国工商会在这里举行酒会，盛情招待来访的李鹏总理。
    在出席酒会的百余名马来西亚工商界著名人士中，有的多次访华，与中国长期保持着贸易、投资和经济合作关系；也有许多新朋友，他们对同中国开展经济合作怀着浓厚的兴趣。
    马来西亚全国工商会会长纳瓦威在酒会上首先致欢迎词。他说，马中两国间的贸易关系已有几个世纪的历史，但是，这种贸易在近代无论在数量或者贸易额方面都有了大幅度增长。他表示相信，两国间的贸易将继续增长。他高兴地对中国客人说，马来西亚全国工商会将积极组织厂商代表团访问中国，进一步加强两国间的贸易与经济合作关系。
    李鹏总理对能与马来西亚工商界人士会见感到高兴。他在酒会上发表即席讲话说，通过两天的短暂的访问，加深了对马来西亚的印象，比原来想象的更美丽、更繁荣。李总理说，近些年来，中马贸易有了长足发展，两国经济具有互补性，合作潜力大，发展前景十分广阔。但不应满足现状，应继续努力，向前推进。李鹏总理热情希望马来西亚工商界人士到中国访问或洽谈。李总理的讲话赢得了热烈掌声。
    拜访老朋友，结识新朋友，是李鹏总理这次访问马来西亚的一个重要内容。从昨天和今天紧张的访问日程中，马来西亚人士强烈地感受到中国领导人寻求友谊、寻求合作、喜结芳邻的热情。这次访问正如中国古语所云：“既获旧雨重逢，又得青云新契”。


姚依林向马工商界人士发表讲话　亚太国家应加强合作共同发展(1992.08.13)

    丁宝忠

    新华社吉隆坡8月12日电　（记者丁宝忠）国务院副总理姚依林今天在这里说，亚太地区国家所面临的一个共同课题是如何抓住机遇，加强合作，共同发展。
    他是在马来西亚工商会举行的欢迎午餐会上讲这番话的。
    他首先回顾了中马双边关系的发展历程。他说，近年来，中马两国关系取得了可喜的进展。双方高层互访不断，人员往来逐年增多，各个领域的友好合作与交流稳步发展，尤其是建立在平等互利、互通有无原则基础上的两国经贸合作不断得到拓展和深化，成果显著。经济合作也逐步展开，初具规模，一部分合作项目已取得良好的经济效益。
    他说：“当前，我们所处的亚太地区形势相对稳定，经济富有活力，特别是东亚地区经济持续高速增长。这给本地区各国提供了良好的国际环境和合作机遇。”
    姚副总理说：“中马同是发展中国家，都在致力于经济建设。两国在经济发展中各有所长，有许多经验可以互相学习和借鉴。两国贸易互补性强，还有很大的潜力。中马两国经贸合作尤如一片肥田沃土，正待两国政府和人民去进一步耕耘和开拓。”
    他在谈到国内形势时说，当前中国政治稳定，社会安定，经济发展势头良好。今年上半年国民生产总值比去年同期增长了10.6％。速度虽比较高，但没有出现“过热”现象。1991年中国对外贸易总额达1357亿美元，今年上半年外贸总额已达678亿美元。邓小平同志今年年初南巡时发表了一系列重要谈话，其中心思想是进一步解放思想，加快改革开放步伐。中国正在采取一系列重大措施，把对外开放从沿海向沿边、沿江和内陆省区推进，形成一个全方位的、多元化的开放格局；在扩大开放的同时，还将不断地努力完善投资法规，改善投资环境，为外来投资创造更好的条件。中国并将进一步加强国际合作，吸收和借鉴人类社会创造的一切文明成果，包括学习马来西亚的成功经验。
    姚副总理强调指出：“中国的大门永远是敞开的。我们鼓励中国企业界扩大同马来西亚的经贸和科技合作，同时也欢迎马来西亚各族工商界人士到中国考察、投资，愿同在座的诸位朋友们建立和加强密切的合作关系。”
    在姚副总理讲话前，马来西亚全国工商会会长纳瓦维·马特·阿温致词，热烈欢迎姚副总理向马工商界介绍中国经济改革的形势和探讨加深马中经贸合作的途径。
    大约70名马来西亚工商界的著名人士出席了午餐会。
    在充满热烈友好气氛的午餐会上，随同姚副总理来访的经贸部部长李岚清，外交部副部长徐敦信还回答了马来西亚朋友提出的问题。中国驻马大使金桂华也出席了午餐会。


李鹏会见马来西亚国防部长时说中国绝不对任何地区谋求势力范围(1992.08.19)

    冯秀菊

    新华社北京8月18日电（记者冯秀菊）国务院总理李鹏今天在会见马来西亚国防部长纳吉布·拉扎克时强调说，中国绝不对任何地区和国家谋求势力范围。
    据中国官员透露，李鹏在会见时说，中国执行独立自主的和平外交政策。中国的国防是防御性的。中国需要一个长期的和平国际环境，特别需要和平的周边环境。这是中国实现四化目标必不可少的外部条件。
    他强调说，“我们多次讲过，中国绝不对任何地区和国家谋求势力范围。谋求霸权不符合中国人民的根本利益。”
    他指出，现在有人散布一种论调说，中国要在东南亚填补真空，这是一种挑拨性的论调，是别有用心的。
    纳吉布在会见时说，马来西亚方面赞赏中国独立自主的和平外交政策和中国为发展同邻国的关系所作的努力。
    他指出，中国没有在本地区制造不稳定的意图。中国致力于公正、合理地解决柬埔寨问题就是一个很好的例证。
    在谈到南沙问题时，纳吉布说，马来西亚主张通过和平谈判的方式解决南沙问题的争议，并欢迎中国就此问题提出的“搁置争议、共同开发”的主张。
    李鹏在会见时回忆起1990年他对马来西亚的访问。他说，在他访问期间，马哈蒂尔总理第一次提出东亚经济会议的设想。中方对这一建议是重视的，并给予积极支持。
    他说，不久前在联合国环境与发展首脑会议期间，他再次同马哈蒂尔总理进行了会谈。两国领导人在大会发言和会谈中，在许多重大问题上取得了广泛的共识。他特别钦佩马哈蒂尔所提出的关于环境与发展问题从根本上说是一个国家主权范围内的问题这一鲜明的观点。
    李鹏在会见中赞赏纳吉布部长为增进两国人民与两国军队之间的友谊和了解所作的努力。李鹏表示相信，在两国的共同努力下，中马在各个领域的关系将发展到一个新的水平。
    纳吉布说，他是第一位来华访问的马来西亚国防部长，访问的目的是为了探讨进一步密切两国军队的友好合作关系的途径。
    他说，这是一次具有重要意义的访问。马来西亚政府和马哈蒂尔总理对近年来两国在各个领域，特别是经济领域关系的发展表示满意。他说，马中两国在很多问题上有着十分相似的观点，这为两国发展军事关系奠定了良好的基础。
    国务委员兼国防部长秦基伟上将、中国人民解放军副总参谋长徐信上将会见时在座。
    晚上，中国人民解放军总参谋长迟浩田上将设宴款待马来西亚客人。


马哈蒂尔出席中马合作文件签字仪式(1993.06.16)

    卢劲

    新华社北京６月１５日电（记者卢劲）正在中国访问的马来西亚总理马哈蒂尔·穆罕默德今天下午出席了中马间６项合作协议的签字仪式。
    签字仪式在中国工艺美术馆举行。中国工艺美术总公司及北京、湖北省黄石市、山东省青岛市和即墨市的共６家中方企业或单位分别同马来西亚金狮集团签署了有关工艺美术服务设施改造、商业中心建设、食品加工、抗生素医药生产、植物油加工及土地开发的６项合同及协议书。这些项目涉及中马双方投资总额达７．８亿元人民币，其中马方投资占２／３以上。
    全国人大常委会副委员长王光英，中国政府陪同团团长、国内贸易部长张皓若及有关部门、省市的负责人和随同马哈蒂尔总理来访的马来西亚政府高级官员也参加了签字仪式。
    此前，马哈蒂尔总理和夫人在张皓若及中国工艺美术总公司负责人等陪同下参观了中国工艺美术馆。美术馆的珍宝馆中陈列的中国国家级工艺美术制品引起了马来西亚贵宾浓厚的兴趣。
    今天上午，马哈蒂尔总理还出席了在这里举行的中马双边商贸洽谈会和两国商业机构间十多项合作文件的签字仪式。
    马哈蒂尔在洽谈会上致辞时说，自中国实行开放政策以来，至今已有３７家马来西亚公司在中国投资，目前还有更多的马来西亚企业同中方探讨合作。他表示相信这个开端会带来良好的商业成果，使双方受益。他还鼓励中国企业界到马来西亚投资和合作，参与东盟乃至东南亚的经济合作。
    洽谈会上，中马两国企业代表签署了有关石油化工、航空服务、房地产开发、建材、发电站、铜板加工等方面的一系列合作谅解备忘录等文件。今天上午，马哈蒂尔总理还在钓鱼台国宾馆会见了中国北方工业总公司的负责人。


江主席与马哈蒂尔总理会谈希望把两国经济合作推向更高水平(1994.11.12)

    林皎明

    本报吉隆坡十一月十一日电记者林皎明报道：国家主席江泽民今天上午在吉隆坡总理府与马来西亚总理马哈蒂尔进行了内容广泛而友好的会谈。
    江主席说，中马建交二十年来，两国友好合作关系取得了全面和迅速的发展。两国领导人的密切交往，为中马关系的发展注入了重要的动力。马哈蒂尔总理曾先后三次访华，为增进彼此间的了解和信任，促进双方的友好合作做出了积极贡献。目前，两国在政治、经济、科技、文化、体育等各个领域进行着富有成效的交流与合作。
    马哈蒂尔说，在马中建交二十周年之际江主席访马具有十分重要的意义，马举国上下非常重视这次访问，期望借此推动历史悠久的马中友好交往，得到全面发展。马总理认为，两国的合作不仅对马有利，也会极大促进东亚地区的合作与发展。
    关于两国经贸、科技合作，江主席说，这几年，我们两国在经贸领域的合作发展很快，取得了显著成果，双边贸易连续六年保持两位数增长，是中国与东盟国家贸易额增长最快的。相互投资也出现了良好趋势。马在华投资规模扩大，已投产项目效益不错，并呈中长期化。我国在马来西亚投资项目已达二百多项。两国签署了《科技合作协定》，并成立了科技联委会，一些合作项目已在启动之中。江主席指出，中马两国的经济发展各有优势，有很大的互补性，可以取长补短。经济合作是中马关系的基础，希望我们双方共同努力，进一步扩大合作领域，把两国的经济合作推向更高水平。
    江主席对中马关系的前景表示乐观。江主席说，今后我们双方可以在三个方面继续做出努力。一、保持高层互访，增加各界人士往来，以促进双方的了解和信任。二、推进两国在经贸领域及其他各个领域的合作与交流。三、加强两国在国际和地区事务中的合作。我相信，我们将会迎来中马关系更加美好的新世纪。
    在谈到国际和地区问题时，江主席说，当前世界加速向多极化发展，经济因素在国际关系中的主导作用越来越突出，推进缓和、谋求发展已成为国际形势的主流。但以干涉别国内政为主要标志的霸权主义和强权政治仍很突出。世界经济的发展也很不平衡，南北差距进一步拉大。世界和平与发展仍然面临着严峻的挑战。中马两国都是发展中国家，都面临着维护和平、发展经济的共同任务。双方在国际和地区事务中相互支持，有着广泛的共识。我们对马来西亚政府在国际事务中为维护正义与发展中国家利益所发挥的积极作用表示高度赞赏。
    马总理赞成江主席的看法，表示，两国在许多问题上认识一致，加强合作不仅对两国有利，而且有利于广大中、小国家。
    关于亚太经济合作，江主席说，中国政府重视区域经济合作和亚太经合组织，重视东盟国家在亚太经合组织中的作用，愿意进一步加强与马来西亚在该组织中的磋商与合作。江主席说，建立一个由东亚主权国家参加的经济论坛，就共同关心的问题进行对话、协商和协调是有益的。我们对马哈蒂尔总理倡导的建立东亚经济论坛的设想持赞赏和支持的态度。
    关于人权问题，江主席说，中国愿在主权平等、相互尊重基础上与有关国家就此问题进行对话。然而，每个国家的民主制度要符合自己的民族传统和本国国情，适应自身的经济发展水平和文化教育程度等。将一国的制度强加给另一个国家，这本身就不是民主的做法，而是强权政治的表现。马哈蒂尔说，民主不应限于一个国家的管理方式，而应该体现在国家关系中，不应利用人权将自己的利益强加于其它国家。
    马总理说，区域经济合作应采取开放性的地区主义，有关国家都应平等参与，这有利于地区内及地区间的合作与和平。ＡＰＥＣ不应成为一个僵硬的机构，区域贸易自由化应有明确的概念，不应影响发展中国家的利益。马倡议ＡＰＥＣ一方面是为了使东亚国家能在与本地区有关的问题上协调看法，开展对话；另一方面帮助东亚地区的最不发达国家，促进共同发展。


马最高元首会见朱镕基朱镕基会见查希尔议长并在马工商总会发表讲话(1996.05.24)

    严鸿璋

    新华社吉隆坡５月２３日电（记者严鸿璋）马来西亚最高元首端古·加法尔今天在王宫会见了中国国务院副总理朱镕基，双方进行了友好的交谈。
    加法尔在会见时说：“中国经济取得了巨大的发展，马中经贸合作关系潜力巨大，两国企业家相互之间的投资与合作获得了成功。”他希望朱镕基的访问取得成功，以促进两国互利合作关系的发展。加法尔还表示，他本人正期待着访问中国。
    朱镕基说，他很高兴对马来西亚进行正式访问。他已与马来西亚副总理安瓦尔进行了友好而富有成果的会谈。这有助于促进两国友好合作关系的发展。他说：“最高元首重视中马关系，并为此作出积极努力，我们对此十分赞赏。”
    他说：“中马是友好近邻，两国人民之间有着悠久的传统友谊，两国经济有很大的互补性，发展经济和贸易关系潜力巨大。我此次来访就是为了进一步增进相互了解和信任，推动双边经贸合作关系向更加深入和广阔的方向发展。”
    朱镕基还说：“马来西亚社会稳定，民族和睦，国家兴旺，人民生活水平不断提高。这些都给我留下了深刻而美好的印象。我们祝愿马来西亚取得更大进步，在地区和国际事务中为维护和平和发展中国家的共同利益发挥更大的作用。”
    会见中，双方还就共同关心的问题交换了看法。
    今天上午，朱镕基拜会了马来西亚国会下议院议长穆罕默德·查希尔。双方就进一步推动中马关系的发展，促进中国全国人民代表大会与马来西亚议会之间的交流交换了意见。朱镕基表示相信，中国全国人大和马来西亚议会将对加强中马传统友谊和友好合作关系发挥重要作用。
    中午，朱镕基在马来西亚工商总会举行的午餐会上发表了讲话。
    他赞扬马来西亚实现了经济长期持续增长，现已进入新兴工业化国家行列。他强调中国愿意同包括马来西亚在内的东南亚各国一道，努力把业已存在的友好互利合作关系不断提高到新水平。
    下午，朱镕基接受了当地主要新闻机构记者的联合采访，就中国国内和国际问题回答了他们的提问。


李鹏会见马来西亚企业家(1996.08.27)

    张益俊

    新华社北京８月２６日电（记者张益俊）国务院总理李鹏和马来西亚总理马哈蒂尔今天上午在人民大会堂会见１５０多位马来西亚企业家时一致表示，中马双方将加强经贸领域的合作，以推动两国友好关系的全面发展。
    李鹏说，如此众多的马来西亚企业家随同总理来访，在中马关系史上尚属首次，标志着中马经贸合作迈入一个新的发展阶段。他对客人们的来访表示热烈欢迎。
    李鹏说，中马两国同在亚太地区，同属发展中国家，又是友好近邻，两国经济有着广泛的互补性，双方开展平等互利的经贸合作的前景十分广阔。
    他说，中国的建设不仅需要一个稳定的国内环境，而且需要一个长期和平的国际环境，需要开展更加广泛的国际交流与合作。
    李鹏说，当今世界里，亚太区域特别是东亚地区经济呈现持续发展势头并充满活力，中国和马来西亚的情况就是明显的例证。
    他说，中马过去有着类似的历史遭遇，现在两国人民都站起来了，两国都在执行振兴本国经济的政策和独立自主的外交方针，两国的发展及中马关系有着美好的未来。
    马哈蒂尔说，马中之间有着许多共同点，在当今国际事务中，中国、马来西亚等发展中国家应建立更加密切的关系，维护发展中国家的共同利益，马中关系发展势头很好，今天在场的马来西亚企业家都是为了发展两国关系尤其是经贸合作的目的而来的，他们都有对华合作和在华投资的巨大兴趣和热情，相信这些企业家的访问将会使两国企业界建立起更为密切的合作关系，开拓更加广泛的合作领域。


中马签署合作协议(1997.08.23)

    王发恩

    据新华社吉隆坡８月２２日电（记者王发恩）中国国家计委副主任陈同海和马来西亚沙巴州首席部长杨德利、金狮集团董事长钟廷森今天签署了《关于中马合资建设开发林地及纸浆造纸厂的协议》。
    正在此间访问的中国国务院总理李鹏和马来西亚总理马哈蒂尔出席了签字仪式。
    这一项目的谅解备忘录是１９９６年８月马哈蒂尔访华期间签署的。今年４月，马政府正式决定由金狮集团与中国有关企业在马合资建立包括林地在内的纸浆造纸厂。
    合资方案是中马双方成立两个公司。


马哈蒂尔总理会见唐家璇　高度评价我对缓解东亚金融危机发挥重要作用(1998.08.04)

    吴定保

    新华社吉隆坡8月3日电 （记者吴定保）马来西亚总理马哈蒂尔3日会见了正在这里访问的中国外交部长唐家璇。双方就两国关系和其它相互关心的问题交换了意见。
    唐家璇说，中马两国是近邻，两国人民有着深厚的友谊。中马建交20多年来，两国关系总体上保持不断向前发展的势头，合作领域日益拓宽，在不少重大国际和地区问题上有着广泛的共识，并保持着有效的协调和配合。
    唐家璇指出，中马关系有时也会遇到一些问题，但只要双方都从维护两国关系大局出发，恪守承诺，调动和发挥积极因素，减少和排除消极因素的干扰，就能够推动中马关系的健康、顺利发展，给两国带来更大的利益。
    马哈蒂尔表示完全赞同唐家璇对两国关系的评价，并强调马来西亚十分珍视同中国的友好关系，将坚持“一个中国”的政策。
    在谈到东亚金融危机时，马哈蒂尔高度评价中国作为一个负责任的大国，坚持人民币不贬值，对缓解这场危机发挥了很重要的作用。唐家璇对马来西亚政府和人民在克服经济困难中所表现出来的自强自救、勇渡难关的精神表示钦佩，并相信马来西亚和东亚经济一定会摆脱困境，重新走上健康发展的道路。
    唐家璇是应马来西亚外长巴达维的邀请于7月31日抵达吉隆坡的。访问期间，唐家璇还拜会了马来西亚最高元首端古·贾阿法，并与巴达维进行了深入的会谈。


外交部发言人答记者问　马来西亚在南沙群岛修筑设施侵犯中国领土主权(1999.06.30)

    新华社北京6月29日电　外交部发言人章启月今天表示，马来西亚在南沙群岛修筑设施是对中国领土主权的侵犯。
    章启月是在今天的新闻发布会上回答记者的提问时说这番话的。
    章启月说，中国对南沙群岛及其附近海域拥有无可争辩的主权。有关国家无论以什么借口在南沙群岛榆亚暗沙和簸箕礁盘上修筑设施，都已构成对中国领土主权的侵犯，都是非法和无效的。中方已于5月18日就上述事件正式照会马方，要求马方纠正错误，停止对中国领土主权的侵犯。
    她说，中国政府始终致力于南海地区的稳定。我们强烈要求有关国家恪守1997年中国—东盟领导人发表的《联合声明》的精神，立即停止一切可能导致事态扩大化的行动，共同维护南海地区的稳定。


马最高元首萨拉赫丁会见朱镕基　朱镕基向马来西亚工商界发表讲话(1999.11.25)

    唐进修

    本报吉隆坡11月24日电记者唐进修报道：24日上午，在马来西亚王宫，马来西亚最高元首萨拉赫丁·阿卜杜勒·阿齐兹和夫人会见了中国国务院总理朱镕基和夫人劳安。双方进行了亲切友好的谈话。
    朱镕基总理首先向萨拉赫丁转达了江泽民主席的问候。他说，此次应马哈蒂尔总理的邀请对马来西亚进行正式访问，并有机会会见最高元首，感到格外高兴。他感谢马来西亚政府和人民的热情欢迎和款待。
    朱镕基对建交25年来中马两国关系稳定健康的发展感到满意。他说，中马关系目前发展得很好，高层互访不断，两国没有亟待解决的问题，即使存在一些问题，也完全可以通过友好协商加以妥善解决。两国在各领域、特别是经贸领域的合作取得良好进展。此次访问期间，双方签署了一些协议，将进一步加强两国在经贸、文化等领域的合作。
    朱镕基说，三年前他曾访问过马来西亚。此次旧地重游，又看到很多新的变化。在马来西亚政府的坚强领导下，马来西亚人民同心协力，成功地抵御了金融危机的冲击，实现了经济的复苏。他表示对此感到由衷的高兴。
    萨拉赫丁表示，马中友好交往源远流长，关系非常密切。两国在各个领域、特别是经贸领域进行了很好的合作。马来西亚感谢中方为马来西亚克服经济困难而给予的帮助，这些帮助对马极为珍贵。他表示，马来西亚希望进一步加强同中国在经贸、文化、农业、教育等领域的交流与合作。
    双方还介绍了各自国内的情况。
    朱镕基的主要陪同人员唐家璇、陈耀邦、刘华秋、阎海旺、关登明等参加了会见。
    今天中午，朱镕基总理一行出席了马来西亚全国工商总会举行的午餐会。朱镕基在午餐会上发表了讲话。
    朱镕基说，过去两年，东亚抗击金融风暴，勇渡经济难关，终于迎来了经济复苏的今天。贵国政府和人民根据本国国情，沉着应对，独树一帜，战胜了金融危机的种种困难，显示了贵国政府和人民的智慧与勇气。中国作为在这场金融风暴中同舟共济的友好邻邦，看到马来西亚社会稳定，民族和睦相处，经济逐步复苏，感到由衷的高兴。贵国的经验进一步证实了一个真理，那就是发展中国家应根据本国国情制定经济政策，走有自己特色的发展道路。
    朱镕基说，正如马来谚语所言：“我们双脚站立的土地，就是我们必须撑起天空的地方。”亚洲金融危机告诉我们，在经济全球化进程加速的今天，维护经济安全，防范金融风险，已成为本地区国家共同面对的紧迫课题。应对这一新的挑战，既需要各国政府通力合作和不懈努力，也需要各国工商金融界的积极配合和大力参与。危机也是契机。只要我们勇于探索，加强合作，共同努力，亚洲的未来必定是光明的。
    他说，亚洲金融危机也给中国经济带来了严峻考验。中国政府审时度势，当机立断，在保持人民币汇率稳定的同时，采取了扩大国内需求的一系列政策措施，特别是加强基础设施建设和企业技术改造投入力度，以带动国民经济增长。总的看来，这些措施已取得预期的效果。我们将进一步实施扩大内需的政策措施，继续加大基础设施和技术改造投入，调整经济结构，提高经济增长的质量和效益，保持经济持续较快发展。
    他表示，中国将坚定不移地改革开放，走符合自己国情的道路。随着11月15日中美两国签署关于中国加入世贸组织的双边协议，中国加入世贸组织的步伐将加快。中国进一步扩大对外开放，将大大增加外国工商企业家来华投资和开拓市场的机会。可以预见，随着中国经济的进一步发展，中国与包括马来西亚在内的亚洲各国的经贸联系将日益紧密，合作领域会不断扩大。
    朱镕基说，今年是中马建交25周年。25年来，中马在各个领域的友好交流与合作取得了长足的进展。双边贸易额已从建交初期的3.68亿美元发展到1998年的42．6亿美元。今年1至10月，两国贸易额已达41亿美元，比去年同期增长近25％。两国贸易已初步摆脱了金融危机的阴影，恢复了稳步、快速发展的势头。两国相互投资也在原来几乎空白的基础上取得了可喜的成绩。这饱含着两国工商企业界人士开拓创业的艰辛，也展示了两国经贸与技术合作的巨大潜力。他说，把一个更深、更广、更实、更密切的中马关系带入新世纪，是我们两国政府和人民的共同愿望。今年我们两国政府签署的关于未来双边合作框架的联合声明，为两国在相互信任、相互支持的基础上建立全方位的睦邻友好合作关系勾画了蓝图。中马关系，尤其是中马经贸合作的美好未来需要我们大家共同去开拓和创造。我真诚地期望，通过包括在座各位在内的中马两国工商企业界人士的积极努力，中马两国全方位的睦邻友好合作关系将不断迈向新的高度。
    讲话后，朱镕基回答了大家提出的问题。


中国机械设备进出口总公司承建马来西亚燃煤电站(2001.12.06)

    梅芳

    本报北京12月4日讯中国机械设备进出口总公司3日与马来西亚沙捞越州电力供应公司签署合同，承建马来西亚古晋二期2×55MW燃煤电站。
    据介绍，这笔合同总金额为1亿多美元，建设周期38个月。1994年，中国机械设备进出口总公司签约承包了马来西亚古晋一期2×55MW燃煤电站项目。这也是我国火力发电设备首次进入马来西亚市场。中国机械设备进出口总公司不懈努力，克服困难，于1998年完成电站建设。经过一年的商业试运行，完全达到设计技术标准，获得马来西亚各方好评，为中国机械设备进出口总公司获得古晋二期燃煤电站建设合同奠定了基础。
    迄今为止，中国机械设备进出口总公司已累计向马来西亚、菲律宾、泰国等国家出口20台火电机组、226套水轮发电机组，已建成发电254万千瓦。今年以来，中国机械设备进出口总公司签约成交额达16.39亿美元，生效10.55亿美元。
    全国政协副主席孙孚凌出席签字仪式。


马来西亚巫统党代会开幕　中共中央致辞祝贺(2002.06.21)

    邱孝益

    新华社吉隆坡6月20日电（记者邱孝益）马来西亚最大执政党马来民族统一机构（巫统）第五十六届全国代表大会20日在这里开幕。中国共产党代表、河南省委副书记支树平出席了大会。
    来自马全国各地的2000多名代表参加了会议。为期3天的会议将讨论马当前面临的政治、经济和教育等问题。马来西亚总理、巫统主席马哈蒂尔在会上发表讲话，要求马来人努力工作，掌握知识和技能，学会经商和办实业，以应对竞争和挑战。
    中共代表支树平向大会递交了中共中央致巫统最高理事会的贺辞。贺辞说，自中马两党建立关系以来，双方的友好交往不断深入，为促进国家关系的发展发挥了积极作用。在新的形势下，中国共产党愿继续保持并加强与马来西亚巫统的友好合作关系，为推动两国全方位睦邻友好合作关系的发展作出更大贡献。
    这是中共代表第六次出席马来西亚巫统党代会。开幕大会后，马哈蒂尔总理会见了支树平等外国政党的代表。


中马两国央行签署货币互换协议(2002.10.11)

    田俊荣

    本报北京10月10日讯记者田俊荣报道：近日，中国人民银行与马来西亚国家银行（马来西亚中央银行）在北京举行了美元／马来西亚林吉特互换协议签字仪式，中国人民银行行长戴相龙和马来西亚国家银行行长吉蒂分别代表本国央行在协议上签字。根据此项协议，中国人民银行可在必要时向马来西亚国家银行提供15亿美元的信贷资金，作为对国际金融机构援助资金的补充，以便在马方面临国际收支问题时给予支持，维护金融稳定。