人民日报资料选辑_新疆往事：官僚专断与社会改良（1956-1965）

地方工人阶级的成长
工业建设·集体化·若干社会进步
生产建设兵团
宗教界上层的声音：低调求生存
官方的立场与行动


地方工人阶级的成长

目录页

三万女职工战斗在甘肃　天山南北民族女干部大批成长(1957.03.08)
重视少数民族职工的意见(1957.10.07)
少数民族工人的队伍在成长中——访少数民族代表（节选）(1957.12.07)
能工巧匠——托乎提·克然木(1959.03.19)
昔日大戈壁今天石油城　吐尔逊阿吉代表谈克拉玛依石油工业大跃进(1959.04.30)
新疆少数民族职工已有九万多　分布在天山南北的数百厂矿　成为建设自治区的重要力量(1959.06.06)
阿不都阿郎　巩乃斯种羊场的出色牧工(1959.07.10)
工人誓师比武　农民斗志昂扬（节选）(1959.08.31)
少数民族地区经济建设大发展　各民族代表在群英会上热情歌颂总路线（节选）(1959.11.02)
树立更多李弄琴式标兵　乌鲁木齐七一棉纺织厂大兴先进帮后进之风(1960.04.03)
心红手巧的女工李弄琴(1960.04.03)
新疆开展“一五、一三、五”夺钢赛(1960.04.16)
普及机、电科学知识(1960.07.13)
根据矿区分散、干部较少的特点发展“四同”经验　新疆硫磺沟铁矿场实行九字工作法(1960.08.15)
在昆仑山下安家——记江苏缫丝姑娘参加新疆建设的事迹(1960.08.28)
新疆六道湾煤矿各族职工协力同心增产原煤　连续三年月月完成采煤计划　领导方面重视均衡生产和思想教育工人们情绪饱满干劲充沛(1961.10.14)
在国家大力支持和内地纺织基地的积极支援下　新疆建立起现代化纺织工业(1963.08.24)
汉族工人和各族人民一道艰苦奋斗改变落后面貌　新疆建起初步现代工业基础　少数民族产业工人发展到四万多人(1963.10.14)
新疆西藏民族工人队伍壮大（节选）(1964.04.30)
维吾尔族第一代新工人(1964.10.01)
为革命放羊羊多羊壮(1965.07.04)
单纯的农牧业经济地区变为农牧工业全面发展的地区　新疆少数民族职工队伍成长壮大(1965.09.18)
深山养马为革命　只要我们当牧工的把放马看成是干革命，对畜群有了深厚的感情，就会不怕困难，一心发展马群(1965.10.19)
我和我的汉族师傅(1965.10.28)

目录页


三万女职工战斗在甘肃　天山南北民族女干部大批成长(1957.03.08)

      目录页　　　下一页

    据新华社兰州7日电　甘肃省女职工目前人数将近三万人，比1952年增加了十几倍。她们在基本建设、地质勘探、厂矿企业、交通运输、商业贸易和文化教育等各个战线上，担任着测量、钻探、工程设计、施工调度、高压焊接、汽车司机、推土机手、车工、话务员和营业员等职务，做出了很大成绩。
    近一年来，全省共涌现出女工业先进生产者四百六十二人，女先进工作者八百三十五人。从三门峡工地来到刘家峡的广东姑娘王雄英，去年9月在刘家峡上游龙羊峡的水准测量中，改进了测量水准路线方案，不但提前完成了测量任务，还给国家节省资金三千多元。由于她工作成绩优异，屡次被评选为先进工作者。兰州热电站工地的两名女高压焊工萧素芳和周翠兰，只经过六个月的学习就已经掌握了高温高压电焊技术，电焊质量一般都合乎国家要求。
    据新华社乌鲁木齐7日电　新疆维吾尔自治区培养出了大批少数民族妇女干部。现在自治区各级党和政府机关以及各事业、企业单位中，维吾尔、哈萨克、回、蒙古、柯尔克孜等少数民族妇女干部共有四千九百多名。目前在巴音郭楞蒙古族自治州、阿克苏专区和疏勒、鄯善、乌恰、乌鲁木齐、喀什市等十二个县、市，都有了少数民族的女副州长、副专员、副县长和副市长。在各级党组织和政府机构的各部门中担负领导职务的更多。这些少数民族妇女干部都受到了各族人民的爱戴。


重视少数民族职工的意见(1957.10.07)

上一页　　　目录页　　　下一页

    本报讯　克拉玛依矿务局在整风当中，积极地改进工作。
    过去钻井时，地质部门为了取岩心，收集地质资料，了解地层变化情况，往往要求停钻；但井队人员为了争取较多的进尺，要求继续钻进，往往忽视井壁取心。这个矛盾存在已久。为了解决这个问题，钻井处指定该局总工程师和主任地质师负责研究。经过多方面采取技术措施，已使钻井进尺和取岩心的工作都完成得比较好。第二季度的岩心收获率由第一季度的32.2％提高到45％，钻井进尺也完成了101.4％。为了保证工人安全生产，矿务局给钻井、井架安装等部门工人发了铝制的安全帽。
    矿务局和党委会也注意及时解决少数民族职工提出的批评和意见。矿区的维吾尔族职工在少数民族职工中占多数，但过去矿务局在行文方面，多用汉文，使工作受到一定影响。调整了翻译员和维吾尔文打字员后，现在除了一些技术性的文件还不能翻译外，其他文件都有维吾尔文。同时，提拔了一批少数民族干部，充实了各单位的领导，使少数民族工人的意见能够及时反映给领导。

    （新疆日报编辑部）


少数民族工人的队伍在成长中——访少数民族代表（节选）(1957.12.07)

    叶剑韵

    我国是一个多民族的国家，除了汉族以外，还居住着五十个以上的少数民族。少数民族的人口虽然只有三千五百多万，占全国总人口的6％；可是居住的地方却占了全国总面积的60％。在反动统治的年代里，他们受尽了压迫和摧残。解放后，情况发生了根本的变化。建国以来，到1956年，少数民族地区已经建成了四百二十三个现代工矿企业。在新疆维吾尔自治区，天山南北相继建成了一百多个有相当规模的钢铁、机器制造、纺织、缫丝、皮毛等工业企业。内蒙古刚成立自治区的时候，只有不到六十个作坊，勉强称为近代工业的只有几处设备破旧的小发电厂和一所毛织厂。现在现代化的工厂一个接一个地建立起来了。规模宏大的包头钢铁联合企业，正在加紧建设。桂西僮族自治州去年新建扩建了四十多个厂矿，目前，正在建设一座年产八千到一万两黄金的田阳金矿厂。在四川，当年红军长征经过的草地上，几座奶品加工厂、发电厂和煤矿也正在修建和准备修建。吉林省延边朝鲜族自治州的工业产值，已占到自治州工农业总产值的76％。正在进行的空前规模的地质勘探工作，更预示着少数民族地区工业发展的光辉远景。从1952年开始，先后有九十多个地质勘探队在少数民族地区进行查勘。据已经取得的地质资料证实，在少数民族地区有藏量极为丰富的铁矿，有溢流地下的石油海，有取之不尽的煤层，还有有色金属、稀有金属、非金属矿和水力资源，真是应有尽有。
    由于少数民族地区的工业有了迅速的发展，一支少数民族的工人队伍已经形成。现在，这支队伍虽然只有十六万人，可是，这件显明的事实却告诉了我们：各少数民族从根本上改变经济落后的状况，逐步走上先进民族的行列，一个从无到有，从小到大的局面已经展现在我们面前了。
    就在少数民族地区的工业蒸蒸日上，少数民族工人的队伍迅速成长壮大的时刻，我访问了来自祖国边疆出席工会第八次代表大会的少数民族代表。
    新疆自治区维吾尔族代表、自治区工会副主席乌守洛夫的谈话，像诗一样燃起了人们的希望和理想。他说，新疆各族人民是善于骑马的，解放后，民族工人成长的速度就像快马加鞭一样，不是几倍、几十倍，而是成百倍的。反动统治时期，全区的少数民族工人还不足五百人；现在已经发展到十二万五千多人；明年将发展到十五万多人。拿南疆的主要城市喀什市来说，解放前没有一个二十人集中在一起生产的厂子。现在，这里有了水力发电站，全市拥有数千名产业工人。北疆的伊犁，在鼎盛时期，也只有一个近百人的皮革厂，现在百人以上的厂子就有好几个。全区成立了三个州工会，三个市工会，十六个县工会，十四个产业工会……


能工巧匠——托乎提·克然木(1959.03.19)

    王安　杨克现

    托乎提·克然木，是出席新疆农业先进生产单位及先进生产者代表会议一千多个代表中年纪最老的一个。他，八十二岁，眉毛都灰白了，精神却很旺盛。
    我们问候老人身体健康的时候，托乎提·克然木却诙谐地回答说：“解放九年多了，自从领到公费医疗证，还没有用过它一次呢！”
    托乎提·克然木是新疆一个普通的农机修理员。最近九年来，他走遍了吐鲁番、库车，走遍了辽阔的库尔勒专区各县，最后在且末县安家立业。他不畏任何艰苦，千里奔波，为各地维吾尔族农民修理马拉农具，修理水磨，修建各种农作物加工工具。农民们都亲切地叫他“托乎提阿卡（哥）。”
    托乎提有七十二年的生活都是在贫困、饥饿、侮辱和鞭打中度过的。他从九岁开始，便陆续学会了打铁、盖房、做磨面、榨油、轧棉花的水轮机，学会做铁木质的织布机……，但都没有用处，他为了生活，还不得不到处流浪。
    有一年，托乎提和他的哥哥买法尼亚孜制成了一架水力轧花机。他们把机器从吐鲁番搬到库车县，开始时库车四个大地主都争着轧棉花，后来地主们商定谁都不轧，命令托乎提把机器搬出库车县，托乎提不搬，他们就把托乎提扭送县衙，坐了六个月监狱。从监狱出来，托乎提把机器搬到偏僻的其乃巴克村。地主们发觉后，唆使爪牙捣毁机器。托乎提无法，只好背起铺盖流浪了。
    后来，托乎提在旧社会的农垦厅附属农具厂找到工作，干了十多年，他凭着丰富的经验和灵巧的双手打制过成千的农具配件，修理过各式各样的农具。最后，却派他去阜康开荒。这一次被迫参加垦荒的四千多个农民兄弟都是在皮鞭下工作的，托乎提病倒了。病好后，厂长对他说：“你已六十多岁，没有用处了。”就这样把他赶了出来。他不得不在垃圾堆里捡些破烂混肚子，空有一双勤劳而又灵巧的手，却一直过着缺吃缺穿的流浪生活。他不止一次想到：难道世界这样大，竟没有托乎提施展双手的地方，难道穷人就永远找不到幸福的生活？
    七十二岁那年，新疆解放了，托乎提从和阗回到了乌鲁木齐。他怀着眷恋的心情来到农具站（即原先农具厂），试探能不能充当一名打更巡夜的人。农具站领导上知道他是曾在这里作过十几年工的老工人以后，留下他做一个普通杂工。
    托乎提到了农具站不久，看见国民党时代遗留下来的三架报废的马拉割麦机，禁不住就想动手修理。有一天，他给阿合买提站长说：“我看这些机器是可以修理好的。”说着就动手修理安装。他的技术是那样熟练，连农具站干部也看得出神。站长马上用广播喇叭表扬了他，把他从杂工提升为农机修理员。这些事实，使托乎提觉得世界大大变了样子。
    解放初期，新疆各地农机修理人才非常缺少，托乎提走了一县又一县，帮助农民修配新式农具。从此，他才觉得他的一双手有了用处。他的好名声也因而越传越广。1956年夏天，托乎提正在婼羌县农村修理农具，隔着大沙漠的且末县派人来请他去造那里还没有见过的水轮轧花机。当时婼羌到且末之间的公路还没有修通，托乎提已经七十九岁了，他骑着一头毛驴，随着一帮运输队出发了。
    从婼羌到且末是新疆境内一段有名的流沙地带，满眼尽是黄沙滚滚随风流动的沙丘。沿途喝着又苦又咸的水，夜晚就地裹着皮大衣睡在沙堆上。经过了多少天的旅途辛苦，托乎提才到了且末县。
    托乎提在当地领导的支持下，一年间帮助农民建立起三座大型水力轧花厂。他制造的水轮轧花机，每台每天可以轧花八千斤，比人力轧花机工效提高一百多倍。
    几年以来，托乎提内心深处早就埋藏着一个愿望：作一个有觉悟、有文化的共产党员。他曾经多次地把申请书递给他工作过的单位的党组织。为了学习党的政策，迅速提高自己的政治觉悟，托乎提从七十六岁那年开始学文化。前后经过八个月，他终于学会了维吾尔族文字母的书写和拼音。一掌握了文化，他首先就买了一本维吾尔文中国共产党党章带在身边。他逐字逐句地研究、理解，他知道上面每一个字是多么重要。
    1957年10月，托乎提多年的愿望实现了，且末县当地党组织接收他参加了中国共产党。这时，他正刚刚满八十岁。
    去年春天，农业大跃进的号角响起来了，边远的且末县感到各种农具、畜力和人力都非常紧张，到夏收前，农具改革运动便闹起来了。托乎提想到自己是一个共产党员，应当更好地为人民服务。他看到且末县农民用大镰刀割麦，速度太慢，就创造一种人推的或者是马拉的割麦机；他觉得轧花机效率还低，而机器房棉絮尘土飞扬，又妨碍工人健康，便想法改进了水轮轧花机。眼看麦子就要收割，且末这个产粮县连个打场的石也不多，急需创造一种新的打场机器。从这以后，托乎提就日夜思考、设计起打谷机起来了。他一会儿拿起铅笔在纸上画，一会儿掏出粉笔在墙上画。夜晚想得闷了，他合衣而卧；觉得有一线希望，立刻跳起再画。白天想得闷了，就上街道透透风。在街上散步时，手又情不自禁地在空里画起来了，他一心想着模型图，简直连路上的行人也视而不见。在他和困难作斗争的时候，中共且末县委副书记郝树川同志经常来鼓励他，劝他不要灰心丧气。这样托乎提终于在七天内把模型图设计出来，又加上二十五天的制造修改，一架被命名为“东风牌”七马力的水力小麦脱粒机制造出来了。经过试验，只要四个人操纵，每小时可脱小麦八百五十斤，顶上一百多头牛踩场的效率，打出的小麦也干净。群众都高兴地说：“托乎提阿卡真是我们且末县的技术革命家！”
    东风牌小麦脱粒机制造成功后，库尔勒专区请他向全专区五个县的铁木工匠传授制造小麦脱粒机的技术。在那里他又进一步研究把它改为各种粮食作物的万能脱粒机。当他动身到乌鲁木齐开会的时候，年轻的维吾尔铁木工匠们都无比兴奋地替老师傅送行。


昔日大戈壁今天石油城　吐尔逊阿吉代表谈克拉玛依石油工业大跃进(1959.04.30)

    主席，各位代表：
    我是新疆维吾尔自治区克拉玛依油区的石油工人。我怀着万分激动和欢欣鼓舞的心情出席了这次大会，听了周总理及各位首长的报告，从报告中看到了我国人民所取得的伟大胜利和我国美好的前途，更觉万分兴奋，我完全拥护这些报告并表示决心在今后工作中认真地贯彻执行。
    克拉玛依油区，在四年以前还是一片人迹罕至的大戈壁，当时那儿只有一个叫赛里姆的维族老乡靠打猎维持生活。三四年来在党的领导下，经过各族职工的艰苦努力，克服了风沙严寒，酷暑和缺水等各种困难，取得了史无前例的重大胜利，今天克拉玛依已建成为初具规模的石油城市，成为祖国重要的油区之一。
    正像周总理的报告所说，一九五八年是我国历史上前所未有的，国民经济巨大的全面跃进的一年。我们克拉玛依也和全国一样，在中央和自治区党委的领导下，一九五八年各项工作都出现了全面大跃进的景象。钻井、试油、采油都提前一个季度超额完成了国家计划。一九五八年一年钻井的工作量相当于克拉玛依开发以来三年钻井总和的两倍还要多，原油生产相当于前三年总和的三点三倍，试油为一点六倍。在钻井效率方面，一九五八年有了很大的提高。一九五七年以前一个队一月只钻三百多公尺，自从一九五八年初张云清钻井队提出“月上千、年过万”的口号以后，“月上千”运动就风起云涌，逐渐发展到钻井大队“千米满堂红”和井队“月上双千”，“三千”甚至到“四千”以上。张云清钻井队九月份一个月钻进了四千五百五十九公尺，孙玉廷钻井队在严寒的冬季一个月钻进了四千八百七十三公尺，钻机月速度比以前提高了十五倍，成为全国冬季钻井的一面红旗。全年月上千井队占全部钻井队百分之八十以上，这和一九五七年比较，确实是一个很大的飞跃！
    试油方面也是一样，以往一个队一月试油不到二层，一九五八年试油二队创造了月试六十六点零一层的全国最高标杆，比过去试油速度提高了三十二倍。
    在安装工程方面，以往拆卸搬运安装一部中型钻机需要十五天，大型钻机要一个月甚至要四十五天。一九五八年经过全体同志的钻研，苦战和掌握了新的技术，创造了大块整体搬运方法，后来又改进为立体搬运方法，因而安装效率大大提高，由以往的十五天缩短到七天，五天，最后是一天一口井。工人同志写了这样的诗句：“红日东升拉井架，夕阳西下钻井忙。”今年第一季度我们更在去年的基础上继续跃进，缩短到最快时大架子十二小时安装一部，中型架子七十五分钟安装一部，提高效率三十五至九十倍。党教导我们不能满足这些成绩，最近我们又提了一项建议，准备向安装一部大架子只用八小时的方向迈进。
    更令人兴奋的是一九五八年我们经过钻探以后，克拉玛依储油面积大大向外扩展了，特别是一九五八年和今年又连续发现了高产区油田，这就给今后克拉玛依石油工业更大的发展创造了条件。
    一九五八年在油田建设上也进行了不少的工作，尤其是建筑安装工人，发挥了冲天干劲，仅花了七个多月时间建成了一百四十七公里长距离的克一独输油管线，这不仅大大降低了原油运输成本，节省下大批运油汽车，而且为今后建设更多更长的输油管线积累了经验。
    一九五八年能够取得这样大的成绩，首先是党和毛主席的英明领导，在社会主义建设总路线的光辉照耀下，各族职工以冲天的干劲，奋勇斗争的结果。去年朱德副主席亲自长途跋涉来到克拉玛依，这给全体职工以极大的推动和鼓舞。当时全体职工同志表示决心，一定要创造更大的成绩，来回答党中央和毛主席对我们的关怀和期望。
    在党的领导下，汉族和新疆各族职工，特别是和克拉玛依各族职工，亲密团结互助合作，共同鼓足干劲，力争上游。各族职工曾在九级大风下相互扶持，搬运井架，在电灯熄灭以后，点起火把来开钻；司钻荆义田同志因为有关节炎，夏天他就穿着棉裤上井钻进，为了保证安装速度，他在井上四天四夜不下火线，我们的口号是“人不解甲，马不离鞍，不立标杆，誓不休！”女同志的三八组也提出“赛过男子汉，大闹黑油山”的口号。各民族职工在共同劳动和学习中是同甘共苦、共同奋斗共同进步的。
    几年来，在党的正确的民族政策指导下，大批地培养了当地少数民族工人，他们的技术水平得到了迅速提高。一九五八年民族技术工人比一九五六年增加三倍以上。就以我自己来说，由于汉族老师傅的积极教导和热情帮助，因而在不到一年的时间内，就基本上掌握了安装技术，到现在三年多的时间，我已成为一个比较熟练的五级技术工人了。总之，克拉玛依的各族职工正在社会主义建设的基础上，紧密团结，胜利前进。尤其在一九五八年进行了反对地方民族主义的斗争，我们的团结比过去任何时期都更加巩固了，这些都是我们在党的领导下，更加大踏步前进的基本保证。
    党中央和毛主席已经给全国各民族人民指出了今年跃进的方向。周总理的报告给我们明确地指出了一九五九年的方针任务。我们在取得去年成就的基础上，一定能够实现更大的跃进。我们克拉玛依在钻井、采油等重要工作上，已经提前一个月完成了第一季度的任务。这次全国人民代表大会会议的召开，更给我们以极大的推动和鼓舞。我们克拉玛依的石油工人，一定要在党的领导下，鼓起更大的干劲，继续发扬敢想、敢说、敢做的共产主义精神，苦干加巧干，决心提前超额完成全年各项国家计划，作为向国庆十周年献礼！
    我们克拉玛依油区的各族职工，在党的领导下，紧密团结，更加鼓足干劲。我们立志要把新疆维吾尔自治区建设成为一个祖国的强大的石油工业基地，随着兰新铁路的修通，让工业的血液——石油，像河水一样源源不断地从克拉玛依流向祖国的各个角落！


新疆少数民族职工已有九万多　分布在天山南北的数百厂矿　成为建设自治区的重要力量(1959.06.06)

    据新华社乌鲁木齐5日电　新疆维吾尔自治区已经有了九万多名维吾尔、哈萨克等少数民族的技术工人、技术人员和企业管理干部，他们分布在天山南北数百个厂矿企业中，成为建设自治区的一支重要力量。
    新疆过去几乎没有什么现代工业，1949年解放时少数民族职工很少，自治区交通厅运输局在1950年才只有四名少数民族汽车驾驶员和修理工人。近十年来，党和政府采取各种措施，积极培养本地民族的技术工人和干部，每年选送大批少数民族职工到内地厂矿学习和参观，开办短期训练班，并用指定汉族师傅带徒弟等办法培养少数民族工人。自治区还开办了石油学院、矿冶学院和工业交通、邮电、电业、化工等各种专业学校，培养少数民族技术干部。
    随着1958年自治区工业生产大跃进，少数民族的职工队伍迅速壮大。在自治区煤炭工业中，少数民族职工占到58％以上，人数由1949年的二百二十六人增加到三万两千多人。石油工业战线上的一万多名少数民族职工中，有六百多名担任技术员、工程师、处长、厂长等职务。


阿不都阿郎　巩乃斯种羊场的出色牧工(1959.07.10)

    阿不都阿郎是伊犁草原上巩乃斯种羊场的牧工。六年多来，他精心饲养和培育种羊，不断提高羊只繁殖成活率，连续创造高产纪录，在富饶的伊犁草原上树起了一面牧业生产的红旗。根据1953年至1958年统计，他平均每年牧放羊三百五十余只，育羔二千三百三十六只（不包括今年的早春羔）；由他培育成长的新疆细毛羊，体重和产毛量每年都超过规定指标；繁殖成活率也一直上升：1954年为120％，1958年提高到151％。在继续大跃进的1959年，早春羔又获得大丰收，全群二百只母羊产羔三百一十六只，其中双羔一百一十三只，三胎两只，繁殖率达156.5％，创造了该场历史上的最高纪录。
    阿不都阿郎出生于贫苦的牧工家庭，现年四十岁，哈萨克族，1956年加入中国共产党，曾四次被评为场的先进生产者，1957年被评为自治区先进生产者，1958年荣获全国劳动模范称号，并受到中央农业部的奖励。
    对社会主义事业充满激情的阿不都阿郎，平时很注意学习别人的长处，经常主动和其他牧工交流经验，也能下苦工钻研业务。为了实现高产丰收计划，他选出一小群母羊，牧放在草质不同的草场上，了解饲养对羊只发情的作用。观察结果，牧放在干枯芦草地带的羊上膘慢，发情的只有一、两只；放在靠河岸附近嫩绿草地的羊上膘快，发情的有五十只。他总结了这个经验，进一步改进了牧放方法，羊的体重普遍增加，全部发情，受胎率达100％，第二年获得丰产。其他牧工学习了他的经验，都收到了良好的效果。
    羊羔出生后的“假死”现象，对丰收很有影响。为了解决这个问题，他一面向兽医和其他牧工请教，吸取科学知识；一面在实际生产中研究分析，总结教训，积累经验，因而掌握了从死亡中挽救羊羔的技术。几年来，他用人工呼吸等办法救活了不少羊羔。
    现在，阿不都阿郎又提出了年内增产羊只300％的跃进计划，要使二百只母羊发展成为一个拥有六百只羊的“高产群”。全场二百余名牧工，也提出了学习和赶过阿不都阿郎的口号，要以创造高产丰收，为祖国培育更多更好的新疆细毛羊的出色成绩，迎接国庆十周年。


工人誓师比武　农民斗志昂扬（节选）(1959.08.31)

    据新华社乌鲁木齐29日电　新疆维吾尔自治区各族人民决心以新的生产成就，响应中共八届八中全会的伟大号召。
    正在开展夺钢大战的新疆八一钢铁厂的一万多名职工，26日晚上举行了誓师大会。来自各个车间的报喜队，打着“坚决拥护八中全会决议”的大红标语，向党报告他们生产上的新成绩。已经提前八天完成8月份生产计划的轧钢车间，要在8、9两月将原计划生产四千四百吨钢材的任务提高到七千四百吨。全厂职工在大会上掀起了竞赛的热潮，炼钢职工保证在8、9两月内增产一千五百吨钢，实现产钢一万吨的计划，迎接国庆十周年，并且提前半个月完成今年全年生产任务。
    乌鲁木齐市郊的各族农民也已经纷纷行动起来。红星人民公社的社员们提出到8月底要坚决完成今年扩大秋菜种植面积一千多亩的任务，二十二名青年积肥队员提出要把原计划到国庆节积肥三十万斤的指标，提高到四十万斤。
    在辽阔的克拉玛依油田，连日来从采油站、计量站到运油和输油战线，到处呈现着为完成和超额完成今年原油生产任务而战的气氛。矿区党委在中共八届八中全会公报和决议发表后，立即召开常委会议，根据公报精神决定在全油区二万多名职工中，进一步开展增产节约运动。克拉玛依采油青年二队的职工表示要超额五千吨完成全年的采油任务，为国家节约五十万元，原油成本要比去年降低40％。当晚全队职工连夜在全队十七个计量站周围修筑防洪墙，以保证安全采油。27日，由于全体职工奋战，超额十五吨完成了装油日计划。


少数民族地区经济建设大发展　各民族代表在群英会上热情歌颂总路线（节选）(1959.11.02)

    新华社1日讯　出席全国“群英会”的少数民族代表，在几天来的大会发言中，热烈地歌颂了党的总路线给全国少数民族地区带来的经济建设大发展，汇报了他们在大跃进中创立的英雄事迹。
    参加这次“群英会”的少数民族代表共有二百七十三人，他们来自蒙古、回、藏、维吾尔、苗、彝、僮、布依、朝鲜等二十三个民族。代表人数比出席1956年全国先进生产者代表会议的代表增加了36％。从农奴制度下获得了解放的西藏劳动人民，也选派他们的优秀儿女参加了这次大会。这个情况是少数民族地区经济大发展的有力旁证。
    随着新疆维吾尔自治区工业建设的日益发展，大批少数民族兄弟涌进了我国工人阶级的行列。六道湾煤矿掘进队长阿合尼牙孜在发言中说，他所领导的掘进队现在有维吾尔族、回族和汉族工人三十一人，其中在1958年大跃进中参加煤矿生产建设的就有十一人。他们这个队从1956年成立以来，年年超额30％到40％完成国家计划，是全矿历年的先进集体。在今年的继续大跃进中，他们又连续获得优秀红旗，始终走在全矿的最前列。阿合尼牙孜说，现在他们全队工人都参加了文化技术学习，准备迎接更大的生产建设高潮。工人们的保证口号是：“59年扫除文盲，会看文件会写信，知心话儿捎北京！”


树立更多李弄琴式标兵　乌鲁木齐七一棉纺织厂大兴先进帮后进之风(1960.04.03)

    本报讯　新疆乌鲁木齐七一棉纺织厂，在技术革新和技术革命的群众运动中，树立“李弄琴式”标兵，大兴先进帮助后进的共产主义风格，显著地提高了工人技术水平。“学习李弄琴”运动，已经从个人帮助个人，发展到集体帮助集体，从技术上的帮助，发展到思想上的帮助，比、学、赶、帮的新风气遍及全厂，使原来少数先进生产者的操作技术，很快地变成全厂普遍的生产水平，这个运动还在向全市、全区发展，在全市、全区大兴共产主义的风格。
    近半年来，七一棉纺织厂树立了热心帮助后进的先进标兵一百一十四名，涌现了九百多名先进个人和七十九个先进集体，并且有四百四十多人和二十五个集体赶上了先进水平，全厂的生产水平得到显著的提高，运转工人的看台能力在今年两个月中就平均提高了30％，全厂月月完成生产计划，几种主要产品的用棉、用纱都达到全国的先进指标。
    七一棉纺织厂先进帮助后进的群众运动，是全厂职工展开“学习李弄琴”运动的发展。出席全国群英会的先进生产者李弄琴，是这个厂一分厂精纺车间挡车女工，她虚心学习和刻苦钻研技术，创造了一套比较先进的操作法。她在操作时，动作灵活轻巧，效率高，质量好。去年她一共提了六十四件技术革新建议，提高了生产，和一般挡车女工比较，她每天平均节约原棉将近两磅，是全厂著名的“巧织女”。特别是她在党的培养和帮助下，明确树立了“一个人好不算好，大家好才是好”的思想，自愿离开一连六年保持先进集体的小组，到别的班、组去挡难挡的车，千方百计地把自己的技术和经验，毫无保留地传授给需要帮助的同志，碰到别人不欢迎的时候，仍不灰心地满腔热情地继续帮助，提高了集体的技术水平，树立了共产主义思想红旗，使先进生产者的种子在群众中迅速生根、开花和结果。
    七一棉纺织厂是新疆维吾尔自治区一所现代化企业，由于1958年秋天以后入厂的新工人占了全部工人总数的80％以上，生产技术水平不高。新工人和老工人之间，技术水平相差很大。如老工人可以挡六百锭、八百锭甚至一千二百锭，新工人只能挡二百锭。少数老工人测定操作法时达到九十五分以上，而全车间平均只达到六十八分。如何迅速改变大部分工人技术水平不高的情况，就成为全厂生产持续跃进的关键。
    七一棉纺织厂党委根据两年跃进中大搞群众运动的经验，从去年下半年开始，在全厂展开了一个以技术革新和技术革命为中心的先进帮后进运动，在总结并推广李弄琴先进操作法的同时，更强调她千方百计帮助别人的可贵的共产主义思想，对全体职工进行教育，开展“学李弄琴，赶李弄琴，实现全厂大跃进”运动。并且培养了一批思想好、生产好、完成任务好和帮助别人好的“李弄琴式”标兵，大力提倡同工种帮技术，不同工种帮思想，使先进对后进的帮助从单纯技术帮助的范围，扩大成为包括技术、思想的全面的共产主义同志式的帮助，大大地激发了广大职工自觉地学、比、赶、帮的热情，提高了集体主义的觉悟，为群众性的生产技术革新和技术革命打下了坚实的思想基础。
    在全厂范围的从技术到思想、从个人到集体的先进帮后进的运动中，职工的技术水平和思想觉悟都起了巨大的变化，出现了人人比、学、赶、帮的新风气。全厂已经涌现了一百一十四名“李弄琴式”标兵。如新工人赵桂兰在李弄琴的帮助下，一次换六个粗纱的时间从九十多秒降低到七十多秒，赶上并且超过了李弄琴和其他老工人，而且还能主动帮助经常完不成生产计划的王秀传等同志超额完成计划。印染分厂装璜小组长王毓凤，过去不愿意码次布，常常把次布分配给组里其他同志去码，结果全组闹不团结，任务也经常完不成。在“学习李弄琴”运动中，王毓凤彻底转变了，不但争先码次布，还积极帮助别人完成任务，结果全组任务完成得很好。新工人占90％以上的一分厂精纺车间，已经有一百一十六名工人，经过努力由落后达到了先进水平，最近测定操作法时，全车间已经从去年6月以前的六十八分，猛增到九十分以上。技术最差的新工人都能挡六百纱锭，最好的已能挡一千二百纱锭，和老工人中的先进能手不相上下。
    由于比、学、赶、帮的群众运动深入开展，去年10月，一分厂精纺车间丙班有完不成月计划的危险，甲、乙两班工人就选派出最好的八名操作能手去支援，帮助丙班工人完成了计划。今年1月初，甲、乙两班的粗纱支数不匀，丙班就专门总结了自己降低支数不匀率的经验，传授给甲、乙两班。印染分厂印染车间在大搞技术革新中，乙班工人首先试验制造自动加酸设备，当他们知道丙班工人也正进行同样的试验时，就把自己制造好的部分设备和准备好的材料，无条件地送给丙班，支援丙班工人完成试验。各车间、各分厂在支援兄弟单位完成生产计划时，互相支援人力、电力已经成为一种风气，保证了全厂去年全年和今年1月份的生产计划都提前超额完成。


心红手巧的女工李弄琴

心红手巧的女工李弄琴(1960.04.03)

上一页　　　目录页　　　下一页

    王安

    高大的厂房里，一排排纺机上，千万个纱锭嗡嗡地飞转。女工们在机器弄挡间穿来穿去，车间技术表演运动会正在进行着激烈的竞赛。广播喇叭喊着：“王凤英二十九秒钟接十个头，赶上李弄琴；郗秀云换六个粗纱九十五秒，比李弄琴慢十五秒”。出席全国群英会的先进生产者李弄琴，正满头大汗地教自己的竞赛对手郗秀云一遍又一遍地学习双手并用找断头的换粗纱方法。郗秀云是一个老挡车工，竞赛以前，勤学苦练了好多天，一心要赶上李弄琴。竞赛一开始，郗秀云换粗纱时只会一只手找断头，接连几次，成绩都大大落后于李弄琴。李弄琴看出了郗秀云操作上的缺点，并且当场就把自己的操作表演给郗秀云看，直到郗秀云完全学会，以八十秒钟换六个粗纱的成绩赶上李弄琴以后，两个竞赛对手才欢欢喜喜地互相祝贺。
    李弄琴是一个二十二岁的湖南姑娘，挡车时不慌不忙，接头快、断头少，出的白花少。去年一年，她一个人就提出六十四件技术革新建议，月月完成生产计划，是精纺车间出色的“巧织女”。特别是她满腔热情地帮助别人，千方百计地把自己的先进技术和经验传授给大家，任劳任怨，在提高全车间、全厂的生产技术水平方面起了很大的作用。不但成为纺纱挡车工人的标兵，落纱工、印染工甚至机工、钳工都心悦诚服地喊她“李师傅”。新疆七一棉纺织厂的几千名工人，从少数同工种工人学习李弄琴的先进技术，发展到全厂职工向李弄琴学习。
    去年春天，大批新工人走进了七一棉纺织厂，精纺车间的汉、维吾尔、哈萨克等各族新工人，超过了全车间人数的80％以上。少数老工人的操作技术水平，在测定时都达到九十五分左右，而全车间平均下来才只有六十八分；有些新工人看二百纱锭，还是白花多，好纱少，严重地影响了全车间甚至全厂生产水平的提高。有的工人提意见，说李弄琴只顾自己完成计划好，不帮助别人，有点个人主义。李弄琴一时想不通，小组、全班开了好几次会，党支部书记也找她谈话，李弄琴委屈地说：“我完成生产计划难道不好吗？”支部书记说：“你能帮助大家都完成，都提高不是更好吗？”接着，党支部书记就和李弄琴算了一笔账，单是把全厂新工人挡车出的白花降低到老工人的水平，一年就能节约二十多万斤棉花，可以纺成好纱。党支部书记又像安慰又像批评地说：“你是共青团员，老工人，又是生产能手，责任可大着哪！”经过激烈的思想斗争，李弄琴慢慢的觉得仿佛站得高了一些，也看得远了一些。当她开始深切地认识到一个人再好，但和集体比较又显得多么渺小，她一肚子的委屈都烟消云散了，内心里深深感激党组织和同志们的帮助。
    从这以后，“一个人好不算好，大家好才是好”的思想，就深深地在李弄琴心中扎了根。从此，她从一个只顾自己生产好的能手，转变成为关心集体、帮助别人的标兵。新工人王秀兰和李弄琴在一个小组，经常完不成生产计划，影响全工区生产计划的完成。副工长和一些老工人去帮助，效果也不大。李弄琴就自告奋勇帮助王秀兰，上班时她帮助王秀兰挡车，下班后又帮助王秀兰勤学苦练，在宿舍里、食堂里都经常看见她们两个人在一起研究操作技术。王秀兰见李弄琴经常牺牲了休息时间或是搁下手里的活来帮助自己，非常感动，不安地向李弄琴说：“我这人就是笨，耽误了你休息和生产。”李弄琴说：“这不是你和我个人的事，是咱们大伙的事，大概是我教的不得法。”李弄琴就和几个老工人研究，改进了教学方法，针对着王秀兰接头慢的主要缺点，一个动作一个动作手把着手教王秀兰接头方法。在她不断的鼓励与耐心的帮助下，不到两个星期，王秀兰终于突破了技术关，接头速度比过去快了一倍，白花大大减少，并且从挡四百锭提高到六百锭，赶上了先进水平。
    党的八届八中全会的公报和决议公布以后，当时大部分新工人的生产热情更加高涨，但是在学习先进操作法时，碰到一些技术上的困难。有一天，车间里贴出一张大字报，原来是李弄琴提出要求离开连续六年保持先进集体的小组，到别的班、组去挡车表演，传授技术。领导上批准了她的申请以后，李弄琴就挨次在甲、乙、丙三个班轮流挡车，哪里有难挡的车，她就到那里去，每次都出色地完成生产计划，并且把技术毫无保留地传授给别人。维吾尔族新工人佐伊姆、阿米娜经常完不成生产计划，老是抱怨自己的车难挡。李弄琴在甲班挡车时，往往提前上班，指导交班的乙班阿米娜等新工人操作。下班以后还留在车间，帮助来接班的乙班工人佐伊姆等挡车。日夜奔忙在车间里，从来不顾自己的一切。有时和少数民族新工人说不通话，就打手势、表演，再不懂，就去找一些技术比较熟练的维吾尔族老工人传授，通过她们，再把先进的操作技术传授给少数民族的新工人。很快，成批的少数民族新工人就掌握了先进操作法，佐伊姆操作时测定成绩达到九十九分，赶上了李弄琴；阿米娜也从挡二百纱锭提高到六百纱锭，达到了先进水平。
    李弄琴在帮助别人时，一贯热情，不怕困难。即使遇到有的人表示冷淡或者不欢迎的态度，她一想到这是集体的事业，就把个人碰到的这些困难不放在心上。老工人王凤英挡车技术也是数一数二的，但是不虚心。开始推广李弄琴操作法时，她就是不学。别人说李弄琴好，她就气呼呼地嚷：“没啥了不起！”李弄琴一方面主动地虚心向王凤英学习，吸收王凤英操作中换粗纱快、质量好的优点，又诚恳地指出王凤英骄傲的缺点，并且从技术上帮助王凤英改进了接头方法。在李弄琴的帮助下，王凤英有了显著的转变，不但能主动地帮助新工人，同时也能虚心向别人学习，技术得到了全面提高。在2月中旬全厂技术表演竞赛运动会上，和李弄琴以同样优秀的成绩成为挡车女工的“姊妹冠军”。
    李弄琴从切身体会中，深深地认识到思想上的帮助，更胜于技术上的帮助。于是她在对周围同志进行技术帮助的同时，特别注意政治思想上的帮助。新工人黎佩茹年纪小，不关心政治生活，进步很慢。进厂的新工人都能挡四百锭了，而她只能挡二百锭，还经常手忙脚乱。李弄琴在耐心帮助黎佩茹提高技术的同时，更多地从思想方面进行帮助。她发现黎佩茹贪看小人书，就介绍一些革命文学作品给黎佩茹看，并且逐步培养黎佩茹对阅读青年修养和政治理论书籍的热情。黎佩茹想家，李弄琴就特别在生活上照顾她，问寒问暖。黎佩茹病了，李弄琴就去看护，端茶倒水。黎佩茹对提高技术的信心不足，李弄琴就鼓励她、安慰她，并且和她订师徒合同，保证教会。黎佩茹在李弄琴帮助下，不仅思想觉悟有了提高，在技术上已经达到老工人的水平。并且经过李弄琴介绍，参加了共青团。
    李弄琴虽然是全厂生产标兵，去年还到北京出席了全国群英会，但她并不因此而骄傲，一贯保持谦逊的作风，向先进学习。她原来每分钟只能接十七、八根头，学习了王传芬、林琴等老工人的经验，并综合她们的优点，使接头提高到每分钟二十四根；新工人赵桂兰挡车巡回中不漏头，李弄琴就拜赵桂兰为师。这样，她的挡车技术就全面得到不断的提高，保持了先进。去年12月李弄琴光荣地参加了中国共产党。她说：“我要永远听党的话，保持先进生产者的荣誉，更努力地发挥一个先进生产者的作用，做一个名副其实的共产党员。”


新疆开展“一五、一三、五”夺钢赛(1960.04.16)

    新疆钢铁战线职工开展以技术革新和技术革命为中心的“一五、一三、五”红旗竞赛运动。“一五”是：转炉利用系数达到十五以上；“一三”是：炼一吨钢用生铁不超过一千三百公斤；“五”是：炉龄达到五十炉。不久以前，自治区钢铁指挥部召开的炼钢会议，要求所有转炉在“十一”以前争取实现这些指标。


普及机、电科学知识(1960.07.13)

    新疆维吾尔自治区第一工程公司组织机械、电气扫盲班，在广大职工中开展“机、电扫盲”运动。从5月初到6月上旬为止，这个公司已组成了二十五个扫盲班，参加学习的先后共有一千四百多人。通过学习，工人们初步掌握了一些机、电原理，科学知识水平有了一定程度的提高，不仅能维护、检修和掌握新机器，而且能不断地进行革新创造，因而促进了新技术的大推广和技术革新、技术革命运动的进一步深入发展。


根据矿区分散、干部较少的特点发展“四同”经验　新疆硫磺沟铁矿场实行九字工作法(1960.08.15)

    据新华社乌鲁木齐电　新疆八一钢铁厂硫磺沟铁矿场党总支最近针对矿区分散、干部较少的特点，把“四同制”领导方法总结发展为“一竿子”、“一串子”、“两摊子”的“九字工作法”。
    “一竿子”是，在矿总支的统一领导下，全矿干部分片包干，包思想、包生产、包生活，一竿子插到底；“一串子”是，值班领导人员按业务系统同各级指挥员层层挂钩，从矿、工段到工作现场，一环扣一环，随时交换情况，推广经验；“两摊子”是，把各业务部门的干部分成深入基层和留在家里的“两摊子”，上下轮流。
    采用以上的做法以后，党总支把全矿各方面的力量拧成了一股绳，做到了一呼百应。现在这个矿的领导工作已经由过去的“三多”、“三慢”迅速转变为“三少”、“三快”：会议少，坐办公室少，报表少；突破生产薄弱环节快，先进经验推广快，上下联系快。
    硫磺沟铁矿原是个小型铁矿，设备差，矿点分散。早在去年2月，矿场党总支书记阎贵财和几个矿长以身作则，同工人同吃、同住、同劳动、同商量。此后矿场党总支又作出全矿干部每月一半时间参加劳动、一半时间处理业务的决议，并且把这项制度作为评比干部工作的重要标准。各级干部在执行这项决议中，都以生产现场为基地，边劳动、边学技术、边调查研究，及时发现问题，解决问题。但是在干部深入第一线之后，上面的工作却发生了不相适应的忙乱现象；新近推行的“九字工作法”，就是矿上的领导干部为消除这种现象而创造出来的。
    硫磺沟铁矿场的领导干部由于长期坚持了跟工人“四同”的制度，不仅迅速提高了自己，而且进一步密切了干群关系，促进生产持续上升。因此，全矿一反过去的落后面貌，成了自治区采掘工业中的一面红旗。


在昆仑山下安家——记江苏缫丝姑娘参加新疆建设的事迹(1960.08.28)

    本报记者　宋政厚

    “古丝道”的传说
    人们提起和田，就会联想到闻名中外的“古丝道”。相传在公元二世纪，从内地来了一位年轻的汉族姑娘，带来了一些蚕种，教当地维吾尔族农民养蚕，从此，我国西北边疆便播下了养蚕的种子。随着时间的流逝，从事养蚕的人越来越多，到公元七世纪，和田便成了新疆的养蚕中心，并且还能织出很好的丝绸。经过一千三百多年，到了国民党反动统治年代，和田蚕丝遭到浩劫，蚕农苦于苛赋杂税，相继破产改业，临近解放时，蚕桑生产几乎消灭殆尽了。1949年底和田解放，党和政府为了扶助维吾尔族农民恢复蚕桑生产，陆续从江苏、浙江等地运来优良蚕种，在历史上一度繁荣的和田蚕丝，又开始恢复了青春。1954年，国家在和田拉斯奎兴建了新疆第一座现代化的缫丝工厂，和田蚕丝事业开始了新的一页。为了培养大批维吾尔族女工，两百多名年轻的江苏缫丝女工，又自愿来到新疆。几年来，她们在昆仑山下辛勤工作，和维吾尔族人民结下了深厚的情谊，帮助当地培养出一千多维吾尔族缫丝女工。现在，缫丝厂正在扩建成为一座新型的缫丝织绸综合工厂。当人们想到这里养蚕事业的兴隆，丝绸工业的昌盛，想到迢迢万里而来的这几百名江苏姑娘，就会联想到一千八百年以前那一个动人的故事。传说是美丽的，而现实生活更美！

    “倔强的姑娘”
    “我们吻别了自己的亲人，来到了祖国的边疆。怀着美好的理想，建设可爱的新疆。我们的思想和工厂一同成长，我们的意志越来越坚强。我们的心已和兄弟民族溶在一起，这里已经成为我们的第二故乡。”这是陆爱梅写在她的“建设新疆之歌”中的一段。陆爱梅是第一批来到和田的姑娘，她的诗文正是她和她的伙伴们的思想的写照。这首诗也常常引起姑娘们一连串幸福的回忆：那还是1954年的春天，她们响应党和政府支援边疆发展缫丝工业的号召，从无锡、苏州动身，带着亲友的勉励、父兄的祝愿，迈上了万里长途。沿路她们不断地盘算着，“还有多远？还要走多少天？”刚到墨玉（距厂三十里），就有人坐不住了，凭窗眺望，寻找着工厂的烟囱。到了拉斯奎（厂址），谁也不敢相信这里就是向往已久的家园，不仅看不到高耸入云的烟囱，就连工厂大门、餐厅、澡塘也不知在哪个角落。姑娘们并不在乎这些，大家互相勉励：“美丽的画图，正待我们描绘。”工厂开工生产了，从原料到机器远不如大家的设想，就连熟练的缫丝工周凤娥，也像是成了生手，经过三天才算是开足二十个磁眼，但产量还不足故乡一半。1956年夏天，从江苏又来了近百名伙伴。姑娘们的劲头更大了。她们懂得只要有冲天干劲，没有实现不了的理想。三五年并不太长，这批姑娘却起了惊人的变化。她们当中已经有90％以上的人加入了党和团，有九十九名被评为先进生产者，过凤英、徐阿二还在1958年光荣地到过北京，见了毛主席。
    姑娘们在和田成长，姑娘们在昆仑山下扎下了根。现在要问她们生活得惯吗？她们会异口同声地回答：“羊肉汤泡馍馍，又香又甜”；若问她们想家吗？她们又会回答：“我们的和田，我们的拉斯奎，我们的丝厂，早已成了第二故乡。”难怪，自治区主席赛福鼎同志去年视察这里，给技术员张顺和送了个维吾尔族名字，翻成汉语的意思是“倔强的姑娘”。这正是对两百多名江苏姑娘成长过程的写照。

    费尽苦心传授技术
    党培养着这些姑娘，这些姑娘也一直牢记着党对她们的教育：要把先进的缫丝技术，传授给维吾尔族姐妹，要让维吾尔族姑娘也成为缫丝的能手。她们把这种工作当成理想和愿望。但是，愿望和理想也不是那么容易实现的。徒工们大都是农家出身，有的过惯了一家一户的生活，有的习惯在草原上放牧，初到工厂过集体生活，不能不说是一次翻天覆地的变化。起初，她们不大习惯。作为老师，面临着这样的问题，为了完成国家生产计划，为了维吾尔族第一代缫丝女工迅速成长，台长应玉琴，为了使工人学得更快，自己便同工人同去同来，在路上还一再提醒大家，告诉大家不要误了上工时间。不按时上工，既影响生产，也难学好技术。
    传授技术，也得花费很大的劳动。女工古札而汗逢人就喜欢说：“马老师费尽了心机，教会我用拿羊鞭的手，缫出了光滑柔软的丝。”她所讲的马老师就是技术员马丽娟。马丽娟把这个维吾尔族牧羊姑娘培养成缫丝的技术员，确实费过心思。古札而汗从小就给地主放羊，不用说，来到工厂手脚是不很灵便的，注意力也不太集中。马丽娟便不厌其烦地一次两次，以至八次十次地讲解，如何穿磁眼，如何取落绪茧……。讲解不清，就自己动手表演或扶着对方的手教。古札而汗起初最头痛的是做鞘的动作不轻快，常常像拿着鞭子赶羊一样，全臂都用上了劲，结果不仅鞘没做好，还打断了其它鞘绪。为了突破这一关，马丽娟便一手托住她的肘部，一个一个地做。这样一个动作就占去几天时间。古札尔汗曾一度灰过心，觉得成不了材，马丽娟便给她讲“愚公移山”、“铁棒磨针”的故事，坚定了她的信心，终于成了技术员。她现在在马丽娟的辅导下，还能在课堂上，向新来的维吾尔族女工讲解技术。
    为了促使维吾尔族女工尽快学好技术，汉族姑娘们便决定要同她们交知心朋友。可是，语言不通又难住了这些姑娘，不过，这回她们丝毫也没有犹豫，学的狠心排除了一切困难。向学生学，从每天碰到的东西学起，向这个工人学了几句，就在同那个工人谈话时用。时间过了不久，她们终于学会了一种民族语言。现在，二十多个台长，都能和维吾尔族女工畅谈自如，马丽娟、张顺和能以流利的维吾尔族话给工人们开技术课，许开霞、浦惠仙等还培养了大批维吾尔族女工入了党。

    深厚的友情
    一块生活，一块劳动，在汉族和维吾尔族女工之间，已经结下了深厚的友情，要问这种友情究竟多深？台长夏惠英对这点感受很深。她在维吾尔族女工台上工作几年了，常与她们劳动、生活在一起。虽然，她也不过是二十挂零，但是她总觉得用“巴郎”（孩子）称呼她的几十个学生更为亲切，她的这些学生也惯于用阿姨和阿达西（亲爱的朋友）代替“老师”的尊称。
    她们当中有些人虽然还受着语言的限制，彼此不能畅谈心思，但是谁又能说她们不是亲生姐妹呢？古比孜汗一天不见她的夏惠英老师，就感到不自在。去年夏惠英回华东探亲，她就一天三次地叨念着：“老师现在到了哪里？是否生了病？”当老师有些愁闷，她就像孩子似地追究原因，直到她的老师现出微笑，她才放下心来。哈米娜肉孜更是个天真的孩子，见到她的汪榴珍老师七年没回家，就朝朝夕夕想着“隔家万里，就不想念亲人吗？”一天，她终于压抑不住内心的激动，催促老师回乡探亲。有许多维吾尔族女工找爱人，也要请老师作主，有些人生下孩子，要请老师参加命名典礼，若不去，他还会从家里把毛驴拉到你的宿舍门前接你。
    这些多情的维吾尔族姑娘，更会尊重和体念她们的汉族大姐，当苜蓿发出幼芽，她们会按照维吾尔人的习惯，将幼芽送给老师，以祝新春愉快；当第一次大雪盖地，她们又会一面喊着卡尔（雪团）达西（兜），一面向老师兜着写有诗句的纸条，以祝愿老师健康地度过严冬。六七月天，她们会为老师准备新鲜瓜果，库尔班节的时候，又会请老师登门作客。就连她们的父母、丈夫，也会尊称老师为“日日满得”（尊敬的意思）。
    她们的友谊不只是限制在生活上的彼此关照，副厂长买买提告诉我：姑娘们已经是血肉相连。原来有这样一桩事情：去年春上的一个深夜，汉族工人李妙珍，因患胃溃疡，病情严重，流血过多，一时昏迷倒地，当夜被送到和田医院，需要输血急救，消息不知怎么被传开了，维吾尔族女工一个叫醒一个，霎时，院里站满了人，一致要求去和田为汉族大姐输血。经过党委一再劝阻，还是有五六十人上了汽车。到了医院，个个直往前挤，巴木汗本来身体较胖，她满头大汗地一边挤一边喊：“血，我有；输吧，我的身体最好。”
    事情已经一年多了，在汉族女工心里，还留有深刻的记忆；可是，对维吾尔族女工来说，印象最深的，还是发生得更早的另一桩事情。那是建厂初期，工厂输送了七十多个维吾尔族姑娘去苏州培训，其中有个叫努尔尼沙西里甫的女工，去后不久，小产生了孩子，孩子一出世就已气息奄奄。为了救活孩子，汉族大姐们到处奔走，寻找名医；并找来当时苏州唯一的一架电温箱。经过抢救，孩子活了。为了照顾努尔尼沙西里甫学习，医院一直为她保育了五个月。临走时，汉族女工有的送衣服，有的送奶粉，还有的送鞋袜，听说连孩子两岁穿的鞋子都全给准备了。为了不忘汉族大姐的关怀，维吾尔族姑娘特为孩子取了个“热里古”的名字，意思是“幸福的花朵”。


新疆六道湾煤矿各族职工协力同心增产原煤　连续三年月月完成采煤计划　领导方面重视均衡生产和思想教育工人们情绪饱满干劲充沛(1961.10.14)

    9月，已连续三十七个月，月月超额完成国家采煤计划，同时有二十四个月完成了掘进计划，为国家增产了大量原煤。
    这个矿从1958年以来，坚决贯彻执行了“以采定掘、以掘保采、采掘并举”的方针，使生产处于主动地位。为了在采煤任务紧的情况下，不断地为生产做准备，矿的领导上不断地加强了掘进队伍的力量，抽出一名副矿长和一名工程师领导掘进工作，在原料材料上优先供应掘进的需要。矿上还定期召开以改善采掘关系为内容的会议，及时组织平衡生产。
    六道湾煤矿从1958年以来，在基本上没有增加什么新的设备的情况下，本着自己动手、因陋就简的精神，一方面坚持革新机具、改进操作技术，一方面充分发挥现有设备的潜力，以适应增加生产的需要。同时，还十分重视各项设备的维修工作，保证机械正常运转。为了加强经常性的维修工作，矿上建立了五个专业维修小组，实行三班巡回检修。在操作工人中实行了包运转、包安全、包小修的责任制度，加强了操作人员的责任心，使一些设备事故能及早发现和防止。
    六道湾煤矿党委很重视对各族职工的思想教育工作。这个矿的采煤、掘进工人中，少数民族职工占80％以上，矿党委非常关心各族职工在政治、业务和技术水平方面的提高，经常进行民族团结的教育、形势教育和政策教育。他们还采取举办各种专业和工种训练班、派送少数民族职工去内地先进煤矿学习、参观，以及师傅带徒弟等办法，来提高少数民族职工的业务和技术水平。许多少数民族职工被提升担任了矿上的重要职务。现在采、掘生产区的区、队一级的领导干部，基本上都由少数民族职工担任。全矿汉族和少数民族工人之间，团结得非常亲密。
    这个矿的领导干部，三年来坚持了深入生产、调查研究和紧密依靠群众的优良作风，他们实行了干部轮流下井值班的制度，使井下日夜三班都有领导干部指挥生产，因而许多关键问题解决得及时、准确。在解决生产关键问题中，矿上各级领导干部和技术人员、老工人同商量、同研究，充分听取群众的意见。如今年年初，矿上发现矿车重，工人推不动，影响生产，领导干部就广泛听取工人和技术人员的意见，发动大家找原因想办法，把矿车装上了滚珠轴承，大大提高了运输效率，促进了生产。


在国家大力支持和内地纺织基地的积极支援下　新疆建立起现代化纺织工业(1963.08.24)

    根本改变了解放前全区没有一枚纱锭的状况。现在市场上需要的棉布大部分已能就地供应，第一代当地民族的纺织工人队伍开始形成。
    据新华社乌鲁木齐电　新疆维吾尔自治区的纺织工业，在国家大力支持和汉族兄弟的大力帮助下，有了飞跃的发展。解放前新疆没有一枚纱锭，现在市场上需要的棉布大部分已能就地供应。全区已有四个现代化棉纺织厂、两个毛纺织厂和三个缫丝厂，各个专区也兴建了一些中小型纺织工厂。由于纺织工业的发展，新疆第一代少数民族纺织工人的队伍已开始形成了。
    据历史记载，新疆人民早在公元六世纪就已普遍养蚕和种植棉花，但新疆在旧中国一直没有建立起现代化的纺织工业。到一九四九年新疆解放时，连纺织原料的生产也已萎缩不堪。各族农民穿的是粗得像麻袋一样的土布；广大牧民连穿土布衣服也很困难，夏天只好把羊皮袄翻过来穿。解放后，国家特别关怀新疆人民，在解放初期国家经济还非常困难的情况下，就为新疆装备了一部分纺织机器。驻新疆的人民解放军官兵更自觉地开展节约运动，节约出一笔资金来作为建立纺织厂的费用，并且参加了建设工厂的劳动。一九五二年，新疆第一座现代化纺织工厂就这样建成了。此后，特别是一九五八年以来，随着自治区棉、毛、蚕桑的发展，国家又投入巨额资金帮助新疆发展纺织工业。先后调来了棉、毛、丝等纺织设备，派来了大批技术人材，使自治区的纺织工业进入了一个新的发展阶段。一九五二年建成的“七一”棉纺织厂，经过连年扩建，现在已经成为一座拥有十万枚纱锭，二千六百多台布机和年产三千万米印染布的现代化联合企业，生产能力比建厂时增长了六倍多。
    目前，自治区市场上需要的棉布除少部分的花色品种外，大部分已能就地供应。针织品、毛织品和丝织品有的也已能部分自给，花色品种越来越多。奎屯“七一”针织厂、石河子“八一”织染厂等工厂生产的棉毛衫、花袜、床单、提花绒毯等，已达三十多个品种。为了生产新疆各少数民族所需要的具有民族风格的产品，“七一”棉纺织厂等企业，曾多次派人到农村牧区调查少数民族人民的爱好和要求，吸收少数民族传统的印染图案，生产出了几十种具有民族风格的花布和少数民族妇女喜爱的毛头巾、头纱等产品，这些产品受到各少数民族人民的普遍欢迎。
    新疆纺织工业的发展，得到了内地各省、市的大力帮助。早在新疆兴建第一座纺织厂时，上海各纺织单位就派来了大批技术人员，他们同当地工人、解放军战士亲密团结，边做边教，为建设这座工厂作出了重要贡献。此后，上海、天津、青岛、西安等纺织基地，陆续派出大批纺织技术人员支援新疆，并一批又一批地接受新疆少数民族职工到自己厂里去学习。
    由于不断派人往内地兄弟厂学习和兄弟省、市派来新疆的老工人的帮助，目前自治区纺织工业已拥有两千多名包括十个少数民族的能够独立操作的工人和一批能够指挥管理生产的少数民族干部。他们是新疆第一代少数民族纺织工人队伍。“七一”棉纺织厂有八百多名少数民族职工，他们来自帕米尔高原、阿尔泰牧区和南疆农村，经过几年的培养，现在有五百多人已成为技术能手和工作模范，有四十多名工人被提升为工长、车间主任和厂级行政管理干部。这八百多名少数民族职工中，有一百一十八人参加了中国共产党，有二百三十三人参加了共青团。


汉族工人和各族人民一道艰苦奋斗改变落后面貌　新疆建起初步现代工业基础　少数民族产业工人发展到四万多人(1963.10.14)

    新华社乌鲁木齐十二日电　来自全国各地的汉族工人，几年来和新疆各族人民一道，在发展边疆少数民族地区工业建设事业中，作出了卓越的贡献。他们不仅帮助这个工业基础极为薄弱的地区建立起初步的现代工业基础，还为当地培养出数万名少数民族技术工人。
    解放前的新疆，用一根螺丝钉都需要外地供应，现在已能生产一千多种工业品。目前新疆建设起来的现代化厂矿，每两天半生产的产值就相当解放初期一年生产的工业产值，工业在国民经济中的比例，由一九四九年的百分之一点五三上升到百分之五十以上。一千多种工业品中包括生产技术比较复杂的机床、发电机、冶金和采矿设备、机械化农具，以及机制糖、纸、玻璃搪瓷、呢绒针织等日用工业品。这些新的发展已经根本改变了解放前新疆需要的工业品几乎全部依靠外地供给的局面。
    解放初期，新疆发展地方工业经历了一段困难时期，当时缺乏资金、人力，没有工业技术，一支进疆的人民解放军官兵就放下武器，转业到工业生产建设岗位上来，发扬艰苦奋斗的革命精神，他们一边学、一边做，很快锻炼成建设新疆的第一批汉族工人。当时官兵们决定一年不领新军帽，用节省下来的帽子钱，兴建了第一批简陋的小工厂。
    随着工业建设发展的需要，内地许多工厂也派来了技术工人，在艰巨的创业中，他们和新疆各族人民一起在荒漠的土地上建起了工厂。一九五六年，正当新疆工业发展需要支援的时候，三千多名长春和哈尔滨的建筑工人报名来到新疆，他们在乌鲁木齐市附近的戈壁滩上住下来，当时不但没有工棚宿舍，连吃饭的地方都没有。工人们用脸盆烧饭，凿地洞住宿。艰苦的生活激发了工人们的建设热情，他们和转业军人一起，展开改造戈壁的英勇斗争，经过七年的艰苦奋斗，在他们住过的这片空旷的戈壁上，出现了成百幢的高楼大厦。新建的工厂、机关、学校、医院等建筑物，绵延十多公里长，形成乌鲁木齐市著名的友好路大街。在每幢楼房、每一条新街建成之后，这批辛勤的建设者便又移到新的空旷戈壁滩上，住在新工地的工棚地窖里，为各族人民建设新的高楼大厦。
    解放初期来到阿尔泰高寒山区的另一支汉族工人队伍，经过十年的艰苦奋斗，已为这个哈萨克族地区兴建了总面积近十万平方米的工厂、电站、医院和学校。这些工人一年中有半年多时间在暴风雨中度过，冬天他们冒着零下四十度的严寒上山伐木、打石片、割苇子，为夏季施工备料。现在，这支建设队伍在他们到过的数百公里长的阿尔泰草原上留下了新的城市、新的厂矿和牧民新村，阿尔泰草原历史上第一次有了自己的工厂和矿山。
    随着工业建设事业的发展和汉族工人的耐心帮助，新疆少数民族中的现代产业工人目前已经发展到四万多人，其中有几千名少数民族工人被提拔为企业领导干部和管理干部。他们和汉族工人共同建设，团结生产，建立了亲密的友谊。和田丝绸厂是一个有名的“姊妹团结厂”，这个厂的汉族女工都会讲维吾尔族语言，而维吾尔族姑娘不但懂汉语，许多人还会说江苏南部方言，原来不少维吾尔族女工都到苏州、上海一带学过缫丝织绸技术，一些汉族女工在江苏就和她们见过面，教过技术，随后又和她们一道来新疆参加建设。汉族缫丝女工、共产党员蒲惠仙，到新疆后处处关心少数民族工人的成长，她交了许多朋友，给不少人传授了技术，其中有一个由她负责培养的维吾尔族徒工热那甫，是个出身贫寒、没进过学校的姑娘，原来技术进步很慢，蒲惠仙就上班带，下班教，讲道理，做实验，热那甫终于学会了全部缫丝操作技术，还掌握了生产理论知识，去年被提拔为车间生产技术员。苇湖梁煤矿有口“团结井”，井下四百多名生产工人来自全国二十二个省市、十多个民族，其中有半数是新疆维吾尔、哈萨克、回、柯尔克孜族的工人，他们说这个煤矿是民族团结的大家庭，在生产中他们并肩劳动，互相竞赛，团结互助成为风气。今年以来，这口井月月超额完成生产任务。像这种各族工人共处一厂一矿，团结生产、亲密无间的生动事例，在新疆到处皆是。去年全自治区有一千多个生产车间、班、组和一万多名各族工人，被评为团结生产的先进集体和先进生产者。


新疆西藏民族工人队伍壮大（节选）(1964.04.30)

    据新华社乌鲁木齐二十九日电　新疆维吾尔自治区已拥有一支五万多人的少数民族产业职工队伍，其中有许多人是过去的贫苦农民和牧羊人。他们和汉族职工一起，为边疆的社会主义建设做出了巨大贡献。
    新疆解放前工业十分落后。在约占我国面积六分之一的广阔土地上，采用机器生产的只有十一个破旧不堪的小型发电、粮食加工等工厂。这些工厂里少数民族职工只有几百人。解放后，国家对新疆的工业建设给予了大力的帮助。现在，新疆已经建立起包括煤炭、电力、石油、机械加工、化学等三十三个行业的现代工业初步基础。目前全区现代化厂矿每二天半的产值，就等于一九四九年全年的产值，产品达一千多种。昔日人迹罕到的戈壁滩上出现了一批新的工业城镇。
    在现代工业飞速发展的基础上，历来被反动统治阶级视为愚昧落后的新疆各少数民族，诞生了自己的工人阶级，有了五万多名现代产业工人，此外，还有近三千名工程技术人员。
    新疆少数民族产业职工队伍，是在党和国家的培养以及汉族职工的帮助下成长起来的。新疆煤炭、石油、机械、交通等部门所属工矿企业的党委，都把少数民族职工的培养教育纳入工作计划和议事日程，定期研究。他们采用师傅带徒弟、开办训练班、送到内地厂矿学习等各种方法，来培养少数民族技术工人、技术干部和企业管理干部。
    目前全区少数民族职工中，有自治区和各基层单位评选出来的五好职工、先进生产者五千多人。有不少人还光荣地加入了共产党或共青团。


维吾尔族第一代新工人(1964.10.01)

    徐宝生

    在党和毛主席的英明领导下，在党的民族政策的光辉照耀下，解放以后，新疆各族人民在政治上获得了真正的平等和自由，工农业生产和其它各项社会主义建设事业取得了辉煌的成就；同时，在党的大力培养和汉族人民的亲切帮助下，在工农业和其它各个战线上，涌现和成长起来了包括维吾尔、哈萨克、蒙古、回、柯尔克孜等少数民族出身的大批优秀干部和工人，许多人已经成为生产建设和各项工作中的领导和骨干力量。从小在“巴依”的皮鞭下过活的维吾尔族青年色以提阿合买提，在党的抚育和汉族师傅的耐心帮助下，迅速成长为新疆第一代有觉悟的少数民族工人。我们相信，今后在培养少数民族工人方面，一定会做出更大的成绩，促进自治区社会主义革命和社会主义建设事业不断的向前发展。
    ——《新疆日报》编者按

    走进十月拖拉机厂配件车间，在紧靠北面的那排大玻璃窗下面，看到有一个身穿红线衣、脚登油皮靴的维吾尔族青年工人，熟练地操纵着一台国产的万能螺丝车床。这个青年工人，就是这个车间的活塞环大组长、共产党员色以提阿合买提。历年来，他先后多次被评为工厂的劳动模范，出席过自治区机械局、自治区工交基建群英会。去年以来，又多次被全车间职工评为质量标兵。现在，他在车间里领导着四十多个工人，生产着驰名全疆的名牌产品——汽车活塞环。

    走进工人阶级的行列
    新疆解放以后，党为了培养新疆第一代少数民族工人，为新疆工业建设准备技术力量，一九五二年三月派人到阿克苏、莎车、塔城等地招收新工人。色以提阿合买提报了名。
    第一批工人到达乌鲁木齐市以后，集中在新疆军区运输部学生队学习。同年十二月，色以提阿合买提就分派到十月汽车修配厂（十月拖拉机厂的前身）金工车间学习钳工。汉族工人陈殿丰是色以提阿合买提的师傅。
    色以提开始学习锉刀技术时，陈殿丰从工具箱里把自己心爱的一把锉刀拿出来，交给他说：“锉刀活是机械工人的基本技术，以后干车、刨、铣床活，都离不开它。”同时又作了个拿锉刀的姿势，对他说：“手要拿稳，胳膊要成九十度。”色以提理解了师傅的心意，他白天学，晚上练，学习更加刻苦、专心。
    一九五七年，为了适应新疆运输事业的发展，工厂把原来的汽车配件生产小组扩大为配件车间，色以提跟着到了新车间。师傅耐心教，他又虚心学，把钳、车、刨、铣等技术都学会了。周围的同志都称赞他聪明、灵活，学习技术进步很快。
    就在这个时候，色以提把精力集中在学技术上了，对政治学习有了放松。
    一天，共产党员、车间团支部副书记买买提巴拉提找他谈心。买买提语重心长地说：“色以提，我们是维吾尔族的第一代掌握现代技术的工人。我们不仅要学会操作技术，还要继承和发扬工人阶级不怕困难、艰苦奋斗的光荣传统，使自己成为有技术又有觉悟的无产阶级革命战士，可不能今天好了，忘记过去的苦啊！”
    这一席话，使色以提想起了在“巴依”羊圈里睡觉的童年；想起了给地主折磨死了的亲人；想起了解放后党对自己的培养教育；又想起从电影里看到过的董存瑞、黄继光等英雄形象，开始省悟了，当场就对买买提巴拉提说：“你说的对，我们应该成为无产阶级的战士。……”
    从此以后，色以提阿合买提参加了毛主席著作学习小组，反复学习了《纪念白求恩》《为人民服务》《反对自由主义》等文章。由于认识提高了，他参加政治活动和学习技术的劲头也更大了，生产更加出色。不久就光荣地参加了中国共产党。
    生产活塞环的能手
    一九五七年秋天，色以提阿合买提开始了生产汽车活塞环的工作。经过汉族师傅的耐心帮助和色以提的刻苦努力，很快成为全厂著名的产品质量标兵。工人们都称赞他是“生产活塞环的能手”。
    可是，色以提却不满足于已有的成就。为了不断提高产品质量，他虚心地向周围同志学习。去年八月初，组里新调来了一个车工组长阴周生。阴师傅是一个有十多年工龄的工人，尤其有一手磨刀的好技术。凡是他精车的汽车活塞环，表面光洁，很少找到漏光疵点。
    一天深夜，时钟当当当地敲了十二下，不一会，车间里上二班的工人都走了。可是，色以提一个人却还在活塞环质量检验室里没有走。他看了看自己的产品质量检验单，又翻了翻上一班阴周生的记录单，发现自己今天漏光的活塞环又比阴师傅多了百分之三。他暗自思忖：阴师傅和我操作的是同一台机床，为什么他的漏光比我少呢？他一定有窍门。于是，他就到阴周生车床旁跟班操作，边干边学，提高了磨刀技术。

    优秀的生产大组长
    色以提领导的活塞环生产大组，包括有维吾尔、哈萨克、汉三个民族的四十多个工人。他除完成自己的生产任务外，还要统管全组的生产。他根据群众的意见，制定了活塞环钢罐定期检查、车床工人操作规则等技术管理制度，加强小组的技术管理。每月他还自己写生产总结，分析全月生产情况，协助领导改进工作。在党的培养和同志们的帮助下，他已成为一个优秀的生产大组长了。去年一至十月份，全组生产的汽车活塞环，质量比前年有了新的提高，产量比前年同期提高了百分之三十，劳动生产率比计划提高了百分之九。他本人也提前两个月完成了全年的生产任务。
    当我到色以提家里去作客的时候，他爱人帕塔木怀里抱着一个小女孩走了进来，色以提从他爱人手里接过小女孩，一面对我说：“这个小女孩名叫‘阿扎提古勒’。”（“阿扎提古勒”，意思是“解放的花朵”。）
    我告别的时候，色以提千叮万嘱地说：“你要写我的成长，千万要写上党和毛主席对新疆少数民族工人的培养教育。孩子离不开娘，维吾尔族人离不开共产党。正如新疆有首民歌所唱的：天山再高，没有党的功劳高；大海再深，没有毛主席的恩情深。”


为革命放羊羊多羊壮(1965.07.04)

    模范牧工阿不都阿郎创造先进放牧办法。巩乃斯种羊场推广他的放牧经验，今年繁殖的新疆细毛羊比过去任何一年都多
    新华社伊宁电　我国第一个细毛羊品种新疆细毛羊的培育基地——巩乃斯种羊场，今年产的新疆细毛羊羔比过去任何一年都多。全场二十二群母羊的平均产羔率达百分之一百四十二。这是这个种羊场大力推广哈萨克族模范牧工、共产党员阿不都阿郎先进放牧经验所取得的成果。
    阿不都阿郎是这个种羊场牧业生产大队的副大队长，今年四十六岁，已有三十多年的放牧经验。他阶级觉悟高，羊放得好，从一九五四年起，年年被评为模范牧工，参加过尼勒克县、伊犁哈萨克自治州、新疆维吾尔自治区和全国的先进生产者会议，去年又被选为全国人民代表大会代表。
    共产党员阿不都阿郎在放牧中一颗红心为革命，带头改变不合理的放牧习惯和推行先进的放牧制度。哈萨克人放羊历来是驱羊出圈后就任凭羊群追逐嬉戏，放羊人不跟群放牧。这样，羊群吃不饱倒践踏了草场。阿不都阿郎想到，如今羊群发展很快，自己再照老办法放牧，浪费了草场又放不好羊，就不能算是当家作主的态度。他决心改变这种放牧习惯，就冒着风霜雨雪，每天伴随着羊群游动。冬春季节草少，他借月光星光在夜间放牧。结果，他的羊群经常保持满膘。场里决定推行划区轮牧制度时，有人对这种先进的放牧方法有怀疑，他就带头进行试验，和伙伴们一起将一片草场分成若干块，每天守着羊群在一块草地上游牧。
    新疆细毛羊是用人工授精繁殖的，人工授精必须在母羊发情期间进行，错过机会，母羊就要空怀。阿不都阿郎为减少母羊空怀作出了贡献。起初，牧工们是在配种期间，将几只公羊放进一大群母羊中，从母羊是否愿意接近公羊来识别是否已进入发情期。但这种方法的效果不太好，有时有错配空怀现象。阿不都阿郎为解决这个难题，每天反复观察羊群，后来终于研究出将一群母羊分成两小群，公羊编成两组，轮流试情，效果很好。一九五八年他用这种方法给自己羊群配种，平均每一百只产羔一百四十八只，创造了全场的新纪录，一九五九年产羔率更达到百分之一百五十八。
    这位在种羊场第一批入党的哈萨克族牧工常说：“我们是为社会主义放羊的。一个人放得再好，顶多不过增产二三百只羊羔；只有大家都好，对国家贡献才大”，因而他总是设法帮助其他牧工赶上和超过自己。今年创造每百只母羊平均产羔一百五十九只的全场新纪录的马拉尔别克，就是在他的帮助下由落后变先进的。另一个青年牧工赛三拜，很想把羊放好，但办法不多。阿不都阿郎就教他怎样放好羊，并且处处给他作出榜样。赛三拜也认真学习阿不都阿郎的思想品质和放牧经验，不久他也成了全场的劳动模范。


单纯的农牧业经济地区变为农牧工业全面发展的地区　新疆少数民族职工队伍成长壮大(1965.09.18)

    新华社乌鲁木齐十七日电　新疆维吾尔自治区少数民族职工队伍有了很大的发展。目前新疆少数民族职工总数比一九四九年解放时，增加八十多倍。历史上被称为游牧民族的一些少数民族，现在也有了本民族的产业工人。
    解放前，新疆只有十多个设备简陋的小发电厂和皮革加工、粮油加工等小工厂。解放后，新疆各族人民在国家大力支援和其他省、市、自治区的帮助下，发扬了自力更生艰苦创业的革命精神，使工业建设蓬勃发展起来。现在各县大都已有了农具厂、皮革厂和农产品加工等厂。连阿尔泰山区和帕米尔高原等偏僻山区，也有了工厂和矿山。新疆工业产品的品种，现在已由解放时的十一种发展到两千种左右。这表明在短短的十六年里，新疆已经从一个单纯的农牧业经济地区，变成为一个欣欣向荣的农业、牧业和工业全面发展的地区。
    随着工业的发展，维吾尔族人民现在已有相当数量的产业工人。历史上被称为游牧民族的哈萨克、柯尔克孜、蒙古、塔吉克等民族以及人数最少的达斡尔族，也有了自己的产业工人。
    新疆各工业部门十分重视对少数民族职工的培养和教育。现在，新疆的少数民族职工中，有很多已成为技术能手，有的已经成了厂矿行政管理方面的骨干力量。在克拉玛依油田，有的人解放前是地主家的长工，现在成了钻井能手；有的在解放前是牧主家的放羊娃和讨饭吃的流浪儿，今天已经成为突击队长和技术人员。自治区机械工业管理局所属各厂的维吾尔、哈萨克、柯尔克孜等十二个民族的职工中，有一百三十多人已做了车间主任、工程技术干部，有的已经做了厂长。


深山养马为革命　只要我们当牧工的把放马看成是干革命，对畜群有了深厚的感情，就会不怕困难，一心发展马群(1965.10.19)

    买买提热衣木

    我是一个牧工，一九六二年以来，一直和马群生活在深山草地。天长日久，马群成了我亲密的伙伴。几年来，我亲眼看到我给集体喂养繁殖的马群一年比一年壮大，心里真是高兴。我能为革命事业作出一分贡献，感到很光荣。
    我放牧的母马群，共有一百二十匹，其中适龄母马四十三匹。四年中，共为大队发展耕马九十四匹，每年都超额完成了任务。今年四十三匹适龄母马，产驹四十一匹，成活了三十七匹，成活率为百分之九十点二。由于我放的马群发展较快，领导和社员都希望我说说放牧经验。其实，我还正在学，没什么好的经验。我体会：放马要有些技术，但是比技术更重要的，是看有没有全心全意为革命为集体服务的思想。只要我们当牧工的把放马看成是干革命，对畜群有了深厚的感情，就会不怕困难，一心发展马群。因为有了这个认识，几年来，我日夜不离马群，马群转移到哪里，我的家就安在哪里。对马的生活习惯，我也摸清楚了。比如，四月到六月，是马配种的最好季节。为了作到全配全怀，我从每年二月起，便把马按性别、体质强弱，分群喂养。这样马的体质很快就增强了，到交配的时候，怀胎率高。保胎是发展马的一个重要环节。为了减少和避免流产，我对母马的保胎格外操心，除了选最好的草场专门放牧外，还注意母马的饮水。几年来，我一直坚持做到“两饮”（中午饮、泉水饮）和“两不饮”（冬季早晚不饮、雪水不饮）。有些怀胎弱马，不能下山饮水，我便到三公里外的地方，挑来泉水，让马按时饮水。今春，有匹二十岁的老母马，产驹后奶水少，马驹吃不饱。我就给马驹喂牛奶。以后，马驹大些了，我又用苜蓿加麸皮，每天加喂马驹。经过三四个月的努力，马驹渐渐壮实了，我心里有说不出的高兴。正因为做到细心照料，我放的适龄母马，怀胎率一直比较高，产驹多，成活的也多。马群中还有八匹母马连续四年怀胎，年年产驹，打破了母马只能“三年两产”的陈规。
    我十二岁就替地主扛长工。今天，在党和毛主席的领导下，成了国家的主人，过着越来越幸福的生活。为了多懂得一些革命的道理，为社会主义建设多做出一些贡献，从去年开始，我们牧工开始学习毛主席的著作。我读了《愚公移山》、《为人民服务》两篇文章后，渐渐懂得了为革命放牧的道理，心里更加明亮了，干劲越发大了。今后，我一定要努力学习文化，多读毛主席的书，为革命学会更多的本领。

    新疆策勒县恰哈公社阿克其克大队牧工　买买提热衣木
    （祝文农、祁贵代笔）


我和我的汉族师傅(1965.10.28)

上一页　　　目录页

    工人　阿依木尼莎托赫提

    每当我在生产上做出一些成绩，受到领导上表扬的时候，我总是情不自禁地想起党对我的培养和汉族师傅对我的帮助，特别是想起好几年前党送我到江苏苏州学习缫丝技术的情景。
    那是一九五三年春天，我正在和田一个缫丝厂工作。一天，领导上对我说，国家要在和田建立一座现代化的缫丝厂，为了培养少数民族工人，决定送你去学习。我听了这个消息，高兴得说不出话来。
    在苏州学习的日子里，我时时刻刻生活在阶级友爱、民族情谊的欢乐中。汉族师傅的耐心帮助，给了我学习的信心和力量，使我克服了许多困难，较快地掌握了一些现代化的缫丝技术。我初到那儿时，因为自己不识字，在学习过程中遇到很多困难，如费了好大劲还记不住车床零件和其他一些技术名词；在实际操作时，眼睛和手不能很好地配合，照顾不了全盘，弄断了很多丝，等等。这些情况，曾经使我失去了学习的信心。就在这时，我的汉族师傅来到我们宿舍，亲切地鼓励我说：“在工人阶级面前，没有翻不过的山，没有克服不了的困难。我相信你有革命的干劲，一定能够掌握技术。”她还坚决表示：“为新疆培养技术工人，是党交给我的光荣任务，我一定把自己所知道的全部教给你。”师傅的话深深地感动了我，鼓舞了我学习的热情和信心。为了使我更快地学好技术，师傅不仅耐心地把着手教我操作，给我作示范；而且在工余时间不厌其烦地给我介绍机器转动的规律，直到我弄懂为止。特别使我感动的是，假日她也不休息，把我接到她家里，亲切地询问我的学习和生活情况，同我一起研究工作。有一天，她检查了我的机器，考核了我学过的技术和操作过程以后，一面热情地鼓励我，一面又帮助我找出了对工序掌握得不够准确的地方。这对我学习有很大帮助，以后我就时时注意克服这些缺点，一有空就练习操作，晚上睡觉前总是丝线不离身，苦练结头。这样一来，我的技术水平逐渐有了提高。
    正在这时候，我突然得了重病。师傅立即把我送进医院。住院期间，我非常担心，怕不能按期学好技术。可是，没料到师傅从百忙中抽出时间来到医院，给我补习，给我讲解操作方法，还帮助我复习过去学习的课程和操作方法。在生活上，她对我照顾得无微不至，经常给我端来我们维吾尔族人最喜欢吃的饭食。她这种深厚的感情真叫我感动。我和我的汉族师傅，虽然在语言上，在生活习惯上不同，但深厚的阶级感情把我们紧紧地连结在一起。由于师傅的亲切指教，我的操作技术渐渐熟练起来，丝绸的生产质量也一天比一天有所提高。
    我带着党的关怀和汉族师傅的深情厚谊，从苏州回到了和田丝绸厂。这时，我暗暗地在心里向党说：英明的党呵，伟大的毛主席，我在旧社会是个受尽欺压的孤儿，是您把我从苦海中救出来，培养成为一个无产阶级的革命战士，一个技术工人。我一定永远听您的话，按照您的指示办事。以后，厂党委分配我担任缫丝车间十五台第四组的组长，我更感到党对我的信任，我决心把自己在苏州学到的东西都传授给周围的姐妹们。在车间党支部书记的帮助下，我以苏州的师傅为榜样，针对组内新工人的具体情况，首先作好政治思想工作，帮助大家学习技术，并且在生活上多关怀、照顾她们，给她们讲自己在旧社会的悲惨遭遇和新社会的幸福生活，组织大家学习毛主席《为人民服务》、《愚公移山》等著作，使大家在思想上、技术上都得到很大提高，很好地推动了组内生产。阿瓦汗是从农村来的，在学习技术方面遇到的困难比较多，我便给她讲自己是如何在汉族师傅的帮助下，刻苦学习技术的，鼓励她克服困难，不断前进。我也仿照我的汉族师傅的教授方法，星期天经常到她家去，帮助她干活，给她讲解结头、散茧和看茧的方法和动作，并帮助她练习她不熟悉的工序。阿瓦汗学习很努力，操作技术提高很快。她现在是我们厂的先进生产者，也是一个光荣的共产党员了。
    这些年来，由于我牢记着党的教导，在生产上做出了一些成绩。但是，自己无论在哪一方面，离党的要求都差得很远，和汉族师傅比起来，自己的一点成绩，实在是微不足道的。每当我想到这些，我浑身就激起一股前进的力量，我要更好地工作，以出色的成绩来回答党对我的培养和汉族师傅对我的帮助。


工业建设·集体化·若干社会进步

目录页

维吾尔自治区党委开风气之先　乌鲁木齐各机关厉行节约(1957.01.15)
新疆维吾尔自治区昌吉回族自治州　执行民族政策成绩显著　培养了大批民族干部(1956.12.30)
推动畜牧业社会主义改造　新疆牧区发展党的基层组织　牧区和半农半牧区已有三分之一的乡有了中共支部(1957.02.10)
新疆一个专区决定抽调大批干部充实基层(1957.02.15)
85％社员增加收入　各族人民更加团结　新疆农业社显示出巨大力量(1957.02.17)
新疆维吾尔自治区　今年农牧业增产有利条件很多　但备耕工作进展迟缓，必须全力以赴(1957.02.26)
新疆各自治州、专区和县的领导干部　深入农村牧区与群众同甘苦(1957.03.04)
新疆政协工作在发展　木汗买提江·马合苏木的发言(1957.03.19)
调整社和社员的经济利益　新疆喀什地委强调贯彻互利政策(1957.04.28)
新疆具体安排　不让整风妨碍夏收(1957.05.30)
新疆各族作家要求贯彻“鸣”“放”方针(1957.06.04)
新疆各族各界人士纷纷质问储安平　为何亲眼见过的事竟如此健忘？(1957.06.14)
没有共产党的领导就没有民族平等　内蒙古新疆青海云南少数民族驳斥右派言论（节选）(1957.06.21)
在整风中增强民族团结　内蒙古自治区和新疆维吾尔自治区认真改进工作（节选）(1957.07.22)
帕塔姆——记一位少数民族的女县长(1957.08.13)
乌鲁木齐市各单位积极改进工作(1957.08.17)
新疆农民经过大辩论积极卖余粮(1957.09.28)
新疆解放后垦荒近千万亩　今年粮食产量等于1949年的两倍(1957.10.04)
在苏联的无私援助下　新疆建设获得巨大成就(1957.10.18)
八年建设三百五十九个厂矿　新疆工业产值增长六十一倍(1957.10.10)
及时解决工作中的问题　密切同群众的联系　新疆许多领导干部深入下层(1957.10.21)
新疆维吾尔自治区各民族负责干部　坚决拥护批判地方民族主义(1957.11.01)
新疆少数民族干部中开始整风　领导上虚心听取意见努力改进工作(1957.11.28)
新疆伊犁自治州、伊宁市和喀什市民族干部一致认为　地方民族主义同祖国统一不相容(1957.12.01)
各族穆斯林要走社会主义道路　新疆伊斯兰教协会全体会议通过决议(1957.12.13)
反对地方民族主义的有力武器　新疆各民族干部热烈拥护赛福鼎的报告(1958.01.05)
新疆一批下放干部出发(1958.01.24)
社会主义正气打垮资本主义邪气　新疆整改高潮带来生产大跃进(1958.02.03)
天山深处的农村水电站(1958.02.05)
少数民族文艺丰收在望　新疆维吾尔自治区文艺界开跃进大会(1958.04.02)
新疆几个县大面积改造碱地(1958.04.10)
海枯石烂　绝不动摇　新疆各族民主人士表示终身效忠社会主义(1958.04.21)
一个工厂流动一千多里　新疆找到了发展地方工业的新道路(1958.04.16)
贯彻总路线精神的一个战斗号召　新疆将建成为祖国工业基地　多开荒地多种棉花加速发展农业生产(1958.06.16)
十三个民族满怀信心向社会主义大道迈进　新疆各项建设事业取得辉煌成就(1958.06.28)
贯彻党的民族政策　大力培养民族干部　新疆各民族干部迅速成长　目前着重加强教育，使干部逐步共产主义化(1958.06.28)
维护祖国的统一和民族的团结　新疆各族人民声讨地方民族主义分子(1958.06.29)
在汉族帮助下各少数民族学先进赶先进　新疆工农牧业生产全面大跃进(1958.08.09)
新疆建立第一个人民公社(1958.09.13)
天山南北农牧民努力学文化(1958.09.24)
各族人民携手并肩大跃进　天山南北工农牧生产与天争高　工厂已建一万多，粮食增产70％，牲畜增产一百七十万头(1958.11.09)
社员干劲越大　越要关心社员生活　喀什红旗公社在大跃进中办好了集体福利事业使公社日益巩固(1958.12.21)
天山南北改建旧灌区　淮北河网化工地开展高工效竞赛(1958.12.18)
克拉玛依到独山子输油管建成(1959.01.16)
新疆同汉族地区一样在高速度前进　为今年更大更全面的跃进创造了有利条件(1959.02.23)
新疆的煤炭工业　胡师童委员的发言(1959.04.25)
像爱护眼珠一样爱护人民公社　买买提哈吾力代表的发言(1959.05.06)
定居以后——尼勒克县红十月人民公社散记(1959.06.21)
伊犁河谷电站多(1959.07.09)
今日克拉玛依(1959.08.26)
新疆粮棉油特大丰收　种麦面积扩大二百万亩，秋耕高潮即将到来　贵州经济作物全面增产(1959.10.23)
红旗插在阿尔泰高原(1959.11.10)
新疆霍城县东风公社大干一年由落后变先进(1959.11.23)
新疆建成第一座现代化制糖厂(1959.12.14)
新疆东部重镇——哈密(1960.01.02)
新疆人民公社改善社员生活条件　大批农牧民迁入新居过新年(1960.01.04)
维吾尔族的好儿子(1960.03.19)
人民公社制度显示了巨大优越性　南疆农村生产跃进经济繁荣(1960.03.27)
喀什步入跃进的新阶段(1960.03.27)
在昆仑山下——和田农村散记(1960.03.27)
把新疆建成祖国煤炭基地　胡师童委员的发言(1960.04.10)
天山南北农牧双丰收　司马益·亚生诺夫代表介绍新疆农牧业生产持续大跃进的情况(1960.04.14)
新疆维吾尔族、哈萨克族的文字改革　安尼瓦尔·汉巴巴、安尼瓦尔·贾库林祖·哈的尔、色里曼代表的联合发言(1960.04.15)
为发展少数民族教育事业准备充足师资　新疆师范学院大力培养民族教师(1960.04.16)
乌鲁木齐红山公社迅速成长　根据多民族特点组织生产建社不到一个月已经百业兴旺　每天生产上百种产品支援了地方国营工业满足了市场需要(1960.05.22)
书记挂帅青年上阵　昔日荒沙变成绿洲　和田专区远征开荒八十万亩(1960.05.26)
新疆初步形成高等教育体系(1960.05.27)
天山南北学赶革新标兵蒋兆枝(1960.05.31)
红旗是怎样树起来的(1960.06.05)
实行计划用粮　不断整顿提高　组织形式灵活多样　新疆农牧区食堂越办越好　农牧民97％参加食堂　八十万妇女走出家庭投入生产(1960.06.05)
天山南北送瘟神　人病靠医不靠天　新疆农村公社普建医疗保健网(1960.06.17)
新疆发展铁路沿线农业生产(1960.06.25)
与广大社员同甘共苦　为生产跃进忘我工作　新疆各族党员活跃在农业生产第一线(1960.06.30)
在主要农业区突出抓粮食生产　新疆维吾尔自治区党委加强南疆地区领导(1960.07.07)
新疆高等教育在飞跃发展(1960.07.10)
“九字工作法”(1960.08.03)
近十万干部深入生产第一线切实加强基层领导力量　新疆扩大播种面积一千万亩(1960.08.10)
扩大耕地面积　大幅度增产粮食　新疆半年开荒造田八百八十多万亩　和田专区人民公社垦荒百万亩，兴办农场四十多个(1960.08.21)
大小工厂星罗棋布　各种产品万紫千红　新疆轻工业生产范围不断扩大(1960.08.28)
迅速发展新疆轻工业(1960.08.28)
新疆各民族普及小学教育　开始向普及中学教育的新阶段迈进(1960.09.23)
解放军新疆生产建设兵团发扬南泥湾光荣传统　官兵一体艰苦奋斗建设新疆农村(1960.09.29)
新疆莎车县各级领导干部深入穷队狠抓薄弱环节　促使后进队很快赶上先进队(1960.10.10)
培养各民族建设人材的新学府　新疆第一所综合大学成立(1960.10.12)
发扬南泥湾艰苦奋斗的光荣传统　新疆建设兵团莫索湾垦区生产部队建立新的粮棉基地(1960.10.30)
以食堂为中心　抓好集体福利和个人生活　发扬节俭朴素作风　新疆全面安排各族人民冬季生活(1960.11.20)
帕米尔高原教育事业蓬勃发展　柯尔克孜族彻底改变文化落后面貌(1960.11.20)
“二五制”领导方法到了牧区(1960.12.01)
支援冬耕　准备春耕　抓紧农时　步步先行　新疆赶制农机配件和小农具(1960.12.12)
干部分片包干　“四同”形成风尚　新疆沙湾县大办农业取得成绩(1961.01.12)
伯什克然木公社第四管理区实行“社务四上墙”　劳动工分、财务收支、伙食账目、生产进度按期公布(1961.01.18)
乌鲁木齐第一中学加强思想政治工作　学校领导干部深入教学第一线(1961.01.18)
建设共同的幸福生活——记新疆乌苏县东风公社民族团结的事迹(1961.02.02)
开展“五好社员”活动(1961.04.15)
在兄弟院校的帮助下——记新疆大学少数民族教师的成长(1961.06.21)
夏收工具缺多少？怎样解决？　中共新疆巴楚县阿瓦台公社委员会调查报告(1961.06.30)
南泥湾垦荒部队在天山南部发扬艰苦奋斗传统　塔里木荒原出现粮棉基地　和田县在沙漠中垦荒种麦获得第一个好收成(1961.07.31)
为攻读各种专业知识提供语言工具　新疆师范学院帮助民族师生学汉语(1961.08.03)
新疆　内蒙古少数民族妇女干部迅速成长　在党的培养下她们参加了各种工作承担着各种社会义务(1962.03.06)
新疆少数民族话剧学员汇报演出(1962.07.26)
新疆八一农学院毕业生扎根农牧场(1962.08.11)
库那司五大队党支部书记卡吾力托卡热爱集体　辛勤带领社员改变穷困面貌(1962.08.24)
新疆少数民族干部大批成长(1962.10.25)
解放后十多年各族人民辛勤努力　乌鲁木齐经济文化建设显著发展(1963.02.02)
各族人民高举三面红旗贯彻民族政策　新疆生产建设取得重大成就　赛福鼎在自治区二届三次人代会上作工作报告(1963.04.16)
伊犁河谷巨变(1963.09.20)
新疆水利建设成就辉煌(1963.10.20)
塔什库尔干塔吉克自治县牛羊增殖粮食自给物质文化生活飞跃发展(1963.12.24)
新疆柯尔克孜族有了本民族知识分子(1964.04.05)
新疆边境牧民生活蒸蒸日上(1964.04.12)
南疆维吾尔族基层干部大批成长(1964.05.23)
戈壁滩上人造河——记新疆皮山县维吾尔族人民改造山河的业绩(1964.06.07)
在塔克拉玛干大沙漠边缘上——记麦盖提县红旗公社的六年(1964.06.29)
大公无私　忘我劳动　关心群众　大批塔吉克族党员赤诚为人民服务　新疆塔什库尔干塔吉克自治县牧民称赞他们是最好的人(1964.06.30)
各族人民离不开共产党(1964.11.27)
依靠人民公社集体力量建设山区　新疆柯尔克孜族走上繁荣道路(1964.12.06)
“买西热甫”的革新(1965.02.26)
新疆各地公社规划建设形成群众性活动(1965.08.09)
新疆建成三百多座轻纺工厂(1965.09.13)
新疆畜牧业连年增产全面发展(1965.09.14)
新疆培养本地民族干部十万多名(1965.09.15)
新疆教育事业发展迅速(1965.09.20)

目录页


维吾尔自治区党委开风气之先　乌鲁木齐各机关厉行节约(1957.01.15)

      目录页　　　下一页

    本报讯　节约的风气在乌鲁木齐市开始形成。
    为了厉行节约，中共新疆维吾尔自治区委员会，以办公厅为重点，检查了浪费。检查中发现办公厅人浮于事，发电报、打长途电话和印文件等方面的浪费情形也很严重。目前，自治区党委的工作人员达九百一十四人。党委第一书记王恩茂同志在自治区党委常务委员会议上说：“自治区党委的工作人员，永远也不必要达到这个数目。”现在新疆维吾尔自治区党委和人民委员会正在制定精简节约的方案。
    自从去年12月中旬以来，新疆维吾尔自治区第一书记王恩茂同志常常在早晨步行二里前往办公室。其他的负责工作人员上班时，有的步行，有的合乘汽车。
    自治区党委既开节约风气之先，政府各部门和人民团体也开始树立节约的风气。在电报局，各机关已经很少送来冗长的电报，不必要的长途电话也大大减少了。每到星期日，各机关的负责人也不再因私事乘坐公家的小汽车外出。过去浪费粮食比较严重的某些机关、企业今天，在饭堂里，很难见到残羹剩饭了。


新疆维吾尔自治区昌吉回族自治州　执行民族政策成绩显著　培养了大批民族干部(1956.12.30)

    新华社乌鲁木齐29日电　新疆维吾尔自治区昌吉回族自治州由于大力培养民族干部，发挥自治机关的职能，增进了自治州各民族的团结，使各项建设事业得到很大发展。
    聚居在这个地区的回族人民，占人口总数不到40％，但是在最近选出的一百五十一名州人民代表中，回族代表有七十四名。州人民委员会的二十七名委员中，有十三名是回族。回族代表和其他少数民族的代表，都能够在按期召开的人民代表大会会议上，讨论和决定自治州的事务。在中共州、县委员会中，现在都有了少数民族的党委书记。中共州委员会委员中，35.3％是少数民族，自治州的各族党员也由两年前的三百八十六名发展到一千多名，其中少数民族占46.9％。
    昌吉回族自治州是以回族为主的多民族杂居地区，有十个以上的民族，各民族都有不同的特点和风俗习惯。两年多来，自治州十分重视增进各民族之间的团结，特别是各族干部之间的团结。各族党员负责干部经常在各族干部中，分别主持召开座谈会，检查大民族主义思想和民族主义思想。各族干部由于经常受到民族团结的教育，都十分注意尊重各民族的风俗习惯和宗教信仰自由。
    现在，全州86％以上的农业生产合作社都是由信仰宗教的和不信仰宗教的各族农民组成的，因为他们的共同劳动，使农业生产有很大发展。1956年的实际播种面积比1954年增加13.92％，粮食总收入比1954年增加四千多万斤，全州八万农业人口，平均每个人比1954年增加粮食收入五百多斤。自治州的畜牧业生产也有提高，大小牲畜比1954年增加了40.23％。自治州的文化教育工作和其他各项建设，也都获得了很大发展。


推动畜牧业社会主义改造　新疆牧区发展党的基层组织　牧区和半农半牧区已有三分之一的乡有了中共支部(1957.02.10)

    孙元璋

    本报讯　新疆维吾尔自治区各级党组织在畜牧业社会主义改造过程中，普遍地重视发展党员，建立党的组织。截至1956年9月底，已在牧业和半农半牧区的劳动牧民中接收了一千四百二十六名新党员，在三分之一的牧业和半农半牧乡建立了支部。
    新党员的质量基本上是好的。绝大部分是历史清楚、出身贫苦、衷心拥护党、在历年来的各项工作和畜牧业社会主义改造中表现积极的优秀分子。党组织的发展有力地推动了当前工作。吉木乃县诺亚堡牧业社新党员乃甫干、扎首巴衣、木哈什太等在去春建社时，挨家逐户的进行宣传，向群众说明牲畜入股统一经营的好处，带头把牲畜入股。几天之内三十六户社员把牲畜全部入了社。春天接羔的时候，天气很冷，党员木哈什太和扎首巴衣动员社员将三百只羊放在毡房子里接羔，使羊羔成活率达到98％。新建的支部和小组大多数在牧（农）业生产中起了领导作用，使大部分社、组都超额完成了今年牧农业生产计划，增加了社员、组员的收入。
    各级党委对牧区建党工作都很重视。新疆维吾尔自治区党委在去年4月组织工作会议和5月牧区工作会议上对牧区建党工作进行了检查和布置，批判了牧区建党方面的右倾保守思想。各地党委先后作出了牧区建党的计划，派出一批干部来进行这一项工作。吉木乃县去年3月以前对建党工作不够重视，在牧区中只接收了八名党员，4月初，县委召开了扩大会议检查和批判了认为“牧区特殊”“牧民落后”而不重视建党工作的思想，组织了三个建党工作组，分赴各区结合建社等工作进行建党，二、三两个季度便发展了四十四名党员。哈巴河县在布置建社工作的同时布置了建党工作，并且在县级机关中抽出十八名党员干部，分赴各区进行建党，因而上半年全县发展了一百一十六名新党员。
    各地在发展党员之前，一般都认真的挑选了积极分子。牧民的生产和居住分散，流动性大，针对着这些特点，大都采取分片流动教育的方法教育积极分子，积极分子住到那里，到那里生产，建党干部就到那里进行教育，这一个地方教育了再到另一个地方去。在教育考察积极分子的同时，各地还注意通过个别的或者小型座谈会的方式向上层人士宣传了建党的意义和目的，解除他们的顾虑。


新疆一个专区决定抽调大批干部充实基层(1957.02.15)

    本报讯　中共阿克苏地委最近召开的三级干部会议，讨论了全区精简机构、紧缩开支的问题。
    会议认为，目前全专区机关机构庞大、头重脚轻。仅专区级机关就有四十四个单位，干部近千人。专卖、医药、纺织等公司人员都超过了编制。专署超编制的科室占56％以上。很多单位的不少干部无事可做闲得发慌。但相反的，农村则是干部少、水平低，赶不上合作化猛烈发展的需要。由于部门增多，党委研究决定的事项也大大增加，有时会议泛滥成灾，领导干部很难抽出足够时间深入实际，检查发现问题。
    会议认为，全专区应立即着手精简机构，并提出了初步意见，交有关机关研究办理。第一、减少机关内部层次。地委除秘书处的科外，其余部内的科全部撤销。专署撤销六个科（局、行、会）。第二、准备成立的党委文教、工业两部和专署人事、编制两科不再成立。专区管理的农、牧场和运输、养路段分别交所属县管理。第三、事业企业单位目前可撤销合并七个不急需要的公司。这样紧缩后，初步计算可精简三百人左右去充实基层组织。


85％社员增加收入　各族人民更加团结　新疆农业社显示出巨大力量(1957.02.17)

    新华社乌鲁木齐16日电　农业合作化运动开始较晚的新疆维吾尔自治区，目前已有七十万各族农户加入高级农业社，这些农户占全区农户的76.5％。
    新疆由于土地改革完成较晚，有计划地大力建立农业社的工作在1954年才开始。全自治区去年实现了初级农业合作化，同时建立了两千四百多个高级社，加入高级社的农户占农户总数的42％。经过去年一年的考验，90％的社都增产，一般增产一成半到两成，最高的在五成以上，高级社的增产更为显著。全自治区小麦、棉花和油料作物的总产量，因此提前一年达到1957年的生产指标。由于农业社增产，85％的社员增加收入。吐鲁番县五星高级社去年每人的纯收入比1955年增加70％。
    农业社统一经营管理和按劳取酬的制度，把蕴藏在边疆农业生产中的潜力大大发掘了出来。各族农民普遍自觉地充分发挥和使用了自己的劳动能力；农村妇女特别是过去不下田或很少下田的各族妇女，已成为田间生产的一支重要力量。劳动力合理利用，农业社普遍开展牧、林、渔等副业生产，增加了收入。农业社在进行农田水利建设中实行裁支并干，合并田埂，兴修小型水利，节约用水，开垦过去废弃的或无力开垦的小片荒地，去年由此扩大的耕地就有七十多万亩。
    合作化已使这里一向较为落后的生产技术，进入了一个新的发展阶段。去年全区农业社装备的各种新式农具共有五万多件，比过去六年内增加的总和还多。许多过去连砍土镘都没有或者只能使用木犁的农民，已经成了操纵新式农具的能手。全区去年使用新式犁耕地的面积达到80％。在祖祖辈辈一直靠手撒种的土地上，去年有50％到60％采用了条播的方法。在保证耕作质量，改进田间管理技术和防治病虫等自然灾害的工作中，农业社也显示出巨大的力量。
    合作化进一步促进了各民族的团结。据乌鲁木齐等三十四个县的统计，社内成员在两个民族以上的民族联合社有八百二十二个。这些社或者是由信仰伊斯兰教的各民族组成的，或者是由几个宗教信仰、风俗习惯和语言各不相同的民族组成的。他们在过去和睦相处的基础上，共同管理合作社的事务，互相帮助，互相照顾，互相学习，分工劳动。
    农村文化生活、农村卫生、邮电和广播收听等事业也获得了前所未有的进步。
    农业合作化显示的优越性，吸引着新疆各族农民继续向高级合作化的道路前进。自治区有关部门根据目前大批初级社正继续转为高级社的情况预计，参加高级社的农户到春耕前将占到90％左右。


新疆维吾尔自治区　今年农牧业增产有利条件很多　但备耕工作进展迟缓，必须全力以赴(1957.02.26)

    新华社乌鲁木齐25日电　新疆维吾尔自治区召开第六届农牧业生产会议，讨论怎样实现今年的增产计划。
    会议研究了去年的农牧业生产情况后，提出今年全区粮食总产量计划达到四十六亿斤，比去年增产10.3％；棉花总产量达到一亿三千多万斤；油料作物总产量达到两亿一千二百六十万斤；牲畜比去年净增9％。
    会议研究了实现今年增产计划的条件。目前全区农业地区已基本实现高级农业合作化，牧区加入畜牧业合作社的也占到总牧户的24％以上。自治区在提高单位面积产量和扩大耕地面积上都有着无限的潜力。新疆缺雨，依赖灌溉。根据各地水源调查，目前水源的利用率还不到流量的50％。农业社组织小型开荒，平均每社开垦一百四十亩荒地是完全有可能的。一般农田仅合并地块、缩小地埂、地角、填平旧渠，还可以增加不少的播种面积。
    推广新式农具也是新疆增产的一项潜力。今年自治区将推广新式农具四万九千多件，加上原有的新式农具，新疆大部分土地可以使用新农具耕作。
    自治区去年一年的农业生产高潮，已为农业社培养出六万多名骨干、农业技术员、水利员、新农具手。不少地方都出现了大面积的丰产田。会议认为在总结去年经验与教训的基础上，继续推广行之有效的农业技术和耕作制度的改革，也是争取今年农业丰收的重要因素。
    会议认为，完成牲畜增产计划的基本关键在于稳步地开展以互助合作为中心的畜牧业增产运动，对于占自治区牲畜总头数70％以上的农业地区的畜牧业，自治区各级人民委员会必须加强领导。
    会议指出：目前春耕临近，但是各地备耕工作迟缓，在积肥、兴修水利等主要方面还赶不上去年，冬季积雪也较少。因此，会议要求自治区各级农牧业生产部门，组织和动员一切力量，把春耕生产作为当前压倒一切工作的紧急任务。
    参加这次会议的有自治区各自治州、专区的负责干部以及自治区农、林、水、畜牧等有关厅、局的负责干部三百多人。会议共进行十天，已在22日闭幕。


新疆各自治州、专区和县的领导干部　深入农村牧区与群众同甘苦(1957.03.04)

    本报乌鲁木齐电　新疆维吾尔自治区深入到农村和牧业区的各级领导干部，及时解决了农、牧业生产中所发现的问题，鼓舞了农、牧民的生产情绪。
    目前，各自治州、专区和县的负责人以及中共地委、县委的委员和书记，绝大多数在乡下，他们不住乡政府和农业社的办公室，直接住在农、牧民家中。中共乌鲁木齐地委会有常务委员七人，除二人在西安学习外，其余五人都下了乡。地委书记褚南声现在住在木垒哈萨克族自治县第三区的农民家里。乌鲁木齐县正副县长四人，都在乡下。昆仑山下的和阗专区，有一千二百多名工作人员，分由各级领导干部率领，深入到农村各个角落。
    深入农牧区的领导人和农、牧民生活打成一片，使广大干部和群众同甘共苦的风气逐渐形成。和阗专区许多区乡干部，拿起砍土镘，挑起粪筐，和农民一道劳动。党委书记深入农、牧民之家，已成为农、牧民奔走相告的喜事。
    负责人深入下去，不但密切了和群众的联系，了解了群众的疾苦和要求，还及时解决了生产中的问题。中共昌吉地委书记史洛夫和昌吉回族自治州州长尕文祥等到了米泉县后，发现这个县有的地区牲畜流行口蹄疫，有的农业社缺少口粮、马料、种籽和肥料，影响到备耕。他们和县的负责人研究后，立即调动兽医和干部，下到口蹄疫流行的地区，采取隔离、注射、消毒等紧急措施，基本上扑灭了口蹄疫。同时决定让各乡和农业社之间，互相调剂种籽、马料和口粮，全县经过动员，也掀起了积肥热潮。中共乌鲁木齐县委书记陈保山到了马泉沟乡的牧业社，发现社员因自留牲畜过少，影响了生产情绪，他和牧业社主任及社员们座谈，解决了社员自留牲畜问题。他住在牧业社期间深感牧民经常宰杀牲畜，影响到牲畜的增加，他又和牧民们算了增产节约的账。
    过去一年，许多专区和县的负责人，苦于会议多、文件多和机关事务多。今春以来，这种现象正在改变着。各级负责人下乡之前，先妥贴地安排了各项工作，只有少数人留在机关处理日常事务。许多不必要的会议也随之减少了，党委书记每隔一定时间回来一次，处理和安排一些重要工作，然后再深入下去。至于有重要或紧急的问题或文件需要书记处理或审阅时，则由通讯员送到农村。


新疆政协工作在发展　木汗买提江·马合苏木的发言(1957.03.19)

    我听了毛主席在最高国务会议上所作的报告，政协主席周恩来关于访问亚欧十一国的报告，李富春副总理关于第二个五年计划建议的说明，陈叔通副主席的关于政协一年来的工作报告，及关于短期讲习班的总结报告，对于这些报告我完全表示同意和拥护，并且还要继续学习这些报告改进自己的工作。由于我是作政协工作的，我认为有必要在这里谈一下我们的工作。

    我们已经取得了许多成绩
    同志们：我们新疆维吾尔自治区，由于党的正确领导，人民委员会的帮助，和委员们的努力，作了不少工作，而且在工作中获得了很多成绩：
    一，为了争取和扩大团结，我们政协召开了第三次会议，增补了各族各界的委员五十七人，扩大了政协委员会的范围，更加开展了统战工作。从会议上六十九人的发言中可以看出，由于在争取农业、手工业、资本主义工商业社会主义改造这一伟大的改革工作的迅速和胜利完成上，在对于知识分子的提高和教育上，在肃反以及其它重大事件上都进行了讨论和协商，所以委员们的思想认识统一了，都一致拥护这些伟大的运动并协助政府胜利地完成了和完成着这些伟大的历史任务。
    二，常委会讨论和协商了1956——1967年全国农业发展纲要（草案）、日本战犯和伪满战犯的处理、汉语拼音方案（初稿）、少数民族文字改革以及中国共产党提出的与各民主党派长期共存、互相监督的方针等重大问题。除此之外，常委委员与在乌鲁木齐市的全体委员列席参加了自治区人民委员会的第三次会议，常委委员并列席参加了自治区人民委员会的常委会议，讨论了1956年工作计划（草案），并对我们各位委员所收集的各族人民的意见进行了适当的广泛的讨论。政府也作了适当的处理，从而更加增进了人民对于党和政府的信任，更加增进了人民的团结。
    农民在短期内就认识到了农业的社会主义改造——合作化，集体生产的优越性，生产由于集体劳动获得了丰收，大家的生活得到了改善，农民认识到采用农业技术的好处，农民们找到了丰收的方法。
    大家都知道：新疆位于祖国最边远的地方，解放前经济文化都极为落后，人民生活也非常苦，解放后人民生活才逐渐好转，由于农业合作化，自治区得到了丰收，例如吐鲁番县的棉花丰产，就可以说是在全国名列前茅的。
    我们想一想，同志们！我们这个在生产上属于全国最落后的地区，能在短短的时期中获得这样的进步，这完全是由于中国共产党的正确领导和采用了先进的社会主义的生产方式。不仅是农民、手工业者在合作化以后，工商业者在公私合营以后，他们的生活也都日益得到改善，生活得很安乐。
    以上所述的只是政协对党领导下进行的各种工作所作的一点贡献，和我们人民所获得的成绩的一瞥。
    三，我们政协组织了全区的宗教人士、工商业者和畜牧业者的学习，通过教育，进行了思想改造，并在这个工作中取得了很大成就。为了把这一重大的工作做好，并成立了学习委员会，宗教人士、工商业者、畜牧业者通过学习，解决了自己思想上存在的顾虑。认识到了社会主义改造的重大意义，因而表示接受社会主义改造，在实际上也表现如此。例如：在讲习班学习的博乐县的畜牧业者巴拉·木汉买提没有参加学习以前，思想上存在着许多顾虑，参加了学习认识到社会主义改造的重大意义以后，消除了思想上的顾虑，并给家里写信，说你们赶快写申请书加入合作社，这样的例子很多。这些都说明了学习的成就。
    其次，政协委员还与人民代表一起做了两次视察和访问工作。在这些视察和访问当中，在各地亲眼看到了社会主义改造事业的顺利进行。
    在视察和访问当中，发现的一些缺点，给当地有关部门提出了改进的意见。
    总之，我们作了很多的工作，也取得了很多的成绩，为了节省时间，不再一一叙述这些成就。现在，谈一下关于我们工作中的一些缺点。

    工作中的缺点和希望
    我这次在这个会议上，听取周恩来主席的报告和陈叔通副主席的报告以后，感觉到在我们地区的政协工作上存着很多的缺点：
    一、我们没有很好的团结应该团结的人士来扩大我们的统一战线的范围。这个缺点由于我们没有根据客观发展的规律，来很好地掌握过去的情况。
    二、有的委员在工作中表现骄傲而脱离了群众，有些委员没有很好地联系群众，这些都影响了我们团结的扩大。
    三、我们的计划性不够，没有很好的按照计划进行工作。由于工作中缺乏主动性，没有能够及时的集体研究各个阶段的形势和重要的政治任务。因此，一些有关各民族人民政治生活的重大问题，没有能够及时提出，并进行协商。所以，政协委员的工作有时不太经常。今后为了纠正这些缺点，我想给政协全国委员会提出一些意见：
    一、希望政协全国委员会对各地政协工作多加指示。
    二、希望政协全国委员会建立检查各地工作的制度。
    三、希望政协全国委员会收到各地的汇报以后提出批评与表扬。
    四、建立并加强交流经验的工作。
    同志们，我们在国内和国外的所有的事务上正确的采取了工人阶级为领导的人民民主专政，获得了巨大的成就，因而表明了这一专政是完全适合我国一切工作的要求的。因此，所有的人民都热爱这一专政、拥护这一专政。为了将我国建设成为工农联盟的社会主义国家，我们都共同努力进一步巩固人民民主专政，我们所有的委员都共同努力加强对人民群众的教育，更加努力地建设社会主义。我自己也表示和全国人民一道为建设社会主义贡献出我的全部力量。
    听了周恩来主席访问十一个国家的报告，我认识到我们国家在国际间具有多么高的威望，我为自己作为一个中国共产党领导下参加社会主义建设事业的干部，为人民服务而感到自豪。听了周恩来主席的报告，我有这样一些感想：周恩来主席在他的报告中谈到四个社会主义国家的社会主义建设事业的巨大增长，有的达到1913年的三十倍。这表明了社会主义制度与资本主义制度的根本区别和前者的绝对优越。我们新疆各族人民将与全国六亿人民一道，为了祖国人民的利益，克服我们工作中的缺点，提高干部的水平，不惧任何困难，拿出全部力量来为建设社会主义而奋斗。
    周恩来主席访问十一个国家所获得的成绩显示了我们国际地位的提高，显示了我们的团结和统战工作在国际间的广泛开展，我们作为政协工作者不能就此满足，还应该更加努力地克服工作中的缺陷，改进我们的工作，我自己今后一定要努力这样做。
    听了李富春副总理关于第二个五年计划建议的说明，我认为这一计划的建议都是根据第一个五年计划的经验制定的，完全符合全国人民的利益，我们若能按照这一计划去进行工作，必将加速社会主义的建设事业。他的报告是分作三个大题目来谈的，包括了第二个五年计划中的各个方面，并对各项事业都作了适当安排，由于时间的关系，我不打算详谈了，现在谨以我自己对这一报告表示完全同意和拥护来结束我的发言。
    最后，祝大会成功！
    祝各位委员身体健康！


调整社和社员的经济利益　新疆喀什地委强调贯彻互利政策(1957.04.28)

    本报乌鲁木齐27日电　中共新疆喀什地委在最近召开的常委（扩大）会议上，着重讨论了关于正确处理农业社内部矛盾问题。
    在过去转社、办社期间，喀什地区不少农业社因为干部工作作风生硬、财务制度不健全，或转社并社中强调了社的利益、耕畜折价过低、果园入社的办法不妥，曾引起不少社员的反感；而上级党委的领导又不深入，因而没有能及时发现这些问题，迅速予以解决。结果，春耕开始后，这些农业社里的矛盾就表面化了，甚至有不少社员要求退社。当时，领导上并没有明确认识到这种人民内部的矛盾，很好地进行研究，从根本上求得解决；而是和过去一样，一般的强调一下政治思想教育（当然是必要的），采取“头痛医头，脚痛医脚”的办法，企图以此来消除矛盾、完成春耕生产。事实证明：这样作，虽然也解决了一些问题，但却不能从根本上扭转某些内部矛盾较严重的社的状况。
    这次地委常委会议，针对上述情况指出：农村人民内部矛盾，主要表现在农业社内部矛盾这一事实，要求彻底改善农业社里社与社员、社干部与社员群众之间的关系，健全社的民主生活，以激励社员群众的积极主动精神。会议认为：要正确解决农业社内部矛盾，必须贯彻民主办社方针，要求各农业社利用生产空隙，组织社干部学习民主办社三项措施，检查和解决社内存在的问题。
    会议在研究克服农业社内部矛盾，进一步巩固农业社问题时，特别重视研究贯彻互利政策问题，认为这是从经济上正确调整社和社员的矛盾的重要环节，而当前互利政策上的关键，是在处理转社并社中生产资料入社遗留问题时，应当放宽尺度。
    会议认为：要正确处理农业社内部矛盾，就只能采取耐心的细致的说服教育的工作方法，按照政策办事，必须坚决克服命令主义和官僚主义作风。
    在农村工作的干部，保持艰苦朴素的生活作风，平易近人，不仅是深入发现问题的一个重要条件，而且也是从行动上执行正确处理人民内部矛盾这一指示的标志。会议希望所有农村工作干部都从这个角度来改进自己的工作和生活作风。


新疆具体安排　不让整风妨碍夏收(1957.05.30)

    入春以来，新疆各地气候乍寒乍暖，变化无常，5月里，乌鲁木齐一带还下过两场大雪。由于时冷时热，地温较低，影响了棉花的出苗。生产建设兵团分布在天山以北的农场，棉花出苗约占播种面积10％左右；分布在天山以南的农场也只有30％到50％出苗。目前，南疆的冬麦正在扬花灌浆，北疆的冬麦正在吐穗，预分的准备工作应抓紧时机进行。由于去年冬季和今年春季，许多农业社在分配和整社当中，遗留了若干问题没有及时地解决，社员和社干部之间有着许多矛盾。
    在这种情况下，如果各地过多地集中领导干部，关起门来整风，势必给农业社带来新的困难，势必加深社员和领导干部之间的矛盾，影响今年的农业生产。


新疆各族作家要求贯彻“鸣”“放”方针(1957.06.04)

    本报乌鲁木齐电　出席新疆维吾尔自治区作家代表会议的维吾尔、哈萨克、乌兹别克、柯尔克孜等民族的多位代表，5月23日座谈了“百花齐放、百家争鸣”的方针。哈萨克族的曼德说：“牧区正进行社会主义改造，但领导上没有组织文艺工作者深入牧区，因此，哈萨克族的文艺工作者反映当前政治斗争的作品很少。”他建议自治区文艺领导部门在下面设立基层领导机构，以加强对文艺工作者的统一领导。来自喀什的作家努尔买海买提艾尔肯（维吾尔族）认为党的“百花齐放、百家争鸣”的方针还没有很好的贯彻下去，下面的文艺工作者对这个方针还不了解。他提到喀什的文艺现状时说，喀什的剧院目前都变成了电影院，原因是没有戏演。一些作者写出了剧本请领导上审查，但领导上说他们不懂，转给内行的同志去看，结果像石沉大海，得不到答复。他说，现在不是文艺工作者不想放，不想鸣，而是没人支持。居马洪（柯尔克孜族）说：有些文艺领导人不好好学习，不懂得文艺的特点，用行政命令要作家在多少天写出什么作品。胡道外特塔里甫（维吾尔族）说：“领导上对文艺工作者要求高，支持少，甚至错误地提出，不要写说说唱唱那些小玩意，应该像普希金那样写才对。但相反，他们又不给作家创作的方便条件。现在乌鲁木齐市开始‘放’了，但底下并没有放。”呼地阿赫买特（维吾尔族）说：“领导上不利用当地的力量，只往下派作家去体验生活，结果，花了时间，花了钱，还没有写出好作品。”阿斯哈尔（哈萨克族）说：“自治区文联对乌鲁木齐的文艺工作的领导，我不知道，可是，对下边的领导是根本谈不到的，文联领导上有官僚主义，‘百花齐放、百家争鸣’的方针只在报刊上公布了，但领导上没有教给文艺工作者怎么做。希望作家协会成立后能改变这种状况。”座谈会上，大家对自治区的几个文学刊物和编辑部也提出了批评。沙里根（哈萨克族）说：“去年秋天到今年春天，我给伊犁的一个文学刊物写了十八首诗，但都没有发表，也没有说明原因。”阿斯哈尔说：“我觉得自治区的几个文学刊物变成了新疆学院和乌鲁木齐市一些教员的刊物，真是‘谁坐在锅跟前，谁的勺子先下锅。’”艾丝那喀热（乌兹别克族）说：“我们乌兹别克族连一个小报纸也没有，主要靠伊犁苏联侨民协会供给一些文学读物；我们自己组织的业余创作小组，也因为无人指导而散伙了。‘百花齐放’是让每个民族的花朵都开放起来，希望领导上重视对乌兹别克青年作者的培养。”


新疆各族各界人士纷纷质问储安平　为何亲眼见过的事竟如此健忘？(1957.06.14)

    本报乌鲁木齐13日专电　乌鲁木齐市各族各界人士纷纷驳斥储安平等人的反共产党、反社会主义的论调。
    新疆军区副司令员兼生产建设兵团司令员陶峙岳将军说，在中共中央统战部召开的座谈会上，储安平先生认为“在全国范围内，无论大小单位，甚至一个科、一个组，都要安排一个党员作头儿，事无巨细，都要看党员的颜色行事。”这种说法是不近情理的。现在我不说全国范围，只拿我指挥的生产建设兵团来说，在生产建设兵团内，有起义队伍，也有在解放战争时期担任保卫延安的劲旅，这些部队都有起义的将领担任各级指挥员。储安平先生在新疆待了两年，访问过许多农场和工地，也接触过许多指挥员，为什么竟说出“党天下”一类的话呢？难道他亲眼见过的事实，竟如此健忘了吗？”
    在新疆维吾尔自治区工会联合会12日下午召开的各民族职工座谈会上，八一钢铁厂炼钢车间副主任王宝琛说：储安平说的“党天下”，是错误的。我是非党干部，是车间领导人之一，完全有职有权，车间有什么事，党员都和我共同研究解决，储安平到过我们的工厂，难道他没有见过这些活生生的事吗？
    新疆学院史地系学生关桂枝说：“我是个锡伯族的学生，从我的切身生活中体会到，没有共产党就没有今天的幸福生活。解放前，我家没有一寸土地，父母为生活所迫像牛马一样的给地主干活，就这样还不能顾上全家的生活，终天缺吃少穿。解放后，我家分了土地，参加了高级农业社，全家才不愁吃不愁穿，我还上了大学。这是过去所梦想不到的事，现在和过去相比真可以说有天渊之别，谁要说不要共产党来领导，我坚决地回答说：“不能。”新疆学院教育系学生库尔班·劳克伊（哈萨克族）说：“储安平的发言对我们是一种污蔑，他把我们各族人民敬爱的毛主席比做老和尚，谁都知道毛主席对我们少数民族是非常关怀的，在新疆，民族区域自治实现了，大批的少数民族干部成长起来了，新疆的政治、经济、文化也在日新月异的发展着，我们生活在祖国的大家庭里感到无比的温暖，这一切都是党和毛主席给我们的，我们把党和毛主席当做再生的父母，救命的恩人。这些事实，储安平在新疆都亲眼见过，可是他竟敢来污辱党，污辱毛主席，现在我要问他讲这些话的用意何在？


没有共产党的领导就没有民族平等　内蒙古新疆青海云南少数民族驳斥右派言论（节选）(1957.06.21)

    本报乌鲁木齐20日电　新疆维吾尔自治区各族各界人民对右派分子向共产党的猖狂进攻，表示异常愤慨，纷纷驳斥反党、反社会主义的谬论。
    自治区政协副主席、政治学校副校长买合买提江·马合苏木（维吾尔族）说：多少年来我们为了民族的平等权利，作过无数次的斗争，不知流过多少鲜血，但因为没有共产党的领导都失败了。七年多来，有了党的领导，自治区各族人民团结友好得像亲兄弟。实行区域自治后，各族人民真正当家作主了。他说：托克逊县有一条河，两岸居住着哈萨克、柯尔克孜和蒙古人，解放前，两岸各族人民互相歧视、互不往来，河上从来没有架起过一座桥。解放后，各民族人民相亲相爱，把桥架起来了，各族人民建立了新的关系，每逢谁家婚丧喜事，相互祝贺、安慰成了风气。如果不是共产党领导得好，哪会是这样。可见那些说群众要推翻共产党，要杀共产党人的人是大错特错了。
    自治区政协副秘书长杨逢春（回族）说：自清朝统治到解放止，新疆各民族人民没有一天不是生活在相互歧视、仇杀的灾难中。解放后，自治区十三个民族亲如骨肉是有目共睹的，就连外国穆斯林朋友们在这里参观了之后，也都连声赞颂党和毛主席的领导深得人心。所以，诬蔑党的言论，遭到我们各族人民的诅咒是很自然的。
    著名的维吾尔族舞蹈家康巴尔汗激动地说：我们从心底感谢党和毛主席对发展少数民族文化艺术事业的领导和关怀。她说：短短的几年来，维吾尔舞蹈已在各民族的、特别是汉族的文艺工作者的努力下，不但流传到祖国各地，为全国各族人民所喜爱，而且，我们少数民族的歌唱家、舞蹈家还多次有机会参加国家的文艺代表团出国，在苏联、印度、埃及、阿富汗等十六个国家中的演出都博得了好评。我们要维护党和国家给的荣誉，以更加勤苦的工作，为工农兵服务的实际行动，来反击右派分子向党的进攻。
    哈萨克青年诗人、自治区作协副主席布哈拉说，由于我要写作，我常生活在哈萨克人民中。哈萨克族人民从亲身的体验中，得出的结论是：衷心拥护共产党。可是，右派分子却要背离党、咒骂党。他说，储安平来新疆写作，我们能给他专车坐，派出得力翻译帮助他，也都是因为有了共产党的领导；否则，怕他连毛驴也骑不上。布哈拉说，让我再用“哈森与加米拉”电影中的诗来表达新疆各族人民的心声：把天下的树都变成笔，把天下的河都变成墨，也写不完共产党领导的好处。　（新疆日报编辑部）


在整风中增强民族团结　内蒙古自治区和新疆维吾尔自治区认真改进工作（节选）(1957.07.22)

    本报乌鲁木齐19日电　新疆维吾尔自治区很多机关团体和学校，正认真地处理群众在整风运动中提出的批评和建议。
    中共乌鲁木齐市委和市人民委员会，对群众所提出的关于和平渠连续淹死人和磨河渠饮水被染污的问题，作了调查研究，并分别进行了处理。在和平渠上，一面拆除了不必要的独木桥，一面加宽了人行道上的木桥，并安上了扶栏。沿和平渠两岸市民居住较多的地方，还添设了许多救护器具，每天都有专人轮流巡逻。群众对这些措施非常满意。为了彻底解决磨河渠饮水被染污的问题，市人民委员会已决定从南梁到南门的磨河渠安装瓦管，瓦管上并设有抽水机，以便取水。这项工作正由市卫生局办理。
    很多单位对一部分民族干部的工作安排不当和有职无权的现象，已经开始着手纠正。自治区卫生厅各科室的民族干部，过去不但少，而且搞业务工作的也不多。最近把新增加的六名民族干部，都分配做业务工作。同时又把某些民族干部的工作地区，也作了适当的调整，逐步使本民族的干部到本民族地区去工作。自治区农业厅特别强调要尊重民族干部的职权，并作出了决定，各科室的汉族干部，不管事大事小都要和民族干部共同商量研究，严防包办代替。此外，还规定印发的文件一律要用维、汉两种文字，开会时必须配备翻译。
    自治区文学艺术联合会也根据群众的要求，决定成立美术家、戏剧家、舞蹈家和音乐家协会新疆分会，目前筹备委员会已成立。
    很多单位还对一时不能办到或由于对实际情况不够了解而要求过高的意见和要求，都准备向群众进行交代和解释。有些牵涉的面虽广但又必须解决的问题，正抓紧时间进行。如八一农学院的领导问题以及某些学系要和其他院校合并的问题，现正请示中央处理。


帕塔姆——记一位少数民族的女县长(1957.08.13)

    沈石

    多次经过康赛因，每次在交通食堂吃上一顿饭，便匆匆地走了，那天山丛中奇妙的景色，只好隔着车上的玻璃窗瞧瞧，回想起来，不免有几分怅惘。今年7月，我再度路过这地方，逗留了一天，饱览了山峦秀色。积雪的高峰，薄云缭绕；古老的云杉，满山满谷；清澈的溪水，从峡谷中汇流过来，发出潺潺的声音，小溪两岸，哈萨克人的蒙古包，吐出缕缕青烟，我从城市来，到了这幽静的天山深处，心情为之一快，然而更使我高兴的，是在这里会见了帕塔姆同志。
    我曾经去过她的家，房门锁着。到绥定县人民委员会探问，说她上山养病去了。后来和县委书记刘凤岐同志交谈，才知道她养病的地方。
    我们到了康赛因，在小溪边上找着了她住的蒙古包。帕塔姆看到客人来访，赶忙烧茶，赶忙搬出地毯铺到沿溪的浅草上。她的丈夫塔西麦合买提陪着我们坐在地毯上，边喝茶边谈天。帕塔姆和她的大女儿莎吉黛又忙着给我们做饭。莎吉黛今年十三岁，小学四年级生，戴着红领巾，蹬着长统马靴，走起路来，绿色的衣裙随风飘动。塔西麦合买提正谈话间，二姑娘哈丽黛抱着最小的妹妹送到爸爸手中。我见到他们的五个儿女，都收拾得挺漂亮，挺干净，见到帕塔姆处处尊重她的丈夫，我窥想她在家中必定是一位贤能的主妇。
    用过饭，帕塔姆才来和我们攀谈，她胸部虽然有病，精神倒很愉快。
    她在去年才被选为绥定县副县长。这以前，她担任县妇联会主任四个年头。她和妇女们生活在一起，每到一处，总有许多妇女来找她，要求解决她们切身的问题。回到县城，也是这样，道远不能回去的，便留她们在她家歇宿。妇女们开玩笑地说：“帕塔姆的家变成了我们的客栈。”
    绥定县试办第一批农业社时，许多妇女不懂得农业合作化的好处，拉丈夫的后腿。她们担心奶牛入社后，喝奶茶，找不到牛奶，害怕入社后不能自由地和亲戚往还，顾虑女儿将来出嫁受到社的干预。
    三区二乡农民衣布拉音领导的常年互助组准备成立社，衣布拉音的妻子听到丈夫要入社，卖掉了三十只鸡和一匹母马，把新缝的棉被和几只羊羔寄藏到亲戚家里。一天，帕塔姆来到她家，古安汗问她：“农业社成立后，我住的两间房要入社吗？”古安汗又拿出一包新衣服来，问道：“这是给我女儿缝的，也要入社吗？”帕塔姆向她说明农业合作化的政策，古安汗顾虑消除之后，道出了她的真心话，她说：“我家的房屋、奶牛……都是我丈夫辛苦挣来的，我担心参加农业社后，这些东西便不归我们了。”她后悔卖掉了鸡和母马，后悔不应该把衣服和羊羔藏到亲戚家。
    勤劳的维吾尔族妇女，主持着日常的家务劳动，她们没有参加田间生产的习惯。农业社成立之后，要动员她们从事这项工作，并不是一件容易的事。特别是老年人和有小孩的家庭，顾虑很多。他们不愿妇女抛头露面，担心母亲到地里生产，小孩在家没有人照顾。各乡曾经进行了广泛的宣传，可是暗中的阻力仍然不小。绥定郊区光明之路农业社社员左仁汗，有两个小孩，她入社时，和婆婆谈好，自己去生产，让婆婆白天带小孩。可是她每次收工回来，看到小孩没有人管，饭也没有做好，左仁汗跑到妇联会，向帕塔姆诉苦。帕塔姆到了她家，她婆婆也诉起苦来，说：“每天给她做饭，带小孩，我又不是她的长工。”帕塔姆拿五区一乡和平社海立其汗的事迹来启发她。海立其汗的媳妇海仁沙汗是社里的青年生产队长，有五个小孩，她婆婆耐心地照管孙儿，让媳妇好好地生产，结果海仁沙汗被选为劳动模范，到过北京，出席过全国青年社会主义建设积极分子大会，帕塔姆对左仁汗的婆婆说：“你和海立其汗同样是婆婆，她的孙子比你多，难道海立其汗能做到的事，你不能做吗？”经过她一番说服，左仁汗的婆婆也转变过来了。帕塔姆还帮助农业社的妇女，组成带娃娃小组，解决了母亲们的困难，男社员也很满意。
    帕塔姆在妇联会工作四年，走遍了全县每一个村庄，农民们都熟悉她，知道她替妇女做了许多事。在1956年12月召开的县人民代表大会会议上，她被选为副县长。
    一个女人当了副县长，这在伊犁河谷九个县中还是破天荒的事，它很快地在农民当中传遍开了。帕塔姆有些胆怯，担子重了，能挑得起吗？她写了一封信给县委书记刘凤岐同志，要求考虑改选别人。刘凤岐同志安慰她，鼓励她，嘱她放胆地干下去。他对帕塔姆说：“县人民委员会有正副县长四人，可以适当地分工，同时你又是县委会委员，有重大的事，可事先拿到县委会上研究。”
    一次，帕塔姆从乡下回来，她的女儿莎吉黛问道：“妈妈！你做了副县长，害怕吗？”
    帕塔姆笑了一笑，说：“怎不害怕哩！刘书记嘱咐我只要事事依靠群众，什么困难都可解决。”
    今年6月，绥定县农田受旱，中共伊犁区委员会农村工作部副部长梁国晋同志从伊宁赶来，他要求在受旱地区，让农民夜间浇水，减少水分过多的蒸发。帕塔姆弄明白了夜间浇水的好处后，率领一个工作组，前往奇里巴克乡美丽农业社，号召农民夜间浇水，可是农民只习惯白天浇水，他们说：“这位女县长真厉害，连晚上也不放过我们。”帕塔姆向他们讲解为什么要夜间浇水，当天晚上，她和工作组的同志帮助农业社浇地一百二十亩，农民们见到女县长带头苦干，大家都行动起来，抢救了一部分受旱的麦田。
    帕塔姆向我们叙述她童年时的遭遇时，指着戴红领巾的哈丽黛说：“她们这一代真幸福，我像她这般年龄时，还在街头流浪哩！”
    她四岁时，父母相继去世，归外祖母抚养，过了三年，外祖母又死去，她流落街头，邻居可怜她，暂时收留了她。到了九岁，送她进一所孤儿学校，可是这所小学只发给衣服和书籍文具，不供食宿。她放学归来，给邻居带小孩，混一口饭吃。念完小学，她考入伊宁师范学校，新疆和平解放以来，党培养她，使她从一位小学教师学会了管理全县的事务，改变了许多人轻视妇女的传统观念。
    当我告别她家，前往绥定县夏牧场，途经赛里木湖边，遇见一位年老的哈萨克牧民，他叫古安西拜，我向他问到帕塔姆，古安西拜老汉说：“帕塔姆吗？她是我们的好女儿，她比我们懂得多哩！”
    我去阿尔泰山，一路上，想起帕塔姆同志，想起她那温暖的家，想起古安西拜老人的话，使我联想到新疆解放后短短的几个年头，在天山南北的广大农村中，有多少各民族的劳动妇女，摆脱了种种束缚，走向新的生活，在人们的心里和情感上，又起着多么深刻的变化。


乌鲁木齐市各单位积极改进工作(1957.08.17)

    本报讯　乌鲁木齐市各机关和企业单位在整风运动中注意改进工作。商业厅所属各专业公司过去派往关内的采购员，汉族同志较多，他们对少数民族所喜爱的商品往往不熟悉。现在各公司逐步增加了民族采购员。新疆石油管理局地质调查处所属各野外队管理人员和测工较多，现在根据工程师孟尔盛的建议，地质调查处将重力、磁力、导线测量合并为联队，减少了管理员、炊事员和测工，还提高了工效。八一钢铁厂的职工在7月份提出的三百三十件意见中现在已经处理了45.3％。自治区第一工程公司已经处理的三十五项建议中，有些建议对生产已起了积极的作用。像这个公司的运输队修理班改建了工序和工资制度后，6月份的修车效率比去年同期提高了123％。

    （新疆记者站）


新疆农民经过大辩论积极卖余粮(1957.09.28)

    本报乌鲁木齐27日电　天山南北广大农村掀起了以粮食问题为中心的大辩论。
    新疆维吾尔自治区颁布征购粮食新的办法以后，引起了一部分农民思想上的抵触。富农和一部分富裕中农叫嚣“社会主义连粗茶淡饭都要限制了。”一部分干部也同样存在着严重的本位主义和右倾思想。
    针对这些情况，广大农村展开了大辩论。在中共泽普县委会召开的区级以上的干部会上，针对留粮标准是否过低展开了激烈的争辩。县委还组织了八十多名干部到农业社实地调查农民的用粮情况，事实证明地委规定的留粮标准并不过低。莎车县十四区四乡在辩论时，农民阿布列孜说：“解放前我们农民桑椹熟了吃桑椹，桑椹完了吃杏子，杏子完了吃桃子，差不多是半年瓜果半年粮，哪有现在这么多粮食。我们不要好了脓疮忘了痛！”
    由于农民在社会主义大辩论中提高了觉悟，不少地方都完成了甚至超额完成了购粮任务。到9月20日，策勒、于阗、墨玉、洛浦等县夏粮征购任务已经顺利完成。疏附、疏勒、岳普湖、伽师、巴楚等县，已达征购任务95％以上，策勒县还增购了五十万斤余粮。


新疆解放后垦荒近千万亩　今年粮食产量等于1949年的两倍(1957.10.04)

    新华社讯　新疆天山南北几年来有九百九十万亩荒地已被垦为良田。现有的每三亩耕地中，就有一亩多是解放后新开垦的土地。
    新疆在解放前只有耕地一千八百万亩。解放后，各族人民和人民解放军新疆生产建设兵团大力开荒造田和兴修水利的结果，全疆各地已开垦荒地九百九十万亩，新建渠道一万四千多公里，大小型水库三十八座，并对八万多公里的旧有渠系作了整修。因而，扩大了灌溉面积九百六十万亩。全区截至目前为止，各族农民已开垦的农田约有七百多万亩。
    人民解放军新疆生产建设兵团，对新疆的垦荒事业作出了光辉的贡献。八年来，这支和平大军，在天山南北的原野上开垦出二百六十多万亩耕地，建立起四十二个现代化的农场。昔日一片草莽的玛纳斯河两岸，已经变成了连田阡陌、渠道纵横的绿洲；由十七个农场组成的国营农场群，拥有一百四十多万亩耕地。我国最大植棉农场——安集海农场，就在玛纳斯河西岸，拥有耕地三十二万亩。
    由于大规模的开荒造田、兴修水利和不断改进农业耕作技术，历史上曾经是粮棉不足的新疆，现在已经成为我国日益重要的粮棉产地。1957年新疆粮食总产量，约等于1949年的两倍。解放前一贯缺粮比较严重的哈密、乌鲁木齐、阿勒泰专区和焉耆等地，现在也成了余粮地区。1957年，新疆棉花播种面积达一百七十五万亩，比1949年扩大了二点七倍。不仅气温较高的南疆地区棉花生产有很大发展，生产建设兵团还在北纬四十四度左右的玛纳斯河流域，开辟了我国最北部的植棉区。现在棉花产量已有了巨大增长，估计今年全疆皮棉的总产量约达一亿斤左右，相当于1949年的十倍。1951年以来，新疆棉花不但满足了本地纺织和日用絮棉的需要，还把二千二百多万斤皮棉运往上海等地，支援内地纺织工业。


在苏联的无私援助下　新疆建设获得巨大成就(1957.10.18)

    本报乌鲁木齐讯　几年来，苏联真诚无私的全面援助，对新疆各项建设起了巨大的作用。
    1950年，苏联政府根据和我国政府签订的在新疆创办有色及稀有金属和石油两个股份公司的协定，派遣了大批专家，并运来全套机器设备。在中苏合营期间，苏联专家一面培养我国职工，一面把这两个公司建设成巨大的金属矿山企业和石油联合企业，1955年1月，苏联又将他们的股份移交给我国。克拉玛依油田发现后，成千上万吨器材，从苏联及时地运到了克拉玛依工地。
    解放以来，新疆陆续建立了一些现代化工厂，如乌鲁木齐火力发电厂、十月汽车修配厂等，都是用苏联最新出品的全套机器设备，并在苏联专家指导下建立起来的。
    兰州—乌鲁木齐—阿克斗卡铁路经过新疆境内一千余公里，在选线工作中，苏联专家亲临现场指导，对线路的选择和设计，有很大的贡献。苏联地质专家在天山南北的野外勘探中，为新疆培养出几千名各民族勘探人员，找到了很多有工业价值的金属矿床和一百多个有希望的石油构造，给新疆地区今后大规模发展工业作了准备。
    解放后新疆农牧业生产上显著的进展也是与苏联的帮助分不开的。1953年，苏联农业专家提托夫，运用苏联先进的植棉经验，指导生产建设部队，在玛纳斯河流域，创造了两万亩棉田每亩平均产籽棉四百零二斤的全国最高纪录。1954年，吐鲁番县维吾尔族农民在提托夫指导下，全县三万六千亩棉花，每亩产籽棉三百三十一斤。1955年，玛纳斯河垦区八万二千亩棉花又获得高额丰收，其中有一万一千多亩，平均产籽棉六百多斤。
    1954年7月，苏联专家沃洛宁和儒可夫来新疆视察，对新疆河流的流域规划、水利、灌溉、改良盐渍土壤等方面，提出了许多宝贵的意见。
    新疆博斯腾湖滨和准噶尔盆地咸分地区，许多年来一直有蝗虫灾害。从1953年起，苏联政府派遣治蝗专家带着飞机和药品，到新疆帮助治蝗，经历三年，使博斯腾湖一带群集型的飞蝗基本消灭，准噶尔盆地主要地区的戟纹、意大利蝗虫等受到严重杀伤。
    从苏联输入的优良种畜正在改良着新疆牲畜品种。伊犁哈萨克自治州巩乃斯种羊场，用苏联兰布里羊和新疆哈萨克羊杂交育种成功的新疆羊，是我国最优良的品种，已在十几个省和自治区推广。
    新疆的交通运输、文化教育和卫生医疗事业，也得到了苏联的大力援助。


八年建设三百五十九个厂矿　新疆工业产值增长六十一倍(1957.10.10)

    新华社乌鲁木齐9日电　新疆维吾尔自治区统计局负责人今天对新华社记者说：新疆解放八年来已新建大小厂矿三百五十九个；到今年底预计，工业总产值将比1949年增加六十一点六五倍。
    新疆在解放前工业非常落后，1949年解放的时候，只有几个设备陈旧的小型印刷厂、肥皂厂、煤矿和电厂。
    从1950年起，党和人民政府在交通不便、器材缺乏等重重困难的条件下，积极发展了新疆工业。目前，新疆已经有了石油联合企业，钢铁企业，纺织印染联合企业，有了汽车和拖拉机修配厂、农具制造厂，以及生产电、水泥、硫酸、面粉、生丝等的大型工厂。这些现代化企业的兴建，永远结束了这个边远民族地区工业落后的历史。
    解放前新疆各族人民所需生产资料和生活资料大都依靠外地供应。现在新疆所生产的主要工业产品有近百种。这些产品在过去几年来对发展新疆各项建设事业和满足各族人民生活需要起了很大作用。在国民党统治时代由于新疆缺乏生铁，农村十分缺乏铁制农具，农民购买一把坎土镘（类似镢头）要付出成石小麦。新疆建立钢铁厂以后，每年不仅生产出相当数量的各种钢材供应基本建设，而且使新疆有条件建立了农具制造工业。几年来新疆农具机械厂用本地钢铁厂供应的原材料为各族农牧民制造了十一万五千部（件）新式农具，改变了新疆落后的耕作技术。新疆七一棉纺厂的兴建，使各族人民第一次有了自己的纺织工业，穿上了本地区印染厂根据各族人民的爱好印染的花布。
    各类工业品的生产量每年都在激增。如电力生产在八年内增长七十一倍多，面粉增长十七倍，生铁、钢材等产品在第一个五年计划期间都增长了二十倍左右。现在各类工业都提前半年或一年完成了第一个五年计划规定的产值计划。到今年底，预计工业产值在新疆国民经济中所占的比重，将从1949年的0.53％增长到28％以上。


及时解决工作中的问题　密切同群众的联系　新疆许多领导干部深入下层(1957.10.21)

    本报乌鲁木齐20日电　新疆维吾尔自治区领导干部深入下层工作，密切了和群众的联系。
    自整风运动开始以来，自治区党委书记武开章，自治区人民委员会副主席辛兰亭、杨和亭等，先后到和阗、喀什和阿克苏专区，领导征粮、购粮工作和以粮食问题为中心的大辩论。他们下乡时，住在维吾尔族农民家里，有时和农民在一起劳动，和农民谈心时，发现农业社和生产方面存在的问题，立即协同县区干部及时解决。自治区人民银行的领导干部自今年5月以来，轮流下到县支行和区营业所，检查信用回笼工作，帮助基层银行搞好农村和城市的储蓄、收回农贷、收回棉花和粮食的预购定金等项工作。新疆军区副司令员陶峙岳于9月下旬前往正在修筑的乌鲁木齐—库尔勒公路工地检查工作，他登上海拔三、四千公尺的天山高峰，和修路的战士同吃同住。克拉玛依矿务局党委书记张元林自今年7月下放到矿务局运输处任党委书记后，协同该处领导同志解决了许多工作中存在的问题，使生产出现了新气象。运输处从今年1月到3月，发生事故一百零二次，7、8月份仅发生轻微事故十五次，出车率也显著上升了。


新疆维吾尔自治区各民族负责干部　坚决拥护批判地方民族主义(1957.11.01)

    本报乌鲁木齐29日电　新疆维吾尔自治区各民族党政领导干部热烈拥护邓小平同志所作的“关于整风运动的报告”。
    自治区人民委员会副主席艾斯海提（塔塔尔族）说：党中央提出在已经基本上实现了生产资料所有制的社会主义改造的少数民族地区和少数民族人口中，进行社会主义教育和适当地进行反右派斗争，这一指示是非常及时和正确的，我完全表示拥护。他说，解放后在自治区各少数民族干部中克服地方民族主义倾向方面虽然取得了很大成绩，但是，最近几年来，在少数民族知识分子里面，地方民族主义思想又有了一些抬头，所以现在在整风运动中强调反对地方民族主义倾向是完全必要的。地方民族主义倾向和大汉族主义倾向一样，都是不利于社会主义祖国的统一和各民族的团结的。经过这次运动，各民族的团结将会进一步巩固和加强。
    自治区党委农村工作部部长司马益牙生（维吾尔族）说：我看了关于整风运动的报告以后，对于整风运动的认识又提高了一步，我完全拥护这个报告，并且还要进一步地深入学习。他认为，自治区经济战线上的社会主义改造已经取得了决定性的胜利，因此，在自治区少数民族中进行社会主义教育，并适当地进行反右派斗争，是非常适时的。他说，解放以来，各民族干部在党的教育下有了很大的进步，但是，还有极少数的人存在着地方民族主义倾向。他们破坏民族团结，甚至有的还反对宪法中明确规定的民族政策。除此而外，在其他方面，反党反社会主义的右派分子和右派言论也是有的。这说明，我们必须进行整风，提高各族人民的社会主义思想觉悟，是完全必要的。
    自治区党委文教部部长安尼瓦尔汗巴巴（乌孜别克族）说：邓小平同志在报告中提到少数民族地区进行社会主义教育还应该着重反对地方民族主义倾向，我认为很对。新疆各少数民族都是拥护社会主义的，我相信，经过这次整风，地方民族主义倾向是可以逐步克服的。他说，我们要兴无产阶级思想，灭资产阶级思想，地方民族主义是资产阶级思想的一个重要方面，当然要把它反掉。地方民族主义倾向，在少数民族的一些干部和大学生中是存在的，有的人打着维护本民族利益的幌子，实际上是在破坏各民族的团结，反对党的领导，破坏祖国的统一，损害本民族的根本利益，因此我们必须坚决反对。
    自治区建设委员会主任贾库林（哈萨克族）说：八年来自治区已经培养出一批具有共产主义思想的少数民族干部，这对于进行社会主义教育和适当地进行反右派以及反对地方民族主义倾向，都是非常有利的条件。他说，地方民族主义是不利于社会主义建设和祖国各民族的团结的，所以在少数民族中反对地方民族主义倾向，对于巩固和加强我国各民族的团结有巨大意义。
    自治区人民检察院副检察长禹占林（回族）说：我坚决拥护邓小平同志的报告，并要在今后工作中坚决贯彻执行。他说，在少数民族干部和群众中进行社会主义教育，并且适当地进行反右派斗争，特别是在少数民族干部中着重反对地方民族主义倾向，是完全正确和十分必要的。这次党所领导的整风运动和反右派斗争，它将使我国加速完成社会主义革命和建设的伟大任务。但是右派分子却不肯让我们各族人民过社会主义的幸福生活，他们别有用心地散布各种谬论向党进攻。不论那个民族中的右派分子，在本质上都是一样的，都是反对党，反对社会主义的，因此对少数民族中的右派分子也应该进行坚决的斗争。他又说，在少数民族中进行反右派斗争中强调反对地方民族主义倾向，这如同过去在汉族干部中强调反对大汉族主义倾向一样，是十分必要的。地方民族主义倾向和大汉族主义倾向，同样是资产阶级的反社会主义的倾向，对于各民族的团结统一有同样的危害性。我们要走社会主义道路，就必须要有各民族的团结和国家的统一，更主要的是必须要有共产党的领导。反对党的领导，制造民族分裂，破坏祖国统一，就是少数民族的灾难。因此对于地方民族主义倾向，必须进行坚决的斗争。同时在少数民族中进行整风和反右派斗争，必须在党的领导和汉族人民的帮助下，才能保证斗争获得彻底胜利。


新疆少数民族干部中开始整风　领导上虚心听取意见努力改进工作(1957.11.28)

    本报讯　新疆维吾尔自治区少数民族干部整风运动正在进入大鸣大放阶段。整风运动开展得较早的新疆学院、新疆日报维吾尔文编辑部等单位，鸣放已经基本结束，即将转入大辩论。
    整风运动开始时，各机关的少数民族干部学习了邓小平同志关于整风运动的报告和其他的整风文件。党和行政的领导邀请少数民族干部座谈，或者和他们个别谈话，听取他们的意见。商业厅、粮食厅、对外贸易局和供销合作总社等部门的少数民族同志提出派到关内的采购员以及某些科室，配备的少数民族干部比较少，这些单位均充实了民族干部。乌鲁木齐市百货公司增设了民族商店，增添了民族商品的品种。乌鲁木齐市居民反映，新疆军区生产建设兵团所属某些单位修建的厕所离水渠很近，食品加工厂放出的污水流入水渠，弄脏了饮水。兵团领导干部根据市民的意见，亲往调查，立刻迁移了厕所，将食品加工厂流出的污水引到别的地方。
    但是在鸣放期间，有的少数民族干部也放出了不少谬论，他们污蔑党的民族政策，挑拨民族关系。各单位准备就这些言论，在民族干部当中展开辩论，以分清大是大非。现在正在召开的自治区工商业联合会第二届执行委员会第二次会议，各族工商业者正在批判自治区工业综合公司第二经理阿布列孜·木沙巴也夫在鸣放期间到处叫嚣“公私合营搞糟了”的谬论。


新疆伊犁自治州、伊宁市和喀什市民族干部一致认为　地方民族主义同祖国统一不相容(1957.12.01)

    新华社乌鲁木齐30日电　新疆伊犁哈萨克族自治州和伊宁市主要民族领导干部二十多人在日前举行会议，座谈中共中央总书记邓小平在关于整风运动的报告中所提出的“在一切已经基本上实现了生产资料所有制的社会主义改造的少数民族地区和少数民族人口中，应该同样进行社会主义教育，并且适当地进行反右派斗争”的指示，大家在发言中一致拥护在民族干部中开展反右派斗争和批判地方民族主义。
    自治州州长贾和达（哈萨克族）说：全国各地已经开展了整风运动和反右派斗争，我们伊犁哈萨克族自治州也不能例外。中央提出要在整风运动和反右派斗争中，着重批判地方民族主义，这是完全正确的、必要的。有的人认为：整风和反右派是汉族干部的事，这种看法是错误的，必须纠正。自治州民族干部中有官僚主义、主观主义和宗派主义，也有右派分子，而且近几年来地方民族主义也有一些抬头。因此，我们必须坚决根据中央的指示，把整风运动开展起来。民族负责干部必须积极认真地参加和领导这一运动，在党的统一领导下进行工作，这样，我们才能有统一的思想和行动，才能避免发生错误。
    自治州副州长阿不都热衣木艾沙（维吾尔族）说，在少数民族中进行整风和适当地进行反右派斗争的指示是正确的，我们必须坚决贯彻执行。自治州几年来进行了一系列的政治运动，各族人民和干部的社会主义觉悟大大提高，各地建立了党组织。因此，在自治州进行整风和适当地进行反右派斗争的条件是完全具备的。我们历次的政治运动，并不是所有的人都满意的。有些人反对和仇视共产党，趁着共产党整风的机会来反对共产党反对社会主义。他们披着民族利益代表者的外衣，夸大我们民族工作中的缺点，挑拨和煽动各民族间的不和，破坏民族团结和祖国的统一。对这样的坏分子不进行批判和斗争，对于祖国的社会主义建设是不利的。近几年来在自治州的民族知识分子中，地方民族主义思想又有了一些抬头。这是有害于民族团结，也是有害于本民族的发展的。所以，我们在整风中要坚决地反对地方民族主义倾向。
    自治州公安局局长奴古雪天（哈萨克族）说，近几年来，地方民族主义思想有了新的滋长。如有人叫嚷要“民族独立”，成立“东土耳其斯坦”，成立一个民族党，排斥汉族干部和汉族群众。在这些人中间，有的是以民族问题为借口，反对共产党的领导；有的是别有用心地破坏民族的团结和祖国的统一。地方民族主义是资产阶级民族主义思想的一个重要方面，对民族团结有着很大的危害性。我们要走社会主义道路，就必须要有各民族的团结和祖国的统一，更重要的是要有共产党的领导。反对党的领导、制造民族分裂、破坏祖国的统一，就是少数民族的灾难。因此，在少数民族中进行整风和适当地开展反右派斗争，有着非常重大的意义。
    座谈会上，自治州副检察长哈拉提拜（哈萨克族）、自治州人民法院院长夏衣马尔旦（哈萨克族）、中共伊宁市委副书记巴斯提（维吾尔族）、州文教卫生系统党委书记库得克（哈萨克族）、伊宁市市长哈山诺夫（维吾尔族）等在发言中一致强调在整风运动中结合反对地方民族主义倾向，有着十分重要的意义，并表示要积极地领导开展这一运动。
    新华社喀什30日电　新疆维吾尔自治区喀什市在最近召集的三级干部会议上，本地民族干部热烈发言，揭露和批判目前在一些干部和知识分子中存在的地方民族主义思想。
    会议上提供的各项材料证明，喀什市各族人民八年来在共产党的领导下，取得了民主革命和社会主义革命的胜利，各民族干部和群众经过多次政治运动的锻炼，提高了觉悟，大多数人都积极拥护共产党，坚决走社会主义道路。但是近一、二年来，在某些少数人中间，地方民族主义却有了一定的滋长，并有扩展的趋向，特别是在大鸣大放时期，一些资产阶级分子和地主分子打着热爱民族的幌子，煽动群众，挑拨民族关系，诬蔑党的民族政策，向共产党向社会主义进行了疯狂的进攻，企图破坏祖国的统一和各民族的团结。他们把一些汉族干部在党委担任领导工作，说成自治区是有名无实，排斥汉族干部和一切外来干部，要汉族干部回到内地去，并煽动群众说：“喀什大米少了，桃子贵了，都是被汉族干部吃光了。”甚至当汉族工程师领导民族工人修一座公路桥时，他们也把这说成是“汉族人高高在上的统治着，驱使维吾尔族人做笨重活。”
    会议上暴露的材料说明，除了极少数反对共产党、反对社会主义的资产阶级分子和地主分子披着民族的外衣向共产党进攻以外，由于有些干部还没有树立起正确的共产主义民族观，某些领导干部存在着“只要反对大汉族主义就万事大吉”的看法，因而使资产阶级民族主义的言论找到了一些市场。
    参加会议的维吾尔等民族干部热烈认真地批判了这些地方民族主义倾向，并一致指出地方民族主义是分裂祖国统一，破坏各民族团结和社会主义建设的毒剂，是同无产阶级民族观、同马克思列宁主义根本不相容的。民族干部们还列举出许多事例证明，喀什市近年来的巨大变化和各族人民幸福的生活，都是和中国共产党的领导，全国各族人民的支援帮助，特别是汉族人民的支援和帮助分不开的，绝大多数汉族干部都是远离家乡忠心耿耿地来到边疆为少数民族人民服务的，并受到了少数民族干部和群众的欢迎。地方民族主义者在这方面的言论，完全违背了少数民族人民的根本利益。
    经过揭露和批判，参加会议的本地民族干部普遍进一步认识了地方民族主义的反动实质和危害性，一致表示要和地方民族主义作坚决的斗争。喀什市市长吐地尤夫说：“只有彻底揭露资产阶级民族主义，更进一步加强各民族的团结，才能使社会主义的建设事业大步前进。”


各族穆斯林要走社会主义道路　新疆伊斯兰教协会全体会议通过决议(1957.12.13)

    本报乌鲁木齐10日电　新疆维吾尔自治区伊斯兰教协会第二次全体委员会议，历时七天，于12月4日闭幕。
    会议的宗教界人士经过讨论，认为自治区宗教界几年来在党和政府的关怀教育下，很多人的社会主义觉悟有了显著的提高，在实际中也表示了跟共产党走社会主义道路的决心；但是还有少数人把个人利益、宗教利益放在国家之上，甚至还有人披着宗教外衣进行反共反社会主义的活动。他们破坏农业合作化，煽动群众反对共产党的领导，破坏民族团结和祖国的统一。会议一致通过决议，号召各族穆斯林坚决拥护党的领导，走社会主义道路，接受社会主义教育，遵守党和政府的各项政策法令，积极投入当前社会主义教育和生产建设的高潮中去，并向一切不利于人民，不利于社会主义言论和活动，以及披着宗教外衣，破坏民族团结和祖国统一的反共、反社会主义分子作坚决斗争。
    在闭幕的那一天，自治区党委书记吕剑人在会上讲了话，他号召全体宗教界人士从政治上和思想上划清社会主义和资本主义的界限，坚决走社会主义道路，不断扩大宗教界的进步力量，孤立和分化少数反共、反社会主义的分子，动员各族穆斯林积极投入社会主义教育高潮和生产建设高潮中去。


反对地方民族主义的有力武器　新疆各民族干部热烈拥护赛福鼎的报告(1958.01.05)

    新华社乌鲁木齐4日电　新疆维吾尔自治区各民族干部热烈拥护中共新疆维吾尔自治区党委书记赛福鼎在中共新疆维吾尔自治区委员会扩大会上所作的“坚决反对地方民族主义，为社会主义的伟大胜利而奋斗！”的报告。
    参加自治区党委扩大会议的党委委员、候补委员以及各地区、各部门的党员负责干部二百多人，已经对这个报告作了多次讨论，在十多天的大小会议上的发言中，一致认为这个报告对于巩固党的领导，维护祖国统一，增强各民族之间的团结，推进自治区社会主义建设事业的胜利发展，都具有重大意义。在发言中，许多人除根据报告精神检查了自己的思想外，还对一些地方民族主义者的言论进行了揭露和批判。
    自治区党委组织部副部长马木托夫（维吾尔）说，新疆地方民族主义的思想倾向，现在已经发展到反党、反社会主义的地步，赛福鼎的报告给我们指出了斗争的方向。过去主要反对了大汉族主义，那是必要的，现在就需要坚决地反对地方民族主义。
    伊犁军区司令员马尔果夫少将（塔塔尔）说：地方民族主义者反对党的领导，反对汉族人民，其目的是要搞独立，搞共和国，赛福鼎的报告是我们同地方民族主义者进行斗争的有力武器。
    中共博尔塔拉蒙古族自治州州委副书记格尔夏（蒙古）说：地方民族主义者打着“维护民族利益”的幌子向党进攻，企图破坏祖国统一和民族团结，这是绝对不能容许的。这个自治州的副州长巴扎尔别克（哈萨克）激愤地指出：博尔塔拉人民一致要求和衷心欢迎汉族人民的帮助，但地方民族主义者却拼命反对，正如蒙古族谚语所说：“坏人不喜欢好事，小偷不喜欢月亮”。我们要根据人民的意见办事，撕破地方民族主义者“代表人民说话”的假面具。
    维吾尔族诗人铁衣甫江说：文艺界的地方民族主义者，明目张胆地要把为社会主义服务的文艺方向转变成为民族主义服务的文艺方向，我们必须和他们进行坚决的斗争。
    新疆军区副参谋长祖龙太也夫（维吾尔）少将说：有人可笑地把地方民族主义的根源归之于大民族主义，事实上党在新疆一贯地进行了反对大汉族主义的斗争，现在大汉族主义是日渐减少，地方民族主义却有了滋长。我们一定要防止温情主义和自由主义，和反党反社会主义的地方民族主义者进行坚决的斗争。
    乌鲁木齐市、伊犁哈萨克族自治州、伊宁市、喀什专区、喀什市各机关团体的少数民族干部，也都热烈学习赛福鼎的报告，纷纷举行座谈，普遍认为赛福鼎的报告给正在开展整风运动的少数民族干部指出了方向，增加了战斗力量。正在参加伊犁自治州政协会议的十二个民族的一百三十多个政协委员和列席人员，一致通过了拥护赛福鼎的报告的决议。自治州副州长玉素甫汉（哈萨克）说：哈萨克族有一句谚语“离群的牲畜一定被狼吃”，闹独立、企图分裂祖国统一的地方民族主义者，只是妄想把新疆分裂出去，然后让帝国主义那只凶暴的野狼吃掉。这是我们决不能容忍的。喀什日报印刷厂基层工会主席阿西木依明（维吾尔）说：我在内地学习参观时，看见许多工厂正在给新疆制造机器和设备，在兰州有二百个新疆青年正在学习开火车，在北京石景山发电厂也有少数民族工人在学习，地方民族主义者却反对汉族的帮助，我们工人阶级一定要和它作坚决的斗争。新疆学院语文系副主任阿不都里木（维吾尔）说：打着“热爱民族”幌子的地方民族主义者，实际上是出卖本民族利益的人。


新疆一批下放干部出发(1958.01.24)

    据新华社乌鲁木齐23日电　新疆维吾尔自治区一级机关首批下放的干部四百九十人，昨天早晨欢欣鼓舞地离开了乌鲁木齐市。
    首批下放的主要是汉族干部。他们将到汉回杂居的乌鲁木齐县各农业社去劳动锻炼。在此以前，新疆军区生产建设部队已下放干部四千多名到各个垦区农场；乌鲁木齐专区、博尔塔拉蒙古族自治州也下放了一批干部。


社会主义正气打垮资本主义邪气　新疆整改高潮带来生产大跃进(1958.02.03)

    新华社乌鲁木齐2日电　新疆维吾尔自治区各地农村的社会主义教育和生产跃进两个高潮已经出现。目前，自治区85％以上的农业生产合作社已分别进入大鸣、大放，整改和大辩论的阶段。各地晚上在农民中进行社会主义教育，白天组织农民兴修水利和积肥。最近气温经常降低到零下十度，农村大生产依然热火朝天。
    自治区农村绝大部分是少数民族农民，其中主要是维吾尔族农民。此外还有回族、锡伯族和一部分哈萨克、蒙古、柯尔克孜族人。各地农村在去年春季实现了高级农业合作化。但是，与内地农业社比较，自治区的农业社历史短、基础差，存在问题也较多。富裕中农的资本主义倾向曾一度泛滥。一些地区的不法地主、富农分子乘机捣乱，破坏民族之间的团结。
    中共新疆维吾尔自治区委员会根据党的八届三中全会精神和自治区农村实际情况，在去年10月召开的宣传工作会议上决定：1957年冬到1958年春天，在全区农村中普遍开展一次社会主义教育和大生产运动。11月以后，各地委、县委陆续召开了党委扩大会议或三级（四级）干部会议，研究在农村掀起两大高潮有关问题。接着，自治区先后抽调出两千七百多名各民族干部分赴南疆北疆各地，协助各县在农村开展这两项工作。
    农村社会主义教育开始后，各民族农民都积极参加了这一运动。参加鸣放的社员大都占到全体社员80％—90％。他们发表了成千上万条意见。各农业社采取了边整边改的办法，更加鼓舞了各民族农民鸣放积极性。现在，多数农业社已进入大辩论的阶段。根据鸣放情况，大辩论是以合作化为中心，结合粮食问题、肃反和遵守国家法制、城乡关系和工农关系、祖国的统一和各民族之间的团结问题来进行的。
    凡是经过大鸣大放、整改和两条道路大辩论的地区，各族农民政治思想面貌已经起了根本的变化。农村社会主义正气上升，资本主义邪气受到了严重的打击。根据阿克苏县三区五乡的调查，原来有一百十四户要求退社的维吾尔族农民，在认清大是大非以后坚决不退社了，他们退还了原来他们拉走的农业社一百十五头牲畜，四十四辆大车。农村中叫喊留粮标准不够吃的声音听不见了。全区各族农民踊跃缴纳公粮，粮食入仓速度比上一年缩短了三分之一时间。在新疆北部伊犁河谷和塔城等民族杂居地区的民族联合农业社内，鸣放辩论后，各民族之间的团结也加强了。农村中资本主义自发倾向受到了批判；从事非法活动的地主、富农和其他破坏分子受到了打击；贫农和下中农的政治优势更加巩固。社员们办社信心大大提高了，他们说现在是：“鸡叫赶路，越干越有劲”。
    在社会主义教育的推动和鼓舞下，一个史无前例的千军万马般的兴修水利和积肥运动也在天山南北广大农村同时开展起来。在这隆冬的季节里，天山以北早已是千里冰封的银色世界，即使气候较暖的天山南部地区，气温也经常降低到摄氏零下十度左右，但多数地区农业社的出勤率不下于80％，新疆著名粮仓伊犁河谷地带，冬忙赛过了过去的春播和秋收。
    根据原来计划，自治区今年要扩大灌溉面积二百万亩，积肥四百八十亿斤。这个计划比1956年扩大的灌溉面积要多70％，施肥面积也大得多。但这个计划，当群众性的运动一起来，就被突破了。根据各地计划，今年扩大灌溉面积将达到二百六十七万亩，目前正在动工的中小型水利工程已有一千五百九十八项，其中完工的有一千一百二十三项，可以扩大灌溉面积五十万亩，改善灌溉面积八十七万多亩。和阗、喀什、阿克苏三个专区冬修水利工程最大，占全区水利工程总数的90％以上。最近以来，积肥工作已经扭转了落后于水利工程的局面。据不完全统计，从去年10月到今年1月中旬，各族农民积肥已达一百四十八亿四千多万斤，完成计划的三分之一。巴楚县、鄯善县所积的肥料，已分别达到每亩平均可施肥七千五百多斤和五千七百多斤的水平。
    不久以前，人们对于新疆维吾尔自治区能否“跨黄河”还抱有怀疑。现在“跨黄河、渡长江”已成为农村新的战斗口号。根据了解，现在已有五个农业社今年粮食产量要渡过长江，每亩产粮一千斤。米泉、昌吉、巴楚三县的粮食产量今年计划超过四百斤。吐鲁番、鄯善、托克逊、巴楚、麦盖提、库车等棉产县，今年都决定平均每亩要产皮棉百斤。
    目前值得注意的问题是自治区各地在生产运动中，有些地区行动迟缓，有些地区还是死角。例如，塔城专区到1月底修建的水利工程还只有九项，而这个专区的塔城县目前只打算到2月份才开始兴修水利。博尔塔拉蒙古族自治州的水利工作目前还在做计划。阿克苏专区对于积肥也重视不够，到1月中旬所积的肥料还只有计划的6％。产生这种情况的原因，除了北疆有些地区因冬季雪大，难以施工等客观原因外，主要是这些地区的领导上注意不够，准备得差，一下拿不出兴修水利的规划资料。
    中共新疆维吾尔自治区委员会最近检查了一次全区农村社会主义教育和大生产的工作，认为自治区农村在进行了社会主义教育以后，冬季生产比过去任何一年都要好。但是和今年生产大跃进的实际要求比较，还差得很远。因此，要求各地党委严肃注意运动发展不平衡状态和部分地区劲头不大的情绪。要求派人检查、加强领导，更深入更广泛地发动群众，搞好两大高潮，争取今年农业生产上的大跃进和大丰收。


天山深处的农村水电站(1958.02.05)

    郝健

    在天山深处的新疆乌鲁木齐县的东沟乡，自1957年5月间建立了水电站后，家家安上了电灯，社社装上了喇叭。入夜，电灯齐明，欢乐的民族歌曲，此起彼伏，响成一片。这个一向沉寂荒凉的山区，现在却变得生气勃勃了。
    东沟乡水电站是利用天山上的泉水发电的，电机的容量二十四瓩（不久将换装四十瓩的发电机）。这个水电站的工程是依靠五个农业社的群众力量修建起来的，一共投资十二万多元，国家负担了七万多元的电机和电线费。现在供应当地学校、卫生站、食堂、供销社和农业社四百多盏电灯照明。
    水电站的兴建给山区农村的电气化照亮了美丽光辉的远景。在一两年内，东沟乡要建立电动锯木厂、面粉加工厂和榨油厂，各农业社也作出了用电生产的计划。东湖农业社今年将建立电动打麦机、孵卵机和电磨等，社主任杨志新自豪地说：“我们的山村渐渐走向电气化哩！”
    东沟乡水电站的建成，不但使山村繁荣，而且把山区人们的心和全国各地紧紧的连在一起了。每当晚饭后，社员们就聚集在收音机和喇叭筒的旁边，认真地收听全国各地建设的消息，特别是来自遥远的北京的声音。前些时，当他们听到中央人民广播电台播出的振撼人心的全国农业发展纲要（修正草案）和转播毛主席在莫斯科的讲话录音后，他们兴奋地到处奔走相告，大大地鼓舞了建设山区的信心。五星农业社的社员说：社会主义的光芒照亮了边疆的山区，咱们要让戈壁变绿洲，穷山沟变成米粮川，山区的建设大有可为哩！


少数民族文艺丰收在望　新疆维吾尔自治区文艺界开跃进大会(1958.04.02)

    据新华社讯　新疆维吾尔自治区文化艺术界3月28日在乌鲁木齐举行跃进大会。
    参加大会的有一千一百多人，包括四十一个文化艺术团体。中国作家协会新疆维吾尔自治区分会提出了三年内创作小说、剧本、电影剧本、诗歌、散文、文学评论等的跃进指标。新疆维吾尔自治区音乐协会筹委会，向全疆作词者提出挑战，保证作到有词就有曲，并编印出新疆民歌集等。自治区歌舞团提出要用50％的时间下厂下乡为工农演出，自治区汉族话剧团，决心苦战一年，突击学会维吾尔语，明年用维吾尔族语言为少数民族观众演出。
    中共新疆维吾尔自治区委员会书记赛福鼎在会上讲了话，他鼓励大家努力学习马列主义理论，彻底批判地方民族主义思想，先争取思想上的大跃进，再争取超额完成自己所订的计划。他表示除作好自己担负的工作外，还准备在三年内写三篇文学作品，并和汉族文学工作者王玉胡合写一个剧本。


新疆几个县大面积改造碱地(1958.04.10)

    本报讯　新疆维吾尔自治区许多地区的农民正在大力改造盐碱地，争取粮食增产。
    喀什专区巴楚县农民正采取挖排碱沟、用甜土压碱和用水洗碱、耙耱等方法，全面展开治理土壤盐碱化的活动，力争实现今年大跃进计划。在治碱工作中，县委第一书记郝丰田亲临阵地，脱了鞋袜和一区八乡农业社社员一块挖排碱沟，使全乡治碱运动迅速开展起来。
    巴楚县位于叶尔羌河和喀什噶尔河的最下游，地势低洼，每年春季土壤盐碱化现象十分严重。今年，各区及时总结了当地农民多年来的治碱经验，从2月下旬土地解冻后，即领导群众全面展开治碱活动。
    库尔勒专区的库尔勒、尉犁、且末三县的农田主要依靠孔雀河和且末河灌溉。由于沿河两岸的土地较低洼，水位高，加之管理不善，大都采取串灌、漫灌等灌溉方法，对土壤损害很大，造成土壤盐碱化。全专区五个县就有盐碱地十六万二千亩。为了变低产田为高产田，使农业不断跃进，这个专区决心苦战三年，消灭盐碱地。


海枯石烂　绝不动摇　新疆各族民主人士表示终身效忠社会主义(1958.04.21)

    新华社乌鲁木齐20日电　新疆维吾尔自治区各族各界民主人士和知识分子两千多人，19日在乌鲁木齐市举行社会主义自我改造跃进大会。
    自我改造的中心内容是：向党、向人民交心，改造资产阶级政治思想立场，终身效忠于社会主义事业。他们并表示“海枯石烂，绝不动摇”。参加大会的非党科学技术、文化教育、医药卫生、工商业和宗教界人士在会上发言时，掌声此起彼落。自治区政协副主席禹占林（回族）在讲话中，对于各族各界自我改造跃进计划表示热烈欢迎。他就改造的必要性、改造什么、怎样改造作了简要的阐述，并要求各族各界把反对地方民族主义，维护各族人民的团结和祖国的统一作为主要内容。
    会后，两千多人的队伍敲锣打鼓地举行了游行。游行队伍中，最受人注意的是市区五十五个清真寺阿訇和伊斯兰教人士组成的四百多人的大队，他们高呼着“共产党万岁”和“走社会主义道路”的口号。这是解放八年多以来他们参加政治活动人数最多的一次，几乎所有年过古稀、鬓发苍苍的宗教长者，都扶着拐杖来参加大会。他们为了迎接自我改造跃进大会，在近一个月封斋期间，积极参加了政治学习，并和市民一起植树造林。
    游行队伍走到了中共新疆维吾尔自治区委员会门口，大会主席团向自治区党委第一书记王恩茂和书记赛福鼎献了“决心书”和用红布、红纸做成的红心。王恩茂和赛福鼎在讲话中，对各族各界民主人士和知识分子作了勉励和指示。


一个工厂流动一千多里　新疆找到了发展地方工业的新道路(1958.04.16)

    王安

    本报乌鲁木齐15日电　新疆维吾尔自治区出现的第一批流动工厂，给地广人稀的地区发展地方工业开辟了一条新道路。
    这批流动工厂是新疆军区生产建设兵团从1955年开始陆续试办的。到目前为止，已经投入生产和即将投入生产的共有碾米、轧花、棉籽剥壳、化肥和罗布麻加工等九个流动工厂。
    流动工厂设备简单，投资少，收效快。一个两班生产日产三十六到四十吨大米的流动碾米厂，由于不需要进行仓库、厂房等基本建设，投资只等于同样能力的固定碾米厂的三分之一。这种流动碾米厂的机器设备、人员、帐篷和燃料油全部装在二辆解放牌汽车上，可以流动到五、六百公里甚至更远的地方去加工，在到达目的地后，只需要六小时就可安装好投入生产，非常适合新疆目前地广人稀、经济分散的需要。
    流动工厂最大的优点是能节省大量的运输力和运输费用。乌鲁木齐垦区的两个流动碾米厂三年来加工的一万六千七百吨稻谷，比送往平均按五十公里运距计算的固定碾米厂加工就节省了往返运输量一百三十多万吨公里，等于二百辆解放牌汽车从兰州到乌鲁木齐的一次运输量，折合运输费用约三十八万元。
    流动工厂还保证了副产品和小资源的充分利用，在农村加工的副产品稻壳、棉籽壳、米糠等，还部分地解决了当地燃料和饲料问题，而固定工厂对这些副产品往往不能利用，并且还要消耗运输力把这些东西运走。乌鲁木齐垦区某部今年春耕开始时，还利用不够建立小规模化肥厂的小资源建立了一个日产八吨氮肥的流动化肥厂，就近供应给垦区农场。


贯彻总路线精神的一个战斗号召　新疆将建成为祖国工业基地　多开荒地多种棉花加速发展农业生产(1958.06.16)

    本报讯　争取在十年以内，把新疆建设成为祖国的钢铁、石油、煤炭、有色金属、纺织、制糖等工业的基地和植棉基地，这是中共新疆维吾尔自治区委员会向自治区全党和五百多万各族人民为贯彻社会主义建设总路线所提出的战斗号召。这个号召是自治区党委第一书记王恩茂和书记赛福鼎7日在他们传达党的“八大”二次会议精神时代表自治区党委提出的。
    王恩茂和赛福鼎在他们传达报告的最后一部分，都着重讲了自治区如何贯彻执行党的“八大”二次会议精神的问题。王恩茂说：党的“八大”二次会议已经制定了社会主义建设的总路线，我们贯彻会议的精神，也就是贯彻这条总路线，这是我们党和各族人民的中心任务。为此，他指出必须作好如下工作：
    首先，要立即开展一个总路线的宣传运动和学习运动，使每一个人都要受到一次总路线的教育，从而在总路线的鼓舞下，真正鼓足干劲，力争上游，多快好省地建设社会主义，使自治区的社会主义建设事业跃进，再跃进。
    其次，要自上而下地完成整风运动，特别是完成反对地方民族主义的运动。自治区已经取得了生产资料所有制即经济战线上的社会主义革命的胜利，也取得了政治战线和思想战线上的社会主义革命的胜利。在反对地方民族主义方面，自治区党委扩大会议已取得了决定性的胜利，现在要彻底完成这一任务，取得完满的胜利。
    第三，要抓紧自治区的生产建设工作，把社会主义建设的大跃进继续推向新的高潮。
    在农业生产方面，不仅要争取今年的丰收，还要及早准备争取明年更大的丰收。王恩茂着重指出，自治区发展农业生产的中心环节，在于多开荒地和多种植棉花。在今后十年内把自治区建成为一个高产的植棉基地。今年力争开荒八百万亩。与开荒相适应的，还要兴修水利。自治区的自然条件特别有利于发展植棉事业，在这一点上要力争上游，力争居于全国第一位。
    在畜牧业方面也必须大跃进。在这方面要同内蒙古自治区展开竞赛。
    在工业方面，要求第二个五年计划期内，工业总产值超过农业总产值。王恩茂说，我们应当有这样的理想，争取在十年内，把自治区建设成为钢铁、石油、煤炭、有色金属、纺织、制糖等工业的基地。他要求各级党委制定自己的计划，鼓足干劲，力争上游。
    第四，要开展技术革命和文化革命。在技术革命方面，要求农业生产在耕作方面，逐步实现机械化，这是技术革命的中心内容。在运输方面要逐步车子化，一方面使用汽车，另一方面同时使用马车及其他车子。在农产品加工方面要逐步实行机械化，使轧花、榨油、磨面、碾米等，由手工业改为机械化，或机械与手工相结合。增加农村动力设备，建立农村发电网，逐步实现农村电气化。
    在文化革命方面，也将加快消灭文盲、普及小学教育、发展农业中学、消灭四害、消灭疾病、讲究卫生，大量发展自治区各族人民的人口。大力发展艺术文化事业。争取在第二个五年计划期间，不仅根本改变自治区的经济面貌，而且根本改变文化面貌。
    最后，王恩茂号召各族干部要学习毛主席的著作、思想方法、领导方法和工作作风。他说，学习毛主席的著作，学习毛主席的思想方法，这是我们的重要任务，是做好工作的关键。


十三个民族满怀信心向社会主义大道迈进　新疆各项建设事业取得辉煌成就(1958.06.28)

    汪波清

    本报讯　新疆维吾尔自治区的经济、文化建设事业，在过去的八年中得到空前未有的发展。十三个民族的广大人民正满怀信心地在社会主义大道上迈进。
    目前，新疆社会中变化最深刻且具有历史意义的事实是，在天山南北广大农村和牧区，社会主义生产关系已经占了统治地位，有组织有计划的集体生产成了生产中的主要形式。到1957年，全区97.6％的农户参加了农业生产合作社，牧区的社会主义改造也在今春基本完成。广大农村和牧区到处呈现一片建设社会主义的繁荣景象。
    在生产关系逐步改变的同时，新疆各族人民在国家和全国人民的支援下，生产力飞跃提高。八年来，各族人民在几乎毫无工业的基础上，建立了钢铁、石油、煤炭、机械、电力、化学、纺织、面粉加工等现代化工厂、矿山共四百多个。我国最大油田之一的克拉玛依也正在加紧建设中。1957年现代工业总产值比1949年增加了六十五倍多，已经占到工农业总产值的27.7％。现代工业的建立，不仅改变了新疆历史上完全依靠外地供应工业品的状况，有力地支援了新疆农牧业的发展，而且使包括各民族的工人阶级队伍迅速成长起来。
    八年来，在新疆辽阔的土地上修筑和整修了一万多公里公路，而解放前新疆只有三千多里公路，绝大部分因年久失修不能畅通。公路网联结起平原上所有的城市后，现在正向着天山和帕米尔高原的偏远地区延伸。全区已有98％以上的乡通了邮路，四百多个区、乡通了电话。以乌鲁木齐为中心的六条航线也已经开辟。
    由于在天山、阿尔泰山和昆仑山的冰山雪峰下修筑了灌溉系统，使终年少雨的塔里木盆地和准噶尔盆地绿洲上的农业生产，获得巨大发展。第一个五年计划期间，扩建和新建渠道六万多公里。1949年的灌溉面积只有一千五百多万亩，而1957年就达到了两千五百七十多万亩。1957年全区粮食产量较1950年增加了一倍。每个农民平均占有的粮食已由1949年的四百四十七斤，增加到1957年的七百三十三斤。1957年全区棉花的单位面积产量，已经达到全国农业发展纲要（修正草案）规定的六十斤的指标。几年来新疆棉花大批外运，支援了国家的工业建设。农业中的生产工具和耕作技术已经发生了深刻的变化。先进的技术为各族农民普遍采用，古老粗陋的“二牛抬杠”式农具，已基本上为成千上万的新式畜力农具和农业机械所代替。
    在国民经济中仅次于农业的畜牧业也有很大发展。1957年，各种牲畜头数已达到两千多万头，比解放初期增加了70％以上，超过历史上最高纪录五百多万头。牲畜质量也在提高，新疆羊等优良畜种正在各个牧场广泛推广。已在畜牧业社会主义改造中取得基本胜利的哈萨克、蒙古、柯尔克孜和塔吉克族牧民，正在天山、帕米尔、阿尔泰山的草原上，为改变原始的逐水草游牧的生活方式和经营方式而辛勤劳动。
    各族人民的生活，随着各项建设事业的发展得到了显著改善。1957年全区的社会购买力比1952年增加了一点二五倍。
    到1957年，新疆大、中、小学校的总数已增加到二千六百五十七所，比1949年增加了159.66％。这些学校的学生共有五十七万一千九百人，占全自治区人口的10.3％，比解放初期增加了160％以上。最近五年来，新建了矿业、石油、农牧、卫生等中等专业学校十一所，高等学校除原有的新疆学院外，还建立了八一农学院、语文学院、医学院和师范学院。目前，全区医疗机构比解放前增加了八倍，病床总数相当于解放前的五倍。其他文化艺术、出版、体育等事业也有了迅速发展。这一切成就改变了新疆的面貌，并为新疆各项建设事业在第二个五年计划内达到新的高峰奠定了良好基础。


贯彻党的民族政策　大力培养民族干部　新疆各民族干部迅速成长　目前着重加强教育，使干部逐步共产主义化(1958.06.28)

    王安

    本报乌鲁木齐电　记者王安报道：新疆维吾尔自治区各民族干部队伍，正在各级党委大力培养下飞速成长起来，目前，自治区及所属自治州、县已经提拔了大量的少数民族干部，全自治区共有维吾尔、哈萨克、回、蒙古、柯尔克孜、满、塔塔尔、塔吉克、乌孜别克、俄罗斯、达斡尔、锡伯等民族干部六万二千多名，占新疆干部总数的53.64％，其中县级以上干部有一千三百多名。中共各级党委委员中，民族干部占将近52％，县长、副县长中民族干部占了将近70％，自治区主席、副主席和州长、专员、市长等政权机关主要负责人，65％以上都是本地民族干部。
    新疆民族干部是解放以后才迅速成长起来的。解放初期民族干部约有一万二千多人，还不到目前人数的五分之一。1953年农村进行土地改革中涌现的各族农民积极分子一万多人都被提拔为干部，其中不少人今天已担负了县以上的领导职务。特别是自治区成立后1956年一年中，随着各项工作的开展，民族干部就增加了70％以上，许多民族干部都是破格、越级提拔，近两年来提拔县级以上民族干部五百七十七名，越级提拔的就有一百九十九名。
    民族干部的飞跃成长，是新疆各级党委坚决贯彻执行党的民族政策取得的重大成就。首先，各级党委重视经常向干部进行民族政策、干部团结的教育，检查和批判资产阶级民族主义思想，特别是1952年新疆第二届党代表会议及会议以后，在新疆从上而下系统地、深入地检查和批判了大汉族主义思想，为贯彻党的民族政策、培养民族干部打下了基础。其次，各级党委从新疆具体情况出发掌握德才兼备的干部政策，对民族干部采取了放手提拔、使用的办法，有相当部分具备了一定条件的民族干部是在被提拔新职后，在党委帮助下才逐渐熟悉和胜任工作业务的。第三是各级党委抓紧政治思想教育，大力培养和训练民族干部。解放后，民族干部进各级党校、干部学校学习的达八万一千多人（次），各级党委并在干部中普遍进行了马列主义基础知识的教育，同时重视下放干部参加基层工作的培养和锻炼，每年都有上万名民族干部深入基层去参加中心工作，逐步提高了民族干部的理论、政策思想水平和实际工作能力。
    在党的大力培养下，经过各次民主改革和社会主义革命的锻炼飞跃成长起来的民族干部，绝大多数人的社会主义觉悟都有迅速的提高，一般都能胜任本身所担负的职务，能密切联系各族人民群众，贯彻执行党和人民政府的各项政策指示，领导和组织各族人民群众胜利完成了各项政治经济和文化建设的任务。乌鲁木齐市人事局副局长别肯（哈萨克族），商业局副局长纳曼（维吾尔族）等人，同极端地方民族主义者、阶级异己分子前市长阿·赛德进行了坚决的斗争，在阿·赛德的多方刁难和打击下，坚决反对并揭发了阿·赛德反对党委领导、排挤汉族、任意提拔和安置坏分子等一系列的反党反人民阴谋活动，维护了党的利益。但是，由于新疆的历史条件，解放以来在干部中进行民族政策的教育较多，阶级教育较少，大量飞跃成长起来的民族干部由于受党的教育时间短，在实际工作中锻炼也还不够，相当一部分人的马列主义阶级观点和政策思想水平还不能完全赶上新疆各项建设事业发展的需要。新疆维吾尔自治区各级党委针对这一情况，已加强对干部着重进行阶级教育和马列主义民族观点的教育，在已经基本实现了干部民族化的良好基础上，大力培养和提高干部逐步达到共产主义化。

    （附图片）
    解放前新疆维吾尔自治区的少数民族工人不足五百人，这几年来在党的领导下已发展到十五万人。


维护祖国的统一和民族的团结　新疆各族人民声讨地方民族主义分子(1958.06.29)

    据新华社乌鲁木齐27日电　以反对地方民族主义为中心内容的中共新疆维吾尔自治区委员会扩大会议闭幕以后，自治区各地的各族各界人民纷纷集会座谈和写信给新疆日报，对地方民族主义分子企图分裂祖国统一，破坏民族团结，反对党的领导和社会主义建设等反动言行表示极大愤怒，一致拥护自治区党委扩大会议的决议，决心同地方民族主义分子斗争到底。
    在乌鲁木齐市，各机关、团体、厂矿企业和学校中的本地民族干部、职工和师生在座谈时，一致认为地方民族主义分子是少数民族中的败类，是各族人民的公敌，只有把他们从人民的队伍中揭露出来，清除出去，才能在自治区顺利地进行社会主义建设。许多人并列举事实驳斥了地方民族主义分子的反动言行。十月汽车修配厂工会副主席托乎地沙那尔（维吾尔族）说：我们厂在短短的几年中，从没有一个少数民族工人到今天已培养出维吾尔、哈萨克、回、锡伯等民族工人六百多人，其中有些人还被提拔成为厂和车间的负责干部，这充分说明没有党的领导和汉族工人的帮助，我们少数民族在政治、经济和文化事业上就不可能有今天这样巨大的发展。自治区教育厅干部热吾甫列举了自治区的中学生由解放初期的五千多名发展到目前的六万多名，由没有一所正规的高等学校发展到现在有五所高等学校的事实，来驳斥地方民族主义分子的谰言。他说：要不是党的领导和汉族人民的帮助，自治区的教育事业决不可能取得这样大的成绩。自治区伊斯兰教协会副主任禾加尼亚孜阿吉（维吾尔族）说：少数民族同汉族人民和祖国的关系，像树枝同大树一样永远不能离开，新疆历来就是、今后也永远是祖国不可分割的一部分。
    自治区各地的各族人民也都先后集会声讨地方民族主义分子的罪行。阿克苏专署民族负责干部赛买提阿西木说：我们经常收到农民表扬生产建设兵团支援地方农业生产的来信，生产建设兵团和当地农民的关系就像血和肉一样，我们决不能容忍地方民族主义分子对生产建设兵团的污蔑。和阗县宗教界二百一十六名代表一致认为地方民族主义分子不过是一小撮蝙蝠，永远遮不住社会主义的万丈光芒。他们表示要永远跟着共产党。


在汉族帮助下各少数民族学先进赶先进　新疆工农牧业生产全面大跃进(1958.08.09)

    新华社乌鲁木齐8日电　新疆维吾尔自治区各少数民族学先进、赶先进，在汉族帮助下掀起了工业建设和农牧业生产的大跃进高潮。
    在工业建设战线上，各族职工正以苦战精神要把自治区建成我国的石油、钢铁、金属、煤炭、纺织和制糖工业基地之一。从今年4月到现在，天山南北已建成了六千座大小工厂，到年底还有六千个机械工业的大小工厂和一百多座炼铁高炉要陆续建成，并且投入生产。目前，石油、钢铁、机械制造和纺织工业正在全自治区遍地开花。
    过去几年来，新疆各民族在汉族职工帮助下，建起了几百座现代化的工厂，并培养出三万多名技术工人、二百多名工程技术干部。今年大跃进以来，许多厂矿的各民族职工以内地兄弟厂矿的生产指标作为奋斗目标，有的厂矿各民族职工根据内地厂矿的先进经验来改进企业管理和技术操作，有的厂矿还不断派人到内地参观兄弟厂矿和学习先进经验。新疆石油管理局各民族钻井职工派参观团到玉门油矿参观后，钻井平均月速度从今年第一季度的二百多公尺，提高到现在的一千公尺左右。和这同时，新疆各民族职工并热情地和汉族职工互相学习、互相帮助。许多少数民族工人把汉族先进工人作为自己追赶的榜样。汉族汽车驾驶员苏长福创造安全行车四十万公里无大修的纪录后，成为自治区成千上万各民族驾驶员的一面红旗。许多工厂的少数民族工人还主动地和汉族老工人签订了学技术的合同。
    自治区四百多万各民族农牧民在“跨黄河、渡长江”的口号下，已经苦战了一冬一春又一夏。他们在开荒和提高单位面积产量并举下，兴修水利的高潮到现在持续不断。投入水利的劳动力已达两千八百多万工天，完成了九万九千五百多条渠道，三百多座水库和一千五百多道坎井。这些工程扩大了四百八十九万亩灌溉面积，使得新开垦的三百多万亩荒地获得了充足的水源，改善了六百七十八万多亩灌溉面积，比第一个五年计划扩灌面积的总和还要多。积肥方面，到七月底已完成了一千五百八十多亿斤，超过了去年的六倍。除堆积厩肥外，各地开始普遍创造土化肥。
    在广大农村工作的汉族干部和少数民族干部一起，经常深入农业社和各民族农民同吃、同住、同劳动，共同搞好试验田。数以千计的汉族农、林、牧、水利方面的技术干部，大力帮助各少数民族农民进行农业技术改革工作，向各族农民传授先进经验，帮助各族农民总结当地丰产经验。以汉族为主体的新疆军区生产建设兵团军垦农场机械化耕作和大面积丰产经验，对于各族农民大跃进更起着深远的影响。已有四千多名各族农业社技术员到军垦农场去学习整套的生产技术。所有这一切，都促使原来耕作粗放的新疆维吾尔自治区农业面貌迅速改观。
    在天山、阿尔泰山和帕米尔等高寒地区的哈萨克、蒙古、柯尔克孜和塔吉克等族的牧民，目前正在为千百万头牲畜抓夏膘、打冬草。他们正在为超额完成今年牲畜的增产计划掀起了生产的大跃进。自治区二十多个畜牧业县份，今年都扩大了耕地，建立粮食饲料基地，除个别的县外，都保证粮食饲料自给有余。
    新华社乌鲁木齐电　新疆生产建设兵团在今年春天开展“多为各少数民族农民办一件好事”运动以来，各农场对八十三个农业社和各族人民进行了多方面的帮助，作出很大成绩。
    各农场为了帮助附近农民发展生产，首先在人力和物资上进行了大力帮助。今年上半年，石河子垦区二十三农场和伊犁垦区各农场，共为群众犁地一万三千二百多亩，支援播种机六架、洋犁十四架，其他农机具数百件；供应种子二百五十万七千多斤，树苗二十三万四千多棵，赠送化肥三百多斤。二十四、三十农场在冬麦枯水期间，把自己的用水放出七百四十四万多方，供给当地群众播种水稻和挽救受旱庄稼用。今年5月，博尔塔拉蒙古族自治州农作物遭受虫害，伊犁垦区立即派人携带两吨六六六药粉和喷雾器械，并从伊犁代购了六百个马灯，星夜赶往支援，帮助当地农民迅速消灭了虫害。生产兵团还经常派遣技术人员和生产能手到各农业社传授技术，指导生产，并为农业社训练了很多农具手和经营管理干部。
    各农场的医务工作人员经常不辞辛劳地奔走新疆各地，为各族人民治病。仅二十三、二十四两个农场，就治疗三千多病人。石河子垦区医院，在5月份组织一个巡回医疗工作组，深入玛纳斯县各农业社巡回治疗，在十三天中治疗五百五十八人。今春，新源县则盖台地区一个村庄发生流行性感冒，伊犁垦区十二农场立即派医务人员携带药物前往，治愈一百五十多人，未收药费。


新疆建立第一个人民公社(1958.09.13)

    谈风

    本报讯　新疆维吾尔自治区第一个人民公社——红旗人民公社，9月4日在昆仑山下的和阗县诞生。这一天，全社男女老少像过节一样，打扮得齐齐整整，五千多名维吾尔族农民举行了隆重的人民公社诞生庆祝大会。
    和阗是一个古老的农业区，聚居在这里的农民绝大部分都是维吾尔族。
    红旗人民公社是采取乡社合一的办法，由和阗县古江巴克乡五个农业社合并而成。全社共有一千五百一十户，五千二百四十三人。红旗人民公社的建立，是古江巴克乡农民共产主义觉悟的提高和生产大跃进的结果。
    为了迎接公社的诞生，社员们干劲冲天，掀起了力争秋粮过长江，实现粮食千斤乡，大办地方工业的大生产高潮。为了今年实现电气化，明年实现机械化，全体社员在三天内就筹集出七万二千多元兴办地方工业的资金。


天山南北农牧民努力学文化(1958.09.24)

    丁文

    新疆天山南北各族农牧民在农牧业生产紧张的季节里，掀起了生产、学习两不误的学习文化的热潮。目前，据二十九个县、市的统计，已有四十六万多青壮年农牧民参加了扫盲学习，学习人数已达到上述各县文盲和半文盲总数的63％，并且开始出现了一些无盲乡、无盲村和无盲社。
    在广大农村里，许多街道的墙壁和大树的树杆上，都写上了维文字母和各种文化革命的标语，许多农民在自己的房屋里、农具和各种用具上也写上了维文或汉文单字，以便在走路、生产、做饭、休息的时候都能学习。在田间，到处都可以看到挂在地头大树上的学习黑板，许多农民带着书本，在中午吃饭和休息时就在地里学习。许多生产队在晚上收工后，还要在地里集中上一次课，才回家吃饭。十三万维吾尔族农民聚居的巴楚县，从6月起就掀起了全县性的扫盲运动，全县的五万八千多文盲和半文盲，已有五万三千多人入了学。
    他们不仅是队队有民校，并且还按学员的程度编了班和互助组，全县参加扫盲工作的达一万人左右。该县由于扫盲工作组织的深入广泛，到目前已有二千五百多人摆脱了文盲状态。文盲较多的昌吉回族自治州昌吉县，目前也有80％的文盲参加了学习。
    在北疆的伊宁市和绥定县有90％以上的青壮年农牧民，在近两个月来都分别进入了民校、业余小学和红专学校，基本上实现了人人获得学文化的机会。哈密专区巴里坤哈萨克族自治县的各族牧民，大多数也已参加了扫盲运动。在草场上的牧民大多带着书本，一边放牛羊，一边读书，全县人民力争在年底前变成无盲县。
    在全疆农牧业生产大跃进和总路线的鼓舞下，各族农牧民进一步感到没有文化的苦恼，许多地方的农牧民提出了改变以往冬天学、夏天忘的情况，坚持常年学习的要求。


各族人民携手并肩大跃进　天山南北工农牧生产与天争高　工厂已建一万多，粮食增产70％，牲畜增产一百七十万头(1958.11.09)

    本报乌鲁木齐8日电　新疆维吾尔自治区各民族人民，携手并肩大跃进，天山南北工、农、牧业生产成绩巨大，边远落后地区的面貌也大为改观。
    到目前为止，各民族自治州、专区、县，都已建立起一批地方工业。全自治区已经建起一万多个工厂，八万多座炼铁炉，单是在钢铁战线上日夜苦战的就有近六十万人，等于今年年初全自治区工业部门工人总数的十倍。一些大型骨干工厂也正在紧张施工，其中有全部发电能力为九十万瓩的乌鲁木齐红雁池火电站，年产九十万吨原煤的乌鲁木齐煤田四道岔平洞，喀什水电站，哈密——巴里坤哈萨克族自治县钢铁和焦煤基地，昌吉回族自治州和乌鲁木齐市的十个机械制造厂和电机制造厂等。在汉族干部和工人的支援下，原来一些渺无人烟的戈壁、荒山，如巴音郭楞蒙古族自治州属下天山中部的巴仑台，昌吉回族自治州的大黄山，塔里木盆地的库车洼地等处，已经迅速建成为自治区新兴的钢铁和石油基地，在汉族工人和维吾尔族农民的支援下，通往帕米尔高原上塔什库尔干塔吉克族自治县的公路已经建成通车。各民族工人的技术水平也在“学习汉族，赶上全国”的口号下飞速提高，试制了成千上万种新疆过去从来没有生产过的新产品，包括各型机床、万能拖拉机、载重汽车、成套发电设备和成套冶炼设备以及煤焦油、活性染料、色香花布。
    农业生产和农村面貌的跃进更为突出。今年春天，各族农民就冒着严寒，展开了全民性的修水利，开荒运动。许多地区农业社社员出勤率达到90％以上。解放前被锁在房子里，几年以前还披带面纱的维吾尔族妇女，今年有90％都参加了主要劳动。到目前为止，以生产兵团为主力的开荒大军已经开荒五百多万亩，在蜿蜒千里的塔里木河两岸和准噶尔盆地古老的荒原上，新建起一百零八所国营和地方国营农场，超过已往八年来建立农场的总和。各种农作物也获得空前大丰收，自治区已成为百斤皮棉区，粮食平均亩产达到三百二十一斤，和去年比较，粮食总产量增加了70％，棉花增加了81％，油料增加了27％，单是今年一年生产的粮食，就等于解放时1949年粮食总产量的三倍。昌吉回族自治州的米泉县、塔里木盆地西部维吾尔族聚居的巴楚县，已分别跃为水稻和玉米千斤县，达到了江南产量水平。按全自治区人口计算产量，平均每人有粮食一千二百斤，棉花三十斤，植物油十九斤，农村到处呈现着丰衣足食的景象。
    在哈萨克、蒙古、柯尔克孜、塔吉克等民族聚居的山区和边远地区，今年已分别建立了发电、采矿、炼铁、面粉、牛奶加工等工业。这些地区的农业也发展得很快，据阿勒泰专区七个县的统计，今年就增加粮食播种面积二十万亩。原来的纯牧业经济地区，已全部实现了农牧结合，80％的牧民都有了固定房屋，在天山牧场、阿尔泰山麓，到处都可以看到农田环绕的新村。在畜牧业社会主义改造基本完成和农业、工业大发展的基础上，畜牧业生产也开始跃进，今年羊的繁殖成活率达到了95％，去年全自治区只有一个万羊万羔国营牧场，今年有一个千牛千犊场，二十个万羊万羔国营牧场、垦区和大批千羊千羔牧业社。今年全自治区各种牲畜共比去年净增了一百七十多万头。新疆维吾尔自治区今年工、农、牧业的全面大跃进，证明了少数民族在党的正确领导下，完全可能高速度前进，建成社会主义，彻底粉碎了“地区落后论”、“少数民族特殊论”、“条件论”等等错误的思想和地方民族主义分子的种种谰言，为把自治区迅速建成为我国新兴的工业基地和农业、牧业基地创造了思想上和物质上的良好条件。


社员干劲越大　越要关心社员生活　喀什红旗公社在大跃进中办好了集体福利事业使公社日益巩固(1958.12.21)

    新华社乌鲁木齐20日电　新疆南部喀什市郊区红旗人民公社在大力发展生产的同时，紧紧抓住了办好集体福利事业，使公社日益巩固。
    红旗人民公社是由维吾尔、乌孜别克等族农民组成的大公社。这个公社成立两个多月来，虽然抽出了大批劳力上山炼铁，留下的社员仍然出色地完成了秋收秋种、植树造林等项任务。公社党委考虑到社员干劲越大，就越应该关心社员的生活，因而特别抓紧了办好同广大社员关系密切的公共食堂和托儿所等集体福利事业。
    为了让各族社员吃饱吃好，公社党委两个多月来先后召开了三次现场会议，交流食堂工作经验，制定了食堂管理细则，各管理区都抽调得力干部负责食堂工作，并组织食堂管理委员会，实行民主管理。四区一队食堂根据维吾尔农民所喜欢的各种饭食，订出了一周的食谱，保证每天下午主餐不吃重样饭，如凉面、抓饭、米饭、汤面、油饼、油塔子等，一天一个样。中午还向田间送热饭。社员们人人高兴。各食堂还发动群众讨论，根据收入水平调整了伙食标准，基本上作到了既吃得好、吃得饱，又花钱少。
    这个公社已办起七十多个托儿所，使二千五百多名妇女摆脱了孩子拖累，投入了生产。现在从公社到各区、队已分别建立福利委员会，加强领导托儿所，并吸收家长、生产队长等参加托儿所的民主管理，加强保育员的政治和业务学习，定期检查评比。现在，多数托儿所达到了三满意的要求，这就是：喜欢阿姨和集体生活，娃娃满意；生产中无牵无挂，家长满意；增加了大批劳动力，公社集体满意。四区三队托儿所每天给娃娃吃三顿饭以外，还定时供给一些玉米花、胡萝卜等有益的零食。托儿所内都有火墙，温暖如春。大一点的孩子已学会了唱歌、作游戏、作体操，中午按时睡午觉，生活有规律、有趣，孩子们健康活泼可爱。
    公社还整顿了敬老院，使一百多位无依无靠的老年人或残废人得到无微不至的照顾。他们的住处附近有果树和葡萄架，房屋整洁，环境优美，生活费用全由公社负担。他们经常能吃到汤面、肉食和牛奶。
    由于公社集体福利事业办得好，社员心情舒畅，更加热爱公社，生产积极性显著提高。在严寒中，十天就挖了三十一条干渠。第五管理区的一百零五名男女社员，平均每人每天挖土五点五方，大大突破定额。最近社员们在深翻土地中展开了竞赛，到12月10日已经翻了五百七十多亩地，深度都在三尺左右，各族社员在田间欢乐地唱道：人民公社好，吃得热又饱，提起砍土镘，翻地修渠道，人人干劲大，挖出地下宝。


天山南北改建旧灌区　淮北河网化工地开展高工效竞赛(1958.12.18)

    据新华社讯　新疆维吾尔自治区各族农民在今冬明春以改建旧灌区为中心的水利建设前哨战已经开始。天山南北各地农民，在大搞钢铁的同时，已纷纷抽调劳动力组成水利建设大军。各族农民的战斗口号是：苦干一冬，大干一春，实现渠系工程化、灌溉沟畦化、管理科学化。
    以改建旧灌区为中心的水利建设，是新疆争取明年农业大丰收的一项重要措施。新疆绝大部分农田，都是高低不平、田埂遍野、渠道紊乱，小块农田很不规则，因而灌溉上水的渗透和流失现象相当严重，造成河流下游缺水，并影响了农田灌溉质量和引起土地盐碱化。旧灌区彻底改建以后，仅增加的水量可增灌一亿多亩耕地。
    目前，天山南北各地的水利建设队伍已投入战斗。昆仑山下的墨玉县在四万人上山大搞钢铁以后，已组成三万人的水利建设兵团。皮山县组成了六千人的水利基建团，喀什噶尔河畔的伽师县组织了三千人的常年水利建设师。这种专业水利建设队伍工效高，质量好，便于调动和培养技术人员。今年10月，各地大部分人民公社都组织了改建旧灌区的规划委员会，按照新灌区规划了农田渠道、桥梁、道路、林带和菜园。今冬各地结合深翻土地和插种工作，普遍展开平整土地和整修渠道。过去高低不平、田埂纵横、沟道紊乱、灌木杂草遍田埂的田野，现在有许多已变成便于机械耕作的几百亩或上千亩的平坦农田，农田上出现了新的灌溉渠系。改建后的灌区普遍增加了耕地面积，减少了水的消耗量。托克逊县改建后的灌区耕地面积增加了15％，浇水人员减少了一半，灌水定额由过去每亩一百公方降低到八十公方。


克拉玛依到独山子输油管建成(1959.01.16)

    新华社乌鲁木齐15日电　克拉玛依至独山子输油管道10日正式开始输油。从此以后，克拉玛依油矿开采的原油，就顺着这条长一百四十七公里的管道输送到独山子炼油厂，炼制成各种石油产品。
    10日，克拉玛依矿区近四百名职工代表，举行了输油管道落成典礼。中共新疆维吾尔自治区委员会常委、工业交通部部长祁果，代表自治区党委，在会上向建设输油管道的职工祝贺并表示热烈慰问。
    克拉玛依矿区经过三年多的钻探和开发，已有许多油井投入生产。过去，这里生产的原油，都是用汽车运往独山子炼油厂的，每天汽车只能运送一趟，成本高，原油损耗也大。为了适应克拉玛依矿区生产的迅速发展，及时将原油运到独山子炼油厂，降低原油运输成本，1958年5月便开始修建这条输油管道。经过七个多月的紧张施工，去年12月就建设完成。
    这条输油管道是由玉门油田建设工程公司新疆工程大队和新疆生产建设兵团的有关单位负责修建的。


新疆同汉族地区一样在高速度前进　为今年更大更全面的跃进创造了有利条件(1959.02.23)

    王安基

    本报讯　新疆维吾尔自治区1958年在贯彻执行党的社会主义建设总路线中，各项建设事业获得了巨大成就。
    在以钢为纲全民办工业的高潮中，占全自治区人口总数六分之一以上的一百多万各族人民走上了钢铁战线，并取得重大胜利。全年生产生铁十八万二千吨，比1957年增长九倍以上，生产钢三万五千吨，比1957年增长一倍以上。钢铁工业的飞跃发展，还带动了整个工业和交通运输业的发展。工业企业在一年中由三百九十七个发展为三万八千五百多个，增长将近一百倍。在兰新铁路通车新疆境内后，往西伸展的路基工程有一千公里已经基本上完工，并且新修公路一千多公里，新修通往钢铁和采煤基地的简易公路四千公里，进一步加强了天山南北的运输网。新建的地方工业绝大部分是人民公社举办的，使工业在天山南北的农村、牧区遍地开花，并在一定程度上改变了过去工业绝大部分集中在少数大城市的现象。同1957年比较，1958年原煤产量提高了一倍半以上，电力增加了47％，石油的各种产品也分别增长了一倍半到四倍。主要工业产品由二十八种增加到四十五种。试制成功的各种工业产品共约一千种。这对于自治区在工农业大跃进中自力更生解决设备问题和供应人民群众生活需要，都起了很大的作用。
    农业战线上1958年获得了空前大丰收。粮食总产量达到六十四亿斤，比1957年增加近60％，相当于新疆解放八年来每年平均增长速度的十二倍。棉花总产量达到一百四十七万担，比1957年增长51％以上。有七个县（市）的粮食亩产量跨过淮河达到五百斤以上，有十个县（市）的粮食亩产量跨过黄河达到四百斤以上，塔里木盆地的麦盖提县还成为自治区第一个双百斤皮棉县。全自治区按人口计算平均每人已有粮食一千一百多斤，有棉花二十一斤多，使各族人民在丰衣足食的道路上前进了一大步。此外，为了建设祖国新的植棉基地，以生产建设兵团为主力的农业基本建设大军还在富饶肥沃的准噶尔盆地和塔里木河两岸开垦荒地五百六十二万亩，比1957年增加了两倍多。
    林业、牧业和水利建设方面也都获得辉煌成就。全年造林三百八十万亩，等于过去八年造林面积总和的十五倍多，许多沙荒地带都出现了成片的幼林。正如民歌所唱的“千棵果树千亩田，桃梨满树杏满园；全民动手齐植树，沙漠从此改容颜”。全自治区一年来各种牲畜净增加了一百七十七万头（支援内地的耕马、种羊等牲畜四十万头尚未计算在内），比1957年牲畜净增头数增加约四倍。用细毛羊改良绵羊三百万头的计划已超额完成，比1957年增加近两倍。水利建设方面共完成土石方工程八千八百多万方，包括新修水库三百五十四处，渠道八万七千多条，增加灌溉面积六百六十一万亩，改善灌溉面积近八百万亩，保证了农业大发展的需要。
    在全国人民公社化运动和自治区工农业生产大跃进的影响下，新疆去年秋季出现了人民公社化运动的高潮。在不到两个月的时间内农村实现了公社化，99％以上的农户加入了人民公社。已经实现了畜牧业合作化的广大牧区，人民公社化运动也正在蓬勃发展，现在已有70％以上的牧民加入了人民公社。人民公社在钢铁生产、水利建设、积肥、深翻地和冬季生产各方面，都显示出极大的优越性，受到各族人民的热烈欢迎。
    在经济建设大跃进和农村人民公社化的基础上，自治区文化教育卫生事业也有了巨大的跃进。全自治区80％学龄儿童都已入学，有七十个县（市）基本普及了小学教育。各地并开办了一千五百多所政治、文化、技术业余学校和一千多所半工半读的农业中学和职业中学，有十八万多人在这些学校中一面劳动生产一面学习。中学教育和高等教育事业也都有很大的发展。此外，在全民炼钢铁的运动中，大部分的文学艺术工作者和许多学校的教师、学生等都参加了劳动锻炼，在改造思想、热爱劳动和掌握劳动生产知识方面，取得了初步成就。
    新疆维吾尔自治区1958年的全面大跃进，粉碎了种种右倾保守思想和“新疆是少数民族地区，不能和汉族地区一样跃进”的谬论。自治区出现的一批粮食丰产县（市）已经跨过了黄河或淮河，只有十一万人口的英吉沙县也放出了日产万吨生铁的卫星。自治区钢、铁、原煤、原油等主要工业产品的产量，有的接近了第一个五年计划的总和，有的大大地超过第一个五年计划的总和。这些事实说明了新疆的社会主义建设事业完全可以高速度地向前发展。同时，新疆维吾尔自治区1958年各个战线上取得的巨大成就，也给新疆地区今后特别是1959年更大、更好和更全面的跃进创造了极为有利的条件。


新疆的煤炭工业　胡师童委员的发言(1959.04.25)

    主席、各位委员：
    我完全拥护周总理的政府工作报告，李富春副总理关于一九五九年度国民经济计划草案的报告，李先念副总理关于一九五八年国家决算和一九五九年国家预算草案的报告，彭真副委员长关于人大常委会的工作报告和李维汉副主席关于政协第二届全国委员会常务委员会的工作报告。
    现在请允许我向大会汇报一下新疆维吾尔自治区煤炭工业方面的简单情况。
    新疆维吾尔自治区在解放前是没有什么煤炭工业的。土法生产的煤炭最高年产量仅十七万吨左右，每人平均约四十二公斤，满足不了人民生活对煤炭最低限度的要求。但是，新疆的煤炭资源却非常丰富。反动统治阶级对这些与国民经济最有关系的天然资源并不感兴趣。他们除了对少数民族进行残酷压迫和无情剥削外，从来不，也不可能关心人民的生活。例如象煤这种人民每天所必需的东西，都未能引起他们的注意。千百年来，使丰富的煤炭资源埋藏地下，无人过问，煤炭储量究竟有多少，无人知晓。
    解放后，在党和政府的正确领导下，新疆维吾尔自治区的煤炭工业开始有了萌芽。在自治区首府乌鲁木齐市郊建设了两处小型机械提煤的矿井，年产煤能力达二十五万吨。一九五七年开工建设新井一对，设计能力年产煤六十万吨。随着工业及人民生活用煤的增长，煤炭产量逐年也有所增加。一九五七年原煤生产量，包括小土窑的产量在内，达到了一百二十三万吨，为解放前最高年产量的七点二倍。
    为了给自治区的工业发展创造条件，党特别加强了自治区天然资源勘探工作的领导。根据几年来地质工作的成果，自治区的煤炭预测储量为四万四千亿吨，占全国煤炭预测储量三分之一以上。若以我国一九五九年计划生产水平三亿八千万吨计算，可供开采一万年以上。
    自治区的煤炭资源除了储量丰富外还有以下几个特点：
    一、分布广。东起星星峡，西至苏联边境，沿天山南北一千五百多公里，络续不断，昆仑山北麓、阿尔泰山南麓，到处都有煤藏。哈密专区和甘肃省接壤的地方，野马泉煤田，初步化验资料证实是质量优良的焦煤和瘦焦煤。估计储量在三亿吨以上。同一专区的三道岭煤田精查储量有两亿五千万吨。这些煤田的开发不仅可以满足自治区东部工业及民用煤的需要，而且可以运销到青海西部和甘肃省的河西走廊一带。
    二、牌号齐全，品质优良。已探明的煤种有瘦煤、焦煤、肥煤、气煤、长焰煤、褐煤。大部分原煤灰分含量小于百分之十，经过洗选有的可以降低到百分之五以下。硫分含量多数在百分之零点五左右。它们不仅能炼成很好的冶金焦炭，而且是很好的化学工业原料。
    三、煤层多而厚。很多煤田是由若干个煤层群组成的。煤层多而厚，而且稳定。以乌鲁木齐煤田为例，可采煤层三十三层，总厚度达一百至一百六十公尺。
    四、埋藏浅。大多数煤田中，煤层露出地面以外。有复盖层的地方，复盖层也不厚，许多是适宜于露天开采的。仅据现有设计资料，马上可以以露天方式开采的有五处，总设计能力在一千八百万吨以上。这对节省坑木，提高劳动生产率提供了可靠的保证。
    从上述煤炭资源的自然条件看来，自治区煤炭工业在我国社会主义建设事业中有不可限量的发展前途。
    一九五八年史无前例的大跃进，对新疆煤炭工业也起了巨大的推动作用。在以钢为纲，全面跃进的形势下，自治区各族人民热烈地响应了党中央和毛主席的号召，热火朝天地上山挖煤、炼铁。煤炭产量到去年九月累计还不到九十万吨，而九月以后，短短的三个月时间就以三百六十万吨的空前纪录，完成了一九五八年的产量跃进任务。煤炭产量比一九五七年增加了两倍。
    新井建设方面，去年开工建设的矿井，设计能力年产煤三百一十二万吨，为第一个五年计划期间开工能力的五倍多。若不是因为有一九五八年全国工、农业生产、建设大跃进，有全民整风运动和反对资产阶级右派分子的斗争的胜利，有党的英明的、正确的领导，自治区煤炭工业象去年那样大发展，显然是不可能的。
    从全国范围来看，去年我国煤炭产量达两亿七千万吨，已把英国远远地抛在后面。我国煤炭产量超过英国这一事实，无论从国内或国际来讲，都有着巨大的经济意义和政治意义。
    一九五八年我国社会主义建设所取得的空前的、伟大的胜利并不限于煤炭工业。许多主要工业产品产量较一九五七年都成倍地增长。粮食和棉花的总产量也比上年增加了一倍。我国人民生活得到了显著的改善。这又一次显示了我国社会主义社会制度的无比优越性；又一次雄辩地证明了党中央的建设社会主义总路线的无比正确性。
    党的八届六中全会提出的一九五九年国民经济发展的方针是正确的；钢、煤、粮、棉等主要指标是宏伟的。七中全会认真考虑了我国物质技术条件的客观可能性和人民群众革命干劲的主观能动性，通过了一九五九年国民经济计划草案。这是一个能够实现的，更加宏伟、更大跃进的计划。它振奋了我国六亿多人民的心弦，鼓舞了我国六亿多人民的干劲。我国人民有信心、有决心提前和超额完成党所交给的这一伟大而光荣的任务。
    作为一个工程技术人员，煤炭工业战线上的战士，我坚决保证努力工作，努力学习，提高政治思想觉悟，加强自我改造，为完成自治区一九五九年煤炭工业生产与建设任务，为确保全国三亿八千万吨的煤炭指标，贡献出我的全部力量！


像爱护眼珠一样爱护人民公社　买买提哈吾力代表的发言(1959.05.06)

    各位代表：
    我首先衷心拥护和祝贺刘少奇当选为中华人民共和国主席、宋庆龄、董必武当选为中华人民共和国副主席，朱德当选为全国人民代表大会常务委员会委员长、林伯渠等16人当选为副委员长，通过周恩来为国务院总理，以及选举国家机关其他领导人。我听了周恩来总理和李富春、李先念副总理、彭真副委员长的报告，感到十分兴奋，浑身增加了力量。我完全拥护各位首长的报告，并愿为其彻底实现而奋斗。
    人民公社的建立，各项事业的发展，是党和毛主席给我们少数民族带来的幸福
    我是来自祖国西部遥远边疆——新疆维吾尔自治区疏附县乌帕尔区解放人民公社的一个普通农民。在我们那里同全国其他地区一样，可以看到我们伟大祖国一天比一天富强的新气象。解放以来，我们从自己的切身体验中清楚地知道：共产党和毛主席是我们少数民族的救命恩人，永远跟着党和毛主席走，我们就永远是幸福的。去年秋季党中央发布“关于在农村建立人民公社问题的决议”，毛主席指出“还是人民公社好”，恰好道破了我们寻思已久的心思，于是我们立即热烈响应了党和毛主席的号召，把十七个高级农业社合并组成了一个人民公社。我们全体农民以极大欢乐的心情庆祝了这个伟大胜利。人民公社刚一成立，就显示了它的无比优越性。人民公社实行吃饭不要钱，这是我们祖祖辈辈从来没有梦想过的。从此，我们再也不发愁吃饭了，只有一心一意，鼓足干劲，大搞生产。人民公社实行“四化”，解放了大批的妇女劳动力，妇女同男子一样直接参加了生产。人民公社成立后，集中统一使用资金，统一调配劳动力，统一规划土地、水利，合理安排各种生产，表现了又大又公。所有这一切，就促进了生产的大跃进。一九五八年秋收秋种运动中，我们作到了“家家户户无闲人，男女老少齐上阵”，各个社员斗志昂扬，意气风发，干劲冲天，白天黑夜苦战，因而提前一个月完成了秋收任务，同时大大减少了抛撒浪费现象。往年的冬麦播种工作都要拖到十一月才能完成，但去年十月初就完成了，而且全部实行了条播密植，每亩施底肥约四万斤，比一九五七年多施肥二万多斤。在农业初级社和高级社时期，我们虽然也很努力，但每年秋翻地只能达到百分之四十左右，深度也只有十公分多些。一九五八年就不同了，所有应该秋翻的土地，全部在秋季翻完了，同时深度达到二十至三十公分。去冬今春结合整顿人民公社开展的备耕和春耕运动，其声势的浩大是以往任何一年所不能相比的。这就为今年农业的更大丰收打下了基础。这里还应该特别提到的是在去年“三秋”运动的同时，我们公社还响应党的号召抽出三分之一的精壮劳力，参加了全民大炼钢铁的运动，炼出铁七百吨，超额百分之五百八十三完成了任务。此外，自公社成立后，我们还举办了十七个多种小型工厂，七个业余文工团，队队都有识字班。农业学校，技术学校正在筹办，文化技术革命的高潮已经开始形成了。
    经过去年的苦战，我们公社获得了丰收。就以我领导的那个大队（原高级社）来说：粮食总产量比一九五七年增加百分之七十，一九五八年总收入比一九五七年增加百分之八十五，同时进行了副业生产，副业收入达八千多元。全队农副业总收入比一九五七年增加一点七五万元，因而百分之九十六的社员都增加了收入。
    我们十分珍惜自己的成绩，我们公社的社员都像爱护自己的眼珠一样，爱护着自己的人民公社，他们积极参加了整顿和健全人民公社的工作。目前我们的公社已经克服了由于它刚刚成立不久所难免发生的缺点，建立和健全了一系列的管理制度，全体社员正在满怀信心，干劲冲天，为实现今年一月全国和新疆维吾尔自治区农业社会主义建设先进单位代表会议所提出的倡议，为完成和超额完成小麦亩产一千斤，棉花二百五十二斤（皮棉），玉米一千五百七十斤，水稻一千一百二十斤，油料二百八十斤和其他生产计划而奋斗。
    当我这次来北京开会的时候，我们队的全体社员再三对我说，他们过着十分幸福的生活，在党的领导下，他们要更加鼓足干劲，一定要进入共产主义社会。他们还说，你见了毛主席的时候，一定要把我们的欢乐心情和坚定意志告诉毛主席。我们非常感谢党和毛主席的好领导，感谢党和毛主席给我们的幸福。这些不只是我队农民的话，而是我们新疆各族农民的心里话，今天我能够在怀仁堂的这个讲坛上，表达了我们队全体社员的嘱托，感到万分兴奋。
    劳动人民当家作主，为自己的幸福忘我的劳动着，不许帝国主义造谣污蔑，胡说八道
    各位代表！帝国主义者特别是美帝国主义者为了欺骗他们本国的人民和世界上还没有得到解放的人民，害怕人民知道了社会主义的好处，会起来推翻资本家和封建主义统治，于是就对我们的大跃进和伟大的人民公社化运动进行造谣污蔑，胡说八道，说我们实行“奴隶劳动”和“牺牲了人民的生活福利”。这不能不令人万分愤怒。我国广大农民群众有无数的铁一般的事实足以粉碎帝国主义对我们的任何诽谤和诬蔑。解放前，我爷爷和我父亲为地主干了一辈子活，直到临死没有得到一间房子和一寸土地；我长大成人没有逃出地主的手，受尽了他们的种种折磨，吃不饱穿不暖。那时候，我们实际上是地主的农奴。解放后，我们成了主人，为自己的幸福，我们要忘我的劳动，像我们这样过去祖祖辈辈给地主作牛马的人，今天能够成为人民代表，出席全国最高权力机关——全国人民代表大会，能够见到我们敬爱的领袖毛主席和其他首长，能够听到他们的宝贵指示，这岂不完全证明我们劳动人民当家作主了吗？！我们的伟大胜利和幸福生活，是任何人也抹煞不了的，让那些吃人血肉的人面兽在那里狂吠吧！
    我们各族人民在伟大的中国共产党和伟大领袖毛主席的领导下，更加紧密团结，更加鼓足干劲，奋发努力，一定胜利地建成社会主义和走向共产主义社会。
    最后敬祝毛主席万寿无疆！
    全体代表身体健康！


定居以后——尼勒克县红十月人民公社散记(1959.06.21)

    杨克现　夏格尔

    伊犁哈萨克族自治州的草原是这样的广阔，东从阿尔泰山麓的青河，西到吉木乃，转折向南，直到伊犁河上源的昭苏县。几万平方公里的草原，够你骑马走上几个月。这里介绍的是全州一百四十多个人民公社中一个普通的人民公社。
    红十月人民公社位于巩乃斯河和喀什河之间山岭重叠的天山山区中。全公社一千四百九十一户牧民，百分之九十几都是哈萨克族人。公社拥有成百万亩天然四季牧场和十七万亩可耕土地，放牧着七万多头牲畜，种植了四万多亩土地。

    草原上的新村镇
    我们来到喀什河南面红十月人民公社的定居点哈拉土伯，只见山坡上房屋罗列、街衢交错，俨然是草原上一个新兴的村镇。村内哈萨克牧民正忙着修理农具，精选籽种；妇女们也成群结队地把家家户户院落中积存的畜粪人粪，抬到了马路旁边待运。
    据说早在二十年前就有人在这里盖上了房屋，可是每当春牧来临，哈萨克人就离开这里，游牧到向阳的山坡接羔。“真正的定居点，是在解放以后合作化运动中，牧民组织起来大量经营农业后开始的。”公社副主任艾勒哈孜向我们解释说：“现在除了畜牧业大队五百多户牧民外出四季游牧以外，其余将近一千户人家全都已经定居下来。”

    新矿工挖井取煤
    多少年来，哈拉土伯的牧民做饭煮茶，全用牛羊粪烧火，谁不盼望有一天能够烧到清洁卫生的无烟煤呢！去年农牧业合作化以后，原来十个农牧业社就曾经根据广大农牧民的要求，到北面山脚下找煤。因为人少分散，十个农牧业社分别找了一个多月，都没有找到可以开采的煤矿。直到公社成立以后，把大家的力量组织在一起，请来了一位有着五十年煤矿工龄的维吾尔矿工托乎他洪，才解决了这个问题。
    我们进入了红十月公社的煤井，只见上下左右全是厚不可测的无烟煤。三十多个矿工在矿灯光下，排水的排水，挖煤的挖煤，然后由几个年轻的人轮流着把一块块百十来斤重的大煤，运出了井口。

    老猎人大显威风
    公社刚刚成立不久，把十九名哈萨克族和蒙古族的神枪猎手组成了一支打猎队。他们背着枪、跨着高头大马，臂上架着狐鹰，在零下二十多度严寒的冬天，越过两三座雪山，进入天山深处原始森林里去狩猎。因为他们知道，兽皮可以支援国家，增加公社收入，野生黄羊可以给社员解决肉食，减少家畜的消耗，捕获的越多越好。
    他们在山上岩石洞中安营，早晚出没在林海雪原之中，预设埋伏，跟踪追击，合伙围剿，历尽艰苦，捕获各种各样的野生动物。
    三十来岁的猎队组长努拉和满是一位勇敢的哈萨克猎手。大家都知道他在一次打猎中的险遇。那次他打死了一只公狼后，又去追一只被他铁夹夹伤了的母狼，想不到那只凶恶狡猾的母狼绕到了他的身旁树后，他一惊之下，第一颗子弹擦伤了狼的耳朵，没有打中。恶狼从前面扑来，他急忙闪向树后，这一闪，恰好把那只带着铁夹的恶狼，因为铁夹而被两棵大树夹住，前后都不能动。打死了这只恶狼以后，努拉和满又跟踪追击，深入狼穴，生擒了十只小狼。
    在三个月内，神枪猎手共捕获了三百三十五只黄羊，二十一只大头山羊和五十四只狐狸、狼、獾等野兽。

    牧羊人爱羊如子
    翻过了大山就到了巩乃斯河畔，因为这面山坡向阳，鲜嫩的牧草像无边际的地毯已经铺上了山岗，红十月公社的四万七千多只羊，三五百一群，三五百一群，像繁星一般落在草原，两万四千多头牛马临近河边，马儿在欢腾，牛在静静地吃草，完全是另外一番令人心情开阔爽朗的场面。
    红十月公社今年的羔羊全部是用新疆细毛羊改良的杂种羔，个个牧民都怀着爱羊如子的心情，每天拂晓前他们就出去放羊，夜深人静等羊吃饱了才回来，通宵达旦还要轮流守夜，不管刮风下雨，一天也不离开羊群。我们参观了全国农业先进生产者瓦利拜的羊群，发现牧羊人对于羔羊管理得更加仔细，他放牧了二百只大羊，有九只还没有产羔，已产的一百九十一只大羊，共产了二百三十三只羔羊。不久以前，伊犁哈萨克族自治州直属九县一市的牧区干部，专门在这里召开了一次推广他们经验的现场会议。


伊犁河谷电站多(1959.07.09)

    新疆伊犁河谷最近有二十二座小型水力、水电站投入生产。它们提供的动力，主要用来进行谷物脱粒、磨面、碾米、榨油、制奶油、锯木等农牧业产品加工。这些电站的设备容量，最大的是二十八瓩，最小的是零点三瓩。
    这些水力站和水电站投入生产后，推动了当地的农牧业生产。新源县阿拉在伯人民公社原来用畜力榨油时，每天一人一马十个小时只出油六公斤到八公斤，现在利用一座水力站，每天可以出油六十公斤。


今日克拉玛依(1959.08.26)

    王安

    汽车奔驰在宽阔的沥青公路上，巨型的油罐车呼啸着迎面奔来，路面上留下了清晰的轮胎痕迹，空气中散发着一股油香味儿。虽然离克拉玛依还有几百公里，大油田的迹象，已经呈现在我们面前了。夜晚，公路两边的戈壁滩上一片灯光灿烂，蓝色的电焊火花不时闪耀着。旅伴们齐声欢呼，我们已经来到了克拉玛依。

    戈壁新城
    克拉玛依市座落在油区的中心，面积有四千平方公里。
    早晨，长鸣的汽笛冲破了黎明的寂静。站在成吉思汗山上，俯瞰南面满洒着朝霞的克拉玛依市，几条纵横交错的马路，交织成一座棋盘形的市区，崭新的房屋，一幢接一幢整齐地排列在马路两旁。城市的南面是工业区，空中电线密如蛛网，黑烟袅袅，发电、供水、机械修配、陶瓷等十几座为石油工业服务的工厂，排列了好几里长。空旷的地方也堆满建筑用的砖、瓦、木、石。克拉玛依在三年中间，单是职工住宅就盖起十五万平方米。当年第一批勘探队员们住过的地窝子旁边，已经竖起了鳞次栉比的房屋。
    克拉玛依是戈壁上平地兴起的一座年轻的城市。最老的房子才只盖起三年多。马路两旁的钻天杨长得还不到一人高，这还是1957年把玛纳斯河水用钢管引来以后才栽活的。克拉玛依的市民绝大多数是二、三十岁的青年，五十岁以上的简直屈指可数。五十四岁的工人孙国柱告诉我，1956年春天他在河北省蠡县担任乡支部书记的工作，县委号召党团员带头，支援祖国新发现的油区，他就报了名，别人说他老了，他把胡子一剃就背上铺盖卷和一伙青年来到了克拉玛依。在克拉玛依，一切都显得年轻，生气勃勃，充满着青春的活力。

    油山油海话今昔
    黑油山在克拉玛依东北五公里，原是含油层，因地壳变动而露出地面的一个沥青丘。就是这个沥青丘和丘上冒出的黑油，吸引了石油地质工作者的注意。克拉玛依是维吾尔语“黑油”的意思，来到克拉玛依的人，总要到黑油山参观游览。
    我们踏着被烈日晒得绵软的沥青，走上了平缓的黑油山顶，油泉里依旧往外冒着黑呼呼的原油。听说二十年前，维吾尔族老猎人赛龙巴依骑着毛驴，引着猎犬，追踪野兽来到这里，发现了油泉，就在黑油山下挖了一个地窝子定居下来，把原油一瓢一瓢舀出，积得多了，就用毛驴驮上赶到远处去卖，换回粮食和日用品，作了这千里戈壁上唯一的居民和黑油山的主人。一直到1955年冬天，新疆石油勘探队伍在黑油山东面打成的第一口井喷出原油以后，黑油山的历史才揭开了新的一页。
    黑油山周围，现在已有几百口浅油井出油，一个月生产八、九百吨原油，有些井连套管也没有下，原油就随着钻孔冒出地面。我们来到山下一台正在钻进的井架旁边，井台上、柴油机旁边，工作的全是妇女。这就是著名的“三八钻井队”。全队三十多名妇女，原来都是石油职工的家属，去年8月才参加钻井。最初，有些人一上井台子看见机器转动就头晕，她们勤学苦练，现在，操纵机器、上井架全套都会。突然，轰隆隆响着的钻杆停止了转动，班长于惠珍不慌不忙地指挥着伙伴们下到泥浆池里去检查，当发现泥浆把皮管口堵塞住的时候，她们立即清除了淤沙，前后不过几分钟，排除了故障，钻机又突突地转动了。于惠珍告诉我们，7月份全队提前六天超额完成了钻井五百米的任务，8月还要争取更大的跃进。她又说：“现在我们在浅油层打井，主要还是练兵，等练好了就去打深井。”

    高产区和王牌井
    从克拉玛依东北行四十公里，就到了著名的高产区白碱滩油田，一路上到处是高高的井架，滑车架接连不断，成群的银白色油罐闪闪发光。我们来到这里，新钻成的一批油井正准备投入生产，电测车、水泥车来来往往，有的井上，工人们正在放炮射孔；有的井上，工人们正在安装采油树；十几部拖拉机浩浩荡荡地拖着一台四十多米高的井架整体搬往新井位。刚试过油的井边地上洒着黑糊糊一潭潭原油。工人们兴高采烈地告诉我们，有一口新井投入生产的第一天就喷出了二百五十吨原油。白碱滩高产区是去年秋季证实的，今年4月，克拉玛依矿务局就集中了全矿区的钻井好手在白碱滩会战，十几部钻机一个多月就打成了几十口深井。投入生产的井，一可当十，井井高产，现在已经成为克拉玛依油区的主要生产区之一了。
    制服地质情况复杂、井深和地下压力大的高产区，是经过一番艰苦斗争的。去年冬天，一支由复员转业军人组成的新井队在这里打的一口深井，由于技术力量差，经验少，快要完钻时发生了井喷，喷出来的油、气、水柱超过了四十多米的井架，落下倾盆大雨；工人们组织了突击队冲上去抢救，在零下二十几度的严寒里，湿透了的衣服结成了冰块，许多人连饭也顾不得吃，突击队员一个接一个被瓦斯熏倒，苏醒后又投入战斗。指导员李庆舟被瓦斯熏倒，送到克拉玛依医院急救了四个小时才醒过来，一睁开眼睛，又连夜赶回工地组织抢救。经过三天的奋战，终于堵住了井口，制止了井喷。我们在一座刚刚完钻的井上看到了李庆舟，他戴着铝盔，油污的帆布服上沾满了红泥浆，正和工人一起提钻，他兴奋地告诉我们，他们井队苦战了十五天，按国家计划提前十三天钻完了这口一千二百多米的深井。
    走出井架成林的钻井区，就看见一列列生产油井井口的采油树（即圣诞树），几座庞大的储油罐屹立在一边，这是白碱滩油田的一个集油站。这里的油井采用密闭输油，各个油井喷出的原油都通过地下管道引集到这里，经过油、气分离和计量以后，再通过大口径油管把原油输往克拉玛依集油总站，天然气也都从这里排出。排气管发出呜呜的吼声，和火车头叫声一样，单是这一处，每天排出的天然气就有十二万立方米。不远处有一个银白色的采油树特别引人注意，采油树的周围栽着一圈红漆栏杆，前面还树着一个木牌坊，上下对联是“英雄一九三，美名天下传”。这就是著名的王牌井一九三号油井，采油工人李德傅和地质员于庄敬正在检查油井压力和喷油嘴。李德傅告诉我们说，这口井自从去年9月喷油以来，已经生产了将近三万吨原油。采油工人像照管自己的孩子一样，不分白天夜晚，每隔一个多小时就来检查一次，井口采油树擦得干净明亮，保证油井安全生产。于庄敬说：要按累计产量算，这口井称得上是一口王牌井。要按现在的日产量来说，称得上王牌井的已经远不止这一口了。

    油区处处建设忙
    南北一百多公里的大油田，到处是一片繁忙的建设景象。汽车、拖拉机、推土机来往奔驰；伸出长臂的起重机，把一根根钢管吊进沟中。储油罐、泵房一座接一座地兴起，新的建筑物不断涌现。
    随着原油从地下的源源涌出，克拉玛依正在展开一个大规模的油田建设。今年建设的重点项目就有几十项，包括炼油厂、近七万立方容量的几十个储油罐、发电厂、输水渠和四个集油站，单是铺设的输油和出油管线就有一百八十多公里，建筑安装工人已经从年初的一千多人增加到四千人，还是满足不了需要。单拿输油工程来说，去年，克拉玛依到独山子炼油厂的一百四十七公里输油管还未完工，就发现设计能力太小，今年年初，这一条输油管线上增建的六十公里副油管和三个泵站就开了工。到现在为止，增建工程才部分投入生产，一条规模更大的克拉玛依—兰州输油管，又开始踏勘和着手收集设计资料了。
    建筑工地上到处写着“分秒必争”，不论是拉石头、拉木料、装车、卸车的时间，最多不超过十五分钟，有的工地建筑工人还创造了两分钟装满一车的纪录。这是一个了不起的成绩，过去装卸车时间，经常在半个小时左右。缩短了车辆停站时间，就等于增加了一批车辆。我们在一个正在安装机器的新泵站里看见共青团员杨文杰，他正在焊接一段烧红了的钢管，汗珠一滴滴掉在地上，他也顾不得擦，开饭钟已打过好久，他仿佛没有听见似的，一直到焊完才抬起身来。杨文杰几年来没有出过废品，一直是电焊工的标兵。几个月来，他总是提前超额完成任务。在焊接八寸输油管死口时，每天焊到二十四个以上，最高达到二十八个，超过国家定额一倍，被评为上半年矿区级的先进生产者。
    在克拉玛依，杨文杰式的先进生产者，正接二连三地涌现出来；他们站在建设的最前列，带动大家，信心百倍地勇往直前。


新疆粮棉油特大丰收　种麦面积扩大二百万亩，秋耕高潮即将到来　贵州经济作物全面增产(1959.10.23)

    据新华社乌鲁木齐22日电　新疆维吾尔自治区的三秋工作进展得又快又好，数百万各族农民在党的八届八中全会伟大号召下，干劲越鼓越足，农村中呈现了一片大跃进的大好形势。
    自从8、9两月各地在反右倾、鼓干劲的号召下大战秋田以来，广大农村中就掀起了轰轰烈烈的秋粮超夏粮，誓夺粮棉大丰收的超产竞赛运动，因而秋季作物的田间管理工作十分良好，使全自治区一千五百万亩秋田作物普遍获得了大丰收。据统计：水稻亩产达到五百斤以上的有八万多亩，七百斤以上的有两千四百多亩，千斤以上的丰产田有六百三十三亩；玉米亩产五百斤以上的达到二百多万亩，七百斤以上的有两万三千三百多亩，达到一千斤的有两千八百三十多亩。全自治区一百三十万亩夏播作物也都成熟饱满，棉花的霜前花也空前增加。自治区农业生产部门根据各地试打测算，估计今年九百多万亩秋粮，总产量将比去年增加20％左右；棉花总产量比去年将增加47.8％；油料作物总产量比去年也要增加70％多。
    在秋种战线上，一个轰轰烈烈的秋种超计划竞赛正在蓬蓬勃勃地发展着。现在，全自治区一千一百万亩的冬麦播种任务已经基本完成，面积比去年扩大了两百万亩。北疆各地，特别是铁路沿线地区冬麦播种工作都完成的又多、又快、又好。
    由于秋收、秋种的提早完成，大规模的秋耕热潮即将到来。现在各地党委正抓紧当前大好形势，继续开展各种增产节约的竞赛活动，决心在农业生产战线上掀起一个争取更大跃进的生产高潮。


红旗插在阿尔泰高原(1959.11.10)

    在全国群英会冶金系统经验交流会议上，来自新疆阿尔泰高原第一矿场的代表受到了大家的热烈欢迎和关注。
    第一矿场在拔海近三千米的高山上，全年有三分之二的时间被大雪封山，气候非常寒冷。8月份以来，全矿各族职工热烈响应中央“反右倾、鼓干劲、厉行增产节约”的号召，战胜了自然条件的困难，以提前一百零五天全面超额完成了今年生产计划。在为提前完成年计划的红旗竞赛中，这个矿的生产纪录不断刷新，新人新事不断涌现。风钻工的台班效率由年初的三十米提高到九十六米、一百七十七点七米，最高达到二百一十二点四米；推车工由台班推三十大车提高到推六十大车，最高达到二百二十一大车。


新疆霍城县东风公社大干一年由落后变先进(1959.11.23)

    本报乌鲁木齐22日电　新疆霍城县东风人民公社党委会，采用集中领导、大搞群众运动的工作方法，充分发挥公社一大二公的威力，领导全社大干一年，彻底改变了一贯落后的工作面貌，由一个穷公社变成一个富公社。今年夏秋两季作物都获得大丰收，粮食总产量较去年增长26％以上；多种经营也抓得好，社员收入成倍地增加；公粮交得快，从历年的最后一位跃居全县第一；冬麦种了三万二千四百多亩，较去年多种一万三千七百多亩，并且提前七天种完。
    东风人民公社位于中苏边境的霍尔果斯河东岸，靠引霍尔果斯河水灌田。这条河夏季水用不完；其他季节水小，只在上游还终年保持一定的水量。因此，要使全部农田得到充足灌溉，必须从上游开一条长约十公里全部用卵石砌成的大渠（沿岸是沙土荒原，渗透性大），把河水长年不息地引入各支渠。建立起高级社的1957年冬天，附近的几个社曾动员了几百人，干了四个半月，才修好两公里半的渠道，便没力量继续修了。灌溉问题长期不得解决，农田年年受旱，1957年就旱死了一万三千多亩庄稼。八个农业社中，年年有两、三个社缺口粮。
    公社化以后，党委根据群众的要求，在今年1月中旬，组织了一千四百多人突击修建这条大渠。大家在冰天雪地中，苦战了六、七天，一条长约十公里、宽约四米、全部用卵石砌成的渠道就修好了。由于这条大渠的建成，加上合理管水用水，每年能灌溉十六、七万亩田。当刚刚解冻的河水，经过这条大渠源源流入各支渠去时，草原上欢声雷动。公社党委抓着这个大好形势，趁热打铁，又组织全社立即投入准备春耕的战斗，展开春耕生产大竞赛。在公社党委和各大队党总支坚强领导下，从春耕、夏田管理、夏收直至秋收结束，干部和群众始终干劲冲天竞赛浪潮一个高过一个，生产捷报不断传出。目前，一个以多种经营为中心的冬季生产运动又展开了。


新疆建成第一座现代化制糖厂(1959.12.14)

    据新华社乌鲁木齐电　新疆维吾尔自治区第一座现代化制糖厂——生产建设兵团石河子八一糖厂，已在7日投入生产。这几天生产的白砂糖，质量完全合乎规定标准。
    建设这个糖厂的职工，发挥敢想、敢说、敢做的共产主义风格，边学技术，边制设备，边安装，领导干部和技术工人在一起日夜苦钻，克服了某些设备不足和技术水平低的困难，使建设时间比原计划缩短了十五个月。


新疆东部重镇——哈密(1960.01.02)

    王安

    火车驶过了千里河西走廊，再搭汽车穿过几百里人烟稀少的戈壁沙漠，就到了泉水淙淙，园林成荫的哈密。哈密是新疆东部的重镇，是戈壁沙漠里的一粒晶莹的珍珠。
    几次寒潮，已使它复盖上一层厚厚的白雪，气温降到零下二十度左右。但是，这里却仿佛没有冬天，到处是一片热气腾腾的建设景象。城外，田野里红旗招展，水利工地上忙个不停。进入市区，马路两旁新修起的房屋附近，到处都堆积着砖瓦木石等建筑材料。长鸣着汽笛的火车在这里卸下一列列支援边疆建设的器材，又从这里装上石油、木材、天然碱和各种土产特产运往内地。白天车马喧腾，入夜灯火辉煌。兰新铁路的通车，像东来的春风，吹得哈密的建设花朵更加万紫千红，生机无限。千年古城正在一日千里地发展成为新兴的工业城市。
    一个土生土长的哈密人，当他离家一年之后，今天又回到这里，也会一时辨不清方向。一年多以前，哈密城里聚居着汉、回、维吾尔、哈萨克等十三个民族一万多人，今天已有十万人了。一年多来，哈密新建房屋面积有二十五万多平方米，等于好几个旧哈密城的房屋建筑面积。早先被叫做北沙窝的城北，原是一片沙丘，只有几户人家零落地散布在沙丘边缘。现在，这里已开拓出一条七公里长三十二米宽的大马路，直通火车站。马路两旁竖起了哈密剧院、哈密饭店、邮电大楼等许多高大楼房，出现了商店、仓库、工厂等崭新的建筑群，成为新市区的中心。1959年哈密仅新建的饭店、旅社就有十一处，加上原有的已能供应七千人食宿，差不多能容纳解放初期全城的人口。现在还有许多新房正在修建，高高的脚手架上，戴着皮帽子的工人，正在紧张地工作。
    1958年以前，哈密的建筑工人还不到三百名，现在将近六千人了。但是，还远远不能满足目前冬季施工的需要。新市区西面，以火车站为中心，出现了一个新兴工业基地的雏形。高大的厂房，烟囱一个接着一个。尖尖墩原来是芦苇丛生、野狼出没的乱坟岗子，现在这里已经建起了现代化的钢铁、发电、机械、水泥、面粉和铁路附属工厂等二十多座工厂。哈密钢铁厂正在一边生产一边基建。在它的旁边，一座新发电厂的主厂房，烟囱刚刚落成，工人们正在积极准备安装汽轮发电机组。一年来，哈密的电力已经增加了将近十倍，等于解放前的三百八十倍，而这个新电厂投入生产后，仅一台机组发出的电，就比现在全市的电力还多。从尖尖墩继续西行，就进入三道岭煤矿区。早先这里只有几户人家，现在已有七千人。新建成的一对年产四十五万吨的机械化煤井，刚投入生产，另一对同样大的矿井和一处产量更大的露天煤矿又准备动工了。一条伸入矿区的铁路支线也正在紧张施工。这些工程完成后，这里出产的煤不仅满足当地需要，还可以大量支援邻省工业建设。
    以哈密为中心的这片绿洲上，自古以来就因产哈密瓜名闻全国。目前，各人民公社社员正冒着风雪严寒，开荒、积肥和大修水利，他们计划1960年扩大耕地面积十一万亩，除了为急速增长的城市人口增产粮食、蔬菜外，还要种植更多的哈密瓜，通过火车运往全国各地。


新疆人民公社改善社员生活条件　大批农牧民迁入新居过新年(1960.01.04)

    本报乌鲁木齐3日电　最近，新疆维吾尔自治区有一万三千多户各民族农牧民欢欢喜喜地陆续迁入新居。这是新疆农村和牧区各人民公社生产大发展，社员收入大增加的显著表现。
    在新疆维吾尔族聚居的农村中，公社为居住条件较差的社员修建了新房三千多幢。这些房屋一般都以生产队为单位，建筑在环境幽美、便于生产的中心地带。房内宽敞、光线充足，合乎卫生条件。在南疆喀什噶尔河畔的喀什市色满公社第九管理区，六百二十三户社员中就有一百一十三户住上了有地板和玻璃窗户的新房。贫农社员沙吾提吾守一家三口人，被褥、棉衣都是新缝的，靴子也都是新买的。公社化一年，他们全家的穿着都换了一个样。在和田县烽火公社肖尔瓦克管理区和于田县新声公社新乐园管理区新建的居民新村，每户社员一般都有一间或两间寝室、一间客厅、一间储藏室兼洗澡间。房屋的式样具有维吾尔族的特点，窗户都装有玻璃。屋前一块空地是花园兼果园，屋后留有菜地。已经建成的九十二间，都装上了电灯。
    广大牧区更是一片热闹景象。在原来人烟稀少的阿尔泰山区、天山牧场和巴里坤草原上，出现了一百五十七个牧民定居新村。迁入新居的牧民有一万一千七百多户。这批定居新村都设有学校、商店、医疗机构、托儿所、幼儿园，有些还修建了俱乐部。阿勒泰专区三十个人民公社，1959年新建和扩建的定居新村就有一百五十个左右，约一万户哈萨克、蒙古等族牧民住上了新房，并且还有二十三个人民公社修建起了能够容纳五百人左右的俱乐部。巴里坤哈萨克族自治县先锋人民公社在草原上修了六个定居点，新建了二百多幢住宅，包括有银行、合作社、诊疗所和一所哈萨克中学，使一千多户牧民全部定居下来。往年新年前后正是草原上最冷的季节，帐篷内寒气逼人；今年，牧民们搬进温暖舒适的新房，吃饭有公共食堂，买东西有商店，子女进托儿所或上学校念书，草原上出现一片欢乐气氛。


维吾尔族的好儿子(1960.03.19)

    韩文慧

    维吾尔族的好儿子
    编者按：玉素音艾山同志几年来，五次被评选为县和自治区的劳动模范。1959年5月，新疆维吾尔自治区区党委把他作为生产队长的标兵，号召全新疆公社干部向他学习。中共英吉沙县委去年5月指示全县干部开展学、追、超玉素音艾山的运动。全县生产三千八百八十一名生产队长以上的干部，都投入了这个以改进工作作风提高领导水平为中心的学习运动。从去年年底到今年年初，全县经社员、干部评选出来的玉素音艾山式的干部已有八十五名。现在，全县学、赶、超玉素音艾山运动还在持续发展。
    新疆维吾尔族标兵生产队长、英吉沙县优秀共产党员玉素音艾山，去年光荣地参加了建国十周年大庆。在北京怀仁堂见到了毛主席，并和毛主席握了手。多少幸福和激动涌上心头，他想：我为党作的事情太少了。他恨不得立即插翅飞到帕米尔高原下的田野去。

    从北京回来以后
    从北京到新疆，玉素音艾山一直盘算着1960年怎样大跃进。12月12日他回到英吉沙县。在县上听说他们生产大队多数社员正在修建铁委孜大渠，虽然他离家三个多月了，却没有先回家，连夜径往水利工地。工地上的渠道工程要在陡峭的山谷老河床修建。一条缓坡干砌卵石渠道，大量挖方土用绳索吊运到四十多米高的陡崖上边。这样太慢啊！玉素音艾山一边劳动，一边盘算着。夜里，他找了几个有经验的社员，提出用水冲土的想法，大家同意这条办法，认为冲下去还可作一段洼地垫方土。第二天就在大渠旁边开了一条临时渠放水冲土。但土倒的快了，有一部分土沉在渠底。玉素音艾山还嫌不快，他脱去夹袢、皮靴，拿上砍土镘跳进刺骨的急流里，挥动砍土镘拨土，土一进水立即变成混浊的泥水疾驰而下。社员看到玉素音艾山跳进去，几十个人接二连三地下了水，在急流里排成一条接力的人流，上面倒，下面拨，这样，工程效率一下就提高了十倍。
    在水利工地呆了十天，他感到今年水不成问题了，又匆匆回到队上抓备耕。夜里回到队上，第二天天没亮就到各队的田地和畜圈去。他一看积肥数量每亩平均还不到六千斤，心想这点肥料怎么能取得大丰收！当天他找了六对筐担，夜里召开生产小队长以上的干部会议，布置了以积肥为中心的备耕工作，给了大队干部每人一对筐担。第二天天没明，玉素音艾山就挑上筐担出去了。早晨大队干部来队里学习时，一看门口放着一对装满了粪的筐担，他们互相笑着说：又落后了。从此上地和检查工作的全队干部，一人一对筐担，边走边拾粪，走到哪里，就向群众宣传。

    在劳动中领导生产
    每天早晨天不亮，玉素音艾山就挑上筐担出门，到吃早饭时，不但拾满一担粪，各小队昨天生产的情况也了解了。吃饭后，在筐担里放上砍土镘、锄头或镰刀，走到哪里，社员干什么，他就拿出自己的工具一起干。他到哪里，那里的功效、质量就变了样。劳动完了，他掏出自己的工分本，让大家给评分，一个钟头之内还不要分。在旧社会给地主作过十年牛马的玉素音艾山，从领导互助组、农业社，直到现在担任乌恰人民公社二管理区党总支副书记，牙瓦克生产大队长兼党支部书记以来，这些年从没有离开过劳动。他把大队的会议都安排在夜里，会上作出贯彻上级任务的决定之后，便到生产队同社员一起劳动，在劳动中检查工作，解决问题。1958年他干了劳动日三百个，新疆维吾尔自治区党委在去年5月把他作为全新疆生产队长的榜样，号召全新疆人民公社干部向他学习。去年8月，大队决定冬麦面积从前年八百多亩扩大到一千六百亩。根据这个计划，队上确定把村边八百亩轮歇荒地种冬麦，并在那里再开生荒二百亩。玉素音艾山领了一百多个社员，在荒地安营扎寨，同大家充分讨论了完成这项任务的意义和办法。自己每天从早到晚，同社员一起扎扎实实的劳动，深深鼓舞了大家，结果开荒、平地的速度出乎意料的快。至于荒地碱大的问题，他也同群众研究解决了。现在，这片冬麦长得同一类田一样，已泛起一片绿色。社员们看了都说这是咱们大队长的功劳。

    改变旧习惯向地要粮
    走进牙瓦克的麦田和白地，脚下立即扑来一股湿润的气息。经过冬灌的小麦和白地，小麦不需要再浇返青水，白地只待地温上升就可播种。多少年来人们在春季枯水期争水播种的忧虑完全消除了。但冬灌在这里才只有两年历史。过去冬季虽有大量冬闲水，人们却没有冬灌习惯。1958年春天遇到缺水，牙瓦克农民不得不用胡芦到外地背水点种，玉素音艾山记取了这一教训。这一年冬天，他说服社员打破老习惯进行冬灌。他亲自到田间，日夜领导社员浇灌麦田和白地。冬灌开始不几天，一天夜里拦水坝决口了。他一听拔腿就跑。这时，水坝决口一丈多宽，黄水滚滚冲向戈壁滩，水渠已经干了。他跑回村里挨户挨家叫干部，喊社员。大家都爬起来就走。大家一看决口越来越宽，说要等明年春天再修。玉素音艾山二话没说，脱去夹袢和皮靴，拿了一把砍土镘就跳进决口的急流里。坝上的党、团员一看玉素音艾山下了水，也接二连三地跳进去。坝上三百多人顿时有了信心，连忙丢树枝、石头，破冻土，大家奋战了四个多小时，终于堵住决口。这年冬天，全大队四千多亩麦地和白地，都灌了一次冬水，春天虽然又遇上缺水，但小麦墒足，玉米、棉花及时播种。从那一年起，冬灌才成了习惯。
    前年4月，玉素音艾山听到庄稼追施人粪和尿能增产粮食，决定先试试让大家看。试验这天，他脱掉靴子，卷起裤腿，在地头的稀肥坑里掺上水，搅匀，然后用陶罐舀出来沿着麦根浇过去。有迷信思想的人说：尿溅在身上会沾污人的灵魂。由于这种迷信思想，这里家家无厕所，更不利用粪尿肥田。玉素音艾山浇完一块麦田，在水渠洗了手脚笑了笑说：过几天再让他们看。几天之后追施速效肥的三类苗田，突然由黄变绿，猛长了一截。这时千年习惯开始动摇了。六十多岁的老农艾孜木哈里，最先把积在陶罐里的尿拿来倒进稀肥池。玉素音艾山看到大家思想通了，便动员群众大修厕所、尿池，在田头建立稀肥坑。

    他是毛主席的好干部
    这几年，牙瓦克从年年缺粮变为自给有余，到去年每人有粮近两千斤，除出售国家和留足口粮外，还存粮十多万斤。玉素音艾山连续六年被评为县、自治区的劳动模范和标兵。但是，他并没有因此而居功自满。他自己没有办公室、没有桌子、没有床，会计给他买了一张桌子，他坚决让退掉，说“我在哪里都可以办公”。有一次大队会计麻木提色一丁和出纳一人买了一支价值一元五角的记账水笔，拿去找玉素音艾山批报销条子。玉素音艾山说：社员劳动用的砍土镘都是自己的，我们干部工作用的一支笔也让社里花钱，你们说合理吗？会计被问得满面通红，以后每支出一文钱，总要反复考虑是否合理、必要。
    当群众生活上有困难的时候，玉素音艾山却从不吝啬。社员艾合曼色满提有病，经济上又有困难。玉素音艾山回到队上，为这事专门开了会，从公益金中支了二十元为这个社员治病，还买了衣服送给他。对患病的社员都送了羊肉。在会上，玉素音艾山教育队上干部说：不光领导好生产，还要关心社员生活。此后，大队干部把访问社员、了解群众困难作为工作上的一项制度。牙瓦克的社员称颂玉素音艾山和他们是心连心的干部。群众有了困难，都能从他身上得到温暖和援助。1958年秋天人民公社化以前，七十多岁的艾比都拉病了，他无儿无女，玉素音艾山便把他接到自己家里侍养。但由于年老体衰，病势日益沉重，半月后就病故了。玉素音艾山在老人死后，从公益金中拿出钱，按照维吾尔人的礼俗亲自料理丧事。在埋葬的那天，他作为老人的儿子带孝扶柩送葬。灵柩路过村中时，全村人们看到这种情景，深深感受到了新社会的幸福。六十多岁的老人木沙衣麻木，抑制不了内心的激动，热泪满眶地向人们说：“他是毛主席的好干部，我们维吾尔人的好儿子。”


人民公社制度显示了巨大优越性　南疆农村生产跃进经济繁荣(1960.03.27)

    王立忱　丁文

    本报讯　人民公社的建立，彻底改变了新疆南部地区农村历史上遗留下来的贫穷落后面貌，为农业的迅速发展开辟了广阔的道路。
    南疆的库尔勒、阿克苏、喀什、和田等四个专区和克孜勒苏柯尔克孜族自治州，是新疆的主要农业区，气候温和，水土资源丰富，无霜期约在二百天以上，不但出产各种谷物，并且是我国理想的植棉区。公社化前，这里的维吾尔族农民在党的领导下，农业生产有很大发展，但由于合作社的范围小，资金有限，力量单薄，水土资源不能充分利用，农业发展速度较慢。1958年人民公社成立后，开展了史无前例的大兴水利和开荒造田的大生产运动，揭开了南疆农业发展史上新的一页。1959年农业生产比公社化前的1957年有了飞跃发展：耕地面积由原来的一千三百多万亩，扩大到一千八百多万亩，粮食总产量比1957年增加了70％以上，棉花总产量增加了60％多。
    南疆处于亚洲大陆的腹地，塔克拉玛干大沙漠占去总面积的近一半地区，水土资源丰富，气候却异常干旱。公社化前，仅喀什专区每年就有二百多万亩农田因缺水发生程度不同的减产。许多河流下游的农田也因洪水漫溢和灌溉方法不良，造成土壤沼泽化和盐碱化，严重地影响耕地面积的扩大和单位面积产量的提高。多少年来，这些地区的维吾尔农民都怀着制服这些河流的愿望，公社化后，喀什专区去年组织了三十多万民工，展开了全面综合治理叶尔羌河、克孜河、盖孜河的大规模水利运动，经过四个多月的实干巧干完成了大部分工程，在今年1至6月枯水期可增加水量四亿多立方，全部工程完成后全年可增加水量十亿立方，能改善灌溉面积三百万亩，扩大灌溉面积六十万亩。位于盖孜河下游的罕南力克公社，过去每年都有一两万亩土地因缺水不能下种，直到1958年粮食还不能自给。公社成立后，二万多名社员大干了一冬一春，新修了大小渠道三千三百八十五条，长达八百六十公里，新修闸门一万多处，从而彻底扭转了缺水状况，使1959年小麦单位面积产量较1958年提高了33％，总产增加了54．9％。其他作物也都获得大丰收，不仅改变了历年来缺粮状况，还卖出了大批余粮。
    随着水利问题的解决，大片荒地被开垦出来，变成肥沃的水田。两年来，库尔勒、阿克苏、喀什、和阗和克孜勒苏自治州等地的人民公社，组织了数十万开荒大军配合新疆生产建设兵团向塔里木的亘古荒原进攻，扩大了耕地面积五百多万亩。和田专区七个县的四十五个人民公社，在去年11月间抽调了五万多名青壮年组成了远征开荒队，到远离家乡的荒滩戈壁开荒造田，到目前为止，已开垦了六十万亩荒地，等于去年全专区播种面积的25％左右，为今年扩大春播作物打下了雄厚基础。
    人民公社充分发挥了劳动潜力，各地在大兴水利、开荒造田扩大播种面积的同时，还大力改革耕作技术，大搞精耕细作，使过去粗放的耕作状况迅速改变。南疆各地过去由于河流渠系紊乱，再加上大水漫灌等落后的灌溉方法，使各河下游60％左右的耕地都发生了程度不等的盐碱化现象。公社化后，经过平整土地、大改旧灌区、实行小畦灌溉、大兴排碱沟等，一年多的时间，就使四百多万亩耕地初步实现了园田化，并逐步改良了二百多万亩盐碱土地。库尔勒县阿瓦提公社过去被盐碱化所逼放弃的四百二十八亩土地种上了玉米，平均每亩产量达到了三百斤以上。
    喀什专区去年种植的七十多万亩棉花，由于公社统一组织了专业队，全面推广了合理密植、勤锄草、中耕，适时适量合理施肥，沟灌和小畦灌溉，以及精细整枝等一套科学的棉田管理措施，使每亩平均产量达到皮棉八十斤，并出现了两个百斤皮棉县，赶上了汉族先进地区的棉产水平。在生产工具的改进方面，也由过去大都使用手工工具跨跃到基本是半机械化耕种的新阶段。
    公社化后农村经济的大繁荣也促进了南疆地区工业的迅速发展。公社化前这里只有十几个现代化厂矿，到1959年工业企业已发展到了五百五十多个，包括有冶金、采矿、煤炭、水泥、机械、电力、缫丝等现代化的厂矿，工业总产值达到两亿五千多万元。公社工业兴办起五百多个，产值在两千万元以上，都较公社化前增加了几倍到几十倍。
    随着各项生产大发展，南疆三百多万维吾尔农民的经济生活显著提高。公社普遍建立了食堂，还举办了幼儿园、托儿所、敬老院、妇产院以及医疗等公共福利事业，使90％以上的妇女参加了各项生产，大大增加了家庭收入。各地人民公社社员的收入一般都较公社化前增加一半左右。现在各地人民公社正纷纷规划居民新村，改善广大社员的居住条件。


喀什步入跃进的新阶段(1960.03.27)

    中共喀什地委第一书记　孟树林

    喀什专区在新疆维吾尔自治区的南部，共辖十二个县（市），总面积十三万二千多平方公里，居住着以维吾尔族为主体的八个民族，共一百七十多万人。这里有广阔肥沃的土地，有八条从帕米尔和昆仑山发源的主要河流，可以常年灌溉。这里处于亚洲大陆腹地，气候温和，全年无霜期长达二百多天。适宜种植稻、麦、玉米、高粱和棉花、油料等农作物，以及果木蚕桑园艺作物。特别是由于土壤、气候条件，更适宜于播种棉花，可以说是我国理想的植棉地区。这里的山区和平原，都有水草丰盛的天然草原，发展畜牧业的条件也十分优越。但是，由于解放前历代封建统治阶级，特别是国民党反动的残酷统治和分裂民族团结，使各民族政治、经济和文化长期处于落后状态，人民生活极端贫困。“寒冬无衣履、桑杏充饥腹”，这便是过去这里各族人民生活的写照。
    随着新疆的解放，民族压迫的时代也一去不复返了。十年多以来，在中国共产党和毛主席的英明领导下，喀什地区进行了一系列的民主改革和社会主义改造运动，从而使各族人民亲密无间地沿着党所指示的方向，进行着大规模的社会主义经济建设。1958年的大跃进和人民公社化运动，使农牧业生产迈向高速度发展的新阶段。1959年经过反右倾，鼓干劲，全区又取得了农牧业继续跃进的辉煌胜利，工农业总产值达到了三亿九千三百多万元。粮食总产量达到了十五亿六千万斤，棉花总产量五十七万六千多担、油料总产量二十八万三千八百多担。粮、棉、油分别为大跃进前1957年的195．1％、274．2％和103．67％。畜牧业也有所发展，牲畜总头数达到二百七十多万头。新疆维吾尔自治区正在建设成为祖国植棉的新基地，喀什专区则成为自治区植棉面积最大的专区。
    农牧业生产是喀什地区经济建设的基础，各项工作跃进的中心。只要农牧业生产有了很大的跃进，就为工业、交通、财经贸易、文教卫生等事业的发展提供了有利的条件。根据喀什地区荒地多、原来耕作粗放、畜牧业占比重很大等具体情况，我们发展农牧业的方针是发展农业与发展畜牧业同时并举，扩大耕地面积与提高单位面积同时并举，以粮为纲，增产粮食与增产棉花同时并举，实行多种经营，全面跃进。根据这一方针，喀什专区今年粮食总产量将增产11．56％，棉花总产量将增产12．5％，油料总产量将增产11．76％，牲畜头数增加11．03％。无疑地，这是一个持续大跃进的计划。
    当前喀什地区农村形势对完成今年跃进计划十分有利。农村广大群众的社会主义觉悟已经大大提高，劳动生产热情空前高涨，农村中已经掀起了一个你追我赶的春耕春播社会主义竞赛高潮。以水、肥、土为中心的备耕工作，比往年动手早，准备充分。全区主要河流都进行了根本治理，兴修和整修大中小渠道四万一千零七条、水库六十二座，增加水量十三亿多公方。全区每亩地积肥八千多斤。到春播前开垦荒地二十五万亩。二百六十多万亩冬麦的田间管理也比往年做得细，达到苗全苗壮。特别重要的是经过两年连续跃进，各级干部和各族农民都积累了比较丰富的丰产经验和组织大生产的经验。
    依靠和发挥人民公社一大二公的优越性全面地和因地制宜地贯彻农业“八字宪法”，是高速度发展农业的根本保证。喀什地区可垦荒地有一千一百多万亩，已耕地中土壤盐碱化占到47％左右。因此贯彻“八字宪法”的“土”字，就不仅要深翻和平整土地，提高复种指数，还要尽可能多开垦荒地，全面防治现有耕地盐碱灾害。过去十年中，平均每年开荒扩大播种面积十三万多亩，对增加产量起了不小的作用，今年开荒造田计划六十万亩，光是春播面积就可扩大十五万亩。只有耕地面积扩大了，才能在以粮为纲的条件下，大力发展棉花作物。喀什盐碱化土壤大都分布在各河下游，这些土地单位面积产量很低，伽师县盐碱化最严重的地区亩产只有二十来斤。公社化以前，由于受到耕作界限和力量的限制，不能统一兴修排水治碱工程，只能局部地、小面积的防治。公社化为全面防治土壤碱化提供了条件。各地采用洗盐、压沙盖土、种植抗碱作物、挖碱沟等多种方法，综合治理盐碱灾害。在“水”方面，过去这里就是自流化灌溉地区，主要的问题是旧的渠系紊乱，河床渠道渗漏，浪费水量达70％以上，因此贯彻“水”字的任务，主要是提高水利化标准，做到渠系工程化、灌溉沟畦化和管理科学化等三化的要求，挖掘现有水源的潜力。去冬今春以来，对大河和大渠进行了全面治理，社内灌溉系统也结合平整土地普遍进行了改建，今年六百六十多万亩耕地，大部分都达到了水利“三化”的要求。农业“八字宪法”是互相密切连系的，每一个时期因农作物不同，要抓它的主要的方面。当前丰产方运动已在全区广泛开展着，多种农作物丰产方的面积将占到播种面积的20％到30％。这是在人民公社条件下贯彻农业“八字宪法”在耕作制度上的一项革命。今年各地不仅在高产区建立丰产方，低产区也建立丰产方，不但在近地建立丰产方，远田也建立丰产方，不仅农业上搞丰产方，畜牧业也搞丰产群。通过大搞丰产方的运动，因地制宜、踏实细致地贯彻“八字宪法”，带动各种作物、各类苗全面发展，彻底改变耕作面貌，决心完成和超额完成今年的增产计划。
    实现今年农牧业生产持续大跃进的关键，是进一步加强党的领导，大搞群众运动。大跃进以来，我们深切体会到，只要各级党委坚持政治挂帅，以总路线的精神不断武装干部和群众，充分发挥人的主观能动性，摆在面前的任何困难都能克服。实现持续大跃进的过程，实际上就是两种思想、两条路线不断斗争的过程。在每个时期，总会有一部分人在新事物面前、在困难面前，产生这种或那种右倾思想和畏难情绪。党的领导首先就要认清形势，识别方向，不断教育和克服这种消极思想，树立不断革命思想，使群众永远保持旺盛的斗志。1959年专区粮棉总产量之所以能比1957年增产将近一倍和一倍半以上，就是由于我们在自治区党委领导下，根据思想解放——工作跃进，思想再解放——工作再跃进的规律，不断开展两种思想、两条路线的斗争，不断鼓足群众的干劲，大搞群众运动的结果。今年春季生产一开展，我们通过各种会议在各民族干部和群众中，讲形势、摆条件，具体分析有利因素和潜力，树立了持续跃进的雄心壮志，从而克服了某些干部“增产到顶”的保守思想。制定了继续大跃进的生产计划，使春季生产出现了一个轰轰烈烈的跃进局面。在大搞群众运动中，我们体会到，只要加强党的领导、广泛发动群众，就会无往而不胜。去冬今春水利建设就是最生动不过的例子，我们在全专区动员了30％的劳动力，采取大兵团、大协作的办法，三个月完成了几乎等于过去十年的工作量，全面治理了境内五条大河。党对群众运动一直采取了热情领导的态度。今年我们认真细致地开展了层层大评比、大检查，在检查评比中套现场会议，并把解决思想问题和推动工作、交流经验紧密地结合起来，促进思想工作双双跃进。这样作的结果，到处出现了争上游、赶先进的生产竞赛热潮。
    不断提高领导水平，改进干部工作作风，是今后党的工作一项重要任务。专区各级干部的工作作风近年来有很大转变，特别是去年开展学习专区、自治区的标兵生产队长玉素英艾山运动以来，县以下的各级干部普遍深入基层，人人种试验田，扎根在生产第一线。基层干部普遍经常参加劳动，在劳动中领导。各级干部要认真地学习党的各项方针政策，学习毛主席的著作，经常深入实际，调查研究，总结经验，分析新生事物的发展趋势，克服工作中的右倾保守思想和片面性、盲目性，增强预见性，提高政治思想水平。今年，各级干部都要认真学习毛主席著作，掌握毛泽东思想。这样才能进一步提高各族干部的领导水平，赶上形势的发展，领导广大群众实现1960年的以粮为纲、全面跃进的计划。


在昆仑山下——和田农村散记(1960.03.27)

和田农村散记本报记者　杨克现

    到了叶尔羌河，横跨河身大桥的两边拱门上出现了八个黑色大字：“南出昆仑、北入瀚海”。那宽荡荡的叶尔羌河，春水溶溶，从桥下曲折流向塔里木大沙漠中。立刻令人觉得，我们此刻已置身于昆仑山下了。
    “南疆富饶赛江南”。人们通常这样称赞南疆，赞美开垦南疆几千万亩耕地的三百多万勤劳勇敢的维吾尔族农民。在这一半绕着天山南麓、一半处于昆仑山北的片片绿洲之上，到处都是渠水纵横的田野。我们越向前进，便越发觉得这些绿洲的富饶美丽。昆仑山下的和田专区便是这样一个使人眷恋的地方。
    在新疆，春天来得最早的是和田地区，当天山北部还在飘着雪花的时节，和田已是一片鸟语花香。这里的葡萄瓜果最多。我们在3月里，还可以吃到去年储存的西瓜、哈密瓜和鲜美的红葡萄。要问一位普通的维吾尔族农民，在公社化一年多的时间有些什么变化？对方的回答是，日子越过越好，生活越来越幸福。这里的每一个人民公社、每一个生产大队、每一个村落，都是活生生的典型。

    新型农村
    和田农村都是果桑园交织起来的。过去在落后的小农经济条件下，植树没有整体的规划，阡陌相连的农田也被分割得支离破碎，高低不平。
    人民公社成立以后，这里进行着大规模的土地平整、改建旧灌区和建设新村落的基本建设工作。单是去冬今春平整的土地就有七十多万亩，基本达到了园田化的要求。今年的春耕春播工作几乎全都是在园田化标准要求下进行的。维吾尔族农民千百年来都是粗放耕作，今年连纵横田野的地埂也是拉着绳子打出来的，真是地平如镜，埂直如线，看起来心中十分舒坦。在棋盘一般的田野里，农民还正在赶修便于拖拉机行驶的宽阔笔直的道路，建立新的住宅区。
    烽火公社盖新房不算是最多的一个，可是光肖尔瓦克管理区三个大队，一次动工修建的就有三个新村落。三个村落四百多间房屋都是砖木土石混合结构。按照设计，都是每三间住一户。有的是两户一幢，有的是六户一幢，整整齐齐排列在公路的旁边。房子墙壁都要刷上黑白的石灰，窗户还要装上明亮的玻璃。
    每天，农民上工下工都要绕到新的村落。房基刚刚打好，青年人就来打问什么时候建成？门窗刚刚安上，妇女就来问什么时候搬家？房顶还在上泥，农民就议论在村前种什么花，村后栽什么树。第二大队的房屋尚未修成，几天之内村后便出现了一片五十亩地的果园，几百个青年在这里移植了各种苹果树。
    只要看一看农民旧的住宅情况，就能够理解他们今天快乐的心情。原来和田地区旧的农舍大部都是用木条和泥巴编成的，没有窗户，只在房顶开一个洞，仅有一丝光线穿进那又小又矮又黑的房中。

    农村有了“夜明珠”
    我们到达墨玉县猛进人民公社的时候，立即被河岸旁星罗棋布的社办工业吸引住。这里有农具修配、造纸、淀粉、制糖、酿酒、磨面、轧花、榨油、烧砖等二十多种工厂，公社还可以自造土化肥和土水泥。晚上，工厂里灯光点点，这是水力发电站送来的光明。
    亚瓦河边的水力发电站是这一带农村第一个电站，建站前，农民还不知道电灯是怎么回事情。当1958年秋天动工兴建的时候，农民们一边劳动，一边议论。有的人看见一束束电线，他们说这家伙一定是捆在水轮机上点着的。但水轮机如何能点着，共青团员伊明和日吉甫几个人也没有看见过电灯，他们下定决心一定要把发电这玩意弄出个究竟。猛进公社看到这些青年劳动干劲非常大，就把其中五个人留下来学习发电的技术，叫他们在这里当电工。
    “亮了！”用什么语言都很难描绘维吾尔农民第一次看到自己房中电灯发光激动的心情，几百户农民高兴得几乎同时呼喊出来。有的人连忙跑出房子，奔赴水电站为他们道喜，说他们是公社中第一批电工。这时候，有个白发苍苍的老人正好路过这里看见了电灯，非常惊讶。他自言自语地说：我一定要搞明白发生了什么事情。他顺着电灯的线路，一根电杆一根电杆地找，才找到河对面的发电站。
    如今，猛进人民公社已经兴建起了三个小型水力发电站，另外还修建了十一处水力站。用它带动了三十六盘水磨、二十七部轧花机，以及一部分榨油机和锯木料的锯子。维吾尔农民已看到了“点灯不用油，犁地磨面不用牛”的日子了。

    妇女地位的变化
    在和田农村旅行，给人最突出的印象要算妇女参加劳动之普遍了。在布满田野的春耕春播的人群中，将近一半是维吾尔农村妇女。过去人们认为妇女赶不了大车，现在她们成群结队地赶着车去送粪，她们不仅平整土地，而且也扶犁耕地，驾驶着播种机播种。过去维吾尔农村有一种说法：“妇女下地，庄稼要减产。”现在她们犁地播种的质量，并不比男人差。至于旧社会那种妇女出门要戴面纱，丈夫出门把妻子锁在家中的现象，已经永远都找不到了。
    “我们高兴得头快要顶着天了！”一个普通的维吾尔老大娘激动地向我们叙述着妇女地位的变化。参加食堂和托儿所的妇女也经常说：“只要一想到母亲们能够参加劳动，我们就增加了无限的勇气。”
    海力其罕是肖尔瓦克第一大队的一个保育员，她一个人照管了二十四个孩子，还兼洗孩子们的衣服，打扫环境卫生。开始时，孩子不习惯幼儿园的生活，又哭又闹，每天下午就挤在门口等待父母来接。海力其罕感到心里难过，她想：这样父母亲哪能安心生产！她想尽一切办法和孩子建立感情，经常把自己园中的水果带给孩子。有一个叫麦合吐木汗的小姑娘溺尿，在家时母亲经常为此打孩子，孩子变得有点发呆。海力其罕每天晚上躺在这孩子附近，不时起来叫她尿尿，几个月后，麦合吐木汗改变了溺尿的习惯，性格也爽朗起来。现在不仅父母亲很愿意把孩子送给她管理，就是孩子们也离不开这个阿姨。

    荒地上的婚礼
    和田地区七个县共拥有一千二百多万亩荒地，比现有耕地面积大五倍。公社化以前，农民还是在近处零星开荒。公社化以后，才有可能充分利用公社一大二公的优越性，组织几万名青壮年成立远征垦荒队。他们从冬到春，三个月就开垦出六十万多亩荒地，等于去年播种面积的25％。
    我们到达墨玉县的夏合勒克乡，这里有一百零九名青年，在十六天内就完成了五百零四亩地的开荒任务，把水引进了沙漠地区，播种上了油菜、红花等早春作物，并且在地头渠边栽种了两千多株果树。为了庆祝开荒胜利，青年们在荒地上载歌载舞。有七对恋人在荒地上举行了婚礼。
    结婚的仪式非常简单，他们买了一些糖果和瓜子，就在月下弹起了热瓦甫和独他，唱起了歌。伊敏阿洪在这里是受人尊敬的青年，他创造了牛拉木板整地器，工效比人工提高了四倍，他用三根竿子定点，把渠道田埂修得笔直。他的新婚妻子塔吉汗也总是超额完成开荒任务。他们和其他四对新婚夫妇都分别受到表扬和奖励。
    这些青年解放前大都是贫雇农的孩子，他们的父兄过去要在这荒地上拔一株草也要受到地主的禁止。现在他们在这里为自己开垦了良田，他们怎么能够不放声歌唱呢！


把新疆建成祖国煤炭基地　胡师童委员的发言(1960.04.10)

    主席、各位委员：
    我完全同意并热烈拥护政协全国委员会陈叔通副主席的常务委员会工作报告，国务院副总理李富春关于1960年国民经济计划草案的报告和国务院副总理李先念关于1959年国家决算和1960年国家预算草案的报告。保证在今后工作中贯彻执行并决心为实现陈副主席和国务院两位副总理的伟大号召而奋斗。
    一、李富春副总理的报告，给了我们很大的启发和教育。这个报告以毛泽东思想和政治经济学的理论，总结了1958年和1959两年来国民经济持续高速度发展的丰富经验。实践证明：生产、建设的大跃进，是社会主义生产发展的必然趋势，是客观的规律。国民经济总是经历不平衡到平衡再到不平衡的过程，平衡是暂时的、相对的，不平衡是绝对的、长久的。事物总是以不平衡——平衡——不平衡的公式向前发展。不平衡是国民经济发展的动力。因为有了不平衡，才有新事物；有了差别，才能出现你追我赶的局面。我们在实践中不仅不怕发生不平衡，而且敢于制造不平衡。例如1958年党中央提出的以钢为纲，全面跃进的方针时，我们抓住了这个关键性的生产部门，使它首先跃进，于是产生了不平衡。同时紧跟着我们就把电力、煤炭、运输等部门抓起来，使它们不断赶上钢铁部门的增长迅速，因而也就出现了国民经济各部门全面的跃进。
    但有些同志对各部门间的不平衡现象缺乏正确的认识和正确的处理方法。当不平衡出现时，他们就手忙脚乱，心神不安。他们要求计划和工作“四平八稳”，要先进的等待落后的，他们是消极的平衡论者，是社会主义建设事业的绊脚石。我们既承认事物发展不平衡的必然性，又积极努力进行平衡工作，抓薄弱环节，抓落后部门，经过人们的主观努力使落后的赶过先进的，经过暂短的平衡又出现不平衡。正像李富春副总理说的：“国民经济总是经历不平衡到平衡再到不平衡的发展过程，而每一次反复，也就把生产水平提高一步，国民经济就在这样的波浪式的运动中不断地向前发展。”
    李副总理关于“不断地合理地解决生产关系与生产力、上层建筑与经济基础之间的矛盾，根据生产力迅速发展的要求，对生产关系和上层建筑进行不断地改革，就为生产力的不断发展开辟了广阔的道路”的论述，对于我们煤炭工作者特别感到亲切。1958年大跃进以来，我们感到许多旧的管理制度和旧的生产关系束缚着我们的手脚，限制了生产力的发展。由于煤矿企业是地下作业，多工序多工种，工作场所不断移动，在采煤过程工作中，各工序、工种与工作量的大小常常是不平衡的，打炮眼，割煤时需要人少，放完炮攉煤时需要人多。当上一班工作快结束的时候，也正是攉煤工作量最大、需人最多的时候。由于一班的人数固定，有的工序觉得人多，又有的工序觉得人少，无法调剂。工人常常因为完不成任务而加班加点，又因限于三班每班八小时作业，工人进入工作面到离开工作面，一般在八小时以上。加上下井和上井、走路、领灯、交灯，时间一般都在九至十一小时以上。工人是尽最大努力工作了，而采煤工作面和为它而装备的机器却得不到充分利用，潜力不能发挥，不能适应持续高产的需要。自从实行了“四八”交叉作业，每班前后都有两小时的交叉作业时间，下一班的工人可以帮助上一班的工人攉煤，调剂了劳动力，提高了工作面的工时利用率。掘进工作面过去三班八小时工作制时，每小班进一个循环（注）时间有富余，进两个循环时间又不够，工人形成部分窝工。实行“四八”交叉作业，每天四班工作，保证走上四个循环，巷道的进度增加了三分之一。“四八”交叉作业推行后，工人有劳有逸，产量上升，效率提高；工人数并不增加。这是改革生产制度以促进生产力的发展的生动例子。
    毛主席英明的指出：“社会主义生产关系已经建立起来，它是和生产力的发展相适应的；但是，它又还很不完善，这些不完善方面和生产力的发展，又是相矛盾的。”在工业企业中，这一矛盾往往表现为企业管理工作落后于生产力的发展只有不断地改进生产组织与劳动组织，改革那些已经不适用的规章制度，建立新的规章制度，才能使生产关系适应生产力发展的需要，才能不断地持续大跃进。
    李先念副总理的报告同样是振奋人心的。我国的财政工作随着生产的跃进，也进入了一个新的局面：多收入，多支出，多建设；更多地收入，更多地支出，更多地建设。真正是经济兴隆，财源茂盛，物价稳定，库存增加。
    这是加强党的领导，坚持政治挂帅，大搞群众运动的胜利，这是毛泽东思想的伟大胜利。
    二、1959年新疆维吾尔自治区的煤炭工业，在自治区党委，人委和煤炭工业部的正确领导下，在1958年，大跃进的基础上，实现了更好、更全面的跃进。原煤产量提前二十三天完成了国家计划，比1958年增长了27.4％；基本建设工作量提前二十四天完成全年任务，比1958年基建投资工作量增长了137％。其他方面如地质勘探、煤矿设计，化工生产，机械维修、干部培养，都全面地超额完成了年度计划。
    一年来我们的工作成绩是巨大的。但是取得这些成绩并不是一帆风顺的，1959年上半年当生产、建设要求我们以更高水平更快速度进行，而材料、设备、运输等条件相当困难的时候，某些同志曾更多地考虑了客观条件的限制而少考虑了人的主观能动作用，因而产生了松劲，等待，依赖甚至抱怨情绪。由于这些同志离开了政治、离开了群众，就使他们所领导的那部分工作，冷冷清清，暗然无光。当学习了八届八中全会和自治区党委扩大会议的决议精神以后，全体职工热烈地响应了党的反右倾、鼓干劲、厉行增产节约运动的号召，情势迅速好转，产量迅速上升，基本建设的工作量也成倍地增长。当时的客观物质条件，基本上并无多大变化。上述事实说明了当我们听党的话，政治挂了帅，我们的事业就无往而不胜利，无论什么样的困难，都能克服。当不听党的话，政治不挂帅的时候，就困难重重，一事无成。
    1960年是继1958、1959两年连续大跃进的一年。一季度以来，我们已经取得了开门红，月月红，满堂红的胜利。煤炭生产方面，预计超额24.5％，完成第一季度计划；基本建设完成的工作量比去年上半年完成的还多。职工群众人人精神饱满，个个干劲冲天。今年2月以来，在全局范围内掀起了一个以实行生产组织上的大革命和解放笨重体力劳动为中心的波澜壮阔、声势浩大的技术革新和技术革命的群众运动，90％以上的职工都卷入到运动中去。在短短的十多天中，仅管理局直属单位即提出技术革新与合理化建议八十二万多条，按各项工作、各工种配成套的经验已有一千七百多套。这一技术革新与技术革命的群众性运动，对我区超额完成第一季度生产与基建任务起了决定性作用。
    三、新疆有着丰富的煤炭资源，根据地质。预测资料，煤炭储量很丰富。各种牌号煤都有而且硫分灰分的含量都低。许多矿区赋有特厚煤层适宜于露天开采。一般认为是全国露天煤矿最有发展前途的省、区之一。
    随着兰新干线继续向西延伸，工业、交通运输业的迅速发展，煤炭需要量亦必随之而飞跃增长。为了保证煤炭供应，我们除了千方百计地挖掘现有企业潜力，大搞小土群，大力进行对小煤窑的技术改造，还要加快基本建设的速度，保证今年五对矿井按时移交生产。
    在这六十年代第一个春天，我们煤炭工业到处呈现着一片欣欣向荣蓬勃发展的繁荣景象，我们满怀信心，一定能够实现1960年更大更全面的跃进。让我们高举毛泽东思想的胜利红旗，认真学习毛主席著作，加强自我改造，为把新疆维吾尔自治区迅速地建成为祖国的重要煤炭基地，为不断地跃进而奋斗。
    （注）巷道掘进过程中，完成打眼装药、放炮、出矸、支柱，铺道各工序后，叫做完成一个循环。因为下一道工序又将从打眼开始，接着装药放炮等等，每一个循环巷道进米数叫做一个循环进度。


天山南北农牧双丰收　司马益·亚生诺夫代表介绍新疆农牧业生产持续大跃进的情况(1960.04.14)

各位代表：
    我完全同意和拥护李富春副总理“关于1960年国民经济计划草案的报告”，李先念副总理“关于1959年国家决算和1960年国家预算草案的报告”，谭震林副总理关于提前实现全国农业发展纲要的报告和全国人民代表大会常务委员会的工作报告。并为贯彻执行报告中提出的方针、任务而努力奋斗。
    1959年，新疆维吾尔自治区的农牧业生产，和各兄弟省区一样，在1958年大跃进的基础上，获得了持续大跃进。农业总产值达到十三亿三千六百万元，比1958年增加22.5％。粮食总产量达到七十亿斤，比1958年增加16.7％。棉花总产量达到一百六十一万担，比1958年增加39.3％。油料总产量达到二百四十万担，比1958年增长34.7％。农业基本建设特别是水利建设，成绩更加显著。1959年共扩大灌溉面积三百六十七万亩，改善灌溉面积三百八十一万亩。农业技术改造和科学研究工作，都取得了巨大成绩。现在全区已基本实现了新式畜力农具化，并拥有拖拉机四千零二十五个标准台，机耕面积占总耕地面积的17％（主要在国营农场）。在全面贯彻农业“八字宪法”方面，取得了一定经验。这些都是今后更进一步实现农业生产更大跃进的有利条件。
    畜牧业生产也有了很大发展。1959年牲畜总头数达到二千零九十三万多头，比1958年净增12.38％。品种改良工作的成绩很大，1959年杂交改良绵羊五百万只，基本上实现了全部绵羊改良，大大提高了畜产品的数量和质量。在牧区贯彻执行了农牧结合的方针，大力扩大了耕地面积，基本上实现了粮食、饲料自给，并改变了游牧状态，基本上实现了定居，为进一步发展农牧业生产打下了良好基础。
    1959年，国营农牧业经济也获得了迅速发展，耕地面积达到九百九十五万亩，约占全区总耕面积的25％。国营农牧业经济的迅速发展壮大，对改变自治区的经济面貌和促进整个社会主义建设的发展，发挥了巨大的作用。
    此外，绿化造林事业也有了相当大的发展，全年造林二百零七万亩，治沙面积达二百五十二万亩。
    随着生产建设事业的大发展，各族人民的物质文化生活水平得到了进一步提高。1959年人民公社的总收入比1958年增加了18％，90％以上的社员都增加了收入。社员购买力比1958年增长了25.2％，储蓄额上升了186％。同时，全区近三万个公共食堂、一万九千多个托儿所、六千五百多个幼儿园以及其他生活福利、文教卫生事业都办得很好，并且越来越巩固和发展。
    几年来，特别是两年以来的大跃进的经验证明，为了高速度地发展新疆的农业经济，必须采取提高单位面积产量和扩大耕地面积同时并举的两条腿走路的方针。我们采取了以土为纲、以水肥为重点，全面贯彻执行“农业八字宪法”，提高单产；同时大力开垦荒地，增加播种面积。只有这样，才能够充分挖掘自治区农业生产的潜力，取得更大的成就。新疆现有耕地面积很少，而可耕的肥沃土地却很多，水利资源丰富，劳动力逐年增加，机械化程度不断扩大。在这种情形下，必须把提高单产和扩大耕地面积结合起来，才能高速度发展农业生产。1956年以来，尤其是在1958年和1959年，我们在努力提高单位面积产量的同时，大规模的开垦了荒地，扩大的耕地面积占总耕地面积的39％，粮食、棉花的单位产量也分别提高了36.8％和14.3％。实行农牧业同时并举的具体实践也证明，在牧区由于开荒造田的结果，不但没有丝毫影响畜牧业的发展，相反地，解决了牧区的粮食需要，和为高速度发展畜牧业最需要的饲草饲料基地的建设奠定了基础。自治区的地面和地下水利资源是极其丰富的，我们还远没有能够充分加以利用，尤其是还没有利用地下水利资源，目前在用水方面还存在着严重的浪费现象。如果我们克服了这种浪费现象，实行合理用水，再加上不断开发和利用地面和地下水利资源，保证再扩大一亿多亩耕地的用水是不会有任何问题的。我们根据自治区现有耕地中有部分盐渍地的情况，大力开展了以排碱洗碱为主的土壤改良运动，取得了重大的成就。几年来的事实证明，自治区根据总路线精神和新疆具体情况所采取的发展农业生产的方针是完全正确的，而新疆却有一些同志和右倾机会主义分子反对扩大耕地面积和提高单位面积产量同时并举的方针则是完全错误的，是同总路线的精神和新疆的实际情况不相符合的。
    1960年自治区的农牧业生产要有一个比1959年更大更好更全面的跃进。为此，我们继续坚持以粮为纲的方针，在优先增产粮食的前提下，大力发展棉花、油料和其他经济作物，大力发展畜牧业。我们计划今年生产粮食八十二亿斤，棉花二百万担，油料二百五十万担。继续贯彻执行发展农业和发展畜牧业相结合的方针，实行发展大畜和发展小畜同时并举，发展养羊和发展养猪同时并举，大力发展畜牧业生产。今年各种牲畜头数要比1959年净增三百万头，并积极普遍进行品种改良，推广优良品种，提高牲畜质量。林业生产也要加速发展，今年计划造林二百万亩，治沙四百三十万亩，林木采伐七十六万立方米，以保证工业建设的需要。
    为了完成农业增产任务，必须坚定不移地贯彻执行提高单位面积产量和扩大耕地面积同时并举的方针。完成和超额完成开垦荒地八百万亩和多种作物的播种计划。必须全面地、因地制宜地贯彻执行“农业八字宪法”，大力提高单位面积产量。我们要力争提前五年实现农业发展纲要规定的单产指标。
    积极开展以工具改革为中心的农业技术改造，是加速农业生产的重要措施。为此，必须全面规划，具体安排，加强领导，深入开展群众性的技术革新和技术革命运动，既要改革工具，也要改进栽培技术。目前必须实行土洋结合、由土到洋、由低到高，积极为机械化创造条件；进一步加强科学研究工作，大力培养又红又专的农业技术人员，以适应农业生产大跃进的需要。
    继续巩固和加强人民公社。必须经常加强对社员的社会主义和共产主义教育，不断提高社员的政治思想觉悟。认真贯彻“三包一奖”，建立和健全生产责任制，提高公社的经营管理水平。必须一手抓生产，一手抓生活，进一步办好以公共食堂为中心的集体生活福利事业，组织和安排社员的生活，以保证农业生产实现大跃进。
    上述农牧业生产任务，我们是有信心有条件能够完成的。经过反右倾斗争和整社运动，大大提高了各族人民群众和干部的政治觉悟，“三个万岁”已深入人心，人民公社得到进一步巩固和发展；去年的秋播作物种得多、种得好；去冬今春开展的以水利、积肥为中心的备耕生产运动，取得了巨大成就。全区一百余万劳动力战斗在水利战线上，截至2月底，完成的大、中、小型水利工程，可蓄水十四亿公方；已积肥三千零七十七亿斤，平均每亩春播地可施肥近万斤。今年的春耕播种一开始就呈现出了又早又快又好的新形势；接羔育幼和大畜配种也搞得很好。同时，支援新疆建设的青壮年已陆续进疆，缺乏劳力的问题将很快得到解决。特别是兰新铁路的继续西进，自治区的交通运输情况将发生重大变化。工业、商业及其他方面支援农业的运动已经形成高潮。在这种大好形势下，只要我们充分利用有利条件，加强党的领导，坚持政治挂帅，大走群众路线，一定能够取得今年农业生产的全面大跃进大丰收！


新疆维吾尔族、哈萨克族的文字改革　安尼瓦尔·汉巴巴、安尼瓦尔·贾库林祖·哈的尔、色里曼代表的联合发言(1960.04.15)

各位代表：
    我们完全同意和拥护李富春副总理关于1960年国民经济计划草案的报告和李先念副总理关于1959年国家决算和1960年国家预算草案的报告；完全同意全国人民代表大会常务委员会的工作报告。现在，我们谈谈新疆维吾尔、哈萨克族的文字改革问题。
    新疆解放以后，在中国共产党和伟大领袖毛主席的英明领导下，社会主义革命和社会主义建设事业，都获得了伟大的成就。在政治思想战线上，取得了社会主义革命的决定性胜利，粉碎了资产阶级右派、地方民族主义分子和右倾机会主义分子反党反社会主义的猖狂进攻；广泛地进行了社会主义和共产主义教育，大大提高了各族人民群众建设社会主义的积极性和创造性，人民群众破除了迷信，解放了思想，大大发扬了敢想、敢说、敢做的共产主义风格。总路线、大跃进、人民公社已经深入人心，社会主义的民族关系已经形成。由于各族人民团结一致，同心同德，鼓足干劲，力争上游，多快好省地进行建设，因而在1958年大跃进的基础上，又取得了1959年各项生产建设的连续大跃进。随着政治战线和经济战线上的伟大胜利，科学技术和文化教育事业也取得了巨大的成就。今后社会主义建设将以更大更好更全面的步伐迈进。在这种群众觉悟大提高，民族团结大增强，社会主义建设大发展的形势下，改革自治区少数民族的文字，已为客观形势所必需，也是各族人民的迫切要求。同时这种形势也给文字改革创造了有利条件。
    正确解决少数民族文字的问题，不仅是民族工作一项重要任务，而且是社会主义文化革命的一个重要组成部分。它对于提高各族人民的政治、文化水平，掌握科学技术，加速社会主义建设，迅速改变少数民族经济文化落后面貌都具有极其重大的意义。因此，党和政府一贯就很重视和关怀这一工作。早在1951年，前政务院就提出了“帮助尚无文字的民族创立文字，帮助文字不完备的民族逐渐充实其文字”的任务；在发展国民经济第一个五年计划和第二个五年计划中都提出了应该积极帮助少数民族创造或改革文字的任务。为了更好地完成这个任务，从中央到地方都成立了民族语文研究指导机构，有步骤地开展了工作，取得了巨大成绩。同时积极培养了一批民族语文工作干部。
    几年来，在自治区党委的领导下，在中国科学院的指导和帮助下，我们坚决贯彻执行了中央关于民族语文工作的方针，使自治区的民族语文工作取得了重大成绩。对民族语言文字进行了深入地调查研究。调查了维吾尔、哈萨克、柯尔克孜、蒙古、塔吉克等九个民族的语言文字，收集了资料，基本上摸清了自治区少数民族语言文字的情况，培养了一批语文工作干部，为今后更广泛、更深入地开展民族语文工作打下了良好的基础。
    在自治区的民族语文工作中，我们抓紧进行了维吾尔、哈萨克族的文字改革工作。这是因为维吾尔、哈萨克族语文是自治区多数群众所使用的，而现行的维吾尔、哈萨克族文字本身又存在着不少缺点，不能适应社会主义经济文化迅速发展的需要。
    现行的维吾尔、哈萨克族文字，已经不能确切地表达这两个民族日益丰富的语言，特别是不能适应正确书写从汉语中吸收的大量新词术语的需要。
    现行的维吾尔、哈萨克族文字附加符号过多，给读、写带来了不少困难，往往使词意不清，漏掉或多用了一个附加符号，就会使词意完全改变，甚至造成严重错误。
    现行的维吾尔、哈萨克族文字在书写形式上极不系统，字母除有单独的书写形式外，还有字首、字中、字尾等不同连写形式，并且字母的连写形式也不系统。
    现行维吾尔、哈萨克族文字是从右到左横写的，而书写数学、物理、化学等科学技术公式和记录乐谱却又必须从左到右书写。这样无疑的给印刷排字、读、写、记忆都造成了很大不便和困难。
    上述缺点，对我们发展文化、普及教育、扫除文盲、掌握科学技术，都是很不利的，特别是不利于学习汉族文化，不利于很好地开展各民族之间的文化交流。随着社会主义建设的大跃进，和人民公社的巩固和发展，各族人民学习汉文汉语和改革现行文字的要求愈来愈加迫切。
    在我们统一的多民族的国家里，文字字母形式的正确解决，对于各族人民的文化交流、民族团结以及社会主义建设都有着重大的意义。周总理在“当前文字改革的任务”的报告中早已指出：“今后各民族创造或者改革文字的时候，原则上应该以拉丁字母为基础，并且应该在字母的读音和用法上尽量跟汉语拼音方案取得一致”。国务院“关于少数民族文字方案中设计字母的几项原则规定”中也明确规定“原有文字进行改革，采用新的字母系统的时候，也应该尽可能以拉丁字母为基础”。这个原则，是完全符合我国各少数民族的意愿的。我们知道，汉族人民是祖国大家庭中先进的主体民族，各少数民族文字的拼写与汉语拼音方案取得一致，将大大促进本民族的进步与发展，也有利于祖国社会主义大家庭的团结、统一和各民族的共同繁荣和发展。因此，中央关于改革文字的方针是完全正确的，我们坚决贯彻执行了这一方针。
    去年11月，新疆维吾尔自治区召开了第二次民族语文科学讨论会，本着马克思列宁主义语言学原则，依照国务院有关规定，广泛深入地讨论了民族语文发展问题，检查和批判了语文工作中脱离政治、脱离实际、脱离群众的资产阶级地方民族主义思想，坚决贯彻执行了党的民族政策和文字工作方针，制定了以汉语拼音方案为基础的维吾尔、哈萨克族新文字试行方案。当这个方案一经公布试行后，立即受到广大各族群众，广大职工和知识界的热烈欢迎，并积极为推行这一试行方案而努力，就充分证明了以汉语拼音方案为基础的维吾尔、哈萨克族文字的改革，是完全符合本民族人民群众的愿望的。这也是自治区民族文化革命的一次伟大胜利，维吾尔、哈萨克人民的文化事业将从此进入一个新的发展阶段。
    现在摆在我们面前的任务，是要在推行已制定的维吾尔、哈萨克族文字改革方案工作中，很好地总结经验以使这个方案更加完备，同时并积极着手解决其他少数民族文字的改革问题。为此，必须加强党的领导，坚持政治挂帅，大走群众路线。我们相信，在党的正确领导下，自治区的文字改革工作同其他工作一样，一定能够以大跃进的姿态胜利前进。


为发展少数民族教育事业准备充足师资　新疆师范学院大力培养民族教师(1960.04.16)

    本报讯　新疆师范学院采用在职进修和脱产进修等办法，积极培养少数民族教师。这个学院的一百五十多名维吾尔、哈萨克、柯尔克孜等民族教师，经过汉族教师的帮助，目前已有八十八名登台讲课，其中大部分是最近两三年刚从这个学院毕业的学生。
    新疆师范学院，是一所建校不久的多民族高等学校。这个学院的学生70％左右是少数民族，需要大量少数民族教师。从去年起，全院民族教师已增加到一百五十多名，占全部教师50％以上。这些民族教师大部分缺乏教学经验，专业知识也不足，很多人不能开课或只能开初级课。但是汉族教师给民族学生讲课必须通过翻译，除了因讲课需要翻译把学习期限延长一倍（四年课要讲八年）外，更重要的是许多专业课因缺乏专业翻译人材，内容不能完整地译出来，教学质量也受到很大影响。为了帮助民族教师尽快掌握教学业务，提高各科专业知识水平，院党委特别把培养少数民族教师列为党委的中心工作。全院十八个教研组都制订了培养计划，抽出五十五名有教学经验和专业知识比较丰富的汉族教师，专门负责帮助少数民族教师。
    这个学院培养民族教师是以在职进修为主，脱产进修为辅。全院六个系成立了生物、数学、物理等几十个民族教师专业进修组，绝大部分民族教师都参加了专业组学习。进修办法是由老教师课堂作专题讲授，课余作具体辅导。学习内容大部是根据民族教师所担任的即将开讲的课程。这样，每个民族教师在登台讲课之前，都经过了相当时期的进修，教学水平有很大提高。在上学期就有二十一名民族新教师开了课，数理系有六个原来教中等专业课的民族教师开了大学课。由于班次不断增加，需开许多新的专业课，而过去民族教师都没开过这些课。各系教研组根据这种情况，指定专人进行具体帮助。各专业汉族教师和民族教师都订了联合备课、互相随堂听课的互助合同，帮助民族教师准备教材，编写讲义。过去一些高年级的理化、数学等课程没有维吾尔文讲义和教学大纲，开不成课。通过互助组的汉族教师从旁协助也顺利解决了。植物学教师阿龙甫和依明江（维吾尔族）都是第一次讲植物学，编写讲义和教学大纲有困难。汉族教师林维慈逐章逐节帮助他们备课，阿龙甫和依明江边学边教，不仅顺利完成了教学任务，还编成一套完整的植物讲义和教学大纲，可以独立开课了。哈萨克族年轻教师克孜尔汗，过去从未讲过课，汉族教师周季霞就热心帮助他编写讲义、准备教材。两个人还互相随堂听课，遇有疑问，周季霞就在课后反复给他讲解。就这样，克孜尔汗在本学期第一次开讲了大学一年级物理课。克孜尔汗感动地说：“过去连想也不敢想的事情，在汉族教师帮助下作到了！”
    民族教师过去由于不认识汉文、很多汉文参考书不能阅读，而翻译成少数民族文字的高等学校课程参考书又很少，不仅影响教学质量，对民族教师进一步提高也有很多困难。各系在专业进修和汉语学习相结合的原则下，采用各种方式帮助民族教师学通汉文。全院所有民族教师都参加了汉语学习班，每天利用一个小时学汉文，现在每个民族教师都已学一千个左右汉语词，能听能说普通话，有的还能阅读汉文物理、数学等参考书，加强了自修能力，提高了教学水平。第一次讲分析化学的维吾尔族教师阿不都·热合满，由于汉文学得好，在没有维吾尔文教材的情况下，搜集了大量汉文参考书，遇有不懂地方就随时和汉族老教师交换意见，克服了困难，自己编写了质量很好的讲义，课也讲的深透，受到学生欢迎。为了使民族教师得到深造，在汉语系里还专设了民族教师汉文进修班，二十七名维吾尔、哈萨克等民族教师学好汉文后，将到北京、西安等地高等院校脱产进修。


乌鲁木齐红山公社迅速成长　根据多民族特点组织生产建社不到一个月已经百业兴旺　每天生产上百种产品支援了地方国营工业满足了市场需要(1960.05.22)

    本报讯　新疆维吾尔自治区首府乌鲁木齐市天山区的红山人民公社，成立以来不到一个月，大办工业和集体福利事业，使这个过去比较贫困的居民区里出现了百业兴旺的局面。
    红山人民公社是一个多民族的，以街道居民和职工家属为主的人民公社。这个公社在建社不到一个月的时间中，在过去大办街道工业的基础上，建立了五十七个工厂和生产组，并办起四十六个服务站和食堂、托儿所等集体福利组织，有一千三百多名汉、维吾尔、回、乌孜别克等民族的妇女摆脱家务牵累，参加了各项生产和工作。
    红山人民公社紧靠乌鲁木齐河东岸，有六千多户，三万多人，其中三分之二是街道居民和职工家属，包括汉、维吾尔、哈萨克、乌孜别克等十二个民族。这里原来是一个纯消费的、比较贫苦的居民区，1957年全区没有一个工厂。1958年，在当地党组织的领导和大跃进形势的鼓舞下，街道居民办起了模型制造、印刷、油漆、木器等十个小型工厂和一些服务组织，有三百多居民参加了生产。到去年年底这些街道工厂的工业总产值达到七万多元，积累资金达一万三千多元。随着街道工业生产规模的扩大，特别是一些国营工厂在附近兴建起来以后，越来越多的家庭妇女走上了生产的岗位。她们参加生产之后，迫切要求举办集体福利事业，摆脱家务牵累。在这种形势下，街道党组织领导群众经过充分酝酿和准备，在今年4月27日正式成立了乌鲁木齐市第一个城市人民公社——红山人民公社。
    红山人民公社成立以后，本着以发展生产为中心，全面组织人民经济生活的方针，并根据当地在过去工业很少、贫苦居民较多和多民族杂居的特点，因陋就简大办多种多样的小型工厂和服务性行业。社办工业大部利用大工厂的废料、边料进行生产，并且把支援大工厂生产，作为自己的重要任务。公社除了组织劳动力直接到大工厂参加生产外，还和大工厂建立协作关系，为大工厂制造零件或加工半成品，公社的几十个小工厂每天生产出上百种产品，包括附近大工厂急需的铁、木工具，机具模型以及砂纸和市场上畅销的花帽、童鞋等。地方国营东风制鞋厂由于设备和人力不足，不能大量生产童鞋，公社就抽出五十名劳力，专门成立了两个为东风制鞋厂服务的童鞋加工厂。公社办的螺丝加工厂，承包了地方国营机械厂的全部螺丝加工任务。在建厂二十天中，就向机械厂供应了三万多套螺丝，使机械厂能够抽出技术力量去加强主要工序和薄弱环节。成立不到一个月的社办铁工厂，已经为大工厂供应了约五百件器具和半成品。
    社办工业由于生产项目多，使居民都能发挥自己特长，大大便利了家庭妇女参加生产。现在，全社一千三百多名家庭妇女，都参加了各种生产或工作。有裁剪技术的家庭妇女被分配在缝纫厂，年老体弱的参加了糊火柴盒、收购和清扫街道等轻微劳动。在组织生产时，公社还适当地照顾了各民族的特长。例如维吾尔族居民打铁的多，公社就把他们安排到铁工厂，擅长绣制花帽（维、哈等族人戴的一种便帽）的维吾尔、乌孜别克等族妇女，大都参加了制帽厂的工作。其他像织口袋、打毛线等项生产，也分配给有传统生产习惯的民族。这样，既满足了各民族对市场的需要，也充分发挥了各民族社员的不同特长。
    各族社员在全力发展生产的同时，还白手起家兴办集体福利事业。公社新办起四个食堂，都是群众自己动手在一两天内建立起来的。各项集体福利事业的兴办，使全社85％的家庭妇女摆脱家务牵累，走上了生产岗位。过去不出户门的二百一十三名维吾尔族妇女，现在也成了各项生产中的积极分子。公社办的各个服务站，服务项目达二十多种，大大便利了职工和居民的生产、工作和学习。
    各民族社员在集体生产和生活中关系越来越密切，出现了许多团结、互助、互相学习的新气象。在螺丝厂工作的十六名维吾尔族妇女，公社成立前很少和汉族妇女来往；参加螺丝厂生产后，她们主动要求同汉族妇女分在一班工作，一方面互相学习语言，一方面向汉族妇女学技术。在工作中，她们互相帮助，下班一起回家，结成了亲密的朋友。人们在公社的各个工厂和服务组里，每天都会看到各族社员在一起愉快地劳动，互相讨论着生产和工作，真正结成了一个和睦的民族大家庭。


书记挂帅青年上阵　昔日荒沙变成绿洲　和田专区远征开荒八十万亩(1960.05.26)

    本报乌鲁木齐26日电　昆仑山下新疆和田专区开展了大规模的开荒造田运动。五个月中，全专区已开垦出八十多万亩水地，半数新垦荒地已实现了土地连片，渠系成网的园田化新灌区，其中二十多万亩已播种春小麦、青稞、豌豆、油料等作物。目前，全专区有几万劳力，一面赶运种籽农具，一面突击播种。
    和田专区有可垦荒地一千三百多万亩，其中有五百几十万亩荒地土壤肥沃，适宜垦为农田，其余荒地则可垦为牧场和林场。为了把这些肥沃的荒地开好种好，和田专区各人民公社建立了三十七个由公社统一领导、土地社有、以大队为基本核算单位的社办农场。这些农场的规模根据土地、水利、劳动力等条件划为几千亩，三、四万亩不等。各公社在开垦前就把荒地的渠系、道路、居民点、田畦、林带、园艺场、牧场、饲料基地规划出来，使开荒和园田化、水利化、园林化和建设荒地新农村紧密结合，一开始就实现了开荒造田高标准，建起渠系完整、适于大规模机械耕作的灌区。
    为了保证今春新开的八十多万亩荒地全部种上，各人民公社由党委书记或公社副社长领导开荒工作，全区近三万名青壮年，在荒地上定居下来。在开荒和播种工作中，以地委书记为首组成检查团按质按量进行验收。
    和田专区解放后在提高单位面积产量的同时，和田专区年年都扩大耕地面积，但毕竟因为条件限制，开荒只能限于在原来耕地附近零散的小面积上进行。只有在人民公社化后，才有可能组织大规模的远征军向沙漠荒地进军，这次开荒平均每人增加水地一亩一分多。
    新疆拥有可垦为农田的荒地一亿六千多万亩，这些荒地大都远离绿洲，和田地区依靠人民公社力量远征开荒造田，为自治区各民族农民群众向荒地进军树立了好榜样。


新疆初步形成高等教育体系(1960.05.27)

    新疆维吾尔自治区高等教育事业，在一日千里向前跃进。目前，已建成的高等学校，包括工业、交通、农业、医学、师范等各种专业，初步形成了自治区高等教育体系。在高等学校学习的学生达五千四百多名，其中半数以上是少数民族工农子弟。


天山南北学赶革新标兵蒋兆枝(1960.05.31)

    新疆呼图壁县红旗人民公社正繁户生产大队蒋兆枝，成套改革农具获得很大成绩。几年来他创造、仿制、改装了犁地、整地、播种、中耕、收割、脱粒等生产机具二十五种共一百多件。他用小麦拾行播种机改装的棉花条播机提高工效五十倍以上，创制的小麦脱粒机每天可以使全队节省十八个劳动力和十四匹耕马。
    目前，天山南北的广大农村正在开展一个学习蒋兆枝的运动，以便通过这个运动掀起农业技术革新的高潮。


红旗是怎样树起来的(1960.06.05)

    谈风　夏格尔

    红旗是怎样树起来的
    新疆吐鲁番五星公社五星生产队食堂连续被评为红旗食堂；由于食堂人员对社员无微不至的照顾，大家把食堂当作家，把炊事员当作亲人。
    本报记者　谈风　夏格尔

    走出新疆吐鲁番五星公社办公室，穿过一片瓜田和葡萄园，在桑林掩映中间，便望见一列粉壁明窗的平顶房屋，这就是吐鲁番盆地有名的红旗食堂——五星队食堂。我们到食堂的那天，正逢维吾尔族农民欢庆“肉孜”节（穆斯林的开斋节）。晨钟一响，大家热热闹闹地来到食堂。炊事员把一盆一盆喷香“抓饭”端到饭厅。社员们称赞说：红旗食堂的“抓饭”也是第一等的。

    红旗食堂
    五星队食堂已经连续八个月被评为红旗食堂。领导这个食堂的是自治区“三八”红旗手、共产党员古娃汗。两个炊事员也是贫苦农民中的积极分子。她们把社员当亲人，千方百计照顾社员吃饱吃好。冷天烧热锅面，吃饷必有热茶；农忙，饭菜送到地里；对老、弱、病人，炊事员还把饭菜送到他们家里。总之，她们处处为社员着想，使人人都感到方便、感到满意。
    三个人每天天不明就烧火作饭，一直忙到别人都睡了，才回去休息。但她们从来没有居功叫苦。今年春节期间，食堂作了“抓饭”，吃到最后，有几个社员还没吃够，食堂人员悄悄地把自己的一份端出来给几个人吃了。社员佐拉汗到食堂送碗时，才发现管理员和炊事员吃的是冷饷。这件事当晚就在队里传开了，大家非常感动，许多人把藏了一冬的腌韭菜、白菜、西红柿和羊奶，亲自送给食堂人员吃。社员们说：“我们的管家人算是选对了，只有贴心人才关心我们的冷暖。”

    大家庭
    不久前的一天早上，一个四十岁光景的社员，刚进食堂门就连声说：“热合买提、热合买提（谢谢）！”这个社员叫哈斯木，妻子早死了，前几天他病在床上，没到食堂吃饭，被炊事员艾木拉汗发觉了。她到哈斯木家里去探望，看见哈斯木病了，就赶忙回来，作了一碗热汤面，放上葱花调了醋，送到哈斯木家里。哈斯木当时感激的不知说什么好。这天，他病好了，特意到食堂来道谢。
    我们问艾木拉汗：“一百多人吃饭，你怎么单单知道哈斯木没有来？”她笑着说：“我们就像一个大家庭，一家人，谁没来吃饭还会不知道？”
    在这个大家庭里，食堂人员除了保证每个社员吃饱吃好以外，各家的老弱、孕妇都是她们热心照顾的对象，让上地生产的人无牵无挂。不久前，一个叫帕他姆汗的年轻媳妇怀孕了，想吃点美味可口的羊杂碎，因为怕羞，不肯对外人讲，同时又看见丈夫生产忙，也不好意思说。有一天，她正在门口呕吐，被过路的古娃汗看见了。古娃汗关心地问她“想吃什么？”她不在意的说了一句。当晚，她正要吃饭，古娃汗给她端进来一碗煮好的羊杂碎。这是古娃汗特地为她到五里外的镇上买来的，又亲自煮好给她送来。
    食堂人员这样无微不至地爱护社员，社员也都把食堂当作自己的家，把炊事员当作自己的亲人。在这里，每当下午收工回来，简直分不清那是炊事员，那是社员。大家放下砍土镘，就提起斧头劈柴，有的挑水，有的帮助烧火……。好像这一切都是份内的事。社员们说的好：“炊事员从早忙到晚，还不是为了大家，我们帮助作点事情，让她们多休息休息！”

    吃得好　干得欢
    阳春3月，吐鲁番盆地正是春韭泛绿、杏吐新红的大忙季节，田野上飘荡着欢乐的歌声，到处是紧张劳动的人群。大家吃得好，干得欢，出勤率一直保持在98％以上。往年一百亩春麦要十天播完，今年春播面积扩大了十二倍，也只用十天就播完了；一百六十亩哈密瓜提前十天下了种，成千亩果园及时进行了春灌。我们走到他们田里，正赶上社员吃午饭。为了加快葡萄开墩，大家中午不回去，午饭就在地头吃。一个叫和加阿合买提的小伙子告诉我们：过去上地的人怀里揣个干饷，中午就蹲到渠边，一口冷水一口饷。现在有了食堂，炊事员送来烤的像面包似的饷和茶水，外加小菜，十来个人围成一圈，吃的真香呵！

    更上一层楼
    五星队食堂虽然一直连着八个月被评为红旗食堂，但是食堂人员并不因此自满，而是处处想办法，饭菜花样越来越多，食堂越办越好。
    维吾尔族农民过去由于没有吃菜的习惯，饭菜花样很少，几乎天天是饷和茶。食堂大种蔬菜，保证社员四季有鲜菜吃。炊事员用韭菜、白菜、萝卜等几十种菜作出了包子、饺子、菜团和各种炒菜，每个月社员能吃到二十多种饭菜，经常不吃重样饭。一个老汉说：“现在十天吃的饭菜，比过去半辈子吃到的还多呢！”


实行计划用粮　不断整顿提高　组织形式灵活多样　新疆农牧区食堂越办越好　农牧民97％参加食堂　八十万妇女走出家庭投入生产(1960.06.05)

    本报讯　新疆各族农牧民热爱公共食堂，目前参加食堂的人数占全区农牧民的97％。由于各级党委加强领导，注意计划用粮，不断整顿组织和提高经营管理水平，使全区三万多个食堂越办越巩固。
    新疆耕地多，实际参加农业生产的劳力每人平均负担耕地二十五亩以上。公共食堂和其他集体福利事业大量举办以后，全区大约有八十多万个妇女（相当于全区劳动力的三分之一）摆脱了家务琐事，投入了农牧业生产；集体吃饭，便于劳动力的管理和组织，现在各地普遍做到了出工齐、上工快；公共食堂实行粮食供给制，发展家底生产，使得广大农牧民的生活大大改善，据调查，全区80％以上食堂饭菜质量达到了公社化以前当地富裕中农的生活水平。
    新疆的广大牧区绵延数千里，公共食堂更起到了保证数十万牧民吃饱吃好，大大促进生产的作用。食堂建立以来，牧民生活普遍发生了显著的变化。过去各族牧民常常因为牧区辽阔，交通运输困难，特别在高山牧场，整个夏季很少能吃到粮食，只能吃点肉类和奶品。食堂成立后，各公社专门组织起运输小组，保证食堂和燃料等物品能及时供应，才彻底改变了这种状况。现在牧区的食堂已普遍开始种菜，增添了饭菜花样，各族牧民吃的饱吃的好，生产劲头越来越足，畜牧业生产出现了以未有过的繁荣景象。
    新疆各地食堂一建立，自治区党委就强调节约用粮，计划消费。去年秋收期间，区党委为了进一步巩固食堂，并有效防止粮食浪费，又根据一些地区的成功经验，参照各个食堂用餐人数和国家规定的口粮标准和农事季节，统一安排大队各个食堂全年的用粮计划，保证社员全年的口粮供应。实践证明，公社和大队有计划供应和调剂粮食，就可以很好安排社员生活。鄯善县各大队根据农忙多吃农闲少吃的原则，计划好社员全年的用粮供应。这个地区夏季瓜果蔬菜特别多，大队征得社员的同意，在去年夏季三个月中，每人每月节约了三斤粮食，而在春播农忙季节，则供应食堂较多的粮食，这样便保证了陈粮接上新粮，一年四季社员吃得饱吃得好。
    各级党委对食堂不断进行整顿，从思想上组织上保证食堂的巩固。自治区党委对于农村公共食堂，一直是采取了坚持发展和积极办好的坚决态度。一年多来，各级党委对食堂进行了四次大整顿。通过历次整顿，建立和健全了食堂管理制度；贯彻阶级路线、树立了贫农和下中农在食堂中的优势（全区食堂管理员中，贫农和下中农占90％）；切实安排好社员的口粮。自治区党委还规定县委、公社党委管生活福利的书记，要用主要精力抓食堂；基层干部一律到食堂吃饭。在整顿公共食堂的过程中，各级党委还特别注意运用大搞群众运动的领导方法，不断开展群众性的评比竞赛。一年多来，在自治区、县、社三级，通过群英会、先进集体和先进生产者代表会，表扬和奖励的食堂工作人员约占全区十五万食堂工作人员的三分之一，大大激发了他们办好食堂的积极性。
    新疆地区辽阔，农业区多被纵横几百里甚至千里的沙漠隔离。维吾尔族农村又多是居住分散，地不连片。为了适应这种情况，各地食堂规模也因生产小队的大小有所不同，一般都在一百五十人左右，最大的有三百多人，靠近沙漠戈壁边缘的生产队食堂最小，大约有二、三十人。食堂还根据农时和生产规模，灵活地组织以适应需要。在冬夏两季几十万人集中兴修水利、开荒造田和突击夏收期间，这时就办起了田头食堂、流动食堂、工地食堂，做到生产到哪里食堂到哪里。据不完全统计，去冬今春在大修水利和开荒运动中，就有三千多个食堂，随着生产大军安营下寨，为生产服务。伊犁和阿勒泰草原，在春季紧张的接羔季节，畜群比较靠近，食堂便多以畜牧生产队为单位组织起来；夏季畜群转移到高山牧场，分散放牧，食堂便以放牧小组为单位组织起来。为了解决高山牧场交通运输的困难，生产大队或生产队都专门组织了运输队、组，巡回给各个食堂运送粮食蔬菜和各种物品。在冬季，畜群多靠近农田和定居点附近牧放，因此冬季食堂都建有宽敞的饭厅，保证在冬季也能吃到热菜热饭。在多民族杂居的农牧区，还根据各民族社员的意见，有的分开办了食堂，有的办了联合食堂。


天山南北送瘟神　人病靠医不靠天　新疆农村公社普建医疗保健网(1960.06.17)

    谈风

    本报讯　新疆维吾尔自治区农村人民公社普遍办起医院、妇产院，全区四百五十一个人民公社，已经建立的公社医院、管理区卫生所、生产队保健站和各级妇产院达一千多所，拥有病床三千多张。一个以公社为单位的农村医疗保健网已在天山南北各地形成。历史上遗留下来的“边疆农村无医药，生病靠老天”的落后面貌根本改观。
    新疆约占全国土地面积的六分之一，但是人口只有六百多万，交通不便，农村非常分散。在解放前，由于反动统治的长期压榨，农村卫生事业十分落后，几乎没有什么医疗机构，疾病蔓延，死亡率很高。解放后，党和政府为了保障各族人民的健康，在所有县份和部分区设立了医院和卫生所。但是，由于居住太分散，农民看一次病往往要走几十里，甚至一、二百里，很不方便。公社化以后，各人民公社根据生产需要和群众的迫切要求，1959年初就开展大办农村卫生医疗事业，普遍建立小型医院，管理区普遍设置卫生所，许多生产队建起不脱产的保健站，妇产院也纷纷举办起来。
    各人民公社在兴办农村医疗事业中，都本着自力更生、勤俭办一切事业的原则，充分发挥了公社组织规模大和人力物力雄厚的优越性，发动群众自筹自办，顺利克服了资金、设备不足和医务人员缺乏等困难。吐鲁番、乌苏等县几十个公社和管理区的医院都利用旧房舍作院址，病床、桌椅也是用旧木料、旧床板改制成的。察布查尔锡伯自治县一些公社医院，都是由干部和群众义务劳动兴建的。一般建立一所小医院只用十数元至数十元。最缺乏的医务人员也是靠自力更生办法培养的，除自治区卫生部门调派少数中级医务人员到公社医院担任医生职务外，绝大部分公社的医务人员都是由各县的医院帮助公社培训的。仅阿克苏、喀什、麦盖提等十三个县市就为人民公社训练了一千多名医务人员。麦盖提县医院今年为公社集训的八十多名初级医士和助产士，都是各公社为建立医疗机构选送的社员，他们经过短期训练后，又在县医院进行临床实习，成为农村医务工作骨干。
    农村人民公社新建的保健网，在自治区卫生部门的支援下，广泛展开了防病灭病工作。经过多种防治，农村中不少严重危害人们健康的地方病，有的已被消灭，有的减轻了危害。莎车县经过普查和治疗，性病已基本消灭，头癞和甲状腺肿（大脖子）大部分也已逐步痊愈。伊犁哈萨克族自治州多年流行的疟疾，已基本消灭。由于农村医疗机构都设置在基层生产单位中，紧密配合了生产。吐鲁番各卫生单位根据农时安排医疗工作，如秋收和兴修水利时，便在田间和工地设临时医疗站，医务人员和社员边劳动边治病，作到了哪里有劳动，医药就跟到哪里，保证了农忙时期的劳动出勤率。于田、乌苏等地生产队保健站普遍建立起来后，更便利了生产，不管在田间和家里，社员生病随时都可得到医治，病人不出门就把病治好。各地妇产院的建立，使农村妇女用新法接生的已由去年的1．5％增加到94％，产妇大部都住院生产，大大降低了婴儿死亡率。


新疆发展铁路沿线农业生产(1960.06.25)

    本报讯　在兰新铁路迅速向西伸展的时候，中共新疆维吾尔自治区委员会为了保证即将通车的铁路沿线各县市的粮食供应，全力抓紧铁路沿线各地农业生产的领导工作，组织大批人力和技术力量支援这些地区水利建设、开垦荒地，以扩大粮食作物播种面积，力争沿线地区今年的农业生产更迅速的发展。
    目前，在东起哈密西至阿拉山口的一千多公里铁路线上的农业生产在自治区党委的直接领导下，一百多万亩荒滩已经变为良田，其中大部已经播下春麦、玉米和高粱，粮食播种面积比去年增加了31％以上，约二百个水库、水渠和坎儿井也开始蓄水输水，为新垦耕地提供了比较充足的灌溉水源。在大力开荒同时，铁路沿线各地还展开超计划播种运动，春小麦以超播15％左右完成了播种计划，取得了县县超播、社社超播的巨大成绩。
    自治区党委抓铁路沿线农业生产的主要措施，是组织党委和自治区一级各部门在沿线按地区分片包干，一包到底，从播种一直包到粮食入仓；保面积、保产量。各部门在春播中就抽调出一千五百多名干部（包括四十八名厅、局长级领导干部）组成十多个工作组，深入到人民公社、其中大部分干部直接担任了县、公社、管理区以至生产队的领导职务（副职），一竿子插到农村最基层。现在铁路沿线十七个县市每个公社直到生产队各级都有下派干部参与具体领导。这些干部跟群众同生活，同劳动，大大鼓舞了广大群众的生产干劲。以棉花、葡萄等经济作物为主的吐鲁番县，为了发展粮食生产，迎接铁路通车，在自治区党委直接领导下，群众干劲冲天，半年兴修八十八道坎儿井，开荒十一万亩，相当于去年同期开荒的五倍半。
    广大干部通过基层工作，不仅直接支援了农业生产，而且锻炼了自己，许多干部由于与农民同劳动、同生活，受到广大社员的爱戴，加深了同劳动人民的感情。
    在加强基层领导的同时，自治区党委还组织了本区各主要厂矿和企业，分别与铁路沿线各人民公社挂钩，从技术力量方面支援公社发展生产。在春耕中，各厂矿及时向沿线各人民公社供应了五千多部双轮双铧犁，二千部步犁。现在，为了迎接夏收，又赶制成大批的马拉收割机、镰刀，正源源运往沿线农村。乌鲁木齐农机厂在完成生产计划的同时，把超计划制成二百多架马拉收割机供应同它挂钩的吐鲁番县。由各厂矿五百多名技术工人组成的农业支援队，携带着工具和材料，已分别下到各县，帮助人民公社建立农具修配网，并全部包下了农村大忙季节的拖拉机和各种农具的修理任务。目前，铁路沿线十七个县市的人民公社在大工厂的帮助下，大部建立了自己的农具修配站，农村技术工人队伍也迅速壮大起来。


与广大社员同甘共苦　为生产跃进忘我工作　新疆各族党员活跃在农业生产第一线(1960.06.30)

    新华社乌鲁木齐29日电　新疆维吾尔自治区各民族的共产党员，活跃在生产第一线，成为团结广大群众争取生产持续跃进的骨干力量。仅在今年上半年接收的一万六千多名新党员中，就有70％以上被评为红旗手、劳动模范、先进工作者或青年突击手。
    目前，全区共产党员人数已比1956年增加了一点六倍，其中维吾尔、哈萨克、汉、回、柯尔克孜、塔吉克等十三个民族都有了党员。人口最多的维吾尔族，有六万多名优秀分子参加了共产党。只有八千多人口的塔吉克族，也在雪山隔阻的山区建立起二十七个党的支部，一百八十多名塔吉克族党员为了贯彻执行党的政策，终年不避寒暑，翻山越岭到边远山区领导群众大搞生产。在哈萨克族聚居的阿尔泰山草原上，建立了近二百个党的支部，九千多名哈萨克族共产党员成为团结当地牧民发展农牧业生产、改变山区落后面貌的骨干力量。
    分布在农牧区的各民族共产党员，80％被群众选为公社主任、管理区主任或生产队长等领导干部，他们同群众同甘共苦，为实现生产持续跃进而忘我地工作。被塔克拉马干大沙漠和昆仑山所包围的和田专区一万五千多名各民族党员，为了向荒地要粮，今年纷纷到荒野带领群众开荒和兴修水利，经过半年努力，已把八十多万亩沙荒变成良田。被誉为“维吾尔族好儿子”的英吉沙县乌恰公社新生生产队队长玉素英艾山，八年来始终坚持和群众同吃同住同劳动，粪筐、镰刀不离身。去年他领导新生生产队由过去有名的穷队变成了富队，自己还劳动了二百多个劳动日。托里县东风公社主任、共产党员孜努拉，在今年3月间为了抢救被大雪围困的牲畜，组织了二百多名社员，并且亲自赶着爬犁，冒着大风雪翻过几道山岭，把草料赶运到灾区。当时有一部分羊群仍被大雪阻在山上，草尽料绝急待救援，但雪大坡陡，车马不能通行，孜努拉就带领十多名干部踏着大雪往山上背草，一夜背了五百捆。经过五昼夜苦战，终于使二万五千头牲畜全部脱险，无一死亡。自治区农业技术革新标兵、共产党员蒋兆枝，是呼图壁县红旗公社的社员，由于他刻苦钻研，几年来用土办法创造和改装了深耕犁、播种机、移苗器和中耕追肥联合机等二十五种农业机器，对开展自治区农业技术革新起了推动作用。


在主要农业区突出抓粮食生产　新疆维吾尔自治区党委加强南疆地区领导(1960.07.07)

    新华社乌鲁木齐讯　中共新疆维吾尔自治区党委加强了对农业生产的领导，南疆地区的农业生产正迅速向前发展。
    最近，中共新疆维吾尔自治区党委第一书记王恩茂视察南疆归来。他说：今年南疆的农业生产形势极好，出现了三早、三多和三好。春耕、春播都比往年有适当提早，当前的田间管理、中耕锄草工作也普遍提早了。今年南疆地区开荒很多，播种面积有很大的发展；今春兴修农田水利工程，生产所需的水也比过去增多了。由于春播作物的播种质量普遍好，现在不仅小麦长得好，秋收作物也普遍长得好；打下了丰收的基础。
    南疆地区包括天山以南的库尔勒、阿克苏、喀什、和田四个专区和克孜勒苏柯尔克孜自治州等，地区辽阔，气候温和，有很多肥沃的绿洲，是新疆的主要农业区。1958和1959两年跃进，南疆农业生产的面貌已经有了很大的改变。两年间全区耕地面积扩大了五百多万亩，耕作技术赶上了先进的汉族地区，粮、棉的总产量和单产都有较大增长。
    今年，自治区党委强调贯彻执行党中央和毛主席的以农业为基础的指示，加速发展农业特别是粮食生产。南疆地区在春修水利的同时展开了大规模的开荒造田运动。五个月来，仅据和田、喀什、阿克苏、克孜勒苏四个地区的人民公社，和南疆各地军垦农场统计，共开荒二百六十多万亩。其中只有八十万人口的和田专区已开荒达一百多万亩，比过去十年开荒的总和还多。南疆的每一个农村公社、每一个生产队，今年都开荒扩大了自己的耕地。与此同时，今年南疆各种农作物的播种面积也有扩大。小麦种植面积已达七百万亩，玉米、棉花、油料等春播作物也种的比往年多。各种作物的播种质量都提高了。小麦由于种得好和管得好，现在穗多整齐，一片丰收景象。全区大部分玉米都采用了先进的方形窝播，喀什专区的八十万亩棉田全部实现了园田化。目前这些春播作物苗全苗壮，基本上消灭了往年较普遍的缺苗断垅现象。现在，南疆小麦已经成熟，千里飘香；三百多万各族人民正以喜悦的心情投入了收麦的战斗。
    南疆农业生产的迅速发展，是和各级党组织抓好了农民的生活安排分不开的。目前，南疆农村的生活形势也很好。由于过去两年的跃进，现在南疆各县都有了粮食储备。农村公共食堂普遍吃得饱、吃得好。由于生活得到改善，人们精神焕发，干劲高昂，一心要进一步搞好今年的农业生产。
    当前南疆的中心是继续狠抓农业生产。首先要增产粮食，增加粮食的储备。王恩茂说：粮食多了，既能支援国家建设，又能更快地发展地方工业、交通和畜牧生产。增产粮食是一个具有战略意义的问题。但在增产粮食的同时，粮棉油麻等十二个字必须有合理的布局，全面发展。这就要进一步开荒扩大耕地的面积。南疆开荒有三支力量，主要是人民公社，其次是军垦农场和地方国营农场。南疆各地将进一步开展人民公社开荒的群众运动，农忙小干，农闲大干，争取两三年内把南疆的耕地面积扩大一倍左右。
    现在，南疆各级领导干部根据王恩茂的指示都进一步加强了对农业生产的领导；在领导收麦和春播作物田间管理的同时，领导各地人民公社抽调了部分劳动力继续开荒，准备扩大晚秋作物的播种，力争今年夏秋作物全面丰收。为更快更好发展南疆的农业生产，南疆各地干部都已纷纷深入基层，坚持与广大群众同吃、同住、同劳动和同商量。同时各地也加强了对农村公共食堂和劳动安排的领导，决心进一步抓好社员群众的生活，来保证生产继续跃进。


新疆高等教育在飞跃发展(1960.07.10)

    中共新疆维吾尔自治区委员会文教部副部长　关欧洛

    新疆维吾尔自治区的高等教育，随着全区社会主义革命和社会主义建设的伟大胜利，在党中央、毛主席和自治区党委的领导下，在中小学教育日益普及的基础上，出现了历史上从未有过的发展速度和规模。
    1949年解放之初，新疆只有一所残缺不全、程度很低的高等学校（新疆学院），学生三百七十九人，教师三十六名。在1949年至1957年期间，新疆在整顿旧有高等学校的同时，根据生产建设发展的需要，新建了农业、语文、医学、师范等四所高等院校。1958年，在党的社会主义建设总路线的光辉照耀下，配合工农业生产大跃进和人民公社化运动的胜利，正确地贯彻执行了党的教育方针，实行全党全民大办教育事业，又新建起了石油、矿冶、财经、铁路、石河子农学院等五所高等学校。1959年，高等学校经过巩固提高，语文学院并入师范学院。从此，基本形成了自治区工、农、医、师、交通、财贸的高等教育体系。
    像全国的所有高等学校一样，遵照党中央和毛主席关于教育工作的指示，新疆的高等教育也经历了不断的革命。广大师生经过历次的政治运动，政治觉悟有了显著提高，学校党的组织不断壮大，党对学校的领导大大加强。特别是经过1957年的整风、反右派和反地方民族主义的斗争，党在学校的领导地位更加巩固。现在，马克思列宁主义的思想和党的政治工作，已成为高等学校一切工作的灵魂和统帅。又红又专已成为广大师生努力的目标。高等学校中工农出身的学生的比重不断增大。各高等学校学生中工农子弟现已占到58％。
    1958年，党中央提出“教育为无产阶级政治服务，教育与生产劳动相结合”的方针以来，新疆各高等学校大办工厂、农场，广大师生下厂、下乡，参加生产劳动和业务实践，既锻炼了思想，又丰富了教学内容，大大提高了教学效果。同时，为开展科学研究创造了有利条件，为国家建设生产了物质财富。如新疆学院师生试制了模拟式电子计算机。八一农学院农学系学生试制成功了几十种土化肥。现在，各高等学校教学、生产、科学研究相结合的社会主义教育制度正在逐步健全。它已经和正在为培养又红又专的建设人才起着重要的作用。
    新疆维吾尔自治区原有的文化教育是十分落后的。但是，只在短短的十年中，高等教育即获得如此迅速的发展，这同党中央和毛主席的英明领导，各兄弟省市的热情支援是分不开的。同时，新疆自治区党委，对发展新疆高等教育，培养少数民族建设人才的工作，一向是十分重视的，并且进行了一系列的工作，特别是抓住解决了下面一些关键问题。
    解放以后，虽然我们十分重视发展新疆的教育事业，但由于原来教育的基础非常薄弱，高等学校师资和高中毕业生不是在短期内就能成长起来的。然而，生产建设的飞跃发展，迫切要求高等教育为它输送大量的干部和专门人才。根据教育为政治和生产服务的方针，新疆坚持了由小到大、积极发展，不断巩固、逐步提高的原则，确定了高等教育的发展步骤。在解放后的最初八年，由于师资条件还不完全具备，高中毕业生也接应不上。这一时期，一方面，我们大办了中等专业学校；另方面，搭起了两、三所高等学校的架子，开设专科，招收初中毕业生。这样，就既为生产建设培养了大量中级以上的专门人才；又通过中等专业学校和高等学校的发展和提高，为发展高等教育准备了师资和物质条件。于是，随着高中的不断发展，就能够在中等专业学校的基础上逐步建立起高等学校。如1958年新建的矿冶、石油、铁路、财经等四所高等学校，都是在中等专业学校的基础上建立起来的，同时，原来只设专科的高等学校，也能够逐步地设立本科，招收高中毕业生。新疆学院、八一农学院、师范学院等三所高等学校就是这样发展和提高的。
    由于师资和学生来源的不足，想一下子把高等教育体系建立起来固然办不到，但又不能等到什么条件都具备了以后再来发展高等教育。因此，在一定的时期内，还应当根据经济建设发展的要求，分别轻重缓急，有重点地发展高等教育，以逐步建立起高等教育体系，并使高等学校的发展同建设事业发展的需要相适应。如在1949年至1957年期间，针对自治区以农牧业为中心的生产建设发展的需要；同时，为了给迅速发展中等教育培养师资，我们着重举办了高等农业和师范教育。1958年以来，由于兰新铁路不断西伸，自治区大规模的工业建设即将到来，为了适应国民经济更大更好地跃进的新形势，在中等专业学校的基础上，又新办了包括工业、交通、财经、农业等专业的五所高等学校，并在原新疆学院的基础上，筹建以工科为主的新疆综合大学。新疆大学将在今年开始招生。这样，高等学校的发展不但紧密地配合了经济建设，为生产服务，而且在生产发展的过程中，高等教育本身也逐渐形成体系。
    教育事业是全民的事业，只有全党全民动手，坚持“两条腿走路”的办学方针，教育事业才能多快好省地发展。新疆原来的社会生产力是很落后的，但是它的天然资源却非常丰富。为了充分利用天然资源，改变新疆“更穷更白”的面貌，在中央的大力支援下，新疆兴办了不少新兴的事业。这些事业，一般技术力量比较雄厚，物质条件也较好；同时又都需要吸收大量的干部和专门人才。因此，新疆在发展高等教育中，便充分动员了各事业单位的力量，不仅教育行政部门办高等教育，而且各业务部门也大办高等教育。1958年，中共中央、国务院“关于教育工作的指示”发布后，形成了“两条腿走路”的办学高潮。于是，随着各项建设事业的发展，各专业的高等教育也相应地发展了起来。现在，新疆的九所高等学校中，除新疆学院、医学院、八一农学院、师范学院等四所高等学校由教育部门主办外，其他五所高等学校都是由有关业务部门主办的。
    要迅速发展新疆的高等教育，还必须大力培养民族师资。这件工作在解放初期就被重视起来。一方面，我们聘请兄弟省区高等学校教师到新疆讲学。他们在教学中，培养教学翻译，通过翻译给少数民族学生授课，并培养民族教师。另方面，根据需要和可能，采取分期分批选送少数民族高中毕业生到祖国兄弟省区学习的方法，培养民族师资。通过上述办法，高等学校少数民族教师，便逐渐从无到有成长了起来。原来连一个民族师资也没有，现在，全区一千二百余名高等学校教师中，少数民族教师即占31.8％。但是，民族师资成长，还远不能适应高等学校发展的需要。在1957年整风、反右派和反地方民族主义斗争胜利的基础上，由于少数民族师生的政治觉悟普遍提高，新疆各高等学校实行少数民族学生学习一年汉语的办法，专业课程开始逐步采用汉语教学。这样，便为大量培养民族师资开辟了广阔的道路；同时，也大大便利了少数民族学生广泛阅读汉文参考书籍，从而不断地提高他们的政治和业务水平。
    坚决贯彻执行党的教育方针，是新疆高等教育迅速发展的保证。新疆高等教育迅速发展和提高的过程，也是两条道路和两种思想斗争的过程。这种斗争，在新疆还表现为社会主义和地方民族主义的斗争。社会主义教育的目的在于“培养有社会主义觉悟的有文化的劳动者”。我们坚持新疆的高等教育要走社会主义的道路，高等学校的一切工作，都应该以马克思列宁主义的政治思想教育和党的政治工作为灵魂和统帅。资产阶级地方民族主义分子，却强调“新疆特殊”，反对在学生中进行马克思列宁主义的政治思想教育，说什么“政治思想教育影响学生学习专业”。在办学形式方面，我们坚持有利于加强民族团结，有利于沟通各民族之间的文化为原则，主张办各民族混合的高等学校，学生分班上课。而地方民族主义分子则主张按民族区分教育，办单一的民族学校。总之，他们散布各种资产阶级地方民族主义的思想影响，妄图夺取党对高等学校的领导权。资产阶级地方民族主义分子的这种阴谋是永远不会得逞的。教育战线上两条道路的斗争是长期的。今后，我们要更高地举起毛泽东教育思想的红旗，坚持党的教育方针，一方面，要继续批判资产阶级教育思想，反对地方民族主义反动的分裂民族团结的办学路线；另方面，要继续批判右倾思想，继续贯彻执行党的社会主义建设总路线，多快好省地发展新疆的高等教育，使高等教育更好地为政治和生产建设服务。
    新疆维吾尔自治区和全国一样，社会主义建设已经进入了高速度发展和持续跃进的新时期，以机械化半机械化、自动化半自动化为中心的技术革新和技术革命的全民运动已经轰轰烈烈地开展起来。随着兰新铁路的修通，更大规模的建设高潮即将到来。客观形势要求加速培养各民族的建设人才。为了适应社会主义建设的需要，我们计划在若干年内，在所有的专区（自治州）基本上建立起农、医、师等高等专科学校，同时还要成立纺织、煤炭、地质、艺术、体育等各种专业的高等学校。那时，高等教育网将在新疆广阔的土地上建立起来。我们坚信，新疆的高等教育事业，在党中央和毛主席以及自治区党委的正确领导下，必将日益获得发展和提高。在不久的将来，将形成一支强大的“又红又专”的工人阶级知识分子的队伍；新疆各族人民将具有高度的科学文化水平，新疆“更穷更白”的面貌将得到根本改造。


“九字工作法”(1960.08.03)

    新疆八一钢铁厂硫磺沟铁矿场党总支最近针对矿区分散、干部较少的特点，把“四同制”领导方法总结发展为“一竿子”、“一串子”、“两摊子”的“九字工作法”。“一竿子”是在矿总支的统一领导下，全矿干部分片包干、包思想、包生产、包生活，一竿子插到底；“一串子”是，值班领导人员按业务系统同各级指挥员层层挂钩，从矿、工段到工作现场，一环扣一环，随时交换情况，推广经验；“两摊子”是，把各业务部门的干部分成深入基层和留在家里的“两摊子”，上下轮流。现在，这个矿的领导工作做到了“三少”、“三快”：会议少，坐办公室少，报表少；生产薄弱环节解决快、先进经验推广快、上下联系快。


近十万干部深入生产第一线切实加强基层领导力量　新疆扩大播种面积一千万亩(1960.08.10)

    本报乌鲁木齐9日电　新疆维吾尔自治区在自治区党委统一领导下，各行各业包干支援人民公社，常年包到底，生产生活一齐包，切实加强了农业战线。今年全区播种面积比去年扩大一千万亩，夏季作物已获得全面丰收，秋田作物管理及时，生长良好。
    这种分片包干、一包到底的作法，是从兰新铁路沿线开始，取得经验推广到全区的。今年年初，自治区党委根据建筑兰新铁路后新疆社会主义建设事业发展的新形势，调动自治区一级党政、农林水利、工业交通等系统，分片包干支援铁路沿线的十七个县、市的人民公社的生产工作。包干任务是保增产计划的完成，协助农业技术改造，做好人民生活安排工作；包干时间，从春耕播种一直包到年底。这一包干办法推行后，立竿见影，铁路沿线地区农业生产和农村工作迅速出现了崭新的局面。4月间，自治区党委立即把这种包干办法推广到全自治区。各专区、自治州及其所属县市也调动各行各业力量，建立了包干人民公社的责任制。现在自治区、专区、县三级组织有几万名各行各业干部长期驻扎基层，有80％以上的厂矿企业同人民公社建立了长期支援农业技术改造的关系。
    实践证明，采取这种办法有以下三大好处：（一）切实加强了农村的基层领导力量。全区已有近十万名各级干部（包括生产大队以上干部）深入到生产第一线，在广大农牧区布成了一个社社、队队都有下派干部参加与领导工作的“包干网”。这就大大加强了基层领导力量，促进生产迅速发展。吐鲁番县五个公社有自治区党政系统和县委各部门下派包干的干部一百多名，每个生产队都有几名下派干部参加生产领导工作。在下派干部的具体帮助下，这个县上半年就开垦出十一万亩荒地，比去年同期开荒面积增加了五倍多，仅粮食作物播种面积就扩大了60％左右。
    （二）进一步调动了各部门各行业支援农业的主动性和积极性。各行各业同人民公社建立起“包干”关系后，都从人力、物力各方面给予主动支援。自治区工交、财贸、文教、军区等非农业系统一次就抽出一千多名干部下到吉木萨尔、阜康、米泉、呼图壁等十一个县，其中有区党委部长、人委厅局长等干部四十多名。自治区交通厅，从春耕起就由党委副书记韩国栋带领二十八名干部常驻吉木萨尔国庆公社的二十三个生产队，帮助公社把耕地面积扩大了将近一倍。公社夏收时人力不足，交通厅又立即动员三百多名干部、二十五部马拉收割机和两部汽车赶往支援，使收割进度比往年提前了半个月。
    （三）广大干部进一步树立起与群众共甘苦和深入踏实的工作作风。干部参加劳动已形成制度，不仅生产队干部和社员一样劳动，公社、县、专区和自治区的下派干部也普遍作到了“三带头”（劳动带头、吃苦带头、遇到困难带头去干），受到群众的热烈赞扬。全区六万多名公社、管理区和生产队的干部全部参加了公共食堂，白天和社员同田劳动，晚上和社员同桌吃饭，生活完全打成一片。干部由于长期深入基层，生产情况了解得更深入，工作也更踏实细致。
    新华社乌鲁木齐9日电　中共新疆维吾尔自治区委员会采取自治区级各单位分片包干、一包到底的办法，加强兰新铁路沿线十七个县（市）农业生产的领导，取得了巨大成就。


扩大耕地面积　大幅度增产粮食　新疆半年开荒造田八百八十多万亩　和田专区人民公社垦荒百万亩，兴办农场四十多个(1960.08.21)

    本报乌鲁木齐20日电　新疆各级党委在贯彻以农业为基础的方针中，半年多来征服了八百八十多万亩干旱荒原，提前超额完成了全年开荒计划，创造了解放十年来新疆开荒的最高速度。目前各地继续在开渠引水，开荒造田，积极准备扩大冬麦播种面积，以确保明年农业生产持续跃进。
    兴修水利和开荒造田同时并举，常年开荒和突击开荒相结合，边开荒、边播种，用不断扩大耕地面积的办法，大幅度地增产粮食和棉花，是新疆自治区党委确定的一项高速度发展农业的方针。半年来，各级党委坚决贯彻了这一方针，使各种农作物的播种面积比去年扩大了一千万亩（一部分是去冬开垦的荒地），其中粮食作物面积猛增30％以上。棉、油、瓜、菜、甜菜等各种作物的播种面积也都较去年增加了许多，其中棉花增加13％，油料增加20％以上，粮食和经济作物争地的矛盾进一步得到了解决。
    今年，新疆开荒一开始就具有全党全民的规模。各人民公社，生产建设兵团各军垦农场，地方国营农场，各级机关、学校、工矿企业、军队等各行各业都参加了这一运动。
    在开荒运动中，各人民公社和国营农场因地、因时、因人制宜，大搞群众运动。在人口较多的南疆和吐鲁番盆地一带，各人民公社在生产大忙的空隙（例如春播前后），普遍以生产大队或管理区为单位，由公社统一领导，组织大批远征队，深入原始荒原上，安营扎寨，一边开渠引水，挖坎儿井，一边开荒造田，修筑公路。
    北疆地区各人民公社，普遍采取社与社、队与队、农业区和牧业区、高寒山区和平原地区大协作办法，争取了时间，加速了开荒和播种的速度。仅有二十二万人口的塔城专区，今年采取上述办法，使全专区播种面积扩大了七十万亩。
    分布在天山南北的军垦农场和地方国营农场，还充分发挥了机械化的威力，组织了成百上千台拖拉机，自制了大批木制或钢丝绳制的打荒器以及拖拉机带的平土器、打埂器等，深入荒原，开辟新农场或分场。新疆生产建设兵团石河子垦区和奎屯垦区各农场，今年开垦的荒地，等于去年同期开荒面积的三倍半到四倍。
    本报和田20日电　新疆和田专区七万各族农民，今年高举人民公社的大旗，没有要国家一文投资，也没有用拖拉机，深入塔克拉玛干大沙漠，开垦出一百万亩良田，兴办起四十三个社办农场。现在，二十多万亩小麦已经收完，社员们开始吃到荒地上第一次长出的新粮。四十多万亩秋季作物生长良好，丰收有望。几十万亩冬麦播种的准备工作，也在加紧进行。千百年来一直沉沉入睡的万古荒原，今天充满了兴旺景象。
    和田专区位于塔里木盆地南面，气候温和，无霜期长，水量充足，适宜种植各种农作物和发展园艺事业。只是由于耕地不多，粮食和经济作物争地的矛盾一直不得解决。但是，这里有十多条发源于昆仑山向北直奔入盆地的河流，沿岸都有大片的绿洲可供开垦。今年春天，各族社员在和田地区各级党委的领导下，充分发挥人民公社“一大二公”的优越性，纷纷开进大沙漠，在各条河流两岸开展了轰轰烈烈的开荒增产运动。由于今年开出一百万亩荒地，全区粮食作物比去年扩大35.2％，棉花扩大39％，油料扩大24％。去年全区种冬麦八十多万亩。今年的冬种、明年春播的粮食作物也都有大量增加。
    和田专区各人民公社不要国家一文投资，也没有一辆拖拉机，全凭公社内部现有的劳力，在那样艰苦的地方，白手兴家，半年时间就开出一百万亩良田，建设起四十三个农场，这是一个惊人的奇迹。它充分反映出人民公社具有无比的优越性。各地在公社统一领导和统一规划下，由生产大队抽调劳力、耕畜、农具和种籽，开出的荒地归公社所有，生产收益归生产大队，公社适当提成。采用这个办法，既发挥了人民公社“一大二公”的优越性，又调动了生产大队远征开荒的积极性。今春以来，各生产大队在公社统一领导下，根据农业季节的需要，春耕以前集中七万多劳力大干；春耕开始，又从荒地上抽回大部分劳力，转入社内抢种，留下少数人整地、修渠。5月初，社内播种结束，各大队又派出大批劳力，支援农场播种。以后转入田间管理，荒地上只留下专业队经营，其余劳力又返回社内生产。这样，劳动潜力得到了充分发挥。
    目前，数以百计的开荒先遣队，正纷纷深入到更远的荒地上，进行各种准备工作，又一次轰轰烈烈的开荒造田运动，眼看就要开始了。


大小工厂星罗棋布　各种产品万紫千红　新疆轻工业生产范围不断扩大(1960.08.28)

    本报讯　轻工业基础异常薄弱的新疆维吾尔自治区，在自治区党委提出“没有的要有，有的要够，够的要多”的思想指导下，已经使天山南北大小轻工业工厂星罗棋布，各种产品万紫千红。轻工业产品完全依靠外地供应的局面，已经开始扭转。
    新疆维吾尔自治区有极为丰富的资源条件，可以大力发展轻工业。但是，解放以前，除集中在城市的几家小型工厂和作坊外，广大的原料产地根本没有什么工业，轻工业产品十分缺乏。解放以后，特别是大跃进和人民公社化以来，各级党委贯彻土洋并举、大中小结合的一整套“两条腿走路”的方针，掀起了全民大办工业的热潮，使自治区的轻工业进入了飞跃发展的新阶段。到去年年底，全区已建成的轻工业工厂，由解放初期的十几个发展到一千六百六十二个。1952年建成的“七一”棉纺织厂，经过连年扩建，现在已是拥有六万纱锭、一千八百台布机和年产六千万米印染品的现代化联合企业，生产能力比1952年增长了十七倍多。已经开始试车的喀什棉纺织厂一分厂，日处理千吨甜菜的石河子“八一”糖厂，以及和田缫丝厂等，都是初具规模的现代化工厂。自治区在兴建这些骨干企业的同时，本着边发展，边巩固，边提高的精神，采用土洋结合的办法，在广大的城市和农村发展小型工厂。如乌鲁木齐市属工厂，就由1958年以前的七个发展到目前的一百七十二个。伊犁哈萨克自治州直辖县市现有二百八十多个轻工业企业，其中公社所属的有一百六十多个，平均每个公社有三个以上工厂。随着轻工业建设的蓬勃发展，已出现了伊宁、石河子等新型的轻工业城市，初步建立了自治区的轻工业生产基地。
    在自治区党委提出的积极发展纺织、制糖为中心的轻工业生产，争取主要产品在短时间内达到基本自给的方针指导下，新增产品越来越多，自给范围不断扩大。目前，全区生产的各种轻工业产品，已由解放初期的不到百种增加到一万多种，其中有50％的产品，包括棉布、皮革、肥皂、酒、乳制品、再制盐和各种食品等，已达到基本自给。一向依靠外地供应的机制糖、机制纸、热水瓶、电灯泡、搪瓷制品、玻璃器皿、香皂、电池等也可以大批生产。这些产品，经过不断改进和提高，质量一般都很好。著名的和田地毯，不仅图案花纹富丽美观，而且回弹力强，是很受欢迎的名贵产品。奶粉、搪瓷制品、骨角制品、高级糖果和糕点等许多产品，有的已赶上了全国的先进水平。
    今年以来，轻工业战线上的各族职工，广泛开展了以“四化”为中心的技术革新和技术革命运动，各种轻工业产品产量和品种都有了进一步的显著提高。有十四种产品，包括工业陶瓷、食糖、地毯、酒精、搪瓷面盆等，产量比去年同期增长一至六倍。“七一”印染厂的职工，试制成高温印染，简化了加工程序，生产能力猛增三倍。


迅速发展新疆轻工业(1960.08.28)

    新疆维吾尔自治区轻工业管理局局长　高树人

    新疆是个富饶美丽的地方，轻工业原料十分丰富。但是在解放前，这里的轻工业基础非常薄弱，几乎没有现代化的轻工业企业，只有一些家庭手工业性质的作坊，产量既低，品种又少，大部分轻工业品都依赖外地供应。解放后的新疆轻工业，在党的正确领导下，迅速改变着“一穷二白”的落后面貌。很多过去不能自己制造的产品，如机制糖、机制纸、搪瓷制品、工业用革、香皂、热水瓶、电灯泡、电池、玻璃器皿，以及轻工业所需的很多主要辅助材料，如栲胶、烧碱等，都可以大量进行生产了，产品品种达到一万多种。
    新疆轻工业能够取得如此迅速的发展，是在自治区党委的正确领导下，坚定不移地贯彻执行了党的总路线和一整套“两条腿走路”的方针。新疆幅员广阔，交通不便，而轻工业的原料70％到80％来自农村，许多产品又主要销于农村。因此，就必须采取以中、小型企业为主、土洋结合的方针，大办小型厂和县社工业。几年来，特别是从1958年大跃进以来，新疆建立起大批小型轻工业工厂，对于支援农业生产、充分利用当地资源、提高社员收入，以及支援大工业等方面，起了很大作用。根据统计，去年小型土法榨油的产量约占油脂总产量的42％。很多地方还自己建起了土纸、土糖、陶瓷等工厂，供应了当地的需要。
    多办小型工厂，不仅解决了技术力量不足和设备供应的问题，而且为大型工厂的建设准备了条件。很多小糖厂采用了土法上马，从去年四季度起，就有上百套的土设备先后投入了生产。这些工厂经过一年的摸索，开始积累了一些经验，培养了干部。有些地方根据条件，从今年起，已经扩建和新建了小型机制糖厂，小土群逐步发展成小洋群。在大办中、小型工厂的同时，我们也不放松大型企业的建设。目前，新疆已建立起新型的制糖、制革、果酒、罐头、搪瓷、陶瓷、玻璃、造纸等现代化的轻工业工厂。新建的日处理千吨甜菜的“八一”制糖厂，采用了国内最新的装备和技术，为我区制糖工业打下了初步基础。最近即将建成的乌鲁木齐、石河子、伊犁等三个机制纸厂，全部投入生产后，将扭转我区新闻及文化用纸依赖外地供应的局面。随着轻工业的发展，新疆轻工业机械制造工业，也正在迅速地成长壮大。现在，已经能够自己制造中小型的造纸、制糖等成套的轻工业专业设备，为轻工业建设和技术改造提供了便利的条件。
    今后，在轻工业建设方面，以制糖、造纸、皮革、轻化工、食品等工业的建设为重点，目前，则首先集中力量进行制糖、造纸和皮革工业的建设。因为，这些行业的原料丰富，便于集中，原料地区的交通运输条件较好。这些行业建设起来，可以大大地扩大轻工业的建设基础，带动其他轻工业的发展。在地区的分布上，则根据交通发展情况和其他建设条件，分别重点和一般，合理安排。有计划有步骤地在原料、交通和其他建设条件优越的地区，如博斯腾湖地区、精河地区、伊犁地区，建立轻工业基地，建立大型企业，以便更好地开展多种经营和综合利用，更加有效地充分利用资源，进一步满足社会对轻工业产品的需要。
    提倡大家办轻工业，是一条多快好省的途径。几年来，轻工业部门以外的其他部门，如生产建设兵团，商贸部门，农、牧部门，文教卫生部门和其他工业部门等，都兴办了大量的轻工业企业，这对各部门本身业务的开展，进行多种经营，丰富轻工业产品的供应等各方面，都产生了良好的效果。经验证明，在新疆地区辽阔的条件下，这是发展轻工业的一条群众路线。这样做，更便于发挥各方面办轻工业的积极性，更有利于轻工业的高速度发展。事实上，在党的统一领导下和统一规划下，办轻工业的人愈多，便愈能充分利用资源，愈能最大程度地增加轻工业产品。今后，还要继续大力提倡大家来办轻工业、发展综合利用和多种经营，提倡各个生产部门利用副产品、废料增产轻工业产品。轻工业部门则要和各有关部门加强联系和协作，尽最大的可能帮助他们办轻工业。
    我们深刻地体会到，大搞群众运动，解放思想，提倡苦干、实干和巧干相结合，开展比、学、赶、帮的劳动竞赛，就能加速轻工业的发展。几年来，群众性的增产节约运动，在轻工业各行各业中一浪高一浪地蓬勃发展，一直到今年上半年，则达到空前高涨的程度。今年蓬勃开展的以“四化”为中心的技术革新和技术革命运动，使新疆轻工业的面貌日新月异。到目前为止，造纸、皮革、油脂、制糖等十四个轻工业主要行业的机械化、半机械化程度，已由12％左右迅速地提高到60％左右。大部分生产，已经从笨重的体力劳动和繁琐的手工操作中解放了出来，出现了很多前所未有的奇迹。例如，乌鲁木齐搪瓷厂发动群众实现了生产机械化，节约劳动力50％，使生产能力提高了一倍以上，实现了一厂变两厂。天山食品厂工人刘兆祥，创造了自动包糖机，这种机器全部用木制，一个人可以代替八十至一百名包糖工人操作。在技术革新和技术革命运动的推动下，今年，新疆轻工业生产呈现出空前高涨的跃进景象。不少产品，如工业陶瓷、搪瓷碗、再制盐等，提前六个月完成了全年计划，工业陶瓷、搪瓷面盆、砂糖、酒精、再制盐的产量比去年同期增长了一至四倍以上。
    自治区党委要求大力发展轻工业，使新疆轻工业产品达到“没有的要有，有的要够，够的要多”，争取在短期内作到主要轻工业产品基本自给，并且充分利用我区丰富的原料资源，积极扩大生产，进而支援国家工农业建设。我们认为新疆轻工业完全有条件实现以上要求。几年来，新疆轻工业已经建起初步基础，壮大了技术队伍；特别是1958年大跃进以来，我们已经积累起一些生产管理经验和技术经验，随着工农业的巨大发展，特别是由于重工业和农业的大发展，已为新疆轻工业的大发展提供了有利的条件。
    现在，新疆轻工业战线上的形势十分良好。兰新铁路的迅速建设，这是一件使各族人民欢欣鼓舞的大喜事，对新疆轻工业的大发展将起着重要的促进作用。只要我们继续高举总路线、大跃进、人民公社三面红旗；继续加强党的领导、坚持政治挂帅、认真贯彻党的土洋并举两条腿走路的方针、大搞群众运动，我们就一定能够使新疆的轻工业产品达到“没有的要有，有的要够，够的要多”的要求，使新疆丰富的轻工业原料资源，为国家社会主义建设发挥更大的作用。


新疆各民族普及小学教育　开始向普及中学教育的新阶段迈进(1960.09.23)

    据新华社乌鲁木齐22日电　新疆维吾尔自治区最近有二十多万各民族的学龄儿童入学。目前各民族小学在校儿童已达九十五万三千多人，占全部学龄儿童的95％以上。至此，在新疆维吾尔自治区的十三个民族中，小学教育已全部普及，这是提高各民族文化教育水平的一件大事。
    新疆各民族的小学教育事业在党中央和毛主席的关怀下，几年来发展极为迅速，原来的落后面貌有了根本改变。解放前，由于反动统治阶级对新疆各民族的残酷压迫，新疆文化教育事业长期不能得到发展。到解放前夕，全疆学龄儿童只有24％入学。新疆解放后，教育事业才蓬勃发展起来。国家和各级人民政府每年拨款发展教育事业。到目前为止，全疆小学校已由解放初期的一千多所发展到四千四百三十六所。在全自治区八十三个县市内，现在社社、队队都有了小学，许多边远农村和原来没有一所学校的草原、山区，也都办起了学校，使各民族小学教育事业面貌一新。
    随着人民公社化的实现，新疆小学教育出现了大发展、大普及的新局面。由于在小学教育发展方面贯彻了两条腿走路的方针，同时也由于人民公社为各族人民的子女入学创造了有利的条件，民办小学普遍发展起来。两年内，民办小学从1957年的六十一所猛增到1960年上半年的一千八百多所，增加了近三十倍，比解放前新疆小学校的总数还多。
    两年来，新疆小学教育在大发展的同时，质量也提高了。据巴楚县今年上半年一次考试统计，全县两万三千名小学生，获得优良成绩的就在两万名以上。
    随着小学教育事业的发展和普及，各民族的小学毕业生逐年增加。新疆教育事业已开始向普及中学教育的新阶段迈进。现在全日制中学已从1957年一百十七所，猛增到1960年上半年的二百十一所，在校学生增加了55％。另外还兴办了农牧业中学三百二十三所。


解放军新疆生产建设兵团发扬南泥湾光荣传统　官兵一体艰苦奋斗建设新疆农村(1960.09.29)

    新华社乌鲁木齐28日电　中国人民解放军新疆生产建设兵团发扬南泥湾的光荣传统，官兵一体，艰苦奋斗，把天山南北一千一百多万亩原始荒原开垦为渠道纵横的良田，建立起一百八十九个大型的机械化农场和牧场，修成大小渠道总长三万多公里，为新疆社会主义建设事业作出了重大的贡献。
    人民解放军自1949年底进驻新疆后，为了建设祖国的边疆，在曾经在陕北南泥湾领导八路军三五九旅进行大生产运动的王震将军领导下，很快就开赴天山南北，从事垦荒生产。开始没有拖拉机，官兵们每人一把坎土镘，披荆斩棘，露宿风餐地勤奋苦干。十年多来，他们建立的一百八十九个机械化农场和牧场，为国家生产出了大量的粮食、棉花、畜产品和农村副业加工产品。
    1949年底当部队进入塔里木盆地时，那里还是一片荒无人烟的戈壁滩，从大沙漠吹来的风沙常常把帐篷卷走，战士们当时发出豪迈的誓言：继承南泥湾的光荣传统，变沙漠为绿洲。他们用过去掘战壕的十字镐和圆锹，不分冬夏，坚持施工。工具不足，全体官兵把自己的津贴费拿出来买坎土镘，牲畜不够，用人来拉犁，苦干了几年，不仅实现了生产自给，还积累了大量资金。1958年在全国大跃进高潮中，这支部队又开进塔里木河两岸，在万古荒原上开出二百多万亩良田。不久前还长着红柳和骆驼刺的地方，现在生长着各种粮食作物和棉花。玛纳斯垦区过去是荒绝人迹的大苇湖，生产部队进入这里之后，在野猪踩平的苇丛里搭起苇棚，用坎土镘和刺刀把数十万亩芦苇铲平，引天山水种庄稼。十年来，他们已经在玛纳斯河两岸修起九座大水库和十五条渠道，使准噶尔盆地西部的四百多万亩荒原变成了新疆的重要粮棉产地。今年是生产建设兵团持续跃进的第三年，他们高举南泥湾的大旗，又在塔里木盆地腹地，阿尔泰山区和伊犁草原等更为偏僻的地区，搭起草棚，上半年就开出三百多万亩荒地。
    像在南泥湾一样，生产建设兵团广大干部完全和战士打成一片，同吃、同住、同劳动、同商量。经过二万五千里长征的红军老战士、伊犁垦区察布查尔管理处处长刘可桑，被人称作“开路先锋”。他从1950年起就一直在开荒前线，和战士们一道踏遍了数千里的伊犁草原，亲手建成五个大农场。每建一个新农场，他从破土挖红柳到规划田园都带头苦干。农场建成以后，他又带着垦荒队，背起行李，去开垦新的农场。曾经参加过南泥湾大生产运动的石河子垦区莫索湾管理处政委萧凤瑞，为了开发准噶尔腹地，在1957年冬天，同几个勘探人员带着两个水桶和一把菜刀，进到远离垦区二百多里的莫索湾荒原上。当时二百里远近找不到水喝，他们就堆起积雪，一个水桶浇水，一个水桶作饭，用菜刀挖野葱当菜吃，坚持了一个多月。今天这里已经开垦出八十四万亩耕地，建成六个机械化农场。
    在老战士们的带头影响下，广大干部和战士都以艰苦为光荣，奋不顾身地建设新疆农村。1958年，兵团各垦区的成千上万名优秀共青团员和青年积极分子，携带着工具深入到天山南北各边远地区开荒，一年中就开出四十万亩荒地，兴建起六个共青团农场和一个园艺场，仅去年一年就为国家生产出一千九百多万斤粮食。兵团养猪能手王焕兰，五年前还是一个初中毕业生。由于她热爱边疆建设事业和在老战士模范行动的鼓舞下，三次申请到最艰苦的养畜队养猪。这个年轻姑娘当了饲养员以后，虚心向兵团模范杨万余学习养猪技术，苦心钻研，创造出配种全怀的先进经验。1958年她一个人饲养四十口公猪（等于兵团定额的三倍），配种受胎率达到100％。拖拉机手侯正元，过去连拖拉机都没见过，经过几年的苦学，现在成了全国著名的拖拉机手。他驾驶的机车，四年多来已经安全运行一万九千多小时无大修，完成了二十三年半的工作量。著名棉产区玛纳斯河流域，在历史上曾因无霜期短被视为植棉禁地，战士们不断试验和苦心摸索，采取控制浇水和按比例施肥等一系列措施，创造了从播种到管理的一套促使棉花早熟的先进办法，在北纬四十三度左右的地方开辟了我国最北部植棉区，并在1953年和1955年，创造出两万亩和八万亩平均单产四百零三斤和三百一十六斤籽棉的大面积丰产纪录，其中刘学佛、薛占春、于爱花和谭秀凤等先后成为全国知名的植棉能手。


新疆莎车县各级领导干部深入穷队狠抓薄弱环节　促使后进队很快赶上先进队(1960.10.10)

    本报讯　新疆维吾尔自治区莎车县各级领导干部深入到穷队和落后队狠抓薄弱环节，坚持参加生产领导生产，使全县一百一十四个贫穷落后的生产大队面貌迅速改变，出现了生产大幅度上升，群众干劲不断高涨的新局面。
    莎车县是新疆最大的农业县，穷队和落后队的数量占全县三百九十六个生产大队的28％以上。今年年初，中共莎车县委在加速发展农业生产的方针下，认真检查了各级领导作风，发现在公社和管理区级领导干部中，一般都愿意到富队和先进队去，不愿到穷队、落后队去。根据这些情况，中共莎车县委首先在各级领导干部中进行了思想教育，并且采取了分片包干、一包到底的办法，下放了五十三名公社和管理区一级的负责干部到穷队、落后队安家落户，并且指派了九十七名领导干部到这些生产大队长期蹲点固定包干，根本改变了过去领导上对穷队和落后队抓一抓，放一放的状况。
    各级领导干部下去后，坚持参加生产领导生产的工作作风，阿热力公社的党委副书记吐逊汗衣提到四管理区一大队后，从春播到夏收一直坚持和社员一起干活，日日超额完成生产任务，在她的带动下全队十七名大队干部，都积极参加劳动。卡米尔公社四管理区主任托合生司拉木到公社最落后的生产大队担任支部副书记，他和全大队的三十三名干部坚持五天劳动、两天工作的制度。由于干部和社员一起劳动，共同商量，社员干劲倍增，全大队四百三十五名社员，上半年出勤天数每人每月平均二十六天多，比去年同期提高了42％，各项生产在数次评比中都争得上游。各级领导干部还根据穷队和落后队党、团力量弱的特点，积极培养了积极分子，扩大了党团的队伍，全县穷队和落后队的党员由去年的六百九十九名增加到一千零一十四名，团员由七百多名发展到一千一百七十多名。
    为了使穷队和落后队在生产上很快赶上富队、先进队，各级领导干部在领导生产上都贯彻了以粮为纲、多种经营的方针，领导这些生产大队积极扩大耕地面积和提高单位面积产量。今年全县一百一十四个贫穷落后生产大队的粮食作物面积扩大了三万七千多亩；棉花也比去年扩大了24.9％；副业生产项目普遍比去年增加。
    各级领导干部到穷队和落后队后，还针对这些生产大队自然条件差、劳畜力不足、耕作粗放等情况，大抓农田基本建设，认真贯彻农业“八字宪法”，今年新挖大小渠道七百一十条、排碱沟一百五十条。卡米尔公社下放到穷队和落后队的干部，采取发动社员算细账、到先进队参观学习的办法，改进和创制了各种农具，大大提高了工效，解决了劳力不足的矛盾。


培养各民族建设人材的新学府　新疆第一所综合大学成立(1960.10.12)

    新华社乌鲁木齐电　新疆维吾尔自治区第一所综合大学——新疆大学已经在10月6日正式成立。一千多名维吾尔、哈萨克、汉、柯尔克孜等民族的学生和教师在新校址举行庆祝大会，欢庆这所为自治区社会主义建设事业培养各民族建设人材的新学府的诞生。
    新疆大学是在党和政府的亲切关怀与大力支持下建立起来的，它标志着自治区科学文化事业跨进了一个新的阶段。解放初期，新疆只有一所新疆学院，教学人员不过十名，学生仅有三百多人。解放后，党和政府拨出大量款项，建筑校舍，购买仪器设备，培养教师，大力发展新疆高等教育事业，先后建成了八一农学院、新疆医学院、新疆师范学院等八所专业院校。1956年，根据中央和自治区党委的指示，在新疆学院的基础上，开始筹建综合性的新疆大学。到今年上半年，新疆学院的学生人数已增加到一千多名，教师人数达到二百九十多人，特别是一支当地民族的高等学校教师队伍经过近十年的培养，已经成长起来。各科系的教学、实验的设备也从无到有建立起来，为现在成立新疆大学奠定了基础。
    新疆大学是一所多民族的高等学校，维吾尔、哈萨克、柯尔克孜、塔塔尔等当地少数民族的学生占学生总数75％，他们当中大部分是来自农村和草原上的农牧民子女。这所新型的综合大学以理工为主，并设文科各专业，现有机械、电机、化工、建筑、数理、生化、史地和中国语文等八个系，分设十五个专业。全校有各种设备完善的实验室，有工厂、农场、牧场、植物园等作为教学、劳动和科学研究活动的园地。
    新建的新疆大学座落在乌鲁木齐市西郊鲤鱼山下新市区的中心，环境幽美。在建校过程中，内地各高等院校从教师、教学设备到教材资料曾给予了多方面的帮助。几年来，北京、上海、西安等地的高等院校为新疆大学培养的少数民族教师即达一百十四名。


发扬南泥湾艰苦奋斗的光荣传统　新疆建设兵团莫索湾垦区生产部队建立新的粮棉基地(1960.10.30)

    韩文慧

    中国人民解放军新疆建设兵团莫索湾垦区生产部队，发扬南泥湾的光荣传统，艰苦奋斗，在准噶尔盆地建立了一个新的粮棉基地。
    莫索湾位于准噶尔盆地腹部，是一片满布荆棘的肥沃荒原。多少年来，准噶尔盆地各族人民由于无力制服干旱，一直未能实现开发愿望。1958年，新疆生产建设兵团玛纳斯垦区各军垦农场组织了一支坚强的生产部队，由许多参加过开发南泥湾、金盆湾的老战士率领进入盆地腹部，展开征服莫索湾的壮举。
    一个严寒的深冬，人民解放军新疆生产建设兵团的七个指战员，带了五汽油桶水、一顶帐篷、一口锅、一把菜刀和一些面粉，乘汽车从石河子垦区出发向准噶尔盆地腹部开去。他们到莫索湾的时候，眼前是一望无边、披着雪装的原始索索林。他们在索索林中撑起帐篷，燃起篝火，开始筹建第一个军垦农场——莫索湾二场。率领这支尖兵的是在抗日战争和解放战争中负伤七次、参加过陕北金盆湾大生产运动的场长兼政委萧凤瑞。萧凤瑞和战士们早晨起来带上干粮在荆棘丛中勘察场址。晚上回来时每人背一捆索索柴取暖煮饭。他们规划完毕后，调进一千多名轻装军垦战士，正式开发莫索湾的战斗开始了。这是1958年初的事情，到今天只两年零十个月。最近我们来这里时，一点荒凉的影子也看不到了。平坦的原野到处渠道纵横，水光闪闪，一块连一块的大片条田伸展到远方的天际，播种冬麦的拖拉机在田间轰鸣，正在收割的玉米棒子足有半尺长，棉田里挂满了雪白棉朵。新栽的林带，已是林荫夹道，林带里躺着密密麻麻的大南瓜，两排向日葵迎风点头。透过林带缝隙望去，有西瓜、哈密瓜累累的瓜田，有枝头垂满蕃茄、辣椒的菜园。载着粮食和菜蔬的卡车不断从这里驶出去。两年半内，莫索湾二场给国家上缴商品粮已达三千多万斤，生产棉花八百八十九万斤。
    莫索湾是准噶尔盆地腹部一片肥沃平坦的荒原，但这里每年除冬季降点雪以外，终年无雨。多少年来，盆地边缘各族农民想开发它，由于没有制服干旱都失败了。人民解放军的军垦战士来莫索湾时，找不到一滴水。起初他们到四十多公里以外的玛纳斯河拉冰化水，一辆汽车一天只拉一趟，一车冰的成本高达四十多元，不但不能全部解决吃水问题，而且提高了农场建设成本。战士们又来打井找水。但干燥的荒地上打到十多米还看不到湿土，有时井底渗出点水，都是咽不下去的苦水。就在这时，莫索湾降了一场雪，战士们连夜制作刮板，把地上的积雪统统收起来。此后，下一次雪，他们就收一次。每个伙食单位都在露天堆了许多雪堆，就连化在地上像纸一样的薄冰，也收得干干净净。为了让雪能长久储存下去，他们在朝着太阳的东南方向用索索柴扎成墙，盖上麦草，遮住太阳光的照射。炊事员做饭时，用桶把雪盛进锅里再化水。在那些日子，从场长到战士每人一天用一茶缸水洗脸、刷牙，早晨洗过脸的水，还要收集起来夜里洗脚，洗衣服。他们就这样，在这个与世隔绝的地区用雪化水维持生活四个月，坚持兴修水利和开荒。
    军垦战士在荒原上修筑渠道和开荒造田的时候，正是零下四十度的寒冬。白天风雪交加，夜里寒风凛冽。因莫索湾没有一点饲草，战士们进来时没有带一匹马，现在渠道工地上一切运输都要人背肩挑。在冰雪初融时节，泥雪封路，运输断绝，蔬菜等副食品供应中断。在这艰苦和困难的时刻，干部像过去在战场上一样，同战士共甘苦，而且带头克服困难。老战士为了大家夜里不受冻，把自己棉被拿来作帐篷上的门帘；许多班长通宵守夜，给战士在帐篷里烧火取暖；场长萧凤瑞虽然因腿负伤走路很不方便，但每天同战士一起挖渠挑土。夜间他得到寒流警报时，步行到各连队告诉战士要在明天出工时多穿衣服。老战士这种可贵的作风，给广大战士增添了克服困难的勇气。战士们脸冻破了，手冻肿了，但没有人叫苦，没有菜吃，他们拿上馒头就盐吃，馒头送到工地时冻硬了，他们塞在怀里暖一暖再吃。战士们说：天再冷，冷不了人民战士的心，风再寒，挡不住我们的施工。他们在冰天雪地奋战了三个多月，修起长达一百七十三公里的引水大渠和灌溉渠道。渠道修通了，但没有水泥和木料作跌水和水闸，战士们就用索索柴和红柳根代替。渠道上的建筑物作好了，但荒原上风化了的干土非常松散，而且到处有地穴和鼠洞。水一流进渠道，干渠四处决口。浇水的战士走在平整过的田间，有时突然连人带工具掉进地穴里。战士们为了夺取春播时机，日日夜夜守在渠畔和田间。在早晚还结冰的初春，那里一冲垮，战士们就跳进黄滚滚的冰水里战斗，垮一处，堵一处。有的战士一见水渠穿洞，立即脱下棉袄、大衣塞进去，然后再用土填。为了防止浇水时掉进地穴里，战士们想出了绑木板的办法，浇水时每人腰里横背一块木板，掉下去也可自己出来。战士们就这样战胜了一个接一个的困难，终于把玛纳斯河水引进田间，当年播种粮食、蔬菜、油料、棉花等春播作物一万三千多亩。这些作物播上之后，他们有了菜吃，牲畜有了饲料，秋后粮食不但达到自给，而且还有剩余上缴。更重要的是他们作为一支前哨部队在莫索湾站稳了脚跟之后，为大规模开发莫索湾创造了条件，当年下半年这里一下就建起了六个军垦农场。
    莫索湾二场的战士建场之后，每年千方百计地把劳力用来扩大耕地面积，增产粮棉。第一年他们荣获国务院当年开荒、当年生产，当年有利的奖状。去年他们把播种面积一跃而扩大了近十倍达到十二万亩。粮食生产除去口粮、籽种、饲料外，上缴国家商品粮达一千二百万斤。今年，战士们在人力和机具没有增加的条件下，又扩大播种面积47％。每个管理小麦的战士平均管到一百多亩，管理棉花的达到五十多亩。战士们不仅管得了，而且管得样样丰产。今年春耕时节，八万多亩春播作物要抢墒播种，七万亩冬麦又要同时耙耱保墒，按实有机具和劳力计算，根本无法兼顾。结果，干部战士一同上地用人拉耙、拉耱，配合少数机具，三天三夜就把七万亩冬麦耙耱完毕。由于及时保墒，今年避免了灾害，获得了大面积高额丰产。夏收期间，秋田和四万多亩棉花管理又同麦收交错在一起，机具实有力量最多只能收割一半。战士们掀起一个轰轰烈烈的高工效运动，他们在苦干和巧干中创造了惊人的高纪录。许多战士用镰刀日割小麦二十多亩。在每项农活中既能苦干，又能巧干的女战士江桂芳，帮助许多同志提高技术，把捆麦工效从几百捆提高到三千捆。她自己钻研出抽腰捆麦法之后，日捆纪录从五、六千捆达到一万四千捆。就是这些成百上千的英雄战士，把七万亩丰产冬麦从每年都有的大风灾害中抢收回来，按时颗粒还家。今年每亩小麦平均单产三百二十斤，一季小麦收成自给全年后，还可上缴国家一千八百万斤。现在这里正是秋收秋种的大忙时刻，按他们实有机具和人力，目前需要增加五万名劳力才能按时完成任务。但他们没有向上级叫困难、要人力，他们解决的办法是挖掘机具潜力，开展机具、人力一顶几的高工效运动。


以食堂为中心　抓好集体福利和个人生活　发扬节俭朴素作风　新疆全面安排各族人民冬季生活(1960.11.20)

    本报乌鲁木齐16日电　新疆维吾尔自治区各级党组织在抓紧生产的同时，也抓紧全面安排各族人民过冬生活。既以食堂为中心安排社员集体生活，也注意安排社员个人冬衣、住宅、烧火等问题。
    地处我国西北部的新疆维吾尔自治区的大部分地区，冬季漫长酷寒，安排好各族人民过冬生活，不但关系着改善群众生活、增强人民体质，而且也直接关系着各项生产的持续跃进。从10月份开始，各级党组织就专门研究和着手安排各族人民过冬生活。各公社、生产队都有一名公社党委书记、社长或队长、党支部书记专门抓生活。全自治区六万名公社、管理区、生产队干部，在“政治到食堂，干部下伙房”的口号下，既坚持和社员同桌吃饭，又全面帮助食堂改进管理，以计划用粮为中心安排了冬季粮食、柴火的供应、蔬菜的储备和饭厅的修缮等。塔城专区每个县都抽调了几十名公社副书记或副社长以上干部深入到工作比较落后、基础较差的食堂去担任管理员，加强对冬季食堂工作的领导。大部分食堂都根据农活忙闲、瓜菜多寡、气候冷暖等情况，分别订出冬季计划用粮办法，贯彻实行粮食以人定量、凭票吃饭、节约归己的制度，并且做到粗细搭配、干稀搭配和有瓜有菜，保证社员吃饱、吃好、吃热、吃得节省。伊宁等县储存的南瓜、鲜菜、腌菜、泡菜等，已经能够保证在明年春菜长成以前每个社员平均每天可吃到一斤左右。昆仑山下和田专区的洛浦县七个农村人民公社除了储备了大批过冬蔬菜以外，每个公社还磨好了十五万斤面粉，打好了一百多万斤柴火，为搞好冬季生活打好了一定的物质基础。
    自治区各级党组织在安排各族社员过冬生活中，也注意了社员个人冬衣、住宅、取暖等问题的解决。各公社党委、生产队党支部协同商业部门及时通过调查、访问、召开座谈会等方法，对各族社员过冬需要的衣物、柴煤以及需要修缮的房舍进行了调查，做到领导心中有数，然后具体帮助社员逐一安排。主要有：（一）结合发放工资，做好各种过冬物资的供应，天气严寒的阿勒泰专区在刚入冬季不久就给全部放牧牲畜的哈萨克族社员，每人供应了一双新毡靴。（二）在生产间隙、假日或通过其它办法，给社员腾出一定的时间修缮住宅、打柴火或收获和处理自留地上的瓜、菜等作物，为过冬作准备。（三）生产队和生产小队分别组织房屋修理、打柴、缝纫等专业队、组，公社缝纫厂、靴鞋组等也组织流动组，带了缝纫机、工具箱深入生产小队，帮助社员解决过冬问题。
    在具体安排社员过冬生活中，各基层党组织还特别注意帮助老人、孤儿以及新社员等克服过冬生活中的一些困难。洛浦县烽火公社党委在9月份就专门研究了敬老院、托儿所的过冬问题。各生产队都由公益金中抽款及时购置一些棉衣、棉裤、衬衣、靴子发给老年人、孤儿和个别有困难的社员。
    各级党组织在安排人民过冬生活中，通过深入的宣传教育和细致的组织领导，使各族社员进一步发扬了劳动人民节俭、朴素的优良作风。各公社普遍组织了裁缝、靴匠在田间、地头或食堂设点搭棚，开展翻新补旧业务。于田县各人民公社已经为社员解决的三十一万多件棉衣、棉被、靴鞋等冬装中，大部分都是翻新补旧或以大改小解决的，做到既保证需要，又厉行节约。


帕米尔高原教育事业蓬勃发展　柯尔克孜族彻底改变文化落后面貌(1960.11.20)

    本报讯　地处我国西北边疆的克孜勒苏柯尔克孜自治州，随着农牧业生产的大跃进，教育事业也有了飞跃的发展。生活在帕米尔高原和天山丛中的五万多柯尔克孜族人民，文化落后的面貌已经迅速改变。自治州所属的阿图什、阿克陶、阿合奇、乌恰四个县，在解放前没有一所中学，现在已有高中、师范、初中等中等学校十所，学生有四千七百多人。全州六十三所小学，学生人数由解放前的五千多人发展到一万七千八百多人，占学龄儿童总数的90％以上，小学教员的队伍也由一百九十六名增加到七百九十三名，普及了小学教育。
    解放以来，党和人民政府十分重视发展柯尔克孜族人民的文化教育事业，为了适应牧区地广人稀和畜牧业生产流动性大的特点，还举办流动帐篷小学。最近几年又随着牧区大办农业、走上定居的新情况，兴建起了中学和大批固定的小学。1954年自治州成立，为了大量培养柯尔克孜族知识分子，自治区拨出十三万元，在自治州首府阿图什新建起设备相当完善的师范和中学。
    维吾尔族聚居的阿图什县上阿图什公社，历史上素有“维吾尔族文化之乡”的称号，但在解放前全社一万八千人口中，识字的也不过一千五百人左右。目前这个公社已有初中、农业中学、小学共九所，还有业余初中、红专学校。1959年全社基本上扫除了文盲，被评选为新疆维吾尔自治区文教先进单位。


“二五制”领导方法到了牧区

“二五制”领导方法到了牧区(1960.12.01)

上一页　　　目录页　　　下一页

    新疆克孜勒苏柯尔克孜自治州的各族干部，根据牧区地区辽阔的特点，普遍推行了“十四一制”的工作方法。即：十天参加生产，四天研究工作和学习，一天和社员一块休息。深入在千里草原上的牧区干部，踏遍各个牧场，为牲畜安排草场，和群众一块生活，被牧民称为知心书记或爱畜队长


支援冬耕　准备春耕　抓紧农时　步步先行　新疆赶制农机配件和小农具(1960.12.12)

    本报乌鲁木齐11日电　新疆维吾尔自治区农具制造和修配部门大修大造今冬明春需要的各种农业机具和配件，全力为农业生产服务。
    自治区各地农机具修配厂在安排今冬明春农机具生产时，分别对当地劳力、作物布局和种植季节、现有农机具效率及使用情况等，进行了调查研究，根据本厂设备加工能力、材料供应等条件，采取了下列措施：
    （一）由乌鲁木齐、喀什等地设备加工能力较强的农业机械厂突击赶制一批专区、县的小厂不能制作的农机具配件，把农具半成品迅速全部装配出厂。这样，只用很少钢材，到年底以前就可出厂三千多部双轮双铧犁、单铧犁和一百多部播种机。（二）自治区制造农业机械的骨干工厂和各专区、自治州拖拉机修配厂集中材料、加工能力，优先制造拖拉机、机引农具和半机械化农具的配件。单是第四季度制造的机引农具的配件就将比今年前三个季度制造的多三倍，可保证现在停车的拖拉机和损坏的机引农具在春耕以前有90％以上投入生产。（三）按照农事季节，分阶段组织农机具生产，步步先行。春耕农具大部分在今年准备好，明年第一季度就主要抓夏收农具。各地除了正在赶制大量犁铧、播种机以外，预计第四季度新制出厂的拖拉机比今年前三个季度制造的多十几台。（四）加紧制造和修理镢、锨、锄、镰、砍土镘等小件农具。自治区已专门拨出二百吨钢材供给地方农具修配网，在年底以前赶制小件农具五十万件。
    新疆维吾尔自治区在大修大配农业机具中，充分发挥了以专区、自治州拖拉机修配厂为骨干、由县和公社农具厂（站）组成的地方农具修配网的威力。全区已建起和正在建设的县以上农机、农具制造修配厂一百三十多个，其中有十四个拖拉机修配厂。一般公社也都有农具修配厂（站），生产队有修配组。帕米尔高原上的塔什库尔干塔吉克自治县以往修理砍土镘、镰刀都要送到五、六百里外的喀什市，今年在喀什市派技术工人支援下建起了县农具厂，五个月来就修理大车、马拉犁等五百多件，翻砂制造犁铧、铁耙、钢叉等农具和配件三千五百多件。
    由于发挥了地方农具修配网的威力，全自治区已经提前两个月完成了双轮双铧犁、单铧犁、播种机、收割机、中耕农具等十种半机械化农具的全年生产任务，还新制各种小件农具七十多万件。


干部分片包干　“四同”形成风尚　新疆沙湾县大办农业取得成绩(1961.01.12)

    本报乌鲁木齐11日电　中共新疆沙湾县委在大办农业中，实行干部“分片包干、一包到底”的领导方法，保证在干旱比较严重的情况下，农业生产继续跃进。1960年全县种下的冬麦达三十万亩，比1959年扩大50％。生产和安排人民生活都被塔城专区评为红旗县。
    沙湾县位于兰新铁路线上。兰新铁路不断向西伸延这种形势，要求作为国民经济基础的农业应有更高速度的发展。自治区党委提出的干部分片包干、一包到底，正是适应这一大好形势，大办农业、大办粮食的新的领导方法。现在，这一领导方法已在全区推广。中共沙湾县委在实行这一领导方法的时候，从全县干部中抽调出56％的干部，按部门分别包干一个公社、一个大队。这样就切实加强了公社各级领导，特别是农业第一线的领导。
    沙湾县实行干部分片包干办法一年，第一个显著的变化，是“四同”形成风尚，指导生产有力。一百八十多名县级干部一竿子插到底，帮助大队和小队落实计划，制定措施，安排农活，使全县春播面积比1959年增加十四万三千多亩，粮食作物面积比1959年猛增40％，其他棉、油、菜、麻、烟、糖、果、杂等也都有了增加。耕地面积扩大之后，上自县委书记，下至基层干部和包干干部，都参加浇水组织，总结经验，及时推广，使得全县在水源比1959年减少20％的情况下，灌溉面积扩大了十万多亩。
    沙湾县在干部分片包干中特别强调了加强原有七个穷队与落后队的工作。经过一年的努力，全县七个穷队和落后队一般都赶上了或接近了先进队和富队的水平。红旗公社安集海大队是全县最穷最落后的大队，包干这个队的干部是县委常委、工业交通部长吕世杰，他帮助社员挖掘增产的潜力，仅春播面积就比1959年增加一倍。1960年全县受灾以安集海为最重，但由于耕地面积扩大，粮食总产量比1959年增产30％。其它六个穷队和落后队的粮食总产量，增长幅度也在30％—40％左右。许多先进大队中的一些落后小队也在改变面貌。红旗公社大泉大队的第五小队，1959年种小麦一千八百多亩，因为小队长潘发元忙于夏收打场，秋种的耕畜、农具工作安排迟，准备差，一直种了两个多月才种完。这个小队在县委会包干干部黄建新帮助下，提前一个半月安排检修农具和加喂耕马的工作，播种期一到，马壮农具全，一个多月共播种三千二百五十五亩冬麦，还支援了其它小队七部犁、七个劳力和二十一匹耕马进行秋种，全部摆脱了过去忙乱状态。
    沙湾县实行干部分片包干，还使各行各业贯彻面向农村、面向生产的方针做得更加彻底。银行、粮食、商业、财政等部门去年都在他们所包干的基层取得了丰富的经验。


伯什克然木公社第四管理区实行“社务四上墙”　劳动工分、财务收支、伙食账目、生产进度按期公布(1961.01.18)

    本报乌鲁木齐17日电　新疆疏附县伯什克然木公社第四管理区十分注意依靠群众民主办社。
    这个管理区的各级领导办公地点和小队食堂的墙壁上，都画着被社员们叫做“社务四上墙，金榜铁制度”的表格。“四上墙”就是：劳动工分、财务收支、伙食账目、生产进度这四项社务管理中的主要工作，都公布在墙壁上，让大家一目了然。管理区墙壁上公布各大队基本核算单位每旬的生产进度；大队公布每旬财务收支以及所属各小队的每旬生产进度；小队食堂墙壁上，有的填写着每个社员每旬的出勤天数和劳动工分，有的填写着食堂每旬的粮食、菜金标准数量和实支、节余或超支情况。劳动工分在墙上公布后，如有差错，社员可以立即查对。每次公布生产进度后，管理区和各大队便可及时推广先进队的经验，帮助落后队解决问题，更好地指导生产。各大队由于实行每十天公布一次账目的制度，平时就把各种账都算清楚了，到分配的季节，只要逐月相加便算出了总账，大大节约了时间。
    “四上墙”制度是在依靠群众、便利群众的指导思想下建立和巩固起来的。由于每旬公布工分收到了显著效果，当时在这里的喀什地委工作组便帮助管理区总结表格上墙的经验，除坚持公布工分外，又加上公布财务收支、食堂账目、生产进度，成为“社务管理四上墙”。
    在贯彻“四上墙”制度中，各级领导干部对会计人员进行了细致的考察和教育，把食堂、小队的会计中出身好、觉悟高、有一定能力并肯学习的人提拔上来，担任小队、大队的会计，又从社员中选拔了一批有一定文化水平的积极分子，加以培养提高，来补充食堂和小队的会计缺额。这样，全管理区的民主管理制度从根本上得到巩固，面貌焕然一新。公社把这个管理区树立为民主管理的旗帜，组织全社学习。县上也在这里召开现场会议，使这一先进经验在全县普遍推广。


乌鲁木齐第一中学加强思想政治工作　学校领导干部深入教学第一线(1961.01.18)

    本报讯　新疆乌鲁木齐市第一中学党支部书记兼校长高长久同志，坚持深入教学第一线，虚心向教师学习，并通过不断地了解教学实际，加强了党对学校思想政治教育工作和教学业务的领导，使该校教学质量不断提高。
    长期以来，高长久同志每周平均都有三天的时间，深入教研组、课堂、校办工厂和农场，亲自参加听课、劳动，与师生个别交谈，或参与师生的其它活动，在基层发现问题，解决问题。高长久同志深入教学第一线后，首先抓的一项工作，就是了解师生各个时期的工作、学习和思想情况，针对不同思想，有的放矢地宣传和贯彻党的方针政策。
    为了把以农业为基础的思想贯彻到教学中去，本学期一开始，他便亲自组织了为期一周的热爱农业的思想政治教育活动；此后，又和全体师生一道，展开了群众性的讨论，制定支援农业的计划，使该校支援农业的工作出现了自觉、普遍、全面、持久的局面；学校的教学内容，也更加适应于全党全民大办农业的形势。
    在教学工作中，高长久同志也十分重视通过业务实践活动，不断地帮助教师提高思想政治水平和业务水平，使教师们在教学中更充分地发挥主导作用。去年下学期开始时，他发现高中三年级的数学考试成绩较差，便立即深入到教师、学生和年级教研组，调查了解教学质量差的原因。通过一系列的座谈会和个别交谈，把群众的意见归纳起来，进行了分析、研究，发现关键问题在于教师把教学速度和教学质量对立了起来，只注意了高速度，忽视了优质量，因此学生消化不了。针对这种情况，高长久同志便领导全体教师，进一步学习了教学改革的文件，组织教师座谈讨论，使教师们透彻地领会了教学改革的实质，纠正了个别教师在教学中，赶急图快的偏向，教学效果大大提高。高长久同志还十分重视向教师请教，并刻苦学习，发现好的方法，便及时总结推广。有一次，他在听高中三年级的数学课时，发现教师只用很短的时间，精讲二次函数的基本内容，而用更多的时间引导学生进行课堂讨论，使学生的学习情绪既饱满又活跃。下课以后，他马上找学生了解效果，发现学生不仅加深了对函数的理解，而且学会了通过图象研究函数的性质，能够自己导出方程。他便及时地帮助这位教师总结了经验。并在全校教师中大力推广。
    高长久同志理解到要提高教学质量，必须从教和学两方面入手。因此，他在深入教学第一线后，还付出了很大的精力，研究如何充分调动学生的学习积极性。在这方面，他特别重视对学习差的学生的具体帮助，突破薄弱环节，全面提高教学质量。例如八（2）班学生张翼、王霞，过去数理成绩一贯不及格，有的教师甚至对他们失去了信心。高长久同志便对这两个学生的具体情况进行了具体的分析/经过了解，发现他们都是工农子弟，过去上学迟，基础差，现在跟不上课程进度，思想负担很重，所以学习感到吃力。为了对症下药，帮助这一类学生赶上去，他向这个班作了为社会主义建设发愤学习的报告，鼓舞青年树立雄心大志。这个报告，使这两个学生打掉了自卑感，鼓足了勇气，改进了学习方法，数理成绩由一、二十分，猛增到八、九十分，跃居优秀行列。
    由于高长久同志亲临教学第一线，参加教学工作、领导教学工作，使师生们在学习、劳动、思想各方面，都获得了丰收，教学质量也逐年上升。去年，该校曾经作为先进单位出席了全国文教战线的群英会。


建设共同的幸福生活——记新疆乌苏县东风公社民族团结的事迹(1961.02.02)

    本报记者　谈风　王新生

    去年12月上旬的一个早晨，一辆四轮马车载着我们穿过铺满白雪的田野，从新疆乌苏县城来到了多民族的东风人民公社。山脚下，一群群头戴连肩风帽的哈萨克人正在同汉族和维吾尔族兄弟一道，刨开积雪，挖修渠道。积肥队里，打稻场上，不时传来不同民族语言的吆喝声。被人民公社共同利益的纽带联系在一起的汉、哈萨克、维吾尔、回、蒙古等各民族社员，在民族团结的大家庭里，同呼吸，共命运，肩并肩地建设着共同幸福的生活。

    在民族大家庭里
    我们访问的甘河子大队，是东风公社各族社员团结互助、发展生产的一个缩影。这个大队包括三个以哈萨克、维吾尔族社员为主和四个以汉族社员为主的共七个小队，有农民也有牧民。公社化后，各族社员为了发展集体生产，共同劳动，互相帮助，彼此学习，紧紧团结在人民公社这个大家庭里。以汉族为主的二小队和以哈萨克族为主的三小队就是这个大家庭中一对团结互助的模范，被大家称为“兄弟队”。在一个雪后初晴的傍晚，我们见到了三队的队长，他一面给我们倒奶茶，一面热情地谈起“兄弟队”的故事。
    前年三队冬播面积扩大，浇过水后由于人力、畜力不足，一些麦地都要干了，还犁不过来，眼看着有播不上的危险。一天清早，三队党支部书记刚一出门，就远远看到一群汉族社员牵牛、拖犁，向三队最远的待犁麦田走去。原来是二队的社员前来支援来了。事情是这样的：头天在三队讨论两队间红旗竞赛的二队党支部书记杨福才知道三队的困难后，便立刻赶回本队，当晚就召开了社员会，向大家说明三队人力畜力不足，可能完不成冬播任务。汉族社员一听，齐声说：“哈族兄弟的困难就是我们的困难！”纷纷要求参加突击队去支援，十二名年青力壮的社员组成了一个犁地突击队，第二天一早，就赶到了三队。
    三队党支部书记哈斯木当时看到这种情形，心里禁不住一阵激动，亲自带着哈族社员热情地送茶、送饭，到地里慰问。支援队采取换牲口不换人的办法，烟不吸，脚不停，一口气干到了下午三点，直到全犁完了才回去。去年这一块小麦获得了丰收。哈族社员在挥镰割麦时经常回忆起汉族兄弟的情谊。因此，当二队几百亩地麦捆躺在地里不能及时拉回来的时候，他们当即派出了强劳动力，连车带马的运输队，到二队帮助抢运了七天，到了场光地净才回去（两队的支援都按照等价交换原则，事后结算清工分）。

    不同民族的兄弟
    在甘河子大队里，最为社员津津乐道的，是大队党总支书记马凤歧（汉族）副总支书记哈斯木（哈族）之间亲密团结的动人事迹。他们两个人是一对同甘共苦的好战友，团结互助的好模范。公社化以后，马凤歧和哈斯木共同领导着甘河子大队的各族农牧民发展生产，人们称他俩为不同民族的“两兄弟”。
    甘河子大队地不靠河，全靠山水灌田，是个缺水的地方。去年4月间春播用水紧张，扩种的小麦也正值拔节扬花需水时期，眼看着有一部分麦田有浇不上水受旱的危险，两人都为这件事发愁。有一天，哈斯木到地里检查时，发现一块地冬季雪厚仍有雪墒，他想到能不能利用雪墒抢种，省出水，多浇小麦。但出不了苗怎么办？这时，他便想起应该找马凤歧商量，这已成了他多年的习惯。每遇到困难事，两人一商量就会迎刃而解。他骑马到大队把马凤歧找来，两人在地里经过了一番详细检查，同时又请来一些老农共同商量，大家都认为能利用雪墒下种，这样就可以节约大量的水去浇小麦，但是要抢时间。哈斯木和马凤歧都很高兴，当晚就召集了社员进行动员。他俩带头扶犁撒种，各族社员也鼓足了干劲，第二天，六十亩地全部播上了玉米。八天以后嫩绿的幼苗铺满田野，长得又茁壮，又整齐。一百多亩小麦由于浇足了水，长得很旺。社员们都夸奖两个书记的干劲。
    马凤歧和哈斯木在解放前都是贫苦农牧民的儿子。一个十几岁就当长工，一个自幼给牧主当羊倌，都在剥削阶级的压迫下流过悲苦的眼泪。解放后，通过共同的战斗，在党的民族政策光辉照耀下结成了血肉般的兄弟情谊，在一个岗位上手携手地为党和各族社员勤奋地工作。

    友谊水库
    天山雪水流过东风公社的大泉沟，注入由西湖大队汉族社员和头台大队的哈族社员最近合作修成的大泉水库，浇灌着周围两个大队的农田。这个水库恰好座落在西湖和头台的中间，两队之间走亲访友，互相支援生产的社员，走过这里总免不了要立在水坝上看一看，感念着人民公社给他们带来了团结的水库，带来了共同的丰收，带来了两个大队，两个民族社员之间亲密的友谊。
    西湖绝大部分是汉族农民，头台则全部是哈萨克牧民。两村都在大泉沟沿岸，共同引用着大泉沟的水种地。过去由于没有一个蓄水的地方，每年秋冬大量闲水空流到戈壁上，有时还淹了村子。春季枯水期，两村又都要同时灌田播种，水却不够用，经常发生纠纷。合作化后两村都扩大了面积，用水量增加，更是解决了上游顾不了下游。1957年头台种的七百亩稻子因为缺水，就有二百多亩旱死了。
    人民公社化后，两个村成了东风公社的两个大队。这时两个大队的党组织根据群众的要求，经过共同研究，决定在两个大队之间的大泉沟旁一块洼地上，修建一个水库，彻底解决两队的用水问题。这个决定得到了公社党委和县委的积极支持，并且派出了水利人员帮助设计施工。在公社党委的直接领导下，经过两个大队的共同劳动，很快就完工了。
    大泉水库灌溉着两个大队的二万多亩农田，滋润着象征两个民族友谊和幸福的秋苗，现在最后一期扩建工程又开始了，水库的库坝将更加高和巩固，同时两个民族间的友谊也将一天更比一天巩固，一天更比一天加深。


开展“五好社员”活动(1961.04.15)

    新疆霍城县东风公社第四大队开展“五好社员”活动。“五好社员”的标准是：服从领导；积极参加劳动；不误工、旷工；遵守劳动纪律；爱护公共财产，搞好团结。
    开展“五好社员”活动后，各队出勤率普遍达到百分之九十五以上，全队耕畜和工具也使用和保护得很好。


在兄弟院校的帮助下——记新疆大学少数民族教师的成长(1961.06.21)

    夏景凡　姚慈

    在新疆大学，有许多年轻的兄弟民族教师。他们在新疆大学的教师中，已经占了半数，其中有十六个人担任了正副系主任和正副教研室主任的职务。常言说：“十年树木，百年树人”。可是，成立不到十年的新疆大学的本地民族教师已经成长了。
    这些成绩的获得正如新疆大学教务长艾沙同志所说，是同党的关怀和全国许多兄弟院校的热情帮助分不开的。这位维吾尔族的教务长，满怀深情地向我们介绍了全国二十五个高等院校近年来为新疆大学培养本地民族教师的经过。艾沙说：党给我们的条件太好了。只要我们听说哪个学校哪门专业教学搞得好，我们就把需要培养的教师送去进修。比如，我们听说广州中山大学历史系教学搞得好，就把学历史的送去培养；吉林大学物理系教学搞得好，就把物理教师送去培养。清华大学的机械专业、北京师范大学的生化专业、北京大学的文史专业、中国人民大学的社会科学，都是全国闻名的，我们就一批批往那里送。那些学生，送去时，还是很幼稚的青年，回来时，都成了掌握专门知识的大学毕业生；送去时，多半是共青团员，回来时，许多人都参加了共产党。这些青年教师在政治上的进步，专业上的提高，知识上的增长，怎能同兄弟院校的帮助分得开呢！只有生活在伟大的毛泽东时代，生活在伟大的社会主义大家庭里，我国少数民族才能获得这样的幸福！
    这二十五个高等院校，都把培养少数民族教师的工作当作了一项重要的政治任务，都希望边疆兄弟民族的大学尽快地赶上自己的水平。因此，兄弟院校党的组织无微不至地关心和安排兄弟民族青年的学习、生活和思想教育工作；专家、教授都热情地把自己的知识传授给他们；汉族同学也都满腔热情地帮助他们学习。就这样，新疆高等学校的第一代本地民族教师，一批批地成长起来了。
    新疆大学生物化学系副系主任阿巴斯和教研室主任阿不力米提，化工系副系主任阿捷尤夫，都是北京师范大学培养出来的。他们离开新疆去北京师范大学进修的时候，对于汉语只会写自己的名字，只会说“共产党万岁，毛主席万岁”。北京师范大学为了首先帮助他们学会汉语，不管是老师、同学或工人，碰见他们，都要设法教他们几句汉语。教的时候，意思表达不清楚，就用手势，或画图，或找实物，一直到会了为止。在北京师范大学的生物系，著名的生物生理学家汪坤仁教授亲自担任了新疆少数民族同学的培养工作。老教授让他们参加自己的备课实验，参加自己的科学研究活动；课外，还给他们专门辅导。
    新从南京大学进修回来的维吾尔族女教师沙阿达提，现在也开课了。她在南京大学的时候，学校的副校长、著名的有机化学专家高济宇教授亲自负责培养她，并为她开了两门专门化课程。还让她参加了教师的《高分子化学》、《特种有机合成》等尖端化学的科学研究工作。沙阿达提在南京大学的大力培养下，仅在三年半时间内，便以优良成绩学完了五年的课程。回校后很快就能独立开课了。
    机械系的哈萨克族教师吾吉汗，在西北工学院进修的时候，是一个人去的。西北工学院专门成立了培养他的小组，第一学期他听课只能懂一半，第二学期就完全能跟得上了。五年，他学完机械制造及其设备专业的全部课程，去年回到新疆大学，今年就开了机械概论、冷加工课程。
    对新疆大学工科有关专业方面帮助最多的要算清华大学了。清华大学校长曾经说过，新疆大学需要什么，只要他们能办到的，他们都可以办。并表示，新疆大学各系、各教研室如有必要，可直接与清华各系、各教研室联系，直接交换经验和交流资料与教材。现在，新疆大学工科几个系的教学参考资料，大部分都是清华大学寄来的。还有什么比这种关怀，这种爱护更可贵的呢！

（原载《新疆日报》）


夏收工具缺多少？怎样解决？　中共新疆巴楚县阿瓦台公社委员会调查报告(1961.06.30)

    今年我们公社的夏收任务比丰收了的去年还繁重，全社小麦面积比去年扩大了16％，麦苗大都生长良好。公社党委根据“一手抓今天，一手抓明天”、“抓上步，看下步，一环套一环”的领导方法，认为应该早作夏收准备。但是，目前夏收工具到底有多少？够不够用？还缺多少？需要修补多少，添置多少？去年夏收后工具保管得怎样？对这些情况，心中都还没个底。全面检查一下吧，人力有限，又恐怕影响春播工作；而且这种查法只能查个大概数字，不能掌握更具体的情况。因此，采用了深入一点，“解剖麻雀”的方法，从公社有关单位抽调了十一名干部，组成了一个调查组，在第二十大队调查了四天。这四天里，召开过干部会、社员会，也召开过“匠人会”（铁匠、木匠、口袋匠、绳子匠、筛子匠、木杈匠）；检查过各队库房的大农具，也调查过社员私有小农具的情况。摸清了夏收需要各种农具的准确数字，也掌握了工具修制、使用和保管上存在的问题，总结了经验，研究了修制工具的办法，并建立了农具保管制度，为领导夏收准备工作提供了可靠的依据。接受教训　及早准备
    我们开始调查时，就听到干部和社员对夏收工具准备的两种反映：一种是说：应该接受去年的教训，早作准备，不要影响夏收。另一种说：麦熟还有三个月，何必着急，麦出穗了再准备也不晚。这说明干部和社员对夏收工具准备还有不同的认识。这个问题不解决，要想把夏收工具准备好是不可能的。因此，我们召开干部、社员座谈会，认真讨论了去年夏收的经验和教训，一致认为应该早作准备。
    二十大队去年由于工具准备得晚，夏收受了很大影响。全队八百七十五个劳力，二千七百九十二亩小麦，一直割了二十多天才完，打场从7月12日到8月19日才结束。大队长阿不都日依木艾德尔说：去年二、三两个生产队七百多亩麦，合用一个场，只有一个石滚，三个木滚，五个筛子还有三个没有修好，打场推迟了两天。社员们对这件事很有意见。木杈匠吾守阿洪说：“去年木杈做得晚了，杈齿还没干就用，加上柳条子绑的杈头很不结实，打场第三天，五队就有四个木杈坏了。今年早些准备，把工具做得好好的，迎接夏收。”

    缺多少夏收工具？
    这个大队自去年夏收以来工具损坏也较多，共计损坏六百八十八件。
    为什么损坏这么多呢？主要原因有三：（1）三包不彻底，只包了“用工”和“产量”而未包成本；（2）没有建立农具使用和保管制度（包括奖惩制度）；（3）没有专人负责，毁坏无人查究。
    大队和生产队只保管了一小部分夏收农具，其他大部在社员家中或场边放着。社员私有的镰刀等小农具，有一部分挂在墙上，保管得还好；也有一部分放在床底下，生了锈。更严重的问题是备耕时期，有五十户社员把镰刀打成坎土镘，这就使镰刀减少了很多。
    这个大队今年小麦面积是二千七百九十二亩，生长情况：一类苗占45％，二类苗34％，三类苗21％。总劳力八百七十五个，马六十八匹，牛一百零八头。共有十个生产队，计划建十个打麦场，每场平均负担二百七十九亩。
    调查会上，根据往年的经验，结合今年的情况，算出了夏收中各种农具的需要数和缺少数。如镰刀：以约50％劳力投入收割计算，共需四百零七把，现有三百零九把，还缺九十八把；木杈每场应有十五至二十把，共需一百五十把（全队十个场），现有六十三把，还缺八十七把；木：每场应有八至十把，共需九十把，现有五十一把，还缺三十九把……

    老问题新办法
    缺农具的账算出来了，人们心里才亮了。原来夏收农具还差这么多，大队长阿不都日依木艾德尔首先发起愁来：作木杈没牛筋，织口袋缺棉花，造筛子没皮子，打镰刀、修大车缺铁也缺木料，这怎么办？大队召开了一次干部、老农、铁匠、木匠、杈匠、绳子匠、口袋匠、筛子匠会，发动大家出主意，想办法。讨论了一晚上，找出了许多好办法：（1）毛绳加胶水代牛筋。用山羊毛拧成细绳子，用废皮条熬胶，先用毛绳绑好杈头，然后抹胶水，结实耐用。（2）用细红柳条子编成密密的口小底大的筐子，将来好装粮食，大筐子抬，小筐子担，不用棉花织口袋，麦子也能运回家。（3）把死驴皮割成皮条，拧紧，作筛子。（4）废棉花代好棉花。把去年剩下的废花洗一下，煮一下，加工拧绳。（5）修制镰刀缺铁的问题，大队把现有的一百四十二斤铁，全部加工。另外，按质论价收买社员家中的废铁；加工时，在不影响质量的原则下，尽量节约用铁。（6）为了解决木料问题，选好材料，立即砍伐，干了再用；一方面出钱购买社员暂时不用的干木料。
    从这次调查中，我们深深感到：只要发动群众想办法，任何困难，都能克服。

    几个制度
    为了保证夏收工具准备得足，保管得好，使用得久，除了经常对社员进行爱护夏收工具的教育外，还建立了几个制度。
    1、把财务彻底包下去，把农具固定好。
    2、各种农具实行专人使用，专人保管。凡由大队保管员负责保管的大型农机具，生产队领用时，应办好接交验收手续，损坏者负责修理或赔偿。
    3、生产大队组织匠人，分队包干，保证农具修理不出大队，损坏之后，及时修补。
    4、实行定期检查评比制度。三日一次小检查，每周一次大检查。结合检查进行评比，对修制好、管理好、使用好的管理员、社员和匠人，给予表扬或奖励；不好的，酌情给予批评或让其赔偿。

（原载《新疆日报》，略有删节）


南泥湾垦荒部队在天山南部发扬艰苦奋斗传统　塔里木荒原出现粮棉基地　和田县在沙漠中垦荒种麦获得第一个好收成(1961.07.31)

    本报乌鲁木齐30日电　曾经把南泥湾荒原开垦为“陕北江南”的英雄部队，目前正在塔克拉玛干大沙漠北部塔里木河两岸开辟着新的天地。这支英雄部队的战士继承和发扬了艰苦奋斗的光荣传统，已经在塔里木盆地建立了四十五个现代化的国营机械化农场和六个养畜场。今年一年，他们在塔里木河的上游和下游，共种植了一百六十多万亩庄稼。
    开垦塔里木荒原的艰巨的工作是由人民解放军新疆生产建设兵团农业第一师和第二师担任的。这两支部队的前身是抗日战争时期的一二○师三五九旅。他们在1949年新疆解放以后进驻天山南部，模范地执行了毛主席关于军队参加生产建设的指示，自己动手，开发塔里木，生产粮棉油肉。
    开发塔里木最初的六七年间，为了克服物资上的困难，部队节衣缩食、购买生产工具；披荆斩棘、开垦荒地，然后根据边开荒、边生产、边建设、边积累、边扩大的方针，步步向塔里木河两岸深入，在荒凉的原野上，建设起机械化的大农场。
    塔里木是我国最干旱的地区之一，塔里木河横穿塔克拉玛干大沙漠北部。漫长的塔里木河，虽然年径流量在一百亿立方米以上，但绝大部分都集中在夏季，汛期洪水泛滥成灾，平时河水经过沿途大量蒸发渗漏，不仅灌溉缺水，有时下游人畜饮水也发生困难，一直被当地人认为是一条很难驯服的内陆河。这里年降雨量不到一百毫米，而蒸发量却大过降雨量的二十多倍。在征服塔里木荒原的过程中，生产部队进行了规模浩大的水利建设工作。他们除把阿克苏河、叶尔羌河、开都河、孔雀河、塔里木河的河水引进新垦的农田外，还在灌区内兴修了成千上万条渠道，组成渠系纵横的农田灌溉网。其中渠底宽十米到二十米的大渠，连接起来就有八百多里，不仅灌溉农田，还可以通航、发电和发展水产养殖业。
    经过几年辛勤的劳动，塔里木荒原变成了粮棉生产基地。这里粮食、棉花的总产量一年高过一年。如以1953年为100，到1960年，粮食总产量则为264．41％，棉花总产量为380．41％，其他各项农产品也大都是成倍增加。在发展农业的同时，部队的牛羊马骆驼等家畜发展到三十二万多头，鸡鸭鹅等家禽达十六万多只，并营造了成千上万亩防护林。此外，拖拉机修配网、化肥厂、农产品加工厂也有很大的发展。
    随着生产的发展，这里建立了培养高、中级技术干部的农垦大学和农牧科学研究所。
    南泥湾时代的生产能手，绝大部分是开发塔里木的骨干力量。他们不仅把过去革命时代的优良传统传给了新一代的荒地建设者，并且亲自带头，建立一个又一个新的农场。南泥湾时代在金盆湾生产的老模范王金山，从新疆解放以来，已先后率领战士建立过四个农场，每当一个新场投入生产、走上轨道以后，他就又踏上征途，去执行新的建场任务。
    新华社乌鲁木齐29日电新疆和田县六个人民公社在塔克拉玛干大沙漠中的玉龙喀什河两岸建立垦区，扩大绿洲，获得了第一个夏季的好收成。现在，总面积达三万亩的冬小麦已收割完毕，正陆续脱粒入仓。
    和田县人民向塔克拉玛干要粮的初步胜利，是在和风沙干旱进行顽强斗争中获得的。荒地开垦出来以后，距河床较近的，由于地下水位高，常常泛碱，种子难以破土出苗；而邻近沙漠的荒地，又不时受到风沙或干旱的威逼。为了克服这些困难，各人民公社党委书记和社长深入到垦区各生产队，同社员座谈、试验，慢慢摸索出了一套突破难关的门径。盐碱较重的土地，除深挖排碱沟外，冬天就引灌冬水，让碱粉溶解在水内并凝结成冰，然后打碎背走。春夏季节，一面勤扫碱，一面从河边运来细沙压碱。这些办法都收到了很好的效果。
    社员们还发挥集体智慧，利用沙梁圈成七座中型水库，夏天引蓄玉龙喀什河的洪水，到缺水季节放水抗旱。随着垦荒经验的积累，社员们合理保留了天然的胡杨林，作为垦区防风防沙的屏障，抵御淹没土地的风沙。在没有树林的地方，便砍来红柳、野麻等枝条杂草，埋在地埂垅行，形成一道道防沙障。深入沙漠二百多里的烽火公社垦区，冬麦连播四次，都曾被狂风吹去，后来建起了这种防风篱笆，茁壮的麦苗终究长出了地面。


为攻读各种专业知识提供语言工具　新疆师范学院帮助民族师生学汉语(1961.08.03)

    汉族教师积极钻研民族语言，与民族教师直接交流经验，共同提高教学质量
    本报乌鲁木齐2日电　新疆师范学院根据少数民族师生多、教学参考材料不足的特点，从解决语言工具入手，克服教学中的困难，使教学质量不断提高。
    新疆师范学院，是一所多民族的高等师范学校。民族教师占全校教师的二分之一。而且这些民族教师，大多数都是近几年才从本地高等学校毕业的青年，教学经验比较缺乏。加上目前翻译成少数民族文字的教材及参考资料比较少，语言的隔阂，影响了教学质量的提高。院党委为了使各门课程都能按教学计划进行，保证学生能学好，便集中力量解决语言工具问题。
    这个学院解决语言工具的第一个作法，是有计划地组织少数民族教师学习汉语，以便取得汉族教师的帮助，并提高阅读汉文教学参考材料的能力。学习的方法，主要采取脱产轮训和在职学习两种。学校一方面开办进修班，让民族教师轮流脱产半年到一年进修汉语；另一方面，各系结合专业进修，以教研组为单位组织业余学习。经过两年来的汉语学习，许多民族教师不仅能阅读汉文书籍，吸取内地各大学的先进教学经验和科学研究成果，并能直接接受汉族教师的帮助，进行备课和研究疑难问题。现在数理系物理教研组有民族教师七人，一般都能看懂汉文参考书。民族教师在提高汉语水平的基础上，专业水平也随着有了提高。
    第二，组织学生学习汉语。从1959年起，院党委就规定凡入学的新生，第一年专学汉语；第二年除了仍安排一定汉语课时，继续巩固、提高外，同时用汉语直接开专业课。1959年前入学的在校学生，主要采取专业学习与汉语学习同时进行的办法。由于汉语学习解决了专业学习上的实际问题，学生的学习自觉性很高。许多人自制了随身携带的“小字典”，利用散步和饭前饭后的零星时间学习汉语，并和汉族班同学交朋友，经常练习会话。学校为了便于学生学习汉语，还组织力量编纂了汉语词汇。
    此外，学校汉族教师为了提高教学质量，也学习了民族语言。现在许多汉族教师，已能用维语和民族教师作简单会话。他们常常用两种语言互相补充来说明问题，表达思想，帮助民族教师备课和提高专业知识水平。这样民族教师和汉族教师，便可以随时交流经验、研究教学上的疑难问题。数理系哈萨克族教师阿克山巴依，和同宿舍的汉族教师成了知心朋友，经常得到汉族教师的帮助，两年内已从不懂汉语到能阅读汉文高等教材，独立讲授高等代数、线性规划等课程。


新疆　内蒙古少数民族妇女干部迅速成长　在党的培养下她们参加了各种工作承担着各种社会义务(1962.03.06)

    据新华社乌鲁木齐5日电　新疆维吾尔自治区各少数民族解放后成长起大批妇女干部。目前全区的区级以上女干部，包括维吾尔、哈萨克、蒙古、回、乌孜别克、锡伯、塔吉克等十多个少数民族的女干部，占干部总数的40％左右，此外，农村人民公社中还有许多不脱离生产的少数民族妇女，担任着生产队长等职务。在自治区的各级妇联组织中，少数民族女干部占80％左右。
    新疆少数民族妇女在解放前所受到的家庭束缚和社会歧视是很严重的，除教育工作等极为有限的职业外，绝大多数社会工作都对她们紧闭着大门。现在，各少数民族妇女不仅和男子同样承担着各种社会义务，有些还被选为人民代表，或者担负着国家行政机关及其他部门的领导工作。在全国人民代表大会中，新疆有三名维吾尔族女代表；在自治区人民代表大会中，各少数民族的女代表共有五十二人。县一级的人民代表大会中，少数民族妇女代表一般都占20％左右。
    在自治区的各少数民族妇女干部中，有副专员、县长、经济工作人员，解放后还培养出一批科学工作者、医生以及演员等。现在北京中共中央高级党校学习的布尼亚孜沙里（维族），是南疆叶城县一家贫农的女儿，解放前她被地主霸占作妾，解放后人民法院帮助她解除了不合法的婚姻关系，参加了当地农村的基层工作，并在工作中努力学习，逐渐由文盲成为识字的人。现任新疆师范学院生物化学系副主任的阿衣夏·依木诺娃（维族），是1956年从北京师范大学毕业后，回新疆参加教育工作的。这些情况表明，新疆解放后各少数民族妇女的政治、经济地位有了根本的变化，文化水平也在逐步提高。
    据新华社呼和浩特5日电　内蒙古自治区已培养出四千四百多名少数民族妇女干部，占全区妇女干部总数的六分之一强。
    这四千多名妇女干部，包括蒙古、达斡［wò］尔、回、满、朝鲜、鄂温克、鄂伦春等少数民族。其中有一百多人担任着旗（县）党委书记、副旗（县）长、公社党委书记和公社正副社长等职务，有五百多人在公社、生产大队担任各项领导工作。
    解放后，在党的关怀、培养下，全区各少数民族妇女干部成长很快。知识分子出身的蒙古族妇女乌云毕力格，几年来一直担任着副旗长的工作，由于她作风艰苦朴素、联系群众，受到群众拥护，现在已被提拔为中共科尔沁［qìn］右翼前旗委员会书记。锡林郭勒草原上的牧民妇女那布其，解放前父亲是王爷的奴隶，家庭贫困，解放后她积极参加劳动，带头组织互助组、农业社、人民公社，政治上提高很快，现在已是公社党委书记。
    在内蒙古自治区的一些少数民族妇女中，还涌现出一批工程师、医师等专业技术人材。


新疆少数民族话剧学员汇报演出(1962.07.26)

    北京中央戏剧学院为新疆培养的第一批维吾尔、哈萨克等少数民族话剧学员，正在乌鲁木齐人民剧场作为期半月的假期汇报演出。演出的第一天，中共新疆维吾尔自治区党委第一书记王恩茂、自治区主席赛福鼎和各界人士观看了学员们演出的童话剧“马兰花”。
    这批学员共三十二人，绝大部分是农牧民子弟。他们原来都喜爱和擅长本民族舞蹈。一九五八年被选送到北京中央戏剧学院表演系专门设立的民族班学习。三年来，这些青年演员在中央戏剧学院汉族教师培养下，都已掌握了一些基本的戏剧理论和表演技巧，能用维吾尔语和汉语演出二十多个剧本片断。这次演出的还有描写南疆阿克苏多浪河一带维族人民反抗地主斗争的“多浪河边”以及“暴风骤雨”、“保尔·柯察金”等独幕剧和多幕剧的片断。


新疆八一农学院毕业生扎根农牧场(1962.08.11)

    十年来，已有五千多名学生参加农牧业建设，成为发展生产的一支技术力量
    据新华社乌鲁木齐10日电　在新疆维吾尔自治区的许多农村和生产建设兵团的一些农、牧场里，现在都有新疆八一农学院的毕业生在工作。
    到今年为止，这个学院十年来已经为自治区培养出五千多名农牧业建设人才，成为发展新疆农牧业生产的一支技术力量。尽管新疆的自然条件复杂，这些毕业生的工作环境和书本知识差别很大，但是他们大都能深入实际，努力工作。水利系学生萧绍云毕业后被分配在玛纳斯河流域从事水利工程勘察设计工作，这条坡度大、水流急、横漫戈壁的雪水河，给他带来许多困难，几年来，他刻苦钻研，创造出一套在戈壁上兴修水利的土坝设计，并获得激流分水、闸门建设的经验。林学系女学生王孝英1956年毕业后被分配到风沙较多的北疆地区工作，现在已经是一个优秀的造林队长。被分配到阿勒泰专区福海县从事兽医工作的刘敞，不顾冬季阿尔泰山区的风雪严寒，经常流动为牲畜看病，帮助当地培养民族兽医，在偏僻的山区，他还兼为牧民看病，深受哈萨克牧民们的喜爱。解放前，阿尔泰山区没有一个具有专门知识的兽医，这几年，从八一农学院分配到这里来的高级畜牧兽医人员就有二十多人。
    新疆八一农学院是1952年8月1日成立的。原先由新疆生产建设兵团领导。1957年学校由自治区接办后，招收了维吾尔、哈萨克、回、蒙古等少数民族高中毕业生。到目前为止，这所学校已设立农学、林学、畜牧、兽医、水利、农业经济、农业机械等七个专业，有一千二百多名学生，其中少数民族学生有三百五十多人。


库那司五大队党支部书记卡吾力托卡热爱集体　辛勤带领社员改变穷困面貌(1962.08.24)

    谈风　曲明

    据新华社乌鲁木齐23日电　本社记者谈风、新疆日报记者曲明报道：不久以前，新疆库车县阿拉哈格公社库那司五大队举行了授奖大会，许多优秀的社员和干部都受到了奖励。但是，社员们发现，大会宣布的受奖人名单中，没有卡吾力托卡的名字，大家都感到奇怪：“为什么没选上卡吾力托卡？”
    卡吾力托卡是大队的中共支部书记。原来，各小队在分别评选优秀社员和干部的时候，就有人选过他，但是他坚决不同意把自己的名字写到受奖的名单上。参加授奖大会的人们了解这一情况后，都主张把卡吾力托卡选上。女社员阿衣吐汗在会上激动地站起来说，卡吾力托卡领导大家由穷变富，必须选上他！大会接受了社员们的要求，把卡吾力托卡列入了受奖名单。
    这个大队过去是有名的困难队，耕地少，又缺水，1957年全年生产的粮食只够全大队吃半年，1958年春天不得不到外地买粮。到了1961年，大队耕地面积扩大了一千多亩，粮食产量从1957年的二十二万多斤增加到一百二十多万斤，社员收入成倍地增长。这些成绩的取得，有卡吾力托卡的一份功劳。
    1958年，卡吾力托卡被选为高级社主任，他决心带领社员，改变穷困面貌。他经常思考着一个问题：全社八百多人，只有三十多亩稻田，有没有办法扩大耕地面积呢？
    有一次，在离村二十多里外的地方，他看到一片荒草湖，虽然有些盐碱化，但是可以种水稻。他同干部和社员商量，大家都同意把这片草滩开为稻田。在春寒未退的3月，他就领着一百多名社员来到草湖，开出四百多亩荒地。到了播种的时候，为了抢时间，他带头掮着行李来到荒滩上，白天和社员一起犁地播种，夜晚露宿在渠口子上，巡查田埂，防止跑水。整整半个月，他睡在荒地，吃在荒地，直到禾苗已经出齐才离开。在人民公社建立的头一年，由于扩大了耕地面积，提高了单位面积产量，粮食产量增加了一倍多，初步扭转了缺粮局面。
    在大队所在的阿合纳木地区，有四百多亩距离村子较远的地，这里的渠道紧贴干沙河，由于土质松软，受河水冲刷，年年都要垮渠跑水，庄稼不能按时浇灌，加上土地不平，浇水不匀，平均亩产量只有几十斤。卡吾力托卡又同社员们商量，找到改造这片土地的办法，并建议队委会考虑采用。他们一方面把渠道改修在远离干沙河的地方，防止垮渠漏水，同时把土地平整为三级梯田，分别开渠浇水。去年秋天，这块地里的玉米得到了亩产三百多斤的好收成。今年这里的玉米长得又比较好。
    卡吾力托卡经常和社员们一起劳动，一年四季农具不离手。田间管理时，他扛上砍土镘；收割季节，腰里带着镰刀；早晨天不明出门，不走大路走田间，一边检查一边和社员一起干活。每年放水灌田的时候，人们经常看到卡吾力托卡扛着砍土镘沿渠巡查。有一次，正是春灌紧张的时候，他发现渠道开了一米左右的口子，便马上跳到水中抢堵。当社员赶来时，口子已经堵住了。大家看到卡吾力托卡这样爱惜水，都非常感动，同他一起把已经流到大路上的水舀起来浇地。
    卡吾力托卡遇事依靠群众，在生产问题上十分尊重老农的意见。今年，这里遇到干旱。6月中旬，正是各项作物争水的季节，全大队有四百多亩水稻要播种，一千多亩早玉米要浇头遍水，一百三十多亩中玉米要播种，但是水不够用。卡吾力托卡和干部们召开了老农座谈会研究办法。老农阿不都卡衣木说：“应该把庄稼排个队，水稻播种最迟不能过6月25日，要早灌水；中玉米能播到7月5日，可晚一步；一千多亩早玉米，要看墒情，旱的先浇，墒好的推迟几天不要紧，这样就可照顾过来了。”会后，干部们又和老农一起察看了早玉米的墒情，其中有五百亩墒情较好，可以推迟浇水时间，腾出水来先浇其余的受旱地，争水的问题就这样得到合理解决了。卡吾力托卡还非常关心社员的生活，谁家大人病了，谁家小孩缺奶，他总是亲自到社员家里探问，帮助解决，社员称赞他是“知心人”。
    出生于雇农家庭的卡吾力托卡，九岁就给地主放羊，后来又给地主当了九年的长工。解放后，他热爱集体，密切联系群众，勤勤恳恳地工作，曾被评为全县的优秀党员。


新疆少数民族干部大批成长(1962.10.25)

    十一万一千五百多名民族干部，正跟汉族干部一起，团结各族人民，加强祖国边疆建设工作
    新华社乌鲁木齐24日电　新疆维吾尔自治区的少数民族干部大批成长起来。现在，全区已经有包括十多个民族的十一万一千五百多名各行各业的民族干部，他们正和汉族干部一起，团结全区各族人民，加强祖国边疆的建设。
    目前，新疆少数民族干部的数量，比1955年自治区成立时增长一倍多，比1949年新疆解放时增长四十倍以上。各少数民族干部中，有一部分担任了自治区、专区、自治州和县级领导工作，另一部分成为农村、牧区人民公社和厂矿企业的领导骨干。这些干部和各族人民有着密切的联系，熟悉本地区本民族的情况，是党在新疆地区进行各项工作的一支重要力量。许多少数民族干部在党的领导和汉族干部的帮助下，刻苦努力，政治觉悟和工作能力有了很大提高。现在全自治区已有四万二千多名少数民族干部参加了中国共产党。解放前祖祖辈辈给地主当佃户的维吾尔族农民铁木尔，解放后积极参加党领导的各项运动，土地改革时加入了共产党，后来党组织送他到中央民族学院学习，加上汉族老干部的帮助，他的阶级觉悟和工作能力得到提高，先后担任村长、乡长、县长等职务，现在是中共托克逊县委的第一书记。类似铁木尔这样的干部，在自治区各地还有很多。
    自治区各级党组织还采取各种方法，积极培养少数民族专业干部。到目前为止，仅从自治区高等学校培养出来的少数民族各种专业人材就有三千多人，他们已成为医生、教师、科学技术工作者和文艺工作者。解放前，全新疆只有十八名医生，现在经过大学医科和中级卫生学校培养出来的少数民族医生、医士等就有三千多人。在新疆大学的五百一十七名助教以上的教学人员中，有二百二十名是少数民族干部。他们中有的担任系主任，有的担任教研组组长。政教系副系主任阿马努拉，原是维吾尔族的一个贫民的儿子，1953年在新疆学院毕业后，被送到北京中国人民大学马列主义研究班当研究生，1957年毕业后回新疆大学任教，由于他认真负责，刻苦钻研，进步很快，现在已担任了讲师工作，并且加入了中国共产党。一些过去被剥削阶级视为愚蠢的少数民族农牧子弟，在党的培养下，充分发挥了他们的聪明才智。维吾尔族青年作家郝斯力汗、青年舞蹈家阿依吐拉等人，都是解放后成长起来的，他们的作品和演出，得到人们的好评。新疆许多厂矿企业，通过师傅带徒弟、业余学习和派到内地有关单位学习等办法，培养出一批工农出身的少数民族厂长、车间主任和技术员。在有着现代化设备的和田缫丝厂里，少数民族的技术员占全厂技术员的28％。这个厂的技术员古扎尔汗原来是个牧羊姑娘，1953年被派往苏州缫丝厂学习，回厂后又得到汉族技术员的热心帮助，技术进步较快，现在经常给厂内工人上技术课。
    自治区各级党组织十分重视帮助少数民族干部提高政治、文化水平和实际工作能力，解决他们的特殊困难。全自治区县以上各级党组织，都举办了党校和干部学校，解放以来，这些学校共培养训练干部二十九万多人次，其中少数民族干部近二十万人次。为了加速培养本地民族专业干部，自治区除建立了工业、农业、医学等高等院校和中等专业学校外，每年还选派相当数量的民族学生、干部、工人到内地的高等院校和工厂去学习。


解放后十多年各族人民辛勤努力　乌鲁木齐经济文化建设显著发展(1963.02.02)

    据新华社乌鲁木齐一日电新疆维吾尔自治区首府乌鲁木齐市——古代准噶尔语称为“优美的牧场”，经过解放后十多年的建设，已经成为一座崭新的社会主义城市。
    一九四九年解放时，全市只有八万多人，大部分人口挤住在狭窄破烂的旧城圈里。全市除了几幢楼房外，都是低矮的泥顶土屋。平常街上尘土飞扬，每当融雪下雨时，又是满街泥泞，连马拉大车都没法走。那时，全市不满两千盏电灯，几家剧院多系破旧的客栈庙宇改建而成。现在，全市主要街道都已经过翻修、拓宽，铺上了柏油路面，修建了下水道，并在两旁栽植了林木，另一些街道也都修成碎石路面，新建的自来水厂也已开始供水，许多主要街道的十字路口筑有街心花坛。乌鲁木齐市区已从乌鲁木齐河东岸向西岸扩展。在从前的戈壁上建起了新工厂、学校、商店和医院。乌鲁木齐河上一座钢筋混凝土大桥，把新旧两个市区连成一体。现在乌鲁木齐的市区面积，比解放时扩大了十倍，十几年新增的各项建筑物面积差不多等于原来三个半乌鲁木齐那么大，市区人口也增到四十多万。
    乌鲁木齐是一个多民族的城市，各族居民相亲相爱，团结互助。解放前，一道城墙把居住着十三个民族的城市划为两个世界，维吾尔、哈萨克等居民住在城外，汉族、满族住在城里，彼此隔阂，很少来往。可是今天，社会主义制度把各族人民结为亲兄弟，永远也看不到民族隔离的痕迹了。在崭新的建筑群里，人们看到许多维吾尔族形式的建筑物。每一幢新建筑物的大门上，都有用维吾尔、汉两种文字书写的牌子；剧院里，有用当地各种民族语言演出的电影和戏剧；在邮电局，可用当地各种民族文字拍发电报；新疆日报和自治区广播电台，都用维吾尔、汉、哈萨克、蒙古四种民族的文字和语言进行出版和广播。维吾尔语和汉语成为这里的两种通用语言。
    仅仅十多年，乌鲁木齐已经由纯消费城市变成了工业城市。解放前这里没有一个像样的工厂，工业品都得由别处运来。当时仅有的一座电厂，发电能力只有三百瓩。现在，这里已有钢铁、电力、煤炭、机械制造、水泥、木材、纺织印染、搪瓷、皮鞋、食品等工业。特别是近几年工业总产值平均每年增长百分之五十三，比第一个五年计划期间每年的平均增长数高出一倍多。生产资料的生产比重也由一九五七年的百分之三十三上升到百分之五十九；在主要产品上还增加了电动机、金属切削机床以及搪瓷、火柴、灯泡、机制纸、热水瓶等轻工业产品。全市职工已由解放前的八百多人增加到五万多人。特别是少数民族工人增加得更快。有些少数民族工人现在担任了厂长、工厂党委书记、工程师、技术员、车间主任、党支部书记等职务。在十月拖拉机厂的配件车间，就有维吾尔、汉、哈萨克、回、乌孜别克五个民族的男女工人，正在为支援农业共同生产着各种各样的拖拉机配件。车间工会副主席、组长西特阿赫曼脱从前是南疆农村的一个孤儿，自一九五二年来厂后，由于得到工厂的培养和汉族师傅的帮助，现在已经达到了五级车工的技术水平。
    乌鲁木齐的文教卫生事业也发展得很快。解放前，这里绝大部分劳动人民的子弟没有上学的机会，市内仅有的一所新疆学院，学生不到三百人，而少数民族学生只有十七人。现在，新疆大学就有一千八百多名学生，其中少数民族学生几乎占三分之二，包括了新疆所有的民族，并且大部分是农牧民的子弟。解放以来，仅仅从这个大学毕业的少数民族学生就有三千七百多人，占这个大学解放以来全部毕业生总数的百分之八十。此外，这里还有农学院、医学院、矿冶学院等高等学校以及工业交通、财贸、医药、师范、艺术等中等专业学校。解放前，这里只有几家设备简陋的医院和私人诊所，现在综合性、专业性医院和门诊部已经发展到一百二十七所，病床比解放时增加了二十倍，医务人员增加了十倍。


各族人民高举三面红旗贯彻民族政策　新疆生产建设取得重大成就　赛福鼎在自治区二届三次人代会上作工作报告(1963.04.16)

    据新华社乌鲁木齐十五日电　新疆维吾尔自治区第二届人民代表大会第三次会议在四月三日到十一日举行。出席这次会议的有维吾尔、哈萨克、汉、回、蒙古、柯尔克孜、塔吉克、锡伯等十多个民族的代表二百七十八人。
    自治区主席赛福鼎在会上作了自治区人民委员会工作报告。他说，在一九五八年到一九六二年的第二个五年计划建设时期，自治区各族人民贯彻执行了党的社会主义建设总路线和民族政策，取得了具有历史意义的伟大胜利。一九五八年全区实现了人民公社化，从一九五八年起又开始了大跃进，全区的工农业生产和文教、卫生事业都获得了空前的发展。最近几年自治区遭受的自然灾害虽然比较严重，但粮食产量和牲畜头数仍有较大增加。同第一个五年计划时期相比，第二个五年计划时期每年粮食的平均产量增加百分之十三点二，棉花产量增加百分之二十六点六，牲畜存栏头数增加百分之十八。地方国营农牧场和军垦农牧场的数量也有进一步的发展，特别是人民解放军生产建设兵团的农业生产获得了很大发展，他们在自治区的农牧业生产和整个社会主义建设中起了巨大作用。
    赛福鼎说，在工业生产方面，重工业、轻工业、原料、材料工业和机械制造工业等工业部门都有很大发展。一九六二年全区超额完成了工业总产值计划。工业支援农业的力量也大大增强了。工业为农业提供了大量的钢材、水泥、机引农具、马拉畜力农具。在最近几年间还修建了大中小型水库一百八十八座和大批排灌工程，增加了很多排灌机械，拖拉机增加了三千九百多标准台，造林八十八万多亩。这些建设成就，为今后自治区国民经济的进一步发展打下了坚实的基础。
    赛福鼎指出，自治区一九六三年的工作任务，就是要坚决贯彻执行党的八届十中全会的精神，继续高举总路线、大跃进、人民公社三面红旗，坚决贯彻执行以农业为基础、以工业为主导的发展国民经济的总方针，坚决贯彻执行中央关于进一步巩固人民公社集体经济、发展农业生产的决定，努力增产节约，争取各项社会主义建设事业获得新的发展。
    自治区财政厅厅长刘子谟在会上就自治区的财政问题作了报告。各族人民代表对这些报告进行了热烈的讨论。


伊犁河谷巨变(1963.09.20)

    程坤　宋政厚

    被称为“新疆粮仓”的伊犁河两岸农村的面貌，近几年来发生了巨变。聚居在这里的十三个民族的农民，依靠人民公社的强大威力，亲密团结，奋发图强，创造了前所未有的新生活。
    富饶的伊犁河谷，在新疆维吾尔自治区西部，靠近国境线。伊犁河在我国境内长约一百四十公里，沿河两岸地势平坦，土地肥沃，所谓“新疆好地方，富饶数伊犁”，就是指的这片沃土。
    记者最近在伊宁县、伊宁市、绥定和国境线上的霍城，访问过十个农村人民公社，同维吾尔、哈萨克、汉、回、锡伯、乌孜别克等十三个民族的许多社员谈了话，到他们家里去做客，各族社员用新鲜的瓜果和丰盛的奶食品热情招待我们，他们兴奋地告诉记者说，一九五八年以来，这里的各族农民高举人民公社的旗帜，团结互助，使得集体生产有了蓬勃的发展。这个地区各人民公社已经把解放前的一百万亩左右的水地发展到三百多万亩，粮食和其他生产都有成倍的增长。今年这个地区除六十多万亩旱地小麦受到干旱以外，三百多万亩水地的庄稼普遍生长良好，可以肯定粮食产量将比去年有较多的增长。社员们还告诉记者说，合作化前，伊犁河谷农村的主要生产工具是砍土镘和土犁。建立人民公社以后，这里的二十九个农村人民公社已经有了一百五十多台拖拉机和一万多部双轮双铧犁，播种有马拉播种机，收割有马拉收割机，砍土镘变成了生产的辅助工具。这种变化，标志着伊犁地区农村生产力的飞跃发展，是有重大意义的一件事。
    从七月下旬开始，记者在伊犁河谷四十多天的访问中，各民族社员丰裕的新生活给我们留下了深刻的印象。在从伊宁县到霍城的途中，我们经常被一些维吾尔族或乌孜别克族社员邀进家里，主人先从葡萄架上摘下几串葡萄，又从果树上摘下一大盘苹果，然后端上奶茶。记者在接受了兄弟民族农民们这种不能拒绝的盛情款待以后，就被主人领着去看庄稼和瓜地。在瓜地里，看瓜老人抱来上等好瓜，热情招待我们。可以毫不夸大地说，这里农村的情景到处都是如此的亲切而美妙。
    据了解，这个地区的农村人民公社都是由多民族组成的。在一个公社内，少则五六个民族，多则十几个民族。这里的公社社员谈到，解放以后，各民族农民团结得像亲兄弟一样，过去各民族互相歧视的现象现在已经消除了。伊宁县红星人民公社五道桥大队水利委员、七十多岁的维吾尔族老人说，解放前，各族农民常为争水互相打得头破血流。现在，河上游的农民给下游农民“让水”，上下游之争的现象早已消除了，团结互助已经成为新的风气，新的美德。记者访问霍城县清水人民公社的时候，当地正发生旱情，河上游四个大队的玉米地正需要浇水，可是这四个大队却把几道渠水集中地让给河下游的五大队浇地。公社的水利委员解释说，他们所以这样做，是得到上游四个大队的社员一致同意的。因为下游五大队的秋粮眼看就要旱死了，几个大队把水让给五大队浇五六天，然后再浇自己的地，庄稼不会受多大影响。水利委员还说，要是在解放以前，这种事情是根本不会有的。
    现在，伊犁河两岸农村到处是喜庆丰收和生产繁忙的景象。记者看到这一带农村的红旗竞赛运动搞得热火朝天，在几千个打谷场上，社员们欢欣鼓舞地参加集体劳动。许多收打工作成绩好的谷场上，高高飘扬着红旗。这些日子由于人们都到田间工作，一些老年妇女负责看管各家的孩子，她们把孩子带到果园里做游戏，这使得许多丰收的果园里欢声四起，倍增喜悦欢乐的气氛。
    在靠近国境线的霍城县东风公社，那里热气腾腾，田野里忙碌异常，在许多打谷场上，生产队的麦捆堆像小山那样高。公社主任阿不都哈乃克（维吾尔族）十分得意地带领我们去看生产队的玉米地。今年，伊犁河谷秋庄稼普遍比夏庄稼长得好，这个公社的玉米更是秸高穗长，一片丰收景象。公社主任介绍说，从前，这里虽然紧靠霍尔果斯河，但非常缺水，庄稼长不好。一九五八年，公社动员了几百个强壮劳动力，苦干了一个冬天，修成一条长达九公里的渠道，引霍尔果斯河水浇地，从此年年保种保收，大家把这条渠叫幸福渠。
    伊犁河谷农村各族人民日益富裕的幸福生活，给记者留下深刻的印象。这里的每个公社都设有供销社，每个大队都设有日用品门市部，商品的品种很多。每逢社员休息那天，门市部的热闹情景和城市商店不差多少。更令人注目的是近几年来，农村修新房的人日渐增多。伊宁县红星人民公社波斯坦大队有五百四十八户，从一九六一年以来，已有一百来户搬进了新居，现在还有很多社员在继续修建新房。这里的房屋旁边都有园子，园里种十几株苹果，房前搭有葡萄架，环境十分雅致而美观。许多村子的新房整整齐齐地排成一长列，构成了新的街道。绥定县十月人民公社双渠大队，解放前是个远近闻名的“叫花子村”，当时有百分之六十的人依靠讨饭糊口。最近三四年来，这些解放前的“叫花子”纷纷搬进了新居。伊犁河北岸的吐鲁番圩孜，居住着五个民族，四百九十户人家，解放前有四百户人家给地主扛活，一百八十二户没房没地。现在，家家都有房屋、奶牛、果园、葡萄架。去年一年社员们盖了一百八十四间新房，买了二百九十九只钟表。过去穷得只有两个泥碗和两个破枕头的买肉甫，现在他的新居里陈放着留声机、自鸣钟、地毡和壁毯。许多少数民族社员家里有几头奶牛。“母牛下母牛，三年下五头”，吐鲁番圩孜大队一九五四年还只有四百头奶牛，现在已有一千六百头，今年下的几百头小牛还不在其内。这一带少数民族社员的主要食品是奶、茶、饟（一种薄薄的白面饼）、油、肉。前三项是天天要吃的。国家向少数民族人民充分供应茶叶，粮食很充裕，集体和自留畜都发展很快，现在加上奶牛成群，喝不完的牛奶便制成奶油，生活真是越来越丰裕。各族人民怀着由衷的感情对我们说：没有党和毛主席的领导，伊犁地区各族人民是不会有今天的。


新疆水利建设成就辉煌(1963.10.20)

    全区对旧渠系作了大规模改建，同时积极开辟新灌区，修建大小水库二百多座，使农田灌溉面积比解放前扩大一点八倍，广大牧区初步建起一批饲料饲草基地。由于水利工程发挥了巨大抗旱威力，一九六○年到一九六二年三年的粮食平均产量比一九五七年增加了百分之二十三。今年夏粮获得好收成，秋熟作物也胜过往年。
    新华社乌鲁木齐电 新疆维吾尔自治区各族人民几年来，在党和人民政府领导下，依靠集体力量，不屈不挠地坚持兴修水利，向干旱作斗争，取得了辉煌成就。现在全区农田灌溉面积比解放前扩大一点八倍，农业生产稳定上升，农村面貌起了深刻变化。
    一九六○年以来，自治区遭到连续三年少见的干旱，各地兴修的水利工程受到严峻考验，发挥了巨大威力。干旱特别严重的一九六二年，各地河流春季水量比往年减少百分之三十左右，但是由于历年修建的水利工程发挥效益，加上计划用水，全区实际灌溉面积比过去任何一年都大，各种农作物仍然获得丰收。这三年全区粮食的平均产量比一九五七年增加百分之二十三，比解放初增加百分之八十七。今年各地又有一批新建水利工程发挥效益，雨水也比较均匀，全区夏粮获得好收成，秋熟作物也胜过往年。目前，广大农村到处都呈现出一派欢乐的景象。
    新疆地处亚洲腹部，年平均降雨量只有一百多毫米，而蒸发量却大于降雨量二十几倍，绝大部分农田依靠引雪水和地下水灌溉。而且境内山高河陡，冬春季河水小，夏季山洪泛滥。各灌溉区农田距水源较远，引水渠道经过戈壁地带，渗漏、蒸发量高达百分之六十到百分之七十。解放后，特别是公社化以后，各族人民在党的领导下，依靠集体力量和国家支援，对旧渠系作了大规模改建，同时积极开辟新灌区，修建新的水利工程。经过持续不断的斗争，现在全区能灌溉五万亩到一百万亩的干渠，已经由解放前的六十多条增加到一百六十多条，引水能力比解放前增加两倍半左右；其中用卵石砌成或用混凝土砌的防渗渠道，引水能力占所有渠道总引水能力的一半以上。输水能力和水的利用率比原来提高一倍左右。仅减少渗漏一项，就增加水量二十多亿立方米，可灌溉耕地二百多万亩。在这同时，各地还修建起二百多座大小水库，蓄水量达二十三亿立方米，比解放前多四十七倍。
    在发展水利建设征服荒漠的事业中，中国人民解放军新疆生产建设兵团，担负了在塔里木和准噶尔荒原开辟新灌区的光荣任务。从一九五○年起，他们战胜了严寒酷暑等重重困难，在渺无人烟的荒原上修建起引水干渠和各种渠道总长达四万三千公里，灌溉面积相当于全自治区解放初期灌溉面积的一半以上，建立起一百四十多个自流灌溉的大型机械化农场。生产部队引来的大量雪水和地下水，除了灌溉农场土地以外，还供应给各族人民，保证了农牧业生产稳定上升。现在，生产建设兵团所在的灌区，有很多千百年来被人们认为不可驯服的河流，已经得到很好的治理。从天山北坡流入准噶尔盆地的玛纳斯河，是北疆大河之一。由于河床陡、多砂砾，涸水期河水潜入地下，无法利用，山洪暴发时又常常泛滥成灾，到解放初玛纳斯河上游仅有四十多万亩耕地。从一九五○年起经生产部队逐步治理，现在奔腾咆哮的河水被驯服地引向新建起的大小渠道。与玛纳斯河平行的六条小河，也修起了一批混凝土、卵石渠道和节制工程，形成七个较完整的大型自流灌溉区，耕地面积比解放前扩大十一倍多。现在，在昔日黄沙莽莽，异常干旱的塔里木盆地和准噶尔盆地边沿广大地区，已经出现一片片渠道纵横、林带围绕的新绿洲。
    解放前，新疆广大牧区水利工程极少，牧民们逐水草放牧，没有种饲草的习惯，粮食不能自给。解放后，牧区也兴修了大批水利工程，初步建立起一批饲料饲草基地。阿勒泰专区解放前基本上没有什么水利工程，没有饲料基地，人畜饮水困难，粮食年年靠外地供应。解放以来，特别是公社化以后，大部分世代游牧的哈萨克族牧民实现了定居，集体经济力量大大增加。目前全专区已经修建起大小渠道一百多条，灌溉面积达一百三十多万亩，比解放前扩大十倍多。现在全专区牲畜已经由解放初期的四十三万头增加到二百六十多万头，粮食产量自给有余。


塔什库尔干塔吉克自治县牛羊增殖粮食自给物质文化生活飞跃发展(1963.12.24)

    新华社乌鲁木齐二十三日电　记者谈风、王甡生报道：居住在我国最西部的塔吉克族人民，在党和政府的帮助下，大力建设帕米尔高原上的塔什库尔干，使这个昔日荒凉的高原，面貌大变。
    新疆塔什库尔干塔吉克自治县，是我国塔吉克族人民的主要聚居区。全县一万多人口中，约有百分之八十七是塔吉克族。这里地处高原，一般山谷在拔海三千米以上，著名的慕士塔格山就在境内。高山雪水汇成河流，滋润着牧场，灌溉着农田。塔吉克等族人民在雪峰环绕的草场上放牧牛羊，在拔海三千多米的山谷地带种植庄稼。解放后十多年来，他们在国家的帮助下，已经使牲畜总头数增加了三倍半以上，粮食总产量也增加了三倍多，现在这个历史上缺粮的山区，粮食和饲料已能自给。
    塔什库尔干的塔吉克族人民解放前受到的灾难是极为深重的。国民党反动政府繁重的捐税和差役，夺去了牧民的牛羊，牧民每年收获的羊羔还不够缴税，到解放前夕，全县大小牲畜只有二万七千多头，有百分之二十以上的牧民没有一只牲畜。广大贫苦牧民没有粮吃，靠野菜充饥，没有衣穿，用羊皮挡寒。驻在当地的国民党匪军把塔吉克族人民的生产工具搜罗起来打马掌，解放时有的地方甚至一个村子只剩下了一把砍土镘，人们不得不用羊角和木板耕地。有许多塔吉克族人民受到国民党匪帮和塔吉克族反动分子的残杀。不少人被迫逃亡他乡，有的人中途因为受不了饥饿和严寒而倒毙在高山雪岭上。
    塔吉克族人民在解放后才结束了悲惨的生活。解放初，国家拨出大批款项首先帮助贫苦牧民解决吃穿问题和重振家业，恢复生产。从一九五○年到一九五二年，国家贷放给贫苦牧民的羊平均每户就有十二只。当地政府还组织了庞大的骆驼队，翻山越岭从数百里外把砍土镘等生产工具和种子运到塔什库尔干，塔吉克族人民的生产才逐步发展起来。特别是在一九五四年正式成立塔什库尔干塔吉克自治县后，这里塔吉克族人民的生活进入了一个新的历史时期。国家每年拨出大量经费，在这里进行经济和文化建设，修建了公路、电站，兴办了医院和学校，并积极培养本地民族干部和各方面的建设人材。塔吉克族人民选派自己的代表直接参与国家大事和自治县的各项建设工作。现在全县各级干部中塔吉克族占到百分之七十以上，许多过去的穷苦牧民在实际工作中锻炼成了优秀的工作者。与此同时，国家还派遣大批汉、维吾尔等民族的干部和技术人员，到高原来参加建设工作。他们同当地民族干部和人民亲密团结，共同劳动，一起生活，尊重当地民族的风俗习惯，学会了塔吉克族语言，全心全意为塔吉克族人民服务，为改变当地的落后面貌作出了贡献。
    历史上第一次自己能够当家作主的塔吉克族人民，经过几年的埋头苦干，使当地的牧业和农业生产出现了欣欣向荣的景象。过去牧民无力进行草原建设，特别是高原上频繁的风雪灾害，常常使他们倾家荡产。合作化和人民公社化以后，组织起来的牧民集中放牧牲畜，节省了大量劳力，他们在冰峰雪岭下开山劈石，修渠引水灌溉荒滩，开辟出新的牧场三万多亩，为牲畜的不断发展提供了条件。广大牧民还在冬牧场上修建许多防寒棚圈，并且每年都贮备大量冬草。今年春天全县虽然遭到风雪袭击，但是因为抗御风雪的能力已大大加强，减少了牲畜的死亡，今年牲畜仍然比去年净增百分之五左右。过去塔什库尔干牧区没有一个兽医，牲畜病了，就请人画符念经，常常造成牲畜成批死亡。现在国家在这里建立了兽医站，并培养了大批兽医人员，目前全县所有公社和大队都有了兽医。由于牧区建设事业的发展，今年全县牲畜已经达到十二万多头，比解放初期增加三倍半以上。
    塔吉克族牧民素有兼营农业的习惯，但解放前全县只有一万多亩耕地，大部分口粮要靠骆驼、毛驴从五六百里外运来。为了改变山区缺粮状况，政府年年向牧民发放农业贷款，并送来大批新式农具，推广了先进的耕作技术，同时鼓励当地人民开荒造田。现在全县播种面积已增加到三万九千多亩，粮食和油料的产量不断增长，过去少见的小麦已在高原上大量种植。现在这个高寒地区的口粮、饲料已能自给。
    自治县人民委员会的所在地塔什库尔干城，解放前只有二十多间房屋。现在这里出现了许多新的建筑物，包括百货商店、新华书店、俱乐部等。解放前这里没有一个作坊和专业的工匠，全县连一个马掌也不能制造，现在有了包括铁工、木工、皮革、缝纫等八个行业的综合加工厂，许多生产和生活用具都可以就地制造。自治县的第一座水电站早在一九六○年就已建成，使这个偏僻的边疆地区也有了电灯和有线广播。
    由于生产的发展，塔吉克族人民的生活在这几年中有了显著改善。牧民的购买力比解放前提高了二十多倍，人们再不用愁吃愁穿了。文教卫生事业也有了飞跃发展。这里解放前没有一个医生，伤寒、关节炎、天花等各种疾病威胁着牧民的生命。现在除了有一所正规医院外，各个人民公社都有塔吉克和柯尔克孜族医生在为牧民治病。目前自治县的塔吉克族人口比解放初增加了百分之二十五以上。过去绝大部分塔吉克族人民都处于文盲状态，今天所有牧民子女都有了入学的机会。自治县的一所中学和十所小学，年年都有大批毕业生走出学校参加各项建设事业。高原上的文化生活也非常活跃，电影放映队终年活跃在草原上为牧民放映电影，还有一个主要由塔吉克族演员组成的文工组，经常为牧民演出歌舞和话剧。


新疆柯尔克孜族有了本民族知识分子(1964.04.05)

    据新华社乌鲁木齐电　我国柯尔克孜族人民有了本民族第一代的医生、兽医、大学教师、记者和演员。
    新疆克孜勒苏柯尔克孜自治州的各行各业中，现在有一批柯尔克孜族知识分子在工作。过去柯尔克孜族没有一个本民族的兽医，现在自治州的千里牧场上，到处都有本民族的兽医。自治州文工团大多数演员和创作人员都是柯尔克孜族，他们常年到山区和牧场演出。放羊娃出身的乌苏尔担任克孜勒苏报记者后，他的亲友竞相传告，为柯尔克孜族有了本民族的人民记者而高兴。在新疆大学里，现在有两名柯尔克孜族教师。回到牧区参加生产的柯尔克孜族中小学毕业生，在改进牧放管理方法和传播先进经验方面起了很大作用。


新疆边境牧民生活蒸蒸日上(1964.04.12)

    伊犁哈萨克自治州昭苏县第三公社所在地过去只有一些破毡房，现在像一座小城镇，农业年年增产，牲畜迅速增加，去年每户平均购买近五百元的商品。
    据新华社乌鲁木齐十日电本社记者宋政厚、张宏文报道：新疆西部边境哈萨克草原上的一个人民公社，去年平均每户买了近五百元的商品。这是一个空前的数字，表明哈萨克族牧民的生活有了极大改善。
    记者不久前在伊犁哈萨克自治州昭苏县第三公社访问时，看到供销社门前一字儿拴着购货牧民骑来的十几匹高头大马；在店里，各种商品琳琅满目，售货员和供销社经理忙得不可开交。牧民们每次总是乘兴而来，满载而归。据这个公社的供销社经理说，解放前贫困的哈萨克族牧民，要用两只羊到一百多里外的县城才能换回半块砖茶。现在商店货物一应俱全，价钱合理，去年一年全公社一千四百多户牧民共买了六十八万元的商品。
    牧民购买力的提高，是这个牧区经济繁荣的一个标志。公社所在地沙尔阔普，有四百多座新房舍，商店、学校、邮局、银行、饭店、医院等现代城镇所必需的设施，这里全都有了。沙尔阔普哈萨克语就是荒草滩的意思，解放前只有六七户牧民，住在一些破毡房里。沙尔阔普面貌的变化，使一九五八年一位从外乡回来的读书人，怎么也不相信这就是他的故乡。
    这个全部由哈萨克族组成的人民公社，几年来生产有很大发展。社员们经营的一部分农业年年增产。牲畜平均每年增长百分之十二。全社五年中新辟了八十八座草场，修了九百座棚圈，每个生产队都建立了兽医站。近几年来全公社涌现的五好社员和五好干部有二百多人。
    解放前牧民们从来没有人进过学校门，从一九五八年到一九六三年，这个公社的中学里已有一百七十多名学生毕业。这里的人们还喜欢夸耀自己公社设备相当完善的医院。沙尔阔普医院院长吉提拜是在这里土生土长的，他谈到解放前这个草原上没有一个医生，人口死亡率很高，他母亲生过六个孩子，就只活了他一个。现在情况已经根本改变，全公社的六千七百多人中，有一千零一十七人是一九五八年后出生的。
    一天晚上，我们投宿在老牧民克米尔拜克家里，亲身领略了哈萨克族牧民幸福的新生活。好客的老牧民和他的老伴用油炸饼、酥油、奶茶和手抓羊肉款待我们。在晚餐进行中，他弹起冬不拉，同为我们带路的牧民对唱起即席编成的歌。他们歌唱现在的生活是世界上最甜的生活，解放前的牧民是世界上最苦的人。接着，他为每人斟上一杯酒，高声念起长篇祝词，建议大家为祖国边疆哈萨克族人民的美好生活干一杯。


南疆维吾尔族基层干部大批成长(1964.05.23)

    喀什、和田、阿克苏三个专区百分之九十九以上农村基层干部是维族干部。许多人过去给地主当长工、佃户，现在担任了公社各级党组织书记、公社社长、生产队长等职务。他们坚持走集体化道路，团结群众，勤俭创业。
    据新华社乌鲁木齐二十二日电　在新疆南部维吾尔族聚居的农村中，大批劳动人民出身的维吾尔族基层干部已经成长起来。
    全疆四百多万维吾尔族居民，有三百多万住在南疆。维吾尔族人民中许多过去给地主当长工、佃户的贫苦农民，现在担任了人民公社各级党组织的书记、公社社长、生产队长或会计等职务。据喀什、和田、阿克苏三个专区统计，维吾尔族基层干部有八万六千多人，占农村基层干部总数的百分之九十九以上。去年年底，有两万多人被社员评为“六好”干部。
    这些维吾尔族基层干部有许多人在解放初期的减租反霸和土地改革运动中就是积极分子。十多年来，他们吃苦在前、劳动在前，坚持走集体化道路，团结群众，勤俭创业。英吉沙县乌恰公社的二十八个大队党支部书记，有十九个在解放前是长工。这个公社牙瓦克二大队党支部书记玉素英艾山，是自治区著名农业劳动模范，他在旧社会当过十年长工，解放后从互助组、初级社、高级社到人民公社，他一直带领群众坚持走共同富裕的道路，事事拣重担挑，带头参加劳动，被群众称为“肩不离筐、手不离砍土镘”的好干部。这里的群众过去没有冬灌习惯，春季枯水期常常因为缺水使农作物不能适时播种，一九五八年春由于严重缺水，农民不得不用葫芦到外地背水点种。玉素英艾山接受这次教训，当年冬天就到田间领导社员冬灌。第二年春天虽然又是缺水，但麦田墒足，玉米、棉花也及时播了种。此后这个队年年冬灌。
    南疆农村处于塔克拉玛干大沙漠边沿，千百年来深受风沙干旱的危害。解放后特别是公社化后，维吾尔族农民在党的领导下，同风沙干旱进行顽强的斗争，出现了河流改道、人进沙退的奇迹。在这一斗争中，维吾尔族基层干部作出了重要贡献。墨玉县猛进公社二十八岁的党委副书记买合苏提依明就是其中之一。他为了扩大耕地面积，带领社员到离公社三十多里的沙漠中开荒种麦。头两年荒地收成很低，买合苏提依明就千方百计寻求提高地力的途径。后来他向老农学来引洪水冲走沙丘的办法，收成比没有冲沙的地高出一倍。第二年秋天，他就带领社员大面积引洪冲沙，在连续两年中把这片荒地上的大沙包冲掉三百多个，去年播种了六千五百亩冬小麦和二千多亩苜蓿。在这一过程中，买合苏提依明始终和社员一道劳动。经过几年的艰苦奋斗，全社在这块荒无人烟的沙漠上，开垦出一万一千多亩土地，修建起四百多条大小渠道和七条公路，路旁还种了九万多株树，并且建立了二十多个居民点。去年全社的粮食总产量比前年增加了两倍多。


戈壁滩上人造河——记新疆皮山县维吾尔族人民改造山河的业绩(1964.06.07)

    林枫　梁鸣达

    进入新疆南部塔克拉玛干大沙漠南缘的皮山县，踏上茫茫无边的戈壁滩，只见昆仑山的雪水沿着许多条卵石渠道，源源流进戈壁深处的片片绿洲。昔日干旱的绿洲，如今果木成林，葡萄满园，庄稼一年胜过一年。能歌善舞的维吾尔族姑娘，用欢快嘹亮的歌声歌颂家乡的巨变，赞美戈壁滩上的人造河。
    戈壁上河渠纵横，绿水长流，银链般的水渠把浩瀚沙海中的片片绿洲连接起来。过去，人们只能从维吾尔人古老的民间传说中向往的这种情景，如今已成为活生生的现实。
    这现实，是皮山县维吾尔族人民七年来艰苦奋斗的结果，是他们凭着一双手、一把砍土镘创造出来的。

    过去：
    财主像干旱一样残暴
    干旱像财主一样无情
    位于祖国西部边陲的皮山，过去是“一年两头旱，逃荒人不断”的穷地方。这里的平均年降雨量只有二三十毫米，而蒸发量却比这个数字大得多，因此气候异常干燥，农作物经常受到严重干旱的致命打击。
    过去的皮山缺水到了多么严重的程度，人们从这样的事例中可以窥见一斑。这里，每个村庄都挖有一两个大“涝坝”（即池塘），全村人吃畜饮，都靠它来积蓄天水。解放前有几年连续干旱，连麻雀都被渴死在大“涝坝”旁。过去，人们探亲访友，送上一葫芦水被看做是最珍贵的礼物。人死了，亲人们都要在他坟前挖个象征“涝坝”的小坑，注点水，祝愿死者不再像生前那样受旱。
    “‘巴依’（财主）像干旱一样残暴，干旱像‘巴依’一样无情”。常年缺水的皮山，过去仅有的一点水还被称做水霸的地主们霸占着。农民需要浇地的水时用不上水，用了水还要交很高的水租。苦难的皮山维吾尔族农民，过去身受着地主阶级和自然灾害的双重压迫。农民沙衣木阿洪的遭遇，就是解放前皮山维吾尔农民悲惨生活的缩影。
    沙衣木阿洪租种着地主的二十亩地。因为常年缺水，收成很低，交了地租水租，常常只剩下四五个月的口粮。解放前的一年，水霸在轮到他利用洪水浇地时不让他浇，还借故罚他去修渠四十天。他穷得带不起干粮，饿得跑回家来，又被水霸抓去吊打一顿。从此，他卧床不起，两年后就病死了。临死前，老人把在“巴依”家当长工的十四岁的儿子司马衣沙衣木叫到面前，伤心地嘱咐说：“我死后，你快搬到有水的地方逃生去吧！”但是，司马衣沙衣木那时候到哪里去找不缺水的地方啊！
    苦难深重的皮山人，解放前也在戈壁滩上挖过渠，但是几次都失败了。人们只得把希望寄托在虚无渺茫的神灵身上。每年四五月间，人们牵着羊，到附近的河滩上宰杀，让羊血滴在干涸的河床上，祈祷河水降临。
    多少年来，这里还流传着一个关于“幸福泉”的神话。人们说，在茫茫的沙海里，有一眼“幸福泉”。只要找到这眼泉，打开泉眼，泉水流到哪里，哪里就出现灿烂的春天：荒漠披上绿装，百花争艳，云雀欢歌。喝了“幸福泉”的水，姑娘们心灵手巧，小伙子们身强力壮，老人们活到一百岁。被“巴依”打伤的穷兄弟，用泉水一擦，伤就好了。庄稼浇了“幸福泉”的水，一年收成胜过三年。
    美妙的神话世代相传，人们并没有找到神话中的“幸福泉”。只是在解放以后，皮山人在党的领导下，才依靠自己勤劳的双手，在短短几年中创造出改变山河面貌的伟大工程，把神话逐步变成现实。

    现在：
    用卵石修砌渠道
    引雪水灌溉农田
    解放后，中共皮山县委根据当地情况和人民的迫切愿望，一直把兴修水利当作一项重大任务。他们决心领导全县人民征服干旱，摆脱贫困，改造大自然。
    起初的几年，各级干部和广大群众一起挖过坎儿井，修过小型水库，也掏过一千几百处泉眼。这些工程虽然收到了一些效益，但还不能根本改变严重干旱的局面。
    一九五七年，社会主义建设总路线的光芒从北京照耀到祖国的边疆，皮山人受到极大的教育和鼓舞。县委认真总结了过去几年的水利工作，终于找到一条在戈壁滩上多快好省地兴修水利工程的道路：利用戈壁滩上取之不尽的鹅卵石来砌渠道，代替旧河床，再把昆仑山上的雪水引入渠道，灌溉农田。这样既可以就地取材，节省资金，技术又比较简单，可以充分发动群众参加修建。
    当时的县委第一书记杜慎学，四出拜访老农，广泛征求群众意见去了。县委书记成林和水利技术人员一起，身背铺盖，腰揣干粮，沿河测量河水去了。县长马木提肉孜，带着调查组溯流而上，攀上昆仑山的冰峰雪岭，察看水源去了。……人们从各方面得到的情况表明：昆仑山冰雪资源十分丰富，上游河水充足，只是因为旧有的沙石河床缝隙又多又大，像只筛子，沿途渗漏、蒸发十分严重。人们发现，缺水的皮山原来并不缺水，只要把昆仑山上的雪水引进新砌的卵石河道，就可以集中水流，加快流速，减少渗漏蒸发，迅速发挥效益。
    自治区和和田专区党政领导机关完全支持皮山县的创举。国家为此拨出了一批资金，自治区领导部门送来了一万多把十字镐，专区派来了水利技术人员。
    修砌卵石渠道的消息刚一传出，皮山人立刻奔走相告，纷纷表示：“一定要凿通戈壁，战胜干旱！”
    皮山维吾尔人民征服大自然的伟大斗争揭幕了。尽管冷酷无情的戈壁施展出全身解数，也挡不住皮山人前进的脚步。一道道沙丘挡住新修渠道的去路，人们就把它们一劈为二。每年四五月是南疆的风季。渠道开工后不久，人们就多次遭到风沙的袭击。大风过处，沙尘滚滚，吹得人睁不开眼。劳动一天，人们的耳朵里，鼻孔里，牙缝里，皮肤上，都粘满了沙粒，浑身变得像个泥人一样。夏天，无遮无盖的戈壁滩燥热难当，想找个遮荫的地方也没有。在这样的时候，人们就用袷袢、砍土镘搭起小小的凉棚，休息一阵，劳动一阵。隆冬季节，几场暴风雨过后，戈壁滩上的气温骤然下降到零下二十多度。一镐刨在冻土上，只能刨出一个白点点。在这样的时候，人们就燃起火堆，把冻土烤化了再挖。
    新修的渠道开始砌铺卵石了。当时，全县民工中没有一个人会砌。解放军新疆生产建设兵团阿克苏垦区农场，及时派来了三名汉族技工。他们在烈日暴晒的工地上一面示范，一面把着手教，要把全部技术献给维吾尔民工兄弟。工地上立即出现了学习技术的热潮。许多人先当徒弟，学会了再当师傅。一个多星期后，就有五百多人学会了砌石。
    就这样，不论是烈日当空的酷暑，还是风雪交加的严寒，皮山人始终坚持战斗在荒凉的戈壁滩上。大自然在人们前进的道路上设下的千难万苦，都被豪迈的皮山县维吾尔人视若等闲，一一地战胜了。

    源泉：
    对往日苦难的回忆
    对未来幸福的追求
    也许有人要问，是什么力量支持着皮山人？皮山人回答说：是对往日苦难的回忆，是对未来幸福的追求，是在党的领导下改造山河和建设社会主义新家园的雄心壮志。
    前面提到的司马衣沙衣木，解放后没听从父亲临死时的劝告去找有水的地方逃生。他在家乡当上乡长，成为带领八百民工出色地完成修渠任务的有名人物。有一次，渠首分水闸还没有建成，洪水冲进了尚未砌石的新渠道。他和另外四个青年，毫不犹豫地跳进汹涌的激流，抢险堵口，赶修工程。有人问他为什么这样奋不顾身，他说：“像我这样饱尝苦水的人怎能不上劲？要是我父亲活到现在，一定同我们一起，参加征服干旱的战斗。”
    雇工出身的幸福公社皮牙曼管理区主任托合提肉孜，一直在工地上领导修渠工程。四年中，干部轮换了四次，社员轮换了十五批，他始终坚持在工地上。逢年过节，社员们都回家了，他还是守在工地上。他的被子经过风吹日晒石子磨，前后用烂了四套，这个共产党员的意志却越磨越坚强。社员们赞扬说，我们的干部冷热和群众在一起，吃苦在前，享受在后。跟着这样的人，天塌下来也能顶住。
    共青团员巴拉提乌守尔在工地劳动，几过家门而不入。一个夏天的雨夜，他整夜冒雨护渠，浑身被淋得透湿。有人问他为什么这样的公而忘私，他说：“渠道修成了，就为世世代代的皮山人栽下了福根，这比我个人的生命要宝贵得多。”

    新歌：
    昆仑山的雪水流不尽
    共产党的恩情唱不完
    艰苦的劳动换来的建设成果，给皮山人带来了无限欢乐。第一条卵石渠道正式放水那天，在进水闸举行了隆重的放水典礼。闸门一开，清澈的水流发出欢快的隆隆声，沿着笔直的渠道奔腾而下，沿渠激起汹涌的浪花。这时，有一个维吾尔族老汉骑上毛驴想和渠水赛跑。他用一根小木棍，使劲打毛驴的屁股，两腿不住地拍打驴肚，嘴里还不断喝着，赶得毛驴飞跑。他伴随着欢畅的水流，一直跑到渠尾。渠道两旁，成百上千的人，见水来了，有的跟着水流跑，有的趴在渠边看，有的用手捧水喝，有的激动得流下了眼泪。人们举起双手高声欢呼：“共产党万岁！毛主席万岁！”
    征服大自然的初次胜利，激动着全皮山县十一万人民的心。从此，整修渠道在皮山县遍地开了花。
    在大兴水利的同时，皮山人还整修了旧有的灌溉系统，植树造林，平整土地，修建道路，进行了大量的农田基本建设工作。记者最近到皮山访问时，只见高高的昆仑山好像是一座天然的大水塔，它把那丰富的雪水源源送进纵横交错的渠道，滋润着农田。人们想灌哪一块地，只要打开闸口，水就流过来了。渠道旁，道路宽阔，大多可走汽车和拖拉机。路旁渠畔林带绵延，绿洲上平整的田野里，庄稼油绿，绿树成荫，白杨参天。


在塔克拉玛干大沙漠边缘上——记麦盖提县红旗公社的六年(1964.06.29)

    新疆日报记者

    一派兴旺景象
    一踏上麦盖提县红旗公社的土地，一片社会主义新农村的兴旺景象，使人眼界顿然开阔，心境坦荡。一条条笔直平坦的大道，四通八达；一块块整齐的条田，坦坦荡荡；一条条绿色的护田林带，郁郁葱葱；一渠渠清澈的流水，潺潺淙淙；一架架机械化和半机械化的农具，驰骋在田间；一垅垅的庄稼，茁壮喜人；村边、草场上，到处牧放着公社的羊群、牛群和马群。
    这个位于塔克拉玛干大沙漠西南边缘的地方，过去由于风大、沙多、盐碱严重，被人称为“生长骆驼刺的地方”。解放后，在党的领导下，经过土地改革和互助合作运动，农民的生产和生活虽然有了很大提高，但仍没有改变贫穷面貌。一九五七年，还由国家供应了七十三万斤粮食。一九五八年，成立人民公社以后，这个地区就起了一个根本变化。当年，全社粮食总产达到了五百七十三万斤，不仅完全自给，还向国家提供了一部分商品粮。以后，红旗人民公社粮食年年稳定增产，从一九五九年开始，红旗公社每年都要向国家交售三百多万斤商品粮。一九五七年，平均每人只有粮食三百八十五斤，到一九六三年，平均每人增加到八百五十二斤。现在，全公社还有储备粮二十多万斤。
    粮食生产好，棉花生产更好。解放初期，棉花平均单产只有二十多斤。一九五八年以后，连续保持棉花万亩平均单产百斤皮棉的纪录。
    畜牧业也获得了显著的发展。一九五七年，全社牲畜只有一万六千七百四十二头，每人平均一点三头；一九六三年发展到四万零三百九十七头，平均每人增加到三点三头。
    在生产不断发展的基础上，集体经济有了很大发展。近几年来，公社办了一个三千多亩地的农场，一个二千多亩地的林场，一个有七千多头牲畜的牧场，一个配种站和一个拖拉机队，并有一个联合发电厂。还建立了面粉加工厂、轧花厂、奶粉厂等，直接为公社生产和社员生活服务。公社除固定资产以外，尚有现金三十八万多元。每个大队也都有相当数量的公共财产。
    红旗公社在搞好当前生产的条件下，积极进行了基本建设。七万多亩土地已有四万多亩平整为条田；发展水利建设，使全社水量增加了九倍；从公社到大队、从大队到生产队，道路四通八达，畅行无阻；全社已有四到十行农田防护林带五十多条，总长一百零六公里，共植树一百九十八万多株，平均每人植树一百四十多株。除此，公社、大队、生产队，都有成片的果园、苗圃。最近，全社一个新居民点已经落成，每幢有三间宽敞的住房。
    随着生产的不断发展，社员的收入一年比一年增加，生活一年比一年富裕。一九五七年，平均每户收入只有二百四十一元，一九六三年就增加到六百八十三元。全社社员私人存款共达一百二十三万元，平均每户三百三十元。许多家庭都添置了缝纫机、留声机和收音机，不少人还买了自行车。“三八”大队搬进新居民点的社员中，有十五户解放前是给地主当长工的，他们过去长年累月睡在地主的马棚里，现在住进了美观适用的新房，都激动得热泪盈眶。公社举办的医院、学校等文化福利事业，保障了社员的身体健康，丰富了社员的文化生活。

    贵在常年坚持
    红旗公社的干部、社员，在改变贫困落后面貌、建设社会主义新农村的伟大事业中，紧紧地依靠人民公社集体的力量，艰苦奋斗，克服重重困难，坚持不懈地向干旱、风沙、盐碱等自然灾害作斗争。
    为了贯彻执行自治区党委提出的扩大耕地面积和提高单位面积产量相结合的方针，这个公社一面积极开荒造田，扩大耕地面积，增加粮食生产；一面充分利用当地的气候条件，大力发展棉花生产。
    一九五八年冬天，让荒地翻身的艰苦斗争开始了。在开荒的日子里，不论盛夏寒冬，烈日暴雪，公社党委书记史玉堂、原来的社长尤努司、现任社长司的克、党委副书记吐地阿不都热衣木，都和干部、社员一起，餐风宿露，坚持参加开荒。社员们一个比一个干得起劲，一个比一个干得欢快。原来的四万五千多亩耕地，散落在两千多个沙包和几十个盐碱滩之间，由于地形复杂，往往是开荒、移沙、治碱交织在一起进行。动工时，有人担心地说：“这些沙包、碱滩，咱们祖先多少年来都拿它没办法，还是绕过去吧！”但是，更多的社员说：“搬掉它！今天是人民公社。”他们用口袋背、手推车推，移沙包垫碱滩。经过四年多的艰苦努力，搬掉了几千个沙包，填掉了几十个盐碱滩，挖了三条长达五十华里的排碱沟，并给三千九百多亩地势低洼的盐碱地，压上了一尺多厚的黄沙土，把沙漠边缘的荒滩和农田附近的沙包、盐碱滩，变成了两万八千多亩良田。从此，耕地面积比一九五七年扩大了百分之六十以上，为公社的全面发展生产创造了条件。
    红旗公社在建设社会主义新农村的过程中，既有远大的革命理想和革命干劲，也有实事求是的科学态度。一九五八年大规模开荒造田和兴修水利的时候，他们把当前生产和基本建设结合起来，在保证搞好当前生产的情况下，有多少劳力，就安排多少工程，有多少积累，就安排多少建设项目。在进行基本建设中，他们也不是一下子全面铺开，而是采取“全面规划、逐步实现”的办法，先对全社的灌排渠系、防护林带、条田、道路、新居民点，作了全面轮廓规划，然后，公社领导选择一个队蹲点试办，调查研究，做出样板，再全面推广，普遍行动。在整个建设过程中，他们又采取走上步、看下步的办法，做上一阶段工作时，就给下一阶段工作做好准备。例如：在兴修水利时，就在渠道两旁和农田周围规划好造林地段，修建好林地渠道，培育好树苗，为大规模营造防护林打好了基础；开荒造田的时候，就结合平整地块，平掉沙包，为耕地连片、建设条田打好基础。

    先试验后推广
    几年来，红旗公社在推广新技术时，一直采取领导干部、技术员、老农三结合的方法，坚持种试验田、丰产田。生产中有疑难问题时，就试验；推广新技术遇到思想阻碍时，也通过试验来解决。红旗公社从前种的都是陆地棉，栽培经验比较丰富，霜前花比较多。后来引种了一部分长绒棉，当时缺乏经验，把长绒棉当陆地棉一样种，结果陆地棉都成熟了，而长绒棉的桃子仍然是青疙瘩，霜后花比重很大。为了摸索长绒棉的栽培方法，掌握长绒棉的生长特点，解决长绒棉的晚熟问题，公社便种了五亩长绒棉的试验田，经过观察分析，从实践中摸出了长绒棉适宜在沙地种植、播种期比陆地棉要提早几天等特点。这些经验在全社推广后，长绒棉霜前花大大增加，霜后花普遍减少。一九六三年，全社长绒棉的霜前花就由原来的百分之五十左右，增加到百分之九十以上。一些先进队还出现了长绒棉高额丰产纪录。“三八”大队一生产队种植的五十一亩长绒棉，平均单产皮棉高达一百五十八斤。
    红旗公社推广新技术，一是严格遵守先试验、后推广的原则，再就是执行技术措施一丝不苟。拿春播来说，公社党委提出八不种：水浇不好不种，地平不好不种，地犁不深、不细、不透不种，耙耱不好、土块大不种，埂子、渠道打不直、不实不种，籽种不拌农药化肥不种，墒保不好不种，草拾不净不种。现在，这些要求已成为广大社员的自觉行动。这是红旗公社能够连续保持万亩平均单产百斤皮棉纪录的重要保证。
    实行工具改革、推广新式农具和机引农具，是红旗公社进行农业技术改革的一个重要部分。一九五七年，公社耕地面积只有四万五千多亩，平均每个劳动力担负十亩地左右。到一九六三年，全社耕地扩大到七万三千亩，每个劳动力要担负十六亩耕地。实际上，除去畜牧、林业等方面的劳力，以专门从事农业的劳力计算，每个劳力要担负二十多亩耕地。耕地面积扩大了，技术作物面积增加了，加上实行精耕细作，劳动力就显得十分紧张。公社党委抓住这个突出的矛盾，在全社开展了改革工具的活动。经过不断提倡、奖励和努力，公社大量仿制和制造了木质中耕器、液体肥料追肥机、人拉撒药机、拾草器、划行器等田间管理工具，使劳动效率成倍地提高，管理质量也提高了。在劳动力用得最多的运输方面，迅速改变了人背肩抬的落后运输方法。现在，全社有胶轮大车、木轮大车、毛驴车、手推车等各种车子三千多辆，基本实现了拉运车子化。据粗略计算，仅此一项全社一年就可节约一百三十多万个劳动日。
    在改革工具的同时，全社积极采用和推广各种新式农具，提高马拉农具的水平。一九五七年，全社只有新式农具一百三十五件，现在，新式犁、中耕机、铁齿耙、十行播种机、收割机、喷雾器、喷粉器等，就有一千二百多件，基本上实现了马拉农具化。此外，公社还买了两台拖拉机和一辆解放牌大卡车。
    由于大搞农业科学实验，实行工具改革，推广使用各种新式农具和农业机械，大大地提高了劳动效率，腾出了大量的劳动力来进行精耕细作，不断提高了全社的粮食和棉花的产量。

    新思想新风气
    红旗公社在建设社会主义新农村的道路上，人的精神面貌也在逐步改变。今天，广大社员已成为有社会主义觉悟、有革命精神的劳动者。这是公社党委始终坚持以毛泽东思想为纲，始终抓住以阶级教育为中心的社会主义教育的结果。正因为这样，几年来，红旗公社许多正确的成功的经验，像开展群众运动、评比竞赛、干部参加劳动、干部种试验田、举办农业中学等等，一直坚持不断，对发展生产起了很大的作用。
    红旗公社贯彻执行党的方针、政策、指示，严肃认真，坚决迅速。在工作中，又能坚持总结评比。公社成立以来，他们根据农事季节，始终坚持季季评比、年年评比、事事评比，插红旗、树标兵，开展比学赶帮活动。这样就使思想政治工作变成经常化的活的思想政治工作。例如：先锋大队的生产搞得比较好，公社就把先锋大队树为标兵，在全社掀起了一个学先锋、赶先锋的热潮。现在，全社已有了五个标兵大队。此外，在全社有造林的标兵，平整土地的标兵，畜牧的标兵，水利、棉花、修路等等，都各有标兵。既有集体标兵，也有个人标兵；既有干部标兵，也有社员标兵。这样一来，就做到了样样工作学有榜样，比有对手，赶有目标，帮有对象。队与队、社员与社员、干部与干部之间，形成了一种比学赶帮，齐争上游，不甘落后的新风尚。这里所有的社队干部，都坚持和社员一起下地劳动，在劳动中领导生产，用自己的模范行动去影响社员。干部有什么样的作风，社员也就会有什么样的作风。广大的社员在生产中，都很认真、负责、细致，只要是有利于集体的事情，都自觉地去办。先锋大队二生产队社员买买提肉孜，试种长绒棉的第一年，产量不高，他想，这样的产量怎么能够满足国家的需要呢？于是，他到处求教。第二年，他精心作务，碰到疑难问题，曾夜间跑到公社请教技术员，终于提高了产量。前进大队的五好青年阿尤甫达吾提，看到公社林场在荒滩上培植了果木幼苗，也下定决心要在自己队种上果树，让社员们都能吃上新鲜的果子。他挨家逐户搜集了几十斤果核，在世代不长果木的荒地上，培育了一亩果苗，一年后就移栽了三十亩果园。现在，争取为集体多干一些，干得出色一些，已成为社员们的共同心愿。
    公社党委还根据上级党委的指示和农村阶级斗争实践，每年都利用冬季农闲季节，在干部、社员中广泛地进行阶级和阶级斗争的教育。他们采取了多种多样群众喜闻乐见的形式和通俗易懂的内容，举办阶级教育展览会，新旧对比展览会。此外，他们还组织公社业余文工团，以公社的真人真事为题材，自编、自演、自唱，表扬坚持走社会主义道路、热爱集体经济的模范干部和社员。出席自治区群英会的模范女拖拉机手努尔汗、水利模范阿衣罕，热爱公社、热爱劳动，业余文工团就在群众中演唱她们的模范事迹，激励人们向她们学习。同时，也编演了一些阶级敌人搞破坏活动的节目，提高人们的警惕性，教育社员们不要忘记阶级斗争。
    此外，公社还注意向社员进行社会主义远景的教育，并把这种教育贯穿在公社的生产和建设中。一九六三年十月，公社利用国庆节和公社成立五周年的机会，举办了一个公社集体经济发展和社员生活新旧对比展览会。通过图表、实物和真人真事的现身说法，使广大干部、社员从公社所发生的巨大变化，进一步认识到党中央和毛主席领导的正确，认识到人民公社集体经济的优越性。

    把红旗更高举起
    红旗公社从建社以来，由于生产不断发展，农田基本建设搞得好，农村自然面貌变化大，一直受到上级的表扬和奖励。
    一九五九年，红旗公社农业生产成绩突出，国务院颁发奖状，成为全国农业先进单位。
    今年二月，中共中央西北局召开西北地区农业稳产高产经验交流座谈会，红旗公社的代表光荣地参加了会议，并在会上介绍了发展生产和建设社会主义新农村的经验，受到了西北局的表扬。
    三月间，自治区一届三次党代表大会开会期间，红旗公社又被树立为自治区的先进公社旗帜，成为自治区公社建设社会主义新农村的榜样。
    这一切，极大地鼓舞了红旗公社的全体干部和社员。
    为了保持和更高地举起这面光荣的旗帜，公社党委在今年春耕开始以前，进一步研究了发展农业生产和建设社会主义新农村的问题，要求全体干部社员防止骄傲自满，虚心向自治区和国内的其它先进单位学习，认真找公社与先进单位的差距，力争先进更先进。


大公无私　忘我劳动　关心群众　大批塔吉克族党员赤诚为人民服务　新疆塔什库尔干塔吉克自治县牧民称赞他们是最好的人(1964.06.30)

    据新华社乌鲁木齐二十九日电　在新疆帕米尔高原上的塔什库尔干塔吉克自治县，涌现了许多忠心耿耿为人民服务的塔吉克族共产党员，一批在县和公社党组织中担任重要职务的塔吉克族领导骨干也成长起来。
    目前，这个县塔吉克族共产党员占当地党员总数的四分之三，其中塔吉克族女党员有四十多名。
    塔什库尔干是塔吉克人的主要聚居地区。这里从一九五四年建立自治县到现在，各级干部中少数民族干部已占百分之八十五以上，其中绝大部分是塔吉克族干部。他们经过牧区民主改革、牧业互助合作和人民公社运动，社会主义觉悟不断提高，许多干部和劳动牧民加入了中国共产党。党的组织已遍布牧区乡村。
    许多塔吉克族干部和普通党员，在发展和巩固集体经济中处处带头。他们大公无私，忘我劳动，关心群众，被当地牧民誉为“恰尔其”（最好的人）。这个县的四个公社去年经群众评选出来的“五好”干部，其中百分之七十是共产党员。
    塔什库尔干公社三大队原来是个穷困的大队，过去每年需要国家供应几万斤粮食。这个队的党支部书记苏皮尔盖为了改变这种状况，每天早起背着粪筐，冒着高原上的严寒，四出拾粪。干部、社员在他的带动下，现在都养成了积肥习惯。为了战胜春旱和保证适时播种，一九六一年冬天，苏皮尔盖带领共产党员和牧民积极分子四十多人，背上砍土镘和十字镐，寒冬腊月进山兴修水利。现在这个大队不但改变了缺粮现象，还连续三年卖了余粮。


各族人民离不开共产党(1964.11.27)

    帕合塔也克

    新疆维吾尔自治区塔什库尔干塔吉克自治县塔什库尔干公社五好青年　帕合塔也克
    我是住在祖国西北边疆帕米尔高原上的一个塔吉克族人。塔吉克是新疆维吾尔自治区里人口最少的民族。今天受新疆十个民族组成的代表团全体代表的委托，到大会上来讲话，感到无限兴奋。我们能从遥远的新疆来到党中央和毛主席的身边，准备接受党中央和毛主席的检阅。这是一件多么光荣，多么值得骄傲的大事啊！
    我怎样来表达我们全团的心意呢？我想在这里唱几句民歌：
    初生的婴儿离不开娘，
    各族人民离不开共产党；
    把塔里木的河水都做成墨，
    也写不完毛主席的恩情长。
    各族业余文艺大军欢聚一堂，
    汇报工作给毛主席和党中央；
    通过学习，提高觉悟，明确方向，
    让革命的群众业余文艺花朵，开遍祖国的边疆。
    我代表新疆全体代表，向大会表示：
    一、坚持政治挂帅，认真学习毛泽东思想、党的政策方针，提高我们的政治、思想觉悟。
    二、坚决贯彻执行毛主席的文艺方针，回到新疆后大力开展群众业余文艺活动，一辈子作党的宣传员，作群众业余工作中的积极分子。
    三、永远和各兄弟民族互相尊重，加强团结，虚心学习他们开展群众业余文艺活动的先进经验。
    让我们举手高呼：
    中国共产党万岁！
    毛主席万岁！
    各族人民大团结万岁！


依靠人民公社集体力量建设山区　新疆柯尔克孜族走上繁荣道路(1964.12.06)

    同一九四九年比：牲畜增加两点九倍，粮食增加三倍多，人民生活得到显著改善，这都是历史上没有过的事情
    新华社乌鲁木齐五日电　新疆克孜勒苏柯尔克孜自治州的柯尔克孜族人民，依靠人民公社的集体力量，奋发图强建设山区，使山区面貌有了很大的变化。
    据全州二十六个山区人民公社的统计，今年牲畜总头数比去年增长百分之九，粮食产量增长一成多。目前，山区拥有的牲畜头数已占全州牲畜总头数的一半以上，耕地面积占全州耕地面积的四分之一。
    这个自治州在新疆的西部，山区面积约占全区总面积的百分之八十左右，天山和帕米尔高原在境内南北相连，山峰上终年积雪，大部分山区处于高寒地带。占全州人口将近百分之三十的五万多名柯尔克孜族人，就聚居在这里。
    解放前，这些柯尔克孜族人聚居的山区，是一个非常贫困落后的地方。这里的居民大部分都从事牧业生产，但是由于封建牧主的剥削和国民党反动派的统治，牧业生产一直停留在十分落后的阶段，草原上疾病蔓延，百分之八十左右的贫苦牧民没有牲畜或者只有少量的牲畜，他们逐水草而居，生活毫无保障。他们用砍土镘、木犁甚至用山羊角开垦少量耕地，粮食产量很低。解放后，国家给贫苦牧民发放了大量贷款，帮助他们建设山区，发展生产。一九五八年成立人民公社以后，山区建设更跨进了一个新的历史阶段。组织起来的广大贫苦牧民，依靠人民公社的集体力量，有计划地进行治山治水活动，发展牧业和农业生产。现在，自治州山区拥有的牲畜比一九四九年增加两点九倍，比公社化前的一九五七年增加百分之八十八。
    柯尔克孜族社员在建设山区中，还贯彻了“以牧为主、农牧结合”的方针，建立粮食和饲料基地，促进了畜牧业生产的发展。许多人民公社由于实行了专业放牧，能够抽出一部分劳动力从事农业生产，同时牧区充足的畜力和肥源也得到利用，使农业生产发展很快。不少公社还在拔海二千到三千米以上的高寒山区种出了好庄稼。过去柯尔克孜族人民使用的落后农具，现在都已被各式各样的新式农具代替了。今年，这个州山区的粮食总产量已比一九四九年增长三倍多。
    随着山区牧业和农业生产的迅速发展，柯尔克孜族牧民的生活也得到显著改善。解放前，绝大多数柯尔克孜族牧民只有一顶低矮的破毡房，有的人甚至只有住山洞，过着游牧生活。公社化以来，各公社都在新建的粮食和饲料基地附近，建设起新的居民点。牧民们由过去的游牧生活转变为定居放牧的生活。常年从事牧业生产的社员，不仅放牧时有了宽敞的帐篷，而且多数人有了过冬的住房。从事农业生产的社员，也在居民点定居下来。许多居民点还建有学校、商店和医疗所。


“买西热甫”的革新(1965.02.26)

    “买西热甫”意译就是联欢晚会，是在新疆维吾尔族人民中流传已久的一种群众性的文娱活动形式。解放前，“买西热甫”被地主和财主们控制，它从内容到形式都带有封建迷信和色情的色彩，在人民群众中起着坏影响。
    一九六三年初，新疆库车县齐满公社英吐尔二大队的十多个贫农下中农出身的青年，以共青团员为骨干，在党支部领导下组织了一个业余文工队。他们学唱革命歌曲，排演小型现代歌舞剧，学会了就教社员。他们还根据当地阶级斗争、生产斗争和科学实验中发生的事情，自己编歌、编剧演出。经过逐步改革，旧的“买西热甫”变成了对群众进行社会主义、集体主义和爱国主义教育的新“买西热甫”，使农村业余文艺生活充满了革命的气息。


新疆各地公社规划建设形成群众性活动(1965.08.09)

    各人民公社经过规划，已经初步建成适合半机械化、机械化农具耕作的条田一万三千多块，占全区公社所有农田播种面积百分之十，促进了生产进一步发展
    新华社乌鲁木齐八日电新疆各地农村有计划地开展人民公社规划活动。这是自治区各人民公社学习新疆生产建设兵团农场组织大农业生产的先进经验，为建设社会主义新农村和逐步实现农业现代化所采取的一项重要措施。
    现在，自治区各公社经过规划，已经初步建成适合半机械化、机械化农具耕作的条田（大块长方形农田）一万三千多块，每块面积约二三百亩，占全区人民公社所有农田播种总面积的百分之十。条田由渠系、林带、道路配合组成。全区各地公社以条田为中心建成的各级排灌渠道有两万多条，长达二万五千多公里；道路近七千条，长达一万二千多公里；林带长六千多公里。此外，为适应生产发展的需要，各地还开始修建二百六十多处居民点。这些工程大都是一九六三年以来施工兴建的。
    新疆农村人民公社的建设规划，开始比较早。但是，前几年主要限于少数几个点上，而且测量规划较多，施工较少，一九六三年秋天，自治区党委提出：以建设兵团为方向，从人民公社的特点出发，全面规划，逐步实现规划的要求，并明确指出建设规划的具体任务、步骤，使全区的人民公社规划建设进入了一个新的发展阶段，形成了群众性的活动。
    自治区各级党委很重视人民公社建设规划工作，普遍把它列为重要的议事日程。自治区还派出九个专业土地勘测设计队，分别驻到专区和自治州，帮助公社进行规划工作。各地农村人民公社一方面发动群众，利用春秋生产空隙和冬季农闲季节突击植树造林，挖渠修路；一方面组织专业队伍进行常年施工。和田专区的四十五个公社五百二十多个大队，已经规划的土地面积达二百多万亩，其中已经施工建设的面积占三分之一左右。各地在规划建设中，发扬了自力更生、奋发图强的革命精神，因地制宜就地取材，解决了材料不足的困难。
    新疆地区的农业生产特点是，耕地绝大部分夹杂在戈壁（砾石地带）和沙漠之间，所以有“绿洲”之称。沙漠居于盆地中心，戈壁连接山麓。由于雨量稀少，农田主要依靠引高山雪水、雨水灌溉，所以所有农田都离不开灌溉工程，“有水才有田”。解放前，农民零零星星地修建了一些灌溉工程，分布紊乱，耕地高低不平，农田不规则，道路狭窄弯曲，不能适应人民公社日益发展的生产需要。为了改变这种落后状况，充分利用水土资源，为建设社会主义新农村和逐步实现现代化农业创造条件，自治区有计划地开展了大规模的规划活动。
    经过广泛开展规划活动，促进了生产的进一步发展。许多地方在规划以前，存在着的土地利用率低、渠系利用率低、灌水利用率低、地下水位高的“三低一高”现象，经过按照合理规划进行建设，已被改变为“三高一低”。例如库车县三道桥公社过去每生产一斤粮食，需用水十六立方米，一九六三年降为九立方米，去年又降为五立方米。


新疆建成三百多座轻纺工厂(1965.09.13)

    解放前新疆没有一座现代化轻纺工厂，现在拥有人民吃穿用所需三十多个行业，总产值比一九四九年增加二百五十多倍，棉布、食糖等二十多种大类产品基本自给或大部自给
    新华社乌鲁木齐电　过去一直依靠外地供应日用工业品的新疆维吾尔自治区，现在已经建立起初具规模的轻工纺织工业基础。全区各族人民所需的棉布、食糖、革制品、日用搪瓷、肥皂、火柴、电池等二十多种大类产品，已经基本自给或大部自给。
    新疆有极为丰富的轻工纺织工业资源。但是在解放前，全疆除集中在城市的几十家半机械化加工厂外，没有一座现代化轻工纺织工厂。解放初期，在国家的大力支援下，新疆建立起第一批轻工纺织工业工厂。一九五二年建立的乌鲁木齐“七一”棉纺织厂就是其中之一。现在这个工厂已成为年产纱六万多件、棉布七千多万米、染布三千多万米的大型联合企业了。
    一九五五年自治区成立后，特别是第二个五年计划开始以来，全区轻工纺织工业得到了飞跃发展。现在，遍布于天山南北的轻工业和纺织工业工厂已有三百多座，包括各族人民吃、穿、用所需的三十多个行业。轻工纺织工业总产值比一九四九年增加了二百五十多倍，比一九五五年增加了五倍多。其中年产万吨的造纸厂，日处理千吨甜菜的糖厂以及年制革十二万张、制鞋十五万双的皮革厂等，都是初具规模的现代化企业。
    解放前新疆没有一枚纱锭，不能生产一尺机织布，现在全区已初步形成了一个包括棉、毛、丝、麻以及针织复制、印染等比较齐全的纺织工业系统。南起和田、喀什，北到棉、毛集中产地的石河子和伊犁，现在已经建立起拥有二十多万纱锭、五千多台布机的二十多个纺织工厂。每天生产的棉布，可供九万多成年人每人做一套衣服。
    把国家的支援同自力更生奋发图强的革命精神紧密地结合起来，这是新疆工业建设迅速发展的主要原因。自治区大部分工厂是在国家帮助下本着边生产、边积累、边发展的精神，由小到大、因陋就简发展起来的。现在的乌鲁木齐搪瓷厂，是一个年产一百三十多万件日用搪瓷品的现代化企业。但它的建厂基础是一个只有一百零五把小鎯头、四十一把剪刀的白铁生产合作社。当时厂房的基地都是职工们一镐一锨挖出来的。在这个厂的整个建设过程中，只用了一百三十万元国家投资购置设备。石河子新城的“八一”织染厂，建厂初期只有一些脚踏铁木机、手摇纺车等土设备。这个厂的职工一面依靠国家援助，一面自己动手苦干，他们靠一台车床，两部手摇钻床，先后更新和自制了捻线机、帆布机等近百台设备。现在这个厂的生产能力比六年前建厂时提高了六倍多。产品由单一的线织物增加到一百多个花色品种。象这样既依靠国家帮助又发挥自力更生的革命精神逐步发展起来的工厂，在自治区轻工纺织工业中为数不少。
    随着新的工厂的不断出现，近几年来自治区轻工纺织工业产品的自给范围越来越大，花色品种也越来越多。据不完全统计，目前新疆生产的轻工业产品已近五百个花色品种；纺织品已达一百多个大类，四百多个花色品种。不仅棉布能就地生产供应，毛织品、丝织品和针织品也能部分自给。
    这些轻工纺织工业还尽量从各方面满足新疆各族人民的特殊需要。“七一”棉纺织厂专门扩建了一个分厂，生产本地少数民族人民喜爱的各种灯芯绒；石河子糖厂特设了煮糖设备，大量生产少数民族人民喜爱的方块糖；乌鲁木齐、沙雅、伊犁、和田等地为各族妇女生产大量具有民族特色的各种棉纱头巾、毛头巾、印花丝头巾。轻工纺织工业部门还多次派人深入农村和牧区，调查少数民族人民的爱好和要求，设计生产出上千种具有民族风格的日用工业品，受到各族人民的普遍欢迎。
    新疆轻工纺织工业基础的建立，促进了自治区农牧业生产的发展和人民生活的改善。自治区的皮毛加工厂加工的皮张，需要取之于一百多万头牲畜。自治区棉花播种面积已达到解放初期的四倍多。从一九五九年建立现代化糖厂以来，甜菜产量增加了将近八倍。解放前广大人民需要的生活必需品，由于长途辗转运输和奸商盘剥，价格很高。那时，农牧民要用一只肥羊或上百斤粮食才能换到半公斤方块糖，现在只要用一斤细羊毛就可换到两斤多食糖。解放前农牧民做一套布衣服需要一百四十斤小麦或五十多斤羊毛；现在做一套同样质地的衣服只需要四十斤小麦或四斤多羊毛就够了。阿尔泰山区和帕米尔高原的一些牧民，现在都用上现代化的轻工纺织工业产品，他们把解放前用过的木盘、木碗和穿过的生牛皮窝子还珍惜地保留起来。牧民们说：让子孙后代经常看看这些东西，要他们永远记住是共产党和毛主席给我们带来了新生活。


新疆畜牧业连年增产全面发展(1965.09.14)

    今年，全区接产的仔畜，是解放以来最多的一年，现在牲畜总头数比解放时增长一倍多。
    新华社乌鲁木齐十三日电　新疆维吾尔自治区今年接产的仔畜，是解放以来最多的一年。这个自治区的畜牧业生产，取得了从一九四九年解放以来年年增产的巨大成就。
    根据资料记载，新疆从一九四二年到一九四九年，牲畜总头数减少了三分之一。但是从解放到今年，新疆虽然出现了历史上少见的三年旱灾和两年严重雪灾，全疆牲畜总头数仍然逐年上升。现在全疆牲畜总头数，比解放时增长了一倍多。今年接产的新仔畜，等于一九四九年全疆牲畜总头数的五分之四。
    最近几年，新疆每年出产的细羊毛、改良羊毛和库车羔皮，比自治区成立以前有成百倍的增长。自治区每年向国家提供的商品畜和毛皮等产品，越来越多。一九五○年至一九六四年新疆向国家提供的活畜（包括种畜、耕畜、肉畜），比解放时全疆牲畜总头数还多百分之六十。一九六三、一九六四两年，新疆每年给国家提供的活畜，比一九五一年增加了七倍多。
    新疆维吾尔自治区在畜牧业生产中所以能够取得年年增产的巨大成就，是由于坚决执行了“在牧区以牧为主，同时发展农业；在农区以农为主，同时发展畜牧业”的农牧结合方针。解放前，新疆牧区基本上没有农业，牲畜完全靠天然牧草放牧，一遇严重的风雪和旱灾，牲畜便因缺乏饲草、饲料而大量死亡。现在，全区二十七个牧业县和半农半牧县，都根据本地条件有计划地进行了开荒造田，为畜牧业建立了巩固的饲草、饲料基地，并且做到粮食自给。同自治区成立时的一九五五年相比，这些牧业县和半农半牧县，去年的农田面积增加了一倍多，粮食总产量增长近一倍，牲畜在冬春季节缺草缺料的情况已经根本改变。现在新疆农区的牲畜总头数，占全疆牲畜总数的三分之二左右，农田施用的畜肥量大大增加。近几年来，各地人民公社把大量的牲畜转移到农村过冬，既充分地利用了农村的饲草饲料，又为农村增加了大量畜肥。以农业为主的于田县，每年都安排十多万只羊到农村过冬，最近三年，这个县平均每年牲畜净增百分之九点七，粮食总产量平均每年递增百分之十一，走上了粮畜连年双丰收的康庄大道。
    新疆在大力发展牲畜数量的同时，还狠抓了提高牲畜质量的工作。这是新疆畜牧业取得全面发展的又一个重要原因。现在，全疆已有专门的国营种畜场，有一百个国营配种站和近千个社、队办的配种站。专门从事牲畜品种改良工作的技术人员有数千人。自治区成立以后的十年中，已经繁育推广了十多万只著名的新疆细毛种羊和数以万计的伊犁种马、伊犁种牛和塔城种牛，并用这些优良品种和当地土种牲畜杂交，繁育出几百万只杂种细毛羊和数以十万头计的改良马、改良牛和改良羔皮羊。不少人民公社、地方国营和公私合营牧场，已经实现了良种化。
    新疆在发展畜牧业生产中，十分重视改进管理方法和加强畜牧兽医工作。人民公社成立后，由于草场可以在较大范围内进行统一规划和管理，牲畜的编群和放牧方法有了很大改进。现在，各种牲畜都已按种类、公的或母的，口齿、体质、色泽分别编群，固定适当人员跟群放牧，用定期的人工授精代替自然交配，这就完全消除了过去由于自然混合放牧、乱交杂配而引起不定期产羔和品种退化的现象。用划区轮牧和限制性放牧的方法代替过去的自然放牧以后，羊的平均体重增加了百分之三十左右，草场的载畜量提高了百分之五十左右，羊的发病率也大大降低。新疆各地每年都开展以增产为中心的抗灾保畜运动，加强了储备冬草和修盖棚圈的工作，使风雪寒潮对牲畜的危害大为减轻。十六年来，新疆各地的畜牧兽医工作也在逐年加强。现在除了每个县市都设有畜牧兽医站外，不少公社和生产大队，也都建立了自办的畜牧兽医站。
    近几年来，新疆各地加快了草原基本建设的速度。
    在国家的支援下，自治区在六年时间内完成了上亿亩的草原踏勘和综合利用规划。目前由国家支援正在动工修建的草原水利工程、牧道、桥梁共达六百多项。人民公社依靠自己的力量，也修建了数以千计的小型水利工程，使千万亩无水草原和荒漠的戈壁滩长满了草。


新疆培养本地民族干部十万多名(1965.09.15)

    这些干部包括维吾尔、哈萨克、回、柯尔克孜、蒙古、乌孜别克、塔吉克等十几个民族，大多数都经过阶级斗争和生产斗争的实际锻炼，已成为各项建设事业的骨干力量
    新华社乌鲁木齐十四日电　新疆维吾尔自治区几年来已培养出十万零六千多名本地民族干部，他们已成了自治区各项建设事业的骨干力量。
    这十万多名本地民族干部，包括维吾尔、哈萨克、回、柯尔克孜、蒙古、乌孜别克、塔吉克等十几个民族成份。在他们中间，担任公社党委书记、公社主任、县委书记、县长以及专员、州长级以上党政领导职务的有六千多人。还有不少本地民族干部，在厂矿企业里担任领导工作。
    目前新疆的本地民族干部，比一九五五年自治区成立时增加了一点五倍。这是新疆地区贯彻执行党的民族政策的一项重要成就。这些本地民族干部许多是通过阶级斗争和生产斗争的实际锻炼，从一个普通的长工、牧羊人成长起来的。有一大批本地民族干部已经光荣入党。在去年举行的自治区第三届人民代表大会第一次会议上被选为自治区副主席的铁木尔达瓦买提，解放前是一个受尽地主剥削的维吾尔族农民。解放后，他在党的教育下，积极参加党所领导的各项政治运动，在土地改革中加入了共产党，以后党又送他去中央民族学院学习。在这个过程中，他的阶级觉悟和工作能力不断提高，先后担任过村长、乡长、县长、中共县委书记等职务。在担任托克逊县长和以后担任八年县委书记的时间里，他始终同各民族人民保持着亲密联系，受到了当地人民的爱戴。遍布在南北疆各地几百个人民公社里的广大基层干部，在带领社员积极走社会主义道路和改造大自然的斗争中，突出地表现了他们热爱集体事业、不畏困难的高尚品德。在新的生产高潮中，发挥了重要作用。
    新疆的柯尔克孜、塔吉克、锡伯、蒙古、达斡尔等人数较少的民族，在党的关怀和帮助下，也都有大批本民族干部成长起来，有很多人还担负着重要的党政领导职务。只有五万多人的柯尔克孜族人民，过去受尽国民党反动派和反动牧主的压迫，如今在社会主义大家庭中充分享受着当家做主的权利。一九五四年成立克孜勒苏柯尔克孜自治州以来，有大批贫苦牧民当上了干部。全州从人民公社到自治州的各级党政领导机关，都有本民族的领导干部，其中包括州长、中共州委副书记和自治州党政机关的部局长。居住在帕米尔高原上塔什库尔干塔吉克自治县的塔吉克族，从一九五四年成立自治县以来，本民族干部增加了两倍多。
    随着自治区各项建设事业的发展，自治区还培养出大批本地民族的医生、大学教师、工程技术人员以及作家、艺术家等专业技术干部。现在，全疆的高级专业技术干部，比自治区成立时增加了十多倍。新疆大学三百八十八名助教以上的教学人员中，有一百六十二人是本地少数民族。许多工矿企业还培养出了一批工农出身的少数民族厂长、车间主任和技术员。这些专业技术干部积极为新疆的经济和文化建设事业服务，受到了自治区各族人民的热爱。


新疆教育事业发展迅速(1965.09.20)

上一页　　　目录页

    自治区成立以来，小学增加一倍，中学增加近四倍，高等学校由三所发展到七所，半农（牧）半读半工半读学校已有一千三百多所；各民族学生已有一百多万人
    据新华社乌鲁木齐十九日电　新疆维吾尔自治区各民族学生已有一百多万人，全区平均每七个人中就有一个是学生。
    据自治区教育部门统计，同一九五五年自治区成立时相比，现在小学增加了一倍，中学增加近四倍，高等学校由三所发展到七所，学生有七千多人，比自治区成立时增加了二倍多。半农（牧）半读中学、耕（牧）读小学以及半工半读中等专业学校，近年来已有一千三百多所，在校学生九万多人。
    解放后，党和政府为发展新疆的教育事业作了很大努力，对各少数民族子女入学给予了特殊的关怀。维吾尔族和其他各少数民族的学生在自治区各级学校入学有优先权，他们还被优先选送到内地一些著名的大学去深造。
    维吾尔族聚居的南疆地区的四十个县、市，解放前只有一所设备简陋的中学，学生一百多人；小学也很少。解放后到一九六四年，南疆地区已有中学一百六十多所，学生比解放前增加了四百多倍；小学有了两千三百多所。在一九六二年建立了喀什师范专科学校，使南疆地区有了第一所高等学校。
    哈萨克、柯尔克孜、蒙古和塔吉克等民族聚居的天山、阿尔泰山地区和帕米尔高原，解放前教育事业更加落后。人数较少的达斡尔族和塔吉克族人民，解放前根本没有人上过中学。帕米尔高原上的塔什库尔干塔吉克自治县，解放前只有一所小学，学生不到一百人。解放后，政府在这里办起了食宿全部免费的小学。到一九六四年底，全县已经有中心小学七所，分校二十九所，有学生一千四百多人，还办起了一所中学。
    自治区的各种学校中，现在劳动人民的子女占很大比例，彻底改变了解放前“巴依（财主）子女进学堂，穷人子女放牛羊”的状况。在普通中小学里，工人和农牧民的子女占到百分之八十以上；在高等学校里占到百分之六十以上。各地还开办许多冬学、民校和扫盲识字班等业余学校。
    据统计，各高等院校解放后已经为自治区各条战线输送了包括十三个民族成份的一万多名毕业生，其中维吾尔族和其他十一个少数民族的毕业生有四千多人。各中小学的毕业生解放后已有一百多万人，他们在走上工作和生产岗位后，为自治区的社会主义建设作出了很大贡献。

    农牧区业余文化活动活跃
    新疆农村和牧区的业余文化活动十分活跃。在假日和工余时间，农村、牧区的文化室成了文化活动的中心。现在各地通过文化室组织了成万个学习毛主席著作小组。
    从一九六三年开始，自治区一级的文化、教育等部门，曾经联合组织了三批共九个农村文化服务队和六个农村文化工作组到农村牧区，帮助建立文化室以及其它文化活动组织。各县的文化馆组织了一百多个文化服务队，长期在农村和牧区帮助建立文化室，并帮助文化室开展文化活动。
    文化室经常的活动是举行报告会和组织实物展览，进行新旧社会对比的教育。有的农民称赞文化室是贫下中农的“政治课堂”。文化室的业余文化活动吸引了越来越多的农牧民参加。

    把电影送到了新疆农牧区
    解放前从来看不到电影的新疆维吾尔自治区各族农牧民，现在看电影已经成了常事。
    自治区的电影发行放映工作，一直面向农村牧区。除各县市都有电影院外，目前平均每个县有五个放映队。许多放映队不避风雪严寒，不怕山高路远，一年四季深入到边远地区，给农牧民放映电影。塔什库尔干塔吉克自治县第一放映队的三个塔吉克族放映员，为了消灭高原上的最后一个放映空白点，一连爬了四天雪山冰岭，使库敦西鲁克公社三大队的牧民看到了电影。阿勒泰山区各县的电影放映队，也不辞辛苦，经常把电影送到分散在山区、草原的牧民那里。
    新疆电影译制厂还为维吾尔、哈萨克等族的观众译制了民族语言的影片。仅今年上半年就已译制故事片十部，以及一些长短纪录片。


生产建设兵团

目录页

在新疆生产建设兵团里　四万多妇女参加了各项工作(1957.03.09)
新疆生产建设兵团大刀阔斧紧缩机构　过半干部将下放参加劳动生产(1957.12.17)
劈开天山冰峰　沟通南疆北疆　新疆建设兵团再次修通乌库公路(1958.01.04)
查水算账　挖掘潜力　新疆生产兵团批判灌溉浪费现象(1958.03.31)
人民战士的汗珠洒遍天山南北　生产建设兵团贡献巨大　新疆各族人民用鱼和水、血和肉形容同解放军的友谊(1958.06.28)
把新疆建设得更富更美　生产建设兵团生产干劲十足(1959.02.23)
古漠荒土恢复了美丽的青春　新疆生产部队开发塔里木成就巨大(1959.05.10)
为新疆各族人民多办好事　生产建设兵团大力支援兄弟民族发展生产(1960.02.02)
国营农场应成为农业技术改造的先锋　陶晋初委员的发言(1960.04.13)
开荒造田发展农牧生产　创办工厂建设现代工业　新疆生产部队全力建设新疆(1960.07.31)
军队、地方一盘棋　军民关系如鱼水　生产兵团大力帮助各族人民发展生产(1960.07.31)
准噶尔盆地建起花园农场　绿树成荫林带成网　农林牧副全面兴旺(1960.07.31)
新疆莫索湾军垦农场边开荒边播种　新垦荒地小麦大面积丰收　每个管理麦田的职工平均为国家生产小麦五万多斤(1960.08.14)
新疆建设兵团学赶红旗拖拉机手侯正元形成热潮，机车年工作量提高近百分之五十(1960.11.28)
拖拉机手侯正元(1960.11.28)
新疆农垦事业发展快(1961.02.15)
加强思想教育　改进经营管理　石河子二分场机耕队不添机具耕种面积扩大四成(1961.04.12)
新疆建设兵团胜利第一农场艰苦奋斗三年　两万多亩重盐碱地变成良田(1961.10.26)
新疆六十多个地方国营农场生产好　上交国家粮食比去年增加四成(1961.11.30)
新疆开荒造田一千九百多万亩(1961.12.01)
石河子农场职工冒严寒修渠道扩大生产　在沼泽地建成粮棉基地去年每个劳力交商品粮二千多斤(1962.01.24)
新疆建设兵团总结推广历年检修工作的经验(1962.01.28)
十二年辛勤劳动洗盐七百多万亩开挖排水沟五千多公里　新疆建设兵团改良盐碱地四百多万亩(1962.06.29)
准噶尔盆地亘古荒原变成新疆粮棉产区　玛纳斯河流域渠道成网排灌自如(1964.01.04)
新疆建设兵团热情帮助公社进行基本建设(1964.06.30)
新疆建设兵团帮助公社进行农田基本建设(1965.09.21)
新疆生产建设兵团发扬南泥湾精神　天山南北荒漠建起大片防护林带(1965.09.22)
坚持科学研究为生产建设服务　新疆科学研究事业获得很大发展　全疆建成三百多座中小型发电厂站，发电量比十年前增加五倍多(1965.09.23)
交通闭塞道路险阻的状况根本变了　新疆所有县市和大部公社都通汽车(1965.09.25)
既是强大的生产队　又是强大的工作队和战斗队　新疆生产建设兵团建设边疆保卫边疆贡献巨大(1965.10.10)

目录页


在新疆生产建设兵团里　四万多妇女参加了各项工作(1957.03.09)

      目录页　　　下一页

    本报讯　新疆生产建设兵团目前有四万多妇女参加了各项生产建设工作。
    在农业战线上的三万多妇女，在增产棉粮上起了很大作用。1956年前进农场刘桂美同志领导的四人长绒棉丰产小组，在七十多亩丰产地上获得每亩平均单产四百四十七斤多的产量。伊犁垦区十农场焦述芬同志，管理六十亩玉米，平均每亩达到一千多斤，其中四十一亩多达到一千三百八十斤。有不少妇女获得能手和先进生产者的称号。
    在天山南北各牧场里，有不少妇女常年在深山里放牧着畜群。伊犁垦区第二牧场他他汗·马木尔别克同志，一人每天负责分离九大桶牛奶，还要放牧一百头小牛。在昆仑草原上，几乎每个羊群里都有妇女从事炊事工作。她们每天爬山越岭地给牧羊的职工送饭。
    在运输和工程部队里，有不少妇女积极劳动，努力提高技术，节约了不少的原材料。在兵团的三百九十个托儿所中，有大批妇女同志，在辛勤的培植着祖国的花朵。
    在生产建设中，从广大妇女中涌现了两千多名功臣模范和九百多名先进生产工作者。同时，妇女干部也在不断成长和扩大。据统计，妇女干部已从1954年的一千五百人增加到1956年的三千人，并有一百八十名女同志成为较高级的农牧业科学技术人材。

    （新疆生产战线报）


新疆生产建设兵团大刀阔斧紧缩机构　过半干部将下放参加劳动生产(1957.12.17)

    本报乌鲁木齐电　新疆军区生产建设兵团决定抽调一万六千七百余名干部，去参加劳动生产或下放到基层工作岗位。
    生产建设兵团本着勤俭建国，勤俭办场的精神，最近召开的党委会议决定大刀阔斧地紧缩机构，将62％的干部下放。当兵团副政治委员张仲瀚宣布这一革命的措施后，获得全兵团大多数干部热烈的拥护。基建处处长申玉昆、劳动工资处副处长张丹宜、工程处的设计处处长赵锐、党委监委办公室主任李毅等许多领导干部，纷纷带头申请去参加劳动生产。据统计，兵团工程处、运输处等单位，在几天内报名下放的干部达90％以上。


劈开天山冰峰　沟通南疆北疆　新疆建设兵团再次修通乌库公路(1958.01.04)

    本报讯　中国人民解放军新疆生产建设兵团，战胜风雪奇寒，劈开拔海四千多公尺的天山冰峰，再次修通了乌鲁木齐至库尔勒的乌库公路。
    新疆的工业大都集中在以乌鲁木齐为中心的北疆，而丰富的铁矿和繁盛的农牧区大都分布在天山南麓的库尔勒和乌拉斯台查汗大草原。两地相距虽只二百多公里，但被险峻的天山阻隔，交通极为不便。
    1952年驻新疆的人民解放军，曾基本上修通由乌鲁木齐到库尔勒的公路。但是，由于当时资料不全，路基修得太低，以后因山洪暴发，路被冲垮了。
    1956年8月，新疆维吾尔自治区决定重修乌库公路，生产建设兵团筑路大军就在当年11月开进天山。那时，正是风雪交加、滴水成冰的季节，山里交通不便，人烟稀少，物质条件极端困难。筑路部队挖开山坡，利用天山松树搭起“地窝子”；没有床，就在冰块上垒起卵石再铺上毡子过夜；没有锅，就架起脸盆烧水喝。山高空气稀薄，有时烧不开水，做不熟饭，从二十里外山脚下用毛驴送来馍馍和开水，但一运到山上就成了“铁疙瘩”和冰块。筑路大军克服了种种困难，在天山上建立了工地。
    筑路工程自1957年3月正式开工。筑路部队冒着7月的洪水和冰雹不时的袭击，在悬崖上打眼爆破，完成了许多险峻的工程。在距离乌鲁木齐一百公里地方，有一个冰大板，这里拔海四千多公尺，终年冰封三尺，8月间还经常下大雪。筑路的英雄们撬开三尺厚的冰层，在坚硬的花岗石山峰中挖开一个七十六公尺长，四十公尺宽，深达二十七公尺的石槽，腰斩了天山，让汽车从这里通过天山最高点。
    筑路部队在施工过程中，发挥了高度的积极性，展开了热火朝天的竞赛活动，工程进展极为迅速。第一期工程（由乌鲁木齐至莫托沙拉铁矿）共有五百一十五万土石方工程，二百多座桥梁涵洞，已在1957年底完成，乌鲁木齐到莫托沙拉矿区业已通车，大量铁矿石已从这里源源运往北疆的八一钢铁厂。莫托沙拉矿区到库尔勒原可通车，但需要整修加固。第二期工程也于去年10月陆续开工，预计今年5月完成。
    新建的乌库公路全长三百一十七公里，是一条头等公路，可以终年安全通车。它建成后将大大便利于南北疆的交通，促进新疆工农业的发展。南北疆之间经由乌库公路运输，比原来绕道托克逊要近一百六十四公里。仅是八一钢铁厂一个厂的矿石运输费，每个月就可以节约四百三十七万元。


查水算账　挖掘潜力　新疆生产兵团批判灌溉浪费现象(1958.03.31)

    新华社乌鲁木齐30日电新疆军区生产建设兵团最近召开的水利工作会议，用查水算账的方法，挖掘出巨大的水的潜力，不仅充分满足了今年近四百万亩耕地灌溉和荒地洗碱用水，还可节余出灌溉一百多万亩土地的水量。
    会议指出，生产兵团各垦区过去由于存在着重工程轻管理的偏向，水利工程设备的利用率只有一半，致使一些农田还受到旱灾的威胁。
    为了适应1958年在天山南北大规模开垦荒地，会议还提出了要尽量利用洪水和加强洼地排水工程，以扩大灌溉面积。在灌溉管理方面，大力推行计划用水，作到“一盆水一斤粮，点滴归田”。在工程建设方面，反对“求全求大”追求“现代化标准”的作法。


人民战士的汗珠洒遍天山南北　生产建设兵团贡献巨大　新疆各族人民用鱼和水、血和肉形容同解放军的友谊(1958.06.28)

    克现

    本报讯　人民解放军新疆军区生产建设兵团已成为新疆各族人民社会主义建设事业中一支强大的力量，在支援自治区各项生产中，不断地作出了杰出的贡献。
    几年来，人民战士以英雄的忘我劳动，大力发展了部队农牧业，加工副业，交通运输业，和基本建设事业。他们在和平解放新疆以后，立即投入生产战线上去。他们从无到有，从小到大，把三百多万亩荒野变成了绿洲，建立了四十四个现代化机械化大农场和十六个牧场，历年生产的粮食累计为十一亿九千八百多万斤，棉花（籽棉）两亿一千二百六十多万斤，部队的畜牧业也发展到八十一万多头。他们在荒凉的戈壁滩上，兴建了拖拉机修配厂、发电厂、煤矿、油料、粮食和棉花加工厂，以及其他农副产品加工厂一百一十四个。他们在拔海四千多公尺的天山上，破冰凿山、修筑公路，在风雪运输线上，在酷热的戈壁滩上，一年四季不停地运输各族人民生活上和自治区各项建设上所需要的物资。到去年年底，部队工农业总产值已占到自治区总产值的10％以上。其中棉花占自治区总产量29％，工业产值占自治区国营和地方国营工业总产值的36.7％，运输周转量占自治区的40％以上。
    从1956年起，新疆军区生产部队每年利润总额都在三千五百万元以上。今年，部队更提出了各项建设大跃进的计划，开荒造田三百五十万亩到四百万亩。兴建一批新农场，力争为国家创造出更多的财富，增强自治区社会主义经济力量。同时，要求各单位、各行业开展一个多为各族人民做一件好事的运动。
    农业生产部队机械化耕作和先进的农业技术，对于新疆各族农牧民日益起着深刻的影响。部队几年来不断地创造了小麦、棉花、玉米大面积丰产和高额丰产纪录。这些大面积丰产田一般高出当地农民一倍到几倍。大大地鼓舞了各族农民增产的信心。特别是玛纳斯垦区大面积棉花连年丰产，为各族农民植棉技术改革，开辟出了一条崭新的道路。每年，部队农场都接待远近成百上千的各族农民来参观访问，交流经验。1956年，有两千多名各族农民，在部队农场实习了半年之久。从灌溉、犁地到各种作物种籽处理和田间管理，凡人民战士掌握的一切农业先进技术，都教给了各族农民。
    为了支援自治区各项建设事业的发展，曾经有几千名军官和技术力量，转业到自治区各项战线上去。此外，生产建设部队各个垦区，每年还指派专人常驻垦区附近农业社，帮助各族农民发展生产。1953年到1957年，农业生产部队派遣了两千多名专职干部，在自治区二十五个县内，帮助五百四十九个各民族农业社建社和发展生产。为农业社代耕、代收的土地有二十多万亩，为农业社培养的农具手、植保员、水利员等技术人员达四千八百多名。在部队帮助的农业社中，各种农作物连年丰收。一般增产都在40％到60％。不少的农业社因此被评为模范社，部队驻社干部被评为先进工作者。
    农业生产部队在“既要搞好自己的生产，又要搞好群众生产”的口号下，几年来，曾经让出了六十五万多亩开垦的土地给各族农民，支援和调剂给各族农民良种六百三十多万斤。支援各种农具一万八千多件。帮助各族农民建立家务。农业生产部队又“以多换少、以优换劣”和各族农民调剂了土地。在农民搬家以前，部队给农民盖好了一座座漂亮的房屋居住。此外，生产部队还帮助新疆各族人民发展文化和卫生事业，兴修医院和学校。部队的医生也经常为各族人民治病。
    几乎所有自治区重大的建设事业上都曾经得到生产建设部队的援助，人民战士辛勤劳动的汗珠，洒遍天山南北各地。新疆各族人民常用鱼和水、血和肉来形容解放军和各族人民的友谊。每年春节，开斋节和库尔班节，解放军和各族人民，都互相拜节，载歌载舞，亲如家人共同欢度快乐的日子。


把新疆建设得更富更美　生产建设兵团生产干劲十足(1959.02.23)

    本报讯　新疆军区生产建设兵团在去年一年中，工业、农业、畜牧业、基本建设事业、副业以及交通运输等各项生产建设事业取得很大的成就。工农业生产总值达到两亿四千三百多万元，相当于1953年的四点八倍。
    生产部队去年各项生产建设事业的大跃进，首先是从农牧业和开荒造田开始的。由于生产部队实现了开荒机械化把播种面积从二百二十一万亩扩大到三百零六万九千多亩。开荒面积超过了第一个五年计划期间开荒面积的总和，在开荒中，建立了四十个新的机械化的军垦国营农场。这些新的荒地，为今后生产部队大规模发展农牧业奠定了基础。
    为了保证农业大丰收，数万名农业生产战士运用了多年积累的粮棉大面积丰产的经验，促进粮棉早熟，在他们播种的三百零六万九千亩土地上，共收获了粮食四亿三千八百多万斤，棉花二十七万四千多担，油料作物近五百万斤（不包括棉籽），粮棉总产量分别比前年提高了78％和26.6％。全军不到三分之一的农业人口所生产出的粮食、肉类、蔬菜，便解决了其他三分之二以上的人的主食品和副食品的供应问题。
    畜牧业在过去是生产部队的落后环节，去年由于正确贯彻了畜牧业生产的大群丰产和小群高产同时并重，以及农业区和山区牧场养畜业同时大跃进的方针，牲畜头数增长了26.6％，净增牲畜十九万多头，总头数达到了九十三万多头。全兵团共出现了两个“万羊万羔”师，二十二个“万羊万羔”农场和牧场，一个“千牛千猪”农场。其中绵羊和生猪的小群高产单位，繁育率分别达到202％和9600％。树立起了畜牧业高产的红旗。
    去年夏季以后，生产兵团在原来发展加工副业的基础上掀起了农场大办工业的高潮，除了扩大原有一百一十五个中小型电厂、煤矿、拖拉机修配、面粉、碾米、榨油以及棉花加工等工厂、矿场外，到年底还办起了七百三十多个工厂矿场。其中规模较大的有年产糖两万五千吨的石河子、“八一”糖厂，五万纱锭的纺织厂，以及其他煤炭电力等共有七十多个。在钢铁大战中，兵团共炼出生铁六万三千吨、钢两千零九十三吨。建立起洋高炉二十一座、半洋半土高炉三百七十个。这些炼铁高炉年产生铁可达二十万吨左右。
    目前，兵团工业和加工副业产品已达三百多种，这些产品除自给外，还供应附近的城镇和农牧区。


古漠荒土恢复了美丽的青春　新疆生产部队开发塔里木成就巨大(1959.05.10)

    本报讯　亘古以来就沉睡在新疆南部塔里木河流域上下游的广大荒地，现在已被中国人民解放军新疆生产建设兵团农业第一师和农业第二师的数万名战士和职工们叫醒来了。从前那些一向被人民称为不毛之地的沙漠荒土，现在也都变为渠道纵横、农田连片、牛羊成群和公路畅通的新天地了。
    塔里木河流域，是我国西部地区的一个土地面积很大，自然条件较好，适宜于种植粮食、棉花、油料等作物和发展各种牲畜的好地方。根据科学工作者在这里进行的多次调查证明，塔里木河流域不仅拥有两千万亩可开垦的土地，广阔的放牧草场，丰富的水利资源，而且石油的蕴藏量也十分丰富。
    中国人民解放军新疆生产建设兵团农业第二师和农业第一师的战士和职工们，为了迫使塔里木河流域的广大荒地早日生长出巨量的粮食、棉花和油料，他们从1956年的夏天和1957年的冬天起，就分别由尉犁和阿克苏进入塔里木地区，同大自然展开了搏斗。当战士和职工初来到这里的时候，不论是开发工作和生活方面，都遇到了许多严重的困难。如在酷热的夏天，人们没有水喝；在严寒的冬天，人们没有屋住，以及由于交通艰难而发生的粮食不能及时供应等等。但是战士和职工们并没有被困难吓倒，相反地大家干劲冲天，克服了各种困难，在塔里木地区站住了脚跟。去年以来，在全国大跃进声势的影响下和农一师与农二师对塔里木地区人员、设备大量增加的情况下，战士和职工开发塔里木的劲头也就益发大了。
    现在，塔里木地区的开发工作和建设工作，不论那一方面都做出了令人满意的成绩。
    在水利建设方面，一年来农一师和农二师在上下游地区，都进行了巨大的挖方工程，修建了成千上万条的渠道，使干旱了千百年的荒原，第一次喝饱了塔里木的河水。他们修建的大批渠道中，有五条总干渠，就工程量和工程的艰巨性说，都是新疆南部地区过去所没有的。这几条渠道之宽和流量之大，简直可以行驶船只。农一师各农场在塔里木河上游修建的长达一百四十六华里、流量为四十个秒立方的南岸总干渠，就有六十华里的一段可以行驶船只。为了保证下游地区几个农场和人民公社的二十多万亩农田在塔里木河枯水期不受干旱的威胁，农二师的各农场在尉犁县的群克和铁干里之间，还利用洼地和湖泊修建了两个较大的水库。他们在进行水利建设中，在克服流沙移动、保证工程质量、提高工作效率等方面成绩很突出。如农二师的几个农场在修建卡拉总干渠时，因为流沙作怪，开始总是头一天挖的渠道，第二天就被流沙填了，这对工程的进展和质量的保证，都带来了严重困难。但战士和职工们克服了困难，制服了流沙移动。他们采取了“一边挖、一边护”和“土包沙”的办法，解决了流沙的移动问题。
    开荒造田方面，农一师和农二师去年在塔里木地区，共开垦了一百万亩古老荒地，先后建立了十四个大型的机械化农场和一个野麻农场，超额地完成了开荒造田和建立农场的计划。现在，塔里木地区连同1957年建立的农场，已有十七个农场和一个野麻农场了；开垦出的土地，已有一百二十多万亩。去年冬季，这里的十多个农场在中共农一师和农二师党委的领导下，把开荒造田也变成了一个声势浩大的群众运动。他们在同一的时间里，组织了一次规模很大的开荒造田大竞赛。这个竞赛正式开始之后，塔里木地区就整个沸腾了起来。各农场经过一个月的苦战，就开垦出六十万亩荒地，每天开出的荒地亩数，平均将近两万。各农场在这次大竞赛中，涌现出大批积极分子和先进人物。如农二师的共青团农场，全场的战士、职工和干部共有一千一百九十六人，而年终被评选为先进生产者和先进工作者的就有二百四十三人之多。这些先进人物在开荒造田中都有着自己出色的成绩。农一师的胜利十六场职工解述新，平整的土地亩数，每天平均达到了二百五十九亩，创造了平整土地的最高纪录。
    农一师和农二师去年开荒造田较早的一些农场，在“边建场、边开荒、边生产”的方针指导下，他们在新开垦的土地上，还播种了少量的粮食、棉花、油料和瓜菜等作物，并获得了令人满意的收获。仅农一师的几个农场，就收获了粮食、棉花、瓜菜二千三百二十五万斤。有些作物生长情况的良好和产量之高，超出了人们的预料。胜利十五场用拖拉机播种的二百亩包心菜，到秋天就收获了八百万斤，最大的一棵白菜，重量竟达到二十八斤；有些农场种的萝卜，也有长到十二斤重的。这些产品不但解决了农场当时的一些困难，而且有力地证明了塔里木地区是个适合于种植各种农作物的好地方。
    农一师和农二师的各农场，去年对畜牧业的发展也很重视。有些农场为了早日建立起自己的畜群，曾派人到天山以北赶来了羊群、牛群和马群，并专门建立了畜牧队的生产组织。现在，塔里木的原野上，已有两万几千头各种牲畜在放牧着。
    农一师和农二师的各个农场，已建立了一批小型加工厂和个别规模较大的拖拉机修配场，并大力进行公路、桥梁、通讯架设和房屋建设等方面的建设工作。在公路和桥梁建设方面，农一师的一些农场，首先修通了从阿克苏到阿拉尔的公路，并在宽阔的塔里木河上，第一次修筑了一座三百二十五公尺长和七点五公尺宽的塔里木河大桥。这条公路和大桥的建成，使塔里木河上游地区南北两岸的交通不便的面貌有了根本改变，尤其对开发塔里木河南岸的广大土地和原始森林有着很大意义。农二师的各农场，整修了在长时间失修的尉犁到铁干里的公路，使以前难以行车的状况有了好转。通讯架设工作进展也非常迅速，目前不论是塔里木河上游或下游地区，各农场之间和各农场的内部，都架设了有线电话。就是要和在乌鲁木齐、北京或其他地方的亲人通长途电话，也很方便。各农场在去年还修筑了不少的房屋，据不完全统计，现在塔里木地区新建起来的各种平房、楼房面积已有十四万多平方公尺了。这些房屋除了部分作了种籽仓库、机具库房、粮食仓库、温室和加工厂外，大部分都是办公室、食堂、医院、托儿所、学校、俱乐部、商店、职工宿舍。在一些缺乏木料而芦苇较多的地方，人们还修建了一种只用土块、芦苇、不用木料的窑洞式房屋，这种房屋不光是造价低，而且在使用、美观、坚固方面，都达到了人们原来的设想。这种房屋的出现，给塔里木地区今后建筑大量房屋节省木材开辟了新的途径。
    现在，塔里木地区各农场，为了把去年开垦出的绝大部分土地在最近都能播上丰收的种籽，大家正在开展一个声势浩大的以春播为中心的群众运动，他们争取在5月中旬以前，把数十万亩粮食、棉花、油料作物都能播种完，以便继续进行开荒造田和各项建设工作，使塔里木早日变为祖国的一个粮棉高产基地。


为新疆各族人民多办好事　生产建设兵团大力支援兄弟民族发展生产(1960.02.02)

    李东炎

    本报讯　新疆生产建设兵团在1959年开展“为新疆各族人民多办好事”运动以来，作出了很大成绩，进一步加强了各民族之间的亲密团结。目前，生产兵团领导机关及所属各农场正结合春节拥政爱民活动，继续深入开展这一运动。
    1959年，新疆生产建设兵团各农场在积极发展生产的同时，普遍开展了“为新疆各族人民多办好事”的运动。各农场根据人民公社劳力不足的情况，抽调了大批农业机械和劳力为农场附近公社代耕、代播、代收面积达三十七万六千多亩，并且供应良种一百五十万斤。夏收期间，各垦区从正在收割的麦田里抽调了大约50％的收割机械，帮助二十八个县的三十一个人民公社收割小麦达七万八千多亩。为了帮助公社扩大生产，伊犁垦区派出了勘探设计队，为伊宁县、新源县和察布查尔锡伯族自治县完成了十二万亩农田和一百五十多公里渠系的规划设计。
    各农场在帮助公社发展生产的同时，还帮助人民公社举办学校、托儿所和公共食堂等福利事业。在准噶尔盆地西部博斯腾克草原上，过去由于牧民居住分散，大部过着游牧生活，没有一所学校。去年9月，乌苏垦区为牧民在草原上修建了第一所民族小学，现在，草原上的哥萨克族和蒙古族牧民的子弟都在这里上了学。各农场的医务工作人员还经常为各族农牧民治病。去年，全兵团为各族人民治病达二十一万多人次。伊犁垦区医院为便利远道来的病人就诊，医务人员假日不休息，随到随诊，并且常常把自己的鲜血输给病人。
    今年，生产建设兵团继续开展为各族人民办好事运动。目前各农场一面加紧备耕和进行大规模的农田水利建设；一面抽出力量帮助附近人民公社检修拖拉机和各种农具，培训各种技术人员。乌鲁木齐垦区的十个农场正在为昌吉回族自治州的奇台、木垒哈萨克族自治县、阜康、呼图壁等县人民公社，培训五百名拖拉机手。在水利建设方面，驻在伊犁地区的生产部队，正修建新疆目前最大的伊犁河南岸大渠引水工程，这项工程完工后，不仅将使部队扩大耕地面积二百九十万亩，而且使这一带的巩留县和察布查尔锡伯族自治县，增加灌溉面积一百四十多万亩，改善灌溉面积四十多万亩。


国营农场应成为农业技术改造的先锋　陶晋初委员的发言(1960.04.13)

    农业技术改造问题，是当前我国农村社会主义革命，也就是社会主义建设事业中一个极为重要的问题。全国各地国营农场应成为农业技术改造的先锋，大力支援和推动各地人民公社加速农业技术改造。我完全拥护国务院李富春副总理“关于1960年国民经济计划草案的报告”，李先念副总理“关于1959年国家决算和1960年国家预算草案的报告”，谭震林副总理“为提前实现全国农业发展纲要而奋斗”的报告，并同意政协全国委员会陈叔通副主席所作的“政协第三届全国委员会常务委员会工作报告”。现在仅就农业技术改造问题，作如下发言：农业技术改造问题，是当前我国农村社会主义革命，也就是社会主义建设事业中一个极为重要的问题，它的中心是农业机械化问题。毛主席曾经指出“农业的根本出路在于机械化”并就全国实现农业机机化问题，提出了从1959年起“四年以内小解决、七年以内中解决、十年以内大解决”的宏伟规划。这个问题，如果迅速得到解决，不但使农村社会主义阵地更加巩固，农村面貌完全改观，农民生活必然显著提高，城乡差别将会逐渐消灭；同时又将促进轻重工业及其他一切事业更加飞跃发展。这是全国农民的迫切要求，是全党全民当前主要的奋斗目标。
    现在全国各地区都分布有不少国营农场，它是属于全民所有制的，商品率比较高的。虽然各个农场的机械化程度有所不同，但大都或多或少装备了一些农业机具，具备了一定的物质基础和技术条件。因此，优先装备各地国营农场，充分发挥其优越性，对支援和推动各地人民公社加速农业技术改造，具有极其重要的作用。
    新疆军区生产建设兵团，自1950年响应毛主席的号召，参加祖国边疆以农业为主的经济建设，十年以来，在天山南北，已开垦荒地一千余万亩，其中净耕地面积八百余万亩，建立了一百三十个国营农场和十九个国营牧场。这些农（牧）场都是工农商学兵统一领导，农林牧副渔结合经营，基本上与人民公社的组织形式和经营方针一致的。从1951年起，我们就引进了一部分拖拉机试行耕种，以后逐年增加，逐年扩大，截至目前为止，共拥有各型拖拉机，各型康拜因收获机，各种农具和载重汽车等五六万件，机务人员万余名。各项作业能够用机器操作的达二十四项，其中开荒已经可以全面机械化，而且广泛地推行了联接作业和复式作业，方形窝播，纵横中耕等先进耕作法。此外并建立了大小修理厂十三座，改装和制作了不少机具和配件，只要原材料能够解决，大部分农具和配件都可以自制。1959年每一个标准台拖拉机年工作量达到一万二千个标准亩，大修理间距延长达五千小时以上，全国红旗标兵侯正元莫特兹组机车，则已超过一万五千二百多小时无大小修。不过目前还有许多机具没有成套配备，许多作业还要用畜力和手工操作，因而劳动生产率的提高还不很大。
    十年来兵团生产的过程，是不断革命的过程，是不断克服缺点、困难，不断批判错误思想，反对右倾保守的过程。是由砍头曼生产，走到机耕作业，由插花种地，走到土地连片，由单纯自给生产，走到大量商品生产；也可以说是由小到大，由土到洋，由游击战走向正规化。全体官兵，不仅从生产劳动中改造了思想，提高了觉悟，锻炼了体魄，也从生产实践中取得了不少经验，学习了不少知识。这是由于党的正确领导，是由于毛泽东思想的光辉照耀。现在专就农业机械化问题上根据我们的经验，提出几点意见，以供参考。
    一、土地规划整理问题。土地的规划整理，是实行机耕作业的先决条件，其中包括土地利用规划，田块平整，灌排渠系和道路网的修建，轮作区划和防护林带的营造，居民点和畜牧场的配置等等。以上这些问题，实质上，已涉及到园田化、水利化问题，应在土壤普查鉴定的基础上根据各地特殊情况，因地制宜地作出合理的规划，进行精细的整理，以便利机械耕作，同时使土地得到充分利用。如果不在土地上为机械作业创造良好条件，势必造成机具损坏严重，故障丛生，功效甚低，成本甚高，甚至反而不如畜力耕作和手工劳动为有利，使右倾保守分子有所借口。各地国营农场，应在土地规划整理方面，做出榜样。
    二、机具型号和配备定额问题。机具型号大小和配备定额，随各地自然条件，作物种类，作业项目而各有不同。例如平坦开阔地区，可采用大型机具；而山地与水田，则需制作特殊机具；麦与牧草绿肥等密植作物，可以使用大型机具；而其他须要中耕的作物，则宜使用中小型机具；深耕、挖渠等重负荷作业，须使用大型机具；而其他一般作业，则可使用中小型机具。总之，须大中小型搭配，不能只使用一种型号。在配备定额上，如在机具使用便利的地区，和作业比较简单的作物，可以少配；机具使用比较困难和作业比较繁重的作物，则须多配。根据兵团各农场的经验：以棉花为主的农场（棉花的比重为30％至35％），每万亩地配备六个标准台；以谷物为主的农场，配备五个标准台，并配备有足够的作业机具，采用双班作业，可以基本上实现机械化。
    三、机具配套问题。农业机具，大体可分为以下五类：（一）动力（拖拉机，发电机）；（二）作业机具；（三）运输机具；（四）修理保养设备；（五）储油设备。这五类机具，构成为一整套，不能或缺。在配备拖拉机时，要同时配齐犁，耙，播，镇压，中耕，开沟，打埂，追肥，喷药，排灌，收获，运输等各机具。同时要建立油库，配备油罐油桶；要修建保养间和修理厂，配备保养和修理设备。根据机具分布情况，每一机耕生产队，要有一个保养间；每个农场要有一个小修理厂；每八十至一百万亩的农场群地区要修建一个大修理厂。担任地区内一切机具的大修及部分配件与机具的制作，实行部件互换，常年轮修，旧件修复，废油回生等制度，保证机具能正常作业。此外在畜牧业、林业、加工业、渔业等，亦须予以必要的机具装备，构成互相配合，互相支援，互相调剂的生产大协作。如果机具配备不齐，或有了拖拉机而缺少作业机，或有拖拉机、作业机而缺少保养修理设备和储油设备，就很难发挥机具优越作用。即就作业项目来说，如果仅有一部分可用机械作业，而另一部分仍须畜力和手工作业；或者田间作业可以机械化，而非田间作业不能机械化，则劳力安排不能平衡，劳动生产率的提高，也要受到很大限制。
    四、培训机务技术队伍问题。最重要的问题是大量培训机务技术队伍。有了机器没有能掌握机器的人，是不可能实现机械化的。这个问题的本身，就是发动群众的具体问题，就是一个展开技术革新技术革命的群众运动问题。一个农场或一个人民公社，如果懂得和掌握机器的人越多，对实现机械化就越为容易。国营农场应该不断培训机务技术队伍，使每一个从事农业生产的人员都懂得机务，都可以掌握机器作业，逐渐消灭机工与农工之间的差别。同时要为人民公社大量培训技术队伍，并派出自己的技术人员，帮助他们解决技术上一些困难问题，这是国营农场一项光荣任务。
    培训机务人员，也必需实行两条腿走路，遍地开花。正规训练与短期培训同时并举。除各地国营农场应负起这项任务外，各省市，各专区，各县，各人民公社，都应普遍的设立机务训练班或机械化学校。由普及到提高，由简易到复杂，要在全国范围内，展开一个轰轰烈烈地学习技术的高潮，不断地扩大技术队伍。在这学习高潮中，必然会要涌现出无数革新能手，不断有新的发明创造，把我们的农业技术改造，很快的推向一个更高的阶段。
    现在党中央和毛主席正在号召全国各部门大力为支援农业服务。全国各行各业中正在蓬蓬勃勃地展开向机械化，半机械化，自动化，半自动化进军的技术革新，技术革命运动。全国各地国营农场在中央的优先装备下，应成为农业技术改造的先锋，大力支援和推动各地人民公社加速农业技术改造。在全国人民热火朝天地，学先进，赶先进，超先进，帮后进的劳动竞赛运动中，我们相信，一定能够提前实现党中央和毛主席所提出的农业四化的宏伟规划。


开荒造田发展农牧生产　创办工厂建设现代工业　新疆生产部队全力建设新疆(1960.07.31)

    本报讯　新疆军区生产建设兵团以无比的英雄气概建设祖国边疆。十年来，在万古荒原的准噶尔盆地和塔里木盆地上，开垦出上千万亩渠系成网、阡陌相连的农田，建起一座座新兴城镇和几百个工厂，给新疆各族人民高速度改变边疆地区一穷二白的面貌作出了光辉的榜样。
    古老的准噶尔盆地和塔里木盆地气候异常干旱，自古以来，就依靠各系高山融雪灌田。十年来，生产部队在这些地区修建了大中型水库、干渠等水利工程一百一十余项，干渠总长度近一万公里，建成了庞大的灌溉网，蓄引玛纳斯、塔里木、开都、伊犁等几十条河水，流入干旱的荒原灌溉农田。玛纳斯河垦区的八条河流，经过十年的综合治理，修建了九座大中型蓄水库，十五条引水渠和总长度将近一万五千公里的灌溉网，已经完全控制了河水，使河水从原来渗漏、泛滥严重的老河床改道，全部由人工控制，有计划地通过灌溉网驯服地流入农田里。
    在兴修水利的同时，生产部队在戈壁荒原上，开展了大规模的开荒造田运动，以农业生产为基础，以粮为纲，多种经营，全面发展，建立起星罗棋布的农场群。到目前为止，已经开垦出一千一百万亩有水利设施的耕地，预计到今年年底，耕地面积将达到一千五百万亩，接近解放前1949年新疆全部播种耕地面积的总和。在开垦出来的耕地上，现在已经建成了农、林、牧、副业全面发展的大型机械化农（牧）场一百八十二个，今年已经播种各种作物九百多万亩，饲养猪、羊、马、牛等家畜一百四十一万头，栽植的农田防护、美化、绿化等各种林带十几万亩，使原来异常干旱、荒无人烟的戈壁荒原上，出现了有完整的灌溉排水系统、公路网、林带和便于拖拉机耕作的土地连片的农场群，成为新型的农业生产基地。在农场群的中心，如准噶尔盆地的石河子、奎屯和塔里木河畔的阿拉尔等地，正在形成为工厂、学校、商店、医院、住宅等房屋连片的新型城市，成为垦区经济文化的中心。
    部队农场，充分发挥了社会主义大规模生产的优越性。从1950年到1959年，各农场共计生产粮食近二十二亿斤，棉花一百二十二万多担，以及其它大量农、牧、副业产品，除自给部分以外，还积累了大量资金。总计依靠生产积累又投入扩大再生产的资金，等于国家投资（主要是生产建设初期）的一倍多，使部队有力量与年俱增地修建大型工程和实现农业机械化，保持了各项生产高速度的发展。1958年和1959年，开荒面积就超过以前八年的总和，一个十几万亩的农场，从修渠、开荒、建筑房舍到投入生产，只用三、四个月，比过去缩短时间八、九个月。今年预计完成的开荒面积又将超过以往十年开荒的总和，播种面积、粮食和棉花总产量也都要比去年增加一倍以上。部队今年春季动工修建的伊犁河南岸大渠全长一百七十公里，设计流量为每秒一百五十立方米，越过八十多座山头、土石方工程达五千三百多万立方米，是新疆目前最大的灌溉工程，建成后将使浩浩荡荡的伊犁河水有一半改道，流经新渠，增加灌溉面积三百六十多万亩，使伊犁河南岸辽阔的草原全部成为自流灌溉的农田。
    部队农场大力推广机械化耕作的各种先进的科学栽培技术，为新疆农业生产向耕作机械化、管理科学化发展开辟了道路。目前，农场主要作业犁、耙、播的机械化水平已达到80％以上，1959年劳动生产率平均比1953年提高了一倍多。平均每人管理农田的面积，从1953年的二十亩左右提高到五、六十亩，成为新疆维吾尔自治区农业生产机械化水平最高的单位。在玛纳斯垦区、伊犁垦区等地连年获得大的丰收中，还创造了多项棉花、玉米、小麦大面积丰产或高额丰产纪录。
    在发展农业的同时，生产建设部队还大力发展工业和交通建设事业。解放初期，新疆地区没有什么现代化工业，一吨钢、一匹布，都依靠外区供应。人民解放军广大指战员节衣缩食积累建设资金，兴建起第一批现代化工厂，包括有钢铁厂、棉纺厂、露天煤矿、汽车修配厂等十三个厂矿，并在1952年以后，将这批厂矿全部移交给地方政府管理，成为新疆维吾尔自治区发展现代工业的基础和骨干。生产部队在发展原材料生产和发展加工工业同时并举的方针下，还陆续兴建起钢铁、煤炭、机械和拖拉机修配、纺织、制糖和各种农、牧业产品加工工厂等三百多个。1959年，生产建设兵团工业总产值已经等于1953年的十倍，成为新疆维吾尔自治区工业生产的重要组成部分。


军队、地方一盘棋　军民关系如鱼水　生产兵团大力帮助各族人民发展生产(1960.07.31)

    本报讯　新疆生产建设兵团在坚决执行以农业为主的各项生产建设任务的同时，不遗余力地为新疆各族人民大办好事，帮助各族人民发展生产，进一步密切了军民关系、军垦农场和人民公社的关系、汉族和各兄弟民族间的关系。
    今年，新疆生产建设兵团农业、工业、工程建筑等各方面建设任务比去年大得多。其中农业播种面积要达到一千万亩，预计开荒面积将超过已往开荒面积的总和。在这样繁重的任务面前，生产建设兵团仍然把支援各族人民发展生产当作自己的光荣任务。早在今年年初，生产建设兵团党委会就向天山南北所属军垦农场发出号召：要求各军垦农场不遗余力地为新疆各族人民大办好事，提出了“自己生产任务越大，越是要帮助各族人民”的英雄口号。之后，兵团各垦区、各处的党的组织，都作出了帮助附近各公社发展生产的决议和规划，由党委书记亲自挂帅，在自己人力、机具紧张的情况下，挤出人力、物力，帮助附近各人民公社发展生产，搞好生活。仅伊犁垦区一个地方，今年头五个月就为附近各人民公社犁地一万八千多亩，修理各种农具一千二百多件，支援春播种籽一万二千三百多斤。同时，这支部队的医疗单位，还为各族农、牧民群众治病三千四百五十八次。伊犁河春汛期间，洪水暴发，快要淹没当地粮食。伊犁垦区工程处处长王辅后、政委翟道生闻讯后，立即率领了八百多名战士，连续苦战几昼夜，冒险排洪，使仓库转危为安。
    水利是干旱缺雨的新疆农业生产的命脉，生产兵团每开垦一个新的农场，在规划和兴建水利工程中，都把当地人民公社的农田水利工程进行统一规划和开发。今年兵团开发伊犁河南岸大渠，是目前新疆最大的引水工程，修成后可灌溉三百六十多万亩良田，除灌溉部队新垦荒地外，还可以帮助以哈萨克为主体的巩留县和察布查尔锡伯自治县的人民公社、灌溉一百四十五万亩农田和牧场。今年兵团修建的塔城专区额敏县北干渠，也可以保证当地人民公社几十万亩地得到灌溉。在塔里木盆地和准噶尔盆地各军垦农场附近，许多人民公社都因部队帮助进行农田水利建设，或军民合作兴修水利，扩大了耕地。去年年底以前，部队让给各族人民群众开好的有水利设施的土地共六十多万亩，为各族农牧民修建房屋一千三百多间。
    当前，天山南北各军垦农场夏收进入大忙阶段。各地部队根据“军队、地方一盘棋”的思想，大力帮助各人民公社麦收。麦收前，兵团各农场曾经为人民公社培养了数百名康拜因手；麦收时，又派出康拜因手和收割机帮助各族农民抢收。焉耆垦区共青团农场在麦收时，抽出了五分之一的收割机与康拜因手。奎屯垦区二十团农场一方面派人为公社修理夏收农具；一方面抽调马拉收割机和收割机手，到他们附近的河西公社直接帮助麦收。今年，全兵团帮助各地人民公社麦收面积以几十万亩计。
    生产建设兵团帮助新疆各族人民发展生产，包括工业、农业、基本建设和交通运输、医疗卫生等。从1954年以来，部队抽调支援地方工业的干部有五千多人，部队为各地人民公社培训各种农业技术干部一万一千三百五十多人，接纳来部队参观学习的各族农牧民有九万人次。生产建设兵团并且派大批技术干部长期驻社指导农作技术，对促进人民公社发展农业生产起了很大的作用。


准噶尔盆地建起花园农场　绿树成荫林带成网　农林牧副全面兴旺(1960.07.31)

    本报讯　新疆生产建设兵团石河子垦区二十三团农场的职工，正在准噶尔盆地上建设一个新型的花园农场。现在二十多万亩耕地被整齐划一地分为块块长方形的条田；条田四周和公路、大道两旁林木茏葱，林带成网，像一道道的绿色围墙，把各种农作物维护起来。这个农场从1953年建场至今，种植面积由原来的四万三千亩增加到二十八万多亩，扩大了将近六倍；1959年粮食和棉花总产量都比1953年增加了四倍以上。
    这个农场的林业建设是保证农业单位产量稳定提高的重要一环。从建场的第一年开始，农场就进行了大规模的林业建设，采取边开荒边植树的办法，不断开展了“大树移植，当年成荫”等快速造林运动。现在全场已营造成防风护田林、用材林、公路林、风景林等一万三千多亩，约占总耕地面积的二十分之一。目前老垦区已是林木茏葱，横看成列，纵看成行，形成一座“花园农场”。由于造林调节气候，控制风沙，农作物的单位面积产量逐年得到稳定提高。过去每年受风折损的玉米约30％左右，小麦在大风过后大量倒伏，加以热风影响产量不高。从1956年林带成网后，这些现象消灭了。据调查近三年来，老垦区小麦单位面积产量，一直都稳定在三百斤以上，玉米达到五百多斤。
    随着农业和林业的发展，农场的畜牧业生产有了很大增长。羊已由原来的七千多只增加到一万七千多只，牛由原来的三百多头增加到一千多头，猪由四百口发展到一万口，以及大批家禽。由于农业为牲畜提供了充足的饲料，特别是因为林带成网，为牲畜夏季在平原放牧开辟了乘凉园地，因而使畜牧业生产由过去的四季游牧经营进入到在垦区定牧的新阶段。这样即保证了牲畜的稳定发展，避免了长途转移所造成的风雪等自然灾害，并且还为垦区就地积造了大量优质肥料。目前垦区的牲畜每年为农业提供的优质肥料，按施肥面积平均每亩可达两千五百斤。
    农场的工、副业生产也是根据农业生产的需要和为了增加农牧产品的商品部分而建设起来的。截至目前，这个农场已建立起轧花、淀粉、机具修理、食品加工等项工、副业生产，农场生产的全部棉花可以完全自己加工，同时还利用了棉籽短绒、剥桃棉等编织布袋、制作棉絮网套、脱脂棉等。农场的土地本来很适宜大量种植洋芋，但过去由于不能大量的及时加工处理，一直不能大量种植，今年农场建成了日处理五百吨洋芋的淀粉厂，因而洋芋的扩种面积比去年增加了一倍多，使土地得到了合理利用。同时工、副业的发展大大加快了农场的资金周转，去年农场资金周转率由1958年的零点八提高到一点六，加快了一倍，根本改变了过去向银行贷款的状况，并且出现了今年第一季度就开始上交1960年利润的新局面，从而为发展农业提供了充足的资金。这样农、林、牧、副、工业紧密结合相辅相成，几年来农场累计上交给国家的利润额达七百五十多万元。
    为了适应以农为主，全面发展林、牧、工、副业生产，农场在经营管理的组织形式上也不断进行了改进。逐步由“集中管理，单一经营”改为“综合经营，统一管理”，使农、林、牧、副结合的更紧，例如在林带基本成林后，即将专业林管队解散发给农业队，随着畜群的发展也分到农业队经营，这样从团场到分场到基层生产队，都大搞综合经营，各方面的生产积极性普遍得到了发挥。
    今年这个农场的各项生产又取得了很大的发展。现在十六万多亩的春播计划已经超额完成，比去年扩大了25％左右，八万亩冬麦基本上已经消灭了三类苗，生长胜过往年。林业方面，今年春季造林即达四千七百七十亩，也超额完成了计划。猪、鸡的发展也将比去年增加三倍到五倍以上。
    今年3月，中央农垦部王震部长来视察时，非常称赞他们的成就，并授予“标兵农场”的称号。


新疆莫索湾军垦农场边开荒边播种　新垦荒地小麦大面积丰收　每个管理麦田的职工平均为国家生产小麦五万多斤(1960.08.14)

    本报讯　新疆生产建设兵团莫索湾六个新建军垦农场边开荒、边播种，使今年小麦获得了大面积高额丰产，成为新疆地区多种多收和高产多收的一面红旗。
    莫索湾位于准噶尔盆地腹部，过去是一片渺无人烟的荒原。两年来人民战士在这里开垦了八十四万多亩荒地，播种面积达到了七十五万亩，其中，最近收获的二十六万四千多亩冬小麦，全部获得了大面积高额丰产。这些农场除实现一季自给外，可上缴给国家五千万斤小麦。平均每个管理麦田的职工为国家生产了五万多斤小麦，比去年增加了大约一倍。
    过去，生产建设兵团各个老场在开荒与播种中都是两班人马，两套机具。基本建设队伍专管兴修水利和开荒造田等基本建设，农业生产单位专管耕、播、耘、管、收等农事活动。由于两套管理制度，农闲大开荒地的时候，基本建设得不到农业生产单位支援，而在农忙时，基本建设队伍也很少支援农业单位。莫索湾各农场改变了这些作法，一开始就实行兴修水利、开荒造田等基本建设与农业生产相结合的办法，做到了农闲突击开荒，农忙突击农事活动，实行包开、包种、包成本的“三包”制度。今年全莫索湾播种面积比去年扩大一倍，而劳力机具没有增加，这是由于各农场抓紧春耕播种前的三个月农闲时期，以半数劳力和三分之一拖拉机开垦远处大面积荒地，使开荒走在播种前面，播种又跟着开荒。因此能做到一边开荒，一边播种。
    莫索湾是一片干旱的荒原，有水才能种地，水足才能高产。莫索湾各农场在开荒中一开始就保证水利先行。在开荒初期，各农场集中了四千七百多个劳动力，协作兴修水利，实行大兵团作战，五十多天就兴修了四条可灌溉百万亩地的长达一百二十二华里的大干渠。以后全部农田建设都是根据统一规划，开荒播种与水利化、园田化、园林化和机械化相结合。各农场共建成干、支、斗、农等各级水道二千多公里，组成完整的自流灌溉网；兴修了长达四百三十多公里的四通八达的公路网，便利大型拖拉机、汽车行驶。同时进行了几十万亩土地的平整工作，种植了五万四千多亩地的防护林带。对十多万亩盐碱严重的农田，都经过冲洗盐碱、施肥等措施改良土壤。
    为了夺取荒地小麦大面积高额丰产，莫索湾各农场认真总结了去年丰收经验，批判了多种免不了粗放的错误论调，树立了人定胜天的雄心壮志，根据新荒地的特点制定出一套适合当地土壤、气候等自然条件的技术措施。冬麦播种期间，各农场根据早播比晚播增产的经验，在适播期只有短短十多天内，普遍采取适时早播，尽力减少或消灭晚播面积。在田间管理工作上，各农场根据部分荒地十分肥沃，部分荒地贫瘠并有盐碱的特点，对厚地着重抓防倒伏；对瘦地水肥加码，使其平衡发展。今年各农场在防倒伏的措施中，对肥地小麦适当推迟灌拔节水，控制茎基部一至二节不过份伸长，这样既可巩固有效分蘖数，增加每穗粒数，又可使茎秆粗壮。


新疆建设兵团学赶红旗拖拉机手侯正元形成热潮，机车年工作量提高近百分之五十(1960.11.28)

    据新华社乌鲁木齐26日电　新疆生产建设兵团以全国著名的红旗拖拉机手侯正元为标兵开展的社会主义劳动竞赛运动已取得显著成就。现在，全兵团拖拉机平均延修间距已从四千三百多小时延长到六千小时，每台机车出勤班次从过去二百四十个增加到三百二十个左右。平均每个标准台的年工作量从去年的一万零五十个标准亩增加到一万五千个标准亩，在机车增加很少的情况下，保证了生产兵团每年扩大几百万亩耕地面积的需要。
    侯正元是全国著名的红旗拖拉机手、新疆生产建设兵团的模范共产党员。他听党的话，爱护国家财产，数年如一日勤恳工作，钻研出一整套拖拉机的保养和操作经验，为国家节省了大量修理费用。（编者注：详情见通讯）
    新疆生产建设兵团学、赶侯正元的运动，是在农业生产大发展的形势下开展起来的。从1958年大跃进以来，生产兵团在天山南北进行了大规模开荒造田，耕地面积增加了一倍多，除适当增加拖拉机外，提高现有机车的出勤率和工效，就成了继续扩大播种面积、发展农业生产的关键。从去年春天开始，生产兵团党委号召全兵团拖拉机手：“要学习侯正元的先进经验，首先要学侯正元的社会主义先进思想！”由于运动开展的深入广泛，机耕战线很快出现千人学、万人赶的学习热潮。
    通过学、赶侯正元的运动，爱护机车、精心保养，积极为生产服务已成为拖拉机手们的风气。第二机耕队以侯正元为榜样，提出了“勤保养、多出工、人人爱护机车”的口号，驾驶员贯彻实行了侯正元的先进保养和操作法，全队九台拖拉机从年初出车以来，没有一台停过车，在耕地面积比去年增加将近一倍的情况下，仍然提前完成了冬播、秋翻任务，成为“侯正元式”机耕队。安集海二场机耕一队的八个机车组，认真学习了侯正元一丝不苟的爱护国家财产的精神，全队推广了侯正元的“双班联合保养法”和油、水、空气“三净”的措施，工效提高了将近三分之一。
    在学、赶侯正元的运动中，天山南北涌现出无数“侯正元式”标兵。石河子垦区女拖拉机手金茂劳，机车延修间距达到一万三千小时，超过国家大修间距定额一倍多，在今年头十个月就完成了相当于国家定额三年的工作量。乌苏垦区车排子二场徐江林机车组，七个月就完成了全年任务。


拖拉机手侯正元(1960.11.28)

    谈风

    机耕战线上的奇迹
    1959年6月，新疆生产建设兵团玛纳斯垦区石河子总场的先进拖拉机手侯正元，驾驶苏联“莫特兹”牌拖拉机，运行一万三千多小时无大修，三年半完成十七年工作量十三万零九百标准亩的事迹，震动了机耕战线。这个消息传到“莫特兹”牌拖拉机制造者——苏联明斯克拖拉机制造厂时，职工们认为这是一个没有先例的奇迹，是他们制造厂的荣誉，特派代表到石河子总场，把一个荣誉奖状授给了侯正元。苏联机械专家克希洛夫在详细检查了侯正元的机车后说：“再努一把力，这部车有可能达到两万小时无大修。”“两万？”许多老驾驶员抱着惊疑的心情等待着侯正元继续运行的消息。一年过去了，当记者最近来到石河子总场的时候，侯正元的机车已把修理间距延长到二万二千多小时，延长了四个大修间距；在四年半中，完成了二十一万八千多个标准亩的工作量，相当于国家1960年定额十八年的任务（每个标准台年工作量为一万二千标准亩）。

    勤勤恳恳四年如一日
    侯正元所以能创造这样惊人的成绩，是因为他热爱党的事业，时时刻刻都以高度的责任心，一丝不苟地从事自己的工作。他从1956年接车到现在，每天定时保养，不管刮风下雨，雪地寒天，从未中断过一次，也从未错过规定的时间。今年1月间，机车刚到莫索湾工地，就到了保养时间。当时正是零下三十多度的数九寒天，旷野寒风凛冽，手指不能屈伸，副驾驶说：“咱们改一次时间保养吧！”侯正元说：“不能这样，只有坚持定时保养才能延长机车的寿命。”他们在旷野燃起火堆，烤化了机油，顶着寒风，像往常一样，直到各部件都保养妥贴了才开始行车。靠着这种高度爱护国家财产的责任感，他驾驶的“莫特兹”牌拖拉机，在运行一千多个昼夜里，没发生过一次故障。机车每天风里来，泥里去，除换了一个小弹子盘，没坏过一个零件，没碰过一个伤疤。各地拖拉机手们参观了侯正元的机车后，惊叹地说：“只有超人的责任感，才能创造这样的奇迹。”
    翻开侯正元的考勤簿，找不到一个没记工的空格。四年半他没缺过一次勤，也没请过一次假。大雨大雪天不能出车，正是他保养机车的好时机。去年除夕，侯正元因为赶任务，回来已经很晚，俱乐部里新年晚会开得正热闹，队长特意请他去看电影，侯正元却说：“人过年，车也要过年！”他和全组同志利用除夕，把机车彻底检查和保养了一遍，擦洗得干干净净才回去睡觉。元旦过后，别人正保养机车，他的车早在田野上驰骋起来。正因为如此，侯正元的出车率特别高，从今年元旦到10月中旬二百九十天中，他的机车却出勤六百一十六个班次（规定每十小时一班，每天两班）。
    侯正元是个爱车如命的人，不管一天工作多么紧张，多么劳累，他的机车总是干干净净。他说：“我们国家生产的拖拉机还不多，党把这样宝贵的财产交给我，应该像爱护自己的眼睛一样爱护它。”去年11月间，侯正元在北京参加群英会时，真是人在北京，心在石河子，睡觉也梦到自己的拖拉机。会议下午结束，晚上就买了票往新疆赶，回到农场的那天，顾不得回家就奔向田野。当他一听见拖拉机的声音，一边跑，一边喊叫驾驶员停车，跑到车前立即检查了机车的各部机件，调整了油门和输油系统，又仔细听了听机车发动的声音，才见他脸上露出轻松愉快的笑容。原来他在很远的地方，就从声音中听出机车有毛病，因为心里着急，竟忘了和久别的同志们打招呼。
    共产党员的高度责任感一旦和技术结合起来，就会发挥出强大的威力。侯正元依靠刻苦钻研，创造出保养三大净（油净、水净、空气净）；出车四查（查转向是否灵活、查刹车、查照明、查道路桥梁），行车八慢和八不许一整套操纵、保养经验……。他驾驶的拖拉机行驶了二万二千多小时，连一次也没有大修过。四年半来，不算他为国家创造的财富，光是节约的维修费用和油料，就可以再购买五台“莫特兹”牌拖拉机。

    处处为生产着想
    如何使自己的机车更好地为生产服务，是侯正元考虑一切问题的出发点。
    在农场大面积的耕作中，生产上要求拖拉机手们既要多耕、快耕，保证耕作次数，又要耕深、耕细，保证质量，才能争取丰收。但并不是所有拖拉机手都能正确地解决这个矛盾，有些人往往强调工效而忽视质量，引起生产队的不满。侯正元牢记着农场党委的指示：“质量就是产量”，他说：“我们都是为丰收工作，要在质量中求工效。”因此他处处为生产队着想，耕作非常细致，即使地头地角拖拉机难活动的地方，他也设法耕透。生产队的人说，侯正元耕作的地用不着检查。有一次组里一个驾驶员给三队的葵花地开沟，生产队负责人没来，侯正元便自己逐垅检查，发现漏了几沟，他立刻批评了驾驶员，主动向生产队作了检讨，并叫驾驶员用砍土镘开漏掉的沟。两个驾驶员挖了一个上午，只开出一个沟。侯正元便用这个事教育大家：“用拖拉机开这几沟不过十几分钟，我们图快省这点时间，却要一个农工辛辛苦苦挖一天，还耽误了生产。”侯正元每遇到耕作不合格时，他总是主动返工，使生产队满意。在他的影响下，全组驾驶员都树立了全心全意为生产服务的思想，他们把生产队的困难看作是自己的困难。

    帮助别人赶上自己
    把别人的困难当作自己的困难，帮助别人赶上自己，已经成了侯正元一贯的风格。一个叫陈启平的老拖拉机手热诚地对我说：“侯正元不仅在工作上是我们的标兵，在思想风格上也是我们的榜样。”他是侯正元竞赛的老对手，几年来，他总是紧紧追赶着侯正元，侯正元出车，他也出车，侯正元怎样保养，他吸取着经验，两人成绩也差不多。
    在一次党支部会上，陈启平提出要赶过侯正元，侯正元立刻站起来说：“我们要继续走在你们前面！”两个机车组从此展开了竞赛。会后不久，为了突击中耕，陈启平担负了从来没干过的中耕棉花的任务。拖拉机开在地头，因为技术不熟练，几个钟头过去了，中耕机总是调整不好，陈启平站在地头干着急。这时，突然传来一声招呼：“老陈，怎么样？”他回头一看是侯正元。原来侯正元刚干完夜班，听到陈启平中耕棉花，没睡觉就赶来了。“你该休息了，晚上还有班。”陈启平关心地说。侯正元摆了摆手：“你开车，我给你当中耕手！”不待陈启平反对，他已坐到农具手坐位上。他帮助农具员调整好中耕机的深度、行距。到黄昏时候一算，这一天的成绩和侯正元机车组差不多。陈启平握着侯正元的手，两人都会心的笑了。
    侯正元从1949年参加革命起，几乎是年年功臣、岁岁模范，在艰苦开荒的1950年，他被誉为“砍土镘英雄”，现在是全国拖拉机手标兵，新疆生产兵团一级劳动模范，1959年在北京群英会上见到了毛主席。人们曾不止一次地问侯正元：“是什么力量促使你飞快前进，使你永远走在时间的前面呢？”侯正元每一次都用这样的话来回答：“是亲爱的党给了我无穷的力量！”


新疆农垦事业发展快(1961.02.15)

    新疆维吾尔自治区农垦事业取得了很大成绩。一九六○年地方国营农场已由一九五九年的五十四个发展到了七十二个，职工人数增加了百分之五十三，拖拉机增加了百分之四十七点八七，粮食总产量增长百分之六十一点五。


加强思想教育　改进经营管理　石河子二分场机耕队不添机具耕种面积扩大四成(1961.04.12)

    本报乌鲁木齐11日电　新疆生产建设兵团石河子总场二分场机耕队，1960年在不增添农业机具的情况下，播种面积比1959年扩大41％。
    从思想教育着手，使机务人员树立全心全意为生产服务的思想，是这个机耕队搞好耕作的关键。这个队有两台阿特兹牌拖拉机，一台是周钦忠开，犁得深、平整，得到生产队的好评；另一台是王应吉开，他强调土质硬犁得浅、不平整，生产队意见多。队的干部了解王应吉只图耕作数量，不顾质量，就让周钦忠在原地开王应吉的机车，并且集中全队机务人员到现场参观。结果，同一台拖拉机，周钦忠犁得又深又平。这样既教育了王应吉，又教育了大家。此后，拖拉机手每到一个生产队，在耕作前后都能虚心听取群众的意见。机耕队在全队开展“三满意”（耕作质量、耕作及时、工作态度方面使生产队满意）运动，取得了很好的成绩。全队去年出勤率经常达到85％以上，去年全队机车都没有发生重大事故，平均每台机车的出勤班次比1959年提高11％。
    为了搞好经营管理工作，这个机耕队的领导干部深入生产队，了解干部和群众对耕作的意见和要求，调查耕地的干湿，作物生长成熟早晚和道路桥梁等情况；深入各个机车组，了解拖拉机手的思想、技术以及油料、材料供应消耗等情况。这样他们在整个的经营管理工作中做到“胸中有数”，保证了去年在春播、田间管理、夏收、三秋中的计划比较准确，拖拉机的调度和农具的编组比较合理，能按季节或提前完成任务。例如播种棉花，机耕队干部事先就和生产队研究，按单位、地块安排播种线路，原计划三千九百亩棉田要六天播完，实际只用了两天半。
    机耕队的干部还十分重视改革机具，发挥机械潜力。去年，全队改革成功“中耕、开沟、追肥、喷雾一条龙”、“犁、耙、播复式作业”、“横口间苗护苗器”等三十九项，都分别提高工效一倍到十几倍，有的提高了拖拉机的利用率，大大节省了人力畜力。
    二分场机耕队在生产过程中，还采取群众路线的办法来办好机务管理工作。他们根据拖拉机耕作分散，流动频繁等情况，在各个机车组中建立了各种工作责任制度。由于发动了群众，很多过去领导干部管不到的事情都有人负责，杜绝了违反规章制度、违反操作规程以及安全事故的发生，好人好事和先进经验得到了及时宣扬和推广。


新疆建设兵团胜利第一农场艰苦奋斗三年　两万多亩重盐碱地变成良田(1961.10.26)

    新华社乌鲁木齐电　新疆生产建设兵团农一师胜利第一农场经过连续三年的艰苦劳动，把二万多亩盐碱很重的耕地改造成为良田。今年在这些土地上种植的水稻现已陆续收割，以已脱粒的五百多亩计算，平均亩产水稻三百多斤，小麦平均亩产也在二百斤左右。
    胜利第一农场是农一师在塔里木盆地边缘的沙井子荒原上建设最早的一个农场，有耕地四万多亩，土壤的盐碱成分很重。1955年初，农场大面积种植作物时，各生产连队采用当地维吾尔族农民耕种盐碱地的经验：在播种前先引水洗盐压碱，播种后再精工管理。1955年和1956年每亩地每年产粮食二百四十斤到三百斤。但靠引水压盐压碱，耕地进水有源，排水无路，两年中地下水位平均上升一至二米，水里的盐碱等矿物质也由原来平均每公升含三点八克增加到七十多克，耕地普遍翻盐翻碱，作物相继死亡。
    胜利第一农场的大部分干部和战士参加过抗日战争和解放战争，继承了艰苦奋斗的革命传统，决心制服盐碱。从1958年春天开始，他们便把地里盐碱重的土挑走，再把渠道里挖出来的没有盐碱的淤泥换上；有的连队听说切断土壤的毛细管，地下的盐碱便不往上翻，就把地里的碱斑翻开，把麦草或稻草垫在底下；还有的连队认为盐碱重是土地的有机质少，就挖来苜蓿根栽在盐碱严重的地块上，增加土地的有机质。但是，这些努力都没有结果，这年种的作物同头一年比较，成苗仍然很少，产量还是很低。可是，干部和战士并不灰心。第四连连长高满胜和副连长王印平，听说熏土既可改造盐碱土，又能提高土壤的肥力，便率领战士从渠道、地边和树林里割回大批杂草，在耕地上熏了一遍。场部基建股的同志听说撒石膏粉可以改造盐碱土，便从山上采回大批石膏石，将其粉碎撒在地里。但是，这些努力还是没有显著成效。
    1959年秋收后，他们在总结两年改造盐碱地的经验时，认为农场耕地翻盐碱的直接原因是地下水位的急剧升高，如果把地下水位降低，并且继续灌水压盐压碱，盐碱地是可以改成良田的。
    大家一致同意开挖排水渠系是改造盐碱地最有效的办法后，立即行动起来。冬天，沙井子荒原上的气温经常在零下二十多度，在地下水位升高的耕地上开挖排水渠道，困难重重，他们想出了许多办法克服困难。地面结冻后砍土镘挖不动，就用拖拉机把冻土翻开。战士在严寒的冬天劳动，脚和腿上的皮肤冻青了，仍坚持劳动。到1960年3月间，全场在盐碱最重的两万多亩耕地上，共挖了各种排水渠道二十七公里，使地下水流入附近的洼地。为了彻底消灭盐碱害，各连队又将耕地上含盐碱最重的七万多立方米沙包和十七万立方米的大田埂全部挖开摊在地里，再引水把里面的盐碱洗掉。这一年既种了粮食，又种了棉花，但作物仍有死亡。经过研究以后，他们认为挖了排水渠只给急剧上升的地下水找到了出路，但不等于盐碱地得到改良，还需要继续引水洗盐洗碱。并认为不能把洗盐洗碱同种植作物分开进行，而是要把两者结合起来。同时决定先在有排水渠系的盐碱地上种植水稻。农场领导上采纳了这个建议，种了一万七千六百六十三亩水稻，虽然由于盐碱和风雹等自然灾害，死亡四千多亩，但战士们管理得细致，成活的平均每亩收水稻二百多斤，其中有一千三百八十九亩，每亩产水稻四百斤。
    1960年，在有排水渠系的翻盐翻碱地上试种水稻成功的胜利，更坚定了农场干部和战士战胜盐碱害的信心。这年冬天，各连队不仅在种过水稻的翻盐碱地上试种了两千五百多亩小麦，又冒着寒，挖排水渠道十三公里。今年春播前全场各连队掀起了一个提高土地肥力的竞赛，使肥力较差的九千五百多亩土地，每亩施肥三千多斤。接着，又在去年种过水稻的翻盐碱地上种了一万六千八百五十亩水稻。作物成长期间，灌水、追肥和除草等工作都很及时，因此，获得良好收成。


新疆六十多个地方国营农场生产好　上交国家粮食比去年增加四成(1961.11.30)

    新华社乌鲁木齐电　新疆维吾尔自治区地方国营农场今年粮食增产，交给国家的商品粮比去年增加了40％左右。目前，各农场在加强冬季生产的同时，正在总结农场建设、生产、经营管理等方面经验，为明年生产做准备。
    今年，新疆许多地方国营农场的粮食增产，是在不利的气候条件下取得的。呼图壁垦区今年遇旱，灌溉用水不足，农场职工就在水库上游掏挖泉眼，并和当地人民公社合作上天山打冰，增加水源。同时，积极改进灌溉技术，并适当调整了作物种植比例，多种耐旱高产的作物。因此，今年不仅没有减产，反而增产了一百多万斤粮食。昆仑农牧场在春夏期间遭受到三次风灾，部分粮食作物受到损失，但是这个场因为适当地扩大耕地面积，加强田间管理，粮食总产量比去年增加四十九万斤。
    新疆的地方国营农场大跃进以来有很大发展。1957年全自治区只有六个地方国营农场，现在已发展到六十多个，耕地面积扩大了二十三倍；牲畜也增加了近三十倍。其他方面的生产和农产品加工业也发展得很快。这些国营农场都有相当数量的大型农业机械，主要作业如犁、耙、耱［mó］等已60％使用机械。
    这些地方国营农场大多数是在荒地上建立起来的。建场之初，职工们披荆斩棘［jí］，克服了各种困难。不少农场职工当时用铁锹开荒生产，住草棚，住地窝子。现在，这些地方的面貌已经起了很大变化，成片的庄稼和整齐的农场建筑物代替了原来的野草红柳。塔里木盆地西部的伽［qié］师、巴楚地区，已经初步形成农场群，办起了拖拉机修配厂、农产品加工厂、子弟学校等。


新疆开荒造田一千九百多万亩(1961.12.01)

    各族社员、建设兵团指战员、国营农场职工三年来艰苦奋斗
    新疆开荒造田一千九百多万亩
    开荒面积超过解放前总耕地，去年粮食比一九四九年增产一倍多，棉花增产七倍多
    各族人民正在新垦地上进行平整土地兴修水利等农田建设，要把荒地变为基本农田
    新疆开荒潜力如何？新疆是我国几个拥有大片荒原地区之一，大约有一亿多亩可耕荒地。在荒原地区有四百多条发源于天山、阿尔泰山和昆仑山的大小河流，大部地区无霜期较长，日照充足，土质肥沃、水源丰富，有着发展粮、棉生产的良好自然条件。解放前，这些荒地无人过问，全区耕地只有一千八百多万亩，粮食不能自给，棉花和其他经济作物也很少。解放以来，党和政府非常重视这里的荒地开发工作。新疆军区生产建设兵团首先向荒野进军，接着各族农牧民也依靠组织起来的集体力量展开开垦工作，在1957年前，平均每年全区开荒一百三十多万亩。1958年来，自治区党政领导机关，领导人民公社、建设兵团和国营农场，展开大规模开荒造田工作，使全区粮食种植面积比大跃进以前增加了一千多万亩，棉花、油料、甜菜等种植面积逐年扩大。
    据新华社乌鲁木齐30日电新疆各地在大跃进以来开荒一千九百多万亩，超过了解放前全区原有的总耕地面积。现在，人民公社的各族社员、生产建设兵团的指战员和国营农场的职工，正冒着严寒在新垦地上进行平整土地、兴修水利和修建排碱渠道等农田建设工作，以便把这些新垦地变成生产粮食、棉花、油料、甜菜和其他经济作物的基本农田。
    新疆地区由于大量开荒造田，今年虽然遭受了比较严重的风灾和旱灾，但各种农作物的总产量仍相当于去年的水平。去年全区粮食总产量比1949年增加了一倍多，棉花总产量也增加了七倍多，油料、甜菜和水果等园艺产品的产量增长幅度也很巨大。
    三年多来全区新开垦的耕地中，各地人民公社社员开垦的有九百多万亩，全区平均每个公社扩大耕地面积两万多亩。这充分显示了人民公社在扩大生产上的优越性。各地公社在开荒造田中，都对荒田资源和水利条件进行了全面规划，对人力物力做了合理安排，并且根据等价交换原则组织协作，从而能够以较多的力量开荒。和田专区因为人民公社在塔里木大沙漠的边缘上开垦了近百万亩的新耕作区，从缺粮区一跃而为余粮区。人口稀少的塔城专区耕地面积扩大以后，为实行耕地轮作、提高土地肥力提供了更有利的条件，随着单位面积产量的增加，全专区粮食总产量比1957年增加了八千多万斤，油料增加了四百五十多万斤。以牧业为主的阿勒泰专区由于耕地扩大近两倍，不仅粮食作到自给有余，各种饲料作物的种植面积也大大增长，使畜牧业得到了更快的发展，现在全专区牲畜总头数达到二百二十多万头，比1957年增加七十多万头。
    新疆军区生产建设兵团开荒面积，在全区新垦地总面积中也占有很大的比重，显示了机械化垦荒的威力。三年多来，生产建设兵团的指战员们，利用现代化的农业机械，向人民公社力不能及的塔里木盆地和准噶［gá］尔盆地的原始荒原进军，边开荒边播种、边建场，共垦荒八百多万亩，扩建了一百零二个大型机械化农场，成为国家重要的商品粮食和棉花等经济作物的生产基地之一。单是准噶尔盆地石河子垦区今年的粮食产量，就比1957年增加了一亿多斤。
    地方国营农场在开荒造田中也得到迅速的发展。现在全自治区共有地方国营农场七十四个，拥有六百八十多台拖拉机，其中六十八个农场是三年多来边开荒边建设起来的。今年这些农场的粮食总产量，比1957年原有的六个农场的总产量多二十三倍，耕地也多了一百六十多万亩。另外，地方国营牧场和一些机关生产的农场也开垦了一部分荒地。


石河子农场职工冒严寒修渠道扩大生产　在沼泽地建成粮棉基地去年每个劳力交商品粮二千多斤(1962.01.24)

    本报乌鲁木齐23日电　新疆生产建设兵团石河子农场总场职工，六年来，把玛纳斯河中游一带的沼泽地建成生产粮食、棉花和甜菜的商品基地。1961年，这个拥有二十一万亩土地的机械化农场，平均每个劳动力为国家上交商品粮二千六百一十八斤，籽棉四百多斤，甜菜四千二百三十斤。全场交售的商品粮总数比1960年增加四倍。目前，石河子总场数千名职工正冒着风雪严寒，挖开冰冻盈尺的土层，修建排水渠道和桥梁涵洞，争取再扩大种植面积一万二千多亩。
    石河子总场位于玛纳斯河西岸。这一带由于天山融雪渗入地下，泉眼众多，形成了芦苇杂草丛生的二十五万亩沼泽地带。
    石河子总场职工开垦这片沼泽地的过程，是一部克服困难的英雄诗篇。1956年，总场派遣了一支生产能手和战争时期的侦察兵组成的勘测设计队伍，进入了这片沼泽地带。他们带着干粮、标杆、望远镜、指南针，日夜战斗在这里。勘测设计工作完成后，部队又派农田水利建设部队，来到这里排除地面积水、降低地下水位。
    在边开荒、边生产、边建设、边积累、边扩大的方针指导下，石河子农场改造沼泽地坚持不懈地进行了六年。为了排出地面积水和降低地下水位，上万名职工在二十一万亩沼泽地上，挖开的大、中、小型排水渠道五百九十多公里，修建大小涵洞三百八十多座，使千百年来东流西窜的泉水，通过人工河渠流进新建的两座大水库，为灌溉下游农田提供了条件。为了扩大耕地面积，职工们又在地势低洼、泉眼众多、积水难排的地区，挖了几千条总长一千一百多公里的暗沟，埋下了几十万个用柳条编织成的“涵管”。
    沼泽地带不便于拖拉机等大型农具操作。总场挑选了技术熟练、经验丰富的拖拉机手来到这里。人们集思广益，不断改进作业技术，创造出先纵横耙，再用开垦灌木林地的犁耕翻，使开出的荒地符合耕种要求。
    沼泽地带春天解冻迟，地面泥泞，经常因此错过了播种期；播种后因土地低温潮湿，禾苗根部容易腐烂；特别是杂草丛生，不利禾苗生长。职工们在生产实践中，总结出一系列战胜低温、潮湿与草荒的办法。为了适时播种，他们逐年扩大秋耕面积，春季化雪前，又采取耱雪、撒沙、施肥等办法，加速积雪溶化；地干一块，播一块；出苗以后，勤松土、晒垅，提高地温，促苗生长。由于辛勤劳动，见草就锄，草害大大减轻。


新疆建设兵团总结推广历年检修工作的经验(1962.01.28)

    本报哈尔滨27日电　机耕程度达到20％左右的黑龙江省，正在加紧检修拖拉机。
    黑龙江省在检修拖拉机和生产配件中，发扬了自力更生的精神，组织十多个专业的和非专业的工厂进行配件生产。全省六个拖拉机配件工厂计划生产的二十五万件配件，已完成了十九万件。
    各地在检修中，十分注意提高检修质量，普遍建立了机车入厂的交接制度和检修中的检查制度，以及出厂的修理单位、送修单位与县机械局三方面共同鉴定验收出厂的制度。为了加快检修进度，全省国营农场自己组织起来的农机具检修队伍，比原有的专业检修人员增加了两倍左右。松花江地区各人民公社训练了五百多名修理工人、机务干部和拖拉机手，充实、壮大了检修队伍。
    从省到县层层建立了领导机构，及时对检修拖拉机所需要的配件进行了调查摸底，弄清了配件的规格和数量，并调整了全省六个拖拉机配件厂制造配件的任务。
    本报乌鲁木齐27日电　新疆军区生产建设兵团各大垦区，加紧检修农业机械，迎接春耕。
    新疆生产建设兵团各农场共有拖拉机两千三百多台，机引农具四万八千多架，担负了一千多万亩土地的耕作任务。由于大多数农业机械使用年代长久，耕作繁重，冬季检修任务很大。为此，早在去年10月，一百多个机修单位的代表专门总结和交流了零件制作、材料代用、工具革新和修理工艺等检修工作方面的经验。
    在制作配件和检修过程中，职工们都把保证质量放在首要位置。石河子垦区八一机械厂，1960年冬季检修拖拉机时，曾自制链轨板成功，这种链轨板可使用八百多小时。为了提高质量，延长链轨板使用期，铸工车间的职工派代表到农场机耕队征求拖拉机手的意见，经过多次研究，试制成了中碳钢的铸件链轨板，质量大大提高，每块可以使用一千多小时到两千小时。
    各垦区农场在检修农业机械中，职工们还千方百计地提高工作效率，加快进度。石河子垦区二十三团农场拖拉机保修厂今年小修的拖拉机比往年多，检修开始时，厂房小，一次只能拆卸四台，后来他们把机车棚和库房也改成临时工房，一次拆卸的拖拉机增加到十台。


十二年辛勤劳动洗盐七百多万亩开挖排水沟五千多公里　新疆建设兵团改良盐碱地四百多万亩(1962.06.29)

    新华社乌鲁木齐28日电　新疆生产建设兵团各农业生产部队，十二年来已经在一千多万亩新开的荒地上完成了七百多万亩盐碱地的洗盐工作。由于在大规模洗盐之后，继续防治土壤盐碱化，已有四百七十多万亩土地摆脱了盐碱的危害，成了比较肥沃的良田。
    新疆生产建设兵团遍布天山南北的一百三十多个大型机械化农场，大都处在土壤含盐量较重的地区。在开垦之前，北疆一些农场的土地，土壤含盐量高达1％到2％，南疆各农场土壤含盐量更高，大多超过2％到6％。由于荒地的原始含盐量大都超过大部或全部农作物的耐盐极限，因此，在建场初期，有一些新垦荒地，连续绝收，减产的更多。
    在这种情况面前，各场职工吸收附近各族农民防治盐碱的经验，对新垦荒地普遍进行洗盐压碱，同时，还选种耐盐程度较强的农作物来对抗碱害。随着垦荒面积的扩大，每年洗盐压碱面积也扩大到几十万亩至几百万亩。各垦区许多农场还在实践中摸出了一套洗盐压碱的办法，提高了脱盐效果。各农场一般第一年都选种耐盐性强的农作物，然后再轮种其他作物，同时结合农业灌溉、耕作措施，继续对这些土地进行改良。南疆水源条件好、排水有出路的农场，还实行种稻洗盐。阿克苏垦区胜利第一农场最近两年在一万七千亩左右的盐碱地上种了水稻，收成较好，并使这些土地一米深的土层中的有害盐分，脱出了40％到80％。
    在洗盐压碱的同时，许多农场还分期分批开挖排水沟，降低地下水位，抑制土壤中的盐分上升。目前生产建设兵团已经有一百八十二万多亩土地建立了排水干渠、支渠、斗渠和农渠。这些排水渠道一般深达两米到三米，如果接连起来，长达五千多公里。其中，五团农场由于建立了全长三十九公里的排水干渠和支渠，一百四十多公里的排水斗渠，地下水位下降了两三米，农田中盐斑面积占农田总面积的比重，去年已从1955年的41．6％下降到11．6％，农作物总产量有了成倍的增长。
    为了控制地下水位升高，预防土壤次生盐碱化，近年来各农场还改进灌溉方法，以及采取其他措施，从多方面减少灌溉水对地下水的补给。加上种植了防护林和果林二十七万多亩，种植苜蓿六十一万多亩，加强了生物排水作用。另外，严重缺水地区，在渠道上干砌或浆砌卵石、片石，或铺上混凝土板，在减少渠水渗漏、扩大灌溉面积和控制地下水位升高上也发挥了重要作用。以玛纳斯河流域为例，未采取这些措施前，渠道渗漏流失水量达40％到60％，每年有十多亿立方米水补充到地下，自从有了防渗渠道之后，渠道有效利用水量比原来增加60％左右，减少了地下水的补给。玛纳斯河上游铺砌了长达十七点二公里的干砌卵石渠道，近两年来石河子新城一带地下水位普遍下降了一米到两米左右。
    新疆生产建设兵团垦区与垦区之间，各垦区内农场与农场之间，盐碱化情况都有差异，各农场在防治盐碱灾害，运用综合措施的同时，侧重点又因地因时有所不同。在这场斗争中，兵团和各垦区先后在阿克苏、库尔勒、玛纳斯等地设立了十一个灌溉和水利土壤改良试验站，先后培养了一百多名防治盐碱灾害的专业科学技术人员，数十万名农场职工也在大面积防治盐碱灾害中增长了知识。
    为了巩固和继续扩大改良盐碱地的成就，现在各生产部队正在根据各地经验，采取措施，继续开展盐碱地改良和防止土壤盐碱化的工作。


准噶尔盆地亘古荒原变成新疆粮棉产区　玛纳斯河流域渠道成网排灌自如(1964.01.04)

    据新疆日报报道　新疆生产建设兵团和玛纳斯河地区各族人民，全面治理、开发和利用玛纳斯河流域水土资源，取得了辉煌成绩。目前，整个流域总灌溉面积已由原来的四十四万亩增加到五百五十多万亩。一系列的水利设施抵制了水旱灾害，保证了农作物连年稳定增产。准噶尔盆地南缘一万七千多平方公里的亘古荒原，呈现出一派繁荣昌盛的景象。
    玛纳斯河流域共有六条主要河流，其中玛纳斯河最大，长约三百公里，平均年径流量为十二亿立方米，加上两岸溢出地表的泉水，共有十八亿立方米。但是，在枯水期水流量仅有几个秒立方米，七八月洪水期，可以高达四百多个秒立方米。因此，在枯水期不能满足农业生产的需要，在洪水期则常常冲毁沿河堤坝，造成灾害。这一带虽然在几百年前已开始垦殖，但到解放时耕地面积（包括利用泉水在内）只有十多万亩。一九五○年春天，人民解放军进驻玛纳斯河地区，开荒造田，发展生产。战士们在生活和生产条件十分艰难的情况下，节衣缩食，埋头苦干。他们先利用泉水，修筑小型水利，因地耕作；进而对全流域的土地和水量进行勘察和规划。一九五二年开始全面治理玛纳斯河，把玛纳斯河以西的金沟河、巴音沟河、奎屯河、四棵树河、固尔图河等划为整个流域范围（合计年径流量为三十五亿立方米）。在工程建设中，采取分期上马、逐步提高、先易后难、留有余地的方法，整个流域的治理由小的单一的工程，逐步发展到较大的河系上的工程。到一九五七年，顺利完成了第一批干渠、水库和水利控制建筑物。一九五八年以后，全流域的水利建设工程进入了飞跃发展的时期。施工部队千方百计地寻求多快好省的施工方案，集中力量完成渠首枢纽工程和一些较大的水库，然后逐步实现工程的全面配套。这些年，仅生产建设兵团在渠道的斗门以上，就做了五千二百多万土石方。目前，以玛纳斯河为主的六条山溪性河流和十多道泉水，通过两万多公里渠道和合理布局的大小水库，调节自如地流入各个灌区。全流域已形成一幅河河相依、渠道成网、水库棋布、引蓄结合、控制自如、水无空流、综合利用的宏伟图景。
    由于水利建设的发展，玛纳斯河流域出现了农业大发展的局面。这里已建起了三十多个大型的机械化军垦农场，耕种面积达四百多万亩。这些农场条田毗连，林带葱郁。从一九五八年以来的六年间，粮棉产量逐年增长。各农场共生产了十八亿五千万斤粮食和八千多万斤棉花。玛纳斯、沙湾、乌苏三县人民公社的受益面积也达到一百多万亩，比解放初期增加四倍多，粮食棉花产量稳定增加。整个流域已成为新疆粮棉主要产区。水电工业、轻工业、林业、畜牧和水产养殖业也随之发展起来。
    玛纳斯河和其它几条河流的全面治理、开发和利用，是在农垦部、水利电力部和自治区党委的统一领导和支持下，以生产建设兵团为主，当地群众协助和各方面的支援下进行的。规划和施工的过程中，负责治理的部门，认真地贯彻执行统一规划、全面开发、以农为主、综合利用的方针，本着从国家利益出发、军民两利的原则，既全面考虑了玛纳斯河地区的水土平衡，国家自然资源的充分利用和军垦农场的建设发展，又照顾到当地人民公社发展生产的需要，充分体现了在党的统一领导下，军民团结、共同发展社会主义新农业的优越性。
    为了保证农田灌溉和合理用水，从一九五六年以来，这里就开始建立了各级水利管理组织，做到了修管并重，经营企业化。各军垦灌区还普遍推行了计划用水、包水到队、专人浇水的制度。在灌溉方法上，各用水单位也普遍推行沟畦灌溉，提高了灌溉效率。目前，兵团各农场每亩地平均毛灌溉定额由一九五七年的八百多立方米，降到四百五十立方米左右。各人民公社的灌溉定额，也在逐步下降。
    为了进一步提高水的利用率，这里的水利部门和农业生产部门，已把水利建设的重点放到渠道防渗和改良土壤等方面。目前各灌区都在注意开源节流，力争在全流域范围内，做到“一方水换取一斤粮”，各军垦农场还将采取各种有效措施，以全面贯彻农业“八字宪法”，提高作物单位面积产量。据统计，有些先进生产连队和农场的大部分丰产条田，已经达到了一方水生产一斤麦子、一方水生产二斤到三斤杂粮、一方水生产一斤多籽棉的标准。这些单位的增产措施和经验认真推行以后，玛纳斯河流域将出现一个高产的新局面。


新疆建设兵团热情帮助公社进行基本建设(1964.06.30)

    新华社乌鲁木齐二十九日电　新疆生产建设兵团今年正在有计划、有步骤、有重点地帮助当地人民公社进行基本建设。广大社员纷纷赞扬说：“解放军不仅给我们带来了先进的生产技术，还带来了优良的作风，真是我们学习的榜样。”
    今年，兵团计划帮助的有四十多个县的八十多个人民公社。各垦区根据上级党委的指示，从当地人民公社的特点和需要出发，同地方政府一起研究制订了帮助公社的计划。各垦区还选择几个生产大队或生产队作为重点支援对象，树立样板，作出示范。
    兵团帮助人民公社进行基本建设的项目，包括农田、林带、渠系规划，桥梁、道路、房屋建设以及建立发电站、兽医站、配种站等各方面。各项建设从今年春天陆续开始以后，部分项目已经完成。阿克苏垦区帮助公社勘测土地、规划农田近六万亩。石河子垦区和奎屯垦区帮助公社植树造林三万株。库尔勒垦区到四月底，已帮助公社完成渠道建筑物十二座。由阿勒泰垦区等几个单位负责修建的一条长七十里的防渗渠道——和夏大渠，已在五月一日开闸放水。
    为了做好帮助公社的工作，把农场的先进经验和先进技术传授给公社，各垦区都抽调优秀干部长驻人民公社。他们和社员同吃同住同劳动，出计献策，帮助公社搞好生产，工余时间还给社员挑水、打柴、扫院子。
    在帮助各地公社进行基本建设的同时，各垦区还注意了把这项工作同当前农村的生产工作结合进行。
    在农忙期间，派到公社的生产建设兵团人员，都积极参加当地的农事活动，帮助公社和生产队搞好当前生产。因此，他们就更加受到各地公社、生产队广大干部和社员的欢迎。


新疆建设兵团帮助公社进行农田基本建设(1965.09.21)

    新华社乌鲁木齐二十日电　新疆生产建设兵团农场有计划有重点地帮助当地人民公社进行农田基本建设，取得显著成绩，受到各民族社员热烈赞扬。
    兵团农场帮助人民公社进行农田基本建设，是从一九六四年初开始的。一九六三年秋，中共新疆维吾尔自治区委员会向各地人民公社提出，在农田的基本建设上，以生产建设兵团为方向，从人民公社的特点出发，全面规划，逐步实现规划的要求。生产建设兵团响应自治区党委的号召，到一九六四年春天就派出几十个由勘测设计和其他技术人员组成的工作组，自带食宿用具和仪器，到农村帮助当地人民公社搞农田规划建设。据初步统计，这些工作组在全疆五十八个县市的八十七个人民公社里，帮助勘测、规划、设计的土地面积已达七百多万亩，帮助兴建的干、支、斗渠共二百七十多公里，其中有不少是用水泥、卵石砌成的渠道。在这些渠道上修建有五百多座水闸、桥梁和其他建筑物。同时还帮助各人民公社培养出八百多名各种技术人材。
    兵团农场除帮助公社搞规划建设外，还以自己的人力、资金和技术力量，有重点地帮助三十三个人民公社进行建设。这些公社分布在二十六个县里，以一个公社或一个生产队为一个点，由农场派技术干部和部分人力帮助建设。他们处处依靠当地群众，本着少花钱，多办事的原则，各项工程都从有利当前生产，又照顾到长远建设出发，多方调查研究，然后定案施工。现在，这些重点公社都已有了一批既适于马拉农具、又能用机械耕作的条田（二百亩左右的长方田块）。保证条田灌溉的支、斗、农渠和节制水闸也同时建成配套。道路两旁、条田周围都植有护田林。昌吉县六工公社联盟大队，过去由于灌不上水，丢荒了近一千亩地，经过规划建设后，成了旱涝保收的好地。今年这个队种在条田里的玉米、水稻，被评为全公社最好的庄稼。
    从天山北麓的布尔同沟，流向沙湾县新光公社和火箭牧场长达六公里的大渠，就是由兵团农场的七百多名职工帮助，经过一年零三个月的施工，在今年五月一日建成的。这条被命名为“团结渠”的渠道，水流湍急，工程艰巨，当地牧民曾经修过三次，但是每年仍有上万亩农田和大片草场受旱，洪水季节还冲毁庄稼。为了给当地兴利除害，兵团农场的职工们劈山开石，在渠首上建起一道道坚固的防洪、排洪建筑物，整条渠道重新用水泥卵石砌起来，减少了渗漏，免除了洪水危害。除保证公社、牧场的六万多亩农田用水外，还能扩大灌溉面积四万亩。


新疆生产建设兵团发扬南泥湾精神　天山南北荒漠建起大片防护林带(1965.09.22)

    据新华社乌鲁木齐二十一日电　新疆生产建设兵团广大指战员发扬南泥湾精神，经过十几年的艰苦奋斗，不仅在天山南北的荒漠上建设起一百几十个大型的机械化农场，还以保护农田为目的大规模地营造了防护林带。十多年来各农场的累计造林成活面积，包括桑园、果园在内，已经达到六十多万亩。很多农场的农田、渠道、房屋、道路现在都已置于林带保护之下。
    生产建设兵团所属一百多个农场，大都分布在北疆的准噶尔盆地和南疆的塔里木河两岸。这些地区气候干旱，狂风一起，黄沙弥漫，有时甚至持续十几小时，对农业生产危害极大。在这样的地区大规模地发展农业，必须以林护田，制服风沙。为此，生产建设兵团各农场从建场起，就一边开荒生产，一边植树造林，把大造防护林带作为发展农业生产的一项根本性措施。
    大规模营造防护林的结果，过去一些经常出现七八级大风的地区，现在在林网内已经扬不起沙土了，有效地保护了农作物的生长。例如，准噶尔盆地南边和西南边沿，是有名的多风地带。来自西伯利亚的干旱季风，遇上当地沙漠气流，常常激起风暴。解放初部队刚来这里，每年辛勤栽种的庄稼，常常要毁种好几次。现在，这个从来不见树木、遍地长着红柳的地方，已经林带纵横，重重迭迭，许多护田林和护渠林已经形成了一条条绿色长城。在一些密密丛丛的护牧林中，隐现着群群牛羊。沿着漫长的风沙线上，一条条防风固沙林已经逐段衔接起来，有效地截住了狂暴的风沙。
    林带的形成和发展，也使当地气候起了变化。一些原来气候干燥恶劣的荒漠地区，现在已经逐步变得湿润起来了。林带在保护渠道、减少渗漏和水量蒸发，特别在降低地下水位、防治土壤盐渍化等方面的作用都非常显著。所有这些都对农业生产的发展提供了有利条件。
    林带还为近田养畜，实现农牧结合创造了好条件。过去，各农场的牲畜大多留在深山放牧，畜粪无法积存利用。随着林带的成长，特别是出现了林草间作的护牧林，使牲畜在农田附近有了良好的放牧场所，牲畜吃到了树木落叶和籽实的好饲料。农作物秸秆可以充分利用，既喂肥了牲畜，又积攒了粪肥，使农牧业互相促进。
    林带本身的经济收益也相当可观。
    在大规模营造防护林带的同时，生产建设兵团各农场还栽植了二十多万亩桑树和九万多亩果树。现在，各垦区、各农场，以及极大部分的生产连队都有了自己的果园，大的有两千多亩，最小的也有几十亩。目前这些果园已有三分之一的果树结了果，年产鲜果一千多万斤。
    据新华社乌鲁木齐二十一日电　一千二百多名来自天山南北的各族青年，在最近举行的新疆维吾尔自治区第二次青年社会主义建设积极分子大会上，汇报了他们在建设边疆、保卫边疆的事业中作出的贡献。他们中有二十三名先进青年和十三个先进集体的代表，在会上受到了自治区团委的奖励。
    这些青年积极分子，包括维吾尔、哈萨克、汉、回、蒙古、柯尔克孜、锡伯、塔吉克、达斡尔等九个民族成份，他们在各条战线上为祖国边疆的建设事业作出了显著的成绩。在受到表扬的青年中，维吾尔族女社员努尔艾拉汗被人们称为“天山脚下的新愚公”，她为了改变家乡的贫穷面貌，带头学习各种农活。努尔艾拉汗所在的生产队耕地少，产量低，过去年年缺粮。她就带领当地青年去开荒，去年他们在一百五十亩新开荒地上种植了多种作物，收获了不少粮食。
    一群来自上海的知识青年在塔里木盆地披荆斩棘艰苦创业，受到了人们的赞扬。他们在这里不怕风雪严寒，天天战斗在旷野。两年间，他们搬掉了一座座沙丘，填平了一道道荒沟，去年每人平均生产了五千多斤粮食、一千六百多斤棉花，还集体栽了十一万多株桑树，生产了四十五万斤蔬菜和六万斤左右的哈密瓜。这些青年都表示决心在边疆干一辈子，把边疆建设得更加繁荣。
    受到表扬的青年中还有于田县先锋公社耕读小学教师维吾尔族的阿不都哈的尔；回乡知识青年、柯尔克孜族兽医买买朱马切克勤；有为抢救五个民族的十多个儿童而受伤残废的爱民模范张善明；有活学活用毛主席著作，连续七年在工作中作出了出色成绩的优秀驾驶员周积德；有背叛剥削阶级家庭、坚决走革命道路的上海青年鱼姗玲等。


坚持科学研究为生产建设服务　新疆科学研究事业获得很大发展　全疆建成三百多座中小型发电厂站，发电量比十年前增加五倍多(1965.09.23)

    据新华社乌鲁木齐二十二日电　新疆维吾尔自治区成立十年来，科学研究事业获得了很大发展，现在已经成长起一大批各少数民族的科学技术干部。
    解放前，新疆没有一个专业的科学研究机构。现在，新疆除了中国科学院新疆分院和新疆农业科学院外，有些厅局、专区（自治州），生产建设兵团都先后建立了科学研究机构。一九六四年底，全疆各级各类科学研究机构比自治区成立时增加了六倍多。全疆各个县还普遍建立了农业技术推广站、畜牧兽医站、林业站、气象站等科学技术推广和试验研究机构。
    新疆的科学研究机构坚持科学研究为生产服务的方针，从自治区成立以来，已有近六百项科学研究项目取得了成果，其中农业科学研究项目占百分之八十三以上。不少科学研究成果，已在生产建设中广泛推广和应用。
    随着科学研究事业的不断发展，自治区的专业科学技术队伍也日益壮大。一九六四年底，全疆科学研究机构中的研究业务人员比自治区成立时增加了约三十倍，已经培养出了一大批各少数民族科学技术人员。
    新华社乌鲁木齐二十二日电　新疆维吾尔自治区已经建成三百多座中小型发电厂（站），发电量比一九五五年自治区成立时增加五倍多。
    解放前，新疆只有乌鲁木齐和伊宁、塔城有小电厂，设备简陋，发电量小。现在，全疆不仅乌鲁木齐、克拉玛依、石河子、喀什等十多个城市和工矿区，建起了较大的电厂（站），就是分布在天山南北的几十个县城和上百个国营农场和牧场以及一部分人民公社，也都建起了小型的电厂和水电站。
    电力工业的迅速发展，有力地促进了各项生产建设事业的发展。现在，在自治区各地不仅工业部门有了充足的电力供应，许多地区的农村用电量也在逐步增加。过去，各地农牧业产品加工都用人力、畜力，近年来，各地建设了许多农村小型电站，解决了农副产品加工和社员生活照明所需要的电力，节约大量的人力、畜力用于农牧业生产。有些地区已经采用了电力排灌，用电力提取地下水。据统计，新疆东部哈密地区的农业用电量已占这个地区的总用电量的百分之二十以上。一些解放前连蜡烛都买不到的边远地方，现在也有了电灯。帕米尔高原上塔吉克族人民聚居的塔什库尔干，已使用了电气医疗设备。


交通闭塞道路险阻的状况根本变了　新疆所有县市和大部公社都通汽车(1965.09.25)

    新华社乌鲁木齐二十四日电　新疆维吾尔自治区的八十四个县、市现在都有了公路，几百个人民公社当中有百分之八十五以上通行汽车。
    新疆地区辽阔，自古以来，这个边疆地区的交通就以荒凉艰苦的情景写入旅行者的诗歌中。在解放前国民党政府统治的几十年中，新疆的交通几乎没有什么改善。解放后的短短十多年间，公路就通到了全自治区的所有城镇和工矿区，通到了过去与世隔绝的高原山区和偏僻牧区，根本改变了自治区交通闭塞、道路险阻的状况。
    公路运输事业的发展，对促进自治区的工、农、牧业生产起了重大作用。近年来，全区新建和恢复的农牧区客货营运路线就有三十九条，全长二千九百多公里；自治区交通厅运输局有大批直接为农牧业运输服务的汽车。在第二个五年计划期间，通过公路运往国营农场、人民公社的拖拉机、机引农具、收割机和各种新式农具就有七十多万台（件），同时还为农牧区运出了大批粮、棉、畜产品。此外，公路运输部门还拥有各种轿车四百多辆，大大方便了各族人民的旅行。
    在公路运输事业的发展过程中，形成了一支多民族成分的公路运输职工队伍。全自治区目前涌现出了安全行驶二十至五十万公里的驾驶员四千二百多人。回族驾驶员马德山曾创造了安全行驶八十九万公里的纪录。
    同公路运输事业的发展相适应，全自治区现在有了十多个大中型汽车修理厂，能大量生产各种汽车配件，并且生产出了一些运销内地的名牌产品。
    新华社乌鲁木齐二十四日电　解放前消息闭塞的新疆，邮电事业已经有了很大发展。在自治区各地，现在已是“邮路遍及全区，电话通到社队”。
    从自治区成立以来，新疆邮电部门大力加强了农村邮电事业的建设。现在，全自治区的汽车邮路、火车邮路、航空邮路已有两万公里，农村邮路和投递路线有五万多公里，构成了四通八达的城乡邮政通讯网。解放前，新疆许多地区的农民和牧民，为寄一封信要步行几十里甚至一二百里路，一封信从乌鲁木齐寄到和田，最快要二十多天；现在，从乌鲁木齐寄信到和田，四天即可到达。
    目前，新疆的有线通信线路总长度，等于一九五五年自治区成立时的十倍。农村电话线路近十年来增加了二百倍。目前，自治区百分之九十五的人民公社、一半以上的生产大队和部分生产队都架通了电话线路。维吾尔文、哈萨克文的电报业务，已在全新疆各地普遍开展。
    随着邮电事业的发展，自治区各地已经成长起一支人数众多的勤勤恳恳为各民族人民服务的邮电职工队伍，他们之中出现了不少模范人物。乌苏县哈萨克族乡邮员巴音那白，就是其中的一位。巴音那白十五年如一日，奔走在乌苏地区的艰苦邮路上，忠心耿耿为各民族农牧民服务。他在十五年中走了十四万二千公里邮程，投送了三十一万多件邮件，没有脱过一次班，没有出过一次差错。


既是强大的生产队　又是强大的工作队和战斗队　新疆生产建设兵团建设边疆保卫边疆贡献巨大(1965.10.10)

上一页　　　目录页

    生产建设兵团经过十多年来的艰苦奋斗，已发展成为一支工农兵学商、农林牧副渔紧密结合的建设大军，把天山南北一千多万亩荒地变为良田，并且一直保持着解放军的组织形式，实行劳武结合，对巩固国防和保障新疆各族人民的社会主义建设起了极为重大的作用
    据新华社乌鲁木齐九日电新疆生产建设兵团发扬人民解放军的光荣传统，经过十多年的艰苦奋斗，现在已经发展成为一支工农兵学商、农林牧副渔紧密结合的建设大军，对祖国和新疆维吾尔自治区的建设事业作出了重大的贡献。
    十多年来，兵团从新疆的实际情况出发，不断大力兴修水利，开荒造田，植树造林，治理盐碱地，把天山南北一千多万亩荒地变为良田。现在，全兵团已经建成一百多个基本上实现水利化、机械化、园林化和部分电气化的农场。这些农场的土地，都按规划平整为三百亩到五百亩联片的条田。这种条田既便于机械耕作，又便于田间管理。各农场从犁地、播种到收获、脱粒等主要项目，都基本上实现了机械作业。十多年中，兵团各农场兴修了几千座水库和总长四万多公里的引水渠道，使大部分农田都能做到自流灌溉。各农场的条田周围，还造起整齐茂密的林带。
    生产建设兵团在农业生产中，进行了大量的科学研究工作。现在，他们已基本摸清了棉花、小麦、玉米等几种主要作物在当地的发育、生长规律，找到了防治作物病虫害的措施。各个农场育成了一批适应性强、产量高的优良品种，一些主要作物的种子基本上实现了良种化。新疆灌溉地区土壤次生盐碱化的基本原因已经摸清，并总结出一整套综合改良土壤的措施。在推广农业机械的过程中，军垦战士还创制和改装了许多适合大面积机械化生产的农机具。
    由于坚持不断地进行农业基本建设和科学实验，兵团近几年来各类农作物产量不断上升。以一九六四年与一九五七年相比，耕地面积扩大了二倍多。各项作物的产量，粮食增长三倍多，棉花增长百分之四十九，油料增长五倍多，甜菜增长五十四倍，其他各种作物也都有不同程度的增长。
    十多年来，兵团坚决执行“以农为主、农牧结合、多种经营”的方针，使各项生产得到全面发展。兵团除了二十多个现代化的牧场以外，各农场还采用地头设圈、林间放牧等办法，以田养畜，以畜养田。到去年年底，各类牲畜比一九五○年增长十倍多，累计生产各种肉类两亿多斤，羊毛三千四百多万斤，牛奶一亿多斤，禽蛋两千八百多万斤。兵团繁殖的大批细毛羊、良种马和改良牛，除满足自治区需要外，还先后支援了十几个省、区四万多头。所有靠近河流、湖泊、水库的农场，都经营渔业生产。
    为了适应农牧业生产发展的需要，兵团还采取边建设、边生产、边积累、边扩大的办法，建设了一批工业企业。工业中包括钢铁、电力、水泥、化工、纺织、制糖、造纸、制革等，生产的产品由开始的四十几种增加到现在的五百多种。现在兵团共有二十多个大型拖拉机修配厂和农机具制造厂，每个农场都有小修厂和中心保养站，形成强大的农业机械修配网。
    农牧业生产的全面发展，为轻工业提供了充足的原料。轻工业的发展，又为扩大农牧业生产积累了资金。此外，兵团还拥有一支强大的建筑工程部队。十多年来，这支部队已发展成包括勘察设计、建筑安装、建筑材料生产、建筑机械修造、建筑科学研究等数万人的技术队伍，成为新疆建筑工程战线上一支强大的突击力量。
    随着兵团生产建设事业的飞跃发展，兵团农场附近出现了崭新的社会主义新城镇。这些新城镇设有工厂、学校、商店和邮电机构。工厂不仅与周围的农牧场有着直接的联系，而且实行亦工亦农的劳动制度。每当农忙季节，都有大批工人到农业第一线参加劳动。农闲季节，农场战士也到工厂参加辅助劳动。现在，许多连队都设立了简易小学和托儿所，各垦区和许多农场设有中学和完全小学。
    十多年来，生产建设兵团广大职工认真执行了党的民族政策，大力支援了当地生产和建设事业。他们为各民族人民培养了大量农牧业技术干部，兵团本身也抽调大批干部支援地方工作。兵团还免费为各民族人民治病，帮助各民族人民修建了大批住宅、学校和电影院，无偿为群众修建了很多水渠。近两年来，兵团拨出大批自筹资金，帮助人民公社规划农田，建设社会主义的新农村。
    生产建设兵团既是生产队、工作队，又是一支战斗队。十多年来他们不仅在自治区的经济建设中起了突击队的作用和示范作用，而且一直保持着人民解放军的组织形式，实行劳武结合，对巩固国防，保障新疆各族人民的社会主义建设起了极为重大的作用。


宗教界上层的声音：低调求生存

目录页

我们宗教界人士热爱社会主义(1959.05.04)
彻底改造思想为社会主义建设服务　阿木提委员的发言(1960.04.09)
各族工商业者必须跟着共产党走　牙合甫大毛拉代表的发言(1960.04.15)

目录页


我们宗教界人士热爱社会主义(1959.05.04)

      目录页　　　下一页

    阿木提大毛拉委员的发言敬爱的主席、主席团、全体委员和代表同志们：
    此次我能够参加第三届政协全国委员会第一次全体会议并能够列席第二届全国人民代表大会第一次会议，我认为是有生以来最愉快和最光荣的一件大事。
    我完全同意和拥护周恩来总理关于政府工作的报告，李富春副总理关于国民经济计划草案的报告，李先念副总理关于国家决算和预算草案的报告，彭真副委员长关于人大常委会的工作报告和李维汉副主席关于政协第二届全国委员会常务委员会的工作报告。
    这次会议是在中国共产党和伟大的领袖毛主席提出的“鼓足干劲，力争上游，多快好省地建设社会主义”总路线的光辉照耀下，全国六亿人民在各个工作岗位上以冲天干劲，大胆创造，敢想敢做的精神为社会主义建设而积极奋斗，尤其是在思想战线上、政治战线上取得社会主义革命伟大胜利后召开的，因此，它是具有重大的历史意义的。
    我深信这两个会议对贯彻中共中央八届六中全会决议，为完成和超额完成一九五九年发展国民经济所提出的钢产量一千八百万吨，煤三亿八千万吨，粮食一万零五百亿斤，棉花一亿担等四大指标将起着很大的推动作用。
    我们各个战线上的社会主义建设，沿着去年大跃进开辟的广宽大道，将要取得更大的跃进和更大的成就。
    我发言的内容主要分为以下两点：
    （一）新疆维吾尔自治区在宗教界人士中进行社会主义教育，和以反对地方民族主义斗争为中心的整风运动以后所起的巨大变化。
    （二）我们宗教界人士提高社会主义思想认识后，感到自己前途是光明的。
    1、新疆维吾尔自治区各族、各界人士去年开展了整风和社会主义教育运动，特别是为期六个半月的自治区政治协商会议和伊斯兰教协会会议进行了以反对地方民族主义为中心的整风运动，取得了很大胜利以后，在自治区的宗教界人士中也产生了巨大的变化。我们宗教界人士首先更加坚定了维护党的领导，祖国的统一，民族的团结和走社会主义道路的信心，改变了过去认为“劳动不光荣”的寄生思想，积极参加社会主义建设的劳动和工作，改造自己思想，开始逐步的向着光明的前途迈进。仅将我们库车县宗教界人士一九五八年下半年起至现在止结合全面跃进中所表现的一些情况简单介绍如下。本县各界人士，在党的整风和社会主义教育过程中，在政治和思想战线上的革命运动继续不断地深入和胜利影响下，掀起了各界人士自我改造的高潮。我们宗教界人士和其他各界人士一样也积极开展了自我改造运动。绝大多数宗教界人士在党的领导下积极参加了政治学习，提高自己的思想认识，宗教界人士的政治觉悟普遍地得到了进一步的提高，积极地做着对社会主义建设有益的事情。在党的领导下和自己政治觉悟不断提高的基础上，也积极参加了党的各种宣传工作。一九五八年的半年中，我们一千一百九十位宗教界人士广泛地宣传了党的社会主义建设总路线，听众达到五十二万八千三百三十三名次。对社会主义教育工作作出了一些小小的贡献。2、我们宗教界人士也深深的体会到，要很好地改造思想，转变政治立场，除积极进行学习，加强自我改造外，还应该积极参加各种有利于社会主义建设的适合自己身体条件的体力劳动，在劳动中锻炼自己，提高自己，为社会主义建设积累财富。我县宗教界人士共有一千一百九十七名，其中二百二十九名种了麦子、玉米、棉花等二百一十七点八亩的试验田。我和其他十五位宗教界人士在沙克沙合作社七亩玉米地上种了试验田，每亩平均获得八百斤的丰产。在积肥方面，我们全县宗教界人士积牲畜粪七百一十七万四千二百五十九斤。积人粪三十九万七千一百三十三斤，积其他肥料一百七十八万八千零二十六斤，一九五八年下半年共积肥九百三十五万九千四百一十八斤。目前我县宗教界人士实际参加劳动者九百九十九位，得五万八千一百六十个劳动日，获得二十九万七千七百九十八个工分，平均每人参加五十八天半劳动，得二百九十八个工分，最高的得到一千二百二十五个工分，最低得三十个工分。一九五八年夏收时期，居住在城市的宗教界人士还有二十七位参加了收割和战胜灾害的工作，帮助合作社三百七十八个工，八十八名青年帮助了防汛水患工作并得了一百一十九个工。另外，我们宗教界人士还参加炼钢炼铁的工业建设工作。
    3、我县宗教界人士普遍地参加了除四害运动和节约运动。仅两个区的宗教界人士二百三十八人就消灭麻雀一万九千四百八十四只，老鼠五千七百九十五只，苍蝇一百二十公斤，乌鸦九百二十一个，其他害鸟一万二千多个。我们响应了毛主席勤俭持家厉行节约的号召。在两个节日时本着节约原则过节，并向广大群众广泛进行宣传，仅城市六十三位宗教界人士共节约一千一百三十四元。
    4、我们宗教界人士改变了旧封建的歧视妇女、不尊重妇女人权的落后观点。过去许多宗教界人士不但不允许自己的女人出外劳动，而且看见劳动的妇女采取歧视甚至打击的态度，妇女与男人同劳动，便说什么“庄稼要受灾了，要闹旱灾了”。现在开始从根本上改变了，宗教界人士除允许和鼓励自己的女人劳动外，并向广大群众宣传解释，再不歧视妇女，看不起妇女了。公社化后对解放妇女劳动力起了促进的作用。现在男女一起劳动，热情愉快，不再受宗教界的束缚了。现正以干劲冲天的精神在公社领导下劳动着，将要在社会主义建设中取得更大成绩。
    5、经过党的领导，人民群众的帮助和我们的努力，我们觉悟提高了，基本上能够辨别大是大非划清敌我界限了，我们对不利于社会主义建设和影响生产的一切封建的特权和制度有了更加清楚的认识。我们自治区的宗教界人士一致的热烈地反对破坏祖国统一和民族团结的行为。一切不利于社会主义言行，我们都给予坚决的反对。我们坚决反对对人民群众进行封建剥削。我们积极地赞成并积极宣传儿童青年学文化、学科学成为国家有用的人材；坚决贯彻执行中华人民共和国婚姻法，不干涉群众婚姻的自由。正确执行党的宗教信仰自由政策，不强迫任何人信教。在这方面，目前我们宗教界人士正在做着我们应该做的，有利于社会主义的事情。
    （二）我们自治区的宗教界人士中过去在许多问题上认识是模糊的，有些错误也是严重的。有少数人披着宗教外衣进行着反对党、反对社会主义、反对祖国统一和民族团结的活动，特别是反对汉族老大哥对新疆各族人民的帮助。这些披着宗教外衣、假借宗教活动进行反动勾当的反动分子，我们在党的领导下给予了无情的揭露和斗争。自治区政协和伊斯兰教协会为期六个半月将近四百余人参加的整风会议，对我们教育很大。这次会议上材料充分证明了打着宗教旗帜的地方民族主义分子，长期以来进行有组织有计划地反党、反社会主义活动，企图推翻党的领导和人民政权，企图把新疆断送给帝国主义，使人民重陷于穷困苦难的深渊。这些活的事实，教育了我们，提高了我们，使我们更加明确，我们要走的道路必须是社会主义道路，在社会主义国家里，我们宗教界人士认识自己前途是光明的，我们能生活在今天的社会主义社会里，全国人民新疆人民都在用冲天干劲创造财富建设祖国，对我们也是很大的鼓舞。全国人民和新疆各族人民的生活将日益幸福起来，我们宗教界人士的前途也和全国人民一样是光明的幸福的。
    我们深深地感觉到党所提出的在少数民族地区进行整风，进行社会主义教育和反对地方民族主义的斗争是十分正确的。经过这一整风和斗争，将使我们新疆的社会主义建设和全国各地一样取得更大的成就，我们宗教界人士和全国其他各界人士一样，将不断地改造自己的思想，提高自己的觉悟，和各族各界人民一起共同为幸福的社会主义和共产主义社会贡献自己的力量积极奋斗。
    最后，我完全同意国务院关于迅速平定西藏叛乱集团的命令，同时还希望西藏僧俗人民为了祖国的统一，民族的团结尽一切力量，积极支援人民解放军彻底平息叛乱，使西藏自治区早日成立，使西藏人民迅速摆脱封建奴隶制度，很快地走上社会主义幸福的生活。我坚决反对印度扩张主义分子对我国内政进行干涉的无耻行为，任何人想分割我们祖国的统一和各民族的团结，将都要遭到可耻的失败。
    让我最后高呼：
    全国各族人民大团结万岁！
    中国共产党万岁！
    各族人民的伟大领袖毛主席万岁！


彻底改造思想为社会主义建设服务　阿木提委员的发言(1960.04.09)

    阿木提委员的发言主席、各位委员：
    我完全同意和拥护政协全国委员会陈叔通副主席关于“中国人民政治协商会议第三届全国委员会常务委员会工作报告”；完全同意和拥护李富春副总理“关于1960年国民经济计划草案的报告”和李先念副总理“关于1959年国家决算和1960年国家预算草案的报告”。
    第二届全国人民代表大会第二次会议和政协第三届全国委员会第二次会议，是正当全国各族人民在中国共产党和英明领袖毛主席的正确领导下，在社会主义建设总路线、大跃进、人民公社三面红旗的光辉照耀下，全国处在万众一心、万马奔腾、万紫千红、万象更新的伟大的时期开幕的。因此，这次会议，具有非常重大的历史意义。

    宗教界人士经过改造，逐步向自食其力的生活道路上迈进
    各位委员，中国共产党认真地贯彻执行了同民主党派各族各界民主人士“长期共存、互相监督”的方针，对我们各界民主人士的思想改造给了莫大的启示和帮助，如各级政协委员会在党的领导下，组织了各界民主人士的学习，举办了政治学校、社会主义学院、召开座谈会、参观访问，使大多数民主人士对党的领导、群众运动、总路线、大跃进、人民公社和国际形势等问题的认识，都有了显著的提高，分辨大是大非的能力也相应地增强了，特别是在贯彻执行党的八届八中全会决议而开展的反右倾鼓干劲的增产节约运动中，得到了进一步的改造，在政治上、思想上有了很大的进步。这都是由于我们在各项运动和学习中，采取了批评与自我批评的方法，坚持了以思想改造为统帅，劳动实践为主，社会主义的工作岗位为基地的改造方针，并把政治立场的改造当成是思想改造的中心环节的结果。例如：新疆自治区库车县城关区的二十二名男女宗教界人士积极响应党的号召，投入了积肥运动的高潮，在三个月中（1959年11月至1960年1月）先后共积各种肥料二千三百万斤，并把这些肥料献给了人民公社。其次，在秋季植树造林运动中，同样有十八名宗教界人士积极参加了，四天造林七亩，栽种各种树苗二千棵，其中果树苗一千八百棵，同时还参加了新市区水库的修建工程，在十天中，做了一百六十个劳动日，挖土方一百一十立方，并且又参加了筑路工程。由于党的正确领导，宗教界人士不但自觉自愿的参加了各种短期的义务性劳动，而且心情愉快的有组织，有计划的参加了经常性的劳动，如去年他们十八个人种了八亩菜地，除留足自给蔬菜外，还将剩余部分供应了市场需要，收入现金八百余元，宗教界人士第一次用自己的劳动所得补助了生活费用，打破了不劳而获的寄生生活。从而体会到只有从事劳动生产，才是唯一正确的道路和无尚光荣的事情。所以，自愿要求参加了城市人民公社，现在过着愉快的劳动生活。农牧区的宗教界人士参加了人民公社的就为数更多，例如：库车县“五星人民公社”有十二名宗教界人士，被评为全社六好宗教界人士，成为宗教界中的劳动模范，有九人受到物质奖励，三人得了奖状。库车县是一个宗教界人士分布较多的县份，宗教界人士将近二千人。过去他们过着不劳而获的寄生生活，而今天，他却在伟大的中国共产党的正确领导和无微不至地关怀下，在三个万岁的鼓舞下，已大有进步，愿意改变他们的那种寄生生活，正逐渐在向自食其力的生活道路上迈进。
    由于新疆正确的贯彻执行了党的民族政策和宗教信仰自由的政策，我们宗教界人士逐步地提高了社会主义觉悟和辨别是非的能力。在广大有觉悟的人民群众的要求下，宗教界人士也放弃了那些有碍于总路线、大跃进、人民公社，尤其是妨害发展生产和提高劳动效率的宗教制度和反动的封建剥削、封建特权。过去，在我们宗教界人士中，以进行宗教活动为借口，而进行妨碍生产的活动是相当严重的，不仅自己不参加劳动，反而干涉别人的自由，妨碍生产，随着人民公社化运动和人民群众觉悟的不断提高，这种现象现在是在逐步被废除，宗教人士也参加了劳动生产，我们还作了1960年的跃进计划，并向县委报了喜。现在农村中是一片热火朝天大搞生产的局面。

    为了适应形势的发展，宗教界人士必须更深入地进行政治立 场上的改造
    我们宗教界人士虽然有上述成绩，但是，我们还远远赶不上一日千里飞跃前进的时代，我们的很多言行与人民群众对我们的最低要求还相差很远，因此，必须鼓足干劲，更好的改造自己。
    我们宗教界人士必须在党的领导下，更好地贯彻执行党的鼓足干劲，力争上游，多快好省地建设社会主义的总路线，正确的贯彻执行党的发展工业同发展农业同时并举的根本方针。为了使自己的言行能够适应形势发展的需要，必须继续加强政治立场上的自我改造，改造不利于社会主义建设事业的立场观点，鼓起更大的干劲，将政治立场上的改造推向更加深入。对于我们中间尚处于中、下游状态的人们，必须采取积极教育的方法，和风细雨的多方面给以启发和帮助，化消极因素为积极因素，减少我们中间的甘居中、下游分子，壮大先进分子的队伍。与此同时，必须与各种各样的错误思想和态度进行斗争，所谓：“我们的改造已经差不多了”，“我们已经改造好了”的说法，实际上都是抗拒改造、危害社会主义事业和大跃进的谰言。
    我们宗教界人士在自我改造中，必须坚持政治挂帅，提高思想觉悟，虚心听党的话，响应党的一切号召，坚决走党所指出的道路，使自己的言行尽量符合人民群众的利益，作到爱国守法，必须将自己改造成为自食其力的劳动者，投入劳动生产的浪潮中，锻炼自己，学习工农群众热爱劳动的高尚品德，改造我们那种依靠剥削为生的寄生思想，劳动生产是一条自食其力的光荣道路。

    宗教界人士必须是爱国主义者和人民公社的积极支持者
    我们宗教界人士，应当很好地继续学习毛主席著作和党的各项方针政策，提高自己的政治觉悟，学会用毛泽东思想武装自己的头脑，应该踏踏实实的学习，把毛主席指示的六条政治标准做为我们思想改造的指南，正确认识各个时期的政治任务，并切实贯彻执行。
    我们宗教界人士应当是爱国主义者，必须以实际行动巩固民族团结，反对地方民族主义分子，警惕那些披着宗教外衣的反革命分子的造谣破坏活动，随时揭穿和反对以美帝国主义为首的帝国主义集团伪装和平积极备战的阴谋。必须进一步巩固以苏联为首的社会主义阵营各国的紧密团结，保卫世界和平。
    各位委员，让我们各族各界民主人士，在三面红旗的号召下，紧密的团结在中国共产党和毛主席的周围，加强民族团结，调动一切积极因素，全力以赴，为祖国社会主义建设事业贡献出自己的一切力量吧！
    最后让我们高呼：
    中国共产党万岁！
    我们伟大的领袖毛主席万岁！
    各民族大团结万岁！


各族工商业者必须跟着共产党走　牙合甫大毛拉代表的发言(1960.04.15)

上一页　　　目录页

    牙合甫大毛拉代表的发言各位代表：
    当我们伟大祖国送走了辉煌的十年、跨进了更加辉煌的年代的时刻，第二届全国人民代表大会第二次会议开幕了。我出席这次会议，感到万分兴奋。
    李富春副总理、李先念副总理和谭震林副总理的报告，对我有深刻的教育。我表示衷心拥护，并坚信，在党的正确领导下，1960年发展国民经济的宏伟计划，一定能够胜利完成和超额完成。我愿为完成这些任务贡献自己的一切力量。
    党的建设社会主义总路线的光辉普照着祖国各地，也普照着新疆维吾尔自治区。在新疆，人民公社越来越显示了它的强大生命力和无比优越性，大跃进的花朵处处鲜艳夺目。这次来京之前，我视察了新疆维吾尔自治区昌吉镇人民公社第八生产大队。这个队共有九百八十七人，四百九十一个劳动力，生产发展突飞猛进。公社化的第一年——1958年，各种农作物的产量比1957年翻了一番。1959年的粮食作物虽然遭受了自然灾害，但总产量仍然比大跃进的1958年增长了60.25％。他们计划1960年的粮食产量比1959年增加80％以上，并力争翻一番。
    随着生产的发展，大大提高了社员的物质和文化生活水平。社员每月平均工资达到十五元，最高的达到三十元。过去根本不得温饱的贫雇农，今天都过着富裕生活。有的社员，过去日夜盼望都难得一件土布衣服，而今天却穿上了条绒、卡其等机织布料的衣服，有的还穿上毛料。许多社员置有脚踏车，有的还有手表。社员普遍有百元以上的存款。公共食堂成立后，社员吃得饱吃得好，再也不为吃饭问题发愁了。因此，公共食堂得到群众的热烈欢迎。社员的居住条件也有很大改善，三十户人家已迁入新的住宅。适龄儿童都入了学。过去没有入过学的青壮年都积极地投入到扫盲运动中来，在短短的时间内就摘掉了文盲帽子，有的文化水平已提高到初小毕业程度，他们在扫除文盲之后，又在自己的红专学校继续学习文化、技术和政治理论。
    这个队的翻天复地的变化，是党和毛主席英明领导的结果，是总路线、大跃进和人民公社的胜利。因此，社员十分热爱党和毛主席，热爱社会主义，热爱人民公社。他们说：“我们今天的幸福日子，是共产党和毛主席给的，是人民公社给的。”他们像爱护自己的生命一样，维护着社会主义和人民公社。他们在田间地头这样歌唱：“社会主义是命根，人民公社像眼睛；谁要胆敢来破坏，我们拧掉它脑袋”。
    我是一个工商业者，现在谈谈工商业者的思想改造问题。新疆维吾尔自治区的大多数工商业者，同全国大多数工商业者一样，在伟大的中国共产党和英明领袖毛主席的正确领导下，经过伟大的整风运动，和大跃进、人民公社化运动的实际教育，在思想改造方面已取得了一定的成绩。过去，我们对于劳动和劳动者的看法是不正确的，认为劳动和劳动者是卑贱的，不承认劳动光荣，劳动创造世界，劳动者才是社会的真正主人。我们在党的领导下，经过伟大的整风运动，和在大跃进的高潮中积极参加大炼钢铁、公路和铁路建设、植树造林、爱国卫生运动等一系列的劳动实践，思想认识有了不同程度的改变，初步认识到劳动的光荣和伟大。
    各民族工商业者，在党的社会主义总路线的光辉照耀下，积极参加了社会主义建设的红旗竞赛，学标兵、赶标兵、当标兵。同时，积极地参加了政治理论和时事政策的学习，提高了思想认识，认识到一定要接受党的领导，走社会主义道路，从思想感情上向劳动人民靠拢。我们工商业者的家属也通过参加居民委员会举办的工厂企业、服务行业等劳动实践和各项群众运动，初步认识到社会财富是劳动创造的道理和勤俭持家的好处，好逸恶劳的思想开始有了一定程度的转变。我们所以能够取得这样的进步，完全是由于伟大的共产党和英明领袖毛主席正确领导的结果。我们工商业者不能不向伟大的党和英明领袖毛主席表示衷心的感谢。
    但是，这并不是说我们工商业者现在已经改造好了，没有任何问题了。相反地，我们工商业者中间还存在着与总路线精神不相符合的许多问题。例如，不少工商业者对接受党的领导还或多或少地存在着怀疑和戒备，认为“党不信任我们”；对总路线、大跃进、人民公社也还存在着怀疑和动摇；有的在大跃进中缺乏干劲；对向劳动人民，特别是向本厂本店的工人学习，还不完全心服，自高自大，没有放下架子；唯利是图、个人利益高于一切的资产阶级思想还相当严重。这些情况说明，我们大多数工商业者虽然都有了不同程度的进步，但还不是同党一条心。今后必须努力自我改造，积极为社会主义服务。
    必须坚决依靠党的领导，向党说真话，跟着党走，积极响应党的号召，党让我们干什么，我们就干什么，千方百计地完成党和人民交给自己的工作任务。
    必须在各级党委的领导下，端正对总路线、大跃进和人民公社的认识，发扬苦干、实干、巧干的精神，积极参加增产节约运动，并把积极工作同思想改造很好结合起来。
    坚持体力劳动与生产实践的锻炼，在劳动实践中认真地向工农劳动人民学习。学习他们崇高的共产主义品质和革命干劲，逐步养成劳动人民的思想情感。
    加强政治理论学习，积极学习毛泽东著作和党的各项方针政策，开展批评和自我批评，不断提高政治思想觉悟。积极维护民族团结，紧紧地团结在中国共产党和毛主席的周围，坚决向帝国主义和一切反动派破坏民族团结、分裂祖国统一的阴谋作斗争。
    工商业者的家属也要积极参加生产劳动和社会服务工作，参加各项社会运动。夫妻之间要互相学习，互相勉励，建立起一个民主、团结、和睦、友爱的新家庭。
    当前我们祖国的形势空前良好，工商业者的前途十分光明。我们新疆的工商业者，坚决响应党的一切号召，在总路线的光辉照耀下，加强思想改造，鼓足干劲，和各族人民一起为实现1960年更大更好更全面的跃进而奋斗！
    以上发言，有不对的地方，请代表指正。


官方的立场与行动

目录页

社论：努力培养少数民族干部(1957.01.23)
新疆的主要矛盾不是民族之间的矛盾　自治区党委扩大会议讨论得出结论(1957.05.27)
中共新疆维吾尔自治区委员会　邀集各族各界民主人士座谈整风(1957.06.03)
没有任何力量可以阻挡　社会主义事业胜利前进　陶峙岳谈驻在新疆的解放军部队在生产建设实践中的体验(1957.07.14)
为少数民族创制文字、改革文字　包尔汉的发言(1957.07.16)
社论：进一步增强民族团结(1957.08.24)
赛福鼎在中共新疆维吾尔自治区委员会扩大会议上　层层批驳地方民族主义(1957.12.26)
在少数民族中进行一次反对地方民族主义的社会主义教育(1958.01.11)
在民族工作的领导机关澄清思想分清是非　民委各族干部批判地方民族主义(1958.01.17)
新疆维吾尔自治区党委扩大会议坚持马克思列宁主义路线　彻底打垮地方民族主义分子的进攻(1958.06.27)
坚决执行党的民族政策　彻底克服地方民族主义(1958.06.27)
社论：为什么要反对地方民族主义(1958.06.27)
为党的解决民族问题的马克思列宁主义路线而斗争　中共新疆维吾尔自治区委员会第一书记王恩茂在自治区党委扩大会议上的总结报告（摘要）(1958.06.27)
朱副主席视察天山南北时说　新疆应建成模范自治区(1958.10.07)
新疆农业先进单位和生产者代表会议确定　进一步增加粮棉畜牧生产(1959.01.22)
向沙漠开战　要碱地交粮　陶峙岳代表谈新疆军区生产建设兵团的生产成就(1959.04.29)
抓住关键变被动为主动　王恩茂同志在五星生产队边劳动边帮助改进工作(1959.07.03)
密切了党群关系丰富了领导经验　新疆各级领导干部坚持参加劳动(1959.08.17)
坚持总路线　不断大跃进　新疆维吾尔自治区党委总结经验教训提出奋斗目标(1959.10.17)
新疆维吾尔自治区前进的十年(1959.10.25)
大力发扬共产主义风格(1960.04.03)
新疆维吾尔自治区党代会号召各族人民　高举总路线红旗持续跃进(1960.03.28)
新疆人民在毛泽东旗帜下胜利前进　全国人民代表大会常务委员会副委员长、新疆维吾尔自治区主席赛福鼎的发言(1960.04.05)
毛泽东文艺思想在新疆的伟大胜利(1960.07.27)
向红旗公社学习　努力建设社会主义新农村　新疆日报社论摘要(1964.06.29)
党的民族团结政策的伟大胜利——庆祝新疆维吾尔自治区成立十周年(1965.09.30)
在庆祝中华人民共和国成立十六周年新疆维吾尔自治区成立十周年大会上的讲话(1965.10.01)

目录页


社论：努力培养少数民族干部(1957.01.23)

      目录页　　　下一页

    最近半年来，我国各地对于民族政策的执行情况，进行了一次普遍的检查。现在有的省份已经检查完毕，有的省份正在进行检查，有的正在布置检查。
    现有的材料表明，我国各地的民族工作，在各族人民和各族干部的共同努力之下，近几年来取得了很大的成绩。在全国三千五百多万少数民族人口中，已经有二千八百多万人口的地区基本上完成了社会主义改造，有二百二十万人口的地区正在进行社会主义改造，有近二百万人口的地区正在进行民主改革，只有三百万人口的地区还没有进行民主改革。各少数民族的干部，已经增加到二十二万多人。自治机关增多了，也加强了。各民族人民树立了当家作主的思想。各少数民族地区的经济和文化建设，也都有了显著的发展。各族人民的生活也有了显著的改善。
    但是，检查材料也说明，在这几年的民族工作中，还有一些需要解决的问题。其中最重要的问题是少数民族干部生长很慢，质量和数量都赶不上客观要求；自治机关的民族化也作得不够好。这就使得少数民族自治机关不能很好地维护少数民族的特殊利益，不能充分地按照少数民族的愿望办事。内蒙古自治区卓资县的一些汉族干部居多数的农牧业联合社，就曾经因为汉族干部轻视畜牧劳动，而影响了蒙古族社员的劳动情绪，也影响了民族团结。在贵州苗族地区工作的一些汉族干部，由于不懂得苗族人民的风俗习惯，而让一些苗族人民把“跳花坡”、“麻园”也入了农业社。他们本来以为这样可以使得苗族人民增加收入，但却影响了苗族青年男女选择配偶的机会和条件，苗族人民的生产情绪因此反而低落了。
    为什么发生这样的问题呢？根据各地材料，首先是某些汉族干部对于怎样“帮助”少数民族地区的工作，在思想认识上有毛病。少数民族地区经济文化比较落后，汉族干部应当帮助少数民族人民摆脱这种落后状态。这是一种崇高的责任。但是，有些汉族干部没有研究当地的特点，就把汉族地区的经验机械地搬运过去，并且很不尊重少数民族人民的意愿，也不注意培养当地干部的独立工作能力，结果就使少数民族的利益受到损害，使民族团结受到损害。这些同志不懂得，汉族干部对少数民族的帮助，中心目的只能是使少数民族懂得自我解放的道理，使他们自己起来改变自己民族的原来面貌。汉族干部对少数民族的帮助，主要应该是通过各种工作，宣传党和国家的政策，培养少数民族人民“当家作主”的思想，使他们了解自己的奋斗目标，并且学会各种实际的本领。汉族干部在少数民族地区进行的任何一件具体工作，都应该贯串着这种精神。
    凡是本着这种精神办事的地区，工作的面貌就会改观。新疆维吾尔自治区的绥定县，是哈萨克、维吾尔、乌孜别克、塔塔尔、回、汉等民族杂居的县份，民族工作相当艰巨和复杂。在1954年以前，这个县的一些党政领导人之中，也有一些错误的认识和作法。在1954年全年中，只培养和提拔了区级以上的少数民族干部十八人，工作中也有不少问题。1955年，他们检查纠正了过去的错误认识和作法以后，1956年1月至9月间，培养和提拔了区级和科级以上干部五十八人。现在，在全县十五个县委和区委书记中，有九个是少数民族干部，县人民委员会和区公所中也都有少数民族干部担任主要领导工作。这样，他们不但满足了本县的需要，还向上级机关输送了二十八名少数民族干部。这些少数民族干部熟悉本民族的生活习惯，能够深刻地体会本民族人民的思想感情。他们处理问题，一般都符合本民族人民的愿望。这样，党和少数民族人民的联系比从前更密切了，党的各种政策也更容易向下贯彻了。
    有些民族杂居地区的汉族干部，认为少数民族人口又少又分散，只要作好多数人的工作，少数人就会很自然地被带着进步。其实，正因为他们是少数，而且有许多特殊的条件和特殊的要求，才更需要用不同的方法，使他们逐渐进步。在民族杂居地区的工作显然必须加倍的耐心。
    还有一些同志认为，在实现了社会主义改造以后，所有制改变了，民族问题就简单了。这些同志不了解，所有制的改变，只是解放了少数民族地区的社会生产力，使它有可能迅速发展。但是他们本民族的风俗习惯和民族特点仍然存在。随着社会主义改造出现的一些新问题，也都需要耐心地去研究解决。如果以为所有制一改变，就可以不考虑民族的特点，不注意培养少数民族干部的独立工作能力，那是完全错误的。
    为了使少数民族能够更快地发展成为现代民族，使他们在社会主义事业中更充分地发挥积极作用，一切在少数民族地区工作的汉族干部，都必须首先努力培养少数民族干部，并且改进自己的工作方法。


新疆的主要矛盾不是民族之间的矛盾　自治区党委扩大会议讨论得出结论(1957.05.27)

    新华社乌鲁木齐26日电　从4月26日到5月24日召开的中共新疆维吾尔自治区委员会扩大会议，讨论了自治区人民内部矛盾和开展整风等重大问题。
    会上，关于什么是自治区人民内部的主要矛盾，曾有两种分歧意见：有人认为领导干部和群众之间的矛盾是主要的，有一部分人认为民族间的矛盾是主要的。经过反复讨论，进一步摆出事实，最后取得了一致的认识。大家认为各族领导干部和群众的矛盾是主要的，民族间的矛盾是次要的。因为就实际工作中已经发生过的一些问题来分析，所暴露出来的主要矛盾都是领导和群众之间的矛盾，而不是民族之间的矛盾。会议认为，经过分析后得出这样的结论，就会引导大家集中主要力量来反对和克服领导和工作中的主要问题即官僚主义、主观主义和宗派主义，否则，就会忽视和放松在这方面的努力，以为只要反对了大汉族主义和地方民族主义就够了。这是不符合实际情况的，有害的。会议认为，看不到民族矛盾和它的严重性，也是错误的。会议指出在解决自治区民族关系方面的问题的时候，必须首先反对大汉族主义。
    这次扩大会议实际上是一次整风的会议，是自治区自上而下整风的开始。会上，自治区党委委员，各地党组织的负责人，根据中央关于开展整风运动指示的精神，结合本地区、本部门的工作和实际情况作了发言，进行了自我批评，检查和批判了在领导生产建设、物资供应、合理分配、民族团结等工作上的官僚主义、主观主义和宗派主义等错误和缺点。大家从而提高了认识，增强了党的团结，为正确处理人民内部矛盾，开展整风运动作好了思想准备。
    会议结束前，书记赛福鼎讲了话，最后第一书记王恩茂作了总结。王恩茂在总结中代表自治区党委就自治区党委的工作作风，关于处理人民内部问题、关于民族问题、关于思想政治工作问题等方面的缺点，作了检查和检讨，并提出了今后改进的办法。
    会议还认真地研究了开展整风，贯彻执行“百花齐放，百家争鸣”，“长期共存，互相监督”的方针等重大问题。会议指出：各地在整风中必须很好安排当前的农业生产、夏收预分，基本生活资料供应等工作。


中共新疆维吾尔自治区委员会　邀集各族各界民主人士座谈整风(1957.06.03)

    本报乌鲁木齐2日电　中共新疆维吾尔自治区委员会于5月31日下午开始邀集各族各界民主人士举行座谈，座谈会由第一书记王恩茂、书记赛福鼎主持，王恩茂同志诚恳地征求对党委的批评和意见，帮助党进行整风。会上，八一钢铁厂总工程师、炼钢专家余铭钰说：宗派主义不仅表现在党与非党之间，而且还有一种以少数人为中心的宗派主义，使发挥群众的智慧和力量更受损失。这应该说是大宗派主义之中还有小宗派主义。大宗派主义固然要整，而小宗派主义也要整。余铭钰认为，在经营管理上的官僚主义会使组织庞大，机构臃肿，有些厂里非生产人员占了全厂人数36％，也就是说一个干部还管不到两个人。这样就使成品价钱很高，工业生产无法发展。余铭钰建议整风后必须建立一些制度，来防止领导人不再犯三大主义的错误。有些干部作风不好希望领导上加强教育
    自治区粮食厅厅长胡赛音·木拉托夫谈到干部和群众的关系问题，他说：解放几年来，在共产党特别是自治区党委的直接领导下，培养了许多民族干部，都安置到了适当工作岗位上，使过去受压迫的少数民族干部有了为本民族服务的机会，这是值得高兴的。但是，也有不健康的现象。他批评有些干部不是为人民服务，而是群众的老爷，特别是一些年轻的干部，简直像个旧官吏。打群众，骂群众，和群众的关系搞的很坏，群众在这些干部的面前，非常恐惧，当然不敢向他们讲知心话。古人有句话：“软话能把石头化成水”。这个话是说，工作中，只有通过正确的方法，才能有好的效果。现在有些干部却不注意工作方法，有些干部甚至作风非常恶劣。本来，干部是党和政府政策的具体执行者。他希望今后配备、提拔干部时，应注意政治条件和道德品质。他觉得过去只注意了被培养或提拔者是否是党员，而对他与群众的联系、工作方法等则注意不够。这一点希望领导上纠正。
    关于尊重民族干部职权的问题，他说，我觉得我在粮食厅不但有职有权，和党员负责同志的关系也很好。存在的问题是，目前，配备的民族干部不足而汉族干部却多，对此我曾想提意见，但怕戴地方民族主义的帽子而没有提。现在我提出来，我以为有些单位民族干部少的问题是应该解决的。
    政协自治区委员会副主任买合买提江·买合苏木说：我现在比过去消极多了，胆子也小了，不敢提意见。原因是我过去曾因政协方面的工作给党委统战部和有关领导同志提出不少意见，但长期得不到答复，因此，也就不敢再提意见了。他说，我认为政协的任务应当是帮助人民委员会进行工作，经常反映人民群众的意见和要求，但自治区政协没有能很好的完成这一任务，没有深入群众、联系群众，但这个责任不能完全怪我们，主要的要由党委统战部负责。因为我们工作中有了困难，找统战部有关负责同志解决，有时找一个月也找不到，这样工作当然作不好。1956年人民代表大会有六十多件提案还未处理，这些提案都是人民群众的合理要求，人民代表也经常催问，但一直无法作答。当然我们也有官僚主义。因此群众认为政协不能为他解决问题，这样群众和政协就发生了矛盾，政协委员因看到问题解决不了，也就不再提意见了。切实克服大汉族主义发挥少数民族干部作用
    水利厅副厅长马吉提·阿克毛拉也夫说：自治区成立后，提拔了许多本地民族干部，特别是提拔了一部分本地民族领导干部，这是很好的。但是在提拔中只注意了政治条件，没有注意工作能力等条件。同时派了民族领导干部以后由于下面没有民族干部，民族领导干部实际上是“空头司令”，只好向汉族干部布置工作。可是工作中却遇到了汉族干部光接受任务而不执行任务的现象。这样就影响了民族领导干部的工作情绪。这当然不是说下面的汉族干部都有大汉族主义思想，但是有些汉族干部确实有大汉族主义思想。对这些问题，民族领导干部不好讲，怕讲了不听，我建议确实实现民族化，改变这个情况。
    另外，我感到自治区人事局没有担负起自己的任务，干部不强，他们不知那些机关缺什么干部，当然也不知道派什么样的干部，派的干部也不大受人欢迎。我希望加强人事局的工作，使其能担负自己的任务。
    米吉提说：关于水利厅民族干部很少的问题，我曾提过多少次意见也不顶事。去年自治区成立了好多水文站，适合民族干部工作，可是配备的干部中多是汉族干部，我提意见希望增加民族干部，因厅长不同意，我的意见没有起到作用。我认为水利厅对培养民族干部是不重视的。比如，原来水利厅计划办四个学校，培养本地民族水利技术干部，以后决定办一个，只招收两千人，我觉得这个数目太少了，因为汉族干部在工作中是有很多困难的。比如我们派下去的有些干部，由于语言不通，作不了工作，只好帮助农民拔拔草。
    在这次座谈会上发言的还有新疆学院副教务长文斐然、新疆医学院副教务主任徐天一、水利厅副厅长王寿亭等人。座谈会将继续举行。


没有任何力量可以阻挡　社会主义事业胜利前进　陶峙岳谈驻在新疆的解放军部队在生产建设实践中的体验(1957.07.14)

    我完全同意国务院、常务委员会、最高人民法院和最高人民检察院的报告。
    从这些报告所列举的事实和数字中，很清楚地看到，我国人民在中国共产党的领导下，在社会主义革命和社会主义建设事业中所取得的光辉成就，是多么令人兴奋！周总理报告最后指出：“只要我们继续努力，加强国内外团结，贯彻执行增产节约、勤俭建国的方针，世界上没有任何力量可以阻挡我们伟大的社会主义事业胜利前进。”根据我自己的切身体会，是能够十分深刻地理解这句话的重要意义的。在这里，我要就我们部队在生产建设实践中所得到的一些体验，发表一点意见。

    改变了大自然的面貌
    一九五○年，驻在新疆的中国人民解放军部队，响应党中央和毛主席的号召，把保卫祖国边疆和建设祖国边疆的任务结合起来，参加了各项经济建设工作，主要力量是进行开渠垦荒。当时的条件是很艰苦的，我们绝未向困难低头，以无比高涨的生产热情向大自然进行斗争。依靠当地农民的帮助和指导，寻找水源、安排耕地、学习耕作技术。我们在生产发展中，开始是先生产后建设，继而是边生产边建设，同时始终是边生产边学习的。在战胜初步困难的基础上，进入到第一个五年计划以后，生产队伍的壮大，耕地面积随着水利工程的扩展而扩展，经济作物的扩大，畜牧生产的发展，其它如建筑、运输、加工副业和合作事业等，都是逐年增长的。现在已建成水库九处，蓄水总容量为二亿二千多万公方，总干渠和排水渠七十二条，输水总能力三百九十一秒公方，灌溉能力为三百四十九万多亩。现已规划设计农场四十四处，在耕地总面积四百九十多万亩中，今年已开垦播种二百四十万亩，耕作的机械化程度已达到百分之五十一点六。在已正规化的部分农场中，田块平整，每块四五百亩，林带植树十数行，翠绿成荫，渠道与道路并列，好似棋盘，铁牛可以纵横驰骋，作物生长铺地如茵，较之一九五○年在小块土地上，用二牛抬杠耕作起来，转弯抹角，喘气不前的情况，已经完全不同了。反映在作物的总产量和单位面积产量的增长上是这样的：一九五三年原粮面积扩大到七十四万多亩，平均亩产一百六十五斤，为一九五○年的百分之一百五十六，棉花面积扩大到六万多亩，平均亩产籽棉二百二十二斤，为一九五○年的百分之三百七十，并且初次创造了二万亩大田棉花，每亩丰产四百零二斤的纪录。到一九五六年，原粮面积扩大到九十八万亩，平均亩产一百九十九点四斤，为一九五○年的百分之一百九十点八，棉花面积扩大到三十六万亩，虽遭受到五月冰雹、六月低温、九月早霜的特大天灾，平均亩产仍达一百七十四斤，为一九五○年的百分之二百九十。就总产量来说，如以一九五○年作为基数，则一九五六年粮食提高了两倍，油料作物提高了一倍强，棉花提高了一百七十四倍。大小牲畜在一九五六年初已达到六十九万多头。随着生产的发展以及国民经济的普遍高涨，生产战士的生活逐步得到改善，购买力不断地增长，如以一九五一年的购买力为一百，则逐年增长到一九五五年为三百九十五。在文化福利方面，各农场都有相当规模的托儿所、小学校、俱乐部、食堂、医疗所、商店、邮局、书店、银行、电影放映队等，还有广播设备。在戈壁滩上涌现出新型城市。只是经过短短几年间，在社会主义的光辉下，在和平劳动中，改变了和不断改变着大自然的面貌。面对这种情况，我们深深体会到周总理报告中所提出“美好的生活，是必须用自己的辛勤劳动去创造”的意义和愉快。没有比这样的事情更使我们兴奋了，这就是：能用自己的双手来改变着祖国大地的面貌，能用自己的劳动产品来丰富祖国的农业资源，增强祖国的国民经济力量，并且分享到祖国人民日益增长的幸福生活。当然，我们更懂得这不过是长期艰巨斗争的起点，我们对于科学技术的掌握，对于经营管理的改进，对于生产扩大发展，还有更重大的任务在前面。同时，我们在开垦荒地发展国营农牧中，有些地方和人民群众的利益发生矛盾，影响了生产部队和人民的关系，应即力求改正。但我们是有力量、有信心的，党和国家交给我们的任务是一定能够完成的。我们的局部成就虽在整个国民经济组成中是微不足道的，但与国家的巨大成就是息息相关的，我们祖国的飞跃发展，就是我们不断取得胜利的坚确保证。

    社会主义生产方式的优越性
    我们是怎样取得这些成就的呢？
    第一，这是与中国共产党的英明领导分不开的。适应新疆的特定情况，党交给我们特定的生产任务，不断地关怀我们，支援我们，使我们渡过了初期的极端困难，奠定了长远规划的有利基础。
    第二，这是与在党领导和教养下的久经锻炼的中国人民解放军的优良传统分不开的。中国人民解放军经历了长期艰苦的考验，具有坚忍不拔的精神，高度的组织性和纪律性，高度的阶级觉悟和生产热情。我们兵团中包括有起义部队在内。起义部队在参加了人民解放军的大家庭以后，在党的教育培养下，得到兄弟部队的帮助和关怀，共同学习，共同劳动，吸取了人民解放军的优良传统，逐渐把自己改造成为能够劳动生产并热爱劳动生产的新人。几年的共同劳动和耳濡目染，使全军团结得水乳交融。这是在生产战线上能够取得胜利的重要条件之一。
    第三，这是与社会主义生产方式的优越性分不开的。在社会主义觉悟教育下，在广大的土地上，进行集体生产和计划生产的生产方式，使用科学化的耕作方法，从而发挥了巨大的生产效能。人们的思想意识，随着新的方式，也起了新的变化，这就为扩大丰产面积、创造最高纪录提供了可能的条件。去年每亩千斤玉米有一万零七百多亩，每亩千斤棉花有十五亩多，每亩四百四十斤小麦有一万九千九百多亩，在面积和产量都是逐年提高的，这就是明显的例证。至于创造全国最高纪录，在棉花方面，先有刘学佛小组的每亩一千三百九十二斤，继有薛占春小组的每亩一千六百八十六斤；在玉米方面，先有潘大勇小组的每亩一千三百四十四斤，继有贺天宜小组的每亩一千九百二十六斤。这是由于在社会主义生产竞赛中，新纪录不断地互相牵引的结果。不断增长的生产热潮，就是这样鼓舞起来的。而且由于军垦农场几年来生产发展的影响，垦区附近的各族农民也逐渐接受了先进思想和先进农业科学技术，从而促进他们走向合作化的道路和提高了农业生产。所有这一切，都鲜明地反映了社会主义的优越性。
    第四，这是与党的民族政策的光辉照耀、各族人民的团结、军民的团结分不开的。在八年的生产过程中，我们深深体会到：我们所以能够克服许多困难，达成任务，是由于在新疆维吾尔自治区人民委员会统一领导之下，地方各级领导机关和各族人民给我们大力的支援，是由于各族人民的亲密团结合作。如果没有这一个条件，我们是很难有今天这样的成就的。例如水利工程和农场规划设计工程都是在自治区有关机关的热情帮助下进行的。一九五六年的基本建设工程十分繁重，材料不足，自治区节约自己需用的物资，及时地支援了我们三个较大的水库工程和灌溉工程建设。当我们的生产事业在水、土和草场方面与群众利益发生某些矛盾时，各级党政领导机关都从双方长远利益出发，做了妥善的安排和处理。如果不是党的正确的民族政策把各族人民结成一个平等友爱亲密团结的大家庭，那是不可能的。
    第五，这是和伟大盟邦苏联专家给予的帮助分不开的。几年来，无论在农田水利上，建筑设计上，和各项技术指导上，都得到不辞辛勤的苏联专家的帮助，吸取了苏联的先进经验。这些经验在生产实践起了并将继续起着十分重要的作用。

    南泥湾大生产精神又表现出来了
    在今年二月间，我们响应中央增产节约的号召，精减机构，减少了非生产人员，以“自愿申请，组织批准”号召干部回到生产中去的，有八千六百多人，其中有二千多是去年进疆的青年学生。他们的劳动热情都很高，特别是占百分之六十以上的党团员干部。其中有过去为全国解放，放下锄头，走上战场，荣膺战斗英雄称号，今天在社会主义建设高潮的鼓舞下，又放下领导工作，愉快地回到生产岗位，埋头苦干，劳瘁不辞，上工在前，下工在后，当年南泥湾大生产的精神，今天又表现出来了。在干部带头和影响下，青年学生也自愿接受劳动生产的锻炼，参加了生产行列，腿酸腰疼、手磨血泡，在所不顾。他们有的说：“我们未进疆，一直在学校，一点实际知识也没有，此次到生产中去，一定要经得起艰苦的锻炼，只有经过这种锻炼，才能熟悉基层，熟悉群众，熟悉生产，将来才能当个好干部。”有的说：“我们农场里很多老干部，过去为革命南征北战，不惜流血牺牲，都是有功绩的人，现在又响应党的号召，积极生产，我们一天苦也没有吃过，更要好好劳动才对。”还有的这样说：“共产党真英明，编余干部参加生产是最好的增产节约办法之一。如果脱离生产的人一天天的多，动手干活的人一天天的少，那社会主义建设怎么能加快呢？”这是多么令人感动的事实和语言！群众的社会主义觉悟的提高，充分说明党的正确领导和教育的效果。而少数觉悟比较低、甚至还有抵触情绪的人，也将在党的不断教育下，在大多数先进分子的影响带动下，很快改变过来。我认为这样一件事，无论从增产节约的观点来看，从发动青年学生参加农业生产的观点来看，都具有现实的意义，应当重视，应当提倡。
    前面说过，我们几年来生产建设中的成就和全国生产发展的规模相比较，是微不足道的，但是我们所经历过的从小到大、从无到有的一段途径，生动地说明我们所以能有这些成就的根本原因，就是党的领导的伟大作用和社会主义路线的无比优越性。我们有句通俗的语言，叫做“没有共产党就没有新中国。”对这句话，我的感受特别深。我深信：没有共产党，也就没有我们这一点微小的但是意义十分重大的事业。没有共产党，也就没有新疆的新面貌。可是在最近的一个时期中，竟有一小撮右派分子利用党进行整风的机会，猖狂地向党发动进攻。他们公然发出反党、反人民、反社会主义的谬论，妄图取消或削弱党在社会主义革命和社会主义建设中的伟大领导作用，妄图离开社会主义路线，这是全国人民所绝对不能容许的。根据最近各方面不断揭发的材料看来，右派分子的反动言行是有组织、有计划、有纲领、有路线的，蓄意已久而且早就在活动着的一种政治阴谋。他们坚决站在资产阶级的立场，还憧憬资产阶级的伪民主制度，妄想破坏社会主义制度、破坏人民民主专政，让资本主义复辟。他们想取消共产党领导，想打出他们的“天下”来。这种自绝于全国人民的政治阴谋，必然遭到粉碎的打击。
    我是多年驻在边疆的一个军人，经历过解放以前国民党统治和解放以后在共产党领导下各族人民当家做主的两个迥然不同的时代，根据我切身的体认，我以为只要是把祖国的光明前途和子孙后代的幸福放在心上的人，就必然衷心热爱中国共产党，热爱人民政权，热爱社会主义。我们决不让少数资产阶级政治野心家把我们国家拖到黑暗的深渊里去。驻在新疆维吾尔自治区的国防军和生产建设部队全体指战员，对于祖国社会主义革命和社会主义建设所取得的成果，看成比自己生命还要宝贵。我们坚决和全国人民一起，为捍卫我们社会主义的神圣事业，为彻底粉碎资产阶级右派分子的政治阴谋而斗争到底，我们决心要把保卫祖国边疆和建设祖国边疆的任务更好地结合起来，更加奋发地进行社会主义的辛勤劳动，争取更多更大的成绩来贡献给祖国伟大的社会主义事业！


为少数民族创制文字、改革文字　包尔汉的发言(1957.07.16)

    我完全同意并拥护周恩来总理、李先念副总理、薄一波副总理、张鼎丞检察长、董必武院长和彭真副委员长兼秘书长所作的报告。这些报告总结性的指出了我们几年来在社会主义改造和社会主义建设中所取得的巨大成绩，充分地说明了我们国家制度和社会经济制度具有无比的优越性。因此，这些报告以钢铁般的事实对那些反对共产党、反对社会主义、反对人民民主专政的右派分子的反动言论给予了有力的驳斥。
    我们伟大的祖国有四十多个少数民族，它们的总数虽然不到四千万人，但是分布的地区却占我国土地面积约百分之六十。
    解放前，反动政府不但不帮助发展它们的经济与文化，而且在它们之间制造人为的仇恨和进行了屠杀，使它们处于更加落后的状态。中华人民共和国成立后，它们都已成为中华人民共和国友爱合作大家庭的拥有充分平等权利的成员。为了消除反动政府遗留下来的事实上的不平等，使之在经济、文化各方面达到真正的平等，各少数民族在中国共产党和中央人民政府的领导下，在伟大的汉族人民帮助下，已经做了许多工作，并且还在继续和汉族人民一道积极地参加着社会主义改造和社会主义建设的伟大事业。但是，这些民族的文化发展程度都不一致。有些民族还没有代表它们本民族语言的文字，就是有文字的民族有些文字也不完全，不能适应现在的需要。因此，在少数民族地区发展教育、扫除文盲、建立工厂和发展农业合作社的事业中都受到一定的限制和存在许多困难。因此，中央人民政府在第一个五年计划和第二个五年计划发展国民经济的建议中提出了为少数民族创制文字（字母）和帮助改革文字的任务。
    一九五○年开始，中国科学院相继派遣语言学家和民族语文工作者前往许多少数民族地区调查民族语言、方言和文字。对于已经有文字的民族的语文进行了研究，拟定了改革的方案。一九五六年二月间，中国科学院和中央民族学院、西南民族学院、中南民族学院等合作在北京和成都成立了大约包括五百人的语言调查训练班。当年四月起并和有关机关共同组织了约七百人的七个少数民族语言调查工作队，分别到广西、广东、云南、四川、贵州、湖南、湖北、青海、甘肃、黑龙江等省的少数民族地区和西藏、内蒙古自治区、新疆维吾尔自治区，在各地党政领导下，对僮、布依、侬、沙、黎、侗、水家、苗、瑶、傣、景颇（载佤）、拉祜、纳西、哈尼、傈僳、佧佤、彝、土家（湖南）、蒙古、东乡、土、保安、达呼尔、维吾尔、哈萨克、柯尔克孜、塔吉克、锡伯、撒拉、裕固、藏、羌等民族语言的方言和原有文字进行调查研究。为了使这一工作在各民族地区更好地开展起来，内蒙古自治区、新疆维吾尔自治区、广西省、云南省、贵州省、四川省和有关的民族自治州也成立了语文研究或语文工作机构。为了研究各民族原有文字是不是需要改革、怎样改革等重要问题，和为了使工作队的科学家及民族语文工作者向各民族的代表人物和知识分子报告语言调查研究的成果，从一九五六年五月到现在已分别在呼和浩特召开了蒙古语族语言科学讨论会和达呼尔语文工作会议；在乌鲁木齐召开了新疆民族语文科学讨论会；在贵阳召开了苗族语言文字问题科学讨论会、布依族语言文字问题科学讨论会和字母形式问题讨论会；在成都召开了彝族语文科学讨论会；在海南岛召开了黎族语文科学讨论会，在昆明召开了云南少数民族语文科学讨论会。已经为十五个民族设计了二十种文字方案。
    我国少数民族的语言文字问题是很复杂的，几年来，在党和人民政府的领导和关怀下，由于有关同志和各民族知识分子的努力，各族群众的支持，特别是伟大的苏联语言学专家们以国际主义精神所给予的兄弟般的帮助，使我们在民族语文工作方面获得了不少的成绩和经验。我们对苏联专家给予我们的学术帮助不能不表示感谢。
    我们今后还需要深入研究许多问题，其中最重要的是字母形式问题，也就是说为各少数民族创立文字的时候，应该采取那一种字母形式的问题。在前政务院二百一十七次会议上讨论批准的“关于帮助尚无文字的民族创立文字问题的报告”中指出：“各民族新制文字的字母形式，鉴于采用拉丁字母较现行汉语注音字母有若干便利，在汉语拼音文字方案公布之前，目前基本上可以拉丁字母作为试行字母或记音符号，将来再考虑改变。某些民族因邻近苏联和蒙古人民共和国，也可依其自愿使用俄文字母。”目前汉语拼音方案尚未正式批准公布，虽然这样，分布在各地区的各个民族应采用那种形式的字母，还需要各民族的领袖人物和知识分子们进行深入地研究。
    上面说过，我们已经为十五个民族设计了二十种文字方案。现在应该试行和进一步改善它了。新文字的实验推行工作，需要大批人力。各民族的扫盲工作和各级学校如何使用这种文字，以及如何培养干部等，都是一些非常重要的问题。因此，我认为教育部、文化部等有关部门需要把少数民族的语文工作列入本部门的工作计划内。同时，各地的科学研究和编译工作，也需要一定的人力和各种设备。这些，都应该早作准备。为了作好为少数民族创立和改革文字的工作，在一九五六年三月，国务院特就文字方案的批准程序和批准以后在实验推行时候的分工问题发出了通知。一般说来，各级有关部门对这个通知的分工办法是认真执行的。但是，也有些部门还重视不足，各部门也还需要加强在互相配合，共同研究方面的工作。
    如上所说，我们在短短的几年内，在少数民族语言调查工作中和创立新文字的工作中，已获得了巨大的成绩。这是中国共产党伟大的民族政策的光辉胜利。为了进一步满足各少数民族的需要，完成党和中央人民政府交给我们的任务，希望各级党政及有关部门和有关同志们更加关怀和支持这方面的工作。我们相信，我们伟大祖国的民族语文工作将会得到更大的发展。
    各位代表：在最近的日子里，资产阶级思想的代表——右派分子反对共产党、反对社会主义的活动已经暴露出来了。过去几百年来饱尝反动政府的压迫、侮辱和委屈的我们少数民族，对右派分子的各种反动活动表示极大的愤怒和痛恨。历史的和切身的经验都使我们清楚地看到，在资产阶级的社会里，民族之间不但不可能有平等、友好、合作的关系，而且还发生着民族仇恨和屠杀的现象。我们也清楚地认识到，只有在共产党领导下的社会主义社会，民族问题才能得到彻底解决，民族之间才可能建立起新的社会主义的真正友爱合作的关系。倘若没有中国共产党和毛泽东民族政策的话，试问我们今天还能够见到以上所说的成就吗？这是非常明显的，当然不可能。马克思在一百年以前曾经说过：“民族内部的阶级对抗一消灭，民族间的敌视关系也就会跟着消灭。”自从中华人民共和国成立后，民族压迫和不平等就宣告结束，我们的伟大祖国就成了各民族友爱合作的大家庭，民族间的对抗也宣告结束，从而开始了新的社会主义民族关系，这种关系正在一天比一天发展和巩固着。因此，各民族人民热爱并拥护中国共产党和各民族人民的伟大领袖毛泽东主席，他们将永远在中国共产党的领导下和汉族劳动人民在一起，完成建设伟大的社会主义社会的事业。他们要和反对这一事业，企图损害人民斗争果实的人作坚决无情的斗争，绝对不容许他们进行反动活动。


社论：进一步增强民族团结(1957.08.24)

    今天本报发表了民族事务委员会和全国人民代表大会民族委员会在青岛召开民族工作座谈会的消息和国务院副总理、民族事务委员会主任乌兰夫同志在这个会议上的发言的要点。我们想利用这个机会，对当前民族工作的情况和任务，贡献一些意见。
    八年来，党和国家在民族工作方面的成就是伟大的。随着全国社会主义革命和社会主义建设事业的伟大胜利，已经有85％以上的少数民族人口的地区基本上实现了在生产资料所有制方面的社会主义改造，少数民族地区的经济和文化建设事业也有程度不同的发展，人民生活已经有了初步改善。民族区域自治政策的推行，已经获得很好的效果，全国有占少数民族聚居人口总数90％的地区，已经建立了自治地方和自治机关，少数民族干部已经由解放初期的一万多人，增加到三十四万多人，并且发展了四十多万共产党员和六十万共青团员。民族关系已经大大改善，和解放初期比较，历史上遗留下来的民族隔阂已经大大减少，各民族间的团结和互助已经大大加强，从而使我们这个统一的各民族大家庭更加巩固了。
    现在，我国各民族正在处在一个历史上空前未有的大改造和大建设的时期，我们的目标是建立一个没有人剥削人的各民族共同发展和繁荣的强大的社会主义工业国，从根本上改变我国各民族在经济上和文化上的落后面貌。社会主义是我国各族人民获得彻底解放的唯一道路，也是各民族获得繁荣和发展的唯一道路。只有坚决走社会主义的路，才能使各民族得到共同的繁荣和发展。过去，我国许多少数民族之所以走向衰弱，经济不发展，人口也在逐年减少，主要原因就是由于近百年来帝国主义对我国各民族人民的侵略和国内反动统治阶级对少数民族采取压迫、剥削政策的结果。他们的政策不是使各民族共同繁荣和发展的政策，而是使各民族衰亡和削弱的政策。中国共产党从它诞生之日起，就反对民族压迫，主张民族平等，为达到各民族的共同发展和繁荣而奋斗。中国共产党的民族政策，就是各民族繁荣和发展的政策，社会主义的道路就是各民族发展和繁荣的道路。任何一个民族要到社会主义，都必须经过社会改革（包括民主改革和社会主义改造）。因为只有经过改革，建立起社会主义的经济制度和政治制度，才能彻底解放生产力，才能为经济和文化的发展开辟广阔的道路。各民族在改革的时间上可以有先有后，在改革的步骤上可以有缓有急，在改革的具体方式上也应当根据各民族的情况不同而有所区别，但是改革却是任何一个民族都不可避免的。很难设想，不经过改革，可以在封建所有制、奴隶所有制以至原始落后的生产方式的基础之上建立起社会主义社会来。现在，我国的汉族地区和绝大部分少数民族地区都已经在生产资料所有制方面取得了社会主义改造的胜利，但是，还有一小部分少数民族地区没有完成或者没有开始实行社会改革。这些地区也将在今后若干年内，分别根据当地民族的不同情况，逐步完成民主改革和社会主义改造，就是已经基本上实现了生产资料社会主义所有制的地区，也还需要一个继续建立和巩固社会主义制度的过程。很难设想，在全国其他民族地区都已经进行了改革，只有某些民族地区可以永远不进行改革，可以永远处于落后状态。也很难设想，不经过一定时期艰苦、深入的工作就可以把新的社会主义制度巩固起来。有些人担心实行改革和改造的结果，“就会使民族没有了”；这是一种过虑，也是一种误解。很明显，在社会主义改造胜利之后，各民族的生产资料所有制和上层建筑是改变了，但是民族仍然存在着，改变的只是那些旧有的不适合各民族向前发展进步的东西，而建立起来的却是崭新的社会。社会主义改造不但不会消灭各民族，而且会使各民族空前地繁荣和发展起来。现在不是民族消灭问题，而是各民族共同发展和共同繁荣的问题。
    随着我国社会主义改造和建设事业的向前发展，我国各民族之间经济和文化的联系将越来越密切，各民族之间的互相接近和互相影响也将越来越多。这种情况是不是可怕呢？应当认识，各民族之间的互相接近、互相影响的加强，这是我国革命胜利和建设事业发展的结果，是社会向前发展中的必然趋势。只要社会在继续向前发展，各民族自己也在不断地向前进步，那么各民族之间的互相接近和互相影响，以及互相接受彼此的优良历史文化传统和先进经验的可能性也会愈来愈大，民族之间的共同的东西，就会愈来愈多，民族之间的差别也就会越来越少，越来越小一些。这丝毫没有什么可怕，而正是各民族发展进步所要求的可喜现象。
    在我国社会主义改造和社会主义建设的伟大事业中，我们最需要的是什么呢？是不断地巩固祖国的统一和增强各民族的团结。毛主席在“关于正确处理人民内部矛盾的问题”一文中说：“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”
    我国各民族团结在一个统一的大家庭里，这是历史发展的自然结果。因此，我们有各种有利的条件来不断地增强各民族的团结、友好关系。
    第一，我国各少数民族人民同汉族人民在长期以来是有共同命运的。在解放以前，少数民族人民不但在国内同汉族人民一道受着汉族反动统治者的压迫，对外也同汉族人民一道受着帝国主义的侵略和压迫。解放以后，我们推翻了压在中国人民头上的三座大山——帝国主义、封建主义和官僚资本主义的反动统治，消灭了国内的民族压迫制度。但是，帝国主义对我国各族人民侵略的威胁仍然存在。直到现在，美帝国主义仍然霸占着我国的台湾，以美国为首的帝国主义还在利用一切机会妄图分裂和破坏我国的统一和各民族的团结。
    第二，我国人口有六亿，土地有九百六十多万平方公里。在全国人口中，少数民族虽然只占总人口的6％，并且政治、经济和文化上一般也比较汉族要不发展一些，但是居住地区面积广大，约占我国总面积的50％—60％，并且资源丰富，工农牧业的发展潜力很大，在祖国的社会主义建设事业中占有重要地位。汉族的居住地区虽然只占全国总面积的40％—50％，但是汉族的人口众多，政治、经济、文化也比较发展，在我们的国家生活中处于主导地位。汉族和各少数民族只有亲密团结，互相支持，互助合作，取长补短，才能把我国建设成为一个各民族共同发展、繁荣幸福的社会主义强国。
    第三，我国各民族的分布情况互相交插，大多数少数民族和汉族杂居在一起，各少数民族也多是互相交错居住的。许多少数民族都是大分散，小集中，完全是某一个民族聚居的地方很少。例如新疆这样少数民族比较集中居住的地方，也有十三种有一定聚居区的民族。
    第四，在长期的历史发展中，我们各民族之间发展了经济上的合作和文化上的交流，就是在历史上反动统治实行民族压迫的年代里，这种经济上的联系和文化上的交流也仍然得到了发展。特别是在最近几十年来，中国共产党领导的人民民主革命运动，更把我国各民族人民的命运联系在一起，形成为一种密切不可分离的联系。上述这些情况，使我国各民族完全有必要和可能生活在一个统一的解放了的祖国大家庭内，在平等的基础上团结起来。
    由于汉族的发展水平一般走在各少数民族的前面，并且在历史上汉族的统治阶级，曾经长期统治和压迫过少数民族，致使有些少数民族被挤到自然条件很差的地区，使他们的发展受到了很大限制。这种情况，就使我们在全国解放以后，实行民族平等政策的时候必须加以照顾，就使汉族更有责任对少数民族采取主动团结和积极帮助的态度。帮助少数民族发展，是汉族人民不可推卸的光荣的义务。少数民族对这种帮助应当采取欢迎态度。
    民族平等是民族团结的基础。为了进一步增强我国的民族团结，建设我国各民族的社会主义大家庭，就必须继续贯彻执行民族区域自治政策，充分保证少数民族的平等权利和聚居的少数民族自治权利。几年来推行民族区域自治政策的经验证明，民族的区域自治是完全适合我国各民族的历史发展和当前情况的，是最有利于实行各民族间的团结互助，发展各民族的政治、经济、文化的。内蒙古自治区、新疆维吾尔自治区和其他许多少数民族自治地方，工、农、牧业生产的迅速发展和人民生活显著改善的事实，就无可争辩地说明了民族区域自治政策的优越性。现在，人们都可以更加清楚地看到少数民族人民生活在统一的祖国大家庭内实行区域自治的好处。
    今后在执行民族区域自治政策方面的主要问题是：充分实现少数民族的自治权利，真正作到少数民族人民在各民族自治地方自己“当家作主”管理本民族内部地方性的事务；同时，帮助那些有条件建立自治地方、但是还没有建立自治地方的少数民族继续建立起自治地方。
    正确认识和处理祖国的统一领导和民族区域自治的关系，是贯彻执行党和政府的民族区域自治政策的一个极为重要的问题。我国的民族区域自治是在统一的祖国大家庭内实行的，祖国的统一是在民族平等团结的基础上实现的，只有在统一的祖国大家庭内，在中央和有关上级国家机关的统一领导之下，才能保证各民族按照宪法所规定的轨道向前发展，才能使各民族的局部利益、当前利益和各民族的共同利益、长远利益适当地结合起来。只有尊重和保障各民族自治地方的自治权利，照顾了各民族的特殊利益和要求，才能充分发挥各少数民族人民的社会主义积极性。可见统一和自治的关系是相辅相成的。不适当地强调那一方面都是不对的。目前主要的问题是，有些上级国家机关和汉族干部对自治地方的自治权利尊重不够，往往过分强调统一的一面，忽视自治的一面。有些汉族干部在工作中对少数民族干部的职权尊重不够，遇事同他们协商不够，包办代替的现象在有些地方还相当严重。这些情况必须加以纠正。但是，在有些少数民族中存在的过分强调自治地方的特殊，忽视国家的统一领导的现象，也是错误的，有害的，也必须加以纠正。
    自治机关的民族化是实现各民族自治地方自治权利的根本问题。民族化的主要内容是运用民族形式，使用民族语文，任用民族干部，其中最重要的是任用当地民族干部。为了实现自治机关干部民族化，应当大力培养当地民族干部参加各种工作，使他们能够担负更多的责任。根据已有经验，自治机关的干部民族化，必须从各民族自治地方的实际情况出发，实事求是地加以解决。应当以既能保证实行区域自治的民族充分行使自治权利，又能保证境内其他民族的平等权利，便于联系群众，推行当地各项工作为原则。除了实行区域自治的民族干部以外，应当配备适当数量的汉族和其他民族的干部。在那些汉族占多数的自治地方，机关干部民族化的程度不宜过高，过高了对当地的民族团结和自治地方的发展都是不利的。派往民族自治地方工作的汉族干部，应当继续坚持“少而精”的原则。至于各民族自治机关干部民族化的速度，则主要取决于当地民族干部成长的情况，需要有一个逐步实现的过程。
    贯彻民族区域自治政策，进一步巩固和建设各民族的社会主义大家庭的关键，在于加强党在民族问题方面的领导，坚决反对大汉族主义和地方民族主义。
    大汉族主义和地方民族主义的共同特点，是忽视各民族间的平等团结和互助合作的重要性，不以民族平等团结、互助合作的原则来对待和处理祖国大家庭中各民族间的各种问题。大汉族主义的主要表现是：忽视少数民族的平等权利和自治权利；忽视少数民族在祖国社会主义建设事业中的重要地位；忽视少数民族特点和不关心少数民族的疾苦和需要。地方民族主义的主要表现是：忽视各民族团结在祖国大家庭中的重要性；过分强调本民族的局部利益，忽视国家的整体利益；故步自封，忽视汉族帮助的重要意义。大汉族主义和地方民族主义都是资产阶级思想在民族问题上的表现，都不利于祖国的统一和各民族的团结，不利于祖国的社会主义建设，不利于各民族的繁荣和发展。几年来，我们大力地反对了大汉族主义，这是完全必要的，正确的，因为搞好国内民族关系的关键在于克服大汉族主义，今后仍然必须坚持地这样去做。但是，这决不是说，对地方民族主义就可以放松警惕，不进行教育，不加以批判，不以严肃态度去加以防止和克服。现在，大汉族主义和地方民族主义在部分地方都还严重地存在着，在某些地区，近一、两年来，并且还有一定程度的滋长。如果不坚决地加以克服，任其发展下去，就势必会妨害我国的民族团结，影响我国的社会主义建设事业。很明显，如果在汉族中还有大汉族主义的错误态度，并且让它继续发展下去，民族歧视的错误就一定会发生；另一方面，如果在少数民族中还有地方民族主义的错误态度，并且让它继续发展下去，就会产生民族分离的倾向。这两种倾向是互相对立的，并且是互相影响着的，是一种必须克服的人民内部的矛盾。怎样克服这种矛盾呢？就是要从民族团结的愿望出发，经过批评和自我批评，在新的基础上达到各民族的进一步团结。这个新的基础是什么呢？就是建设统一的社会主义的各民族大家庭。各族人民都必须在这个基础上加强团结，反对各种民族主义倾向。少数民族如果离开了这个团结的基础去反对大汉族主义，就会自觉或不自觉地产生民族分离现象；汉族如果离开这个团结的基础去反对地方民族主义，就会自觉或不自觉地产生民族歧视现象。
    大汉族主义和地方民族主义都有它产生的历史的、社会的和经济的根源，不能简单地、不加分析地去加以反对，也不是开几次会、做几个报告就可以完全反掉了的。必须实事求是地进行分析、研究，并且需要经过长期的努力，才能加以克服。在反对民族主义倾向的时候，必须分清是非，区别有这种错误的人和没有这种错误的人，区别错误严重的和错误轻微的，并且应当找出产生这种错误的主观的和客观的原因，提出克服这种错误的办法，不能随便乱戴民族主义的帽子。应当注意保护干部在工作中的积极性。批评必须从团结的愿望出发，以有利于团结为原则。汉族的干部和人民，应当注意多批评大汉族主义倾向，多批评民族歧视的错误；少数民族的干部和人民，应当多批评地方民族主义倾向。每一方面都多批评自己，尊重对方，就可以推动对方的觉悟，这样就有利于团结。
    对各族干部和人民必须经常地进行党的民族平等团结政策的教育，加强国际主义和爱国主义的教育，加强社会主义的教育。同时，必须定期地检查党和政府的民族政策的执行情况，并且结合这种检查，开展适当的批评和自我批评。只要大家的觉悟提高了，就会自觉地、经常地去注意防止和克服各种形式的民族主义倾向，进一步增强我国各民族人民的伟大团结。
    现在，全国人民正在开展反对资产阶级右派分子的伟大斗争，这是在政治战线上和思想战线上的伟大的社会主义革命。在这次斗争中，我国各族人民必须和右派分子划清大是大非的界限，巩固和加强无产阶级的领导权。我们相信，在中国共产党的领导下，全国各族人民同心协力，就一定能够把我国建设成为一个各民族共同繁荣和发展的、强大的社会主义国家。


赛福鼎在中共新疆维吾尔自治区委员会扩大会议上　层层批驳地方民族主义(1957.12.26)

    本报特约新华社稿　中共新疆维吾尔自治区委员会扩大会议，于16日正式开会。会议的中心议题是讨论和布置在少数民族中进行以批判地方民族主义为主要内容的整风运动和反击右派斗争问题。出席和列席会议的有党委委员、候补委员、自治区级机关和各自治州党委、地委的党员负责干部以及在高级党校学习的新疆各民族学员等共二百四十人。
    自治区党委书记赛福鼎同志在会议第一天作了“坚决反对地方民族主义，为社会主义的伟大胜利而奋斗”的报告。会议召开之前，自治区党委第一书记王恩茂同志在预备会上，曾就这次会议的任务和方针问题作了重要指示。
    赛福鼎的报告摘要如下：
    赛福鼎在报告中首先指出：党的八届三中全会决定在我国少数民族中进行整风和社会主义教育，同时中央又发出关于这一问题的专门指示。新疆维吾尔自治区党委认为：八届三中全会的决定和中央的指示，是非常正确的和切合时宜的，是完全适合自治区的情况的。在自治区少数民族中进行整风，是自治区党的建设历史上的一个伟大事件，它将会使自治区的党真正成为具有无产阶级觉悟的坚强队伍，成为具有高度统一和团结的组织，将更加密切地团结各族人民，进行社会主义改造和社会主义建设；在自治区少数民族中进行整风，是自治区在政治战线上和思想战线上的一个伟大的革命，它将大大提高自治区各族人民的社会主义觉悟，从而进一步巩固社会主义制度；在自治区少数民族中进行整风，是自治区的干部和知识分子最好的一次改造，它将使干部和知识分子的无产阶级国际主义的立场和观点更好地确立和坚定起来；在自治区少数民族中进行整风，对于少数民族和汉族一起顺利地过渡到社会主义具有重大的推动作用，它将使自治区的社会主义建设事业出现一个新的高潮，将进一步巩固党的领导，巩固祖国的统一和各族人民的团结。因此，我们完全拥护八届三中全会的决定和中央的指示，在自治区坚决贯彻执行三中全会的决定和中央的指示。
    赛福鼎同志说，中央指示，要在基本上已经实现了生产资料所有制的社会主义改造的少数民族地区进行整风，并且适当地进行反右派斗争。新疆维吾尔自治区业已具备了这种条件。

    地方民族主义是目前最危险的思想倾向
    严重影响各族人民团结和社会主义建设
    赛福鼎说，自从社会主义改造后，在少数民族中，特别是知识分子中，地方民族主义有了新的滋长，而且有的是相当严重突出，成为目前最危险的思想倾向。加之，右派分子的向党进攻，就严重地影响着自治区各族人民的团结和社会主义建设事业的发展。民族主义和社会主义之间的斗争，实质上就是资本主义和社会主义两条道路的斗争。
    八年来，自治区党的组织在党中央的正确领导下，从始至终地重视了反对资产阶级民族主义，特别是反对大汉族主义；对地方民族主义我们也进行过一定程度的批判和反对，但没有集中地系统地去进行。事实证明，过去这样做是完全正确的和必要的。但是近年来，特别是今春右派分子向党疯狂进攻以来，自治区少数民族中的右派分子和地方民族主义倾向就严重地暴露了出来。所以决不能够认为只是汉族中有大汉族主义，而少数民族中就没有地方民族主义，更不能够认为只可以在汉族中反对大汉族主义，而不能够在少数民族中反对地方民族主义。大汉族主义是资产阶级思想，对社会主义事业是有危害的，而地方民族主义同样是资产阶级思想，对社会主义事业同样是有危害的；大汉族主义如果不加纠正而发展下去就会破坏民族团结，危害社会主义建设事业；同样，地方民族主义如果不加纠正而任其发展下去，同样也会破坏民族团结，危害社会主义建设事业。我们既要反对大汉族主义，又要反对地方民族主义，而目前地方民族主义突出和严重的时候，我们就必须集中力量反对地方民族主义。
    赛福鼎说，在地方民族主义者或有地方民族主义思想倾向的人们看来，所谓“民族问题”似乎可以和我国工人阶级在当前历史条件下的革命任务相脱离；可以和我国各族人民革命运动和国际共产主义运动的最高利益相脱离；他们忽视甚至忘记整个工人阶级的革命利益和国际共产主义运动的利益。这显然是和马克思列宁主义的立场观点相违背的。马克思列宁主义者一向认为，在资本主义发展到帝国主义阶段，在世界无产阶级革命时代，所谓民族问题不是别的问题，它是无产阶级革命总问题的一部分，是无产阶级专政问题中的一部分。列宁在“论民族自决权”中说的是如此明白，他说：“资产阶级总是把自己的民族要求提在第一位，把它们提作绝对的东西；而无产阶级却认为民族要求应服从于阶级斗争的利益。”今天我国工人阶级和各族人民当前的革命任务是全国各族人民团结一致，在共产党的领导下，建设伟大的社会主义祖国。这就是我们考虑和解决国内民族问题不容丝毫忽视的一个大前提。这就是说，建设繁荣富强的社会主义祖国，是我们国家工人阶级和各族人民共同的根本的利益。我们国家任何一个民族在考虑自己民族的独特利益时，必须服从这个共同的根本的利益。如果违反了全国工人阶级和各族劳动人民这个共同的根本的利益，那么他也就首先违反了本民族的根本利益。因为没有无产阶级的解放，就不会有民族的彻底解放，没有社会主义建设的胜利，就不会有各民族的发展和繁荣。不难看出，地方民族主义者对于如何实现全国工人阶级和各族人民当前的革命任务并不感兴趣，而是热中于如何在所谓“民族问题”上兴风作浪，以转移人民的奋斗目标，使大家陷入民族纠纷的漩涡。他们企图用民族矛盾掩盖阶级矛盾，企图用民族隔阂来代替各民族无产阶级和劳动人民的团结和统一。总之，他们不是把整个工人阶级当前的革命利益，也就是各族人民共同的根本的利益放在第一位，而是把资产阶级式所谓“民族要求”放在第一位，这种行为当然是不利于工人阶级而有利于资产阶级，不利于社会主义而有利于资本主义。所以说，我们和地方民族主义的斗争，实质上是无产阶级和资产阶级两种民族观点的斗争，是社会主义和资本主义两条道路的斗争。

    热爱自己的家乡更应热爱自己的祖国
    必须提高警惕防止帝国主义挑拨离间
    赛福鼎接着对最近一个时期在民族问题上出现的闹独立，要求成立共和国，要求扩大民族自治权利，以及反对汉族人民的帮助等种种反党、反社会主义、反对国家统一和破坏民族团结的反动言论，进行了分析和批判。
    赛福鼎说，新疆是祖国领土不可分割的一部分。这本来是早已解决了的问题。新疆解放前，在三区（伊犁、塔城、阿勒泰）革命时期，有人就曾提出过新疆是否属于中国领土的问题，当时经过多次的讨论后，指出这一问题的提法本身就是错误的，并当即作了纠正，因为当时三区革命的基本精神是不能容许有这种意见的。新疆人民的革命问题必须同整个中国革命问题一起解决，这在当时也是已经明确了的。新疆人民为反对帝国主义、国民党和地方封建地主的压迫而进行革命斗争中的许多沉痛的经验教训，充分证实了除此以外是没有其它任何途径的。在我国宪法上所规定的祖国统一问题，即新疆是永远属于祖国领土之内的问题，不过是把新疆人民与全中国人民久已存在的历史的团结在新的基础上加以肯定罢了。既然这样，还要讲什么“分离”和“独立”呢？这是完全错误的，并且是反动的。
    赛福鼎说，帝国主义者为了破坏中国各民族的团结合作，同样也在新疆问题上制造了许多谣言。应该指出，有些人对于帝国主义蓄意破坏我们伟大祖国的危险性是熟视无睹的。我们都热爱自己的家乡，但应该更热爱自己的祖国。凡不是真正热爱祖国的人也不可能是真正热爱自己的家乡和热爱自己的民族的。新疆维吾尔自治区和其他民族地区，只有在中华人民共和国的大家庭中、在中国共产党的领导下，在汉族人民的帮助下，才能走到社会主义社会，并最后走到共产主义社会，这是各族人民幸福的道路。不论什么人，如果明明知道而故意反对走这一条道路，这就不是一般的民族主义倾向了，而是严重的反革命行为了。这将为帝国主义所欢迎而为全国人民所唾弃。对共产党人来说，绝不能忘记自己是为全世界无产阶级事业，为社会主义的世界体系而斗争的一个革命战士；他不仅要为本国无产阶级的利益而奋斗，而且要为全世界无产阶级的革命利益而奋斗。这应该是衡量共产党员是否具有国际主义觉悟的基本标准。每个共产党员千万不要忘记自己对党，对自己的革命良心负有崇高的责任。我们新疆地区所有的共产党员，尤其是负责党员同志必须对损害国家统一的任何尝试和造谣活动进行无情的斗争。
    赛福鼎说，我们不能容忍闹“独立”的反动分子公开污蔑三区革命和阿合买提江同志，三区革命的目的不是要独立，相反的是为了把新疆人民的革命斗争与整个中国革命斗争的主流相汇合而创造条件。基于这一目的，三区革命中以阿合买提江为领导的革命力量，对帝国主义和国民党反动派进行了坚决的斗争。阿合买提江同志是坚决拥护中国的统一的，是把各民族的友好团结当作人民解放事业的爱国主义和国际主义的战士。阿合买提江同志在新疆领导反对国民党，争取自由、和平和民主的斗争中，经常强调必须在干部和群众中加强爱国主义和国际主义的教育，并且他在这一方面采取了许多具体措施。他在去北京参加中国人民政治协商会议第一次会议之前，为了能够参加这个具有历史意义的会议和将能亲眼看到毛泽东同志而表现的那种兴奋和愉快的心情，是难以形容的。他在动身的前夜，曾为此而高兴得睡不着觉，也不让我们睡觉，这件事情我至今记忆犹新。阿合买提江同志是人民的子弟、人民的领导者和人民的勤务员。他的革命形象将永远活在新疆人民的记忆中。他的事业自有人民来颂扬和永远纪念。当然，这绝不是民族主义分子的事情，而是人民的事情；并且人民绝不允许任何人对他进行诽谤和污蔑。

    民族区域自治的根本目的是巩固祖国统一
    坚决反对任何闹独立的资产阶级民族主义
    接着赛福鼎谈到关于民族区域自治政策的问题。
    赛福鼎指出：中国共产党的民族政策是正确的。它是根据马克思列宁主义的原则结合中国民族方面的具体情况和各民族的共同利益而制定的，所以这一政策是完全符合中国各个民族的共同利益的。我们共产党员应坚决拥护党所提出而又为全国各族人民所一致赞同，并在宪法上肯定了的这一民族政策，我们的任务是为彻底实现这一政策而奋斗。
    赛福鼎说，在中华人民共和国成立的同时，在我们的面前提出了一系列的新的任务，即完成新民主主义革命尚未完成的任务和社会主义革命的任务。要把我们祖国变成各民族友好相处的社会主义的大家庭。为此，必须要实现民族平等的权利，在经济和文化方面给各民族创造向前发展和日益繁荣的基础和条件，我们的民族政策就是基于这些原则而制定的。我们党的民族政策贯彻执行的结果，在我国各少数民族的生活中引起了历史性的巨大变化。少数民族人民从此摆脱了过去的一切痛苦，走上了前所未有的幸福的道路。请问，除此而外，我们还需什么样的民族政策呢？难道说我们党的民族政策还有不能满足人民愿望的地方吗？当然，这一民族政策是不可能使那些和社会主义方向相敌对的人们得到满意的。假若这些人说你们的民族政策是不符合我们的愿望的，那么我们只好向他们说，道理很简单，因为你们不属于人民的范畴，这是没有调和的余地的。
    我国自推行民族区域自治以来，在实践中已完全证实了这一民族政策是正确的。事实上在新疆维吾尔自治区自推行民族区域自治以来，自治区、自治州和自治县，都已实现了各族人民当家作主的权利，在这方面获得了巨大的成绩，看不到这些成绩就是等于睁着眼睛说瞎话。造谣分子们说现在和没有推行民族区域自治以前并没有什么区别，企图完全否认我们所获得的成绩。但真理是不可能歪曲的。已享有自治权利的民族的绝大多数人民，会用他们的亲身体验有力地驳斥这些人的胡说的。当然我们不能否认在推行自治权利方面还存在着不少缺点，不能否认新疆地区民族工作上还存在着一些问题，更不能否认有些缺点还是比较严重的。谁要是从更好地执行自治权利和克服民族工作中的缺点出发，而善意地提出批评意见和要求的话，那他是应该的。我们必须足够地重视这种批评意见和要求，并且要认真地坚决地克服工作中的缺点。如果我们忽视或不坚决地克服工作中的缺点，甚至把对我们正确的批评意见也和民族主义混为一谈，那是错误的，是党不能容许的。
    对那些对于民族自治问题抱有糊涂观念，或由于认识偏差而提出一些不切合实际的意见的人们，应该当作思想认识问题，进行说服教育，纠正其不正确的认识。但是如果有人企图超出正在实行着的自治权利以外，要求特种权利的话，那就又当别论了。
    赛福鼎说，民族区域自治就是在一个国家内的少数民族，根据国家宪法规定，并在国家统一领导下，在民族聚居地区，采用一定的政权形式实现当家作主，自己管理自己民族内部的事务。这一原则是根据一个国家的实际情况而具体实现的。我国的民族区域自治则是按照中国的具体情况来确定的。我们的民族区域自治还有一个特点，就是只要具备条件，可以不受人口的限制，并且一个民族可以根据分布情况成立若干自治地方。
    有些同志对党、对人民的事业是忠诚的，主观上也愿意为社会主义而奋斗，他也反对闹独立，但他却以为为本民族人民的事业着想，只有通过自治共和国的途径，才能使本民族得到很快的发展。这些同志看不到中国的历史条件和民族方面的具体状况，看不到已经实行了民族区域自治的人民在政治、经济和文化事业上的巨大发展和今后更大发展的可能性。这说明这些同志的民族主义倾向和教条主义是严重的。实质上这些同志由于有这种错误的认识和要求，已在不知不觉地符合了甚至支持了闹独立的人的主张。此外，有许多闹“共和国”的人，本来就是闹“独立”的反动分子，他们企图以“共和国”为幌子来实现他们分裂国家和反对汉人的反动目的。我们必须揭开这些人真实面目，予以坚决地反击。
    赛福鼎说，有些人毫无道理地要求把“新疆”这个名称改为“维吾尔斯坦共和国”，或“东土耳其斯坦维吾尔自治区”，这是非常错误的。人人皆知，“新疆”二字的意思是“新的土地”，虽然，当年左宗棠时代也是称这块土地为“新疆”，但在今天，新疆则是象征着重新建设的一个地区，也就是意味着已由人民自己管理的一块“新的土地”，所以这个名称的含义已经是完全不同了。
    至于东土耳其斯坦这个名称，是过去国外和国内一部分人偶尔用的对新疆的一个非正式的地理称谓，是相对于旧俄中央亚细亚的“土耳其斯坦”而言的。如今苏联早已不存在所谓土耳其斯坦的行政区划，我们却把这样一个旧的非正式的名称作为正式的法定名称，是没有任何理由的。在三区革命的历史条件下，虽曾采用过“东土耳其斯坦”这个名称，但为时甚短。而且那时除三区外，还是叫新疆。把那时一个短期的、只在一小部分地方采用过的称谓，用之于解放后的整个新疆，是不妥当的。如果说“维吾尔斯坦”就是意味着“维吾尔共和国”的话，那我们是坚决反对的。如果说这个名称的含意，表示着“只”是维吾尔民族的地方，是个独立的地区，不是中国领土的话，我们也是坚决反对的，因为我们是根本反对任何闹独立的资产阶级民族主义的。
    赛福鼎接着说，推行民族区域自治的根本目的，就是根据国家宪法的规定，结合各少数民族的特点，使该民族人民行使自治权利，以增强民族团结和巩固祖国统一，以更有利于在该民族中实行社会主义，使我国各族人民走向繁荣和幸福的美满生活。这是一切民族工作和在少数民族地区中各项措施都必须服从的根本目的。为了使各民族走向繁荣，首先要解决各该民族的经济问题，即人民生活问题。只有如此，才能使各民族人民走上日有增进的幸福生活。企图改变国家制度的人就根本不考虑或者不愿考虑到这一点，他们不去正确地认识全国人民共同利益与本民族利益的关系，他们不去考虑怎样才能使自己的民族很快地和顺利地发展繁荣，以及为达此目的，怎样才能更多地得到中央和伟大汉族人民及各兄弟民族的帮助。
    这些所谓“热爱”本民族的人，认为只有实行自治共和国的制度，似乎所有问题才能得到解决，似乎人民的经济生活就可以在一个早上得到提高。由于历史的原因，我国少数民族地区在经济上是落后的，要使这些地区的经济得到发展，就需要中央和汉族人民的帮助。当然，每个地区都有它的资源，这很重要。为了充分的开发这些资源，就需要有足够的资金和劳动力，这也很重要。否则，即使有丰富的资源也是不能被利用的。总之，如果你真正热爱自己的民族，你真正关心和拥护劳动人民的利益，你就应该很好地考虑怎样才是最有利于本民族人民在经济和文化方面得到发展和繁荣。你要是真正考虑到这一点的话，你自然就会得出这样的结论，那就是只有在祖国统一的大家庭中，通过各民族团结合作的道路，才能达到上述目的；如果采用民族分裂和一个民族单独干的办法，就绝无可能达到上述目的。你如果承认这一点，那你就应该与汉族和各兄弟民族站在一起，为达到这一目的而共同奋斗。

    中央特别照顾各少数民族人民的权利
    新疆社会主义建设事业取得惊人成就
    赛福鼎指出，有些人提到自治权利时，就认为现在的状况不能使他满意，他们要求更大的权利。事实上我国各少数民族的权利是很大的，中央是特别照顾了各少数民族人民的权利的。就以选举权来说，根据选举法的规定，一般的汉族地区要在八十万人中选举一名全国人民代表大会的代表，而对少数民族地区则规定可以选出一百五十名代表。全国少数民族的人口按四千万来计算，平均是二十六万六千余人就能选出一名代表。新疆维吾尔自治区出席全国人民代表大会的代表是二十一名，平均是二十三万八千余人就可选出一名代表。少数民族既然有了这样特殊的照顾，那么在选举权方面，我们还需要什么样更大的权利呢？
    有些人也曾在新疆维吾尔自治区的财政权限方面提出较多的问题。自治地方的财政权限是应该明确规定的。但谈到这个问题时，就应该考虑目前财政权限的执行情况究竟如何。最近国务院规定了自治地方的财政权限，根据这一规定，自治区可以掌握自己的收入，超收和节余都不上缴，不敷的由中央补助。在自治区的国营企业单位的利润内给自治区留20％。有些人问，我们自治区的“国民收入”都到那里去了？他们认为自治区地方收入的大部分是被中央分走了，实际情况却恰恰与此相反。1949年我们从国民党手里接收了经济上完全陷于破产的新疆，1950年、1951年和1952年，我们还谈不上什么财政预算，当时我们是完全依靠中央的补助而维持过来的。截至1953年止，我们的经济情况仍是严重的。以后又在我们的财政预算上出现了较大的赤字，仍是要由中央来弥补的。1957年是我们的地方预算比较充裕的一年，但同样依靠了中央较大的补助；此外，1958年中央还准备补助近三千万元。
    其次除地方财政预算外，中央还直接投资进行了许多基本建设，中央投资的基本建设：共一，三二○，二七三，○○○元，其中向国营农场投资的共四三九，五二○，○○○元，向国营工业和其他方面投资的共八八○，七五三，○○○元。八年来，在新疆地区为发展国民经济，发展文教事业和行政费用，共支出二，五二二，四一二，○○○元，其中一，六二九，九二八，○○○元是由中央补助的。根据财政制度，地方收入向中央上缴的仅仅是一三四，九三七，○○○元。根据这一统计数字，要是硬说中央分走了地方收入，这是完全不合乎事实的。此外，中央还曾压缩了别处的建设费用，给我们新疆格外拨了许多设备和物资，这一点也是众所共知的。
    如果要求财政权限的目的是以改善人民的生活为出发点的话，中央不是拿出了大量的资金和其他物质力量来帮助新疆各族人民发展经济了吗？闹“共和国”和要求特殊权利的人，应该看到这样的事实，就是各族人民已经在法律上充分享有一律平等的权利了；而且中央对帮助发展我们少数民族地区的经济文化建设比帮助发展汉族地区的经济文化建设是更加重视的；中央曾拿出了大量的资金和技术力量，在新疆维吾尔自治区进行社会主义建设；而这种规模越来越大的建设事业已经取得了惊人的成绩，并在创造新疆各族人民的社会主义生活中起着决定性的重大作用。
    此外，新疆维吾尔自治区还根据宪法规定，实行了制定单行法规的权利、任免行政人员的权利、成立武装部队的权利。总之，不论是在政治和法律方面也好，是在财政和经济建设方面也好，我们已经享受了宪法所规定的各种权利，已经能从各方面充分实现各族人民的愿望。这就可以充分证明，最适合我们国家和各个民族实际情况的制度，不是自治共和国，而是我们现在所实行的区域自治的制度。除此而外的任何主张都是对各民族的共同繁荣有害而无益的。周总理说：“历史发展给了我们民族合作的条件，革命运动的发展给了我们合作的基础。因此，解放后我们采取的是民族区域自治，民族合作的制度……”，“在中国这个民族大家庭中，采取民族区域自治政策是经过民族合作，民族互助，求得共同发展，共同繁荣的重要办法。”这是千真万确的真理。

    新疆各族人民命运和汉族人民完全一致
    一定要在汉族干部帮助下继续向前迈进
    赛福鼎接着强调指出，我们认为新疆地区的民族团结，特别是本地民族干部和汉族干部之间的团结基本上是巩固的，但不能说这一方面就没有任何问题了。尤其从去年以来，在本地民族干部和知识分子中出现了反对汉族人民、排斥汉族人民、侮辱汉族人民的严重的错误倾向；甚至有一些严重的民族主义分子还企图把汉族人民“赶走”。按他们说来，好像只要没有汉族人，一切都会好的，好像汉族人给新疆带来了灾难。还说什么没有汉族也同样可以实现社会主义，来新疆的汉族人对新疆的事业有害而无利等等。有些民族主义分子还毫不知耻地说，因为汉族人来到新疆才使我们的生活恶化了，有人甚至把一些民族干部的官僚主义和懒惰情绪也嫁祸于汉族干部的身上，好像他们的这些毛病是因为汉族人的增多才造成的。很多人所以常常埋怨生产建设兵团，也只是因为生产建设兵团大部分是汉族人，所以这些人轻视和冷眼看待生产建设兵团在生产上所进行的巨大建设。许多反动的野心分子把汉族人诬蔑为“殖民主义者。”他们把一些本地民族的好干部和好共产党员谩骂为“汉族人的走狗”。这些都是令人愤恨的叛逆行为和反革命的言论。
    赛福鼎说，我们站在反对民族主义的立场上，代表各族人民坚决声明，新疆维吾尔自治区各族人民和汉族人民的历史命运是一致的。我们为了共同的目的，经过了长期的共同斗争才获得解放的。我们将来的前途和命运和汉族人民也是完全一致的。各少数民族都要在伟大的汉族人民的帮助下而共同奋斗，一道走向社会主义社会和共产主义社会，这才真正是新疆各族人民最强烈的愿望。我们要和汉族干部永远在一起，与他们同甘共苦，携手前进，这同样也是新疆各族人民的真正愿望。各族人民正在实现并也一定能彻底实现自己的这种愿望的，这是任何反动势力和民族主义分子都丝毫不能动摇的人民的意志。
    凡是头脑清醒的人都应该清楚地知道，新疆人民近百年来一直是在种种的压迫和剥削下呻吟着，人民群众虽然进行了多次的暴动，但总是没有摆脱这种被压榨被欺凌的命运，最后把新疆人民从被压迫的苦难中永远解脱出来的正是汉族无产阶级。在新疆解放后的最艰苦的日子里，汉族干部和人民解放军，曾日日夜夜地和新疆各族人民一起艰苦奋斗着。人民解放军拿出了自己一半口粮来作为整顿新疆财经工作和恢复新疆经济的资金，并在极困难的条件下，以忘我的劳动创建了一些工业。生产建设兵团节约自己的粮食和津贴，拿起坎土镘和铁铣，在戈壁和沙漠上进行了农业生产。新疆的汉族干部，尤其是共产党员同志们，是全心全意地为各族人民的事业而辛勤服务的，在民主改革、社会主义改造和经济建设各个方面都曾尽了极大的努力的。在培养和教育已有的本地民族干部中，汉族干部也起了巨大的作用。
    赛福鼎在谈到汉族人到新疆来工作的问题时说，我们为了在新疆建设社会主义和创造各族人民的幸福生活，就要充分利用新疆地下和地面上的一切资源，为此，我们就要在经济建设上做许多事情，可是这要单纯依靠自治区的经济力量、技术力量和现有的劳动力是远远不够的，在这种情况下汉族人到新疆来与各民族人民密切合作共同努力是值得赞扬的一件好事，而拒绝或不接受汉族人民这种兄弟般的帮助是违犯本民族利益的坏事。这些阻挠汉族劳动人民和汉族共产党员来新疆为各族人民的革命事业进行帮助的行为，是一种破坏民族团结和损害本民族根本利益的行为，是违背国际主义原则的腐朽的资产阶级民族主义的倾向。
    赛福鼎说，有人怕“汉族人增多了，民族自治会被取消”，有些人甚至怕他的民族会因此而“消亡”。如果依据共产主义的最终目的来说，民族是要消亡的，国家也是要消亡的，党也是要消亡的，不管你愿意与否，这是不以人们的主观意志为转移的客观规律，但这是极为遥远的将来的事情，我们大可不必为不晓得多少年以后的事情而“忧虑”。党在当前的任务则是把资产阶级民族改造成社会主义的民族，提高和繁荣各民族的经济文化生活，进一步巩固各民族在互助合作基础上的国际主义的团结一致，这倒是我们面前极其现实的革命任务。同时还要看到，我国的民族区域自治与主体民族人口的多少关系并不大。因此，害怕“自治取消”、“民族消亡”是完全多余的。
    我们有许多同志是赞成社会主义的，是拥护党和关心人民事业的，是想克服工作中的缺点的，这些都是好的，但在考虑这个问题的时候，他们总是认为关键在于“民族问题”，于是他们便把所有的问题都以民族尺度来衡量。固然，民族问题是民族地区的主要问题之一，对此绝不能有所忽视。但世界上的一切问题不只是民族问题，民族问题也不是唯一重要和唯一基本的问题。所谓民族工作应是在服从社会主义改造和社会主义建设的前提下来进行才对。民族工作应在加强各族人民团结合作的基础上，为建设社会主义这个基本问题服务。只有如此，才能正确地解决民族问题，才能使各族人民在经济、文化上得到发展繁荣。凡是与上述原则和做法背道而驰的人，他一定会陷入民族主义的泥坑而不能自拔。
    赛福鼎对有人提出所谓“语言独立”的说法和反对少数民族学习汉语的论调进行了批判。
    赛福鼎说，除了本地民族和汉族人民之间，在本地各民族之间也是存在着问题的。这就是说，在本地各民族的干部之间，也曾出现了一些在有关民族关系方面不应有的错误言论。从全自治区来说，维吾尔是大民族；在哈萨克自治州来说，哈萨克是大民族；而蒙族、柯尔克孜族、回族又是本自治州内的主体民族。一个民族如果在以本民族为主体的境内对其它少数民族有民族主义的倾向，这也就是大民族主义的表现。与此相反，如果一个地区内的少数民族对当地主体民族有民族主义思想倾向的话，那么这也就是地方民族主义的表现。应该承认，这两种情况都不是没有的。我们也曾看到这样一种情况：当我们批判地方民族主义的情绪时，有些同志就生气地说，这是对民族情感和民族自尊心的打击。我们认为，有民族情感和热爱自己民族这当然是无可非议的。但如果不很好的注意，超过了一定的界限，它就会变为民族主义倾向了。总而言之，我们应该正确地理解民族情感和民族自尊心，不应该把民族主义和民族情感混淆起来，更不应该把民族主义理解为“民族情感”。否则就是完全错误的。

    新疆各族人民坚决走社会主义道路
    不论何人都无法扭转这个历史方向
    赛福鼎同志接着分析了民族主义者在有关社会主义改造和社会主义建设方面的若干反动论点。如有人说：社会主义改造“搞糟了”，有些人喊叫合作化搞糟了、粮食政策搞糟了、粮食越来越少了，其他生活消费品也越来越不够了，等等。
    赛福鼎说，应该承认，我们在新疆地区所进行的社会主义改造和社会主义建设，确实吸收了汉族地区的许多经验。同时我们在自治区所采取的每一个重大措施，也都充分照顾了新疆的特点的。不过这里要强调说明一点，我们不管怎样照顾新疆少数民族的特点，却决不能改变或取消马克思列宁主义关于社会主义革命和社会主义建设的基本原则。谁要是超过了这一个界限，那么他就是不折不扣的修正主义者了。地方民族主义者口口声声强调照顾和不得违反的所谓“民族传统和民族特点”，其真实目的无非是想在这种掩护之下不要社会主义革命而已，这难道不是很明白的吗？
    赛福鼎正告地方民族主义者们说，新疆各族人民是早已选定了走社会主义这一条道路的，这是任何人都绝无可能扭转的历史方向。如果有人妄想挡住前进的历史车轮，他是注定要被压碎的。
    赛福鼎在说到关于加强党的建设和党的领导问题时指出，近年来有许多党员分不清无产阶级和资产阶级的思想界限，以资产阶级观点来看待民族问题，在党的建设和党的领导问题上亦存在着违背共产主义统一和团结的原则的倾向，或明或暗的反对党的领导的倾向。
    赛福鼎在提到民族化的问题时，他批判了有人提出所谓党委民族化的错误主张。他指出这是以民族成分为标准来划分党的组织，这是以资产阶级民族主义的观点来看待党的组织的。有人说：现在各级党委的主要负责人都是汉族，这与自治民族当家作主有矛盾，妨碍少数民族当家作主。赛福鼎说这种思想观点除了是站在民族主义的立场上来看待党的组织外，主要的是他们不满意汉族党员担任党的领导工作和对党的性质有错误认识的表现。他们忘记或否认了自治机关是人民民主专政的政权性质，它必须受共产党的领导，而党的组织是统一的，是不分民族的。现在我们新疆维吾尔自治区及各自治州、县、区及民族乡的主体民族，是不是当家作主了呢？我认为是当家作主了，因为自治区及各级自治地方政府机关的主要职责都是由各该主体少数民族的负责干部担任的。但是决不能把少数民族当家作主、有职有权与党的民主集中制和党委的集体领导制看成是矛盾的。现在自治区各级党的代表大会和委员会，都有少数民族党员参加，而且占的比例相当大，这就是说自治区少数民族党员已经参加了党的集体领导。至于今天自治区中上级党的组织中汉族负责同志较多，这是中国革命运动的历史发展所形成的。问题的关键，是看他能否贯彻执行党委集体领导的原则；假如党委的书记个人擅自决定重大问题，违反党的民主集中制和集体领导制，那必然就会犯错误，那就不论他是那个民族成分，都是不能容许的。
    赛福鼎说，党向来就十分重视培养和选拔少数民族干部，八年来少数民族干部增长的速度是极快的。解放初期，1950年少数民族干部共有一万二千八百四十一人，现在，据1957年5月统计，已达六万三千九百三十五人，比1950年增长到近五倍。其中县级以上干部有一千二百三十二人，占县级以上领导干部35.13％。应该说党在培养选拔少数民族干部方面的成绩是巨大的。说党只重视培养和选拔汉族干部，不重视培养和选拔少数民族干部是毫无根据的。
    赛福鼎说，党的领导，是右派分子和反党分子攻击的主要目标，自治区少数民族中右派分子和反党分子攻击党的领导的主要办法，是反对汉族党员，特别是在自治区党内外担任领导工作的党员，反对少数民族党员中拥护党的领导和汉族同志亲密团结的同志，他们穷凶极恶地谩骂、污蔑和攻击这些同志，说这些同志不能代表民族利益等等谰言。其目的，就是要打击和孤立少数民族中的左派，造成一种邪气，使少数民族党员与汉族党员离心离德，不敢拥护党的领导和与汉族同志亲密团结。
    赛福鼎说，我们必须通过整风，加强自治区党的组织建设和思想领导工作，加强对党员和党对各族人民群众的政治思想教育，整顿和纯洁党的组织，严肃党的纪律，克服党内各种错误思想，尤其是地方民族主义思想，提高全体党员的共产主义觉悟，这是我们巩固社会主义改造的胜利和搞好社会主义建设事业的基本条件。
    赛福鼎接着分析了地方民族主义思想产生的原因。他特别指出不论党内或是在党外，地方民族主义思想表现比较突出的一般是知识分子居多。这是由于不少知识分子是出身于剥削阶级或是上层小资产阶级，加以他们长期地脱离实际和脱离群众，因而，他们很容易产生和接受资产阶级反动的民族观点。此外，还值得我们注意的是，在知识分子中凡是地方民族主义思想比较严重突出的人，往往也是个人主义比较严重突出的人。因为有地方民族主义思想倾向的人，他所考虑的首先不是我们国家和少数民族工人阶级和劳动人民的整体利益，与此相反，这种人首先考虑的是个人利益。他往往是以民族问题作为实现他个人的“宏大抱负”和“最高荣誉”的一种工具。因此，我们必须在党内外加强对资产阶级个人主义思想的斗争，特别是要加强对知识分子的资产阶级个人主义思想的斗争，加强对知识分子的社会主义改造。这对于反对和克服各色各样的资产阶级民族主义思想倾向有极大好处。
    赛福鼎同志最后指出，在自治区少数民族中进行整风和反右派斗争的方针和任务，除和汉族地区相同的内容以外，应该着重地反对地方民族主义，进一步提高广大人民群众和干部的社会主义觉悟，打击、孤立右派，巩固社会主义制度，巩固党的领导，巩固民族团结和祖国的统一，以便胜利地进行社会主义建设事业。他号召自治区各级党的组织必须坚决贯彻执行这个方针和任务，把自治区的整风运动顺利地、健康地开展起来。

    （文中小题是本报编者加的）


在少数民族中进行一次反对地方民族主义的社会主义教育(1958.01.11)

    刘格平

    一
    八年来，在党领导下的少数民族工作的成绩是巨大的。现在有90％以上少数民族人口的聚居地区，已经实行了区域自治。85％以上的少数民族人口地区，基本上实现了生产资料所有制的社会主义改造。各少数民族中已有四十多万民族干部，四十五万多党员，这些干部和党员，90％以上是在解放以后发展的，绝大部分都是能联系群众的好干部。大多数的民族自治地方，多少都有了一些现代工业和交通运输业，并且有了一些产业工人。在农业方面，以1956年和1952年相比，绝大部分少数民族地区，粮食产量增加了30％到50％。广西僮族自治州1956年虽然遭受大旱，还比1952年增产30％；在将要建立的宁夏回族自治区的地方，1956年每人平均产粮近一千斤；内蒙平均每人一千三百斤；新疆平均每人六百多斤（包括不大产粮的六十多万牧区人口）。在牧业方面，各少数民族1956年底牲畜头数等于解放初期的168.2％。少数民族中的中小学生，已占人口11％以上。
    以上的事实说明了：八年以来，在党的正确领导下，我国绝大多数的少数民族，由于经过了五大运动，进行了三大改造和社会主义建设，民族的面貌已经发生了根本性的变化。我国各民族之间的关系，在汉族和大多数少数民族社会主义改造胜利的新的基础上，更加亲密团结了。我们党和少数民族的人民建立了密切的联系，党在绝大多数少数民族中有了根深蒂固的基础。看不到少数民族中的这种根本性质的变化，或者对这种变化的深刻的、划时代的意义估计不足，都是错误的。但同时我们也必须看到，和汉族地区一样，少数民族中的资产阶级和其他剥削阶级，对于社会主义革命的不断胜利，有许多人也同样是不甘心的，同样在尽力挣扎和反抗。近一两年来，地方民族主义有了新的滋长。去年春天，在汉族中的右派分子猖狂向党进攻的时候，少数民族中的右派分子，也同时向党、向社会主义进行了恶毒的攻击，这就是他们这种挣扎和反抗的反映。

    二
    近一两年来，特别是自从我们党决定开始整风、各方面实行大鸣大放以后，在少数民族的少数上层分子中暴露出来的反动的或极端错误的言论、活动是很多很严重的。主要的有：
    一、分离主义的思想活动。最突出的是有的人借口民族有自决权，想搞加盟共和国或自治共和国。但也有少数人露骨地表示要独立，说“那怕不要社会主义也可以，我们就是要独立”，“如果汉人继续来，我们就把边界封锁起来。”这个期间，在蒙古族中，主要是在出身于封建王公贵族或伪蒙的高级官僚家庭的、或为资产阶级思想所腐蚀的少数知识分子青年学生中，分离主义的活动很活跃。他们企图组织党和政府，甚至有少数的学生结合起来准备逃到外国，企图去进行分裂祖国的活动。朝鲜族中也有一些学生、知识分子，不愿承认中国是祖国。黑龙江达呼尔族有个右派分子名叫卜林，他积极活动成立达呼尔自治州，但在他设想的自治州范围内，99％都是汉人、蒙古人，达呼尔人不过1％。就是这样，他还说：“我们的目的是成立自治共和国和加盟共和国”。
    二、借口自治权利和民族化，不要中央和党的领导，排斥汉族干部。新疆有些少数民族干部叫喊不要汉族干部，叫汉族干部回去。他们说：“汉族干部走了，才算自治区，汉族干部不走，就无法自治。”僮族右派分子黄现璠说：“只要有汉族干部，少数民族就无法当权，汉族干部应全部从少数民族地区调出去”。他们特别反对在自治地方党内外担任领导工作的汉族干部。
    三、反对汉族农民、工人到少数民族地区去。为了达到排斥汉人的目的，在新疆，有人主张抢先实现农业机械化；在蒙古族中，有人主张宁可不要包钢，不要现代工业，不要铁路，主张划分纯蒙区，纯汉区，以便把蒙古族和别的民族隔离起来。还有人主张工矿企业也要搞单一民族的。还有的反对学习汉文汉语和别的民族的文字，反对各民族间的文化交流。
    四、反对社会主义改造。说合作化搞糟了，合作社没有优越性；统购统销搞糟了，农民生活痛苦；肃反搞糟了，尽整了好人等等。和汉族中的右派分子的腔调完全一样。汉族右派分子的反社会主义论调，在少数民族右派分子中应有尽有。
    五、仇恨党，反对党。说“党员是特权阶级”，“党的领导是大汉族主义的统治”，“现在少数民族还没有解放，要来第二次解放”，说“没有党的领导，少数民族自己也能取得解放和建设社会主义”。右派分子王天锡、欧白川、彭泊、卜林、马松亭等都有小集团活动来反对党的领导。他们尤其是仇视本民族的党、团员，说本民族的党、团员都是叛徒，是民族败类，是溜尻子拍马屁的人，是蜕化堕落分子等等。相反地说反党分子是民族英雄。对于少数民族中的党的领导人，更是不遗余力地加以攻击。回民中右派分子马松亭说回民共产党员都不懂回民的事情，都吃了猪肉，把回回姑娘都嫁给汉人了，更是无耻的造谣侮蔑党员干部。

    三
    大鸣大放以来，在少数民族的一些上层分子中暴露的反动的和错误的言论很多，以上所列举的不过是其中几条最突出的而已。有这种言论或活动的人，有的是资产阶级民族主义者，也有的是受到严重的资产阶级民族主义的影响。由于这些言论大都是打着民族的旗帜，是以维护民族利益的面貌出现的，（也有许多并不涉及民族问题，和汉族中的右派分子一样就是赤裸裸地反党、反社会主义，那就更易于为群众所看清，所批判。）所以还能俘虏和迷惑一些人。特别是在许多少数民族中，由于旧时代遗留下来的隔阂和影响，这种言论的市场就可能更为广泛一些。因此，尽管有这种言论的人只是少数民族中的一小撮人，却不能忽视它的危险作用，对于这种言论，我们必须加以严肃的、坚决的批判。
    第一，少数民族中的右派分子叫嚣说今不如昔了，共产党还不如国民党。他们站在垂死的资产阶级和其他剥削阶级的立场上这样说，自然也是有他们的道理的。因为如果不解放，就不会在当地少数民族中发展这么多党员，培养这么多干部，也就不会搞土改，把地主、富农反倒，不会搞社会主义改造，把资本家的所有制改掉。由于解放了，改革了，改造了，他们这些军阀、官僚、地主、恶霸、资本家再不能任意剥削人了，再不能把人民当作牛马一样压迫剥削了，再不能过那种骄奢淫佚的生活了，——像信仰伊斯兰教的民族中的恶霸，再不能一生娶七、八十个老婆、任意侮辱妇女了，所以他们要反对社会主义，要想恢复资本主义或封建的、奴隶主的旧制度。为了迷惑群众，他们把自己装扮起来，好像是在替本民族说话，实际上他们是在利用民族关系，掩盖他们的丑恶面目。对于这种右派分子和严重错误思想分子，我们必须揭穿他们的面目，把他们本来的丑恶的面目暴露给群众，只要我们这样作了，真象大白以后，群众就会抛弃他们的。
    第二，关于分离主义思想，即想搞共和国、联邦制的问题。在蒙古族、朝鲜族、回族、维吾尔族和其他民族中间，主要是党外青年知识分子存在着这种思想。但是在个别的少数民族中，这种思想就比较严重，不仅党外有，党内也有；不仅一般党员有，个别党的高级干部也有，他们还严重地影响了相当一部分党内党外的干部。
    在我们中国，在人民民主革命胜利以后，为了保障各民族的平等，团结各民族互助合作共同建设社会主义，在国家组织上应该实行区域自治制度而不宜于实行联邦制和成立共和国，这是早在1949年党中央就明确决定了的。中央的这个决定，是根据我国的历史发展条件和我国革命的时代条件，根据我国各民族目前的和最长远的共同利益作出的。这种决定是完全符合马克思列宁主义的原则的，是我们党中央和毛主席英明地把马列主义普遍真理和中国革命的实践相结合的光辉的范例之一。这个问题，在第一届政协开会的时候，中央的负责同志找参加会议的少数民族的同志商谈过，他们都同意了，政协共同纲领也规定了。我国宪法的第五十三条也明确规定：“中华人民共和国的行政区域划分如下：（一）全国分为省、自治区、直辖市；（二）省、自治区分为自治州、县、自治县、市”。宪法是在1954年经过各民族人物和代表反复讨论，参加第一届人民代表大会的三十个少数民族成分的一百七十多个代表，一致同意并且经过秘密投票一致通过的。刘少奇同志在关于宪法的报告里，又曾详尽的作了说明。八年以来，中央负责同志多次地解释过这个问题，去年8月，周总理在青岛民族座谈会上又从理论上和中国民族实际情况上详细地报告了这个问题。按道理说，这个问题是应该得到解决了，但对某些人来说，还总是解决不了，这是为什么呢？如果说在中华人民共和国成立之初，对于某些只会背诵马列主义的关于民族自决权的个别词句而并未深刻理解马列主义关于民族问题的理论的人来说，还可以说是幼稚、糊涂观念，那么在中华人民共和国成立了八年，我国宪法颁布了三年之后，那就很难从认识上的糊涂来解释了。他们说只有实行联邦制成立共和国才是符合列宁主义原则的，这是歪曲列宁主义。列宁曾经多次地说过，我们承认民族自决权，决不是说我们共产党人对于任何一种民族的国家分离要求，都有支持的义务。对于某一个民族要求分离是否适宜，我们要有独立的评断，这种评断，首先是要考虑无产阶级为社会主义而斗争的利益。列宁多次地说过在革命成功之后大国的好处，单一制的国家的好处。对于列宁的这些话为什么熟视无睹呢？
    当然，绝大多数的干部是好的，是站在正确的方面的，有些人的错误言论，是思想认识上的偏差和糊涂。但有极少数的人，是有严重的地方民族主义思想的。应该提醒这些人及早回头，不然会和汉族中的顽固的右派分子一样，一定会变成为群众所抛弃的向隅而泣的可怜虫。
    第三，各民族间的互相融合，是历史发展的必然现象，任何民族都不能避免，一个民族用强制的方法去同化别的民族，当然是反动的，但自然的融合，却是很自然的现象。解放后在我们国家实现了各民族的平等和团结互助，在各民族共同发展中，过去民族隔阂的墙被拆掉了，互相交往日益密切了，因而各民族间能够彼此吸取有益的东西。少数民族中的右派分子和地方民族主义者，对这种现象大惊小怪，认为民族要灭亡了，因此主张再筑起一道道的墙，把各民族重新隔离起来，拒绝和反对各民族间的互相帮助，特别反对汉族的帮助。这种思想是反动的。我们党从来是注意各民族特点、尊重各民族的风俗习惯的。宪法总纲第三条也规定各民族“都有保持或者改革自己的风俗习惯的自由”，主张发扬各民族的优良文化传统，主张发展各民族的语言文字。到现在为止，我们已为二十个以前没有文字的民族制定了文字方案，有的方案已在实行，有的在试验推行。我们主张民族形式社会主义内容的文化，今后仍然要坚持这样作，但这决不能成为排斥汉人，反对学习汉文汉语和吸取汉族经济文化中优良事物的借口。往少数民族地区迁移农民，调派工人，对于发展少数民族地区是极为有益的。有些少数民族地区地广人稀，劳动力缺乏，要想开发，要想在经济上有大的发展，如果没有外地的移民是不可能的。过去在这方面的工作中，有些协商不够、宣传不够、尊重当地风俗习惯不够、损害当地部分群众利益、或者对当地劳动人民的统一安排考虑不周的缺点，一定是要加以纠正的。少数民族对于外来移民，应该抱热诚欢迎的态度，排斥的态度是错误的，因为反对移民对国家不利，对本民族人民也不利。
    第四，自治机关民族化的问题，中央从来即很强调，但是要看各民族中共产主义干部培养和成长的情况决定。我们主张的民族化，是为了加速社会主义建设，而不是为了反对社会主义改造和社会主义建设。共产主义干部的成长是需要一定的过程的，需要一定的工作锻炼和思想改造，不适当的提拔干部，对于工作、对于个人都不利。过去对民族干部的职权也有尊重不够的地方；凡是属于主观缺点的，都应该改正。但借口民族化政策反对党的领导，排斥汉族干部，是完全错误的。党的机关应该尽可能地选拔当地少数民族干部参加，但这不能和自治机关民族化的问题混为一谈，我们党是中国工人阶级统一的政党，是我国各民族人民利益的代表者，对于党的机关的民族成分问题，必须根据共产主义的统一和团结的原则来处理，主张按民族成分为标准来划分党的组织，对别的民族的党员参加当地党组织和担任领导工作采取歧视反对态度，都是绝对错误的。

    四
    由于看到以上种种言论和活动的严重性和危险性，中央决定在全国整风运动正在深入开展的时候，在少数民族中也要分别不同情况，进行整风、社会主义教育和适当地反右派斗争，并且把反对地方民族主义作为整风和社会主义教育的一项重要内容。邓小平同志在八大三中全会报告中对此已有明确指示，这里我想谈几点具体意见：
    第一、在少数民族中进行整风和反右派斗争，必须慎重地适当地划清地方民族主义者和有某些地方民族主义思想或某种民族偏见的人，划分民族主义和正当的民族情感等等。地方民族主义者实质上即是资产阶级右派分子，是披着民族外衣的右派分子，但除了其中有显著的反党反社会主义、破坏祖国统一和民族团结的言论和行动的以外，一般的仍旧作为人民内部的矛盾去处理。这样作对于争取团结教育大多数中间状态的、有某些民族主义思想情绪的人和孤立少数右派分子是有好处的，也便于我们去教育一般有地方民族主义情绪者。对于少数民族人员的正确的民族情感，应该加以保护。不要把一切民族情感都看作是民族主义的东西。
    第二、少数民族中的右派分子是不少的，我们应该有足够的估计。但另一方面，还必须看到各少数民族中的党、团员干部，广大的非党群众，甚至上层人物，几年来在党的教育下，是有了很大的进步的。必须相信少数民族中进步的力量，相信广大人民群众。所以不要怕在少数民族中反右反不起来，不要认为少数民族中没有左派力量可以依靠。相反地，在少数民族中反右，必须依靠本民族中的骨干，发动本民族的群众。民族出版社批判一个达呼尔族的右派分子，他原来说是蒙古族，反动言论也都是关于蒙古族问题的，开始忽视了发动蒙古族干部，只是汉族和别的民族的干部积极去斗，斗了两个月，还没有斗倒，最后发动了蒙古族干部，揭露出他的大量的反动言行，并且摆出蒙古族的现实情况和他进行了尖锐的说理斗争，才使他陷于孤立，低头认罪。我认为这个经验在一切少数民族中都是有用的。
    第三、在少数民族中进行反右和批判民族主义的时候，争取中间分子的工作，有更大的重要性，必须努力作好这方面的工作。由于民族问题有很大的复杂性，右派分子和地方民族主义者利用民族问题进行煽惑很容易迷惑人，所以在运动中，要特别注意用马列主义关于民族问题的理论和党的民族政策的理论来武装左派，说服争取中派。我们党的方针政策是正确的，只要我们能够充分向群众解释清楚，少数民族中绝大多数的人都是肯定会站在正确的方面来的。这就是我们坚信在少数民族中反击右派和批判地方民族主义一定能够取得胜利的理由。
    还要注意，这个工作比汉区须更加细致一些，准备上要更充分一些。特别要注意边整边改，我们在民族工作上仍有不少的缺点，要坚决的加以改正，才能更有力的团结中间分子和孤立右派分子。


在民族工作的领导机关澄清思想分清是非　民委各族干部批判地方民族主义(1958.01.17)

    本报讯　中央民族事务委员会及其所属单位，在一般整改阶段的胜利基础上，展开了对地方民族主义的批判。在批判地方民族主义开始时，民族事务委员会副主任刘春向全体干部作了动员报告。
    刘春在报告中说：自从少数民族绝大部分基本上实现了生产资料所有制的社会主义改造以后，在少数民族中，地方民族主义有了新的滋长，并且已经成为一种值得严重警惕的危险。地方民族主义的表现是多方面的，最严重的是：一、反对祖国的分离主义。少数民族中的右派分子和民族主义者，污蔑民族区域自治这一基本政策不能解决中国民族问题。反对祖国统一的大家庭，企图分离出去。二、反对中国共产党。反对工人阶级政党的统一、团结和共产主义原则，企图按照党员的民族成分来组织地方的党委，安排党的负责人，分裂党的组织。三、反对社会主义。强调少数民族旧有的一切都应该原封不动；反对各民族互相接近，互相影响和接受新事物，以及由此而产生的民族间任何互相溶合的现象，反对党和国家在少数民族地区进行的一切工作，包括建设大工业、修铁路、培养工人阶级、知识分子和干部等。特别反对社会主义革命和民主改革，以及汉族对少数民族的帮助和到少数民族地区去参加生产和工作。
    刘春指出：民族主义是资产阶级思想的一个重要方面，同社会主义不相容，同爱国主义也不相容。值得警惕的是少数民族中的右派和民族主义者的反动言论，在一些少数民族党员干部甚至是党员负责干部中也有影响。因为这些同志还没有站稳无产阶级立场，缺乏正确的民族观，在他们的思想中还有不正确的民族感情，常常把民族利益放在阶级利益之上，对于这样的人很容易煽起民族偏见。
    刘春在谈到民族事务委员会展开批判地方民族主义的重要意义时说：在民委机关里，有着不少的各民族干部。根据大鸣大放的情况来看，在某些少数民族干部中地方民族主义无疑的也有了滋长，有的还很突出，这种情况决不能忽视。刘春说，为了在民族问题上分清大是大非，端正干部的思想认识，改进我们的工作，发挥各民族干部的社会主义积极性，并为下一阶段下放干部做好思想准备，在民委机关中普遍、深入地批判地方民族主义是很必要的，是民委进行整风运动的重要内容之一。
    刘春指出：批判地方民族主义必须坚决进行，又必须把地方民族主义同具有某种不正确的民族感情的人加以区别，特别注意不要把那些在实际工作中发生的认识上的偏差和某些糊涂思想，当作地方民族主义去批判。但对于错误的民族感情，认识上的偏差和糊涂思想也应该批评和教育。刘春在报告中要求各民族干部坚决批判地方民族主义思想，通过这次整风运动进行自我教育。同时要求汉族干部也要检查对民族问题的不正确看法，克服在民族工作中思想落后于客观形势和脱离实际的作风。
    民族事务委员会及所属单位听了刘春的动员报告及学习了有关文件后，根据“普遍教育、重点批判、依靠少数民族骨干”的方针，由1957年12月27日起，通过大鸣大放、写大字报、开座谈会等形式，首先检查和批评了民委机关各单位工作中反映出来的缺点和错误。然后在干部中展开思想检查和批判。各少数民族干部对少数民族中的右派分子和民族主义者反对祖国、反对党、反对社会主义的反动谬论作了严格的批判；并检查和批判了自己的地方民族主义思想情绪，表示虚心接受其他民族同志的帮助。
    从这次检查批判的情况来看，维吾尔族干部中有些人有搞独立国或者联邦共和国的思想，反对新疆维吾尔自治区的名称，要改为“维吾尔斯坦”。藏族干部中有的人提出要搞大藏族自治区。蒙古族干部中有人借口怕被“同化”，反对各民族农民联合建立农业生产合作社，甚至反对国家在包头建立钢铁工业和修筑集二铁路，把国家帮助和促进少数民族发展繁荣所进行的工作，曲解为“人为的，有意识的，加速的同化”。彝族中有人对进行民主改革持着奴隶主的反动立场，对在凉山彝族地区奴隶主破坏民主改革运动的骚乱事件说成是“干部的错误造成的”；把人民政府为了维护人民群众的利益对坚决与人民为敌的武装叛乱分子采取必要的武装打击，说成是“民族斗争”。朝鲜族中对祖国有极端错误的看法，甚至有人说朝鲜族有三个祖国。回族干部中有人把伊斯兰教中的教规教义都说成是回族的风俗习惯，并且企图强制一切人都要遵行。住在同一个宿舍中也要另搭棚凿门和其他住户隔离开来。此外，其他一些少数民族干部中也存在着不同程度的地方民族主义思想。
    汉族干部也检查了对党在民族工作方面的政策、方针体会不够，深入了解不够，钻研业务的精神不够；因此，造成工作中思想落后于发展形势，或者超过了客观实际情况。
    到1月13日止，民委机关一般的检查批判已基本上告一段落。经过这一次的检查和批判，各民族干部的阶级觉悟提高了，对祖国的统一和国内民族关系的认识以及对民族政策的了解也有了提高，干部之间的兄弟友谊更加亲密了。现正在对若干重大问题和重点对象进行深入批判。


新疆维吾尔自治区党委扩大会议坚持马克思列宁主义路线　彻底打垮地方民族主义分子的进攻(1958.06.27)

    新华社乌鲁木齐26日电　中共新疆维吾尔自治区委员会在最近时期内举行了有自治区、自治州、专区、县的党员负责干部三百八十一人参加的扩大会议。在会议上经过长时间的充分的讨论，取得反对地方民族主义斗争的决定性胜利，对于巩固祖国统一和各民族团结、加强党的思想建设和促进新疆社会主义事业发展，有着重大的意义。
    会议在听取自治区党委书记赛福鼎同志“坚决反对地方民族主义，为社会主义的伟大胜利而奋斗”的报告（按：这个报告已在去年12月26日人民日报发表）以后，结合这一报告认真学习和讨论了党的八届三中全会上邓小平同志“关于整风运动的报告”和中央关于在少数民族中进行整风和社会主义教育的指示。会议采用大鸣大放和出大字报等方法，对新疆党内当前存在的主要的危险倾向——地方民族主义，进行了严肃的激烈的斗争。在大会上发言的同志们，首先以大量事实驳倒了地方民族主义分子右派分子向党进攻的一切谰言，肯定了党在新疆八年来所取得的伟大成就；对于隐藏在党内的右派分子、地方民族主义分子自治区文化厅厅长、文化厅党分组书记、自治区文联主席、作家协会自治区分会主席孜牙·赛买提，自治区民政厅厅长、民政厅党分组书记、作家协会自治区分会副主席依不拉音吐尔的，自治区党委候补委员、伊犁哈萨克族自治州副州长阿不都热依木·艾沙和地方民族主义分子、阶级异己分子乌鲁木齐市市长阿·赛德，自治区商业厅副厅长阿不列孜·卡里，进行了坚决的斗争，并把他们清除出党；对于一些犯有严重的地方民族主义错误的人，都进行了认真的批判，并根据各人所犯错误的情节轻重和交代、悔改的表现，分别作了严肃的处理。由于批判和斗争的逐步深入，有些在会议刚开始时抱自由主义、温情主义态度的人也改变了态度，会上涌现出大批的积极分子。

    各族党员负责干部发言
    彻底揭露和批判地方民族主义分子的罪行
    坚决反对把新疆从祖国大家庭中分裂出去
    在这次会议上，先后发言的达一千二百七十八人次。发言的同志大部分都是本地各民族的党员负责干部。他们对地方民族主义分子破坏祖国统一、分裂民族团结的反动罪行，进行了无情的揭露和批判。
    自治区公安厅第三处处长安尼瓦尔·沙力江（哈萨克族）说：地方民族主义分子披着民族外衣，把自己装扮成民族的代表者和保护者，制造民族之间和本民族各阶层之间的对立仇视。他们为了满足个人贪得无厌的要求，以至有的人不惜把民族的利益出卖给帝国主义。因此，他们和已往民族中的败类没有什么不同之处。地方民族主义分子对我国民族区域自治政策的污蔑，以及所提出的建立共和国的要求，实质上是想取消无产阶级专政，建立资产阶级专政。
    自治区计划委员会副主任努斯热提（维吾尔族）在发言中说：地方民族主义分子阿·赛德等人造谣说，党没有重视提拔和培养民族干部。事实是怎样呢？乌鲁木齐市的民族党员由1951年的二十七名到1957年已发展到六百零八名，增加了二十二倍。中共乌鲁木齐市委员会二十三个委员中，39％是少数民族。
    中共博尔塔拉自治州委员会副书记格尔夏（蒙古族）在发言中指出：“民族被同化”的谬论是地方民族主义分子煽动落后群众排斥汉族、反对党的领导时放出的毒素。马克思主义者所要反对的同化，是在阶级统治下实行民族压迫、民族强制，使一个民族骑在另一个民族头上的那种民族同化。我们党正是反对这种同化，并且领导中国人民永远消灭它的社会根源即剥削阶级。因此，在今天的情况下提出所谓“同化”的问题，其目的是反对社会主义，反对各民族互相接近，进行政治、经济和文化交流。
    新疆军区政治部副主任曹达诺夫（维吾尔族）在发言中说：地方民族主义分子别有用心地叫喊“新疆的主要矛盾是民族矛盾”，实质上是企图分裂祖国，把新疆从社会主义社会中分离出来，建立所谓“独立”的“共和国”，说这样才算解决民族问题。
    自治区最高人民检察院副检察长禹占林（回族）说：我是一个少数民族干部，也是新疆各少数民族中的一员，我深知旧时代新疆各族人民所经受过的灾难。地方民族主义分子企图把新疆从祖国大家庭中分裂出去的反动活动，是我们新疆各民族人民所坚决反对的。新疆各族人民是不能离开中国共产党，不能离开祖国，也不能离开汉族人民的。没有共产党、祖国、汉族人民，新疆就不会解放。为了新疆的解放，党的不少忠诚战士，曾和新疆各族人民一道艰苦奋斗，向敌人进行了长期的斗争，党的创始人之一，中央委员陈潭秋，党的优秀党员毛泽民、林基路等同志，在敌人的刑场上流出了最后一滴血，直到1949年新疆各族人民在党的领导下从水深火热中解放出来。解放后几年来又证明：没有党、祖国和汉族人民的帮助，要取得今天自治区这样巨大的建设成就也是不可能的。
    各民族党员干部在发言中，对地方民族主义分子的各种反动言行逐点进行了揭露和批判，彻底打垮了地方民族主义分子向党向社会主义的进攻。同时，通过这次会议，辩明了社会主义和资本主义的大是大非，使到会的三百八十一名各民族的党员负责干部，受到一次深刻的马克思列宁主义教育和政治思想斗争的考验与锻炼，提高了觉悟，从而使自治区全党在马列主义一致的基础上进一步增强了团结。到会的各民族干部普遍反映：“参加这样的会议等于进了一次政治大学”。

    坚持两条道路的斗争
    贯彻马克思、列宁主义的路线
    反对资产阶级民族主义的路线经过大辩论，会议认为，这次所开展的反对地方民族主义的斗争，是党的解决民族问题的马克思列宁主义路线和资产阶级民族主义的路线的斗争；同时也是拥护国家统一和反对国家统一、拥护民族团结和反对民族团结、拥护党的领导和反对党的领导的两条道路的斗争。因此，这场斗争能否取得胜利，关系着祖国统一，关系着各民族团结，关系着新疆社会主义建设和五百万各族人民的前途与命运。因而开展反对地方民族主义的斗争，是自治区当前政治战线和思想战线上的一个严重任务。
    会议指出，自治区地方民族主义分子向党、向社会主义进攻的方面虽然很广泛，涉及的问题很多，但是在以下五个重大问题上却表现得特别突出和严重：
    （一）祖国统一问题。我们党是维护祖国统一和反对分离主义的，而地方民族主义分子却反对祖国统一，主张分离主义。他们组织小集团进行宗派活动，提出反动纲领，要成立“独立的共和国”或“加盟共和国”，要将“自治区”改为“维吾尔斯坦”或“东土耳其斯坦”，有的甚至还盼望国际形势紧张，国内发生匈牙利事件，使新疆得到“独立”。地方民族主义分子这种企图把新疆从已经实现了人民民主专政和正在进行社会主义建设的祖国大家庭中分裂出去的反动行为，是有害于无产阶级而有利于资产阶级、有害于社会主义而有利于帝国主义的。他们高喊要“独立”，要从社会主义祖国分裂出去，这明明是站在资产阶级右派的立场上反对无产阶级，反对社会主义，而他们却伪装成马列主义，这就显得更加阴险和恶毒。会议指出，我们伟大的祖国是必须统一的，如果不这样，就是历史的倒退和反动。新疆长期以来就是祖国领土的不可分割的一部分，但地方民族主义分子却故意把新疆和祖国对立起来，把新疆作为一个“独立国家”，这是反历史、反现实、反祖国、反人民、反社会主义的反动思想。
    （二）民族团结问题。我们党是拥护民族团结和反对民族分裂的，而地方民族主义分子却反对民族团结，主张民族分裂，他们的纲领是排斥汉族。他们说自治区是维吾尔族的自治区，反对其他民族的干部担任党政领导工作，要把汉人赶走或迁走，并想尽方法反对汉族干部和汉族群众到新疆来。有的恶毒地攻击生产建设兵团，抹煞他们对自治区经济建设的巨大贡献，把生产兵团同农民团结友好的关系歪曲为“武装的农民同非武装的农民有矛盾”等等。会议指出，全国解放后，我国在政治上已经消灭了民族压迫，实现了民族平等。民主改革和社会主义改造胜利后，消灭了阶级剥削，建立了社会主义经济基础，这就是我们国家不可能出现民族压迫和民族不平等的根本原因。这是社会主义国家的优越性。会议指出，马列主义者向来认为民族压迫是来自剥削阶级，各民族的工人阶级和劳动人民的阶级利益是一致的，他们是亲兄亲弟，他们坚决反对自己民族中的剥削阶级压迫其他的民族。但地方民族主义者却把整个汉族看成是敌人。他们对于汉族和少数民族人民的关系，别有用心地去宣扬历史上汉族和少数民族对立的一面，而不愿宣扬历史上汉族和少数民族友好合作的一面。他们看不到也不愿看到现在各民族关系的根本变化，不愿宣扬新的民族团结的动人事例，却大喊大叫什么“和所有这些汉族人搞不到一起”。这只能说明他们是代表着地主、资产阶级在说话；同时，也暴露了他们是如何寻找一切借口来分裂、破坏民族团结的卑鄙丑恶的面目。
    （三）人民民主专政问题。我们党是坚持人民民主专政的，而地方民族主义分子却是想尽一切方法削弱和破坏人民民主专政，企图使封建阶级和资产阶级复辟。他们对于反革命分子组织暴乱寄予深厚同情，说是“人民的‘正义’行动”；他们包庇和无原则地释放反革命分子，甚至把地主、富农、坏分子和反革命分子安插到国家机关和企业、事业、学校内部。在镇压反革命问题上，攻击党和国家的镇反政策，竭力抹煞成绩，夸大缺点，对破坏社会主义秩序的坏分子多方辩护。这些都说明了地方民族主义分子的反党、反人民立场。
    （四）走社会主义道路的问题。自治区党组织几年来正确地进行了社会主义改造和社会主义建设，并取得了巨大成果，获得了新疆各族人民的热烈拥护。地方民族主义分子却违背各族人民的愿望，反对社会主义改造和社会主义建设。他们说新疆合作化与土地问题有矛盾，不可能搞起社会主义经济，说合作化是搬用了汉族地区的经验，没有照顾所谓“民族传统和民族特点”。他们对于自治区工业、农业和文化教育等事业蓬勃发展的巨大成就也一概抹煞，甚至疯狂地进行攻击和诬蔑，其目的显然是要取消社会主义，恢复资本主义。会议认为，成绩是抹煞不了的，社会主义道路是全国人民早已肯定了的。任何一个民族，如果不走社会主义道路，就决不可能使自己摆脱落后、贫困的境地，也就不可能使自己的民族真正得到解放。这是历史事实已经证明了的。
    （五）党的领导问题。我们认为党的领导是中国革命取得胜利的基本保证。党是团结全国各民族人民进行社会主义革命和社会主义建设的领导核心，任何削弱党的领导、破坏党的团结和统一，都会对各族人民的伟大革命事业和建设事业造成严重危害。而地方民族主义分子为了达到分裂党、改变党的性质、篡夺党的领导的目的，竟污蔑：“党成了汉族人的党”、“马克思主义被一个民族来独占了”，进行反党宗派活动，在党的组织内排斥汉族领导同志，打击坚持党的政策的少数民族领导同志，甚至公然反对马列主义的建党的原则，提出党委也要民族化。会议揭穿了地方民族主义分子的卑鄙阴谋，严厉批判了以民族成分划分党的组织的反动观点，粉碎了反党的宗派活动，捍卫马列主义的建党原则，维护党的统一和团结。

    应该吸取的重要教训
    坚决进行斗争，克服民族主义的倾向
    克服个人主义，建立共产主义干部队伍
    会议还分析了地方民族主义产生的根源和应该吸取的主要教训。地方民族主义分子认为，“没有大民族主义便没有地方民族主义”，好像地方民族主义是大民族主义的产物。他们的结论是：“克服了大民族主义，就自然而然地克服了地方民族主义”。会议认为，这种说法是十分荒谬的。事实证明，克服了大民族主义并不等于就克服了地方民族主义，没有大汉族主义并不等于就没有地方民族主义。不管是大民族主义还是地方民族主义，其产生的根源是资产阶级，是剥削阶级。因此，在找地方民族主义的根源时，只能从资产阶级、剥削阶级的方面去找，而不能从别的方面去找。
    会议认为，在这次反对地方民族主义的斗争中得到的主要教训是：（1）不论是反对大民族主义或是反对地方民族主义，都应该在这种倾向还不严重的时候，就坚决进行斗争。否则，本来不是主要的危险的倾向，就有可能发展为主要的危险的倾向。（2）资产阶级个人主义必须克服，不克服就容易发展成为资产阶级民族主义。而要克服资产阶级个人主义，就必须进行思想改造，特别是那些地主阶级和资产阶级出身的知识分子干部，更需要抓紧自我思想改造。有资产阶级个人主义的人，常常很不虚心，批评不得；他们不听党的话，而要党听他的话，不以党组织的意见为意见，而以自己的意见为意见。这个毛病要坚决克服。（3）在反对地方民族主义同时，必须反对自由主义。应该事事坚持党的原则和马克思列宁主义精神，对于违犯党的原则和马克思列宁主义精神的言行，必须坚决进行斗争。（4）经过这次反对地方民族主义的斗争，使我们进一步了解了干部，同时使我们进一步认识党要建立一支经得起风险的共产主义的干部队伍的严重意义。同时也说明，党的干部一定要绝对忠实于党，忠实于共产主义事业。我们一定要坚持“德才兼备”的党的干部政策，德是第一，才是第二，首先要注意德好。今后在培养少数民族干部工作中绝不可忽视这一条。（5）地方民族主义其所以严重，不在于一般干部，而在于领导干部。因此，在少数民族的领导干部中，加强思想工作，提高马列主义水平，克服地方民族主义有特别重大的意义。
    会议提醒所有在新疆工作的汉族干部，在开展反对地方民族主义斗争的时候，绝对不能忽视反对大汉族主义。
    会议结束前，自治区党委第一书记王恩茂向会议作了题为“为党的解决民族问题的马克思列宁主义路线而斗争”的总结报告。会议最后通过了关于克服地方民族主义的决议和开除党内右派分子孜牙·赛买提、依不拉音吐尔的、阿不都热依木·艾沙、阿·赛德、阿不列孜·卡里等人党籍的决议。


坚决执行党的民族政策　彻底克服地方民族主义(1958.06.27)

    中共新疆维吾尔自治区委员会书记　赛福鼎

    过去两三年，是我国生活中发生巨大变化的历史时期。社会主义革命在经济战线上取得了伟大胜利，接着又在政治和思想战线上取得了伟大胜利。这一系列的胜利就鼓舞了广大群众在生产战线以及其他方面都掀起了大跃进运动，形成为生产建设的大高潮，从而显示出把我国建设成为具有现代化工业、现代化农业和现代化文化科学技术的社会主义国家的时间将有可能大为缩短。
    我们新疆维吾尔自治区的情况也正是这样。新疆各族人民在党和毛主席的领导下，在伟大的汉族人民的带动下，在革命的各个阶段中，正在由胜利走向新的胜利。
    新疆各族人民在胜利大进军中，曾碰到过敌人的种种反抗，但新疆各族人民进行了坚决的斗争战胜了这种反抗，并在胜利地前进着。资产阶级右派对我们革命事业所进行的千方百计的反抗，是我们大家所共知的。资产阶级右派分子以反动的民族主义活动出现在新疆维吾尔自治区。资产阶级地方民族主义分子打着民族旗帜，把自己装扮成“民族利益的维护者”，进行了反革命活动。他们反对祖国统一，反对汉族人民，反对民族团结，反对社会主义，反对党的领导，也就是反对我国六亿人民的共同利益和本民族人民的切身利益。因此，我们绝不能容许民族主义分子进行这种反革命活动。新疆地区的党组织根据党中央的指示，对资产阶级地方民族主义分子展开了无情的斗争。经过历时四个半月的自治区党委扩大会议，已经取得了反对地方民族主义斗争的决定性的胜利。我们准备在此胜利的基础上，在全自治区开展反对地方民族主义的斗争。
    四个半月的自治区党委扩大会议，是我们同地方民族主义一场极其严重而尖锐的斗争，是维护祖国统一和反对祖国统一之间的斗争，是维护民族团结和反对民族团结之间的斗争，是拥护党的领导和反对党的领导之间的斗争，是维护社会主义和反对社会主义之间的斗争。如果，不进行这一斗争，自治区的社会主义建设胜利是不可设想的。
    新疆地方民族主义最严重的表现是分离主义。他们在“马列主义”、“代表民族利益”等幌子下，鼓吹所谓民族自决，要求建立民族独立国家或加盟共和国等，实质上是破坏国家统一。而祖国统一和民族团结，这是全国人民包括各少数民族人民获得社会主义胜利的保证。因此，必须同那些破坏祖国统一，破坏民族团结的分子进行无情的斗争，坚决地打击他们。各族人民特别是少数民族中的共产党员们应该认识到，把少数民族地区的利益和少数民族人民的利益，同全国利益和全国六亿人民的利益分开看待是极其错误的。谁要有这种错误的看法和做法那就等于反对全国六亿人民的共同愿望，就等于反对我们要建设的统一的社会主义国家，就是和本民族人民的愿望背道而驰的。我们认为，我国各民族人民过去的历史命运是一致的，现在和将来更是一致的。这就是说，我国各民族劳动人民生长在中国的土地上，长期以来共同进行过反压迫和反剥削的斗争；现在为了社会主义，为了将来的幸福生活，共同地进行着伟大的社会主义建设工作。在解放前的时期特别在解放后的时期，伟大的汉族人民对各少数民族人民给予了兄弟般的关怀和帮助这是人所共知的。我们绝不应该忘记，我国是以汉民族为主体的国家，只占全国人口6％的三千多万少数民族人民，在整个国家的共同斗争中所作出的贡献，比起占全国人口93％多的五亿六千多万汉族人民的贡献是很少的。应该知道，我们少数民族过去如果没有汉族人民的帮助，就不可能获得今天的民族解放。现在如果没有汉族人民的帮助，就不可能获得社会主义建设的胜利。我国少数民族已经得到了政治上的平等，而长期历史所遗留给我们少数民族在经济上、文化上的落后现象，和汉族经济上、文化上比较起来存在的不平衡现象，只有在全国统一进行社会主义建设中，得到国家和汉族的支援才能迅速地克服。看不到统一的祖国和伟大的汉族人民的支援和帮助的伟大作用，反对国家统一，歧视和排斥汉族人民，对关怀者、帮助者、教导者忘恩负义以怨报德，这是极端反动的地方民族主义，必须加以反对。
    鉴于地方民族主义在我们少数民族地区已经成为当前的主要的危险倾向，以致危害着我们国家的统一和各民族的团结，危害着党的领导和社会主义事业，所以必须在干部中彻底地进行反对地方民族主义的斗争，在群众中进行反对地方民族主义斗争的教育，提高干部和群众的社会主义觉悟水平，消除地方民族主义者在干部和群众中散播的地方民族主义的思想影响，从而孤立和战胜地方民族主义分子。此外，还必须加强经常性的政治思想教育工作，特别是对少数民族中的共产党员必须进行无产阶级和国际主义的教育，建立和增强少数民族中坚强的共产主义队伍，以便彻底克服地方民族主义。
    鉴于地方民族主义者常常抓住我们工作中的某些缺点，加以夸大，向党进攻，进行反动的分裂活动，所以，我们一方面要肯定成绩，另一方面要纠正工作中的缺点，特别是民族工作中的缺点，高举起社会主义的胜利旗帜，更加增强各民族人民的团结，以打击资产阶级地方民族主义者的反动活动。
    鉴于我们新疆维吾尔自治区所进行的反对地方民族主义的斗争虽然已经取得了决定性的胜利，但是由于资产阶级和资产阶级思想的存在，彻底克服地方民族主义思想还不是一件容易的事情，还必须进行相当长时期的斗争，所以，我们必须在社会主义建设时期，把反对民族主义特别是反对地方民族主义的斗争，作为在少数民族地区不断地进行反对资产阶级思想的斗争的一项重要任务去进行，给地方民族主义者，也就是披着民族外衣的资产阶级右派以坚决的打击。
    进行了反对和克服地方民族主义的斗争，并取得这一斗争的胜利，我们相信，这将彻底解放少数民族干部的思想，更加大大地激发广大少数民族群众建设伟大的社会主义祖国大家庭的积极性，从而顺利地贯彻执行党的建设社会主义的总路线，顺利地实行技术革命和文化革命，更加有效地促进自治区社会主义建设事业的大跃进。
    新疆维吾尔自治区自从开展整风和社会主义教育以来，各族人民正在同全国人民一道，干劲十足地进行各方面的工作。在农业生产方面，截至4月下旬全区已完成的水利工程，可扩大灌溉面积三百多万亩，改善灌溉面积四百多万亩。今年开荒可达到六百万亩以上，几乎等于八年开荒数量的总和。积肥已达一千二百多亿斤。农业单产指标一次再次地被突破。苦战一年或几年“过黄河”、“跨长江”，“提前实现全国农业发展纲要（修正草案）的指标”已经成为各族农民的行动口号。已有三个专区（自治州）十个县（市）今年粮食每亩产量可达到四百斤以上，提高将近一倍。有许多乡、社今年粮食产量将达到每亩千斤以上。有十四个县的棉花产量可达到每亩百斤（皮棉）以上，全自治区棉花产量可达到每亩八十斤（皮棉）以上。工业生产，地方工业正以空前的速度和规模在天山南北星罗棋布，遍地开花。我们完全有信心在五年内使地方工业总产值超过农业总产值，由1957年占工农业总产值的29.5％达到57.5％，即由现在的工业总产值四亿多元增至三十五亿多元，基本上改变新疆维吾尔自治区经济落后的面貌。
    经济战线上的这些伟大成就，正是说明了党的民族政策的正确和地方民族主义的错误。
    地方民族主义者在民族文化问题上常常散布毒素，向党的马列主义的文化政策进攻。他们的一种错误思想是死抱着旧的、传统的文化不丢手，并且把它放在第一位，而忽视新的现代文化，或者是把现代文化放在第二位。另一种错误思想是反对以新的内容改造旧的民族文化——文学艺术，反对推陈出新。人民群众在共产党的领导和人民民主专政的条件下，发挥自己的革命积极性和智慧去改造一切，首先就要改造旧的经济基础，建立新的社会主义的经济基础，并在这个新的基础上改造上层建筑，也就是说把各民族的旧文化改变为新文化。在旧的民族文化包括文学艺术以及民族传统的改造中，象征新文化的因素就是社会主义的内容。在我们的国家里，文学艺术若果没有社会主义的新内容，它就不能为社会主义服务。各少数民族的文学艺术的民族性，也不能离开思想性。资产阶级地方民族主义者、民族主义作家们以“民族情感”和“民族自尊心”为名，向党向社会主义展开了进攻。我们认为，不管他们怎样说，资产阶级地方民族主义者的所谓“民族情感”是非打击不可的。马列主义是承认民族情感的，但是各阶级的民族情感不同，我们强调的不是资产阶级式的民族情感，而是以无产阶级思想为基础的民族情感。马列主义主张热爱自己的民族必须是热爱自己民族的劳动人民，同时也热爱其它民族的劳动人民，热爱各民族劳动人民的共同事业。
    在我国把马克思主义的普遍真理同我国的具体情况结合的实践中，民族问题的理论也有了新的创造性的发展。这也就是说，在我国根据我国的新的历史条件和各民族的具体情况创造性地中国式地实践了马列主义关于民族问题的学说。八、九年的具体事实证明了我国的民族政策和解决民族问题的一系列的措施是正确的。资产阶级地方民族主义者企图以修正主义的态度和背叛行为破坏我们党的民族政策，削弱祖国的统一，削弱民族团结。而且，类似这种活动今后还会存在。我们必须在社会主义建设事业中坚持党的总路线和总方针，坚持党的民族政策，坚决反击民族主义者的破坏活动，为巩固祖国的统一，巩固各民族的团结，为建立各族人民统一的伟大的社会主义大家庭而英勇奋斗。


社论：为什么要反对地方民族主义(1958.06.27)

    伟大的整风和社会主义教育运动，使我国各民族人民的政治思想面貌发生了深刻的变化，各民族之间的友爱和团结大大地增强了。现在，在一切完成了生产资料所有制方面的社会主义革命的地区，各族人民正在党的社会主义建设总路线的鼓舞之下，团结一致、干劲十足地建设我们的祖国。为了迅速地改变自己地区经济和文化比较落后的状况，赶上汉族人民的发展水平，各个少数民族的人民派出了大批的干部和群众，到汉族地区学习水利、积肥和改良农具等经验，到内地学习开矿山办工厂的技术和经验。同时，汉族人民在和少数民族人民的亲密合作中，也从他们那里得到许多帮助，学到了许多有益的经验。在各族人民团结友好的基础上，我国各少数民族的经济和文化将进入一个空前迅速发展的时代。
    为了巩固各族人民的团结友好，为了加速祖国的社会主义建设事业，进一步扫除民族关系中的一切旧思想的残余，就有了迫切的必要。大汉族主义倾向在过去几年内已经受到严厉的批判，但是还没有完全肃清。在今后，对于大汉族主义的思想倾向和实际表现，仍然必须彻底地加以批判和纠正。这是一方面。另一方面，对于地方民族主义的倾向也必须坚决加以克服，不能让它成为各民族的社会主义事业前进道路上的障碍。今天本报发表的中共新疆维吾尔自治区委员会召开扩大会议批判地方民族主义的消息，就是在反对地方民族主义的斗争中的一个重大胜利。从这个报道中可以看出，在新疆有一小撮地方民族主义分子，打着“维护民族利益”的旗子，在那里挑拨民族关系，特别是挑拨少数民族人民和汉民族人民的关系，有的人甚至企图使新疆从祖国大家庭中分离出去。很明显，揭露和制止这种地方民族主义分子的活动，完全符合于祖国统一的利益，完全符合于新疆维吾尔自治区各族人民的利益。
    从很早以来，我们的国家就是统一的多民族国家。在我国各族人民之间，不仅具有悠久的经济和文化联系，而且在反对共同的敌人、求得共同的解放和发展的斗争中，形成了共同的利害和不可分离的联系。在中华人民共和国成立以后，特别是在我国基本上完成社会主义革命以后，由于消除了民族压迫的根源，我国各族人民是更进一步地团结起来了，实现了国家空前未有的统一。国家的统一和各族人民的团结，这是我们的事业不断胜利的保证。而社会主义则是我国各族人民共同的利益，是他们团结一致的基础。只有社会主义的事业在我国发展了，我国人民才有可能不分民族，都过着日益幸福的生活，才有可能使各民族不但在政治上，而且在经济和文化上都得到彻底的解放，真正成为先进的民族。没有社会主义，就没有各族人民的大团结；而没有各族人民的大团结，就没有社会主义的事业在我国的胜利，也就没有各族人民的幸福生活。新疆解放前后的情况，就突出地说明了这一点。解放前的新疆，在反动统治的长期摧残之下，经济和文化很不发达，虽有丰富的地下资源而不能开采，虽有大量适于植棉的土地而不能开垦，人民过着痛苦的生活。而在解放后的短短几年中间，新疆的面貌就已经发生了根本的变化。1957年的工业总产值比1949年增加六十五倍多，1957年的粮食总产量比1950年增加一倍，1957年的牲畜头数比1949年增加70.3％，现有的大中小学比1949年增加159％多。这个伟大的进步是中国共产党和中央人民政府正确领导的结果，是新疆各族人民在汉族人民协助下积极进行民主改革、社会主义改造和社会主义建设的结果。为了开发新疆，在新疆八年的基本建设投资中，中央的投资就占75.6％，同时还给新疆调去大量的物资器材，派去大批干部和技术人员。正是在中央的大力支援和汉族人民的帮助下，解放后新疆的经济和文化事业才有了迅速的发展，人民的生活才有了显著的改善。这就说明，只有在中国共产党的统一领导下，在祖国统一的大家庭中，在社会主义的基础上，实行互助合作，才是各少数民族人民的最大利益。
    但是一小撮地方民族主义分子却企图分裂新疆各族人民和汉族人民的团结，企图把新疆各族人民孤立起来，反对他们到内地参观、访问和工作，反对汉族干部和人民到新疆支援新疆的社会主义建设。他们的目的，实际上是要使新疆的历史向后倒退。这难道是新疆各民族人民的利益吗？
    我国所实行的民族区域自治的政策是我国历史条件和现实情况的产物，它完全符合于马克思列宁主义的原则，符合于各族人民团结一致地建设社会主义的共同利益。由于实行民族区域自治，各族人民有了管理本民族事务的权利，不但使民族地区的工作能够更好地照顾到民族的特点，而且更重要的是提高了少数民族人民的爱国主义觉悟，他们感到自己真正成了国家的主人，因而政治热情和生产积极性日益高涨。在过去的几年中，不仅是新疆维吾尔自治区，而且每个民族自治地方的经济和文化都有了很大的发展，少数民族地区的面貌正在迅速改观，就是我国民族政策完全正确的有力证明。反对这种民族政策的地方民族主义分子的分裂活动，只是一小部分站在反动立场的地主资产阶级分子人为地制造起来的。他们伪装成民族利益的维护者，而他们的所作所为恰好是在危害本民族的利益。他们声称是马克思列宁主义者，而贩卖的却是修正主义的货色。他们不仅反对我们党的集中统一的领导和民族区域自治政策，而且反对党在过渡时期的总路线，企图按照剥削阶级的面貌来改造正在进行社会主义建设的各个民族自治地方。他们是披着民族外衣的资产阶级右派，他们代表的是地主资产阶级的利益，反映的是没落阶级的思想感情。在他们中间，有的人甚至和帝国主义有勾结，在帝国主义的策动下进行分离主义的活动。因此，他们的活动完全得不到群众的同情。各少数民族的工人、农民、牧民、干部和知识分子，都愤怒地谴责地方民族主义分子的分裂活动，表示要努力巩固祖国的统一和各族人民的团结，坚决贯彻执行民族区域自治政策。
    地方民族主义是旧时代遗留下来的，因此，为了克服它的思想影响，需要进行长期的耐心的努力。有些人虽然带有地方民族主义的倾向，但是一般地还是愿意接受共产党的领导，愿意走各族人民团结一致地建设社会主义的道路。对于他们，就必须按照团结——批评——团结的原则，耐心地从正面对他们进行教育，同时严肃地指出他们的错误，使他们懂得只有巩固国家的统一和各族人民的团结，才能够迅速地发展我国的社会主义经济和文化，使各族人民都有一个光辉灿烂的前途。这种教育应该经常化，并且逐步由党内扩展到党外，由干部扩展到群众，使国家统一、民族团结和社会主义的思想真正深入人心。完全可以相信，只要我们认真地这样作了，我国各少数民族人民的爱国主义和社会主义觉悟就会进一步提高，他们就会更加亲密地和汉族人民团结一致，共同为实现党的社会主义建设总路线、创造各民族的幸福生活而奋斗。


为党的解决民族问题的马克思列宁主义路线而斗争　中共新疆维吾尔自治区委员会第一书记王恩茂在自治区党委扩大会议上的总结报告（摘要）(1958.06.27)

    在中共新疆维吾尔自治区委员会扩大会议上，王恩茂同志做了题为“为党的解决民族问题的马克思列宁主义路线而斗争”的报告。
    王恩茂在他的总结报告中，首先谈到了新疆党在政治思想战线上的斗争任务。他说：我们自治区1956年取得了生产资料所有制社会主义改造的决定性胜利，但还没有取得政治和思想战线上社会主义革命的胜利。1957年当全国右派向党进攻的时候，自治区的右派也发动了向党的进攻。自治区右派的特点是往往表现为地方民族主义。他们抓住民族问题向党进攻，阻碍我们党用社会主义主张来改造自治区的面貌，坚持要用民族主义主张来改造自治区的面貌。自治区右派的另一特点是党内右派分子向党进攻，比之党外右派向党进攻得更为凶恶。如果自治区不进行反右派斗争，不进行反地方民族主义的斗争，就将没有社会主义的胜利。
    根据毛主席关于正确处理人民内部矛盾问题的演讲中“在存在有地方民族主义的少数民族中间，则应当同时克服地方民族主义”的指示，党的八届三中全会关于在少数民族地区进行整风和反对地方民族主义的决定、中央关于在少数民族中进行整风和社会主义教育的指示，新疆维吾尔自治区党委召开了扩大会议，进行了反地方民族主义的斗争。

    我们拥护国家统一，反对分离主义地方民族主义者主张分离主义，反对国家统一
    王恩茂在他总结报告的第二部分，着重地讲了反分离主义的斗争问题。他说：我们拥护国家统一，反对分离主义，而地方民族主义者主张分离主义，反对国家统一，这样就形成了我们和地方民族主义者之间在拥护国家统一和反对国家统一问题上的严重斗争。
    我们为什么拥护国家统一？这是因为我们的国家，是已经推翻了帝国主义、官僚资本主义、封建主义的国家，是以工人阶级为领导、工农联盟为基础的人民民主专政，实质上是无产阶级专政的国家，是各民族人民真正当家作主的国家，是消灭了阶级和剥削同时也消灭了民族压迫的社会主义的国家。这个国家愈是统一，就愈有利于我国的社会主义建设事业，就愈有利于以苏联为首的社会主义阵营力量的增强，就愈有利于世界无产阶级反对帝国主义斗争的胜利，就愈有利于世界无产阶级和劳动人民的解放，就愈有利于世界被压迫民族的解放。毫无疑问，只要我们是共产党员，站在工人阶级和劳动人民的立场上，就应拥护这个国家的统一，而不能反对这个国家的统一。
    地方民族主义者的主张，实质上都是不利于无产阶级，有利于资产阶级；不利于社会主义，有利于帝国主义。
    地方民族主义者，不管他们持有何种理由，采取何种方式，反对我们国家的统一，其实质都是不利于无产阶级，而有利于资产阶级，不利于社会主义，而有利于帝国主义的。
    自治区的地方民族主义者，反对国家统一，明明是站在资产阶级立场，反对无产阶级，反对社会主义，可是他们却伪装为马列主义，以掩盖他们反对无产阶级、反对社会主义的本质。
    地方民族主义者常常利用民族自决的口号来反对我们国家的统一。他们利用这个口号反对国家统一的实质是：反对无产阶级、反对社会主义、反对民族解放。民族自决，这是列宁提出的口号，这个口号毫无疑义是正确的。这个口号的中心意思，就是建立独立民族国家。就是被压迫民族脱离帝国主义统治而获得自己的解放。这是无产阶级对帝国主义作斗争的口号，因为殖民地、半殖民地被压迫民族脱离帝国主义，建立民族独立国家，就是削弱帝国主义力量，增强无产阶级力量，有利于无产阶级斗争的胜利。中国各族人民在中国共产党的领导下，经过长期的革命斗争，已经脱离了帝国主义的统治，建立了中华人民共和国，实现了国家的独立和民族的解放，因而也就实现了列宁的民族自决的口号。在这种情况下，地方民族主义者，伪装为马列主义者，高喊民族自决，那就不是对帝国主义要独立，而是对社会主义的中华人民共和国要独立。如果我国有那一个民族要脱离统一的中华人民共和国，另外成立独立国家，这就不是削弱帝国主义的力量，而是削弱无产阶级和社会主义的力量，这就不是为了民族解放，而是破坏民族解放。因此，在我国的情况下不强调民族联合和国家统一，而强调民族自决和民族分离，这实质上是反对无产阶级，反对马列主义，反对社会主义，同时也就是反对民族解放。
    地方民族主义者还常常提出建立加盟共和国的口号来反对我们国家的统一。在我国的具体条件下，地方民族主义者这个口号的实质也是：反对无产阶级、反对社会主义、反对民族解放。
    在我国具体条件下，民族区域自治完全符合我国民族状况和历史特点。
    由于各个国家的情况不同，在社会主义民族平等的根本原则下，解决国内民族问题，可以并且应该采取不同的形式。事实上，各个社会主义国家在这方面的制度也是互不相同的。在我国的条件下，采用区域自治的形式，而不采取其他的形式，这是完全符合于我国民族状况的特点和历史的特点的。
    我国在鸦片战争后就逐渐沦为帝国主义的半殖民地和殖民地，国内各个民族共同受着帝国主义的压迫。因此，国内各民族要摆脱帝国主义压迫，争取民族解放，就必须团结起来共同和帝国主义斗争。否则，民族分离，就不可能战胜帝国主义，摆脱帝国主义压迫，争取民族解放。在这种条件下，过去我国曾发生过的民族分离运动，往往为帝国主义所利用，成为反动的民族运动，有的本来就是帝国主义所发动的破坏我国各民族团结和共同进行反帝国主义斗争的反动的民族运动。帝国主义的压迫和各民族共同反帝国主义的斗争，决定了我国各民族必须团结统一而不能分离。
    中国各民族（包括新疆少数民族）的政治、经济和文化的联系，有极悠久的历史，这种情况造成我国长时期的统一，也造成我国民族杂居和某些民族互相融合的现象。对于上述客观存在的历史事实，不应该看作是历史发展中的偶然现象，而应该看作是我国各民族历史发展的合乎规律的必然结果。
    既然在解放前，中国就是一个统一的国家，那么在解放后，在无产阶级和劳动人民已经掌握政权后，到底是建立统一的中华人民共和国，实行民族区域自治呢？还是要把统一的社会主义大国分成许多小国呢？无疑地是必须建立统一的中华人民共和国，实行民族区域自治，而没有必要硬改变为若干个共和国的联盟，硬把统一的社会主义大国分成许多小国。地方民族主义者为什么不看我国历史事实和现实情况，而要求建立加盟共和国以分裂祖国的统一呢？除了他们要反对无产阶级，反对社会主义和反对民族解放之外，还能找到别的解释吗？民族区域自治既有利于国家统一和民族团结，又有利于各民族发挥当家作主的积极性和得到国家的大力支援，使少数民族经济和文化建设事业的发展在最短时期达到先进民族的水平。我们自治区和全国其它自治区经济、文化建设事业的迅速发展，就充分的证明了这一点。
    解放以来新疆建设事业获得辉煌成就，地方民族主义者的主张违背新疆各族人民利益。
    解放后中央人民政府对新疆的帮助是很大的。八年来新疆的基本建设投资共十七点二亿元，其中中央投资即达十三点一亿元，占76.1％。八年来中央对新疆的贷款累计达七十五亿五千二百一十一万元。为解决新疆财政赤字共净补贴一亿五千三百三十二万元，而新疆财政赤字所以能逐年减少，也是由于中央大量投资发展新疆经济的结果。单是第一个五年计划新疆中央国营企业向地方缴纳税金即达二点二亿元。八年来由关内调入新疆的物资达二百万吨，而由新疆调往关内的物资仅仅五万吨左右。此外，国家还大力支援了设备、技术、干部和劳动力等。解放后新疆政治、经济、文化建设事业的迅速发展和各族人民生活的改善，都是和中央的大力帮助和支援分不开的。地方民族主义者口口声声说他们是代表民族利益的，可是他们主张分离主义，破坏国家统一，这到底是代表民族利益，还是破坏民族利益呢？毫无疑义，破坏国家统一，就是破坏各民族社会主义经济、文化事业的迅速发展，违背和损害新疆各民族人民的利益。
    长期以来，新疆就是中国不可分离的一部分，全国解放后，新疆成了统一的中华人民共和国的一个自治区，正在进行伟大的社会主义建设，这是新疆各族人民的光荣和幸福。可是地方民族主义者从来却绝口不说新疆是中华人民共和国不可分割的一部分，而且当有人强调新疆是中华人民共和国不可分割的一部分的时候，他们就要反对。他们在思想上把新疆和祖国对立起来，认为新疆是一个独立国家，不是中国的一部分。这是一种反历史、反现实、反人民、反社会主义的反动思想。
    新疆是新疆各族人民的地方，同时也是全国各族人民的地方，正如全国各族人民的地方，也是新疆各族人民的地方是一样的。那种仅仅强调新疆是新疆各族人民的地方，新疆各族人民是新疆的主人，而忽视新疆也是全国各族人民的地方，全国各族人民也是新疆的主人，以至于把汉族人民看成是外人，看成是客人，不让汉族人民到新疆来，不愿汉族同志在新疆担任负责工作等，这是一种荒谬思想和错误态度。这种荒谬思想和错误态度实际上是把新疆当作独立国来看的，是一种有害国家统一和民族团结的分离主义的地方民族主义思想。
    爱地方，更要爱祖国，爱本民族，也要爱其他民族。仅仅强调爱地方，爱本民族，而忽视爱国家，爱各民族，这不是共产主义的态度，而是地方民族主义的态度。爱地方、爱本民族是自然的，也是应该的。但是决不能把地方和祖国、本民族和其他民族对立起来。否则，就不免要堕入到地方民族主义的泥坑里去。
    我们不仅要爱自己的社会主义国家，而且要爱苏联和一切社会主义国家，要爱世界无产阶级、劳动人民和被压迫民族。我们是爱国主义者，同时也是国际主义者，我们应该具有高度的爱国主义精神，同时还必须具有高度的国际主义精神。爱国主义精神必须同国际主义精神相结合。

    我们拥护民族团结，反对民族分裂地方民族主义者主张民族分裂，反对民族团结
    王恩茂在他总结报告的第三部分，着重讲了拥护民族团结和反对民族团结的斗争问题。他说：我们拥护民族团结，反对民族分裂，而地方民族主义者主张民族分裂，反对民族团结。这样就形成了我们同地方民族主义者之间在民族团结和反民族团结问题上的斗争。
    全国解放后，我国建立了人民民主专政的政权，在政治上已经消灭了民族压迫，实现了民族平等。民主改革和社会主义改造胜利后，又消灭了阶级和剥削，建立了社会主义的经济基础，也就是建立了消灭民族压迫、实现民族平等的经济基础。这是我们社会主义国家所以能够有亲密无间、牢不可破的民族团结，而资本主义国家不可能有这种民族团结的基本原因，也是我们社会主义国家优越性的所在。在我们自治区内，所发生的反对民族团结的民族分裂主义，这不是社会主义思想的反映，而是资本主义思想的反映。
    大家知道，马列主义者观察社会现象的观点是无产阶级的阶级观点。马列主义者进行革命斗争时，不是以民族观点，而是以阶级观点来分析问题、区分团结和斗争的对象的。我们主张工人阶级、农民群众和一切劳动人民团结起来，打倒帝国主义、地主阶级和资产阶级，争取无产阶级的解放和被压迫人民的解放。各民族中都有无产阶级和资产阶级，农民和地主阶级。凡是无产阶级、农民群众和其它劳动人民，不管他是那一个民族的，都应该视为兄弟而亲密团结起来；凡是资产阶级、地主阶级，不管他是那一个民族的，都应该视为敌人而坚决予以打击。新疆三区革命反对国民党反动统治，这是正确的。但是有的人不是把汉族中的地主、资产阶级和反革命分子看作敌人，而是把整个汉族看作敌人；不是把反对国民党反动统治的斗争看作是反对汉族中的地主、资产阶级的斗争，而看作是反对汉族的斗争。这是错误的。这种人的这种错误思想和观点在解放后还一直保留下来，并没有放弃和改变。他们在土地改革中，不坚决地同本民族中的地主阶级作斗争；在社会主义革命中，不坚决地同本民族中的资产阶级作斗争；在肃反运动中，不坚决地同本民族中的反革命分子作斗争，而时刻想到的和感兴趣的却是要同别的民族斗争、要同汉族斗争，他们不以反对别的民族、反对汉族为错误、为可耻，而以反对别的民族、反对汉族为“英雄”、为“光荣”；不以反对别的民族、反对汉族为破坏本民族的利益，而以反对别的民族、反对汉族，为代表本民族的利益。这种人是卑鄙的反动的资产阶级民族主义分子。
    我国社会主义经济的发展，必然促进各民族的联系，妄图把各民族隔绝起来的闭关主义是荒谬的。
    有这样自命为马列主义者的人，他们总喜欢宣传历史上汉族和少数民族的对立方面，而不指出这种对立是历史上汉族中的反动统治阶级造成的，并且这种对立常常是汉族和新疆各民族中的反动统治阶级结合一起同新疆各民族中的劳动人民的对立，而不是汉族人民和新疆各族人民的对立。他们更不愿意宣传历史上汉族人民和新疆各族人民经济文化上的密切联系和友好的方面，而当别人宣传这个方面的时候，他们就盲目地不顾一切地愤愤不满和极力反对。他们认为，现在新疆各民族和汉族的关系和过去旧的民族关系一样，没有看到解放后民族关系已经发生了根本变化，旧的民族关系已经破除，新的民族关系已经建立，民族压迫已经消灭，民族平等已经实现，各民族的友好、互助和团结正在日益增强。他们不宣传新的民族关系和无数动人的民族友好、互助和团结的生动事例，却大喊大叫和汉族搞不在一起，不愿意和汉族相处在一起。事实上，新疆各族人民和汉族人民在共同的事业中是愿意相处在一起的，并且已经相处得很好、很亲密。事实证明，这种人不是代表新疆各民族人民的意愿和情感，而是代表新疆各民族中的地主、资产阶级的意愿和情感。大喊大叫和汉族搞不在一起，不愿意和汉族在一起，这意味着什么呢？这意味着要求民族分裂，不要民族团结。反对汉族、和汉族搞不在一起，那么和什么民族可以搞在一起呢？不愿意和汉族搞在一起，那么愿意和什么民族搞在一起呢？事实上他们和什么民族也搞不在一起，和什么民族也不愿意搞在一起。他们说和这个民族可以搞好，和那个民族不能搞好，愿意和这个民族搞好，不愿意和那个民族搞好，这实际上也是骗人的鬼话。
    我国社会主义经济的发展，必然要促进各民族日益接近和密切联系，以致融洽地打成一片。这不是过去反动统治阶级的强制同化，而是历史社会发展的自然规律，是历史社会的进步，是不应该反对的，也是反对不了的。我国社会主义建设事业发展的客观形势，必然促使汉族和其它各族人民日益增多地到新疆来，同时，也必然促使新疆各族人民日益增多地到汉族和其它民族地区去。因此，反对汉族和其它各族人民到新疆来参加社会主义建设和反对新疆各族人民到汉族和其它民族地区去参加社会主义建设都是错误的。地方民族主义者企图筑一条民族的万里长城，把各民族隔绝起来的闭关主义和单干思想是荒谬的，是不合现实的，也是行不通的。
    反对生产建设兵团是排斥汉族人民在新疆进行社会主义建设的突出表现。
    反对人民解放军新疆军区生产建设兵团，这是排斥汉族人民在新疆进行社会主义建设的最突出的表现，因为人民解放军新疆军区生产建设兵团的成员主要的是汉族。生产建设兵团的前身主要是中国人民解放军，它在党的领导下曾经参加过长期的、艰苦的、流血的革命战争。我们都知道，没有人民解放军进行这样的革命战争，就没有全国革命的胜利和各民族人民的解放。进驻新疆的人民解放军，经过长期的革命战争和艰苦的长途行军，到达新疆后没有片刻休息，就一方面参加地方工作和剿匪，一方面参加生产。当时如果没有人民解放军这样不辞劳苦不怕困难参加生产，新疆解放初期的财政经济困难就将更为严重，人民的负担就将大大增加。国家决定人民解放军缩编后，驻新疆人民解放军除保持必要数量的国防部队外，其余都改变为生产建设部队，于1954年成立了生产建设兵团，在新疆就地转业生产。以上这些决定和做法都是完全正确的。对于这样既有战争功劳又有生产功劳的在新疆转业生产的人民解放军，不要说是共产党员，只要是政治上有一点点认识和对人民解放军有一点点革命情感的人，都是应该予以欢迎和支持，而不应该加以反对和攻击。
    有人也许这样说，他们不是反对和攻击生产建设兵团，而是反对和攻击生产建设兵团的错误、缺点。如果确是这样，不是从根本上反对生产建设兵团，而是从爱护生产建设兵团出发，指出其错误、缺点，并帮助其改正、克服，这当然是好的。但是地方民族主义者并不是这样，他们不是爱护生产建设兵团，而是攻击生产建设兵团，反对人民解放军，排斥汉族人民参加新疆的社会主义建设事业。
    生产建设兵团经营的方针上有没有错误呢？生产建设兵团经营农业、畜牧业，同时还经营加工工业、运输业、建筑业和供销合作事业等，实行多种经营，这是正确的，是完全符合国家办国营农场的基本方针的。同时它没有违反中央整顿新疆财经工作的方针，也没有违反新疆财经工作的统一。但是地方民族主义者竟在地方统一的借口下，要取消生产建设兵团经营的建筑业、运输业等，不同意生产建设兵团进行加工副业等。说生产建设兵团只能开荒，不能经营其它经济事业，这在实际上就是等于取消生产建设兵团开荒，不让生产建设兵团在新疆参加生产建设。因为国家这个时期不可能大量投资开荒，生产建设兵团如不通过多种经营积累资金，就不可能进行开荒。即令生产建设兵团不开荒，如不实行多种经营，仅仅进行单一的农业生产，对国家和自治区的社会主义建设事业也是不利的。国营农场实行多种经营是完全正确的，是不应该反对的。
    由此可见，对生产建设兵团的种种攻击，其实质无非是反对中央，反对自治区党委，反对生产建设兵团，反对人民解放军在新疆就地转业，反对汉族人民参加新疆社会主义建设。
    干部民族化是党的干部政策的原则，但不是最高原则，最高原则是干部的共产主义化。地方民族主义者却用干部民族化反对干部共产主义化和排斥汉族干部。
    干部民族化是我们党的干部政策的原则，但不是最高的原则，最高的原则是干部的共产主义化。但是地方民族主义者歪曲党的这一政策，用干部民族化来反对干部共产主义化和排斥汉族干部。有这样一个问题值得我们注意：自治区一些人大喊大叫民族化的时候，正是1956年我们党大量提拔了少数民族干部的时候，正是少数民族干部数量比任何时候都增加得多的时候。1955年全区共有少数民族干部三万五千六百五十九人，到1956年一跃成为六万一千七百七十二人，增长了73％以上，可以说是一个跃进。按理说，在这个时候不应该大喊大叫民族化，不应该再强调大量提拔民族干部的问题，而应该强调如何提高民族干部质量，提高民族干部的政治品质和工作能力的问题，然而情况恰恰相反。这是什么原因呢？这是因为那时候正是国际上发生匈牙利事件之后，国内右派向党进攻，天空乌云乱翻的时候，地方民族主义者认为这是一个大好时机，因而乘机大喊大叫民族化，企图赶走汉族干部，而赶走汉族干部实际上就是要取消社会主义事业。
    强调干部民族化而忽略干部的共产主义化是错误的。邓小平同志在党的八届三中全会上所作的整风运动报告中说：干部地方化（在这里来说就是干部民族化）不是我们的干部政策的最高原则，党的干部政策的最高原则首先是共产主义化。我们使用和提拔干部，首先应该看他的政治品质，即是否有共产主义思想，没有这一条是不配作干部的；其次是看他的工作能力如何。要不要注意民族成分呢？是应该注意的，但是民族成分不是唯一的、第一位的标准，不能实行“唯民族成分论”，也不能实行“民族成分第一论”。只看民族成分，而不看其共产主义思想和工作能力如何，是不符合我们党的干部路线的。
    地方民族主义者要求的所谓干部民族化，是抛弃党的阶级路线，不分敌我，只要是本民族成分的人，不管地主、富农、反革命分子、坏分子，都一律吸收为干部。甚至闹到这样的地步：他们吸收的一些反革命分子和犯罪分子当了干部，不几天就被公安部门依法逮捕了。
    有的地方民族主义分子，不看需要和可能，主观地提出干部民族化的比例。他们提出民族干部达到75％才算干部民族化。当然，有条件大量提拔民族干部达到很高的比例那是很好的事情，但是如果没有条件而硬要追求很高的民族成分比例那就错误了。自治区有的部门、有的单位的干部是可以民族化的，但也有些部门、有些单位干部是不可能民族化的，不仅今天不可能，就是明天也有困难的。比如，国家要在自治区建设大型工业，在国家的大型工业中，必须吸收本地民族干部和工人，不吸收就是大汉族主义，应该坚决地反对；但是要在大型工业中实现干部和工人民族化，在一个相当时期内显然是困难的。
    干部民族化的目的到底为了什么？我们认为干部民族化是为了有利于少数民族经济文化事业的发展，是为了社会主义事业的发展。如果说少数民族中有足够的干部和工人，可以解决少数民族经济文化迅速发展的需要，当然很好。但是事实上，我们进行大规模的经济文化建设，没有汉族干部和工人的支援是不可能的。不适当地强调干部民族化，在一切方面追求干部民族化，就会妨碍社会主义建设事业，妨碍少数民族的经济文化事业的发展，因而是极其错误的。

    我们拥护党的领导地方民族主义者反对党的领导
    王恩茂在他总结报告的第四部分，着重讲了拥护党的领导和反对党的领导的斗争问题。他说：我们拥护党的领导，而地方民族主义者则反对党的领导，这样就形成了我们同地方民族主义者之间在党的领导问题上的严重斗争。
    我们党在我国无产阶级和劳动人民取得全国政权后解决民族问题的方针是什么呢？根据宪法的规定，根据党中央和毛主席历次对民族问题的指示，总括起来就是：巩固祖国统一，加强民族团结，实现各民族一律平等，禁止任何民族歧视和压迫，禁止破坏各民族团结的行为，反对大汉族主义和地方民族主义；各民族聚居地方实行区域自治，实现自治权利；积极培养少数民族干部；根据少数民族发展的特点，进行民主改革和社会主义改造；大力发展少数民族地区的经济和文化建设事业，使少数民族人民和汉族人民共同过渡到社会主义社会。这就是我们党解决民族问题的方针。党的这个方针是马列主义的方针，是完全正确的，是无可怀疑的。
    自治区党委和各级党委坚决执行了党的马列主义的路线，在解决新疆的民族问题方面获得了不可抹煞的成就。
    我们自治区党委和各级党委坚决执行了党的马列主义的路线，在解决新疆的民族问题方面已经获得了不可抹煞的成就，实行了民族区域自治，建立了新疆维吾尔自治区，在自治区各少数民族聚居的地方分别建立了自治州、自治县等，并且已经基本上实现了自治机关的民族化，各个自治机关行使了自治权利。进行了各项政治运动，完成了土地改革，消灭了地主阶级，实现了农业、手工业合作化和对私营工商业的社会主义改造，基本上完成了对畜牧业的社会主义改造，现在自治区的整个社会主义改造已经取得了胜利。发展了自治区的经济、文化建设事业。工业建设，截止1957年，已建立了四百多个大、中型现代化的工厂，比解放初期增加了三十三倍多。1957年工业总产值已达四亿四千四百多万元，同1949年相比，增长了六十五倍多，而同一时期全国现代工业总产值约增长六倍多，自治区现代工业发展的速度较之全国要高十倍。1957年自治区现代工业总产值占工农业总产值的27.7％，较之解放初期增长了二十一倍多。培养了相当大一批工人阶级队伍。农业生产，截止1957年，粮食总产量已达到四十多亿斤，较1950年增加了一倍。每个农民每年平均占有的粮食，已由1949年的四百四十七斤增加到1957年的七百三十三斤，而全国1957年每个农民平均占有粮食大约五百八十斤。畜牧业生产，1957年牲畜总头数达到二千零四十六万头，较1949年一千二百零二万头增加了70.3％。文化教育方面，现在大中小学比1949年增加159.66％，入学的人数达到五十七万一千九百人，占到全自治区人口的10.3％，以1952年为100，到1957年，高等学校在校学生已增加到306.4％，中等专业学校学生，已增加到162.9％，普通中学学生，已增加到417.9％，小学学生，已增加到148.5％。全国每千人中有中学生八点一人，自治区每千人中有中学生十点八人；电影放映队自治区增加到1542.5％，全国为594.5％；医院病床自治区增加到338.7％，全国为195.9％。这都充分说明几年来自治区的经济文化教育事业的发展是迅速的巨大的。此外，还培养了大批的少数民族干部和发展了大批的少数民族党员。现在自治区有少数民族干部六万二千多名，占干部总数的53％以上；少数民族党员现已达到五万多名，占自治区党员总数的47％—50％。总之，长期以来，新疆落后的、旧的政治、经济和文化的面貌已经大大地改变了，并且还在日新月异地改变着。新疆各族人民在党和毛主席的领导下，正是满怀信心，干劲十足，欢欣鼓舞地在伟大的社会主义建设的道路上胜利前进。
    上述事实证明：党的路线是正确的，自治区党委和各级党委坚决贯彻执行党的路线的成绩是很大的，对新疆民族问题是解决得好的。但是地方民族主义者不是这样认识的。他们怀疑我们党的路线的正确性，甚至认为党的路线是不正确的。他们否认自治区党委和各级党委执行党的路线所获得的巨大成就，而夸大其错误和缺点。说什么“自治区民族工作没有成绩，即有成绩而成绩也不是主要的、基本的，错误、缺点是主要的、基本的”，还说什么：“新疆的民族问题很多，很严重，提了许多意见没有得到解决”。他们究竟要解决什么样的民族问题，怎样才算解决了民族问题？经过这次反对地方民族主义的斗争，我们才懂得了地方民族主义者所说要解决的民族问题，就是要按照他们地方民族主义的路线、纲领和主张来改造自治区的面貌。地方民族主义者究竟有什么样的路线、纲领和主张呢？当然他们不一定有什么成文的东西，但根据地方民族主义者的思想、言论和行动，总结起来他们的路线，就是主张分离主义，反对国家统一，反对民族区域自治，要求建立独立的国家或建立加盟共和国，成立维吾尔斯坦，反对民族团结，排挤汉族和其他民族，反对人民民主专政，反对民主改革和社会主义改造，反对社会主义建设，反对党的领导，反对同地方民族主义进行斗争。这就是地方民族主义者的路线，其实质就是要反掉社会主义而使资本主义复辟。正因为他们有同党的正确的路线相对立的反动的路线，所以他们和我们在实际工作中，便有一系列的不同的对立意见，表现在工业、农业、交通运输、商业、对外贸易、财政、文化教育、生产建设兵团、民族化、干部路线、党的建设乃至反对大汉族主义和反对地方民族主义斗争等问题上，我们要实行的是马列主义的原则，而地方民族主义者要实行的是反马列主义的民族主义的主张。
    隐藏在党内的地方民族主义者，事实上形成了一个反党的宗派。粉碎了他们的阴谋，捍卫了党的领导，有重大意义和深远的影响。
    隐藏在党内的地方民族主义者，由于他们在思想上乃至行动上的一致，事实上形成了一个反党的宗派。从他们破坏党的团结和统一，进行反党宗派活动来看，从他们在去年五月自治区党委扩大会议，中央高级党校新疆班整风鸣放会议和青岛民族工作座谈会议向党进攻来看，从他们诽谤党的领导，否认自治区民族工作成就来看，从他们叫嚣“钥匙在谁的手里”，要从党的手里拿回领导的“钥匙”来看，以及从其它方面来看，不难看出他们的目的是企图改变和夺取自治区党委的领导权。至于他们的这个目的未能实现这是另外一回事。他们为什么要改变和夺取自治区党委的领导权呢？因为他们深知不这样，便不可能实现他们的地方民族主义的路线和主张。
    地方民族主义者为了要实现他们的民族主义路线和主张，甚至希望新疆发生“匈牙利事件”，以推翻人民民主专政。
    这次会议粉碎了他们的阴谋，捍卫了党的领导。所以说这次斗争的胜利有其重大意义和深远的影响，这就是一个很重要的方面。
    党的“八大”通过的党章总纲中指出：“党的团结和统一，是党的生命，是党的力量的所在，经常注意维护党的团结，巩固党的统一，是每个共产党员的神圣职责，在党内不容许有违犯党的政治路线和组织原则的行为，不容许有分裂党、进行小组织活动、向党闹独立性、把个人放在集体之上的行为。”我们每个共产党员必须遵守党的纪律，违犯了党的纪律，就应该受到党的纪律的制裁。
    从这次会议揭发出一些人的地方民族主义错误来看，它们的性质已经超出了党内问题的范畴，也超出了人民内部问题的范畴，而属于敌我矛盾的范畴，本应该从严处理。但是我们党历来处理犯错误的人的方针是：思想批判从严，组织处理从宽。严肃进行批判是完全必要的，但是组织处理可以从宽。加之，自治区这样地进行反对地方民族主义斗争还是第一次，因此可以第一次从宽，第二次从严。地方民族主义产生的根源和应该吸取的主要教训
    新疆党内的地方民族主义倾向，是新疆一种主要的危险倾向。
    王恩茂在他总结报告的第五部分，分析了地方民族主义产生的根源和我们应该吸取的主要教训。他说：长期以来，新疆党内的地方民族主义倾向就是很严重的，已经是新疆一种主要的危险倾向。可是还有人否认地方民族主义的严重性，否认地方民族主义是当前的主要危险倾向，而错误地认为，当前主要危险倾向仍然是大汉族主义。还有人这样说：没有大汉族主义，便没有地方民族主义，所以有地方民族主义，是因为有了大汉族主义。地方民族主义是大汉族主义的产物。因此，他们便得出结论说：克服了大汉族主义，就自然而然地克服了地方民族主义。这是反马列主义的观点，实际上是要保护地方民族主义，是要取消反地方民族主义的斗争。我们党曾经指出，反对大汉族主义为反对地方民族主义创造了条件，有利于反对地方民族主义，而不是说反对或克服了大汉族主义，就等于克服了地方民族主义。事实也不是这样。大家可以回忆一下，新疆二届党代表会议后，自上而下地进行了反对大汉族主义的斗争，因而大汉族主义思想倾向逐步得到了克服，但地方民族主义并没有因此自然而然地克服。相反地，地方民族主义由于没有遇到反对它的斗争，还逐渐地滋长起来了，以致成了目前主要的危险倾向。可见，克服大汉族主义并不等于克服地方民族主义，没有了大汉族主义并不等于没有地方民族主义，大汉族主义并不是产生地方民族主义的根源。
    我们党认为，不管是大汉族主义，或是地方民族主义，其产生的根源都是资产阶级、剥削阶级，只有资产阶级、剥削阶级才是产生各种民族主义的根源，而有资产阶级个人主义的人，也往往容易成为资产阶级民族主义者。我们新疆的干部中间，有不少的人是出身于地主阶级、资产阶级，他们中间好多人存在着严重的资产阶级个人主义。地方民族主义在新疆有相当长的历史。如前所说，三区革命有它正确的方面，但也表现了严重的地方民族主义倾向。某些有地方民族主义倾向的干部，在解放后又不愿意和认真地进行思想改造，甚至有的还自命为马克思列宁主义者，抗拒思想改造，他们很少参加实际工作和实际斗争，很少到工人、农民中间去同工人、农民群众接触，而所接触的常常都是出身于地主阶级和资产阶级的知识分子干部。这样，他们的地方民族主义不仅没有克服，而且发展到了严重的程度。
    在这次反对地方主义的斗争中值得接受的教训：
    在这次反对地方民族主义的斗争中，有那些教训值得我们注意和接受呢？我们认为有这样几条：
    第一、不论是反对大汉族主义或是反对地方民族主义，都应在这种倾向刚刚滋长的时候，就坚决进行斗争，否则，本来不是主要的危险的倾向就有可能变成为主要的危险的倾向。新疆从解放后到社会主义改造前这一阶段，我们认为大汉族主义是一种主要的危险的倾向，因此，我们集中力量反对了这种倾向。这是正确的，必要的。但是我们有的同志对地方民族主义倾向认识不足，没有加以防止和进行必要的斗争，以致地方民族主义发展成为主要的危险倾向。如果不是这样，地方民族主义就有可能不至发展成为主要的危险倾向。这个教训我们应该接受。在今天当大汉族主义已不是主要的危险倾向的时候，千万不要忽视防止和克服大汉族主义。第二、资产阶级个人主义必须克服，不克服就容易发展成为资产阶级民族主义。而要克服资产阶级个人主义，就必须抓紧思想改造，特别是剥削阶级出身的人更要抓紧思想改造。过去缺乏实际斗争锻炼的人，要多到实际斗争中去锻炼；过去接近工农群众少的人，就要多去接近工农群众。要用工人阶级的思想感情来影响自己。有资产阶级个人主义的人，常常是很不虚心，批评不得，他们不听党的话，而是要党听他的话，不尊重党组织的意见，主观主义，自以为是。如果这个毛病不改，要克服资产阶级个人主义是困难的。第三、要反对地方民族主义，必须反对自由主义。要反掉自由主义。应该事事坚持党的原则和马列主义的精神，对于违反党的原则和马列主义精神的言行，必须坚决地进行斗争。第四、通过反对地方民族主义斗争使我们认识了干部，看清了谁是跟着党走社会主义道路的，谁是跟着民族主义者走资本主义道路的。事实证明，一个干部的好坏，只有在斗争的考验中才能认识得准确，认识得深刻。党要建立一支经得起风险的共产主义干部队伍，这是极为重要的。党培养的干部一定要绝对地忠实于党，忠实于共产主义事业，在任何风险的情况下都能经得起考验，能够为党的事业奋斗到底，乃至于牺牲自己的一切，包括自己的生命。党的干部政策、路线，一定要坚持德才兼备的原则，首先要注意德的问题，就是注意政治品质的问题，绝对不能疏忽这一条。第五、地方民族主义所以严重，不在于一般干部，而在于领导干部。因此，在少数民族的领导干部中，加强思想工作，提高马列主义水平，克服地方民族主义具有特别重大的意义。
    王恩茂在他总结报告的最后一部分中谈到，经过这次自治区党委扩大会议，我们已经取得了自治区反对地方民族主义斗争的决定性的胜利，但不能说反对地方民族主义斗争的任务已经完成。因此，在这次会议后，县以上各级党组织应立即自上而下地把反对地方民族主义的斗争开展起来。通过斗争，使干部分清马列主义和民族主义、社会主义和资本主义的大是大非，通过斗争，提高干部的马列主义的觉悟水平，使干部受到马列主义教育，在此基础上进一步增强党的团结，有力地促进社会主义事业的大跃进。

    反对地方民族主义时绝不能忽视反对大汉族主义
    王恩茂在结束他的总结报告时还强调指出：在开展反对地方民族主义斗争时，绝不能够忽视反对大汉族主义。必须认识，由于地方民族主义目前已经成为自治区的主要的危险的倾向，当然要反对地方民族主义。但这并不是说大汉族主义已经不存在了。应该看到，大汉族主义目前虽然不是主要的危险的倾向。但这种思想是存在的，甚至有些方面还比较严重。例如：有的干部忽视民族地区的特点进行工作，不注意民族自治权利，对少数民族在社会主义建设中的作用估计不足，有些干部不积极地培养和提拔少数民族干部，个别干部还有轻视少数民族干部的现象。也有的干部在同少数民族干部团结共事方面存在有错误态度，缺乏同少数民族干部商量和倾听他们的意见，不注意学习少数民族的语言文字，有的地方对行使少数民族的文字注意不够，不尊重少数民族的风俗习惯，等等。因此，对大汉族主义绝不可忽视，否则就会妨碍反地方民族主义的斗争，并且还有可能重行发展成主要的危险的倾向。
    我们必须时刻认真贯彻执行党的解决民族问题的路线和政策。在贯彻执行党的民族政策中发生了错误、缺点，就必须严肃地及时地加以纠正，绝对不要因为反对地方民族主义而忽视纠正这些错误、缺点。汉族干部绝对不要因为反对地方民族主义而不重视和倾听少数民族干部的意见，特别是要防止把少数民族干部的正确意见，当作地方民族主义的意见来看待。领导上必须经常发扬民主精神。每个同志都应该有敢于发表意见的精神，不应该有不敢发表意见特别是不敢发表不同意见的现象。应该了解，有的人所以犯了错误，受了处分，不是在于他们发表了不同的意见，而是在于他们站在资产阶级民族主义立场，反对党的路线和政策，违反党的民主集中制的原则，破坏党的团结和统一，进行反党的宗派活动。
    反对地方民族主义的斗争证明：少数民族干部极大多数都是拥护党，拥护社会主义的，只有极少数的人，才是反党、反社会主义的。我们必须相信群众的极大多数，相信干部的极大多数。
    过去八年来，我们强调地反对了大汉族主义，现在我们又强调地反对了地方民族主义，这样，我们将在马列主义思想一致的基础上，增强党的团结和民族的团结，并将因此而获得社会主义建设事业的新的伟大胜利。

    （小题是本报编者加的）


朱副主席视察天山南北时说　新疆应建成模范自治区(1958.10.07)

    大大发展自治区地方工业和粮食生产，并使新疆成为全国最大的棉花、瓜果、羊毛和肉类生产基地之一。——科学工作者努力工作，一定要把天山、昆仑山、阿尔泰山的冰雪用来为人类生活服务；注意研究解放后新疆各民族发展的历史，不要厚古薄今。——民族团结，是全中国取得革命和建设事业胜利的唯一道路。整风和反地方民族主义斗争的胜利对少数民族地区的社会主义建设具有重大意义。
    新华社乌鲁木齐6日电　朱德副主席最近在新疆维吾尔自治区视察工作期间，出席了中共新疆维吾尔自治区委员会召开的一次常委扩大会议，听取了王恩茂同志关于新疆工作情况的汇报，并作了重要的讲话。
    朱副主席在自治区党委常委扩大会议上，首先对新疆地区九年来的工作成绩作了很高的估价。他说，你们在党中央和毛主席的领导下工作得很好，成绩很大；新疆军区和生产建设兵团的工作成绩也是显著的。接着，朱副主席对新疆地区的工农牧业和其它方面工作作了指示。在工业方面：他说，要在优先发展重工业的同时，发展满足当地需要的各种工业。你们这里粮食是挂起帅了，但是钢铁和机械还没有挂起帅来。其中主要的原因之一是“先行”还没有准备好。交通运输、电力工业是“先行”，这两个“先行”准备好了，元帅就好升帐，因此你们必须抓紧修铁路和发展电力工业，以利于大大发展钢铁和机械工业。在此同时还要注意发展满足本地需要的各种工业，例如日用品轻工业、建筑材料工业、食品加工工业等。他又谈到要发展为满足全国需要的工业。新疆地区辽阔，有一百七十多万平方公里，天山、阿尔泰山、昆仑山、帕米尔高原都在这个区域里，地下矿藏丰富，特别是石油、有色金属、稀有金属、煤炭等极为丰富，你们必须大大发展这些工业，以满足国家社会主义建设的需要。他还说到，要发展为满足出口需要的工业。新疆盛产矿产品、畜产品、蚕丝、水果等，必须发展采矿业和加工工业，增加出口，换回机器。朱副主席强调指出，自治区今后必须积极贯彻就地取材、遍地开花、全民办工业的方针，大大发展自治区的地方工业。
    农业方面：朱副主席首先指出，大量开荒，在新疆是有条件的。你们计划开一亿亩荒地，在全国也是一件大事。他说，新疆有几个盆地，几个大山，山上长草可以放牧，盆地只要有水即可开成良田，在许多方面不亚于塞内的江南。新疆生产建设兵团在开荒方面已经树立了榜样。自治区今后还要大大发展粮食生产，同时要大量发展棉花、油料、瓜果等，使新疆发展成为全国最大的棉花、瓜果等的生产基地之一。水利是农业增产的主要保证，必须大搞；山上的雪水，地下的水，都要把它利用起来。
    朱副主席特别强调地指出，新疆要大量植树造林，改造自然，实现绿化。他说，所谓绿化，就是见不到戈壁、沙滩。新疆这么大，能不能绿化呢？只要解决了水的问题，就有可能逐步绿化，逐步消灭沙漠。战胜自然和改造自然，这就是共产主义的目的。
    朱副主席说，畜牧业方面，要大量发展各种牲畜。使新疆牲畜的总头数从现在的两千多万头，发展到一亿头以上，从而使新疆成为全国最大的羊毛和肉类生产基地之一。
    朱副主席对自治区发展交通运输事业也作了指示。他说，交通运输是发展工、农、牧业的先行，在新疆更为重要。因为你们人少，铁路的作用就更大。现在国家提倡地方修铁路，各族人民修路基，国家出铁轨，工厂、公社也可以自己投资修铁路，国家也可以给铁轨。公路主要依靠公社办，公路一定要修好。克拉玛依有个黑油山，把沥青统统搬下来，一直铺到西安、武汉都用不完，修成沥青路又便宜又好。
    朱副主席指示，自治区要继续加强各民族之间的团结。他说，在党中央和毛主席的领导下，新疆的民族问题是解决得好的，并且取得了重要的经验，希望新疆维吾尔自治区争取成为全国民族团结的模范地区。
    朱副主席对自治区人民公社化运动也作了重要指示。他指出：人民公社是推动我国工农业生产和科学文化事业进一步跃进的伟大力量，是加速我国社会主义建设、将来从社会主义过渡到共产主义的最好的组织形式，又是实现全民武装、加强我国国防力量的最好的组织形式。组织工农商学兵合一、乡社合一的人民公社，不仅是中国历史上的伟大事件，而且是世界历史上的伟大事件。
    朱副主席最后号召自治区十三万多共产党员、十六万共青团员、六十万职工和六百万各族人民进一步鼓足干劲，力争上游，发扬共产主义思想和风格，多快好省地把自治区迅速建成为社会主义的大花园，以便准备和全国各地同时向共产主义过渡。
    朱德副主席9月4日到25日在新疆维吾尔自治区进行了二十几天的视察。视察的地区有乌鲁木齐市，伊犁哈萨克族自治州，昌吉回族自治州，阿克苏、喀什、哈密专区，呼图壁、库车、吐鲁番等县，独山子、克拉玛依石油矿区，新疆军区的部队和生产建设兵团在各地的垦区。陪同朱副主席前往各地视察的有中共新疆维吾尔自治区委员会第一书记王恩茂，书记处书记、自治区主席赛福鼎和政协自治区委员会主席包尔汉等。
    朱德副主席在各地视察的时候，曾深入到工厂、农场、人民公社、学校、部队，同许多干部和群众见面、谈话，听取各地党组织的汇报，了解当地的工作、生产情况和各族人民的生活状况，传达党中央和毛主席对新疆各族人民的关怀，并对各地工作作了许多重要的指示。
    朱副主席来到乌鲁木齐后，十分重视自治区钢铁、机械等工业生产发展的情况。在乌鲁木齐期间，首先视察了新疆“八一”钢铁厂和乌鲁木齐农业机械制造厂等五个单位。朱副主席听了新疆“八一”钢铁厂等单位的汇报后，认为自治区钢铁、机械工业在过去没有工业基础、交通不便的情况下，克服种种困难，从无到有、从小到大地发展起来，这种精神是很好的。他并勉励大家发扬在延安时期用土法炼铁的劲头和共产主义的风格，努力完成今年钢铁和机械生产的任务，以便争取明年更大的跃进。
    朱副主席在视察新疆学院和新疆医学院的时候，检查了党的教育工作方针在新疆地区贯彻执行的情况，询问了少数民族知识分子思想改造进行的情况，并指示学校教育必须加强政治、思想工作。
    朱副主席在中国科学院新疆分院筹备委员会视察的时候，接见了正在新疆检查工作的中国科学院副院长竺可祯和自治区的一批科学工作者。朱副主席观看了一批出土文物古迹，同科学工作者们作了亲切的谈话。朱副主席指出，新疆的戈壁、沙漠、冰大坂，都是可以被人们征服的；天山、昆仑山、阿尔泰山的冰雪，一定要使它为人类生活服务。各种矿产、野生植物、动物等财富，将来都会被我们勤劳而勇敢的各族人民用来改善和提高自己的生活。朱副主席并指示研究民族历史的人员，要注意研究解放后各民族发展的历史，不要厚古薄今。
    朱副主席在北疆地区先后视察了石河子、乌苏垦区和独山子、克拉玛依油区及伊犁哈萨克族自治州首府伊宁市。在赴克拉玛依途中，访问了昌吉回族自治州的园丰、大丰、旗进农业社和乌拉乌苏军垦农场、安集海群众农庄。朱副主席在乌拉乌苏军垦农场视察战士们种的棉花、玉米、甜菜、大豆、苏丹草和茂盛的防护林带的时候，异常兴奋。他指着近千亩大的一块棉田说：你们的庄稼长得真好，恐怕比全国最好的农业区庄稼都长得还要好。新疆是个好地方。你们这里是一张白纸，可以画最新最美的图画。要画什么，就是什么。因此，把这个地方建设成为共产主义的模范区是完全可能的。
    克拉玛依是我国石油工业重要基地之一。朱副主席亲眼看到了这里各方面的巨大变化，十分高兴。他在一次大会上，对矿区的各族干部和先进生产者们说：在三年以前，这里只有一个打猎的维吾尔族老人，可是三年以后，你们在这荒凉的戈壁滩上，已经建立起一座四万人口的石油城市，这是一个很大的成绩。朱副主席视察了创造全国钻井进尺最高纪录的张云清钻井队、采用拖拉机立体搬运大井架的乌受尔安装队和家属们组织起来的“三八钻井队”、“三八炼油厂”及喷油井的操作以后，向矿区党委负责同志和先进生产者们说：你们所提出的大跃进计划，是一个鼓舞人心的计划，我相信你们一定能够如期完成并且超额完成。全国人民、党和政府都在盼望着你们完成这个伟大而艰巨的计划。
    朱副主席来到伊犁哈萨克族自治州的首府——伊宁市进行视察。这个地区是新疆各族人民曾经举行过反对国民党反动统治的三区革命的中心。朱副主席在这里接见了十多个民族的代表，并对各族代表和干部讲了话。他说：伊犁自治州和新疆其他地区一样，各族人民在党的领导下，实现了各民族的紧密团结，永远消灭了由阶级剥削制度造成的民族压迫、民族纷争和互不信任的现象，而走上了民族平等友爱、团结互助、互相信任的新时代。朱副主席还说：民族团结是多民族的新疆和全中国取得革命和建设事业胜利的唯一道路。新疆地区党的各级组织，根据党中央和毛主席的指示，在反对了妨害民族团结的大汉族主义的倾向之后，又反对了妨害民族团结的地方民族主义倾向，这是完全必要的。朱副主席对于近年来自治区整风和反地方民族主义斗争的胜利作了很高的估价，指出这对于加速少数民族地区社会主义建设，加速少数民族经济文化的发展，使少数民族与汉民族等兄弟民族共同过渡到共产主义社会具有重大意义。这些措施得到了各民族广大人民群众和干部的坚决支持。
    朱德副主席到了南疆的库车、阿克苏和喀什市。在库车，他代表中共中央、中央人民政府和毛主席慰问了不久前因洪水而受灾害的各族居民。他除了对自治区党的救灾工作表示满意以外，并勉励各族居民大家努力生产，重建新的库车城。朱副主席在喀什市，视察了郊区由两万多人组成的红旗人民公社，听取了中共喀什地委、中共克孜勒苏克尔克孜族自治州州委和中共和阗地委的工作汇报，并作了重要的指示。朱副主席说：新疆和全国一样，在各个生产战线上正在一日千里地跃进。在这个大跃进中，你们首先要抓住钢铁、机械、粮食这三项，特别是钢铁和粮食更为重要。粮食问题在新疆和全国今年都已得到基本解决。所以，从现在起，全党的领导重点必须放到以钢铁为中心的工业方面来。因为有了钢铁才能发展机械工业，才能发展一切其他工业，才能实现农业机械化更大地发展农业。新疆地区辽阔，交通不便，因此必须大力发展交通运输业。关于日用必需品的轻工业、建筑材料工业以及农副产品的加工工业，也必须大大发展。新疆的原料很多，在发展地方工业上，必须采取就地取材，遍地开花，全民办工业的方针。朱副主席对新疆人民公社化运动和内地一样发展迅速，感到高兴，看到喀什郊区红旗人民公社的基础很好，鼓励他们争取成为全国的一个模范公社。
    朱副主席还视察了吐鲁番县的五星人民公社、葡萄人民公社和哈密县红炉生产合作社的小土高炉群的炼铁生产。朱副主席在哈密详细地询问了兰新铁路修建进展的情况，并指示有关部门抓紧修好路基，争取铁路提早通车。
    朱副主席在视察乌鲁木齐市和伊宁市期间，还分别到陈潭秋、毛泽民等烈士及阿合买提江烈士陵墓前献了花圈。
    朱副主席在新疆的视察，给了自治区各族干部和群众极大的鼓舞。自治区各族干部和群众一致表示，要坚决贯彻执行朱副主席的指示和党中央、毛主席的方针政策，更加鼓足干劲，团结一致，做好自治区的工作，使自治区的社会主义建设事业获得更大的成就。


新疆农业先进单位和生产者代表会议确定　进一步增加粮棉畜牧生产(1959.01.22)

    据新华社乌鲁木齐21日电　新疆维吾尔自治区从11日到18日在乌鲁木齐召开了全区农业先进生产单位及先进生产者代表会议。一千二百多名来自天山南北的各民族农业、畜牧业、林业等各方面的代表，认真总结和交流了去年大跃进的经验；同时，这个会议也是在去年大跃进基础上争取今年农牧业生产更大、更好和更全面跃进的誓师大会。
    新疆维吾尔自治区去年在农业战线上取得巨大的成就。粮食增产速度相当于解放以来每年平均增长速度的十二倍，全区五十四个产棉县中，有十二个县皮棉单位面积产量超过一百斤。
    自治区的畜牧业也有了发展。牲畜总头数达到二千二百二十三万头，比1957年增加8.6％；全年造林三百八十万亩，为1957年造林面积的六十五倍。全区共扩大灌溉面积六百六十一万亩，为第一个五年计划期间扩大灌溉面积的一点三倍。
    中共新疆维吾尔自治区委员会第一书记王恩茂，书记处书记、自治区主席赛福鼎，自治区党委书记处书记武开章、吕剑人、曾涤等都到会讲了话。
    会议针对自治区的具体情况，分析了自治区今年大跃进的形势，认为今年自治区在政治上、思想上、组织上、物质准备上等各方面的条件都比去年更加好。
    会议研究了农业生产方针和贯彻农业“八字宪法”的具体措施。鉴于兰新铁路通车后，新疆人口势必激增，牧民实行农牧结合后，要解决粮食饲料问题，国营农场要继续增加，棉花面积要逐年扩大等原因，除了一些因耕地多、劳力少、经营确有困难的地区可将一部分土质不好的地逐步地改种牧草和果树外，从整个自治区看，耕地面积要继续扩大。新疆今年还要通过新修水利工程和改建旧灌区，使全区灌溉面积增加七百万亩，改善灌溉面积三千三百万亩。
    会议认为自治区各地人民公社既要实行工业与农业并举，也要实行农业和畜牧业并举。各地必须切实做好牲畜配种工作，积极地、有计划地推行早春产羔、羊只两年三产、多胎等密集繁殖法。大力改良牲畜品种，今年做到绵羊基本良种化。
    会议还通过了向中共中央和毛主席的致敬电，通过了响应全国农业社会主义建设先进单位代表会议提出的十大倡议，并向自治区农牧区公社和各族牧民提出了倡议。


向沙漠开战　要碱地交粮　陶峙岳代表谈新疆军区生产建设兵团的生产成就(1959.04.29)

    主席、各位代表：
    我完全拥护周恩来总理、李富春、李先念副总理、彭真副委员长分别所作的各项报告。听了这些报告，受到极大鼓舞，感到心胸更加开朗，前途无限美好。
    新疆军区生产建设兵团是战斗在祖国边疆的一支劳动大军。在党的社会主义建设总路线的指引下，一九五八年在各个战线上，同样出现了大跃进的新局面。去年共生产粮食四亿二千六百万斤。棉花二十四万担。繁殖净增各种牲畜十七万头。工、农业总产值达到二亿四千多万元。在现有生产的基础上，贯彻中央农垦部的指示精神——边开荒、边生产、边建设、边积累、边扩大，加紧了农田建设。去年开荒三百零四万亩，相当于过去五年开荒总和的百分之一百零七。通过这一实践，为今后多、快、好、省地发展农垦事业，开辟了广阔道路。以前有些人认为没有足够的钱、足够的设备、足够的劳力，发展速度就只能慢不能快，但是，在贯彻鼓足干劲、力争上游、多快好省地建设社会主义总路线的实践当中，却完全否定了这种论调。去年用于水利开荒的投资，仅比一九五七年增加百分之八左右，完成的任务却增加了四倍。机具只增加了百分之二十一左右，完成的工作量却增加百分之二百。投入工、农业的劳力只增加百分之二十五左右，但是创造的总产值增长了百分之四十以上。这就显著降低了开荒造价，过去每亩一百元左右，现在只要三十多元。不少新建农场，当年开荒、当年生产、当年有利。战士们纷纷提出这样的豪迈口号“苦战一年建好场，大干三年跨长江”。他们正以自己的英雄行动，向着这个目标奋勇前进。群众创造了开荒机械化的先进经验，以九百个劳力，一百八十天的时间，就开垦出一个十万亩耕地的农场来。大量节省了劳力，加快了建设进度。这就令人信服地说明，只要沿着总路线所指引的道路，坚持群众路线的工作方法，就一定能够在农垦事业上插起红旗。任何困难都阻挡不住我们胜利前进。
    一九五八年，筑路部队，历尽艰险，修通横贯天山南北的乌库公路。（乌鲁木齐——库尔勒）工业生产上，试制成功不少大型机器，像拖拉机、锅驼机、清花机、发电机等，这是过去连想都不敢想的事情。在钢铁运输、建筑和文教卫生战线上，都取得了显著成绩。
    生产部队在向大自然进军的道路上，发扬了人民解放军艰苦奋斗的优良传统，认真执行了党的民族政策，受到新疆维吾尔自治区各族人民的信任和热烈支援。几年来已经在天山南北，建起一百多个国营农、牧场，几百个工矿企业，向沙漠开战，要碱地交粮，使大片沉睡了千百年的处女地，开出了社会主义的灿烂花朵。
    在发展农垦事业的斗争中，我们实际是一个亦工、亦农、亦兵的组织形式。充分显示了组织军事化、行动战斗化、生活集体化的优越性。在管理上，通过群众制定计划，干部参加劳动，群众参加管理，体现了民主管理的特点。这种全民所有制的国营农场，将以它的无限的生命力，为今后全国广泛地实现公社工业化，和农业机械化、电气化，作出榜样。
    一九五九年，是苦战三年具有决定意义的一年，今年我们计划播种面积六百多万亩，开荒三百万亩，生产生铁八万吨，煤二百一十五万吨，粮食十五亿斤，棉花七十万担，以及其他许多农、牧商品产品，为国家提供尽可能多的出口物资。目前，我们正在满怀信心地执行一九五九年的计划，我们相信，在党的社会主义建设总路线的指导下，进一步加强团结，调动一切积极因素，继续鼓足干劲，乘胜前进，我们一定能够超额完成这个任务，以更大的跃进成绩，向伟大的国庆十周年献礼。
    各位代表，我们国家在伟大的中国共产党和毛主席的英明领导下，在以苏联为首的社会主义阵营各国的互相支援下，我国的社会主义革命、社会主义建设事业，正以排山倒海、一日千里之势，向前迈进。任何帝国主义和残余的反动势力，企图阻碍和破坏我们事业的发展，只是枉费心机。最近，西藏一小撮上层反动集团勾结帝国主义、蒋匪帮及其他外国反动派，进行分裂祖国、残害人民的罪行，令人极为愤慨。我完全拥护国务院对平定西藏叛乱所采取的一切措施，迅速削平残余叛匪，为西藏人民从此摆脱黑暗贫困，共庆新生。


抓住关键变被动为主动　王恩茂同志在五星生产队边劳动边帮助改进工作(1959.07.03)

    韩文慧

    本报乌鲁木齐2日电　新疆吐鲁番县五星人民公社五星生产队改变分散使用力量的领导方法后，全队二千五百亩棉田的初期管理工作比其他生产队提前十天完成，其他农作物也管理得很好。劳力紧张和生产上的被动局面初步有了好转。
    这个生产队改进领导方法，是在下放到这里参加劳动的新社员——中共新疆维吾尔自治区党委第一书记王恩茂同志亲自帮助下进行的。6月初，摆在这个生产队面前的农活有：二千五百亩棉田的中耕、追肥、浇水工作；高粱定苗；摘收杏子、葡萄以及准备麦收等工作。在农活这样集中的大忙时节，这个生产队和各小队的干部抓不住中心，不适当的调动劳动力，形成了顾此失彼的被动局面。当时最主要的农活是棉田的追肥和浇水，如果不及时追肥、浇水，势必造成严重的落铃后果。但干部们却没有抓住这项当前的中心活路，也不管棉田是否需要，只是进行干锄，把追肥、浇水工作推迟到除草松土三次以后再进行。王恩茂同志发现这个问题后，立即向生产队的干部提出意见：把劳动力放到当前最紧急的棉田浇水和追肥工作上。生产队根据恩茂同志的意见，召开了干部会议，决定从其他可以暂缓的农活上抽人大搞棉田浇水、追肥工作。
    恩茂同志还发现，在棉田中耕和追肥工作上，各小队一方面叫喊劳动力不够用，另一方面许多高功效的中耕器、追肥机却闲置未用。经恩茂同志提出意见后，现在这些中耕器、追肥机都使用起来了。每台中耕器一天内只要两人一马就可中耕土地二十一亩，等于二十个劳动力干一天；利用追肥机以后，每台每天可追肥十五亩，比人工提高许多倍。劳动力紧张的问题基本上解决了。第三小队干部检查了以往的领导方法以后，在棉田管理上根据播种先后，集中力量分批中耕，分批追肥和浇水，改变了原来不管早播或迟播同时追肥和浇水的混乱现象。
    这个生产队狠抓中心农活后，全队生产工作进行得井井有条，现在棉花长得比其他队好，高粱经过几天突击，也已完成定苗工作。以往收摘杏子，占用劳力过多，结果形成窝工；这种情况已经注意改进。
    五星生产队在这次改进领导方法和作风中，干部们还检查了以往没有踏踏实实参加劳动，因而不能及时发现问题，解决问题。党支部已决定，今后生产队干部要有三分之二的时间同社员一起劳动；小队干部基本上要作到整天参加劳动。这项决定已经实行。
    在提高劳动效率上，各小队进一步推行了小包工制度，重视对社员进行思想教育工作。现在各队出勤率都提高到95％左右，劳动效率也普遍提高了。


密切了党群关系丰富了领导经验　新疆各级领导干部坚持参加劳动(1959.08.17)

    买买提

    密切了党群关系丰富了领导经验
    新疆各级领导干部坚持参加劳动
    本报讯　新疆维吾尔自治区各级党委和政府部门领导干部，分期分批轮流下放劳动已形成一种制度。据不完全统计，半年以来，自治区党委部、处长以上和自治区人委厅、局长以上的领导干部，下放劳动的有四十一人，伊犁哈萨克族自治州县委书记、县长以上领导干部有三十六人，库尔勒专区县以上领导干部有三十一人。各级党政领导干部下放参加劳动以后，进一步密切了党和各族人民群众的关系，鼓舞了群众的生产热情，同时也及时发现了生产工作中的一些问题，丰富了领导生产的经验。
    新疆下放劳动的各级党政领导干部普遍作到了扎扎实实劳动，同社员、工人群众同吃、同住、同上工、同休息，真正以一个普通劳动者的姿态出现在群众中。自治区党委第一书记王恩茂同志6月初在吐鲁番县五星人民公社五星生产队五小队当社员时，他每天都要求队长分配农活，并和维吾尔族社员一起劳动，一起吃饭。号称“火州”的吐鲁番盆地，在6月初气温已上升到摄氏四十度，王恩茂同志每天都坚持了十个小时的劳动，在劳动中不管是间苗、中耕或施肥，都一丝不苟，每天的劳动工分都在十分左右，获得了“好社员”的称号。自治区党委书记、自治区主席赛福鼎，在天龙钢铁厂作工人期间，每天不管刮风下雨或烈日当头，他都和工人一起上工、下工，在劳动中，他作过焙烧工、碎矿工、运铁工和炉前工。在每个工种的劳动中都受到工人的称赞。各级党政领导干部下放劳动，对基层干部影响很大。库尔勒地委第一书记王元等党政领导干部春耕期间到库尔勒县和什力克人民公社和什力克大队的三小队参加劳动后，这个落后的小队出勤率从原来的34％一下提高到90％以上，结果提前十天完成棉花播种计划。克孜勒苏柯尔克孜族自治州领导干部当社员以后，全州基层干部参加劳动情况普遍有了改变，据阿图什县小阿图什人民公社四大队统计，有十八个队干部4月份得分最多的达到四百分，最少的也有二百分。喀什专区疏勒县塔孜洪人民公社克拉木拉生产队党支部书记对干部说：过去我们借口工作忙不参加生产，难道我们还有自治区和专区的领导干部忙吗？
    各级党政领导干部由于到基层扎扎实实的参加了生产，发现了许多有普遍意义的重要问题。王恩茂同志在吐鲁番县五星人民公社五星生产队劳动期间，发现生产队一级的干部在领导生产中不善于抓关键问题，在安排农活和使用劳动力上不分主次、缓急。王恩茂同志通过棉花中耕这一具体问题，召集生产干部开了现场会议，使队干部深刻的懂得了抓关键的领导方法。喀什地委第一书记孟树林等领导干部在疏勒县塔孜洪人民公社劳动期间，发现社员房前屋后和队上有许多小块土地未利用，当即建议党支部书记动员社员利用这些土地播种作物，并向社员讲清了谁种谁收，不征公粮，结果这个小队把空间地都利用起来了。根据这个情况，孟树林同志发现扩大粮食作物面积的潜力还很大，随即及时向喀什专区六个县打电话布置尽量利用可以耕种的土地扩大粮食作物面积，由于指示及时，各县许多零星土地也都被利用起来。

  （买买提）


坚持总路线　不断大跃进　新疆维吾尔自治区党委总结经验教训提出奋斗目标(1959.10.17)

    本报讯　中共新疆维吾尔自治区委员会从8月25日到9月27日举行了扩大会议，会议听取了自治区党委第一书记王恩茂同志关于八届八中全会的传达，认真学习和讨论了八中全会的各项决议，一致表示拥护。会议列举大量事实，批判了自治区部分干部中的右倾思想。通过这次会议，全体到会同志进一步坚定了阶级立场，提高了明辨是非、识别风向的能力。
    会议分析了自治区的形势，一致认为由于党中央和毛主席的正确领导，自治区党委坚决贯彻执行了党的鼓足干劲、力争上游、多快好省地建设社会主义的总路线，自治区的国民经济获得迅速发展。1959年自治区国民经济在1958年大跃进的基础上，取得了继续大跃进的胜利。到8月底，工业总产值比去年同期增长了一倍多，主要工业产品产量比去年同期都有很大的增长。基本建设投资完成的数量比去年同期增长30％以上，特别是钢铁生产能力有了很大的增长，钢铁厂从原来的一个厂发展到三十六个厂，炼铁设备能力比去年增加了二十多倍。交通运输量和周转量分别比去年同期增长156％和54％。在农业生产上，实行提高单位面积产量与扩大耕地面积相结合，发展农业与发展牧业相结合，农牧业生产情况极为良好。小麦比特大丰收的1958年增长30％，秋田作物丰收已成定局。牲畜繁殖成活率比去年有很大提高。随着生产建设的大跃进，市场形势一直良好，保证了各族人民基本生活资料（粮、油、肉、布等）的供应，社会商品零售额大大增长，物价继续稳定，库存日渐增加。四百五十一个人民公社日益巩固。人民公社举办的近三万个公共食堂办得都好，普遍受到群众的拥护。这一切都说明：自治区的经济形势和政治形势同全国一样，一直是很好的。
    会议根据八届八中全会精神，对自治区今年的主要生产指标作了若干调整。调整后的主要指标为：钢（不包括土钢）六万吨，比去年增长一点二九倍；钢材四万吨，比去年增长一点二倍；铁（不包括土铁）十二万吨，比去年增长二点九倍。粮食七十亿斤，比去年增长16.66％；棉花一百九十万担，比去年增长65.22％；油料二百六十万担，比去年增长72.18％。牲畜净增二百三十八万头，比去年增长12.38％。调整后的指标，是一个大跃进的指标，是一个十分鼓舞人心的指标。
    会议指出：自从传达和贯彻了中央关于反右倾、鼓干劲、开展增产节约运动的指示后，自治区各级党组织和各族人民，积极地响应党的号召，到处掀起了增产节约运动的新高潮。到20日为止，自治区各国民经济部门，已经有许多单位，提前完成了第三季度的计划，有不少单位，提前完成了今年的计划。其中生铁（不包括土铁）在9月6日已经完成国家分配的全年十二万吨的任务，比去年增长了六倍多；钢产量到9月上旬，比8月中旬增长了97％。石油战线上采油的重点——克拉玛依油区在9月19日提前完成了第三季度国家采油计划，8月23日的采油量达到五千五百二十吨，超过了玉门油矿的采油日产量，比八中全会决议公布前日产量提高一倍左右。煤炭工业9月上、中旬的生产，比8月份同期，原煤增长55.56％，炼焦煤增产14.3％，焦炭增长21.56％。自治区交通厅系统到9月25日，已经完成全年计划的有四百四十个单位和个人。全疆的四百五十多个人民公社，正在尽最大努力争取今年粮棉超产、牲畜丰收和为明年的农牧业生产积极进行准备。所有这些，都再一次证明了总路线和大跃进的正确。会议号召自治区全党和各族人民坚决贯彻执行党的八届八中全会决议，迅速把增产节约运动推向高潮，千方百计战胜困难，争取提前和超额完成今年的国民经济计划。为此，会议要求各级党组织继续加强对增产节约运动的领导，实行政治挂帅，解放思想，破除迷信，大搞群众运动。把工业战线上的高产、优质、低成本红旗竞赛，运输战线上的安全、节约竞赛，农业战线上的大面积丰产竞赛，商业战线上的“五好”运动等，更加广泛深入地发展下去。同时要求在增产节约运动中，依靠人民群众的智慧和力量，充分挖掘本单位内部的增产潜力，解决生产中的困难，并且发扬共产主义精神，主动支援别人，搞好协作关系，全面地完成生产计划。
    会议在分析了自治区当前的形势以后，指出：右倾思想在我们自治区一部分干部中也是严重存在的。会议在检查右倾思想的基础上，用大量的事实，驳斥了右倾机会主义分子反对总路线、反对大跃进、反对社会主义的各种谬论。一致认为：自治区的经济形势和全国一样，完全不像右倾机会主义分子所描绘的那样“糟得很”，而是“好得很”。
    会议总结了去年大跃进以来的经验教训。指出：
    一、必须坚持党的总路线。在一年多大跃进的实践中，完全证明了毛主席和党中央根据我国社会主义建设的经验，提出的鼓足干劲、力争上游、多快好省地建设社会主义的总路线，和一整套两条腿走路的方针是完全正确的。在具体执行总路线的过程中，一定会遇到某些暂时的、局部的困难。不但要在顺利的时候，贯彻执行总路线，而且在遇到困难的时候，也要坚定不移地沿着总路线的道路前进。在任何时候，任何情况下，都要提高嗅觉，站稳立场，明确方向。对任何反总路线、反大跃进、反社会主义的歪风邪气，一定要顶住，决不能在大风浪中发生动摇，决不能对总路线有任何怀疑。
    二、必须坚持大跃进。要尽早地改变我国“一穷二白”的面貌，把我国建设成为强大的社会主义国家，必须用最高的速度来发展我国社会主义建设事业，必须在国民经济的各部门实现大跃进。自治区去年和今年大跃进中，工业和农业的生产都有了巨大的增长，两者之间的比例关系基本上是适当的，在大跃进中，国民经济个别的、局部的、暂时性的不够协调也是很难完全避免的，发生某些紧张也是不足奇怪的。只要我们能够注意及时调整，这种暂时的、局部的不够协调和紧张是可以防止和克服的。决不能因为害怕发生某些不够协调和紧张而放弃高速度，对大跃进发生怀疑。
    三、必须正确地对待革命的群众运动。去年以来，工业、农业及其它各个战线上所以获得伟大成就，是轰轰烈烈地大搞群众运动的结果。今后我们必须继续大搞群众运动，坚持群众路线的工作方法。
    四、必须彻底改造资产阶级思想。资产阶级个人主义与党性是水火不相容的，资产阶级个人主义如果不加克服，仍然会发展到反党反人民，最后，必然会毁灭自己。每一个共产党员，在任何时候，都不要放松自我改造，都要认真学习马列主义，特别是要学习毛主席的著作，提高共产主义觉悟，力戒骄傲，虚心、诚恳地接受党组织和群众的监督。
    五、必须不断增强党的团结。党的团结就是党的生命，是保证自治区民族团结、保证总路线取得胜利的决定关键。没有党的团结，要建成社会主义社会是不可能的。


新疆维吾尔自治区前进的十年(1959.10.25)

    新疆维吾尔自治区主席　赛福鼎

    新疆维吾尔自治区解放已经十年了。在这十年中，党的马克思列宁主义的民族政策在全国以及自治区取得了伟大胜利，社会主义的政治经济文化建设有了飞跃的发展。
    解放前，由于历代反动统治阶级的压迫剥削，特别是国民党反动派的统治，造成新疆地区社会生产停滞，经济文化落后，各民族间互相歧视隔阂很深。解放后，在党中央和毛主席的领导下，推翻了反动统治，消灭了民族压迫，实现了民族平等，完成了资产阶级民主革命；接着，在这个基础上实现了社会主义革命，进行了一系列的政治、经济、文化等方面的社会主义建设。这就使新疆地区发生了具有伟大历史意义的重大变化，社会面貌改变了，半封建的社会变为社会主义社会。人民摆脱了贫困、落后的境地，过着自由幸福的生活。各民族人民在建设社会主义的共同事业中团结友爱，亲密合作，互学互助。现在，自治区各族人民正和全国人民一起沿着社会主义道路英勇迈进。
    十年来，在党中央和毛主席的领导下，在自治区党委的直接指导下，自治区进行了许多巨大的革命工作，并按不断革命的精神，开展了一个接一个的深入的群众运动。
    解放以后，自治区大力进行了土地改革，把七百四十二万多亩土地和大量的耕畜、农具等生产资料分给一百九十多万无地、少地的农民，消灭了封建势力。随即在完成民主改革的基础上，实行对农业、手工业和资本主义工商业的社会主义改造，经过1956年社会主义高潮，社会主义革命取得了决定性的胜利。1958年在合作化和社会主义整风运动、社会主义建设大跃进运动的基础上，全疆农业区和牧业区实现了人民公社化，建立了四百五十一个人民公社。这一系列的社会改革和群众运动，改变了旧的生产关系，解放了生产力，教育了各族人民，提高了各族人民社会主义、共产主义觉悟和社会主义建设的积极性。这就为自治区的社会主义建设全面大跃进奠定了稳固的基础。
    结合民主改革运动和社会主义革命运动，我们根据共同纲领和宪法规定，依照新疆各少数民族聚居的情况和特点，积极推行了民族区域自治，建立了以维吾尔族为主的自治区和区内各少数民族的区域自治，全区共建立了自治州五个、自治县六个。区域自治的实现，使新疆各少数民族人民实现了对本民族地区事务处理的当家作主，从而进一步提高了自治区各民族人民的爱国主义思想，进一步推动了自治区的社会主义建设。
    在中央的领导、扶助和各省、市的支援下，自治区积极地发展了社会主义的经济文化建设，广泛地开展了生产运动和文化技术革命运动。我们超额完成了自治区的第一个五年计划，并顺利地进行着第二个五年计划的建设。1958年在党中央提出社会主义建设总路线以后，自治区各族人民在总路线的鼓舞下，奋勇前进，因而使自治区的社会主义建设实现了全面大跃进。解放前，全区只有十四个设备陈旧的小型工厂，现在已建起一千一百六十六个现代化的大工厂，若加上县办和人民公社办的中、小型工业，全区已有一万八千五百多个工矿企业单位。工农业总产值，以1958年同1949年相比，增长了三点二七倍，工业（包括手工业）总产值在工农业总产值中的比重由17.90％增加到40.76％。在农业方面，耕地面积扩大到三千六百一十七万亩，比解放前增加近一倍，粮食总产量增加了一点九倍，每人平均有粮食从1949年四百四十七斤增加到一千零二十五斤以上；棉花产量增加了十一倍还多。牲畜比1949年增长了87％，比解放前牲畜最多的1942年增加44.17％。随着工农牧业生产的巨大增长，交通、运输、邮电、商业都有了巨大的发展。特别是教育文化卫生事业发展迅速。高等院校已由解放前一所增加到八所，中学由二十所增加到六百二十八所，小学由一千三百三十五所增加到三千九百五十二所，大中小学学生比解放前增加了三点二倍，医药卫生单位增加了二十一点六倍，中西医师人员增加了二十八点三倍。许多危害人民生命的疾病已被消灭或被基本控制。社会主义的工农牧业和教育文化卫生事业的巨大发展，大大改善了各族人民的物质文化生活，居民的平均收入已比解放前提高了三倍以上。
    十年来，我们在社会改革和社会主义建设事业中所取得的成就是巨大的，我们所积累的经验也是丰富的。回顾我们已走过的道路，很好地总结十年来的经验，这对更好地贯彻执行党的总路线、加速自治区的社会主义建设，将有十分重大的意义。在这飞跃发展的十年里，我们有如下的体会：
    一、少数民族地区要沿着社会主义和共产主义道路向前发展，必须认真地贯彻执行党的民族政策，努力增强各民族之间的团结和民族内部的团结，建立、巩固和发展社会主义的民族关系，坚决维护祖国的统一。经验证明：民族的团结、祖国的统一，乃是取得一切工作胜利的一项重要保证。十年来，我们党为了彻底消除旧社会遗留下来的民族隔阂，在广大干部和群众中，广泛深入地进行了民族团结的政策教育，进行了马克思列宁主义的民族观的教育，并在社会改革和社会主义建设中不断检查民族政策的执行，批判和防止资产阶级民族主义思想。解放后初期，大民族主义成为妨害民族团结的倾向时，党即作出决议，坚决开展反对大民族主义的斗争，纠正了这一倾向。当地民族主义分子猖狂向党进攻、地方民族主义成为妨害民族团结与祖国统一的倾向时，党立即开展了以反对地方民族主义为中心的整风运动，批判了地方民族主义分子，教育了广大干部，巩固了祖国的统一和民族团结。从几年的经验看，克服资产阶级的形形色色的民族主义，是一个长期的思想斗争。必须经常地反复不懈地向各族干部进行马克思列宁主义教育，不断提高其社会主义和共产主义觉悟，防止资产阶级民族主义的滋长。要进行社会主义建设，必须反对资产阶级民族主义。反对资产阶级民族主义的斗争进行得愈深入，愈能提高干部的觉悟，促进社会主义建设事业的发展。
    实行民族区域自治，是我们党运用马克思列宁主义解决民族问题的基本政策。自治区解放后，在进行民主改革和社会主义改造的同时，在经过充分准备、调查研究和同有关民族人士反复协商后，推行了民族区域自治。几年来事实证明，民族区域自治政策是完全符合新疆的实际情况和各族人民的愿望的。忽视民族地区政治经济的特点，忽视党的民族区域自治政策的积极作用是不对的。有一个时期，少数地方民族主义分子利用资产阶级右派分子向党进攻的时机，反对民族区域自治，叫嚣搞独立共和国，搞民族分离，企图脱离祖国，这是极其反动的。对这种反动的思想已在反对地方民族主义斗争中进行了坚决批判和纠正。
    二、广泛、深入地发动群众，依靠群众，积极而稳步地进行民主改革和社会主义改造，这是少数民族跻于先进民族的行列，建立繁荣、富裕的社会主义社会所必须经过的道路。自治区在经过一系列准备工作之后，在1953年完成了土地改革，在1956年完成了三大改造。自治区在解决民主改革和对农业、手工业、资本主义工商业社会主义改造问题时所采取的方法、步骤和全国大体上是一致的；但是，我们依据中央的指示，充分注意了新疆地区的民族、宗教以及工作基础等方面的特点，采取了慎重稳进的步骤。同时，认真加强了党的统一战线工作。一方面，我们根据民族宗教等特点，在土地改革中，保护了一些上层民主人士过关；在社会主义改造中，对资本主义工商业者采取说服教育的方法，讲明和平改造政策，团结一切可以团结的人，争取他们走社会主义道路；另方面，我们根据中央指示和全国经验大力发动群众，广泛展开群众运动。经验证明：通过群众运动，可以使改革工作搞深搞透，可以提高广大群众的阶级觉悟和政治觉悟，培养积极分子和骨干力量，鼓舞广大群众的劳动积极性。在进行民主改革和社会主义改造的步骤安排上，我们坚持既要积极，又要稳妥的方针。在工作进行中，凡是有条件加快速度的就积极加快速度；暂时没有条件进行的，就不勉强进行，不勉强追求速度，而大力创造条件，待条件具备后再进行。在开展各项改革运动中，我们紧紧抓住了促进生产发展这个中心环节，运动中的每一措施，每一工作步骤，都密切地同生产结合，因此各项运动大大推动了生产的发展。
    畜牧业在自治区国民经济中占比重较大，因此，我们在牧区进行改革采取了更加慎重稳妥的步骤。在解放后国民经济恢复时期和第一个五年计划的前几年内，我们实行了“不斗不分，不划阶级”和牧工牧主两利政策，并在生产上采取各种措施，大力促进牧业的增产。在1956年到1958年间，对牧主经济和牧民个体经济实行了社会主义改造，并在1958年秋后基本上实现了人民公社化。对牧主经济的改造，我们采取了购买政策，组织公私合营牧场，牧主的牲畜折股入场，按股分红。人民公社化后转为折价定息，并吸收牧主参加场内适当的工作；然后经过适当时间，逐步地将公私合营牧场转为国营牧场。对牧民个体经济的改造，采取合作化的办法，牲畜折股入社，按劳畜比例分益，然后转为折价入社；同时在生产资料处理上也较农业区宽一些。这样作是切合牧区实际情况的，因而取得了各族牧民的拥护，顺利地完成了畜牧业的改造，防止了牲畜的破坏和损失，促进了牧业生产的大发展。
    三、在实现民主改革和社会主义改造之后，自治区各族人民和全国人民一样，中心任务是坚决地贯彻执行党的鼓足干劲，力争上游，多快好省地建设社会主义的总路线，集中一切力量，力争高速度地发展社会主义的经济和文化建设。在自治区的社会主义建设中，自治区党委根据总路线的精神，并根据自治区的资源条件，提出了把自治区建设成为祖国的一个钢铁、石油、煤炭、有色金属、纺织、制糖等等工业基地和植棉基地。在农业方面，提出了提高单位面积产量和扩大耕地面积同时并举，发展粮食生产和发展棉花生产同时并举，发展农业和发展畜牧业同时并举的方针。在贯彻执行党的总路线和上述方针政策中，广泛发动了群众，开展了声势浩大的群众运动。广大群众意气风发，干劲冲天。特别是去年大跃进运动，大炼钢铁运动和人民公社化运动，更加激发了广大群众的热情，推动了社会主义建设的全面大跃进。从而使自治区的面貌一新，同时为今年的继续跃进以及今后的继续跃进打下了良好的物质基础。去年的生产同前年比较，铁增长了九点五倍，其中洋铁增长了78.2％，钢增长了一点四倍，其中洋钢增长了78.6％，煤增长了221.1％，机械制造增长了184％，耕地扩大了19.4％，粮食增长了47.5％，棉花增长了18.9％。1959年在去年大跃进的基础上，坚持以钢为纲，以粮为纲的方针，正在继续跃进。事实证明，党的总路线是促进生产大发展的动力。没有党的总路线，要取得去年的全面大跃进和今年的继续跃进是根本不可能的。今后要继续实现跃进，必须毫不松懈地努力坚持党的总路线，鼓足干劲，力争上游。事实又证明，自治区党委所确定的要将新疆建设成为祖国工业、植棉基地之一和几个并举的方针是必要和正确的。这些方针同去年大跃进运动，人民公社化运动和大炼钢铁运动结合起来，就发挥了巨大的作用。现在自治区的钢铁基地已经粗具规模。1957年产铁一万七千二百三十吨，产钢一万四千六百四十吨，1958年产铁十八万多吨（其中洋铁三万多吨），产钢三万五千六百四十九吨（其中洋钢二万六千多吨），今年预计可产铁十八万吨，产钢六万到七万吨；石油、煤炭、机械、纺织等工业均有巨大发展。在农业方面，去年一年即开荒四百七十五万亩，预计今年可开荒五百万亩，单位面积产量，1958年比1957年提高了31.4％，预计今年将比去年提高11.9％；在发展粮食作物的同时，积极发展了植棉， 1958年和1957年相比，粮食作物种植面积扩大了12.3％，植棉面积扩大了7.7％，今年比去年，粮食作物种植面积扩大了10.9％，植棉面积扩大了18.9％；在大力发展农业的同时，畜牧业也获得了迅速的增产。
    四、要迅速发展少数民族地区的建设事业，迅速改变少数民族地区贫困落后的面貌，必须有党中央和国家的领导和支援，必须有汉族人民的帮助，必须有内地省、市的协助。新疆维吾尔自治区经济文化事业所以能够得到如此迅速的发展，是与党中央和国家的领导和支援、与汉族人民的帮助、与内地省、市的协助分不开的。十年来，中央给自治区派来了各方面的工作干部，拨来了大批的建设资金和物资，在自治区兴办了大批的工业，并在劳力方面和技术方面给了巨大支援。从1950年到1958年自治区的基本建设投资共达二十五亿零七百万元，其中国家投资即达十八亿四千四百万元。另外，中央对发展新疆农牧业和工商业的贷款，历年累积达到一百三十九亿八千万元。新疆解放后，历年来财政上都有赤字，中央给予了四亿七千多万元的财政补助，使新疆逐年减少了赤字，达到收支平衡。此外，在物资方面的支援也是极其巨大的。这些援助大大增强了自治区的建设力量，减轻了人力和物力方面的困难，大大加快了自治区的建设速度，同时也更加增强了自治区各族人民与祖国大家庭中汉族以及其他兄弟民族之间的团结和友谊。
    五、在进行一切改革和一切建设中，必须依靠党的领导。党的领导是鼓舞各族人民奋勇前进战胜困难的伟大力量，是我们革命和建设取得胜利的根本保证。远在盛世才反动统治时期，党中央即派来了陈潭秋、毛泽民等革命领导干部，在新疆地区传布了马克思列宁主义的思想，撒布了红色的种子，燃起了革命的“星星之火”，从而新疆的革命运动随着全国人民革命运动得到新的发展，在新疆爆发的三区革命，就是例证。十年来，党领导各族人民解放了新疆，进行了资产阶级民主革命和社会主义革命。党根据每一个时期的形势和任务确定了方针和政策，密切团结各族群众，指导各族群众前进。党十分重视各族人民之间的团结，从新疆解放开始，就不断地在各民族干部和群众中进行马克思列宁主义的民族问题的理论教育和党的民族政策教育，从政策上、组织上和思想上保证了民族团结。党在进行各项改革和社会主义建设运动中积极建立和发展了党和团的组织，培养了大批的本地民族干部。现在全区已建立党支部八千九百八十二个，党员十三万余人，其中本地民族党员占47.3％，建立团支部一万零二百八十个，团员二十二万余人，其中本地民族团员占50％多。培养和提拔的民族干部七万二千多人。这些干部已在各个工作岗位上发挥了重大作用。在开展各项运动中，党进行了统一战线工作，团结了民族、宗教、工商、科学、技术各界民主人士和广大知识分子，调动了一切积极因素，并进行了思想改造工作。没有党的领导，要取得如此辉煌的社会主义建设成就是不可能的。
    新疆维吾尔自治区十年来的发展，证明了我们所走过的道路是我国各少数民族求得解放、发展和繁荣的唯一正确的道路，是我们党和毛主席的民族政策的光辉胜利。当前，新疆各族人民的任务就是继续巩固各族人民的团结，巩固祖国的统一，高举党的社会主义建设总路线的红旗，继续跃进；积极响应党的八届八中全会号召，反右倾、鼓干劲，全面深入地开展增产节约运动，开展技术革命和文化革命运动，为今年完成第二个五年计划的主要指标而奋斗！为明年的建设事业继续大跃进而奋斗！


大力发扬共产主义风格(1960.04.03)

    本报评论员

    党中央在全国群英会上的祝词中说：“先进单位和先进生产者的伟大历史作用，不仅在于他们以自己的卓越成就促进了我国的社会主义建设事业，而且在于他们能够帮助别人和别的单位迅速提高到先进的水平上来”。出席了全国群英会的新疆乌鲁木齐七一棉纺织厂精纺车间女工李弄琴，忠实地执行了党的号召，千方百计帮助许许多多的后进同志，赶上或超过了自己的技术水平，从而使全车间的生产水平得到了迅速的普遍的提高。而她的这种集体主义思想和共产主义风格，更广泛地传播到全厂、全市以至全区。新疆维吾尔自治区各地广大职工在“学习李弄琴”运动中，出现了成千上万的“李弄琴式”标兵。许多厂、矿企业的职工，以无比的英雄气概提出：“先进周围不允许有落后”，“不让一个兄弟在建设社会主义事业中掉队”，这就使新疆地区以技术革新和技术革命为中心的群众运动具有鲜明的共产主义风格。
    在伟大的社会主义建设事业中，先进生产者李弄琴不仅仅积极劳动，月月超额完成生产计划，数年如一日地刻苦钻研，不断提高自己的技术水平；而更可贵的是她对同志的帮助，具有高度的共产主义风格。她帮助后进同志提高思想、提高技术，总是千方百计、任劳任怨、不厌其烦。她把帮助别人赶上自己，看成是自己的责任。帮助别人的这种自觉性和主动性，集中反映了我国工人阶级对社会主义建设事业高度的责任心。
    在任何一项生产建设事业中，总是有先进、中间和落后的差别的。技术上是这样，思想上也是这样。从后进者来说，应该鼓足干劲，力争上游，虚心向先进学习。但是，从我国各族人民满怀信心地建设社会主义事业来看，绝大多数技术上思想上的后进者只是暂时的。先进生产者对待技术不熟练或者暂时还是后进的同志，应该从团结和共同进步的愿望出发，热情、耐心地多方面地关心这些同志。帮助他们迅速提高，这不但是广大群众的共同意愿，也是先进生产者的责任。同时，在我国社会主义建设事业一日千里飞跃发展中，新生事物总是不断发展、成长，今天的后进，明天就可能赶上了先进。广大职工群众在党的领导下为实现共同的理想目标，为建设共同的幸福生活，进行同志式的互相学习，互相帮助，以达到共同提高，正如长江后浪推前浪，形成为波澜壮阔的社会主义劳动竞赛。这和资本主义社会中的你争我夺的“竞争”，有本质的不同。李弄琴在社会主义竞赛中，充分地表现了同志式的竞赛原则和崇高的共产主义风格。她不保守，同时也不自满；她千方百计地帮助别人，也积极努力争先进；她帮助自己的竞赛对手超过自己，又马上反过来向更先进的人学习技术；她把自己的先进技术传授给别人，又把刚刚向别人学来的先进技术传授给不会的同志；当别的同志一时还接受不了时，她能从思想上、技术上找寻原因，克服困难；她认为先进的技术不能私有，先进的思想也不能私有。这样的帮助，就能够把先进生产者的技术水平，更快地变为社会普遍的生产水平。
    政治思想是一切工作的灵魂和统帅。一个技术先进的人，如果他没有先进的思想，纵使有再大的才能，但和广大群众的集体力量比较起来，和伟大的社会主义集体事业比较起来，就显得微不足道了。只有当这种先进技术处于先进思想的指导下，才能充分发挥出作用。李弄琴帮助同志的先进行动，正是说明她在党的培养和同志们的帮助下，明确地树立了“一个人好不算好，大家好才是好”的思想。她对别人的帮助，不是一时的、偶然的或者局限于部分人的，而是坚持不懈的和包括所有需要帮助的同志的无私帮助。不是怕别人超过了自己，而是为更多的同志达到了先进水平而欢欣鼓舞。她离开先进集体小组时，考虑的不是维护个人的荣誉和物质待遇，而是关心集体的共同跃进。这种高度的集体主义精神，反映了工人阶级的共产主义世界观。正是在这种世界观的指导下，先进生产者才能发挥更大的作用，完成党和人民交给他的历史任务。乌鲁木齐七一棉纺织厂，在推广先进生产者的技术经验时，更抓紧总结和推广先进生产者的先进思想，因此，使厂内大兴共产主义风格，生产飞跃发展，这正是“政治挂帅，思想先行”的结果。
    先进生产者也并不是异乎寻常的英雄，也都会有过或者还有着各种各样的缺点。但是他们听党的话，能虚心向群众学习，敢于面对自己的缺点或错误，毫不犹豫地加以克服。这样，他们就会成为先进生产者，并能保持红旗不倒。过去，李弄琴有些操作技术还不如别人，帮助同志也还不够耐心，思想上也还有些缺点。但她坚决听党的话，接受群众的监督和帮助，不自满，不保守，虚心向先进学习，在思想上和技术上得到不少的提高，先进再先进，因而成为新疆维吾尔自治区广大职工学习的一面红旗。我们相信，“李弄琴式”标兵出现的愈多，先进生产者的技术也就愈快地为广大职工群众所掌握，先进的技术水平就更日益迅速地成为全社会的生产水平。


新疆维吾尔自治区党代会号召各族人民　高举总路线红旗持续跃进(1960.03.28)

    本报讯　中共新疆维吾尔自治区第一届代表大会，在2月25日到3月12日召开了第二次会议，会议号召自治区全党和各族人民，更高地举起总路线、大跃进、人民公社的红旗，鼓足革命干劲，为完成和超额完成今年国家经济计划，实现今年更好更全面的跃进和今后的持续跃进而努力奋斗。
    代表大会分析了目前的大好形势，并提出了1960年更好更全面跃进和今后继续跃进的任务。自治区党委第一书记王恩茂同志代表自治区党委向代表大会作了工作报告。会议一致通过了关于这个工作报告的决议。会议还补选了自治区党委的委员和候补委员。最后，王恩茂同志作了会议总结。
    代表大会满意地指出，自治区党的组织和各族人民在党中央和毛主席的领导下，在党的社会主义建设总路线的光辉照耀下，从1956年7月自治区第一届党代表大会第一次会议到第二次会议的三年半时间，特别是从1958年以来，进行了巨大的工作，完成了社会主义改造，取得了政治思想战线上社会主义革命的胜利，实现了1958年和1959年连续两年的大跃进，在很短的时间内实现了人民公社化，使自治区的国民经济出现了高速度、按比例发展的局面，各方面的建设都获得了巨大的成就。1959年自治区工农业总产值比1957年增长90％以上。最近两年牧业经济也有了很大的增长。自治区四百五十一个人民公社已走上了健全发展的道路，公社的经济有了很大的发展。两年来以生产建设兵团为主的国营农牧业经济也获得了巨大的发展，到1959年，耕地面积已经达到九百九十五万亩，比1957年增长168％。随着工农业生产建设的发展，基本建设、交通运输、财政贸易和文教科学事业，也都获得了高速度的发展，使各族人民的物质、文化生活得到了进一步的改善和提高。
    目前自治区的社会主义建设已经进入一个大发展的新阶段。在新的阶段中，自治区的任务就是更好地贯彻执行党的社会主义建设总路线和一整套两条腿走路的方针，持续不断地实现大跃进，坚持不懈地把自治区建设成为祖国的一个钢铁、石油、煤炭、有色金属、稀有金属、机械、纺织、制糖等工业基地和植棉基地。贯彻执行以农业为基础，在优先发展重工业的条件下，加速发展农业的方针，同时大力加强交通运输业。积极发展教育、科学文化和卫生事业，大搞技术革命和文化革命运动，大力培养科学技术干部。进一步巩固和提高人民公社，积极发展公社生产。在发展经济建设的同时，继续深入进行社会主义革命，克服资产阶级的思想影响，保证总路线、大跃进和人民公社的胜利。
    代表大会根据总的任务，提出了1960年国民经济发展的主要任务，确定了必须完成钢、煤、原油、粮食、棉花、油料、牲畜、运输等主要指标和措施：首先是农业生产必须在以粮为纲的前提下，认真执行扩大耕地面积与提高单位面积产量同时并举、发展粮食作物与发展经济作物同时并举、发展农业与发展牧业同时并举的方针，大量增产粮食，确保自治区社会主义建设发展的需要，并积极增加粮食的储备。在大量增产粮食的同时，必须积极发展棉花及其它经济作物。全面地因地制宜地贯彻农业八字宪法，加速推行农业机械化、水利化和电气化。同时在通盘规划的原则下，大力发展以生产建设兵团为主的国营农牧场的生产。当前，农业战线特别要抓紧春耕工作，保证种好，为实现农业大跃进打下良好基础。牧业生产，要实行发展大畜与发展小畜同时并举，发展养羊与发展养猪同时并举，增加数量与提高质量同时并举。
    工业建设必须贯彻执行以钢为纲和发展重工业与发展轻工业同时并举的方针。首先要抓紧钢铁工业的生产和基本建设，加快机械工业的发展，以便更好的装备其它工业，支援农业和交通运输业。要大力发展电力、石油、煤炭、化学、有色金属、建筑材料和采掘等工业，使工业各部门按比例发展。在发展工业中，要积极发展以纺织和制糖为中心的轻工业，争取在短期内作到主要轻工业产品基本自给。
    发展交通运输，必须贯彻执行全党全民办交通和现代运输工具与民间运输工具并举的方针，扩大交通运输的建设，加速兰新铁路的修建，特别要重视和抓紧小洋铁路及土铁路的修建。积极发展汽车运输。要继续开展短途运输的群众运动，并努力发展水上运输、航空运输等。
    会议还讨论和确定了财贸、教育、科学、文化、卫生、政治、军事等各项事业继续跃进的任务。
    代表大会强调指出：必须进一步巩固和提高人民公社。农牧业地区的各级党委，特别是地、州、县委要以主要力量抓紧并保证作好人民公社的工作。做好人民公社工作的首要环节，是大力发展人民公社生产力，大力发展以农业为中心（牧业区以牧业为中心）的生产，千方百计地多产粮食、棉花、油料和牲畜，积极开展多种经营，增加收入，以增强社队的经济力量。在发展生产中既要抓先进的社队，又要切实加强对落后队和穷队的领导，下决心派强的干部去帮助工作，使他们迅速赶上富队的生产水平。
    代表大会认为，为了实现上述任务，保证自治区社会主义建设的持续跃进，关键在于加强党的领导。而加强党的领导的首要问题，是坚定不移地贯彻执行党的社会主义建设的总路线。各级党委、各个部门、各方面的工作都必须政治挂帅。要经常以总路线的精神教育干部和群众，不断地鼓干劲、争上游，充分发挥人的主观能动性，战胜困难，千方百计地促进生产力高速度地向前发展。为了坚持贯彻总路线，必须加强党对群众运动的领导。要不断地加强政治思想工作，以社会主义和共产主义教育群众，发挥群众的自觉性和创造性。在这个基础上，大搞以技术革新和技术革命为中心的群众运动，努力加速半机械化和机械化，努力把先进生产者、先进工作者所达到的水平变为广大群众的水平，必须进一步提高干部的思想水平和领导水平，提高预见性和主动性；要善于分析形势，研究问题，总结经验，看清事物的本质和主流；要善于发现新生事物并且热忱地加以扶助。在工作中必须狠狠地抓紧中心问题、关键问题和薄弱环节问题，并且要抓得早，抓得深，抓得细。各级领导干部必须遵照毛主席的指示，每年应有四个月以上时间深入人民公社的生产队和厂矿单位进行工作，同时要按中央规定参加一个月的体力劳动。地、州、县委第一书记，一年内至少要有两个月左右时间住在人民公社，亲自指导和研究人民公社的工作。
    代表大会着重指出，为了加强党的领导，提高领导水平，改进领导作风和工作方法，更好地贯彻执行总路线，必须努力学习马克思列宁主义，学习毛泽东同志的著作。在学习中，必须联系思想、联系工作，改造自己的世界观，增强党性，总结经验，研究问题，提高理论水平和领导水平，从而更好地贯彻党的总路线，促进社会主义建设事业的持续跃进。


新疆人民在毛泽东旗帜下胜利前进　全国人民代表大会常务委员会副委员长、新疆维吾尔自治区主席赛福鼎的发言(1960.04.05)

    主席、各位代表：
    我完全同意和拥护李富春副总理关于1960年国民经济计划的报告、李先念副总理关于1959年国家决算和1960年国家预算的报告，完全同意中华人民共和国全国人民代表大会常务委员会的工作报告。
    正如李富春副总理在他的报告中讲到的，几年来，特别是1958年和1959年，我们在国民经济的各个方面都取得了重大的、历史性的胜利，全国人民在党的社会主义建设总路线的光辉照耀下，以冲天的革命干劲，实现了大跃进和人民公社化，从而使我国社会主义建设得到了空前的高速度发展。社会主义建设发展中的这一转折性的伟大胜利，是马克思列宁主义的普遍真理与中国革命和建设的具体实践相结合的毛泽东思想的伟大胜利，这一胜利更加鼓舞了各族人民。“三个万岁”雄辩地显示了我国人民的雄心壮志，成为英雄的我国人民进行革命和建设的法宝。我们坚信，李富春副总理在报告中提出的1960年国民经济计划任务一定能够以继续大跃进的速度完成和超额完成。党中央和毛主席的正确领导，全国人民的革命干劲，各方面有利于我们的新形势，我们已有的日益坚实的经济基础，全国人民巩固的团结一致，以及我们在工作中所取得的丰富经验，这些就是我们社会主义建设持续大跃进和一切事业胜利的巩固的保证。

    总路线、大跃进和人民公社的伟大胜利使新疆的面貌发生了极其巨大的变化
    新疆维吾尔自治区各族人民，在党和毛主席的领导关怀下，在全国各兄弟省区的支持下，几年来，特别是近二、三年来，同其它省区一样取得了极其巨大的胜利。总路线、大跃进和人民公社的伟大胜利使新疆的面貌发生了极其巨大的变化，在政治、经济等方面都出现了空前良好的形势。在1958年社会主义建设大跃进的成就和经验的基础上，又实现了1959年的继续大跃进。它大大加快了我们的经济文化以及其他各方面的建设，促进了生产力的高速度发展，从而在经济文化等方面，带来了史无前例的巨大的变化。以工业建设来说，解放前新疆只有设备陈旧的小型工厂十四个，解放后截至1957年，新建工矿企业发展到二百五十九个。又经过两年持续大跃进，已建起现代化的工厂一千五百一十三个，其中有钢铁、石油、有色金属、拖拉机制造、煤炭、水泥、电力等重工业和纺织、印染、制糖、造纸等轻工业。随着国民经济的大发展，交通运输和商业工作也得到了大发展。
    农牧业也是以跃进的速度在发展着。1959年，耕地面积已扩大到四千一百多万亩，比1957年增加了一千零七十八万亩，比解放前增加二千三百八十九万亩。粮食产量达到七十亿斤，比1957年增加72％，比解放前增加244％。工农业总产值，在大跃进的两年中平均每年增长37.3％，比第一个五年计划期间平均每年增长12.4％高出二倍以上。1959年粮食按人口平均已比1957年增加了三百六十六斤。牧业生产也有了显著的发展。
    在经济建设大跃进的同时，教育文化事业也实现了大跃进。全区现有高等学校九所，中、小学四千五百多所，在校学生九十五万七千多人，占全区总人口六分之一。小学教育已基本上普及了。扫盲工作正以跃进的速度向前推进，参加扫盲和各级业余学校学习的人数已达成年人一半以上，全区已有近半数的青壮年脱掉了文盲的帽子。科学研究、文化艺术、卫生事业也都获得了迅速的发展。
    在1958年的大跃进中，新疆农牧区普遍实现了人民公社化。人民公社成立后，就迅速促进了各项生产事业特别是农牧业的大发展，使农牧区的面貌焕然一新。一年多的实践充分显示了人民公社的无比优越性，证明它是我们在农村牧区有组织地实现社会主义建设大跃进的伟大组织力量。许多过去无力兴办的事情办起来了，而且办得好，办得快。许多过去解决不了的困难、矛盾，现在得到了妥善的解决。只有公社化，才能在农业上更完满地、迅速地实现八字宪法。事实证明，只有人民公社才能从根本上改变牧区经济、文化的落后面貌。随着人民公社化，广大牧民普遍实行了定居，基本上结束了祖祖辈辈逐水草而居的游牧生活，因而牧区普遍出现了人畜两旺的美好景象。普遍实行农牧结合，过去不种粮食或很少种粮食的地区，现在不只是一般可以做到粮食、饲料自给，有的社还有余粮。草原上已建立起许多新的城镇，牧区90％的学龄儿童已经入学。人民公社由于大兴农牧业基本建设，大力组织生产，就使农牧业得到迅速的发展，公社和社员的收入普遍增加。1959年同1958年比较，人民公社的农业总产值增长了22.18％，社办工业和副业产值增长了55.45％，社员个人收入增长28％，90％以上的社员都比1958年增加了收入。全区近三万个食堂普遍获得了人民拥护，并且愈来愈巩固。现在人民公社的好处已经深入人心，许多社员说：“公社就是通向幸福的金桥梁”。各族人民欢唱“人民公社好”的歌声，响彻天山南北。
    上述伟大成就，以铁一般的事实充分证明了总路线、大跃进、人民公社是完全符合新疆地区的实际情况的，是完全符合我国各族人民的心愿和社会主义建设的要求的。我们要坚持这三个法宝，在新疆维吾尔自治区取得更大的胜利。在新疆地区以更高的速度按比例发展社会主义建设更为重要，如果说全国是“一穷二白”，那么，新疆是“更穷更白”。由于历史的原因，新疆在经济和文化方面一般说比内地省区落后。解放以来新疆建设就在高速度发展，而有些项目在成数倍地增长，但是其它各先进省区也在快速前进，所以我们必须实现更大、更好、更全面的跃进，以更快的速度前进，才能逐步改变落后面貌，使落后的民族在经济上、文化上逐步赶上先进民族的发展水平。当然这样的高速度是要建筑在客观可能条件基础上的。我们现在已经具备了高速度发展的条件，并且这些条件还在愈来愈加充分。
    在经济建设战线上取得伟大胜利的同时，我们在政治思想战线上也取得了伟大的胜利。经过反对资产阶级右派、反对地方民族主义和反对右倾机会主义之后，广大干部和群众思想面貌为之一新，进一步提高了共产主义觉悟，大大加强了各民族的团结，大大鼓舞了革命和建设的干劲。

    新疆民族关系已经发生具有重大历史意义的深刻变化，社会主义的民族关系形成了
    由于新疆维吾尔自治区社会主义革命和社会主义建设的伟大胜利，由于经济文化等各方面建设的连续大跃进，随着人与人之间新的关系的出现，新疆的民族关系已经发生了具有重大历史意义的深刻变化，即社会主义的民族关系形成了，各民族之间建立在社会主义、共产主义基础上的团结和友谊更加增强了。各民族间政治、经济、文化发展不平衡状态已有很大的改变。民族问题已获得了基本解决。经过十年来的革命和建设，各少数民族的政治觉悟普遍地大大提高了，各少数民族人民从自己亲身体验中，深深认识到：只有坚决地跟着党和毛主席，坚决执行党的民族政策，坚决执行党的总路线，才能加速社会主义建设，迅速改变本民族地区经济文化的落后状态，从而使本民族跻于先进民族行列。我们更好地认识到巩固祖国统一、增强民族团结，是我们一切事业取得胜利的重要保证。实践经验又使我们更好地懂得了地方民族主义是社会主义的大敌，它破坏祖国统一，破坏民族团结，反对社会主义，反对汉族人民。总之，它是违反各族人民的伟大愿望的，因而是反动的。新疆人民坚决地无情地进行了反对地方民族主义的斗争。各族人民深深了解，不克服地方民族主义和从我们的社会主义革命和社会主义建设的道路上扫除它，在民族地区要顺利地进行社会主义建设是不可能的。所以新疆各族人民继经济战线上取得伟大胜利之后，又取得了政治思想战线上的伟大胜利，坚决进行了反对地方民族主义的斗争并取得了决定性的胜利。这是各民族之间形成新的社会主义民族关系的最基本的因素。我国各族人民的命运从来就是一致的。各族人民同心同德，共同奋斗，取得了伟大的胜利并且正在继续夺取革命和建设的更伟大胜利，今后，新疆各族人民，在党和毛主席的领导下、在伟大的汉族人民的帮助下，将紧紧地团结在中华人民共和国大家庭里，共同奋斗，胜利实现社会主义和共产主义。现在我们自治区到处都可以看到各族人民之间已经形成的社会主义民族关系和共产主义大协作的许许多多的动人事实。在生产建设中的互助合作，各民族间的互相信任、亲密团结、互相鼓励、互相学习的关系日益发展。在工厂里，各民族工人互相学技术，学先进，互相竞赛，在汉族技工的热情帮助下，许多少数民族工人已经培养成为技术工人。各民族工人不只是在生产中互助，在生活上也是互相关怀的，肉孜节时，汉族工人照常工作，让民族工人休假；春节时，民族工人照常工作，让汉族工人休假。在学校里，汉族师生和民族师生，互相研究、互相帮助，共同进步。新疆学院一个民族学生把腿摔坏了，半年不能行动，由于汉族学生每天帮助补课，他的功课仍然很好。在各民族的团结互助中，还出现了不少舍己为人的英雄事迹。例如，伊犁巩乃斯种羊场一汉族青年失足落水，哈族牧工阿力斯汉为抢救他而牺牲了自己的生命。温泉县一哈族妇女因分娩失血过多，生命垂危，县委宣传部长郭中和同志亲自带领干部去输血，救活了这个妇女。这些事例说明，这种民族关系已不是一般的民族团结的关系，而是崇高的共产主义的友谊。各民族的团结互助，还突出地表现在热烈欢迎和积极帮助支援边疆建设青壮年的方面。各族人民认识到：汉族青壮年进疆是党和汉族人民对我们自治区建设的巨大援助，积极地为他们腾房屋，有的还为他们盖新房，欢迎、慰问，赠送礼品，多方面帮助解决困难，真是情同手足，亲如兄弟。乌苏东风人民公社名叫胡勒巴依的老人，嫌他老婆送三块钱太少，亲自把自己新缝的绸被子送给进疆青年。汉族和少数民族之间正在广泛进行着文化交流。干部和群众普遍互相学习语言。现行的维吾尔、哈萨克族文字已经不能充分适应维吾尔、哈萨克族人民的需要，已经不能满足语言发展的要求。因而，改革现行文字，采用新文字，采用占我国人口多数的主体民族——汉族人民所采用的汉语拼音方案的拼写方式，已经成为新疆各族人民的迫切要求。我们自治区文字改革委员会已拟定和通过了以汉语拼音方案为基础的维、哈文新文字试行方案，并已经开始试行。少数民族语言中所必需的新词术语确定借用汉语的词汇和术语。这个新文字方案的通过和试行，借用汉语来丰富维、哈民族语言，是维吾尔、哈萨克族语言文字发展史上的一次重大革命，是文化革命在少数民族地区的一次具有历史意义的胜利。这一胜利，对于发展民族地区的经济，加强民族文化交流，进一步促进新的民族关系的巩固和发展，进一步巩固各族人民的团结，共同奋斗，实现共同愿望，则具有极其重大的意义。同时，对各民族互相学习语言创造了良好的条件。
    事实充分证明，我区已经形成了各民族之间新的社会主义的关系。但是，我们并不以此为满足。我们还要大力巩固和发展各民族之间新的关系，进一步加强各民族的团结友爱、互助合作，遵循马克思列宁主义原则彻底解决民族问题。
    新疆维吾尔自治区经过十年来的革命和建设，尤其是经过两年来的连续大跃进，已经出现了非常良好的政治经济形势。总路线、大跃进、人民公社已经深入人心，各族人民迫切要求加快社会主义建设。随着社会主义革命的深入和社会主义建设的胜利发展，各民族之间出现了新的社会主义和共产主义互助关系。民族干部已经大批地成长起来。同时，兰新铁路已经通车到哈密，今年将通车到乌鲁木齐，并将继续向西伸延；新疆并有丰富的资源，这些都是十分有利的条件，必须充分利用。而党中央和毛主席的正确领导，又是我们胜利地进行建设事业的根本保证。新疆大规模进行社会主义建设所唯一缺少的、也是革命和建设中最重要的一个因素就是劳动力。由于中央的特别关怀和各兄弟省区的支援，这个问题也开始解决了。

    持续跃进，把新疆建设成为祖国的工业基地之一和重要的植棉基地
    上述情况，标志着新疆维吾尔自治区的社会主义建设已经进入一个新的发展阶段，表明新疆有无限光明的发展前途。在这样大好形势下，我们的任务是：更好地贯彻执行党的社会主义建设总路线和一整套“两条腿走路”的方针，持续不断地实现大跃进，把新疆建设成为祖国的钢铁、石油、煤炭、有色金属、机械、纺织、制糖等工业基地之一和植棉基地。这是一个长期奋斗的任务，但是我们有充分的信心和决心完成这一任务。
    为了胜利完成今后任务，必须高举毛泽东思想的红旗。毛泽东思想就是胜利的旗帜。我国革命和建设的历史经验充分证明，坚持毛泽东思想的方向，就一定胜利；反之，离开了毛泽东思想的方向，就一定犯错误。毛泽东思想是马克思列宁主义普遍真理同中国革命和建设的具体实践的结合，是马克思列宁主义的普遍真理在中国革命和建设实践中的创造性的发展。要作一个真正的马克思列宁主义者，要想在我国及早地顺利地实现社会主义和共产主义，就必须很好地认真地学习毛泽东思想，以毛泽东思想来武装自己。现在我们自治区的广大干部职工和知识分子，已广泛开展了学习毛泽东思想的运动。我们将采取一切措施，在毛泽东思想的学习中也来个大跃进，我们一定能够学好毛泽东思想。
    今年是实现连续跃进的第三年，是为今后大规模的经济建设作准备的重要的一年，我们新疆维吾尔自治区要为实现今年更大更好更全面的跃进而奋斗。今年我们最重要的任务就是要加强农业战线，加速发展农业。两年来的大跃进使我们深深体会到，农业的大发展，就能迅速促进工业的大发展。农业是国民经济的基础，如果农业没有搞好，要想多搞工业是有困难的。随着兰新铁路的迅速向西延伸，工业大发展形势的到来，我们不仅要充分满足经济建设和人民生活对粮食及其它农产品的需要，还必须有大量的粮食及其它农产品的储备。为此，必须在以粮为纲的前提下，认真执行扩大耕地与提高单位面积产量同时并举、发展粮食作物与发展经济作物同时并举、发展农业与发展牧业同时并举的方针，加速发展农牧业生产。我们计划在去年生产的基础上，今年粮食增加17％，棉花增加24.2％，油料增加22.5％，牲畜增加12％。为实现这些指标，必须加强对人民公社的领导，依靠人民公社的力量，大力开荒，扩大播种面积；同时要以土为纲，以水肥为重点，全面地、因地制宜地贯彻农业“八字宪法”，加速进行农业机械化。
    在强调狠抓农业的同时，我们要继续积极地发展工业，坚持工业农业同时并举的方针，使加快发展农业和加快发展工业相结合。在工业建设中，继续执行以钢为纲和发展重工业与发展轻工业同时并举、大中小工业同时并举的方针（在新疆我们特别狠抓了中小型工业），首先抓紧钢铁工业的生产和基本建设，加快机械工业的发展，以装备其他工业、支援农业和交通运输业。交通运输，是我区发展国民经济中的一个薄弱环节，我们要继续执行全民办交通的方针，扩大交通运输的建设，土洋并举，迅速增强运输力量，狠抓小土群、小洋群铁路。在进行上述工作的同时，大力促进财贸、科学、教育、文化、卫生等事业的迅速发展，力争实现各方面建设的继续跃进。
    今年，新疆维吾尔自治区和全国一样形势极好。工农业战线和其他各个战线普遍实现了“开门红”，并继续取得胜利。新疆维吾尔自治区各族人民正和全国人民一起，在党中央和毛主席的领导与各兄弟省区的帮助下，大鼓干劲，满怀信心，为胜利地实现更大更好更全面的跃进，为胜利地完成1960年的国民经济计划，并为将来社会主义的完全胜利和伟大的共产主义事业而努力奋斗！


毛泽东文艺思想在新疆的伟大胜利(1960.07.27)

    中共新疆维吾尔自治区委员会书记　新疆维吾尔自治区主席　赛福鼎

    我们各民族伟大的领袖毛泽东同志有关文学艺术的理论和著作是马克思列宁主义文艺理论的高峰。毛泽东同志运用马克思列宁主义的立场、观点与方法结合中国革命文艺的实际，为我们科学地制定了一整套系统地发展社会主义、共产主义文学艺术的方针，这是我们在一切不同地区、一切不同民族获得社会主义文学艺术胜利发展的根本保证。
    新疆是十三个民族聚居的地区，各个民族都有自己悠久而优秀的文学艺术传统。由于帝国主义的侵略，由于国民党反动统治的迫害以及历史上的种种原因，以致新疆各个民族的文学艺术事业长期以来就比内地各省、区落后；由于统治阶级制造的民族隔阂，以致妨碍了各民族文学艺术的交流；又由于各民族政治经济发展的不平衡，以致形成了各民族文学艺术事业发展的不平衡。这些特点，使我们在贯彻执行党和毛泽东同志的文艺方针、政策，在建设和发展多民族的社会主义的文学艺术事业的时候，遇到新的课题和特殊的困难。十年来，我们在文学艺术方面进行了许多艰苦的工作，经历了一系列复杂而严重的斗争。我们深深地体会到，只要以毛泽东文艺思想作为发展各民族文艺事业的指导思想，只要坚定不移地贯彻执行党的文艺方针政策，就一定能够克服任何历史上遗留下来的困难，就一定能够击败资产阶级思想的任何进攻，取得胜利。

    新疆地区革命文艺事业逐渐繁荣壮大的十年
    解放初期，新疆文学艺术工作的队伍仅仅数百人。大多数是随中国人民解放军进驻新疆的部队文工团、队，一部分是伊（犁）、塔（城）、阿（山）三区的革命文艺工作者及从国民党反动统治下解放出来的各民族文艺工作者。在当时，这支队伍的思想政治情况十分复杂，对革命与革命的文艺具有观望和怀疑态度。对“文艺要不要为无产阶级政治服务”，“作家要不要深入工农兵群众的生活”，“《白毛女》、《血泪仇》等新歌剧能不能在新疆演出”，这些问题，都曾有人提出过异议。十年来，新疆各个民族的文艺工作者和新疆各族人民一道经历了一系列的斗争，改造了思想，提高了政治觉悟，逐渐健全和纯洁了这支队伍。十年来，在毛泽东文艺思想指导下，不断地深入天山南北广大工矿、农牧区和连队，参加了人民群众的实际斗争，参加了翻天覆地的土地改革、“一化三改”、人民公社化以及各个战线上的生产斗争。现在，这支文艺队伍不仅在数量上已经发展为拥有维吾尔、汉、哈萨克、蒙古、回、柯尔克孜、乌兹别克、塔吉克、锡伯、塔塔尔、达斡尔等十几个民族的三千多人的大军，七十八个专业文艺团体；而且在政治和业务上也都有明显的提高，创作能力、业务知识和表演技巧都有飞速进步。他们经常冒严寒、顶风雪活跃在广大工农兵中间。有不少出身于非劳动人民的知识分子，在历次政治运动中，在工农兵群众长期的生活与斗争中经受了考验，经受了严格的锻炼与自我改造，逐渐锻炼成为无产阶级的文艺工作者。许多在旧社会被剥夺了受教育、学文化的权利的工、农、牧劳动者，也昂首挺胸地跨进了文学艺术的大门。特别是1958年大跃进以来，涌现出许多各民族的有才华的民间诗人、工农作家。更有许多有丰富革命经验的老干部、部队中的将军也参加了文学艺术工作的行列。这一切都为这支队伍输入了新的血液，就连过去没有文字的民族，现在也有了自己民族的作家和诗人。各种文学艺术团体都先后成立，被吸收为会员的各民族作家、艺术家共达四百多名。
    由于这一支多民族的社会主义的文艺队伍的形成和发展，就产生了许多优秀的文学艺术作品。这些作品是在作家艺术家遵循着毛泽东同志的指示，深入、熟悉和理解了工农兵群众的火热斗争生活，学习和掌握了各族人民所喜闻乐见的文艺形式的基础上进行创作的。因此，这些作品在内容上大都配合了一定时期的政治任务，反映了各民族劳动人民进行社会主义革命与社会主义建设的英勇豪迈的时代精神，塑造了具有共产主义道德品质的生动的感人的英雄形象。这些文艺作品的形式继承了各个民族的、民间的传统文艺形式，又加以发展和改革创造，具有群众风格、民族风格而为各族人民所喜爱。例如维吾尔族作家祖龙哈迪尔的剧本《喜事》，反映了农业合作化时期维吾尔农民的生活与精神面貌，揭露了富农分子的无耻破坏，从而大大鼓舞了农民走合作化道路的信心。哈萨克族作家郝乌斯力汗的小说《起点》则是反映了牧业合作化道路上错综复杂的斗争，有力地抨击了牧民的自发的资本主义思想。汉族作家刘萧芜创作许多短篇诗文，配合了党在每个时期的中心斗争任务，他编写的电影文学剧本《远方星火》，反映了维吾尔族人民优秀的儿子、革命诗人穆太力甫的战斗生活。汉族作家王玉胡和民族作家共同创作的电影文学剧本《哈森与加米拉》等，汉族作家碧野写的《阳光灿烂照天山》，哈萨克族诗人库尔班阿里写的《从小毡房走向全世界》等作品，都深刻地反映了新疆各族人民生活的伟大变革，充满热情地歌颂了自治区社会主义建设的伟大成就。他们和其他作家、诗人都带着对党、对新生活的赤诚热爱，以他们敏锐的洞察生活的能力及精湛的写作技巧从各个方面反映了新生活。所有这些作家的作品又都具有各自不同的风格和强烈的民族特点，从各个不同的角度反映了共同的社会主义内容。这些作品的形式结构、语言人物都有本民族的色彩。自治区文学创作的繁荣景象就像花团锦簇的百花园，有的清新，有的馥郁，有的淡雅，有的浓烈，千红万紫，争芳竞妍。正因为这样，这些作品才得到新疆各族人民群众及内地广大读者的喜爱。十年来先后创办了《塔里木》（维吾尔文）、《天山》（汉文）、《曙光》（哈萨克文）、《启明星》（蒙文）以及生产建设兵团的《绿洲》（汉文）等五种文学期刊。以维文出版介绍党的文艺方针政策的理论文章和全国著名作家优秀作品为主要内容的《文学译丛》，很受各民族维语读者的喜爱。此外，还有《新疆画报》、《群众俱乐部》等通俗文艺刊物，也在工农牧区人民群众中有广泛而强烈的影响。
    十年来，新疆各民族戏剧事业的发展，也是同各族人民在经济、政治上的斗争紧密联系着的。那些封建落后的内容已经基本上被剔除了。在舞台上经常出现的是反映社会主义建设和各民族亲如手足的团结关系的新内容。在创造新的戏剧内容的同时，旧的戏剧形式的改革也收到了显著的成效。新型的民族歌舞剧已经开始形成；汉族的旧有的剧种上演现代的、兄弟民族的生活题材的剧目也不断增加。民族歌舞剧《战斗的历程》反映新疆各族人民从黑暗走向光明的战斗生活、反映在国民党黑暗统治的年代里，新疆各族人民在伟大的汉族人民的援助与支持下所进行的斗争。由于民族文艺工作者和汉族文艺工作者的共同努力，因而获得了可喜的成绩。由汉族和民族文艺工作者合作的新型民族歌舞剧《吐鲁番之歌》，则是用现实题材反映了汉、维、回等各民族共同劳动、团结友爱的新生活。其他如用京剧艺术形式演出的反映部队生活的《冰峰雄鹰》，用评剧形式演出的反映哈萨克族现代生活的《牧区春歌》，用民族音乐话剧形式演出的反映当前民族生活的《步步跟着毛主席》、《火焰山前红旗飘》等剧目，都是各个民族的文艺工作者试图用各个不同的剧种、从各个不同的方面反映各民族人民的生活，这种努力已经取得了一定的效果，也积累了必要的经验。由乌鲁木齐铁路文工团集体创作和演出的歌剧《两代人》，不仅在内容上反映了维汉人民的共同斗争和血肉关系，表现了在党的领导下，肩并肩、手携手地建设祖国；而且在艺术形式方面也吸收了汉族和维族许多不同的传统艺术的优秀特色。
    新疆各民族是能歌善舞的。广大舞蹈工作者在向民族民间歌舞学习的基础上创作了富有新的生活内容的新的歌舞艺术形式。在民族舞蹈的基础上吸收了汉族和苏联舞蹈艺术技巧，创作了新的民族舞剧。维吾尔族青年演员阿衣吐拉表演的《摘葡萄舞》，曾经以她那健康浓郁的生活特色，独特优美的艺术风格，在第七届世界青年与学生联欢节上获得了金质奖章。由于历史和宗教的原因，过去绘画艺术极不发达的民族，现在也培养了自己民族的画家。青年画家阿拜都拉的油画《朱副主席在苹果园》获得了好评。
    十年来，在毛泽东同志关于普及与提高相结合的思想指导下，随着各民族文字的创立改革、扫盲运动的普遍开展，文化生活日益提高，群众性的文艺活动也得到了很大发展。许多专业文艺工作者经常下厂下乡进行群众文艺辅导工作。同时，还组织了各种形式的业余文艺工作者训练班及各种形式的群众的观摩会演，培养业余文艺工作的骨干力量。现在很多工矿企业都有自己的业余文工团、队。人民公社俱乐部已达二千二百五十一个。1958年大跃进以来，新疆各族人民同全国人民一样，在解放思想、破除迷信、发扬敢想、敢说、敢作的共产主义风格进行各项社会主义建设事业的同时，群众性的文艺活动也蓬勃发展起来，很快形成了文化艺术大繁荣的热潮。以“赛诗会”、“诗乡”、“诗队”、“诗车间”为主要活动形式的文艺创作运动在广大城乡、工矿农牧区开展起来。有才华的农民诗人王福森、买买提那波尔就是在轰轰烈烈的群众性文艺创作运动中涌现出来的。生产兵团宣传部编辑出版的《天山战歌》是群众创作的结晶。在这些作品中，表现了各族人民群众团结一致建设社会主义、改变“一穷二白”面貌的雄心大志。它们体现了革命现实主义与革命浪漫主义相结合的精神。作品的风格刚健清新，为各民族劳动人民所熟悉和喜爱。在这个时期，我们还特别高兴地看到郭鹏、左齐、贾库林等同志的新作品。他们创作了《刘亚生》、《屯垦南泥湾》、《李狄三》、《生活的历程》、《三兄弟》等优秀作品，塑造了闪烁着共产主义思想光辉的人物形象。新疆电影制片厂就是在去年同上海海燕电影制片厂合作摄制了专业作家和群众共同创作的彩色故事片《绿洲凯歌》。这部影片被列为向建国十周年献礼的优秀影片之一。随后，新疆电影制片厂就在边建厂边生产的原则下，先后摄制了新闻、纪录片六十二部（七十五本）、翻译故事片四部，现在已经开始摄制故事片了。
    毛泽东同志告诉我们，“必须继承一切优秀的文学艺术遗产，批判地吸收其中一切有益的东西，作为我们从此时此地的人民生活中的文学艺术原料创造作品时候的借鉴。”十年来，我们正是遵循着毛泽东同志的这一指示，搜集整理与翻译各民族民间文学和古典乐曲等文学艺术遗产。维吾尔族大型民间古典乐曲《十二木卡姆》，就是在这一思想指导下，从即将失传的厄运中抢救出来的珍贵文艺遗产。我们临摩了黑孜尔千佛洞的壁画。整理出版了维吾尔族民间史诗《艾里甫赛乃姆》、《热碧亚赛丁》，哈萨克族民间史诗《阿勒卡勒克英雄》，民间故事《英雄艾里库尔班》，以及各民族的民歌等。为了更好地保护与搜集各民族民间古典的文艺遗产，我们还召开了阿肯（哈萨克族游唱诗人）会议，动员他们与专业文艺工作者共同努力，繁荣祖国的文学艺术事业。许多阿肯在党和政府的关怀与帮助下，创作了热情歌颂党和新生活的诗篇。牧民阿勒玛太的抒情叙事诗就像哈萨克牧场的清泉一样晶莹清新，明澈动人。
    十年来，新疆地区在文艺工作各个方面取得的成就，是历史上任何一个时期都不能设想的。这些历史性的胜利，是我们坚决执行了党的文艺方针政策的结果，是毛泽东文艺思想在新疆的伟大胜利。

    文艺战线上同资产阶级思想和地方民族主义的斗争
    在我们贯彻执行党和毛泽东同志的文艺方针的时候，并不是一帆风顺的。在我们走过的道路上也正像全国文艺界一样是经历过大的风浪，进行过严重的斗争的。在这一次又一次的斗争中，正是毛泽东文艺思想指引和武装着我们，使我们在每一次斗争中都取得了重大的胜利。经过一次斗争，我们的阵地就得到一次巩固，我们的思想就得到一次锻炼，我们的队伍更加壮大、坚强，我们的文艺事业就更加繁荣昌盛。影响特别深刻的是从1957年开始的、继续将近两年之久的反右派、反地方民族主义的斗争。新疆地区文学艺术方面的右派分子和地方民族主义分子，并不是什么真正的作家、艺术家，他们之所以装扮成作家、艺术家，只不过是为了纠结同类霸占文坛，把文学艺术变成他们向党进攻的桥头堡垒。他们的矛头，主要地指向党的领导和社会主义制度。他们借口所谓“照顾民族特点”，实质上是反对党对文学艺术事业的领导。他们把结合政治任务创作的作品诬之为“日历主义”。他们把自己装扮成“不管政治”的、“清高”的、高踞于工农兵群众之上的“文学家”、“艺术家”。可是他们所推崇和倡导的“文艺”，一种是揭露所谓“黑暗面”的作品，另一种则是那些无病呻吟，“风花雪月”，甚至宣扬资产阶级的庸俗下流的作品。这就不是很明显了吗？他们口头上反对文艺为政治服务，实质上是反对文艺为无产阶级政治服务，要文艺为资产阶级政治服务。他们攻击的目标不只对着文艺本身，而是对着党和整个社会主义制度。新疆各民族文艺工作者在党和毛主席的培养与教导之下，绝大多数同志是听党的话，跟着党走，能够明辨是非的，所以反右派、反地方民族主义的斗争一经发动，力量对比就非常悬殊。右派分子、地方民族主义分子的一切阴谋诡计，在毛泽东思想的光辉照耀之下，暴露无遗，彻底失败了。这一斗争，对新疆文艺工作来说，是个划时代的斗争，是资产阶级思想和无产阶级思想在文艺领域，在新疆这个具体环境展开的一次广泛而深入的决战。这个斗争的胜利是伟大的，给我们在新疆建设各个民族的社会主义文学艺术打下了一个坚实的基础，开辟了一条广阔的道路。经过这一斗争，文艺为工农兵服务的思想比以往任何时候都更加明确也更加坚定了，文艺工作者的队伍更加壮大、更加纯洁了。广大文艺工作者深入生活、进行创作，在很短的时间内就出现了大量歌颂和宣传党的总路线和各项社会主义建设的作品，热情洋溢、生气勃勃地反映了自治区的新生活、新人物和新思想。在大炼钢铁时，大批文艺工作者上了山，以一个普通劳动者的身份投入了钢铁生产的劳动行列。这都是文艺领域思想战线、政治战线上斗争胜利的成果，是文艺工作者改变了思想政治面貌的具体表现。
    新疆文艺界的右派分子、地方民族主义分子还千方百计地破坏祖国统一，妄图制造与挑拨各民族之间的关系。他们装扮成酷爱本民族文学艺术的样子，实质上是进行破坏我们伟大祖国的多民族的社会主义文学艺术的勾当。他们一方面不切实际地吹嘘夸大本民族的文学艺术成就，一方面又极其粗暴地贬低和鄙视其他民族特别是汉民族的文学艺术的成就。他们极力排斥汉族人民优秀的文艺，阻碍各族文艺工作者互助合作，互相学习，反对吸取汉族文艺精华来发展少数民族文艺，他们借口所谓“民族文学艺术的特点”来抗拒党的领导。这是反动的资产阶级民族主义的思想。是的，我们承认任何一个民族都具有它独具风采的文化艺术，这是一个民族劳动人民在长期的历史生活中辛勤创造的精神财富，也是一个民族劳动人民在向大自然和压迫阶级进行斗争的生活实践中的智慧的结晶。所以对自己民族的文学艺术，应该尊重，应该认真地继承和发扬。可是，任何一个民族的文化艺术的形成和发展，并不是也不可能是处于完全孤立的状态，它不可避免地要吸收其他民族特别是汉族人民的文艺、取得其他民族特别是汉族人民的帮助。右派分子、地方民族主义分子把自己民族的文艺说得似乎已经尽善尽美，绝不需要和任何其他民族的文学艺术交流，如果不是一种政治阴谋的话，也完全是资产阶级形而上学的观点，只能使自己民族的文学艺术僵化窒死。
    右派分子、地方民族主义分子对待本民族的历史文化遗产的观点和态度也是错误的。他们认为凡是本民族的文化遗产就应该全盘接受，如果要进行丝毫改革，那就是“不尊重民族传统”、“破坏了民族风格”。我们知道，在历史上各民族都有过进步的文学艺术，也有过反动的文学艺术；有过宣传反对统治阶级的作家，也有过唯统治阶级之命是从的作家；有过为维护祖国统一和民族团结而不懈奋斗的作家，也有过制造祖国分裂、破坏民族团结而疯狂叫嚣的作家。在这两者之间，我们必须有所抉择。毛泽东同志说：“清理古代文化的发展过程，剔除其封建性的糟粕，吸收其民主性的精华，是发展民族新文化提高民族自信心的必要条件；但是决不能无批判地兼收并蓄。”我们正是遵循着毛泽东同志的指示，来对待新疆各民族的文化的。
    通过反右、反地方民族主义斗争的胜利，新疆各族文艺工作者对伟大社会主义祖国的统一和各民族的团结一致的重大政治意义的认识，更加明确、更加深刻了。事实上，我们各个民族劳动人民从来就是痛痒相关、休戚与共的，从来就是和阶级敌人作斗争时只有阶级仇恨而没有什么民族隔阂的。所谓民族歧视是统治阶级为了有利于他们进行阶级压迫、为了分化我们的力量，削弱我们的斗志而造成的。历史上那些资产阶级的文人、作家也就用他们资产阶级的历史观、民族观肆意地伪造和歪曲了历史的真实。现在，全国各民族人民在党和毛主席的民族政策的光辉照耀下，跨入了一个兄弟民族空前团结，携手共进的新时代。这就为我们各民族作家、文艺工作者提供了互助合作、互相学习的优越条件。解放十余年来，特别是反右派、反地方民族主义斗争取得胜利以后，由于各民族文艺工作者亲密无间的互助合作、互相学习，取长补短、各尽所能，特别是由于汉族文艺工作者对民族文艺工作者的帮助，因而使新疆各民族的文学艺术事业的发展获得了显著成就。在党的领导下，汉族作家和民族作家合作进行创作，不仅能够写出质量较好的作品，而且帮助民族作家能够很快地提高创作思想和艺术水平，这也是行之有效的一条经验。各民族文艺工作者的广泛合作促进了各民族文学艺术的交流，丰富和发展了各民族的文学艺术宝库，同时，也为我们多民族的社会主义祖国的文学艺术增加了新的财富。
    各民族文艺工作者对“祖国统一、民族团结”的伟大政治意义的深刻认识，还不仅表现在各个民族文艺工作者本身的合作互助和互相学习，而且表现在通过他们的作品以无产阶级历史唯物主义的观点，正确反映了历史上各个民族人民之间的唇齿相依、同舟共济的历史现实，从而恢复了多少年来被歪曲、被删改、被埋没了的历史的真实面目。
    正是在一次又一次的斗争中，一支各民族自己的马克思主义的文艺理论批评队伍形成起来了。虽然它还是一支年轻的人数不多的队伍，但它前所未有地经受了斗争的考验，试图用马克思主义分析与指导当前的文学艺术实践，在新疆文学艺术战线上，它是一支新生的力量，对建设社会主义文学艺术是会起到它应有的作用的。自然，对他们来说，任务还是非常艰巨的，理论水平还有待于继续不断地提高。

    高举毛泽东文艺思想红旗乘胜前进
    十年来，新疆的革命文艺事业从无到有、从小到大、从低到高的发展过程，雄辩地证明了毛泽东文艺思想的英明、正确。新疆革命文艺事业胜利发展的历史，正是毛泽东文艺思想在新疆不断取得胜利的历史，是我们党的正确路线战胜错误路线、正确方针战胜错误方针、正确思想战胜错误思想的斗争的历史，也是无产阶级文艺队伍不断成熟、壮大和巩固的历史。新疆的文艺工作上所以能够取得如此重大的胜利，这完全归功于党和毛泽东同志的英明领导。这一胜利有力地配合了新疆社会主义建设，同时为新疆文艺事业的进一步繁荣、发展奠定了稳固的基础。
    但是，正如毛泽东同志所英明指出的：在我国“无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的、曲折的，有时甚至是很激烈的。”这就使我们认识到，经过一系列的阶级斗争之后，马克思主义思想在文学艺术战线上已经占领了主要阵地，并且日益巩固和发展，在文学艺术创作和群众文艺活动方面都有了一些值得重视的收获。但也不能不看到在文学艺术工作中无产阶级与资产阶级两种思想的斗争还必然是长期存在、曲折复杂、时高时低的。事实上，资产阶级思想和地方民族主义思想并没有彻底肃清，这是我们应该重视和严重警惕的。当国际共产主义运动中最危险的敌人——现代修正主义的政治观点与哲学观点在文学艺术领域有所反映的时候，我们在文艺战线上也必须高举毛泽东思想红旗，同修正主义思潮以及形形色色资产阶级流派的思想倾向进行坚决的斗争。这种思想倾向具体表现在有的作家在创作思想上还或多或少流露出错误的思想情绪，有的作品歪曲了社会主义新生活、丑化了人民群众的英雄形象，有的人还以资产阶级老爷式的态度对待群众创作。在我们这里也不是没有那些宣传个人幸福、夸大集体幸福与个人幸福之间的矛盾的作品；不是没有从资产阶级的个人利益的追求到幻灭而产生的悲观主义、感伤主义、颓废主义的作品；不是没有从资产阶级人性论出发追求人情味的作品。此外，在文艺与政治的关系、政治标准与艺术标准的问题方面，在作家与生活的关系、作家需不需要改造思想的问题方面，以及如何正确认识和对待各民族和祖国的文化艺术遗产方面，都还存在同毛泽东文艺思想相违背的思想和言论，这一切都不容许我们丝毫有所忽视，都必须及时进行批判和斗争。不这样，我们的文学艺术事业就不能健康地发展，我们文学艺术队伍就不能具有坚强的战斗力。
    今后，在文艺工作上，我们必须坚持毛泽东文艺思想，坚决贯彻执行党的文艺工作路线和方针，使新疆文艺事业得到进一步发展和提高。为此：
    首先，必须进一步加强、提高和壮大文艺队伍，特别是在政治思想方面，要认真学习马克思列宁主义，学习毛泽东同志著作，以毛泽东文艺思想更好地武装我们的文艺队伍，指导我们的文艺工作。目前，这个学习运动已经形成了一个扎扎实实的、理论联系实际的学习高潮。我们坚信，这个运动，势将大大提高文艺界的思想水平，提高战斗力，也必将出现一个各民族文学艺术创作空前繁荣昌盛的新局面。
    其次，必须进一步增强各民族文化交流，促进各民族文艺工作者互助合作、互相学习的关系。新疆的各少数民族更要特别重视学习和吸收汉族人民丰富的文艺，借以发展和提高本民族的文艺。谁要是看不到这一点或者忽视这一点，他就不是一个真正的革命文艺工作者，新疆文艺事业发展的历史反复地、充分地证明了这一点。
    第三，必须加强文艺的政治性和思想性，要以高度的艺术反映我们这个时代的气息，表现新的社会主义生活和社会主义建设道路上的伟大斗争，表现各族人民在党的领导下团结一致，亲密无间、奋勇前进的新面貌，热情歌颂总路线、大跃进和人民公社，使我们的文艺真正成为党进行阶级斗争的锐利武器，成为无产阶级专政的有力工具。
    第四，要进一步发展各种形式、各种风格的文艺，使文艺战线上出现一个生动活泼、百花争艳的新局面。一方面要认真挖掘和改造利用新疆各民族的古典文艺，使它为社会主义服务；另一方面更要重视大力发展新疆现代文艺，在进一步提高新疆所特有的歌舞水平的同时，要迅速克服文艺创作、歌剧、舞剧等薄弱环节，使新疆文艺得到全面的发展。
    我们坚信在党和毛泽东同志的领导下，各个民族的文艺工作者坚定不移地遵循党和毛泽东同志制定的建设社会主义文学艺术的道路奋勇前进，我们必能取得更大的胜利。我们祖国的多民族的文学艺术必将在我们的时代里出现高峰！


向红旗公社学习　努力建设社会主义新农村　新疆日报社论摘要(1964.06.29)

    新疆日报社论摘要

    红旗公社发展生产，建设社会主义新农村的经验是丰富的，是自治区所有办得好的农村人民公社共有的经验。
    红旗公社的经验证明，一个公社能不能办好，生产能不能发展，面貌能不能改变，坚持正确的政治方向最为紧要。只有有了明确的政治方向，才会有远大的革命理想，也才会有自力更生、不怕困难的革命精神。红旗公社的干部、社员，在各种各样的困难面前，想尽一切办法去征服困难，就是因为他们具有远大的革命理想和坚忍不拔的革命精神。因此，各地在学习红旗公社的活动中，首先要学习红旗公社坚持正确的政治方向，严格按照党的路线、方针、政策办事的精神，学习红旗公社以总路线的思想教育干部、社员，自力更生、艰苦奋斗进行社会主义新农村建设的精神！
    社会主义新农村，是要一块条田一块条田地建设，一条水渠一条水渠地挖修，一条道路一条道路地修筑，一条林带一条林带地营造，一个村庄一个村庄地建设，积年累月，经过长期的艰苦奋斗才能建设起来的。这些伟大的社会主义建设工程，是要具有高度社会主义觉悟和勤劳的人去进行才能实现的。红旗公社农村面貌改变得快、农田基本建设搞得好，其原因之一，正是全体干部、社员具有高度的社会主义觉悟和勤劳的精神。首先，干部以身作则，吃大苦，耐大劳，事事站在群众前面，亲自带头劳动，亲自蹲点试办，处处给群众做出榜样。这样，领导正确，群众就会朝着正确的方向走；领导得好，群众就干得好；领导有什么样的作风，群众也就有了什么样的作风。一个公社有了这样的干部，有了这样的社员，生产建设怎能不发生巨大的变化！
    红旗公社的集体生产能够取得今天这样的成绩，是和公社、大队、生产队注意每年增加一部分集体经济积累，每年进行一部分农田基本建设分不开的。自治区各地农村发展生产建设的经验也证明了这一点，要发展人民公社经济，建设好社会主义新农村，就要水多、地多、牲畜多、新式农具和农业机械多、运输工具多、树木多、苜蓿多、粮食多、棉花及其它经济作物多、畜产品多，还要有好条田、好渠道、好道路、好林带、好村庄。但是，要实现这“十多”和“五好”，是需要大量投资的，如果平时不注意增加集体经济积累，“十多”和“五好”就无法实现。因此，我们要学习红旗公社发展集体经济、注意增加集体经济积累、不断扩大基本建设的作法和经验。
    红旗公社的经验还证明，要发展生产和扩大农田基本建设，必须处理好基本建设与当前生产的关系。这就提出了一个问题：是把当前生产放在首要地位，在搞好当前生产的条件下进行基本建设呢，还是把基本建设放在首要地位，搞好了基本建设以后再抓当前生产？或者是把两者平列起来一样看待？两者的地位摆得合适，就会相互促进和发展；摆得不合适，便不能起到互相促进的作用。不搞基本建设，生产就不能进一步发展，但基本建设搞的时间不恰当，规模搞得大了，劳动力和资金占多了，也会妨碍当前生产，影响生产的发展。红旗公社在这方面是处理得比较好的，他们把基本建设与当前生产按主次关系很好地结合起来，而不是平列起来，是在搞好当前生产的条件下进行基本建设。当基本建设与当前生产在时间、劳力、资金等方面发生矛盾时，是无条件地暂时放下基本建设，在把当年生产搞好之后，有多大力量，就搞多少基本建设，从不贪多图大，妨碍当年生产。这样每年坚持进行一部分农田基本建设，经过几年的积累，建设规模相当可观，而且这些基本建设的质量也是很好的，在生产上发挥了有效的作用，促进了生产的不断发展。红旗公社的这种作法，是把革命干劲和科学精神结合起来的一种表现。
    红旗公社把抓生产与抓生活结合起来，在处理积累与消费的时候，从关心社员的生活出发，注意发展生产，并在发展生产的基础上，增加社员的收入，改善社员的生活；在保证社员收入有所增加的基础上，注意增加公共积累，为扩大再生产准备资金。除此，对公社社员的文化卫生福利事业也很重视。这样，就把社员的个人利益同集体利益、眼前利益同长远利益密切结合起来了，大大地激发了社员群众的生产建设积极性，使广大社员更加热爱集体经济，关心集体的生产建设。结果，不但生产发展了，而且基本建设也扩大了，不但社员生活改善了，而且集体经济积累也增加了。这些做法，都是值得学习的。


党的民族团结政策的伟大胜利——庆祝新疆维吾尔自治区成立十周年(1965.09.30)

    今年十月一日，是新疆维吾尔自治区成立十周年。十年来，新疆地区的社会主义革命和社会主义建设大大向前发展了，新疆地区的各项工作取得了巨大的成就。这是新疆维吾尔自治区各族人民的伟大胜利，是党的民族政策的伟大胜利，是社会主义建设总路线的伟大胜利，是毛泽东思想的伟大胜利。我们谨向新疆各族人民致以热烈的祝贺。
    解放以前，新疆各族人民长期遭受反动统治阶级和国民党反动派的剥削和压迫，挣扎在死亡线上。解放以后，新疆各族人民真正成为新疆地区的主人，成为我们伟大祖国的主人。新疆自治区成立以来，各族人民更加充分地行使自己的权利，大批贫下中农、劳动牧民以及革命知识分子，被选到各级政府中担任领导职务，被选为人民代表管理本民族地区和国家的事务。
    新疆各族人民在中国共产党领导下，进行了一系列的革命斗争，消灭了封建剥削制度，接着又进行了社会主义革命，实现了农牧业的人民公社化，广大农牧民走上了社会主义的道路。伟大的社会变革和人们思想上的变革，有力地促进了新疆地区经济和文化事业的发展。粮食、棉花、油料的总产量比一九四九年有了成倍的增加。一九六四年，牲畜总头数比解放初期增长一倍多。现代化的工厂已经发展到五百五十多个，现代工业在全部工业总产值中的比重，由一九四九年的百分之二点九上升到百分之七十八以上。文化、教育、科学研究、卫生、体育事业也有了迅速的发展。新疆各族人民的物质和文化生活都得到了改善。社会购买力一九六四年比解放初期增加近两倍。
    今天的新疆，从阿尔泰山到喀拉昆仑山，从城市到乡村，从农区到牧区，从内地到边疆，到处是一派欣欣向荣的景象。
    今天的新疆，再也没有民族压迫和民族歧视，它是各民族人民自由平等、团结友爱的大家庭。
    新疆各族人民，在党和毛泽东同志的领导下，实行了民族区域自治。这就使新疆地区各民族管理本民族事务的权利有了充分的保证，有效地消除了历史上遗留下来的民族隔阂，增强了各族人民之间和各民族内部的团结，提高了各族人民爱国主义和社会主义的觉悟，鼓舞了各族人民参加社会主义革命和社会主义建设的积极性。
    新疆地区在实行了民族区域自治以后，更加充分地发动和依靠各族劳动人民，团结一切可以团结的人民，从本民族地区的实际情况出发，照顾各个民族的特点，把社会主义革命不断地向前推进，使新疆地区的社会经济面貌在短短的时间内焕然一新。
    新疆各族人民走过的道路，充分地说明民族区域自治制度，是我国人民民主专政制度的一部分，是兄弟民族的劳动人民进行民主革命，保卫民主革命的胜利果实，以及进行社会主义革命和社会主义建设，进行对敌斗争和开展阶级斗争的武器。
    新疆地区的成就是祖国社会主义建设事业伟大成就的一部分。新疆地区的成就是同祖国人民的支援分不开的，是同人民解放军驻新疆部队和新疆生产建设兵团的英勇战斗、辛勤劳动分不开的。新疆地区的革命和建设事业随着全国革命和建设事业的发展而发展。十几年来，新疆地区得到了国家各方面的大力支援。国家为新疆调入大量机器设备和生产、生活资料；国家给新疆地区的投资占新疆全部投资的百分之六十。十几年来，在党的领导下，我国各族劳动人民在新疆的建设事业中互相关怀，互相支援。广大汉族人民从政治、经济、文化各方面，对新疆各族人民进行了兄弟的帮助，新疆各族人民积极支援和配合中国人民解放军，保卫了祖国的边防。我国各民族劳动人民之间，经过长期革命的共同斗争、共同劳动和共同生活，已经形成了一种团结友爱、互相帮助的完全新型的民族关系。
    新疆解放以来，特别是新疆维吾尔自治区成立后的十年来，新疆各族人民在自己走过的道路中，亲身体验到党和毛泽东同志的英明伟大。党和毛泽东同志是引导各族人民解放的旗帜，各族人民只有在党和毛泽东同志领导下，才能取得胜利。今天，新疆各族人民比任何时候都更加紧密地团结在党和毛泽东同志的周围，更加深入地学习毛主席的著作。读毛主席的书，听毛主席的话，照毛主席的指示办事，努力掌握毛泽东思想，用毛泽东思想指导阶级斗争、生产斗争和科学实验三大革命运动，作出更加伟大、更加光辉的贡献。
    现在，新疆地区同我们国家的各个地区一样，在社会主义革命和社会主义建设的各个战线上，都是一派大好形势。我们应该继续高举毛泽东思想的伟大红旗，认真贯彻执行党的路线、方针和政策，紧紧地依靠各民族广大贫苦劳动人民，团结百分之九十五以上的群众和干部，进行长期艰苦的工作，进一步办好人民公社，发展社会主义的经济和文化，把社会主义革命进行到底。
    新疆是祖国的西北边防前哨。几年来，新疆各族人民在党和自治区人民委员会的领导下，彻底粉碎了赫鲁晓夫修正主义集团进行的大规模的颠覆活动，并且积极支援人民解放军击溃了印度反动派的进攻，保卫了祖国的边疆。新疆各族人民一定要提高警惕，同人民解放军驻新疆部队一起，随时准备彻底粉碎现代修正主义和印度反动派的种种罪恶活动，保卫我们祖国的神圣边疆。
    我们祝新疆各族人民在党中央、国务院和自治区党委、自治区人民委员会的领导下，高高举起毛泽东思想伟大红旗，更加紧密地团结起来，同全国各族人民一起，把社会主义的新新疆建设得更加美好，把伟大祖国建设得更加繁荣富强。


在庆祝中华人民共和国成立十六周年新疆维吾尔自治区成立十周年大会上的讲话(1965.10.01)

上一页　　　目录页

    贺龙

    中央代表团团长、中共中央政治局委员、国务院副总理　贺龙同志们，朋友们：
    今天，我们在这里举行隆重的大会，庆祝我们伟大的中华人民共和国成立十六周年，庆祝新疆维吾尔自治区成立十周年。我和代表团的全体同志，能够来到自治区首府乌鲁木齐，同新疆各民族人民一起庆祝这个伟大光辉的节日，感到特别高兴。我代表党中央、毛主席、刘主席、国务院和军委，向自治区的维吾尔族人民和其他各族人民致以最热烈的祝贺。
    过去的十六年，是我国各民族人民高举毛泽东思想的伟大红旗胜利前进，取得社会主义革命和社会主义建设辉煌成就的十六年，也是新疆维吾尔自治区飞跃前进，发生巨大变化的十六年。
    解放以来，特别是新疆维吾尔自治区成立十年来，新疆维吾尔族人民和各族人民，在党中央和我国各民族人民的伟大领袖毛主席的英明领导下，在中共中央西北局、中共新疆维吾尔自治区委员会和自治区人民委员会的直接领导下，高举毛泽东思想的红旗，贯彻执行了党的路线、方针、政策，坚决地不断地进行了革命斗争，取得了一个又一个的伟大胜利。
    一九五○年到一九五三年，新疆地区进行了剿匪反霸、镇压反革命和摧毁封建制度的土地改革运动，胜利地完成了民主革命的任务。在这个基础上，各少数民族先后建立了自治县和自治州，一九五五年成立了新疆维吾尔自治区，实行了区域自治。一九五六年实现了对农业、畜牧业、手工业和私营工商业的社会主义改造，一九五八年实现了人民公社化。新疆各族人民坚持进行了政治、思想战线上的社会主义革命，在反对了大汉族主义以后，又进行了反对地方民族主义的斗争，同时还进行了反对封建复辟和反对资本主义的两条道路的斗争，不断提高了各民族人民的社会主义觉悟和爱国主义觉悟，加强了各民族的团结。一九六二年，新疆维吾尔自治区人民，坚决粉碎了赫鲁晓夫修正主义集团在新疆地区猖狂进行的颠覆和破坏，打击了为修正主义效劳的最反动的地方民族主义分子和其他反革命分子，取得了反对现代修正主义的伟大胜利；同时，积极支援英勇的人民解放军，打退了印度反动派的武装进攻，捍卫了祖国的西北边疆。
    新疆维吾尔自治区在彻底改变了旧的生产关系以后，空前巨大地解放了社会生产力。新疆维吾尔自治区人民，在党的领导下，在国家和全国各族人民的大力支援下，在党的社会主义建设总路线的光辉照耀下，发扬了自力更生、奋发图强、艰苦奋斗、勤俭建国的革命精神，使自治区的农业、牧业、工业、交通运输业、商业和文化教育、卫生体育、科学研究事业，都得到了迅速的发展，取得了伟大成就。今年自治区的粮食产量预计比一九四九年增长两倍多；牲畜头数增加一倍以上；现代工业从无到有，已经建成了五百多个包括石油、钢铁、机械、发电、煤炭、纺织、化学等现代化工业企业；工业交通部门兄弟民族的职工，已由解放初期的几百人发展到现在的近五万人；交通运输，四通八达；全区各类学校已有五千多所，学生人数达到百万以上；丰富多彩的各民族的社会主义文化艺术正在日益发展繁荣；各民族人民的生活有了显著的改善。经过革命斗争和生产斗争的锻炼，自治区有了一支十万多人的少数民族出身的革命干部队伍，已经有了一大批忠实于党、忠实于祖国、忠实于各族人民革命事业、具有共产主义觉悟的各民族党员和干部。他们在革命和建设事业中发挥了重要作用，他们是党和人民的宝贵财富。
    我还要指出，人民解放军驻新疆部队，高度地发扬人民军队的光荣传统，为保卫祖国边疆、保卫各族人民的革命成果，进行了英勇的斗争。他们同新疆各族人民一起，粉碎了现代修正主义制造的反革命武装暴乱和颠覆破坏活动。他们在新疆各族人民的支援下，击败了印度侵略者的武装进攻，捍卫了祖国的边疆。驻新疆的人民解放军全心全意为新疆人民服务，在维护自治区各族人民利益、巩固社会治安、支援自治区的社会主义革命和社会主义建设等方面，也作出了重大的贡献，受到了自治区各族人民的爱戴。
    新疆军区生产建设兵团坚决执行了党中央和毛主席的指示，继承了人民解放军的优良传统，既是生产队，又是工作队，同时又是战斗队。他们发扬了艰苦奋斗的延安传统，在新疆各族人民的热情支持下，创造了在少数民族地区大规模地迅速地发展农、工、牧业生产，帮助少数民族发展社会主义经济的成功经验，不仅加速改变了新疆的自然面貌，繁荣了新疆的经济，而且对巩固国防，保障新疆各族人民的社会主义建设有着极为重大的作用。
    总之，解放以来，勤劳勇敢的新疆各族人民，进行了最伟大的社会变革，已经把一个黑暗落后的封建的旧新疆，变成了日益繁荣昌盛的社会主义的新新疆。
    现在，新疆维吾尔自治区已经成为我国西北边疆的坚强堡垒和重要建设基地。我们伟大祖国的西北边疆从来没有象现在这样坚强巩固。帝国主义和一切外国反动势力企图分裂我们伟大祖国，重新奴役新疆人民的痴心梦想，只能彻底破灭。
    我代表党中央和毛主席，代表全国人民，向新疆各民族人民、人民解放军驻新疆部队、新疆军区生产建设兵团的全体职工，致以亲切的慰问。
    新疆各民族人民取得的革命胜利和建设成就，对祖国社会主义革命和社会主义建设是重大的贡献。党中央和毛主席对新疆各民族人民进行的革命斗争，对于新疆各民族人民取得的成就，向来给予很高的评价。全国各族人民热烈赞扬新疆人民取得的成就，感谢新疆人民对祖国的贡献。
    新疆维吾尔自治区的光辉成就，是在党中央和毛主席英明领导下取得的，是党的社会主义建设总路线的伟大胜利，是党的民族政策的伟大胜利，是毛泽东思想的伟大胜利。
    在庆祝新疆维吾尔自治区成立十周年的时候，我们高兴地看到，新疆各民族人民正在团结一致，意气风发，大力进行社会主义建设，深入地开展社会主义教育运动，为保卫祖国边疆，为建设更加繁荣、美好的社会主义的新新疆而奋斗。
    毛主席教导我们：“国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。”新疆有十多个民族，是一个以维吾尔族为主体的多民族地区，在党的领导下，坚决贯彻执行党的民族政策，既反对大汉族主义，又反对地方民族主义，不断加强民族团结，是新疆各族人民的共同任务。新疆各民族人民的亲密团结是空前的。这种团结是经受了考验的，基础是稳固的。这是党的民族区域自治政策的重大成就，是社会主义制度优越性的表现。
    民族问题，实质上是一个阶级问题。解决民族问题是一个革命问题。我们必须在党的领导下，把社会主义革命进行到底。在工作中，我们必须贯彻执行党的阶级路线，依靠各民族广大贫苦劳动人民，团结百分之九十五以上的群众和干部。同时还要照顾民族特点，尊重各民族的语言文字和风俗习惯，正确执行党的统一战线政策和宗教信仰自由政策，正确处理民族关系，取得民族团结的更大胜利。
    毛主席说过：“要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。”自治区过去从各兄弟民族劳动人民出身的、同广大劳动人民有密切联系的有觉悟的优秀分子中，培养和选拔了大批干部。今后还必须继续加强这方面的工作。要充分发挥兄弟民族干部的积极性，使他们发挥更大的作用。
    新疆的自然资源是很丰富的，新疆的发展前途是无限光明的。毛主席指示我们，在新疆要做好经济工作。生产要一年比一年发展，经济要一年比一年繁荣，人民生活要一年比一年改善。我们必须继续贯彻执行党的建设社会主义总路线，发扬艰苦奋斗的优良传统，坚决贯彻执行勤俭建国的方针，多快好省地建设新新疆。
    为实现新疆各族人民肩负的光荣任务，取得社会主义革命和社会主义建设更大的胜利，最根本的是要更高地举起毛泽东思想的伟大红旗，坚决革命，奋勇前进！
    新疆人民和全国各族人民一样，在长期的革命斗争的实践中，深刻体验到，只要按照党和毛主席指引的道路前进，我们的革命事业就一定无往而不胜。
    伟大的毛泽东思想是马克思列宁主义普遍真理与中国革命的具体实践相结合、创造性地发展了的马克思列宁主义，也是世界上一切要革命、要解放的人民的强大思想武器。我们必须在各民族干部和群众中更加深入地开展学习毛主席著作的运动。读毛主席的书，听毛主席的话，按毛主席的指示办事，努力掌握毛泽东思想，用毛泽东思想指导我们的阶级斗争、生产斗争和科学实验的革命实践，我们就一定能够战胜任何敌人和前进道路上的任何困难，取得更加伟大、光辉的成就。
    当前，国内外是一片大好形势。在国内，全国人民正在意气风发地进行社会主义建设，我们伟大的祖国呈现着一片欣欣向荣的新气象，工农业生产全面高涨，整个国民经济将进入一个新的发展时期。现在正在城乡深入开展的社会主义教育运动，必将使我国的社会主义革命和社会主义建设获得更加伟大的胜利。
    在国际上，马克思列宁主义的力量蓬勃发展，亚洲、非洲、拉丁美洲的民族解放运动风起云涌，帝国主义阵营更加四分五裂，修正主义的日子很不好过。国际形势的发展，进一步证明了毛主席关于“东风压倒西风”的论断是完全正确的。
    我们的胜利，就是国内外反动派和阶级敌人的失败，他们是不甘心自己的失败的，一定还会来捣乱，进行罪恶的颠覆破坏活动。
    目前，美帝国主义在全世界到处进行武装侵略，到处推行战争政策。美帝国主义疯狂地扩大侵略越南的战争，最近大量增兵南越，疯狂地轰炸越南民主共和国，并且不断地对我国进行军事挑衅。我们中国人民坚决支援越南人民抗美救国的正义斗争。只要美帝国主义不停止对越南的侵略，不从南越撤走它的侵略军队，我们就要坚决支持越南人民斗争到底。我们还要做好准备，如果美帝国主义胆敢把战争强加在中国人民的头上，我们就坚决、全部、干净、彻底地消灭敢于来犯的敌人。
    现代修正主义者背叛马克思列宁主义，是无产阶级的叛徒。它充当美帝国主义的帮凶，起劲地为美帝国主义效劳，到处破坏世界人民革命事业。他们反对民族解放运动，支持印度反动派的扩张主义政策，支持美帝国主义在越南问题上策划的所谓和谈阴谋。他们敌视革命的中国人民，猖狂地进行反华活动。我们必须同修正主义进行坚决的斗争，粉碎他们的一切阴谋破坏活动。
    反对现代修正主义的斗争，对新疆维吾尔自治区来说，意义特别重大。赫鲁晓夫修正主义者企图挑拨我们的民族关系、破坏我们的民族团结和祖国统一的阴谋是不会停止的。他们还会继续进行颠覆破坏活动。我们一定要保持高度警惕，认清他们的面貌，揭露他们的阴谋，坚决同他们斗争到底。修正主义的这些颠覆破坏活动，不但遭到了新疆人民的反对，全国人民的反对，而且也遭到了苏联人民的反对，修正主义是一定要失败的。
    印度反动派在美帝国主义和苏联修正主义领导集团的支持、鼓励和援助下，积极推行它的扩张主义政策，严重威胁亚洲和平。印度反动派对我国一直抱有扩张和侵略的野心。他们非法侵占我国西藏和新疆的大片领土。几年来，他们一直没有停止对我国的入侵和挑衅活动。最近一个时期，他们更加猖狂地对我国西藏和新疆边境地区一再进行侵犯和骚扰，严重威胁中国安全。我们严正警告印度政府，必须停止一切入侵活动，送回被劫走的中国边民，归还被劫走的牲畜，保证今后不再越境骚扰。如果印度反动派执迷不悟，一意孤行，继续侵犯我国的神圣领土，我们就一定要给它以应得的惩罚。
    印度还蹂躏克什米尔人民的自决权利，对巴基斯坦发动武装侵略。印度是赤裸裸的侵略者。我们坚决支持克什米尔人民要求民族自决的斗争，坚决支持巴基斯坦反抗印度侵略的正义斗争。
    同志们，朋友们：我们必须加速进行国内的社会主义革命和社会主义建设，增强国防力量，做好国内各方面的工作。这样，我们就更有力量战胜帝国主义、修正主义和印度反动派。帝国主义者、修正主义者和印度反动派的一切阴谋破坏、颠覆活动以及武装进攻，必将遭到彻底的失败。
    我相信，在当前国内外大好形势下，新疆各民族人民，在自治区党委和自治区人民委员会的领导下，高举毛泽东思想的伟大红旗，团结一致，共同努力，一定能够把新疆建设得比现在更加美好，一定能够担负起捍卫祖国边疆的神圣任务，一定能够为祖国的社会主义革命和社会主义建设事业作出更大的贡献。
    中华人民共和国万岁！
    中国各民族人民大团结万岁！
    中国共产党万岁！
    我国各民族人民的伟大领袖毛主席万岁！