人民日报资料选辑_香江风云：1946-1956

工斗·殖民者的凶残·“港共”受害

香港英政府摧残人权　无理搜查中共党员住宅(1949.06.23)
香港英帝摧残侨胞文教事业　妄图接收我劳工子弟学校　学生家长及工友积极护校教授提出抗议(1949.07.18)
香港船坞工人欢庆新中国诞生(1949.10.02)
香港中国工人二千余集会　欢庆新中国诞生　五星红旗已在香港飘扬(1949.10.05)
香港工人欢欣集会热忱拥护新中国　新闻工作者亦集会庆祝(1949.10.09)
香港英国当局　蛮横迫害中国人民　无理宣布三十余团体为“非法”(1949.11.23)
港中航央航及前资委会起议员工　痛斥匪帮接管谣言　声明保护国家财产到底　港九工人保证坚决支援(1949.12.06)
港九人民团体　全力支援电车工人严重抗议英警暴行　同生死，共患难！(1950.02.03)
港英政府暴力镇压工人酿成巨大流血惨案　重伤二十八人并无理逮捕电车工会主席(1950.02.03)
团结一致坚持罢工四十四天　港电车工人初步胜利　资方被迫承许开厂并取消开除工人决定(1950.02.12)
香港四工会紧急呼吁　要求港政府严惩蒋匪残余(1950.06.30)
香港展开和平签名　港九工会领袖拥护周外长声明(1950.07.13)
香港英国当局横蛮无理强迫我国同胞拆毁住房(1950.12.13)
香港英政府通过苛刻条例　图剥夺我国同胞言论自由(1951.05.19)
香港英国政府实施反动条例　妄图剥夺香港我国同胞新闻出版自由(1951.07.24)
香港英当局迫害我国居民　并纵容蒋匪残余威胁我人民安全(1951.11.21)
香港英政府无理驱逐我国电影工作者　华南文化界集会抗议(1952.01.16)
香港英国政府连日继续搜捕和驱逐我国同胞　香港九龙同胞强烈抗议英帝国主义暴行(1952.01.23)
香港英政府反动暴行层出不穷　竟继续迫害九龙我国灾民(1952.02.11)
英帝国主义在香港制造血腥暴行　竟出动大批军警屠杀我国人民(1952.03.03)
香港各业工人举行集会抗议英政府暴行(1952.03.08)
卑鄙无耻的香港英国统治当局　阴谋进一步迫害我港九爱国同胞(1952.03.08)
香港九龙城东头村火灾灾民总代表李文兴发表广播演说　控诉英帝国主义迫害香港我国同胞的罪行(1952.03.20)
香港英政府屠杀我纺织工人　陈达仪惨死监牢病房　香港各界同胞表示悲愤哀悼(1952.03.21)
香港九龙纺织染工业工人集会　沉痛追悼陈达仪(1952.03.24)
香港英国政府竟非法逮捕我国农民　并无理传讯香港大公报、文汇报和新晚报人员(1952.03.25)
香港九龙城东头村受灾同胞　继续得到祖国人民的救济(1952.03.27)
香港英政府又一无耻暴行(1952.03.28)
香港英政府竟非法审讯我国新闻工作者(1952.04.21)
中央人民政府外交部发表声明　严重抗议香港英政府暴行(1952.05.11)
英帝国主义变本加厉推行敌视我国人民的政策　香港英政府非法迫害香港大公报和我居民(1952.05.11)
荒谬的审判(1952.05.11)
不可容忍的挑衅行为(1952.05.15)
香港英国政府竟又无理驱逐我国工人出境(1952.05.17)
香港英政府又无理将我同胞三人递解出境(1952.05.18)
香港大公报复刊(1952.05.21)
香港英政府横暴无理　竟又驱逐我同胞出境(1952.06.04)
香港大公报上诉案辩论终结　表明香港英政府的判决是非法的和无理的(1952.06.09)
香港英政府横蛮逮捕我同胞　并将他们殴打重伤后递解出境(1952.07.14)
香港英政府继续迫害我同胞　又将我国工人七名无理递解出境(1952.07.26)
香港、九龙民航职工总会　抗议英政府劫夺我国财产(1952.08.13)
港九树胶塑胶业总工会主席严康维　被香港英政府无理递解出境(1952.08.31)
救济总会广东省分会　续拨款救济香港遭火灾同胞(1953.05.26)
中国人民救济总会广东省、广州市分会　拨发救济粮款给香港九龙遭受火灾的同胞(1954.01.16)
慰问九龙遭受火灾的同胞(1954.01.16)
九龙遭受火灾同胞五万多人　领到祖国人民的救济粮款(1954.02.06)
香港电车公司无理开除工人并拒绝谈判解决纠纷　香港电车工人被迫准备停工表示抗议(1954.09.02)
香港电车公司无理开除电车工人并拒绝和工人谈判　香港电车工人停工一天表示抗议(1954.10.17)


香港英政府摧残人权　无理搜查中共党员住宅(1949.06.23)

      目录页　　　下一页

    【新华社北平二十二日电】香港英政府对于侵夺香港中国人民权利的专横政策，日益引起此间的严重关切。香港政府在颁布“社团注册条例”以后的第一件令人注目的举动，就是香港特务部在十三日晨六时搜查著名中国共产党人方方的住宅。搜查方方住宅的结果毫无所获，这当然是香港政府在事先即已完全了解的，因为香港的中国共产党人和其他在香港的中国民主人士一样，从来没打算在香港制造什么“暴行”，这种捏造的黑影不过是香港政府用来掩饰自己摧残人权的真正暴行的借口而已。香港政府最近半年来已经不断向香港中国人民（占香港居民百分之九十九）的自由权利进攻，其二月下旬查封达德学院和五月二十五日颁布“社团注册条例”两事，曾引起中国人民的广泛愤慨。六月十三日搜查方方住宅的事件，似乎是预告着，今后香港政府对于香港中国共产党人和其他中国居民自由权利的进攻将要变本加厉。这种情况不能不使中国人民发问：英国当局把香港造成恐怖世界的目的何在？


香港英帝摧残侨胞文教事业　妄图接收我劳工子弟学校　学生家长及工友积极护校教授提出抗议(1949.07.18)

上一页　　　目录页　　　下一页

    【新华社北平十七日电】据此间光明日报七月十一日载香港通讯称：香港英国当局正在极力摧残当地中国居民的文化教育事业，剥夺中国人民受教育的自由。香港英政府教育司已宣布拟于九月起强行接收港九中国劳工所主办的“港九劳工子弟学校”。教育司并在六月十日会同渔政司召集香港仔、长洲等渔校校董代表谈话，表示今后教育司及渔政司要派员参与香港中国渔民所创办的渔校校董会，并指派校长主持校务，凡渔校有关财政、组织、课程、聘请教员等事项，统由英官方控制的新理事会负责处理，企图变相接收渔校。劳工子弟学校，共有学生二千余人，是由全港三十多个大产业工会和职工会的全体工人出钱，出力，并得广大社会人士之捐款赞助，在一群中国青年知识分子合作下，建立与发展起来的。各区学生家长和各工会工友得悉英政府准备接收劳工子弟学校命令，即纷纷开会讨论，成立护校委员会，六月十六日并统一成立“港九劳工子弟学校护校委员会”。香港大学教授马鉴、陈君葆等也都为此发表谈话提出抗议。


香港船坞工人欢庆新中国诞生(1949.10.02)

    【新华社上海一日电】据上海大公报消息：香港海军船坞及九龙、劳联三大船坞工人，于二十九日晚联合举行盛大晚会，庆祝人民政治协商会议的召开和中华人民共和国的诞生。会场中悬挂中华人民共和国国旗，齐唱新国歌，情绪非常热烈。


香港中国工人二千余集会　欢庆新中国诞生　五星红旗已在香港飘扬(1949.10.05)

    【新华社北京四日电】香港消息：中华人民共和国的国旗——五星红旗已在香港飘扬。华商报印制的国旗已随报散发，若干工会机关均悬挂了这一庄严美丽的旗帜。香港二千七百余中国工人二日在金陵饭店举行了庆祝中华人民共和国诞生的盛大集会。工人们自己组织了纠察队，维持会场秩序。会场正中悬挂着毛主席像，两旁为两面五星国旗，并悬有“庆祝中国人民政治协商会议的成功和中华人民共和国的成立”巨幅横额。庆祝大会上的发言者一致号召香港的中国工人们应该团结起来，支持人民的新中国——中华人民共和国。庆祝大会历时五句半钟。香港英国当局对中国工人们的集会采取敌视态度，出动了大批警察，由英国警官率领，布置在会场四周。


香港工人欢欣集会热忱拥护新中国　新闻工作者亦集会庆祝(1949.10.09)

    【新华社北京八日电】据上海大公报消息：代表香港十余万工人的工会联合会于二日上午十时在金陵酒家举行庆祝中华人民共和国中央人民政府成立大会，到十个单位的工人代表及工人群众三千余人。大会以奏新国歌开始。与会者纷纷以极兴奋的心情相继发言，表示对中华人民共和国和中央人民政府的热忱拥护。大会共历时五小时，在通过致人民政协、中央人民政府、及中国保卫世界和平大会的贺电后散会。同日下午六时，华商、大公、文汇等十个单位的港九新闻工作者共七百多人复在金陵酒家聚餐以庆贺中央人民政府的成立。出席者情异常高涨，到九时许始散。


香港英国当局　蛮横迫害中国人民　无理宣布三十余团体为“非法”(1949.11.23)

    【新华社广州二十一日电】香港英国当局对中国人民的迫害已日形加紧。该地中国各界人民所组织的社团：中山青年联谊会、港九妇女联谊会、崇正校友会、蜂蜂歌咏团、红黄蓝书社、海燕歌咏团、工商俱乐部、大公互助社、福建同乡会、大鹏同乡会、琼崖同乡会、东镇同乡会、教师福利会、秋风歌咏团、新青剧艺社、学徒励志社、香港学生读者会、青年同乐社、学余联谊社、业余联谊社、萃风、昂声、文联等三十余个团体，日来都已接到香港政府警务处书面通知，宣布为非法团体。按上述各团体大部分系在一九四九年社团法例颁布之前，已经向港府注册并获得批准进行合法活动的，其日常工作，是团结在港各阶层、各行业的中国人民共谋福利，研究学术，提倡正当娱乐，热心公益事业及爱护祖国等。近三四个月来各该社团曾举行过救济两广水灾筹款、庆祝中华人民共和国的诞生、庆祝家乡的解放、募集款项物品慰劳人民解放军等，这些行动都是属于中国人民的完全正当的活动，并为香港各界中国人民所支持的。


港中航央航及前资委会起议员工　痛斥匪帮接管谣言　声明保护国家财产到底　港九工人保证坚决支援(1949.12.06)

    【新华社广州五日电】中航、央航及前资源委员会在港起义员工代表，于本月二日上午在香港大华饭店联合招待香港各报记者，发表严正声明，对反动报纸捏造说国民党匪帮已接管央航及前资源委会在港机构的谣言，予以痛斥。在招待记者之前，央航非常委员会并引导各报记者到该公司办事处及机场参观，证明该公司全部机构仍照常工作，绝无伪政府人员。他们发布的联合声明内称：关于前资委会的财产，凡起义员工所不使用的办公室与屋舍及室内的陈列室与保险箱，都已经封锁。全体员工决心保护国家财产到底，粉碎国民党匪帮“接收”阴谋。所谓央航伪“总经理”戴安国“接收”之消息，完全不确。一切效忠北京中央人民政府的工作人员现正以最高的注意力继续执行保管人民财产的神圣工作。中航保管飞机及设备的工作正在继续着，直至安全地恢复建立中国航空运输工作为止。

    【新华社广州四日电】香港港九工会联合会等四十六个工人团体，代表港九全体工人，日前致函中国、中央两航空公司及前资源委员会起义员工，保证支援他们保护人民祖国财产的斗争，直到最后胜利。该函说：你们的起义，完全是符合全中国人民的利益和全中国人民的意志的，也表现了港九同胞高度的爱国精神，所以是能够得到全港九爱国同胞的积极支援。有了全港九同胞作你们的后盾，你们更应勇气百倍的和企图掠夺人民祖国财产的匪徒们作斗争。该函又说：现在你们首要工作，是加强团结，不容许有任何一个人为反动派的威迫利诱所动摇，必须保持起义的光荣，必须坚持到底，只要你们团结，反动派是失败定了的。该函最后向起义的员工们保证：我们全港九的工人一定支援你们，这是义不容辞的。如果反动派敢于掠夺人民祖国财产，我们相信港九所有爱国同胞，也定能团结一致，坚决保护人民祖国财产，粉碎反动派的掠夺阴谋！


港九人民团体　全力支援电车工人严重抗议英警暴行　同生死，共患难！(1950.02.03)

    【新华社广州二日电】香港八百余英国军警使用手枪、催泪弹、警棍等武器镇压数千电车工人及其慰问者的血案，引起了香港同胞特别是工人的极端愤怒。港九工会联合会在事件发生后，立即发表声明，严重抗议英警的暴行，要求香港英政府立即释放被捕电车工人、撤退警察、解除封闭电车工会会所、保障工人自由权利及迅速负责解决工潮等，并召开了所属各工会代表的紧急会议，决定将此事向全世界工人控诉香港英政府的暴行，并集中全力支援电车工人。会议代表对英国军警捣毁电车工会会所时撕毁工会内的国旗，侮辱了中华人民共和国一事，表示万分愤怒。在此次血案中同时被迫害的三十八个中国人民团体，于血案发生的上月三十一日也召开了紧急联席会议，对香港英政府的残暴行为表示激昂的抗议，一致表示坚决长期支援电车工人的斗争。电车工人则于上月三十一日晚举行全体大会，重申“同生死，共患难”的誓言，表示要更加团结，坚决进行斗争到底。电车工会发表了告各界人士书，报告血案真相，要求惩办启事凶手、释放被捕工人、启封工会会所、赔偿工会及受伤工人的损失，并要求电车公司资方迅速接受工人的合理要求。


港英政府暴力镇压工人酿成巨大流血惨案　重伤二十八人并无理逮捕电车工会主席(1950.02.03)

    【新华社广州二日电】香港英政府警察三十日晚使用冲锋枪、手枪、催泪弹和木棍等武器，对正在集会的三千余电车、电话、电灯等业工人实行武装镇压，酿成巨大流血惨案。据初步统计，工人重伤二十八名，轻伤者极多，电车工会会址亦被捣毁。三十一日晨，香港警察复无理将电车工会查封，并逮捕该工会主席刘法、书记李文海、职员陈耀材等三人。香港英政府系于三十八个被香港英政府迫害的团体三千余人集体慰问罢工已达月余的电车工人并集会联欢时，派遣大批警察首先封锁电车工会门口，继而冲入大打出手，致酿成巨大流血惨案。


团结一致坚持罢工四十四天　港电车工人初步胜利　资方被迫承许开厂并取消开除工人决定(1950.02.12)

    【新华社广州十一日电】坚持罢工四十四日的香港电车工人于获得初步胜利后，已于十日全体复工，香港电车交通亦于同日恢复。电车公司资方被迫承许开厂，取消开除工人的决定，保证履行已答应工人的一切权益的诺言，并于复工后与工人继续谈判工人的要求。香港政府警务署则承许退出电车工会会所，并负责赔偿捣毁会所的一切损失。但关于罢工期间的工资问题，资方推诿将以“法律方式”解决，对于工人提出的特别津贴问题，则待正在进行仲裁的牛奶公司劳资纠纷得到结果后再行谈判。电车工会已发表正式声明，指出复工后工人将继续为实现以上各项利益、释放被捕工友、恢复被迫出境工友回港的权利而坚持力争。电车工人于十日上午收回工会会所时，曾举行了隆重的中华人民共和国国旗升旗礼。按香港电车工潮系于去年年底发生。电车工人因物价上涨，收入不足维持最低生活，向资方提出发给特别津贴和年底花红及有关工人福利等合理要求，但资方对职工的要求，除允发给年底花红外，其余一概拒绝，资方的无理拒绝当引起职工极度的愤慨。经反复交涉无效后，全体电车工人乃于去年十二月二十四日实行怠工，照常开车但不卖票，以照顾市民的便利，同时希望资方诚意重开谈判。然资方不但毫无重开谈判的诚意，反而于二十八日宣布封闭厂房，开除全体售票员。电车工潮由是扩大。上月三十日，香港英政府更对正在集会慰问联欢的三千余电车、电话、电灯等业工人施行武装镇压，酿成大流血惨案。但电车工人坚持不屈，并获得了中国全国和港九人民的热烈支援。在工人团结一致坚持斗争和广大中国人民的支持下，香港电车工人的罢工终于获得胜利而结束。


香港四工会紧急呼吁　要求港政府严惩蒋匪残余(1950.06.30)

    【新华社广州二十六日电】香港政府军部医院职工会和电话、电灯、电车等四工会的工人同胞，于本月十八日被由香港英政府收容的蒋匪残余分子在香港近郊殴打抢劫。这些残匪系于去年十一月以后陆续逃往香港，为香港政府收容在摩星岭“难民营”内的。该“难民营”内共有残匪约六千人。
    本月十八日（星期日）香港政府军部医院职工会、电话工会、电灯工会及电车工会工人分别作近郊旅行。当军部医院职工会和电话工会工人途经摩星岭时，即遭被收容在该地“难民营”中的蒋匪数百人用刀棍石头拦路围击，当有二十六名工人被殴受伤，衣物现款均被劫去。工人李基被击晕倒。女工李英更被推下山坑，伤势严重。同日，电灯、电车两工会工人旅行队在归途中亦同样遭受匪徒们的殴击和抢劫。暴行发生后，该四工会即于二十日联合发表声明，二十三日又联合发表向社会人士控诉书，指出这批被香港英政府收容的蒋匪残余已严重威胁了在香港的中国人民的安全，希望社会人士予以重视，并要求香港政府立即严惩凶手，追回劫去财物，并确实负起保障我国同胞生命财产安全的责任。


香港展开和平签名　港九工会领袖拥护周外长声明(1950.07.13)

    【新华社汉口七日电】香港消息：香港各界同胞和平签名运动自六月下旬开始以来，现已热烈展开。香港九龙工会联合会所领导的五十四个工会领袖在和平签名座谈会上都签了名。他们在会上一致认为：香港中国工人在第二次大战时遭受日本侵略者虐待和屠杀的记忆犹新，因此他们号召全香港、九龙十万工人参加和平签名运动，坚决保卫世界和平。他们同时对杜鲁门的侵略声明严予斥责，表示一致拥护周恩来外交部长六月二十八日的声明。现教育界人士已有六百余人签名，文化界人士已有一百三十八人签名，其他工商界人士、律师、工程师及其他各界人士也都纷纷签名。八个大书店设立了签名处，大公、文汇两报每天都收到大批读者的签名书。


香港英国当局横蛮无理强迫我国同胞拆毁住房(1950.12.13)

    【新华社广州十二日电】香港英国政府不断迫害我国同胞。十一月十五日，香港英当局曾强迫在铜锣湾附近芽菜坑、中山坑及炮台山等地居住的我国同胞拆毁木屋一千多间，致万余同胞无家可归。十二月六日，英国当局竟又派出警察一百多人，强迫九龙启德机场西北打鼓岭村我国同胞立即将所居住的四百多间木屋全部拆毁。四百多户的三千多同胞都在天寒地冻中无所归宿。港九我国同胞对香港英国当局这种横蛮无理的行为，极为愤慨。


香港英政府通过苛刻条例　图剥夺我国同胞言论自由(1951.05.19)

    【新华社广州十四日电】香港英国政府为了进一步剥夺香港我国同胞的言论、出版和贩卖出版物等自由，五月二日通过了一项新的出版物管制条例，该条例规定英当局今后将有更广泛的权力，以管制一切在香港出版的报纸、在香港设立的通讯社和印刷所。条例规定，在香港英政府认为必要时，可以禁止港内任何报纸登载某类新闻，可以勒令任何报纸停刊，或封闭任何报馆，并没收该报馆的机器、纸张等财产；可以禁止非在香港出版的任何出版物运入香港及在港内发卖、散布或持有；可以扣留、拆阅并检查任何所谓“可能藏有不准运入的出版物”的包裹，并予以没收。此外，该条例还包含许多束缚新闻、出版自由的苛刻的限制，并规定如有人违犯，将判处三年监禁并罚款港币一万元。该条例的“附则”又规定：目前在香港出版的一切报纸，都要重新登记，并缴保证金港币一万元，作为可能被罚时要缴付的罚款。


香港英国政府实施反动条例　妄图剥夺香港我国同胞新闻出版自由(1951.07.24)

    【新华社北京二十三日讯】香港英国政府已于七月一日宣布开始实施新闻出版物管制条例。这一条例规定香港英国政府具有极广泛的权力，以剥夺在香港的我国同胞的言论、出版和阅读祖国出版物的自由。根据该条例的不合理规定，香港英国政府可以禁止香港的报纸登载某类新闻，勒令报纸停刊或封闭报馆，禁止非在香港出版的出版物运入香港或在香港发卖、散布和持有。该条例还包括许多蹂躏新闻、出版自由的无理限制。该条例附则还规定目前在香港的一切报纸和通讯社都要重新登记，其目的在于对香港的我国报纸和通讯社横加管制。香港英国政府在宣布实施新闻出版物管制条例同时，已将有关执行该条例的通知书分送在香港的我国各报馆和通讯社。
    此间人士非常关怀在香港的我国人民的正当权益，正严重注意英国政府对香港我国新闻出版界所将采取的实际步骤。


香港英当局迫害我国居民　并纵容蒋匪残余威胁我人民安全(1951.11.21)

    【新华社十七日讯】近几个月来，香港英国当局继续实施各种反动法令，并纵容蒋匪残余分子行凶，迫害我国居民。
    英国警察当局近来经常截断市区交通，实行所谓“突击检查”。十月一日，在尖沙咀码头，英警在一位中国煤气工人身上搜出一张“歌唱祖国”的歌篇，即将这位工人殴打。十一月九日，香港英国当局正式宣布将“一九四九年紧急条例”第九十九条付诸实施，这项条例规定英国警察可以随时搜查民房，截搜交通工具，逮捕居民和没收物件、货物、文件。英国当局企图通过这一反动条例的实施，进一步剥夺中国居民的自由。
    香港英国当局还继续摧残中国人民的文化教育事业。它在实施新闻出版管制法令之后，又于十月十日通过了所谓“公共娱乐场所条例”，规定音乐演奏、舞台表演、舞蹈、体育表演或竞赛及任何展览会等，都要受到管制，并准备对中国电影制作实行“严格检查”。
    受到香港英国当局包庇和怂恿的蒋匪残余，更到处行凶捣乱，严重地威胁着中国人民生命财产的安全。这批残匪曾于十月十日晚拦阻正在行驶的电车，无故殴伤电车工人数名，其中司机莫钳被打身受重伤。同日，九龙荃湾居民李文洲、郭容兴因悬挂五星国旗，也被残匪用铁棍围击重伤。残匪们还经常伺伏在渡海轮船码头上，殴击中国爱国学校的学生。据四个月来不完全的统计，中国居民遭残匪谋杀、凶殴、抢劫、勒索的事件已发生五十多起。香港中国居民对此表示非常愤怒，香港电车职工会并向英国当局正式提出抗议，要求惩办凶手，但都被香港英国当局无理拒绝。


香港英政府无理驱逐我国电影工作者　华南文化界集会抗议(1952.01.16)

    【新华社广州十五日电】华南和广州市文化界十三日举行盛大集会，强烈抗议香港英国政府驱逐我国电影艺术工作者司马文森、齐闻韶、马国亮、刘琼、舒适、杨华、沈寂、狄梵等八人的横蛮无理行动。会上，华南文学艺术界联合会主席欧阳山首先向被迫害的八位电影艺术工作者致以热烈的欢迎和亲切的慰问。欧阳山指出：香港英国政府驱逐我国电影艺术工作者出境的事实，证明香港英帝国主义者妄图用横暴的手段来破坏、压制我国同胞的爱国运动。但是，他们的阴谋必将在受到全国人民一致支援的香港我国同胞的正义斗争下破产。欧阳山代表华南文化界对香港英国政府这种疯狂的暴行提出严正的抗议。接着八位被迫害的电影艺术工作者报告了他们被逮捕和押解离开香港的经过。到会者无不对香港英国政府的横暴无理，表示万分愤怒。
    会上通过了华南文化界对香港英国政府无理迫害我国爱国电影艺术工作者的抗议书。抗议书中指出：我们对英帝国主义这种疯狂无耻的行为是不能容忍的。英帝国主义必须对这次无理行为担负一切后果和责任。


香港英国政府连日继续搜捕和驱逐我国同胞　香港九龙同胞强烈抗议英帝国主义暴行(1952.01.23)

    【新华社广州二十二日电】香港英国政府搜捕和 驱逐我国同胞出境的暴行尚在继续。继司马文森、李文兴等九人被递解出境之后，香港英国政府连日又继续横暴地将我国电影艺术工作者白沉、蒋伟、港九纺织染业总工会九龙城支会主任冼佩玲、书记姚坚，九龙城东头村火灾区灾民代表张生等五人逮捕并驱逐出境。九龙城东头村火灾区灾民代表办事处财政股股长冯钦在十六日被香港英国政府便衣警探从家中架走，至今下落不明。香港、九龙同胞对香港英国政府这一连串迫害中国人民的暴行表示万分愤慨。港九工会联合会属下的四十个工会在十七日派代表往访香港英国政府警务处，严正申明港九工人对香港政府最近疯狂迫害中国人民措施的态度。他们除向香港政府提出严重抗议外，并要求香港政府立即停止迫害工人的措施，切实负责保障人身安全。港九纺织染业总工会、九龙城东头村火灾区全体灾民也先后发出了抗议书，强烈抗议香港政府迫害他们的工会领袖和灾民代表。东头村火灾区全体灾民的抗议书中说：“香港政府当局以为用高压手段来迫害我们就可遮瞒当局对灾民问题处理的不当，但是刚刚相反，越迫害，社会人士也就认识更清楚：今天在香港究竟谁是同情灾民？谁是迫害灾民？事实摆在眼前，香港同胞和全国同胞都在支持我们，救济我们，唯独香港英国政府不独不救济我们，反而不断迫害我们，简直迫我们全体灾民走向绝境！”香港大公、文汇报连日收到读者不少来信，痛斥香港英国政府迫害我国同胞的暴行，并向被迫害的同胞致以热诚的慰问。


香港英政府反动暴行层出不穷　竟继续迫害九龙我国灾民(1952.02.11)

    【新华社广州八日电】香港英国当局继续迫害九龙城东头村灾民。二月四日晚九时，香港英国当局又在九龙无理逮捕了灾民代表会的总代表刘勤，并在五日晨八时将刘勤驱逐出境。在拘禁时，英国警察曾将刘勤殴打致胸部受伤。
    这一事件发生后，激起了九龙城东头村灾民的极大愤怒，他们激愤地说：“香港英国政府究竟居心何在？自从火灾发生后两个月来，就这样三番四次地迫害我们。打人、抓人，抢走我们的救济品，真不知道香港成了个什么世界？”九龙城东头村灾民代表会对香港英国政府一连串的反动暴行，已提出严重抗议。
    刘勤已在六日返抵广州，受到广州各界人民的亲切欢迎和照顾。


英帝国主义在香港制造血腥暴行　竟出动大批军警屠杀我国人民(1952.03.03)

    【新华社广州二日电】香港英国政府在一日出动大批军警，有计划、有布置地屠杀中国人民。他们并在演出血腥暴行之后，阴谋大规模逮捕我爱国同胞。英帝国主义在香港迫害中国居民的反动野蛮行为，正有加无已。
    屠杀事件发生于一日下午三时四十五分，这一天“广东省、广州市各界人民团体慰问九龙东头村受灾同胞代表团”决定由广州前赴九龙东头村慰问，临行前因接到消息，英帝国主义不特要阻拒慰问团进入九龙，而且布置迫害中国人民的大阴谋，故为慎重起见，宣布改期出发，并以电话通知香港华商总会，请他们转告准备到车站欢迎的香港、九龙各界人民。但对慰问团热诚盼待的香港、九龙各界人民，在得知这项消息之前已纷纷前往车站欢迎，数达一万多人。他们知道慰问团改期出发的消息后，有秩序地离开车站。可是，他们在归家途中，遇到英方军警有计划、有布置地袭击。英国军警首先用警察巡逻车向群众挑衅，把车迎面驶向人丛，将一个十余岁的女孩子碰伤，并继续向其他群众冲去。群众极为激愤，即向英国军警提出交涉。此时即有大批英国军警，配备全副武装，乘警车向群众冲击，并向群众投掷催泪弹十多枚。受袭击的群众被迫转道而走。这批英国军警就衔尾前进，并接连向群众投掷第二批催泪弹。在四时五十分左右，群众在亚皆老街旺角警署前，受到更残酷的袭击。该警署警察除向群众投掷催泪弹外，还开枪向群众射击，当场有三位中国同胞被击重伤，其中陈达仪身中数弹，生命危殆。接着英国警署调集了“突击冲锋队”数百人，分乘装甲车向群众冲击和逮捕群众，并大量投掷催泪弹。这一屠杀事件直到五时四十五分始行停止。中国人民在英国军警几次袭击屠杀下，受伤人数甚多，其中一人被击重伤，三人中枪弹受伤。有一百多人被英警拘捕。
    在制造血腥暴行之后，香港英国政府的新闻处召集各报记者，由英国高级警官发表谈话，声言“因此次事件将予拘捕者有一百人左右”。这证明英帝国主义者还企图借此血腥事件继续迫害我香港的爱国人民，遂行他们在一个多月以前的大逮捕阴谋计划。


香港各业工人举行集会抗议英政府暴行(1952.03.08)

    【新华社广州七日电】香港各业工人愤怒抗议英帝国主义在三月一日屠杀和逮捕我爱国同胞的暴行。
    港九工会联合会在五日发表了书面谈话。谈话历述三月一日屠杀和逮捕事件发生的经过，指出这一事件应由香港英国当局负全部责任。谈话说：“我们要严正表示意见，对这次事件无辜被捕的中国居民，香港英国政府不得虐待毒打，并应立即无条件释放，撤销对被捕群众横加审讯的判罪；今后港九同胞的爱国自由必须得到尊重，一切迫害措施必须停止。”
    香港电车职工会、香港洋务工会、香港政军医工会等连日纷纷举行各种集会表示抗议。各业工人一致指出：香港英国政府应该尊重中国人民的爱国自由，停止一切迫害中国居民的措施。


卑鄙无耻的香港英国统治当局　阴谋进一步迫害我港九爱国同胞(1952.03.08)

    【新华社广州七日电】香港英国政府继一日演出有计划、有布置地屠杀中国人民的血腥暴行之后，现更准备布置进一步迫害我港九各界爱国同胞的大阴谋。香港英国政府按照原定计划在一日上午先用警察巡逻车向欢迎慰问团的群众挑衅，继而武装袭击有秩序地离开车站的群众，因而制成血腥屠杀事件。双手血渍未干的香港英国政府，事后竟通过他们的新闻处发出公布，诬称：倘工会联合会能及时把慰问团改期来港的消息通知各有关团体，“则整个不幸事件或许不会发生”。香港英国政府并利用他们所控制的“德臣西报”等反动中英文报纸大声叫嚣，造成加紧迫害我人民团体的“舆论”，企图把屠杀事件的发生归咎于拥有十万以上会员的港九工会联合会，借此迫害为香港广大工人群众及各界同胞所爱戴的群众领袖。香港英国政府这一新的阴谋，受到了伦敦方面的鼓励。英殖民部部长李特尔顿三日在议院所发表的“声明”，同样不惜歪曲事实，肆意诬蔑。可是，李特尔顿在说明“骚动事件”的原因时，却泄露出是由于“慰问团确已被阻于边境”的谣言影响，而散播这个“谣言”的正是香港英国政府的新闻处。惨案发生的当天上午，香港英国政府新闻处曾公开声明说他们业已接获“确实消息”，“该慰问团业于昨晚到达深圳，拟于今晨十时三十分进入英境”，并挑拨性地表示“彼等将被拒绝”。热诚盼望着慰问团的香港、九龙各界人民，正是受了这个谣言的影响，而陷入英方刽子手们的圈套里。英帝国主义现正竭力利用这一次血腥事件。香港反动报纸“南华早报”已发表社论说：“任何人如不愿遵从本港的必要利益者，则必被驱离境。”这就明显地暴露了在美帝国主义指使下的香港英国统治当局正企图借此遂行他们在一个月以前策划的大规模逮捕我各界爱国同胞的阴谋。屠杀事件发生后，被英警拘留的一百多个中国人民，现仍被囚禁在英方警署中，被捕者的全部名单和近况没有公布，并禁绝他们的家属探访。据确悉，被捕同胞在监狱中曾普遍遭受英警法西斯式的毒刑拷打，有数位爱国同胞已因此变成残废。卑鄙无耻的香港英国政府正在准备把他们秘密逮解给中国人民的死敌台湾匪帮。中国人民对英帝国主义这种灭绝人性的血腥暴行，决不能容忍。

    【新华社广州七日电】香港英国政府竟将在一日非法捕去的我国同胞判处刑罚。在一日香港英国政府制造的血腥屠杀事件中，我爱国同胞大批被捕。三日，香港英国政府对我被捕同胞二十四人进行了非法审讯，四日竟对其中的七人，强加以“行为不端，挑动破坏和平”的“罪名”，并判处刑罚。其中林辉忠、钱聚钧、周定进、董修业、文广辉、谭权勇等六人被判入“苦工监”三个月，李全被判入
    “苦工监”两个月。其余被捕同胞被继续非法审讯中。其中三个小学生，除了十二岁的一个“缴保出外候审”外，其他两人仍然被拘禁在英国警署中。


香港九龙城东头村火灾灾民总代表李文兴发表广播演说　控诉英帝国主义迫害香港我国同胞的罪行(1952.03.20)

    【新华社十八日讯】香港九龙城东头村火灾灾民总代表李文兴十七日在中央人民广播电台广播讲演，控诉英帝国主义迫害香港我国同胞的罪行。讲演词如下：亲爱的同胞们：
    我是香港九龙城东头村火灾灾民总代表李文兴。我要代表香港东头村一万六千多灾民，对祖国同胞给我们的支持和援助表示感谢！同时，我要以无比的愤怒和仇恨，来控诉在香港的英帝国主义政府迫害我国同胞的罪行！
    我在香港亲眼看到、亲身体验到英帝国主义用无耻的、卑劣的和毒辣的手段迫害我们的暴行。英帝国主义日甚一日地对我国同胞采取敌视态度，并且对我国进行挑衅行为。继东头村火灾事件，又发生了三月一日屠杀我同胞的野蛮无耻的血腥暴行。这是我们中国人民所不能容忍的。我今天要以东头村火灾灾民总代表和证人身份，来控诉英帝国主义的暴行！
    香港九龙东头村的大火灾发生在一九五一年十一月二十一日下午六时四十五分。这个突如其来的大火延烧了四个多钟头，造成了四平方公里大的灾区和三千多灾户，一万六千多灾民。这是香港一百多年来最大的最离奇的火灾。在大火发生之前，香港英帝国主义政府曾经宣布要在九龙扩大启德机场的面积，机场附近的东头村居民为了自己居住的权益，反对过英帝国主义无理迫迁。而火灾的起源，又是在一家小纺织厂中，这一个小纺织厂的两弟兄，一个主持纺织厂，一个在香港英帝国主义政府机关内工作，火灾的前两天，他们突然搬走了，这不是偶然的。而大火燃烧的过程中，香港英帝国主义政府不但不积极地救火，相反地阻拦居民去救火；并且还纵容有组织的匪徒趁火打劫。火灾以后，在香港的英帝国主义政府更不进行救济，使一万六千多灾民饥寒交迫，流离失所，并且在十一月二十三日宣布“九龙东头村灾区以内，不准重新搭盖木屋”，指定我们搬到远离市区，靠近海边的一个叫做牛头角的荒山野岭的地方去居住，迫使一万六千多在市区依靠劳动收入来维持生活的灾民无法生活下去！这一连串的迫害，这一场奇突的大火，非常清楚地证明了是在香港的英帝国主义有计划、有布置地一手制造出来的。英帝国主义者妄想通过这种卑鄙毒辣、阴险残酷的手段来达到他们的阴谋和目的！他们不敢调查火灾发生的原因；在社会人士的质问之下，他们也从不敢说出起火的真情。但是，阴险毒辣的英帝国主义者的心肠，我们早就看清楚了！
    更令人愤恨万分的是，在香港的英帝国主义政府不但没有进行救济，还阻挠港九各界同胞的救济工作。一个香港英帝国主义政府社会局的化身的“九龙城街坊福利会火灾筹赈委员会”，把港九各界同胞在互爱互助的热情下所募集起来的捐款港币二十二万元和大批衣物加以扣留，一直不发给灾民！这一些罪恶行为的连续发展，就是驱逐我离开香港，并且企图无理阻止“广东省、广州市各界人民团体慰问九龙城东头村受灾同胞代表团”进入香港。在一九五二年三月一日，英帝国主义者又有计划、有布置地屠杀欢迎代表团的我国居民和逮捕在港的爱国同胞。大批英国警察，用警车向一万多欢迎群众进行了无理的冲击，并且调集了大批全副武装的军警到场镇压，投掷大量催泪弹和开枪射击，使我国同胞当场中弹受伤许多人，其中陈达仪身上被打中几枪，生命危险，还有很多人被英国军警打伤，一百多人被无理拘捕。这种非法逮捕一直继续到三月三日，并且用所谓“暴动”或者“挑动破坏和平”的“罪名”对被捕的爱国同胞进行非法审判。英帝国主义先是阴谋纵火迫害我国同胞，后来又野蛮无耻地血腥屠杀我国同胞，英帝国主义这种挑衅行为，已经更露骨地暴露出来了。这是我们所万不能容忍的，我要向祖国同胞们控诉；我要向全世界人民控诉。
    同时，我还要控诉在香港的英帝国主义政府对我个人的迫害。这种迫害，和我被迫离开香港以前和以后的其他迫害中国人民的事件的性质是一样的。一九五二年一月十日上午三时十五分，我在家中被英国警察无理拘捕。一共来了十多个警察，由一个穿便衣的英国人率领，把我叫醒了，并且在我的屋子里大肆搜查。我质问英国警察“我没有犯罪，为什么半夜三更找我去”，但是警察并不说明任何理由。在武装的监视下，我被带到警署，当天下午，我就被香港英帝国主义政府用武力强迫离开了香港。在香港，英帝国主义的警察可以不宣布任何理由深夜闯进私人住宅，随便捕人，并且他们可以用武力强迫一个中国人民离开他自己的土地！香港的英国警察对我宣读所谓“递解令”的时候，其中竟有这种轻蔑侮弄的荒谬的词句，说：“港督对你不感兴趣”。我今天在这里以一个伟大的中国人民的身份对全世界宣布：中国人民是不容许任何人欺侮的！
    香港英帝国主义政府警务处长麦景陶曾对我的出境发表声明，说我有政治活动。怎样的政治活动呢？是因为我当了灾民总代表向社会人士呼吁同情和支援，这是为了我们的生存和基本的人权自由，如果说为了要求生存和基本的人权自由就是政治活动，那这种政治活动不但是一万六千多灾民都要参加，而且是香港九龙的中国人民都要参加的！不管任何方式的迫害，我们的斗争一定要坚持到底！
    同胞们：东头村的离奇的大火，三月一日的血腥屠杀，以及对我和许多在港同胞的非法逮捕，这一连串的阴谋，一连串的有计划有布置的罪行，都显示了英帝国主义对我国同胞所采取的仇视的、残忍的、野蛮的狰狞嘴脸，这一些迫害，不是什么地方性的事件，是英帝国主义者顺从美帝国主义侵略者的意旨，更进一步地勾结起来，在香港进行扩军备战，企图把香港变成侵略我国基地的阴谋。这些事件的不断发生，正是战争贩子邱吉尔登台之后，英帝国主义对美帝国主义进一步屈膝的结果。我们祖国的同胞决不能坐视香港二百万同胞横遭帝国主义的迫害，我们必须以一切力量、一切实际行动来支援香港爱国同胞对这种挑衅性的迫害进行正义斗争！中央人民政府外交部在一月二十五日发表了声明，对英帝国主义政府提出了严重的抗议。中央人民政府代表全中国人民庄严地宣布：“英国联合王国政府必须立即制止这类蛮横迫害中国居民并向中华人民共和国公开挑衅的暴行，否则，英国联合王国政府必须对一切后果担负全部责任。”三月一日的事件以后，全国人民更表示了无比的愤怒和支持香港爱国同胞斗争到底的决心，全国各地各人民团体发表了许多抗议和声明。外国帝国主义者侵略中国的历史，从中华人民共和国成立起早已宣告结束了，强大的中国人民是不容许任何人侵略和欺侮的，我们有信心有决心，我们的斗争一定会得到胜利——彻底的胜利！


香港英政府屠杀我纺织工人　陈达仪惨死监牢病房　香港各界同胞表示悲愤哀悼(1952.03.21)

    【新华社广州二十日电】在三月一日香港英国政府屠杀我国同胞的暴行中被英国警察开枪击伤的陈达仪，已在十七日上午八时十五分惨死在九龙医院的监牢病房。陈达仪是年二十岁的纺织工人，当日身中六弹，被抬到监牢病房后，英国警察当局即禁止任何人进行探望。香港英政府新闻处在十八日发表他的死讯后，他的家属才知道其事。遗体没有交给死者家属安葬。
    香港各界同胞闻悉陈达仪惨死后，纷纷写信给大公报表示悲愤的哀悼，并捐款慰问其家属。


香港九龙纺织染工业工人集会　沉痛追悼陈达仪(1952.03.24)

    【新华社广州二十三日电】香港各界同胞对青年工人陈达仪被英帝国主义屠杀惨死纷纷表示悲愤和哀悼。香港、九龙纺织染工业工人三百余人在二十一日晚上举行追悼陈达仪的沉痛集会。工人们在会上对陈达仪被屠杀惨死都满怀悲愤，热泪盈眶，有一位工人在讲话时，因悲愤过度，当场晕倒。工人们都表示要加紧团结，把悲愤化为力量。香港大公报连日收到许多工人、店员、文化工作者的哀悼函件和捐助陈达仪家属的款项。


香港英国政府竟非法逮捕我国农民　并无理传讯香港大公报、文汇报和新晚报人员(1952.03.25)

    【新华社广州二十四日电】香港英国政府非法拘捕前往九龙耕地工作的我国农民，以进行新的挑衅。香港英国政府，继三月一日制造屠杀我港九各界欢迎广东省、广州市各人民团体慰问九龙城东头村受灾同胞代表团的爱国同胞的血腥罪行后，又在三月四日无理逮捕前往九龙耕地工作的我宝安县第二区赤尾村农民林礼几等七人，（赤尾村与九龙毗连，该村农民许多耕地在九龙境内。）并以严刑拷问，企图逼迫他们说出我方军事情况和土地改革情况；其中林礼几、林红追、林武隐等三人被拷打受伤后，即被拘禁在当地英国警署，至今未予释放。
    在此以前，香港英国政府曾在连麻坑地区开机枪扫射，阻挠我国农民下田收割，并将我罗芳村、莲塘村等地赴九龙的通路堵塞，禁止这些地方的农民到九龙的田地上耕作。
    此次逮捕我农民事件发生后，英国警署声言，将继续逮捕我国农民数十人，准备向中国人民进行新的挑衅。

    【新华社广州二十四日电】香港英国政府无理迫害香港大公报、文汇报及新晚报人员，阴谋摧残中国人民在香港的新闻事业。香港英国警务处，在三月二十日下午，将大公报东主及督印人费彝民、大公报编辑李宗瀛、新晚报东主翁兆芬、新晚报督印人郭永伟、新晚报编辑卢富、大公报及新晚报承印人李察鲍、文汇报承印人温志英等七人传至警署，并送往法庭审讯；三月二十一日下午，又无理传讯文汇报督印人余鸿翔、编辑李子诵两人。香港英国警务处指控三报在三月五日刊登“有煽动性文字，涉及香港政府，触犯香港英国政府防止煽动叛乱则例”的“罪名”。英警方的所谓“煽动性文字”，就是三报三月五日据实报道了祖国人民对香港英国政府屠杀中国居民的反动罪行提出严正抗议。上述被无理控告的九位同胞，缴纳了一万元到二万元的保金后，暂获出外“候审”。此案现定二十四日上午十时，按照所谓“特种刑事诉讼法”，在香港英国高等法院继续“审讯”。


香港九龙城东头村受灾同胞　继续得到祖国人民的救济(1952.03.27)

    【新华社广州二十六日电】香港九龙城东头村的受灾同胞继续受到广东、广州和香港同胞们的救济。广东省、广州市各界人民团体在二月间再度捐款四亿元给受灾同胞。这批捐款在一个月以前就已送到香港，因为香港英国政府阻挠分发，所以拖延到三月二十四日才由香港华商总会和港九工会联合会代为发出。香港、九龙的爱国同胞也纷纷捐款救济。港九工会联合会日前已代发一批大米，每个受灾同胞都领到了三斤。另外，香港大公报截至二十二日也收到读者委托该报转交的捐款四万八千多元港币。


香港英政府又一无耻暴行(1952.03.28)

    【新华社广州二十七日电】香港英国政府继续无理迫害我国在香港的新闻工作者。香港英国政府继三月二十、二十一两日，先后非法传讯大公报东主及督印人费彝民、编辑李宗瀛，新晚报东主翁兆芬、编辑卢富及文汇报督印人余鸿翔、编辑李子诵等多人之后，又非法控告文汇报董事长梅文鼎。二十四日，英国警务处传讯梅文鼎并送法庭非法“审讯”。梅文鼎在缴纳保金港币一万元后，暂获出外“候审”。这是被香港英政府以刊登“煽动性文字”的“罪名”无理控告的香港新闻工作者的第十人。


香港英政府竟非法审讯我国新闻工作者(1952.04.21)

    【新华社广州二十日电】香港英国政府非法审讯我国新闻工作者。香港英国政府曾在三月二十一日和二十四日逮捕并控告香港大公报、文汇报和新晚报的所有人、督印人、承印人和编辑费彝民、梅文鼎、李宗瀛、李子诵等十人。被无理控告的十位同胞在缴纳了港币一万元到二万元的保金后，才暂获出外“候审”。四月十六日开始，香港英国政府即向大公报人员费彝民、李宗瀛和鲍立初三人进行了非法审讯。它在审讯中宣布的“控词”是：“刊载涉及本殖民地政府（按即香港英国政府）的煽动性文字，违犯煽动条例第四段第一节（C）项的规定”。香港英国政府的所谓“煽动性文字”，就是大公报、文汇报、新晚报在三月五日转载的北京人民日报题为“抗议英帝国主义捕杀香港的我国居民”的短评。
    香港英国政府继续迫害中国爱国人民的无耻阴谋，在十六日到十八日的“审讯”中，已被大公报的辩护律师当场予以揭穿。他严厉指出：这种逮捕和控告都是非法的。这个非法的“审讯”迄无结果，二十一日将再行继续。


中央人民政府外交部发表声明　严重抗议香港英政府暴行(1952.05.11)

    【新华社十日讯】中华人民共和国中央人民政府外交部抗议香港英国当局连续逮捕、驱逐和迫害中国居民并无理勒令香港大公报停刊的暴行。
    最近时期以来，英国政府在香港迫害中国居民的暴行，日益严重，业已引起了中国人民深切的愤怒和反对。中华人民共和国中央人民政府外交部认为有必要发表下列声明：
    在一九五二年一月香港英国当局非法连续逮捕和驱逐我国电影艺术工作者及九龙灾民的代表司马文森、李文兴等人之后，中华人民共和国中央人民政府曾于一月二十五日发表声明，向英国政府提出严重抗议，并要求英国政府立即制止这类暴行。可是，英国政府不仅不加悔改，反而变本加厉地对香港中国居民实行残暴无理的迫害。三月一日，香港英国当局乘九龙各界人民齐集欢迎“广东省、广州市各界人民团体慰问九龙城东头村受灾同胞代表团”的时机，竟布置了大批英国军警，野蛮地屠杀当地中国人民，致许多人中弹受伤，其中纺织工人陈达仪因伤重惨死；当场被逮捕者达一百余人，其中若干人迄今仍被拘押在狱。三月四日，前往九龙耕地的中国农民林礼几等七人被无理逮捕并遭严刑拷打。四月二十五日，英国便衣警察突然搜捕并驱逐港九树胶塑胶业总工会副主席钱健强等十人。五月二日、五日、六日又接连将香港英国当局军部医院华员职工会主席袁香涛及其他工人十五名和学生两名递解出境。香港英国当局还曾经纵容在港九边境地区潜伏着的蒋介石残余匪帮的若干匪徒，潜入我境，进行各种破坏活动。在英帝国主义者统治之下的香港贫苦居民的区域中，曾不断发生离奇的大火灾。一九五一年十一月二十一日，九龙东头村被焚。一九五二年四月三十日，九龙仔又有木屋二千间烧毁。这一连串的大火灾使数万中国人民遭受到极为重大的损失。香港英国当局不仅拒绝对这些受灾居民加以救济，反而有意对他们实行种种迫害手段，逮捕受灾人民，抢走救济衣物，使灾民无法生存。
    香港英国当局现在仍在图谋扩大其迫害中国居民的措施，准备继续进行逮捕和驱逐住港的中国工人、农民、工会和文化工作者及无辜的爱国同胞。
    香港英国当局在做出了上述一连串的暴行之后，畏惧香港“大公”、“文汇”、“新晚”三报所转载的北京人民日报评论中关于这些暴行的正义的抗议，竟于三月二十日及二十一日以刊载所谓“煽动性文字”违反所谓煽动条例的莫须有罪名，诬告三报的负责人费彝民、梅文鼎、李宗瀛、李子诵等共十人，任意加以逮捕，只是在交了巨额“保金”后，才暂准出外“候审”。自四月十六日开始，经过半个月的非法“审讯”之后，在香港英国当局蓄意构陷的情形下，香港大公报终于在五月五日被勒令停刊六个月，该报负责人费彝民、李宗瀛被分别处以罚金或徒刑。对于“文汇”和“新晚”两报的非法“审讯”以及其他阴谋，香港英国当局还在积极准备中。
    英国政府在香港所放肆实施的这一系列反动措施，蹂躏了香港中国居民的基本自由与权利，形成了对香港中国居民的恐怖统治，构成了对中华人民共和国敌对挑衅的行为。对于英国政府的这些严重的敌意行动，中国人民万难容忍。中华人民共和国中央人民政府外交部特再一次地向英国政府提出严重抗议，并要求英国政府立即停止上述的所有暴行。这些暴行所造成的一切后果，完全应由英国政府负责。

一九五二年五月十日


英帝国主义变本加厉推行敌视我国人民的政策　香港英政府非法迫害香港大公报和我居民(1952.05.11)

    【新华社广州七日电】香港英国政府在最近接连做出了一连串迫害直至捕杀我爱国同胞的暴行以后，又于五月五日无理地下令我国人民的报纸“大公报”停刊六个月，并非法判处该报所有人兼督印人费彝民徒刑九个月或罚款港币四千元，该报编辑李宗瀛苦工六个月或罚款港币三千元；并勒令费、李两人分别缴付一千五百元与一千元港币的所谓“堂费”。这一事件是英帝国主义者对中国人民的又一次挑衅行动。
    自从邱吉尔内阁登台以来，香港英国政府就追随美帝国主义的侵略政策，变本加厉地采取仇视我国、迫害香港我国爱国人民的野蛮措施。香港英国政府除一再大批逮捕并放逐香港的中国工会工作者与文化工作者外，早就暴露出它绞杀在香港的我国同胞言论自由的意图。早在去年七月，它曾实施了所谓“充实出版物管制条例”，对中国人民的新闻出版事业加以苛刻的限制。今年三月一日，香港英国政府乘香港、九龙各界人民齐集欢迎“广东省、广州市各界人民团体慰问九龙城东头村受灾同胞代表团”的时机，出动大批军警，有计划、有布置地屠杀中国人民。这一事件曾引起了全中国人民的公愤，北京“人民日报”为此于三月四日以“抗议英帝国主义捕杀香港的我国居民”为题发表短评表示抗议。三月五日，香港的“大公报”、“文汇报”、“新晚报”三家报纸刊出了由本社播发的这篇短评。任何人都不能否认这三家中国人民的报纸有刊登这篇短评的权利。但是，不料香港英国政府竟以刊载所谓“煽动性文字”违反所谓“煽动条例”的莫须有罪名，向三报提出控诉，并于三月二十、二十一、二十四三日先后将三报负责人费彝民、梅文鼎、李宗瀛、李子诵等十人加以逮捕。他们只是在缴纳了港币一万元到两万元的保金后，才暂获出外“候审”。四月十六日，香港英国政府更对大公报督印人费彝民、编辑李宗瀛非法进行“审讯”。但是，连续十五日的审讯，在香港和全世界人民面前充分揭露了香港英国政府这一连串逮捕、起诉与审讯是完全无理的、非法的。
    正如被告的辩护律师指出，香港英国政府律政司在控诉与逮捕被告以前，甚至没有得到香港高等法院必要的批准手续。连代表起诉人方面的香港英国政府律师胡顿也不得不承认这次诉讼“有不合程序之处”。法官最后只得使用蛮横手段宣布拒绝被告辩护律师关于停止诉讼进行的请求。
    在整个审讯过程中，香港英国政府曾想尽办法，企图给“大公报”加上“煽动叛乱”的罪状。但是被告严正地指出，“人民日报”的短评乃是一个抗议，并没有什么“煽动”。甚至起诉方面的作证人、香港英国政府市政卫生局主席彭德都表示他在这篇短评中“看不到有任何激起暴力之处”。香港英国政府为了蓄意构陷，曾在翻译成英文时把那篇短评故意歪曲夸大，企图人为地制造定罪的根据，但是甚至起诉方面的另一个作证人、原称是短评的译者、香港高等法院首席翻译陈国英也承认译文有三处错误，最后陈国英甚至不得不承认自己根本没有译过这篇短评。
    当然，这一切并不仅仅是一幕笑剧，它也明白地证实了香港英国政府在美帝国主义的唆使下，正不顾中国人民与政府的一再抗议而妄想变本加厉地推行其与中国人民为敌的政策，推行变香港为美国侵华基地的政策。正是因为如此，香港英国政府才不惜以十足无赖的手段，捏造虚假的罪名，违反司法的常规，作出野蛮的判决，来剥夺在香港的我国同胞自由听取祖国人民言论并发表自己的言论的权利。
    现在，香港“大公报”已被迫停刊。香港英国政府对“文汇报”与“新晚报”的审讯以及其他的各种阴谋正在准备中。广州和全中国的人民正在密切注意事态的发展，他们认为这是英国对中华人民共和国严重的敌意行为，英国政府必须对它所引起的一切后果负完全责任。

    【新华社广州九日电】香港英国政府继四月二十五日横暴驱逐我国同胞钱健强等十人出境之后，又于五月二日、五日、六日接连将我国同胞袁香涛等十八人递解出境。广州广大市民看到香港英帝国主义对我国同胞的迫害愈趋疯狂，愤慨情绪正不断高涨。
    在最近被递解出境的十八位我国同胞中，香港英国政府军部医院华员职工会主席袁香涛与工人曾伟光、李泰、杨松、赖垣等五人是在五日清晨四时许，被英国警察无理逮捕后押离香港的。香港英国政府军部医院华员职工会福利部副主任黄河是在六日下午赴英方警务处询问袁香涛被捕原因后回家途中，横遭便衣警探像绑票一样地架上汽车后驱逐出境的。他们在被拘押期间曾受到英国军警多次殴打和侮辱，其中赖垣被毒打致胸部、腰部和手腕等六处受伤。
    在五月二日被递解出境的工人陈国雄、陈乐新、陈应勤、刘天赞、骆胜圆、萧俊耀以及在五月六日被递解出境的文广辉、周宗进、钱在鋆、董修业、学生谭乾勇、林辉中等十二人，是三月一日香港英国政府有计划、有布置地屠杀我国同胞的血腥暴行中的被捕者。他们被投入苦工监罚作劳役，最近受刑期满。但是，香港英国政府还不甘心，又把他们囚车押解至罗湖，驱逐出境。
    现在，十八位被迫害的同胞已全部安抵广州，受到广东省、广州市各人民团体热情的欢迎、慰问和照顾。被英警毒打成伤的同胞亦已获医疗。


荒谬的审判(1952.05.11)

    尚吟

    香港英国政府究竟是不是甘心仰承美帝国主义的意志而不惜使用一切卑鄙的、无耻的手段来迫害香港的中国人民以此来达到他们可耻的目的呢？这个问题已经由香港英国政府以事实作了肯定的回答了。香港中国人民的大公报在非法“审讯”中之被勒令停刊半年，大公报负责人之被非法判刑，就是这个回答。香港英国政府已亲手拉开了他的面幕，露出了一付狰狞的嘴脸。
    事情的发生是这样的，三月二十日、二十一和二十四日，香港英国政府先后逮捕和控告大公报、文汇报和新晚报三家中国人民报纸的十位负责人，即：大公报所有人兼督印人费彝民、承印人鲍立初、编辑李宗瀛、文汇报所有人梅文鼎、督印人余鸿翔、承印人温企鹰、编辑李子诵、新晚报所有人杨秀峰、督印人郭永伟、编辑罗孚。他们被控的“罪名”是因为据说他们所负责的三家报纸，曾在三月五日“刊载了涉及本殖民地政府（按指香港英国政府）的煽动性文字”。
    这是一篇什么样的文字呢？原来香港英国政府指的是新华通讯社在三月四日广播的一篇新闻——当天北京人民日报的一篇短评，题目是“抗议英帝国主义捕杀香港的我国居民”。人民日报的这篇短评指出：香港英国政府非法迫害我国居民的暴行越来越严重，今年一月间非法逮捕和驱逐了我国电影工作者及九龙灾民代表的司马文森、李文兴等人，三月一日又出动大批军警有计划地有布置地屠杀当地我国居民，并大规模地逮捕我爱国同胞。这充分表现了英帝国主义是在继续顺从美国的意旨，蓄意迫害香港的我国人民，以图实现其把香港变为帝国主义侵犯我国的基地的阴谋。这篇短评警告香港英国政府，假如它不停止这种挑衅暴行，一定会在中国人民的伟大力量面前碰得头破血流。
    十分明显，人民日报在这里是根据了千真万确的事实，而代表四亿七千五百万中国人民对香港英国政府的暴行表示了正义的抗议并提出郑重的警告。香港中国人民的大公报、文汇报和新晚报把这样一篇具有重大意义的短评刊载出来乃是它们的天职，也是它们神圣不可侵犯的权利。但是，香港英国政府却不仅不去从这篇短评中得到应有教训，诚心悔过，却反而把它硬说成是“煽动性文字”，而且对刊载这篇短评的三家报纸发动了疯狂的迫害。
    四月十六日，香港英国高等法院首先对大公报的负责人开始了所谓“审讯”。当然，审讯的结果是早就可以料想得到的。五月五日宣判那一天，在法庭上听候宣判的记者中就有许多早已写好了判决的消息，只等填上徒刑的期限与罚款的数字。但是，虽然英帝国主义者可以横暴地强迫大公报停刊，把它的负责人判刑，但是却不得不付出高昂的代价。连续十五天的审讯过程已完全拆穿了它小心伪装的两面政策而暴露了自己的丑恶本质。
    首先，香港英国政府费尽心机想要“确立”大公报“煽动叛乱”的罪名，但是他却找不到一个证人来支持这种诬害，甚至主控方面的证人、香港市政卫生局主席彭德在回答被告辩护律师的质问时都不能不承认在人民日报的短评中“看不到有任何激起暴力之处”，只是“看来有抗议的意思”。就是这一点，香港英国政府却把它当作“煽动叛乱”来判罪！它并且完全不顾别的香港报纸，例如星岛日报也曾在三月四日刊载过性质与人民日报短评相类似的北京广播这种事实。所有这一切明白地说明了大公报之所以被停刊并不是因为它“煽动”了什么，而只是因为香港英国政府决心奉行美帝国主义要变香港为侵华基地的政策，它蓄意要切断香港中国人民与祖国的连系。这完全不是一个所谓司法性的案件，而是一个政治行动，做出这种行动的人们表明他们已决心奉行与中国人民为敌的政策。
    英帝国主义者常常喜欢吹嘘自己的“民主”与“法治”，但是对大公报的审讯证明，当他们追逐着不可告人的政治目的的时候，他们就顾不得要“民主”、“法治”这类遮羞布了。被告的辩护律师在审讯的第一天就明白指出：即使根据香港的法律，这次诉讼程序也是完全非法的。香港英国政府在进行逮捕时，并没有向香港高等法院出具必需的证书，而它所出的拘票上竟然没有不可缺少的法官的签字，同时也没有说明拘捕被告的理由。为此，被告的辩护律师曾经指出：香港英国政府这种行径就好像在英王查理一世时代派了兵去抓人来受审一样。他严正地要求法官立即停止这种非法诉讼，但是法官在老着脸皮承认“有不合程序之处”以后，仍悍然宣告继续审讯。
    为了要对大公报曲意构陷，香港英国政府甚至不惜把人民日报的短评译成夸大的英文，以便罗织入罪。但是，主控方面的证人，香港高等法院的首席翻译陈国英在四月二十二日出庭作证时，一经被告辩护律师盘问，就承认在译文中有三处明显的错误。陈国英开头曾自称是这篇短评的译者，但最后竟不得不承认原来他并没有翻译。
    在这种理屈辞穷的情况下，香港高等法院的法官只有一再采取横暴的手段来阻止被告辩护律师的质询与申辩，强制诉讼的进行。例如：当被告辩护律师要求宣读若干旁证文字的时候，法官竟说：“我不要听你的理由”，在被告辩护律师坚持之下，法官又高声说：“我是本法庭的权威，假使我错了，还有补救办法，但是我已宣布了我的决定了。”当被告辩护律师盘问主控方面证人——九龙城警署总帮办史高特而史高特哑口无言时，法官竟对被告辩护律师说：“我不喜欢你动来动去。”
    在这次审讯中远出于英帝国主义者愿望之外的是，审讯的过程完全证实了“三一”事件是香港英国政府完全有计划、有布置地制造出来的。主控方面证人、香港英国政府油麻地区警司麦花臣在四月二十四日受到被告辩护律师盘问时承认，香港警方在三月一日预先准备了催泪弹，并且老早就从香港方面调动了两队警察到九龙去。在对群众发动攻击后，警方曾使用了催泪弹一百九十七枚、放枪三发，伤了五个中国人，其中一人因伤死亡在九龙医院，即纺织工人陈达仪。这种招供证明了大公报关于“三一”事件的报道，以及人民日报短评所根据的事实完全是确实的。而另一主控方面证人，香港英国政府新闻处长穆磊，在受被告辩护律师盘问时，却承认他在三月一日发表的新闻和英国殖民大臣里特尔顿就同一事件发表声明都与事实不符，特别是穆磊在那天不负责任地宣告“广东省、广州市各界人民团体慰问九龙城东头村受灾同胞代表团”将于上午十时半抵达香港的错误消息，乃是制造了这次血腥事件的一个重要步骤。在“三一”事件中被警车撞伤的青年女子赵洁雯和她的朋友梁瑞霞，被警察毒打的工人陈伟芬等，在五月一日出庭作证时，都生动而有力地控诉了英国警察的暴行。现在，大公报的“案件”已经被非法判决了。但是香港英国政府如果以为他们已经轻易地扼杀了中国人民的声音，那就错了。中国人民已经一再对英帝国主义发出了抗议和警告，正如大公报负责人费彝民、李宗瀛在法庭上所说：“这种抗议代表着全世界四分之一人口的意见”。这种抗议是说“伟大的中国人民是不容任何人任意欺侮的”。如果英帝国主义者不去充分估计这些抗议的意义，它就必须准备为它的罪行付出更高的代价。


不可容忍的挑衅行为(1952.05.15)

    黄文俞

    半年来，从九龙城东头村发生离奇火灾、一万六千个中国居民被迫害，直到迫令中国人民的报纸香港“大公报”停刊六个月和该报负责人被非法“审讯”、判刑，香港英国政府对中国人民所采取的敌对政策已发展到不可容忍的程度了。人们记得，这恰恰是邱吉尔内阁任内的半年。邱吉尔是在一九五一年十月二十五日登台的。
    半年来，香港英国政府对中国居民的一连串迫害和屠杀行为，都是有计划、有布置地进行的。首先是东头村大火事件。这场大火发生在去年十一月二十一日下午。这个突如其来的大火燃烧了四个多钟头，受灾面积达四平方公里，受灾户数三千多，受灾人口达一万六千多人。起火的地点是在一家小纺织厂中，这个小纺织厂的两兄弟，一个主持纺织厂，一个在香港英国政府机关内工作，发生火灾前两天，他们突然搬走了。在大火燃烧的过程中，香港英国当局不但不积极救火，相反地并阻拦居民去救火，而且纵容有组织的匪徒趁火打劫。事后他们不调查起火原因，并且还阻挠社会人士对灾民的救助。隔了两天，香港英国政府即发表通告，不准灾民在东头村重建房屋。香港英国政府的官员彭德还解释说：东头村是早已被划入要“清除”之列的。在此之前，香港英国政府曾宣布要在九龙扩大启德机场的面积，并迫令东头村的全部居民迁徙。这些事实有力地说明了：这一场离奇的大火，是香港英国政府有计划、有布置地一手制造出来的。为要坚决实现其野蛮残忍的这个阴谋，香港英国政府后来又在去年十二月三十一日出动冲锋车和武装警察强行拆毁灾民辛辛苦苦在东头村重建起来的房屋，殴伤并逮捕了灾民三人；在一月九日，香港英国政府再次出动了上千军警、三十五辆军车和装甲车，把手无寸铁、饥寒交迫的东头村灾民团团包围起来，二、三十挺机关枪分布在每条通道上。英国军警在部署停当后，就进入灾区，拆毁灾民代表的办事处，并抢走各界人民送给灾民的衣物。一月十日至十六日，香港英国政府又先后把灾民代表李文兴和支援灾民要求的港九纺织染业总工会九龙城支会主任冼佩玲、书记姚坚等无理逮捕并驱逐出境。东头村一万六千多居民的惨被迫害，引起了全中国人民的愤怒抗议和对受灾同胞的热烈救助和支援。广东省、广州市各人民团体除捐款捐粮外，并组织代表团准备前赴九龙慰问受灾同胞。慰问团表示，要前赴出事地点，查明真相，公诸于世。但是，香港英国政府为了掩盖其不可告人的残忍阴谋，无理拒绝慰问团入境。
    一月十日及十四日，香港英国政府又横蛮无理地逮捕了我国电影艺术工作者司马文森等十人，并将他们驱逐出境。这一事件，是又一个有计划、有布置的迫害中国居民的阴谋的开始。香港英国政府阴谋逮捕一大批中国爱国人民，同样以“不需要”为“理由”，把他们驱逐出境。这一无耻的阴谋，在香港中国居民进行坚决的反迫害斗争下，曾被迫暂时搁置起来。但不久之后发生的另一事件，更清楚地暴露出香港英国当局的狰狞面目。这个事件，就是三月一日屠杀中国人民的血腥暴行。
    三月一日，香港英国政府一面无理拒绝我“广东省、广州市各界人民团体慰问九龙东头村受灾同胞代表团”前赴九龙，一面又出动了大批警察，用警车、催泪弹以至开枪射击，对我香港爱国同胞进行有计划、有布置的捕杀。我国同胞多人被打伤，三人中弹受伤，其中纺织工人陈达仪且因伤重惨死。我国同胞当场被捕的达一百多人，包括三个十二岁到十五岁的少年，其中有二十四人被非法审讯，十八人被非法判刑。这个血腥暴行已是中华人民共和国成立后，英帝国主义者在香港制造的第二次。前一次是罗素街血案，发生在一九五○年一月三十日。据英国殖民大臣里特尔顿发表的声明，三月一日事件的起因，是由于“慰问团已被阻于边境”的谣言影响，可是散播这个谣言的不是别人，正是香港英国政府的新闻处处长穆磊。血案发生后，伦敦广播电台疯狗似地狂吠，把他们的屠杀暴行说成中国居民实行“暴动”，香港英国政府也动员了反动的中英文报纸来制造谣言，企图以此为藉口，实施其进一步迫害我爱国同胞的阴谋。接着，香港英国政府就不断地在街道上，在餐室里，在私人住宅里，非法搜捕中国居民了。三月二十日、二十一日以“刊载煽动性文字”的“罪名”，逮捕了并控告大公报、文汇报、新晚报的十个负责人。四月二十五日，又把十个工会领袖和工人逮捕并驱逐出境。四月三十日九龙仔又有木屋二千间烧毁。经过十五天的非法审讯后，香港英国政府在五月五日迫令大公报停刊半年，并将大公报督印人费彝民、编辑李宗瀛分别判处苛刻的刑罚。与此同时，横蛮的逮捕和驱逐工会领袖和工人的暴行，正在加紧进行着，在五月二日、五日、六日，香港英国政府又先后把十八个工会领袖、工人和学生无理逮捕并驱逐出境。
    大家知道，自邱吉尔登台后，英帝国主义在香港曾颁布过一连串法令，加强对中国人民的恐怖统治：
    一九五一年十一月九日，香港英国政府公布一项特别法令，把“一九四九年第九十九号紧急条例”付诸实施。这个条例规定香港的警察可以迳行搜查屋宇、车辆、船舶或飞机，以及进出那里的任何人，并可以任意没收物件、货物、文件等。
    同年十二月五日，香港英国政府修正了“公共秩序条例”给予军队以逮捕居民的权力，同时还宣布增加了五十个“禁区”和七十四个“保卫地区”。这是对中国采取敌视的军事措施。
    同年十二月七日，香港英国政府宣布将镇压工人的“非法罢工与闭厂条例”，延长有效期限到一九五二年年底，同日又宣布了延长“社团条例”的实施期限，以继续“取缔”它认为“不良”的人民团体。
    今年一月八日，香港英国政府对“社团条例”作了“补充”，把管制范围由原来规定的十人以上的团体扩大为“不论任何数目会员的组织”。
    加上原来的“管制出版物合并条例”、“公共娱乐场所条例”……这些“条例”，就构成了一部法西斯法典，用来剥夺中国居民的一切正当权益，其中首先就是压制中国居民的爱国活动。
    如所周知，英帝国主义者在香港进行以压制中国居民的爱国活动为主要目标的种种迫害暴行，是他们在美帝国主义指使下，企图把香港变成侵略中国的前哨基地的一个步骤。
    美帝国主义者很重视香港在其远东侵略计划中的地位。美国国务卿艾奇逊曾说过从香港可以向中国进行许多“重要工作”，如果“失掉香港”，“对于联合国在远东的利益有很不利的影响”。美国前国防部长马歇尔也曾表示，“香港也包括在西方国家防御体系之内”。一九五一年五月间，英、美、法三国高级军事代表在新加坡举行秘密会议时，就曾研究了利用香港做广泛战略计划中的军事基地问题。
    英帝国主义者一直在默许、支持和配合美国侵略者及其走狗蒋匪帮在香港的种种罪恶活动，邱吉尔政府则更加奴颜婢膝地执行美帝国主义的政策，加紧使香港变为美帝国主义侵略中国的基地。英国在香港包庇和怂恿小股蒋帮残匪，时常侵入我境骚扰居民，进行种种破坏活动。最近美国军官还带领了日本军事专家和国民党匪帮人员到香港进行地形调查，并且研究英国打算建筑飞机场和兵营的那些地区的地形。最近以来，英国军警在九龙边境地区的挑衅事件也越来越多。英方警察在三月四日无理逮捕了前往九龙耕作的中国农民林礼几等七人，并加以严刑拷打。香港英国警察在罗湖与文锦渡，对中国旅客一贯实行凶残的殴辱和故意留难，两年来发生严重事件共八十八宗，其中有两次开枪向旅客射击，我国同胞四人中弹受伤，另有两人被推入河中溺毙。最近英警更经常有意越入我境，向我方警卫战士寻衅。此类事件，仅二月三日至九日内即发生十二次。
    近半年来，英帝国主义者在美帝国主义的指使下，对中国人民的公开挑衅行为越来越猖狂了！英国政府就必须承担这些暴行所引起的一切严重后果的全部责任。


香港英国政府竟又无理驱逐我国工人出境(1952.05.17)

    【新华社广州十六日电】香港英国政府不顾我全国人民的一致反对，竟又在五月九日、十四日，无理将香港摩托车业职工总会书记何永、该会九龙分会文书叶景华二人逮捕并驱逐出境。
    五月九日上午十时许，有便衣警探十余人迳到香港摩托车业职工总会，迫使何永前往香港英国政府政治部“问话”，并即由一英国警官宣布以“不需要”为“理由”将他递解出境。十三日晚上，叶景华在其工作的“新的士公司”内，突被三个英方便衣警探架上汽车，押赴油麻地警署。十四日英方野蛮地将他押解至罗湖驱逐出境。在被扣押期间，叶景华曾遭英方警探殴打。
    以上二位被迫害同胞现已抵达广州，受到广东省总工会筹备会和广州各界人民的慰问和照顾。至此，二十天来，香港英国政府先后已将我国工人和学生共三十人无理拘捕并驱逐出境。


香港英政府又无理将我同胞三人递解出境(1952.05.18)

    【新华社广州十七日电】香港英国政府在五月十五日又无理将九龙船坞劳工联合会秘书部长黄锦辉和组织部长马华、香港海员工会组织部长麦家厚等三人递解出境。三位被迫害者已于同日晚上返抵广州。
    在此次迫害事件中，英方警察是更为横暴。黄锦辉和马华同在十四日深夜十二时许在工会宿舍被英国警官率领二十名的便衣特务人员无理逮捕。在押赴警署的途中，英国警官和特务冯领、曾锡康等对他们拳殴脚踢，到了九龙警察总署内，一群英方警探特务又将他们围殴，直至昏迷仆地。马华被毒打后，胸胁、腰、颈和腿等部都受了伤。黄锦辉遍体鳞伤，右耳也被打聋。与此同时，麦家厚在海员工会内被英警拘捕。延至十五日中午，英方特务人员将三人押解至罗湖驱逐出境。


香港大公报复刊(1952.05.21)

    【新华社广州二十日电】自五月六日起为香港英国政府无理勒令停刊的香港大公报，已于十八日复刊。这张十二天来为万千读者怀念不已的中国人民的报纸在十八日早晨重新出版时受到香港广大居民的热烈欢迎。
    香港大公报是十七日在香港英国高等法院合议庭受理其上诉时获准复刊的。香港英国政府曾以大公报刊载了本社所播北京人民日报抗议香港英国政府捕杀中国居民的一篇短评为藉口，对该报以所谓“刊载煽动文字罪”判处停刊六个月，判处该报负责人费彝民与李宗瀛罚款或徒刑。这是完全无理的、非法的。当香港英国高等法院五日宣判时，被告方面当庭即严正地宣布要进行上诉，并提出在上诉期间停刊命令应缓期执行。但是香港英国政府竟悍然勒令大公报立即停刊。
    香港英国政府对大公报无理判决，是其蓄意摧残在香港的中国人民新闻自由与言论自由的一个严重挑衅行为。因此，自从香港英国政府宣布其非法判决之后，全中国的人民都激起了极大的义愤，展开了抗议的怒潮。我中央人民政府外交部亦在五月十日发表声明向英国政府提出严重抗议，要求停止一切敌意行动。
    香港高等法院合议庭于本月十三日开始受理大公报的上诉，于十七日裁定大公报中止执行停刊令。合议庭于宣布这一裁定时也承认“应该颁发中止执行令，因为如果全案上诉胜利，则停刊令的整个基础就不复存在”。这又证明了香港英国政府五月五日勒令停刊的非法性。
    据悉，对于大公报的上诉案，香港高等法院已定于本月二十六日审理。现大公报虽已复刊，但香港英国政府对大公报及其负责人费彝民等的非法判决仍未撤销，香港英国政府对中国居民的迫害亦仍未停止。因此，全广东和全中国的人民仍在密切注意香港事态的发展，并决心再接再厉地支援大公报、文汇报、新晚报以及香港广大中国居民为正当权益的斗争。


香港英政府横暴无理　竟又驱逐我同胞出境(1952.06.04)

    【新华社广州三日电】香港英国政府不顾中国人民的严重抗议，六月二日竟又横暴无理地将香港电车职工会副主席杨雨田、理事李贤和工会职员叶锋、陈飞、何兆、陈广发、蓝庆、邓国亨、黄生、周德、邓祐等十一人拘捕和递解出境。被迫害同胞已于同日返抵广州。在此以前，一个月来，香港英国政府已无理逮捕并驱逐我国居民三十四人出境。


香港大公报上诉案辩论终结　表明香港英政府的判决是非法的和无理的(1952.06.09)

    【新华社广州八日电】香港大公报要求香港英国政府撤销对该报及其负责人的非法判决的上诉案，经五月二十六、二十七、二十八、二十九和六月三日、四日在香港高等法院合议庭连续进行辩论后，已于四日宣告辩论终结。六天的辩论再一次有力地表明了香港英国政府在五月五日勒令香港大公报停刊并判处其负责人徒刑一举是无理的、非法的。现在，香港高等法院合议庭仍宣布对该案保留判决，停刊令则继续中止执行。
    香港英国政府勒令大公报停刊半年并处罚该报负责人费彝民、李宗瀛，是五月五日在香港英国高等法庭判定的。对这次非法的审讯和判决，我中央人民政府外交部提出了严重抗议。全国人民对香港英国政府的挑衅行为，都表示了极端的愤怒。大公报在受到非法判决后，立即提出上诉，并要求在上诉期间，停止执行停刊令。香港英国高等法院合议庭在五月十三日开始受理大公报的上诉案，并在十七日改变初审时对“大公报停刊令立即执行”的非法判决，裁定在上诉期间“应中止执行停刊令”。
    五月二十六日，香港英国高等法院合议庭开始审理大公报上诉案。大公报的辩护律师再度严正指出：初审时的程序是不合法的，香港英国政府逮捕大公报负责人也是非法的，由开始到终结的一切诉讼都是无效的，因此初审的判决必须全部撤销。辩护律师并特别强调指出：在初审时，主控方面除了拿出一大堆报纸上的与主题不相干的文字作为旁证外，并没有办法证明大公报的“煽动企图”，而主审的法官却错误地接受了这些不合法的旁证。主控方面又曾把提出证明的责任推给被告，要他们自己证明没有“煽动企图”，但根据煽动法条例，提出证明的责任应由控方负责，当时陪审员对此都感到混乱与迷惑。大公报辩护律师的这个论据，有力地揭露了香港英国政府以所谓“刊载煽动文字”的罪名来判罪，是完全强辞夺理、彻头彻尾的构陷诬告。
    在辩护律师令人信服地提出要求撤销对大公报的非法判决的种种理由以后，主控方面的香港英国政府代理首席检察官胡顿花了很长的时间来诵读初审时的纪录，并解释他所以列举大公报过去刊登的若干文字为旁证，目的是为了想证明大公报同意三月四日人民日报的抗议短评的意见。显然这种“证明”完全是多余的；因为大公报是中国人民的报纸，它同意并刊载人民日报的抗议短评是有充分的合法权利的。这样，主控方面仍然和初审时一样，无法拿出任何证据来证明大公报有什么“煽动企图”。
    经过这次辩论，香港英国政府对大公报的迫害之无理与非法，已进一步大白于天下。现在中国人民正在密切注视着香港英国高等法院合议庭对大公报上诉案的判决。


香港英政府横蛮逮捕我同胞　并将他们殴打重伤后递解出境(1952.07.14)

    【新华社广州十三日电】香港英国政府十一日又采用极端横蛮的手段，将香港电话公司港九华员职工会主席吴华轩、书记彭溢泉、秘书鲍绍裘、宣传部主任张耀鎏、康乐部主任苏永平、理事徐炯堂和香港电话公司自动机楼部中国工人代表曾仲仁等七人逮捕，并将他们殴打重伤后递解出境。
    十一日晨四时至五时，香港英国政府先后派出武装警察和便衣特务，闯入吴华轩等七人的寓所，不说明任何理由，即将他们逮捕。当他们被集中从九龙尖沙咀码头用囚车押往大埔时，英警和走狗在车上竟凶横地轮流将他们毒殴一个多钟头之久，七人都被打得遍体鳞伤。彭溢泉被打得神智昏迷倒下后，英警竟抓紧他的头发拉起来，又毒打一阵后将他推倒下去。这样反复多次，彭的胸部、腰部、头部、腿部都受了重伤，现在走路、说话都十分困难。苏永平周身都被打得红肿，右眼亦受重伤，几至失明。同日上午十时左右，英警即以“港督不喜欢你们”为“理由”，将他们押解出境。
    吴华轩等已在十一日晚抵达广州，受到广东省总工会筹备会等团体的欢迎和亲切的慰问。


香港英政府继续迫害我同胞　又将我国工人七名无理递解出境(1952.07.26)

    【新华社广州二十五日电】香港英国政府继续对中国工人进行迫害，二十三日又将港九丝织业总工会副主席何金浦、组织部主任何岳庭、财务部主任钱楚敏及该会属下的富华丝织厂工人代表项振义、朱金海、崔文行、倪保隆等七人逮捕，并在同日递解出境。在此以前，香港英国政府于七月十二日无理逮捕和殴打香港电车职工会售票员福利组干事蔡沛鸿，并把他押解出境。何金浦和蔡沛鸿等已先后抵达广州，受到广东省总工会筹备会等人民团体的欢迎和慰问。广州工人和各界人民对香港英国政府不断迫害中国工人的暴行极感愤慨。


香港、九龙民航职工总会　抗议英政府劫夺我国财产(1952.08.13)

    【新华社广州十二日电】香港、九龙民用航空事业职工总会发表抗议书，抗议英国政府劫夺我国留港的两航空公司财产及殴击我护产人员，并表示坚决拥护中央人民政府外交部章汉夫副部长八月二日提出的抗议声明。抗议书在历述英国政府用极其横蛮的手段来劫夺我国这一笔财产的经过后说：“本会全体会员对英国政府这种无理的行为，表示无比的愤怒，并提出严重的抗议。我们并完全拥护我外交部章汉夫副部长八月二日的声明。”
    抗议书接着指出：英国政府这种敌视中华人民共和国的态度，是中国人民绝对不能容忍的，我们郑重声明：英国政府应立即将属于中华人民共和国的两航空公司的财产全部交还，应立即停止对两航护产人员的压迫，并保障他们的自由和安全，不得加以侵犯。
    抗议书最后勉励留港的两航公司的员工发扬一贯的英勇精神，不屈不挠地为保护祖国的人民财产而坚持到底。


港九树胶塑胶业总工会主席严康维　被香港英政府无理递解出境(1952.08.31)

    【新华社广州二十七日电】香港英国政府在二十五日又将港九树胶塑胶业总工会主席严康维递解出境，在递解出境前并将他非法拘禁了三十六小时。严康维已在二十六日返抵广州，受到广东省总工会筹备会等人民团体的热诚慰问和接待。


救济总会广东省分会　续拨款救济香港遭火灾同胞(1953.05.26)

    据新华社讯：中国人民救济总会广东省分会，继续拨款救济香港九龙城砦、大角嘴和深水埗窝仔村等地遭受火灾的我国同胞。这次拨款共一亿九千五百万元，已在二十一日汇交香港华商总会代为发放。中国人民救济总会广东省分会在拨款救济的同时，还写信给这些受灾同胞，表示亲切的慰问。


中国人民救济总会广东省、广州市分会　拨发救济粮款给香港九龙遭受火灾的同胞(1954.01.16)

    【新华社广州十五日电】中国人民救济总会广东省分会和广州市分会为救济去年十二月二十五日香港九龙深水埠木屋区大火灾的受灾同胞而拨发的大米七十万斤和人民币十亿元，已于十四日起由受委托发放的香港中华总商会和港九工会联合会分发给受灾同胞。
    这场大火是去年木屋区火灾的第九次，又是最猛烈最惨重的一次，情节和一九五一年十一月东头村离奇大火一样离奇。大火于当天晚上九时半首先发生在该区的白田上村，居民们纷赴抢救时，附近各村也无端地着了火。港方大批消防队伍虽齐集火场，但对扑灭火灾采取儿戏态度。在群众督责下，有些消防人员声言：“我们救人不救火”，“只救石屎楼（指木屋区外围的楼房）不救木屋”，“没有得到命令”。这样大火燃烧达五个半钟头，该区的白田上村、白田中村、白田下村、石硖尾村、窝仔上村、窝仔下村、九架梯村等七个木屋区的绝大部分变成废墟。据香港英国政府新闻处公布已登记的灾民共达五万八千二百零三人。由于香港英国政府对灾民登记给予不合理的限制，尽管灾民持有足以证明的资料，仅仅由于在受灾时失落了“身份证”，就被拒绝登记，因而公布的灾民数字是被大大地缩小了的。据目前所知，在火场中被烧死的我国同胞有四人，受伤的有五十多人，灾民的财产全部或大部已化为灰烬。灾民们因露宿和挨饿，大批地患病。据香港报纸载称：灾后第一周内，向慈善机关求诊的病人在二千以上，并发生因饥饿过度当街晕倒和死亡的事故多起。
    现在受灾同胞们领得了来自祖国人民的救济粮款，这是他们在受灾后二十天来第一次领到自己手中的粮款。他们对于应对这次火灾的发生和善后工作负完全责任的香港英国政府所采取的态度和许多措施表示不满。香港英国政府在灾后赶走了该区内仍可居住的石屋的居民，并派推土机铲平灾区，征用私有土地，同时进行旨在继续缩小灾民数目的“甄审”灾民的工作，对灾民们除了施饭和发过一些旧衣物外，就没有作过什么别的事，灾民们提出盖搭竹棚以蔽风雨的迫切要求，没有得到满足。灾民们对英方有关重建灾区来安置灾民的诺言和拨款救济一事表示怀疑。


慰问九龙遭受火灾的同胞(1954.01.16)

    一九五三年十二月二十五日，九龙深水埠木屋区发生大火灾，近万间木屋被烧毁，数万灾民流离失所，处于饥寒交迫的困境中。
    我国人民政府和广大人民对于遭此浩劫的九龙同胞，都表示无限的关怀。中国人民救济总会广东省分会和广州市分会已经拨款人民币十亿元，运送大米七十万斤，对九龙受灾同胞进行紧急救济，使数万同胞在灾难中感到伟大祖国给他们的温暖。而香港九龙各界同胞，也踊跃捐款赠衣，展开救灾运动，表现了我国同胞团结互助的精神。
    九龙不断发生离奇的大火灾，不能不引起人们的注意。一九五一年十一月二十一日，九龙东头村被焚，事后东头村被焚地区即被辟为飞机场。其后，一九五二年四月三十日，九龙仔又有木屋二千间烧为灰烬。这些大火灾使九龙的我国居民遭到极大损失。自一九五二年起，中国人民救济总会曾先后汇款九次，援助九龙受灾同胞。但是香港英国当局，在各次火灾发生后，不但不对受灾居民加以切实的救济，反而经常借此对他们进行迫害。以这次深水埠木屋区大火灾发生后的情形来说，香港英国当局对于受灾居民的登记范围又加以许多不合理的限制，对于在火灾中遗失“身份证”的灾民进行种种无理的刁难。香港英国当局这种不顾我国居民利益的不合理的行为，不能不引起我国广大人民的注意和不满。
    九龙经常发生大火灾，显然不是偶然的。在英帝国主义的长期统治下，九龙广大劳动人民，胼手胝足，不得温饱，被迫以木屋栖身，生活条件十分恶劣。这些贫苦居民的木屋区拥挤不堪，又缺乏水电和消防设备，造成了火患频仍的原因。香港英国当局对于居民的居住和安全问题，或者漠然不顾，玩忽居民的生命财产；或者采取横暴的手段，强迫居民拆屋迁居，却又不对他们加以妥善的安置。因此，香港英国当局对于这一次大火给九龙我国居民带来的损失和痛苦，不能不负有重大责任。为使九龙地区今后不再发生这种大火灾，香港英国当局应迅速采取为人民所同意的合理措施，对九龙我国贫苦居民的居住和安全问题，加以切实的解决和保障。


九龙遭受火灾同胞五万多人　领到祖国人民的救济粮款(1954.02.06)

    【新华社广州三日电】中国人民救济总会广东省分会和广州市分会救济去年十二月底香港九龙深水埗木屋区遭受大火灾同胞的人民币一十亿元及大米七十万斤，已全部发放完毕。领得祖国粮款的灾胞共有五万八千七百零八人。因失火伤、亡而领到优恤粮款的灾胞、家属共五十人。其中死者家属一户领到港币四百元和白米五十斤，六户各领到港币二百元和白米五十斤。此外，伤者四十三人每人都领到港币一百元和白米三十斤。
    领到救济粮款的受灾同胞，对于祖国人民无微不至的关怀非常感激。曾经先后三次遭受火灾的妇女陈英说：我三次遭到大火，每次都是在最困难的时候得到祖国人民的救济，我永远都不会忘记祖国人民的恩情。在此次大火中丧失了唯一的儿子的灾民叶梅，为她领到“特别优恤”粮款感动地流下了眼泪。她说，她以为儿子死了，一切都完了，现在知道有很多人在关怀和同情着她，已不再感到孤独了，祖国给了她活下去的力量和信心。


香港电车公司无理开除工人并拒绝谈判解决纠纷　香港电车工人被迫准备停工表示抗议(1954.09.02)

    【新华社广州三十日电】香港电车公司无理开除三十一名电车工人，并拒绝和工人谈判以合理解决这项劳资纠纷。
    今年七月一日，香港电车公司借口“人力过剩”，竟宣布开除工人三十一名，其中包括在公司服务达二十九年的老工人——香港电车职工会主席陈耀材、工会副主席杨光和服务达二十五年的工会理事冯兰。香港电车工人为了争取职业生活的合理保障和为了照顾社会交通，五十多天来，一直要求资方和工人通过谈判解决这次劳资纠纷，并一再要求香港英国政府劳工处负责调处，截至二十八日止，电车工会代表往访劳工处已达十五次之多。港九工会联合总会也在七月八日向香港英国政府辅政司提出建议，要求负责组织一个调处机构，来合理解决这次劳资纠纷。但是，电车公司资方一直拒绝和工人谈判，香港英国政府和它的劳工处也一直表示“对此事不干预”而不负责处理。
    香港电车公司资方这种拒绝协商的态度和香港英国政府劳工处不负责调处的表示，已引起电车工人和香港各业工人的不满，同时也引起香港各界居民的密切关怀。香港电灯公司、中华电力公司等几十个工会组织纷纷举行集会，并分别组织了“支援电车工友保障职业生活委员会”支持电车工人的合理的斗争。
    由于电车公司资方拒绝协商和香港英国政府劳工处不负责调处，使这次纠纷拖延达五十多天仍未解决，香港电车职工会二十六日晚举行了紧急同人大会，全体到会工人一致通过一个决定，如果电车公司资方不迅速同意和工人谈判来解决这次纠纷，电车工人将被迫停工两小时，以示对电车公司资方无理开除人的抗议。这个会上并通过一项“为迫不得已采取停工抗议行动告各界社会人士书”。告社会人士书表示：电车工友准备停工两小时以示抗议的决定，是在“调处无路，谈判无门，我们全体工友忍无可忍的情况下”被迫采取的。告社会人士书最后“促使资方改变态度，促请香港英国政府当局迅速负责调处，以争取事件的合理解决”。


香港电车公司无理开除电车工人并拒绝和工人谈判　香港电车工人停工一天表示抗议(1954.10.17)

上一页　　　目录页

    【新华社广州十三日电】香港电车公司无理开除三十一名电车工人并坚持拒绝和工人谈判，使这项劳资纠纷进一步严重化。
    自从七月一日香港电车公司借口“人力过剩”开除三十一名电车工人以来，香港电车工人为了保障职业和照顾社会交通，一直要求资方和工人通过谈判解决这项劳资纠纷，并要求香港英国政府劳工处负责调处。截至十月十日止，香港电车工人曾六次去见电车公司经理庄士顿，并往访香港英国政府劳工处达二十一次之多。港九工会联合会也一再发表声明，提出各种合理的建议，要求电车公司资方和工人通过谈判来迅速解决这次劳资纠纷。但是，香港电车公司经理庄士顿一直拒绝协商，而且还继续开除电车工人梁乃强和迫令工人张文达停工，增加了纠纷的严重性。香港英国政府劳工处对这项纠纷也屡次以“不干预”为借口不加调处，这样就使纠纷拖延一百多天一直未得到解决。
    香港电车公司资方少数分子这种拒绝谈判、蓄意扩大纠纷的态度和香港英国政府的劳工处不负责调处的表示，引起全体电车工人的无比愤慨，并不得不在八月三十一日举行两小时的停工抗议，由于仍未获得结果，又被迫在十月十日停工一天，以争取立即谈判，使纠纷得到合理解决。香港中华巴士公司工人也在十日上午举行了十五分钟的停工来支持电车工人的合理要求。香港电车职工会十月十一日发表声明说：这次停工抗议的目的是为了表明电车工人争取这次纠纷合理解决的决心，以促使资方立即和工人谈判。声明指出：“今天纠纷已进一步严重化，已更加引起对社会交通和市民生活的威胁，资方庄士顿应该看清楚事实，立即与工人谈判，劳工处也要负起责任，切实进行调处纠纷，否则让资方庄士顿任令事件继续扩大，其一切后果应由资方庄士顿负责，香港英国政府劳工处也不能推卸责任。”
    香港各业工人和社会人士都同情和支持电车工人的合理要求。香港的巴士、电灯、电话、电力、煤气和船坞及其他各行业工会所组织的“支援电车工友保障职业生活委员会”，都发动储粮储款和签名运动。到目前为止，香港电车职工会收到各业工人的慰问金已近港币十万元，签名支持电车工人的有十万人以上。新华社更正
    十三日新闻稿“美国指使蒋介石卖国集团破坏公海航行自由简表”稿（载十三日本报第四版）一九五三年七月二十六日英船“易隆号”被追击地点应为“北纬二六度、东经一一九度五四分附近”，一九五三年七月二十八日英船“华安号”被劫地点应为“北纬二六度、东经一一九度四四分附近”，一九五三年八月二十二日英船“仁秀华号”被扣留地点应为“北纬二六度、东经一一九度五三分附近”。