人民日报资料选辑_古巴工人国家的建设之路：1962-1978

工农的牺牲奋斗·经济成就
官方动态：苏中阵营的撑腰打气
中古往来：协议与讲话


工农的牺牲奋斗·经济成就

目录页

一面戒备　一面生产　古巴人民努力榨糖(1962.02.10)
从一个人民农场看古巴的水稻事业(1962.03.16)
古巴青年站在保卫革命和建设祖国的前列　参加起义青年协会代表大会的各界青年纷纷表示要把一切献给祖国(1962.04.04)
充分利用工业副产品　不断提高劳动生产率　古巴反击美国经济封锁斗争取得进展(1962.04.08)
古巴工人普遍学习技术提高文化水平　许多厂矿和人民农场开设技术训练班和工人夜校(1962.04.25)
古巴工人阶级状况发生根本变化　五十万失业工人已经就业　政治文化水平大大提高　优秀工人担任企业领导工作　职工生活条件大为改善(1962.04.29)
古巴发展国营工业获得重大成就　各个工厂正为提高生产率和节约原料展开大规模劳动竞赛(1962.05.10)
及时砍收甘蔗　力争蔗糖增产　古巴工人和城市居民积极参加义务劳动(1962.05.14)
古巴军民决心粉碎美国经济封锁　起义军部队开展农牧业生产运动争取谷物与消费品自给　革命政府开始建立四条国际航线与世界各国进行贸易互通有无(1962.04.02)
古巴土地改革引起农村巨大变化(1962.05.18)
古巴人民农场和合作社正在日益发展　小农全国协会大力组织农业社并帮助小农发展生产(1962.05.19)
卡斯特罗谈土改法重大意义(1962.05.20)
古巴国营商业发挥了重大作用　稳定国内市场　反对美国经济封锁　发展工农业生产(1962.05.20)
古巴大力开展工农业余教育　普遍扩充速成学校和成人夜校不断增加师资力量(1962.06.09)
古巴人民克服干旱已榨糖近五百万吨　罗德里格斯在糖业工人会议上号召使农业多样化(1962.06.23)
古巴哈瓦那省评选模范工人　许多优秀工人参加统一革命组织后发挥模范作用(1962.06.24)
古巴蔗糖生产季节胜利结束　产糖近五百万吨和糖浆二亿三千多万加仑(1962.07.05)
古巴开展选举模范工人的运动　很多工厂农场出现全新的面貌增产节约和技术革新获得成绩(1962.08.21)
古巴甘蔗合作社决定转变为国营农场(1962.08.21)
古巴人民掀起爱国劳动热潮(1962.09.15)
古巴工人一手拿枪　一手建设(1962.09.22)
采取群众路线的方法发展教育事业　古巴教育事业欣欣向荣(1962.09.25)
古巴将开展社会主义劳动竞赛　各厂矿工人讨论竞赛章程并选举模范工人(1962.10.21)
美国的威胁吓不倒革命的人民　古巴举国动员保卫祖国(1962.10.29)
拥护卡斯特罗声明　坚决保卫革命　古巴工农突击生产支援前线(1962.11.02)
古巴人民决心在生产战线上也打胜仗　农村紧张收割甘蔗水稻　糖厂积极迎接榨糖季节　全国城乡市场保持稳定　谷物和副食品供应正常(1962.12.06)
力争完成今年经济计划　古巴劳动人民努力发展生产　全国工人积极学习技术并展开社会主义竞赛(1963.02.09)
古巴举国动员砍收甘蔗(1963.01.31)
四年来古巴公共卫生事业突飞猛进　古巴医生代表大会在哈瓦那开幕(1963.02.19)
古巴工人展开劳动竞赛迎接“五一”　各级领导人员深入糖厂和甘蔗田解决生产问题(1963.03.16)
古巴农业战线当前形势好　三十万工人投入生产　榨糖季节进入高潮　今年咖啡土豆收成和水稻棉花生产都很好(1963.03.21)
古巴人民热烈开展储蓄运动(1963.04.02)
哈瓦那举行工人创造性劳动展览会(1963.04.05)
古巴榨糖季节生产进入高潮　糖业工人和甘蔗收割手热烈展开劳动竞赛　党政群众团体领导人干部和工人参加劳动(1963.04.24)
古巴采矿业进展显著　去年矿业生产比前年增加一倍以上(1963.05.07)
古巴大力发展雪茄烟生产　今年将生产六亿五千万支超过最高年产量水平(1963.05.09)
帮助牧民组织合作社　改良品种和加速繁殖　古巴大力发展畜牧业(1963.05.12)
古巴二百多名医生到农村服务(1963.06.18)
古巴发展棉花生产(1963.06.22)
古巴大力发展渔业(1963.06.28)
古巴发展养猪业(1963.06.30)
古巴首次制成国产毛织品(1963.07.04)
卡斯特罗总理的号召鼓舞全民重建灾区斗志(1963.10.25)
古巴的土地改革(1963.10.15)
“卡瓦耶里亚”(1963.10.15)
古巴第二次土地改革见闻(1963.11.13)
古巴为劳动人民建筑大批住宅　全国五年内建造了五万五千多所新房屋(1964.09.17)
加强社会主义经济在农村中的阵地　古巴积极发展农业合作组织　现有三百多个高级社和八百多个低级合作组织(1964.07.16)
古巴收归国有的庄园欣欣向荣(1964.07.28)
反对美帝的经济封锁　发挥劳动积极性　古巴工人在生产战线上取得新胜利(1972.01.15)
古巴儿童死亡率显著降低(1973.03.07)
古巴农业工人加紧收获甘蔗(1973.05.01)

目录页


一面戒备　一面生产　古巴人民努力榨糖(1962.02.10)

      目录页　　　下一页

    据新华社哈瓦那8日电　古巴全国人民正加紧努力进行第二个蔗糖生产季节的生产。到现在为止，一百六十家糖厂的八十四家已经在榨糖。在拉斯维利亚斯省的二十二家糖厂里，上星期每天所榨甘蔗指标比前一星期提高5％，原糖产量指标比上星期增加了8％。
    革命古巴工人中央工会昨天号召所有的劳动者组织志愿劳动大队。民兵和甘蔗工人在糖厂和甘蔗田加强了戒备，阻止美帝国主义收买的特务的破坏活动和纵火焚烧甘蔗田的活动。
    《今日报》今天指出，蔗糖生产占古巴国民收入的15％到20％和出口的将近80％。


从一个人民农场看古巴的水稻事业(1962.03.16)

上一页　　　目录页　　　下一页

    金明远

    不久前，我们访问了古巴马坦萨斯省著名的卡米洛·西恩富戈斯人民农场。我们到达的时候，农业工人已经收割了他们同中国水稻种植专家小组一起试种的最后一部分作物——晚稻。
    “晚稻平均产量达到每卡瓦耶里亚（一卡瓦耶里亚合二百零一点四五市亩）九百七十三点零九西班牙担（每西班牙担合一百磅），我们全体职工为这个数字而振奋，因为在佩德罗·贝坦科尔特镇的历史上，晚稻每卡瓦耶里亚最高产量只有五百西班牙担。”这是农场主席格雷戈里奥·普伊格在农场办公室里接见我们的时候，告诉我们的第一个喜讯。他接着说：“由于采用中国专家提出的水稻耕作法，早稻平均产量达到每卡瓦耶里亚六百五十五西班牙担，相当于我们农场其余稻田早稻平均产量的三倍。试验田的早稻和晚稻都获得了丰收。革命胜利前，美国专家说这里不能种植水稻，种了也会枯死。看！这是多么无耻的欺骗呵！”
    中国水稻种植专家小组根据中古经济合作协定，在去年3月初来到卡米洛·西恩富戈斯人民农场。那时候，农场的稻田里杂草丛生，土地龟［jūn］裂。针对这种情况，中国专家们同农场负责人进行了多次研究，决定在规划稻田、平整土地的基础上，采用水直播的耕作法，他们在十公顷的土地上展开了消灭杂草、增产水稻的试验。
    在炎热的阳光下，中国专家同古巴农业工人们一起下地规划稻田，在秧田里培育稻种。这个消息很快地传遍了佩德罗·贝坦科尔特镇。镇上的居民纷纷来到中国专家的住所，向他们表示诚挚的敬意和亲切的问候。有一次，“自由古巴糖厂”的职工们在镇的大街上，把专家们层层包围起来，热情高呼“毛泽东万岁！”“人民中国万岁！”等口号，来表达古中两国人民在反对美帝国主义斗争中互相支援的友情。
    中国水稻种植专家组10月间胜利完成了在卡米洛·西恩富戈斯农场进行增产水稻的试验。11月4日，古巴“全国土地改革委员会”就在这个人民农场召开了全国水稻生产技术会议，交流全国各地种植水稻和水稻增产的经验。中国水稻种植专家组组长卜慕华出席了这次大会，并且在会上介绍了中国专家同古巴农业工人一起在种植水稻过程中取得的经验。
    古巴革命领导人和哈瓦那报界十分重视卡米洛·西恩富戈斯人民农场种植水稻的新经验。卡斯特罗总理曾经两次接见中国水稻种植专家组，表示对他们工作的关怀。古巴《今日报》、《革命报》和《世界报》先后发表文章或登载专家们培育水稻的巨幅照片，向全国介绍发展水稻的新方法。古巴记者们还亲自到农场采访。《世界报》发表了一篇社论，评中国专家同古巴农业工人在水稻增产试验中取得的成就的意义。社论写道：“古巴已经预见到，它有一天能够在更有利的条件下，生产我国人民所需的全部稻米。”
    卡米洛·西恩富戈斯人民农场的职工讨论了1962年的生产计划，决定再开辟十卡瓦耶里亚的土地，来推广中国水稻专家同农场工人试验成功的耕作法，职工们决心要为完成这项艰巨的任务奋斗到底。
    所有曾经同中国专家们一起工作过的农业工人都组织起来了，以便进一步研究和发展已经取得的经验。他们是推广新耕作法的骨干。我们看到十九岁的青年农业工人菲德尔在稻田里指挥六名农业工人开动中国专家们设计的叶轮拖拉机，他的父亲则负责稻田灌溉。从农场附近调来的大批农民在几天内就完成了约三卡瓦耶里亚稻田的播种任务。在稻田旁边的一间小屋里，两个工人正在操作“土地改革委员会”最近送来的一架一百一十马力的大型抽水机。一块块的稻田已经蓄满了水，一眼望去使人联想起中国的江南风光。老农弗朗西斯科·桑切斯意味深长地说：“1961年是卡米洛·西恩富戈斯人民农场在种植水稻方面发生革命的一年。”
    在革命胜利前，佩德罗·贝坦科尔特地区的大片土地控制在美国糖业资本家和古巴庄园主的手里，农民为了取得口粮，被迫终日替这些吸血鬼们种植甘蔗，自己只能在荒芜的沼泽地里种点水稻。六十年来，美国强加给古巴的单一经济作物制度，像条锁链一样牢牢地束缚住古巴民族经济的发展。以大米为例，大米是古巴人民的主粮之一，过去平均每年要从美国进口四百二十万公担，也就是说，古巴每年要向美国支付四千万美元。仅仅在革命胜利前的最后四年中，美国垄断集团通过倾销大米，从古巴人民身上掠夺了一亿二千三百万美元。
    革命胜利后，特别是从美国对古巴实行经济封锁以来，古巴革命政府采取了大规模开垦荒地和扩大水稻耕种面积的自力更生的方针，从而在粮食战线上取得了很大的胜利，打击了美帝国主义梦想使古巴人民处于饥饿状态的恶毒阴谋。
    1961年，古巴种植水稻的土地面积发展到一万五千多卡瓦耶里亚，比革命胜利前一年（1958）增加了68％；稻米总产量达到二百零二万一千四百六十八西班牙担，比1958年的产量增加了六十七万二千零九十二西班牙担。古巴政府在全国兴办的人民农场对发展水稻起了极其重要的作用，这些农场1961年的水稻播种面积占这年全国水稻播种总面积的50％以上。在革命政府提出的改变单一作物制的口号下，古巴许多甘蔗合作社已经把一些蔗田改为稻田。1961年甘蔗合作社的稻田播种面积已达九百三十九点八四卡瓦耶里亚。
    古巴是一个岛国，沼泽地很多。最近，古巴革命政府在举世闻名的吉隆滩附近建立了一个沼泽地稻米种植试验站。这个试验站的负责人雷希诺·埃雷拉说：如果在沼泽地试种水稻成功，将有三万卡瓦耶里亚的土地可以种植水稻。古巴人用自己劳动的双手发展水稻的前景同其他革命事业一样，有着光辉灿烂的前途。


古巴青年站在保卫革命和建设祖国的前列　参加起义青年协会代表大会的各界青年纷纷表示要把一切献给祖国(1962.04.04)

    新华社哈瓦那2日电　古巴青年在反对美帝国主义侵略，保卫祖国和推进国家的建设事业中起着重大的作用。
    古巴起义青年协会的十多万会员在国家机关、军队、学校和工厂中积极参加了革命战线上的各项工作。参加正在哈瓦那举行的起义青年协会第一次全国代表大会的七百名代表，有许多是革命武装部队中的英雄和著名的先进工人。
    穿着橄榄色制服参加这次代表大会的阿德里安·埃尔南德思参加过去年4月粉碎美国雇佣军入侵的吉隆滩战斗。他是在哈瓦那最早参加民兵营的青年之一，曾经在埃斯坎布赖山区参加过围剿美国所支持的反革命叛乱集团的战斗。今天他是战斗部队里的革命指导员。他对新华社记者说，在围歼美国雇佣军的时候，在萨帕塔沼泽地有四名青年战士追捕四名雇佣兵，其中一名青年战士只有十七岁。他们在枪林弹雨中追击敌人，击毙一个敌人，并迫使其余三人投降。埃尔南德思说：“我们的口号是：如果必要的话，用我们自己的生命保卫祖国。”他警告说：“我们准备给美帝国主义的一切进攻以应得的回击，就在我们的海滩消灭他们，不让他们踏进我们的国土。”
    出席这次代表大会的还有在吉隆滩战役以后参加部队的一些青年。在海军战斗部队中工作的佩德罗·佩雷拉说，“对我们来说，参加革命武装部队是爱国主义的最高奖赏。”另一位奥连特省的农民、十六岁的民兵拉斐尔·阿库尼亚对记者说：“我正准备继续作出牺牲，直到击溃美帝国主义为止。”另一名代表弗朗西斯科·维加是一个工人的儿子，从小就在甘蔗种植园里劳动，现在是海军战士。他对记者说，“现在，青年们把一切献给了祖国。”
    坐在起义青年协会代表大会主席台上的有一位青年机械工人，这个被誉为劳动英雄的安德烈斯·诺维亚在反对美帝国主义的封锁中发明和制造了一些机器。他在靠近哈瓦那港的雷格拉的“何塞·安东尼奥·埃切维里亚磨粉厂”的修理车间工作，负责维修磅秤、传送带和麻袋缝纫机。他在那里设计并且领导制造了两台自动秤和两副把面粉袋送上卡车的自动传送带，从而大大提高了工作效率。他说，他们工厂的产量已经超过计划指标的25％。诺维亚不但在自己的车间制造了足够的配件，保证那里的三十四台自动秤不停地开动。而且还到奥连特省圣地亚哥另一个面粉厂传授了他的先进经验，效果很好。他的发明还改进了奥连特省精糖厂的工作。诺维亚在谈到古巴工人在反对美国经济封锁的斗争中进行技术革新的成就时说，“由于封锁，我们该感谢帝国主义了，因为我们已经获得了大量的经验和知识，并且充实了我们所有的设备。”
    像诺维亚这样的先进人物并不是个别的。上个月在哈瓦那就出现了二十五位生产发明者，他们都是起义青年协会会员。
    广大的古巴青年参加了争取国民经济增长的义务劳动运动。在比纳尔德里奥省，目前几乎每天都有一千名青年参加收割甘蔗的义务劳动。在拉斯维利亚斯省的青年在2月份参加义务劳动的时间达十七万小时，在3月份超过了二十万小时。奥连特省的青年用义务劳动建造了二十一个储藏草料的地下仓库。
    古巴青年们还积极地参加了其他各种建设工作。例如，在去年取得胜利的扫盲运动的荣誉主要属于古巴青年，因为扫盲运动的主要力量是“孔拉多·贝尼特斯”青年大队，这些扫盲队员中现在有五万人享受革命政府的助学金待遇在进行各种专业学习，准备为国家作出更大的贡献。


充分利用工业副产品　不断提高劳动生产率　古巴反击美国经济封锁斗争取得进展(1962.04.08)

    新华社哈瓦那6日电　古巴工人在提高生产和克服美国经济封锁的斗争中不断取得新的成就。
    古巴“巴西”糖厂工人利用废弃的建筑材料建立第一所古巴自建的制腊厂，是古巴工人阶级发挥积极性和创造性来促进民族工业发展的突出事例。这家糖厂在建立这所附属的制腊厂以后，利用一向流失不用的废糖水作原料，以低廉的成本每天生产一万八千磅腊，这些腊可以代替进口的用于工业的油脂。在过去，古巴只有两家这样的制腊厂，而且它们都是美国资本家开办的。
    革命政府已经拟订了一项建立甘蔗副产品化学工业的计划，准备利用榨糖工业的副产品来发展各种化学工业生产。在古巴工人阶级克服美国经济封锁的斗争中，不断涌现出先进人物。例如，比那尔德里奥公共工程工厂的工人塞昆迪诺·费雷发明了一种用废料制成的用来检验汽油马达喷油器的“万能”设备。公共工程工人社会主义竞赛运动的报纸《飞行员》报宣传了塞昆迪诺·费雷的这项发明，并且号召工人们学习他的榜样。
    由于古巴工人的顽强努力，劳动生产率正在不断提高。据古巴工业部今天宣布，经过工人改建后更加现代化的哈瓦那“轮船”饼干厂已经重新投入生产，产量由原来的每天（以八小时工作日计算）六百听增加到二千听。另据今天来自拉斯维利亚斯省的报道说，这个省的“卡洛斯·罗德里格斯”烟草工厂2月份超额生产了一万多支雪茄烟。古巴金属容器统一公司六家工厂的生产也在大大提高，这些工厂的生产，现在已经能够满足全国的需要。
    目前，革命古巴工人中央工会和国内的其他工会组织正在为订立适用于所有工业部门的新的集体劳动合同积极准备意见。这些集体合同将考虑到工人们在社会主义建设中应起的作用，在新的条件下调整和保护工人的劳动。革命古巴工人中央工会还正在具体帮助某些由于缺乏原料而暂时停止生产的车间和工厂重新开始生产。八家木工场，几家硬纸板车间和瓜纳瓦科亚的“奥梅加”电池和制灯厂已经在革命古巴工人中央工会的这种帮助下重新投入生产。


古巴工人普遍学习技术提高文化水平　许多厂矿和人民农场开设技术训练班和工人夜校(1962.04.25)

    据新华社哈瓦那21日电　目前正在古巴各工厂和人民农场开展的爱国劳动竞赛运动中，刻苦学习技术和提高文化水平是其中的一个重要方面。已经决定建立一个全国技术普及委员会，来有计划地帮助工人们提高技术。这一委员会由革命古巴工人中央工会和工业部的生产和教育代表组成。目前在许多工厂已经建立了有工人和行政方面的代表参加的基层委员会。
    古巴工业部为了推动技术学习，已经制订了在全体工人中普及技术的计划。属工业部领导的各工厂，30％以上的工人已报名学习技术。在有些省份，有41％的工人报了名。目前已经有七千四百九十六名训练员和二千七百一十四名教员。
    在革命胜利以前，古巴工业不发达，工业技术为美国垄断企业所控制。从革命胜利后展开生产竞赛以来，掌握技术成为古巴工人迫切需要解决的一个问题。在许多工厂、矿山和人民农场里开设了技术训练班。在许多企业里，技术顾问委员会中的工人和技术人员一起研究技术革新。工业部和教育部在各大城市里开设了政治、文化学习班，在许多工厂里设立了工人夜校。此外，还通过在古巴非常普及的电视和广播电台，在对工人广播的节目里教工人技术。卡斯特罗总理很重视这项工作。他最近在接见中国新闻工作者代表团时，谈到了把电视和无线电广播变成向人民传播技术和文化的工具的计划。
    工人向技术和文化进军的运动推动了技术革新，同时开始提高了生产。陶器厂的工人安东尼奥用国产原料制成一台自动切砖机，每小时可切一万块砖。


古巴工人阶级状况发生根本变化　五十万失业工人已经就业　政治文化水平大大提高　优秀工人担任企业领导工作　职工生活条件大为改善(1962.04.29)

    据新华社哈瓦那24日电　在巴蒂斯塔反动统治下饱受压迫、剥削的古巴工人阶级今天得到革命政府的巨大关怀和重视，情况发生了根本的变化。
    革命胜利以后，政府竭尽全力来解决反动统治遗留下来的失业问题。到去年年底为止，近五十万失业工人已经就业。农村中已经基本上消灭了失业现象。在城市中，大部分工人都有了工作，不少工人家属也参加了工作。在生产发展的基础上，过去低工资工人的工资也得到适当提高。去年，职工工资总额达到一百四十亿比索，而1958年只有八十亿比索多一些。
    革命政府在提高工人的阶级觉悟和文化水平方面也进行了许多工作。各工会组织和教育部在各大城市中建立了许多革命教育学校和工人进修学校。大部分工厂和人民农场还组织了夜校和训练班，在职工中普遍有领导地开展业余学习运动。许多有经验的老工人参加了工厂里的技术普及委员会，研究技术革新和把技术教给青年工人。
    古巴政府重视选拔优秀工人来担任企业领导职务的工作。许多模范工人被任命为工厂和人民农场的领导人。去年在哈瓦那工业管理学校毕业的四百名优秀工人被委派担任全国各工厂行政管理工作。这种做法大大提高了工人们的劳动热情和政治觉悟，并且加强了工人阶级的领导地位。
    革命政府还随着生产的发展来改善工人和职员的生活条件。工人们不仅得到从美国和反革命分子那里收回的房屋，而且分配到在革命胜利之后新建的住房。政府还拨出大笔款项，作为工人子弟的助学金，并且采取了降低医药、房租和电费的措施。工人和职员们在工伤事故、职业病以及生育等方面可以享受免费的医疗。国家为他们建立了俱乐部和人民海滩。在各工厂和人民农场，人们组织了许许多多的业余艺术团体。


古巴发展国营工业获得重大成就　各个工厂正为提高生产率和节约原料展开大规模劳动竞赛(1962.05.10)

    新华社哈瓦那7日电　古巴国营工业在逐步地发展，正在克服历史上遗留下来的和美帝国主义经济封锁所造成的各种困难。
    据官方的材料统计，国营工业的产值已占工业产品总值的90％以上。目前，工业生产占工农业生产52％。在1970年结束的第二个五年计划中，工业在工农业生产中的比重将占65％。
    目前，重工业占工业比重的45％。在第二个五年计划结束时，重工业将居于优势。
    在社会主义各国的援助下，古巴正在发展必要的重工业。目前，古巴年产七万吨钢，不生产铁。根据计划，古巴将在这几年之内把钢的生产能力扩大到三十五万吨。石油勘采的初步成绩对古巴这样一个具有提炼石油的能力、而不生产原油的国家，具有重大意义。古巴也将发展镍，电力，汽车，造船等工业生产。一系列工厂已经建成或正在建设着，如水泥，铁镐铁锨，化学产品，铁丝，零件和配件等工厂。
    几年来，消费品生产得到显著的发展。为了进一步满足人民日益增长的需要，计划建立更多的纺织厂和其他轻工业工厂。
    革命政府正在大力解决殖民统治时期遗留下来的和由于美国经济封锁而造成的工业发展上的困难。工业部长格瓦拉在5月4日谈到工业生产时指出了工业上的三个困难，这就是：缺乏原料，缺乏零件，农业生产的发展落后于实际需要。工业部正在同其他各部和工会组织结合起来，集中全力解决上述困难。
    今年，古巴的工农业生产指标作了调整。各个工厂最近就提高生产率、节约原料、技术革新和改善劳动组织等方面展开了大规模的劳动竞赛。在职工中，出现了研究技术和提高技术水平的高潮，各工厂企业还组织了由技术人员、工人和管理人员相结合的技术委员会，负责解决生产技术上的问题。在工人中还展开了政治文化学习运动。
    政府农业机关正在加强对农业战线的领导，以便加速农业生产的发展。为了战胜目前在全国各地发生的几十年来所未有的严重旱灾（好些地区十八个月都没下雨），正在改善农业技术装备和发展水利建设，争取今年获得一个较好的收成。


及时砍收甘蔗　力争蔗糖增产　古巴工人和城市居民积极参加义务劳动(1962.05.14)

    新华社哈瓦那12日电　古巴首都哈瓦那和其它城市的成千上万的工人和居民响应革命古巴工人中央工会的号召，手执砍刀、唱着革命歌曲，前往各地参加砍收甘蔗的义务劳动，以便在第二个人民蔗糖季节的最后阶段争取完成这个蔗糖季节的生产任务。
    各工会的七千名义务劳动者正在从首都各地启程前往比那尔德里奥省的甘蔗园和糖厂。他们将作为常驻劳动大队在那儿工作，直到这个蔗糖季节结束为止。比那尔德里奥省的保卫革命委员会的成员在积极参加本省的砍收甘蔗的义务劳动中，提出“每分钟都意味着蔗糖”的战斗口号。
    目前，其它各省的工人也在支援蔗糖生产工作进行得比较缓慢的比那尔德里奥和卡马圭省的工人。这几天来，有七千名志愿劳动者正在从拉斯维利亚斯省开赴卡马圭。10日，卡马圭省收割了五百多万阿罗瓦（一阿罗瓦合十一点三三公斤）的甘蔗；这几天，在义务劳动者的积极帮助下，每天的收割量将提高到八百万阿罗瓦。
    5月初，有几个糖厂已经结束本蔗糖季节的生产。这些糖厂的工人决定支援还在进行生产的其它糖厂的工人。已经在5日结束蔗糖生产工作的奥连特省智利糖厂的全体工人正在附近的帕基托·罗萨莱斯糖厂帮助他们的同行争取提前结束榨糖工作。在还没有结束蔗糖生产的糖厂里，工人们展开了热烈的劳动竞赛。


古巴军民决心粉碎美国经济封锁　起义军部队开展农牧业生产运动争取谷物与消费品自给　革命政府开始建立四条国际航线与世界各国进行贸易互通有无(1962.04.02)

    新华社哈瓦那31日电　古巴起义军全军在加紧进行军事训练和警惕地准备随时抗击美帝国主义新侵略的同时，开展了大规模的生产运动，来争取实现谷物和消费品自给，并帮助国家战胜美国的经济封锁和进行经济建设。
    古巴东、中、西三部的起义军部队已经分别建立生产领导委员会，制订了生产计划。
    西部部队的生产领导委员会决定大力深耕细作来种植谷物和其它作物，并且饲养牲畜和家禽。西部部队的战士们已经建立了饲养猪、鸡、兔、鸭等的农场，他们每天还将供应六千公升牛奶。保卫皮诺斯岛的战士们展开了捕鱼活动。
    中部部队的指挥员和战斗员同民兵一起，正在开发埃斯坎布赖山区和沼泽地来发展农牧业。
    东部部队的战士们在吉萨建立了一个“奥雷斯特斯·阿科斯塔”农场。1958年，起义军在卡斯特罗亲自领导下，曾经在吉萨击溃了巴蒂斯塔军队的总进攻，并开始了反攻。
    在马埃斯特腊山革命根据地，到处都可以看到战士们在建筑学校和农民住宅，或是铺设公路。阿科斯塔少校率领的部队负责马埃斯特腊山卡米洛·西恩富戈斯学校城的全部建筑工程，这位少校过去是杰出的农民领袖。在过去两年的建设中，阿科斯塔少校所属的部队掌握了很多生产和建设的经验。
    新华社记者最近访问了西恩富戈斯学校城。阿科斯塔少校陪同记者参观了养猪场和人工授精所。目前，这座学校城已经呈现一片繁荣景象。战士们在白天劳动，晚上学习文化；学生们也参加劳动。阿科斯塔少校对记者说，在这座学校城中，部队和学生消费的谷物和食物已经能够自给。
    古巴起义军士兵在砍收甘蔗的义务劳动运动中，也是一支突击力量。东部部队的战士们在2月间发起了一个“向甘蔗园进军”的运动。战士们肩上扛着步枪，手中拿着砍刀，同城乡的志愿劳动者们一起热情地劳动。一位炮兵营的指挥员在半个月里就砍收了六万阿罗瓦（一阿罗瓦合一一·三三八公斤）甘蔗。东部部队在3月中除了完成国防任务外，有四千名士兵参加了收割甘蔗的劳动。
    革命武装部长劳尔·卡斯特罗最近也参加了东部部队“奥雷斯特斯·阿科斯塔”农场的义务劳动。
    起义军部队还在全国展开了开垦荒地的运动。东部部队已经开垦了一百一十四卡瓦耶里亚（一卡瓦耶里亚合二○一·四五市亩）荒地，并在这些土地上播了种。西部部队也在首都郊区开垦了大片荒地。
    新华社哈瓦那29日电　古巴政府开始建立了国家商船队，以便对美帝国主义的经济封锁进行有效的斗争和发展同世界各国的贸易关系。到目前为止，这支商船队拥有总排水量为十万吨的二十二艘商船。古巴第一艘排水量一万吨的商船“马埃斯特腊山”号最近已开始运送货物。
    这支商船队建立了四条不定期的国际航线，即：古巴——墨西哥线，古巴——加拿大线，古巴——波罗的海线和古巴——黑海线。古巴的这些商船可以航行到朝鲜及遥远的远东其他国家。尽管围绕着古巴岛的美国军舰和飞机不断进行挑衅和威胁活动，这些商船还是把古巴的食糖及其他产品运到了世界一些国家，并且运回了工业品、粮食和古巴人民迫切需要的其他一些产品。
    据古巴政府宣布，古巴今年将向国外增购商船。古巴商船队今年运输投资的总吨数将增加到六十三万一千吨，而去年的运输量是三十六万五千吨。
    古巴革命胜利以前，美国不仅控制了古巴的进口和出口，而且也控制了古巴的海上运输，对古巴人民进行双重剥削。古巴三十家海运公司中绝大多数都是美国资本经营的。哈瓦那港的许多码头都是美国资本的财产。美国政府甚至在古巴的一些港口建立了美国“检查站”来检查运往美国的古巴货物。古巴商船只承担运输大约占2％的进口货物和3％至4％的出口货物。
    古巴革命胜利后，政府已经把在古巴的所有美资公司和码头收归国有。古巴工人修复了美国公司留下的好几只破旧的船只。政府还建造了十几个小型造船厂，开始建造渔船和小商船。工业部长格瓦拉最近宣布说，造船工业将是今年开始的国民经济四年发展计划中规定的四项优先发展的工业之一。


古巴土地改革引起农村巨大变化(1962.05.18)

    新华社哈瓦那16日电　今天是古巴革命政府宣布土地改革法三周年。这三年来古巴农村中的巨大变化为今后的农业发展和有计划的经济建设创造了重要的条件。
    在根据土地改革法没收的美国和本国大庄园主的土地上建立起来的国营甘蔗合作社和人民农场，已经取得了新的成就和巨大的经验。目前甘蔗合作社和人民农场经营的土地占全国耕地面积40％以上，拥有二十五万农业工人。这是今后农业改造和大规模发展农业生产的有利基础。
    据中央计划委员会公布的材料，目前农村还有十六万零一百六十八户占有土地不到十卡瓦耶里亚和五千一百五十户占地十卡瓦耶里亚以上的富裕农户。古巴全国小农协会根据志愿的原则，把拥有土地不足五卡瓦耶里亚的小农组织在农业协会中，引导他们走向合作化的道路。古巴全国小农协会在生产、技术、贷款以及其他方面为参加或没有参加农业协会的小农提供了很多援助。
    革命政府坚决打击了反革命和农村资产阶级坏分子的非法活动。大庄园主在农村的气焰已被打倒。世世代代被压迫和受欺凌的贫苦农民已经成为土地的主人。他们的劳动得到了革命政府的尊重，同时得到全国工人、士兵及其他阶层的劳动者的支持。
    在农村已经消灭了失业现象。由于工农业的发展，目前相反地出现了缺乏劳动力的现象。过去农业工人在蔗糖生产季节过去以后到处流浪寻找工作的“死季”已经一去不复返了。农民的生活水平有了很大的提高。在去年的扫盲运动以后，不识字的农民已经学会写字和读书。他们的子女领取了助学金，在政府设立的学校里学习。农民的政治觉悟也有了很大提高。很多农民参加了民兵，成为保卫祖国的重要力量。
    在这些基础上，古巴农业生产有了新的发展。以前，农业依赖单一的甘蔗生产。谷物、棉花以及其他农产品主要依靠进口。现在这种情况已经开始改变。古巴过去从来没有种植过的棉花已经开始生产，过去只有少量生产的稻米的产量有了增加，菜豆和蔬菜等其他农产品的生产也有了不同程度的发展，包括乳类、家禽和蛋品在内的农村副业产品的产量已经大大地增长。城乡劳动者骄傲地说，以前我们吃饭依赖美国，现在我们吃饭不依靠美国了。
    由于城乡购买力的提高，农业生产的发展还不能满足需要。革命政府对进一步发展农业、解决美国殖民统治遗留下来的困难以及由于没有经验而在农业工作中产生的缺点给予了全力注意。农村的改造正在继续进行，并且正在继续努力改变单一生产的状况，在农业上进行多种经营。过去遗留下来的依赖美国进口农业机器的现象也在改变。农民正在学习以前由美国所控制的技术。同时正在采取措施来解决卡斯特罗总理最近指出的这几年来农村工作中的主观主义和某些组织上的缺点，改进公平合理的供应制度，解除由于城乡购买力提高而形成的对市场的压力，同时还正在做出巨大的努力来克服今年部分地区的严重旱灾。
    卡斯特罗总理5月14日在全国食糖会议上指出，政府基本上是注意农业的。他说，应该给予更大的注意，向农业提供援助和优秀的干部。他指出，古巴农业上的困难是由于经济上的不发达状态，工作中没有经验，而主要是由于美帝国主义的经济和军事侵略造成的。
    他说，帝国主义者和反动分子企图利用我们的困难来捞一把。他们完全打算错了，他们太愚蠢了。
    他说，古巴人民将克服他们前进道路上的一切困难。由于这些困难，古巴人民正在组织起来，正在提高自己，经受锻炼和变得更加强大。


古巴人民农场和合作社正在日益发展　小农全国协会大力组织农业社并帮助小农发展生产(1962.05.19)

    新华社哈瓦那17日电　古巴土地改革全国委员会主席罗德里格斯在土地改革法公布三周年的时候对《革命报》记者发表谈话说，“在我国进行了一次拉丁美洲最深刻的土地改革，这也是全人类历史上最先进的土地改革之一。”《革命报》今天刊登了这篇谈话的内容。
    罗德里格斯说，“土地改革的性质可以从以下事实中看到：从一开始，古巴的土地改革便出现了一个与革命在那个阶段所具有的资产阶级民主性质分不开的因素，同时这一因素也是一年后革命逐步深入的时候所进行的社会主义改造的最初的因素。”
    罗德里格斯说，古巴的土地改革不是在个体农民和大庄园的农业工人中实行分配的基础上进行的。他指出，“土地改革使十二万以上的中小佃农和转租佃农、伙种农和雇农成了土地的主人。”他又说，利用了“甘蔗庄园本身创造的条件，从甘蔗种植园的半封建经济跃进到国家和集体所有制的形式，今天这些所有制的形式已成为社会主义农业的基础。”他说，这样，就出现了甘蔗合作社和人民农场，它们几乎控制了40％的土地，而这些土地的经营方式“在1960年10月古巴革命进入社会主义的建设阶段后就纳入社会主义生产方式的范畴”。
    罗德里格斯在谈到革命政府的农业政策时回顾说，卡斯特罗确定的方针——即包括中农和富农的个体农民的多余部分的土地在今后的任何所有制的改变时“都将得到补偿”——是有效的。他说，“所有生产的人将会受到尊重。”他宣布，“政府已经命令把过去几个月不适当地接管的农庄归还原主。”所有这一切将提供给小生产者乃至拥有五卡瓦耶里亚土地以上的耕作者以保证，可以断言，这将在今后几个月提高农业生产上产生结果。
    他接着说，“人民农场和合作社是我们在农村进行社会主义建设的基础”，“但是为了使这个过程完全实现，将必须使大多数贫农和中农进入社会主义。”在这方面所要采取的“道路必须是自愿合作化的道路。”
    罗德里格斯指出，现在已有二百多个农业社，这个运动正在日益发展。他最后说，诱导农村走向社会主义改造的最好方法应当是让国营农业在稳固的道路上向前发展。同私营农业的竞赛已经开始。他肯定说，国营农业将会赢得这次竞赛的胜利。
    新华社哈瓦那17日电　正在哈瓦那举行的古巴小农全国协会全国会议宣布了协会成立一年来所取得的成就和经验。
    古巴在完成土地改革后，建立了国营的人民农场和甘蔗生产合作社，但是，60％以上的农业仍然控制在小农手里。为了帮助拥有不到五卡瓦耶里亚（一卡瓦耶里亚合二○一·四五市亩）土地的小农组织合作社和改善生产经营，古巴在一年前的今天成立了小农全国协会。
    一年来，古巴小农全国协会在组织小农加入合作社方面取得了巨大的成就。目前，已经组成了二百二十个农牧业社，拥有二千零七十八名社员和一千八百卡瓦耶里亚的土地。农业社和信贷互助合作社也在协会帮助下发展起来，例如，在比那尔德里奥省，去年只有十二个农业社，目前已发展到一百零九个，拥有六千多名会员。在同一个省的烟草种植地区，信贷互助合作社已由一年前的八十个发展到二百八十六个；社员从一万名增加到二万一千二百名。
    在帮助小农发展生产方面，协会向小农提供了六千三百万比索的贷款。同时，协会还组织农民学习技术，并且帮助九百六十个人民商店改善了经营管理。
    古巴小农全国协会领导人安特罗·雷加拉多在小农全国协会的会议上作了报告。他指出，古巴农民正在为克服旱灾所带来的困难和实现1962年的农牧业生产计划而努力。他还强调指出，必须扩大对农民的技术援助以改进作物的耕作。


卡斯特罗谈土改法重大意义(1962.05.20)

    新华社哈瓦那18日电　古巴总理卡斯特罗在今晨结束的庆祝土地改革法颁布三周年和古巴小农全国协会全国会议胜利闭幕的集会上说，古巴的土地改革法结束了大庄园主和美帝国主义者之间的反动联盟，它加强了这个国家的工农联盟。
    卡斯特罗说，从土地改革法颁布时起，美帝国主义者和大庄园主就采取了各种欺骗、破坏的手段，并进行军事侵略，企图摧毁古巴革命政府。那时，他们扬言，古巴劳动者不能管理他们的大庄园。卡斯特罗说，事实是，由于实行了土地改革，这些土地上生产的东西比以前多了。尽管美帝国主义进行封锁，古巴人民却由于土地上生产的产品增加而不再挨饿了。古巴人民用自己的产品来抵抗帝国主义的封锁。
    卡斯特罗谈到土地改革给古巴农民带来的巨大好处以及农民生活的改善，也谈到由于美帝国主义的封锁和工作上缺乏经验而造成的经济困难。他说，农民应该作出最大的努力来克服这些困难。他说，“革命必须对农业生产给予最大的注意和作出最大的努力，目前，革命正在对农业作出这种努力。革命需要农民的最大限度的合作。”
    卡斯特罗强调指出工农联盟的重要意义。他说，农民和工人是兄弟，他们需要互相帮助。在谈到政府对小农的政策时，他说，这个政策就是尊重农民的自由、志愿和要求。他说，政府向农民提供大量贷款、物资、肥料和机器，并从他们那里收购产品。卡斯特罗说，农业社是目前从小农当中涌现出来的真正合作的产物。他同时强调了对小农进行教育的重要性。
    卡斯特罗问道：“帝国主义者们怎么能通过他们的威胁、封锁、侵略和利用我们面临的困难来恐吓我们呢？难道忘记了这个民族的历史吗？”他说，一百年来，古巴人民为取得自由、主权和独立进行了斗争。“如果需要，我们将花一百年的时间来保卫我们花了一百年所取得的东西。”
    几千名农民和工人出席了这次盛大庆祝集会。会场上悬挂的写有“工农联盟万岁”的巨幅标语吸引着到会者的注意。


古巴国营商业发挥了重大作用　稳定国内市场　反对美国经济封锁　发展工农业生产(1962.05.20)

    新华社哈瓦那17日电　古巴国营商业工作在稳定国内市场，反对美国经济封锁和发展工农业生产的斗争中，发挥了卓越的作用。目前，国家完全控制着各种商品的进出口。由于古巴已经把美国工商业企业收归国有、没收了属于反革命分子的工商业企业，以及国家商业网的逐渐形成，使国家得以控制批发商业。零售商业中的重要部分也已经为国家所控制。这样，国营商业就在国内市场中占了领导地位。
    古巴政府正在对大批私营商业企业进行改造。国家规定了各种重要商品的批发价格和零售价格，并确定了私商利润的界限。国家除了对私商进行坚持不懈的工作，以便使他们遵守国家的法令以外，还在私营商业中展开了反对投机倒把的斗争。国家逐步地在一些城市组织了国营零售商店，在农村组织了人民商店，它们在对居民的供应和限制私商的非法活动方面起着非常重要的作用。同时，国家根据自愿原则购买了一大批私营商业企业，对店主和雇员的工作和生活做了适当的安排。对内贸易部成立了某些重要商品的统一公司，统一公司配合有关部门负责这些商品的收购和出售工作。国营商业机构还对旧的商业网进行了调整，并逐步地在全国建立起国营批发公司和零售商店，从而开始建立起在国营企业控制下的新的商业网。在建立新的商业网的同时，还注意培养和壮大商业干部的队伍，对他们不断进行政治和专业教育。现在，国营商业机构正继续全力以赴地解决那些亟待解决的问题。
    由于革命胜利后就业人员和工资的增加，古巴工农群众的购买力提高了。几年以来，虽然工农业生产有所提高，但是，还不能充分满足市场的要求。此外，加上今年在古巴的某些地区发生的严重旱灾以及美帝国主义的经济封锁，这一切造成了市场某些物品供应的困难。目前，各国营商业组织和工农业以及对外贸易机构一起，正在努力提高生产，发展交通运输，开辟商品供应的来源，以便改善市场供应。在哈瓦那和其他二十六个大城市，已经规定了对包括某些粮食在内的一批重要消费品的定量供应。在各供应机构、各保卫革命委员会和其他群众团体的合作下，各地定量供应的工作在正常地进行，从而保证了居民日常生活的基本需要。


古巴大力开展工农业余教育　普遍扩充速成学校和成人夜校不断增加师资力量(1962.06.09)

    新华社哈瓦那7日电　古巴正在大规模地开展工农业余教育运动，来巩固去年扫盲运动的成绩，继续提高工人的文化水平。
    目前已经有四十五万劳动者报名参加了工农业余学习，在工厂、农场和市区设立了将近两万个教室。
    在去年大规模的扫盲运动中，有七十多万劳动者学会了读书和写字。除了老人和病人以外，他们中间有五十万人参加了继续提高文化的学习。
    为了配合技术改革运动，在工厂里已经增加和扩大了工人速成学校，使具有三年级文化水平的工人提高到小学六年级的程度。同时也改组和扩大了市区里的成人夜校，使工人和家庭主妇有机会学习。
    为了配合学习掌握新式武器和现代战术，在军队中也广泛地开展了学习文化运动，并且取得了显著的成绩。
    由于展开了群众学习文化运动，目前教师的人数不够，古巴教育部组织了几千个班来培养志愿教师。目前绝大多数的小学教师都在夜校教课。在工厂和农场也选择了大批具有相当高文化水平的人在文化学校教课。电视台和电台举办了工农学文化的节目。为这个文化学习运动服务的专职和非专职教师的总人数近二万名。
    工农业余教育运动紧密结合爱国主义的思想教育。古巴教育部编辑的课本包含了教育劳动者努力生产和热爱祖国的内容。学员们在教室里讨论当前的大事。


古巴人民克服干旱已榨糖近五百万吨　罗德里格斯在糖业工人会议上号召使农业多样化(1962.06.23)

    新华社哈瓦那21日电　古巴全国糖业工人会议昨天在哈瓦那闭幕。会议检查和总结了即将结束的第二个人民榨糖季节的工作。
    古巴全国土地改革委员会主席卡洛斯·拉斐尔·罗德里格斯在会上发表讲话说，古巴在这个榨糖季节中生产了近五百万吨食糖，这是人民对美帝国主义的一次胜利。
    罗德里格斯说，在这个人民榨糖季节中，“已经通过巨大的努力压榨了田里所有能够榨糖的甘蔗，参加这项工作的不仅有糖业劳动者、合作社社员和小农，而且动员了数万名志愿劳动者。”
    罗德里格斯说，“农业是今后若干年内我国经济发展的基础。”他说，“为了使我国成为一个高度发达的国家，食糖应该不再在整个国民经济和出口中起像现在这样几乎成为决定我国出口能力的唯一因素的作用。”“因此，我们必须使我国的农业多样化。”
    会上的其他发言者一致指出，古巴人民在这个榨糖季节中克服由于干旱和其它原因带来的困难而取得成就，这使他们的敌人感到失望。发言者指出，古巴在这个榨糖季节中生产的近五百万吨糖将满足国内人民消费和完成它同外国签订的所有贸易协定规定的义务的需要。
    会议决定今年在全国扩大甘蔗田二十万公顷，并争取在今后几年内把古巴的榨糖季节的产量增到六百万吨。


古巴哈瓦那省评选模范工人　许多优秀工人参加统一革命组织后发挥模范作用(1962.06.24)

    新华社哈瓦那22日电　哈瓦那省各个工厂正在举行工人大会，评选模范工人。农场、合作社、政府机关、群众组织以及国营商店也已开始或将举行类似的会议。
    到目前为止，在统一革命组织的主持下哈瓦那省已经举行许多次大会，在这些大会上，通过评比选出了近三千名模范工人。
    在首都郊区的一家纺织厂举行的大会上，经过热烈的讨论以后选出十名模范工人。其中有些人是民兵，他们曾经英勇地参加吉隆滩反对美国雇佣军入侵和在埃斯坎布赖山区进行的消灭反革命分子的战斗，现在是保卫工厂、反对特务破坏的积极分子。模范工人中有的是模范劳动者，他们全年没有缺勤，而且参加星期日义务劳动，他们在反对美国经济封锁的斗争中努力改进技术，提高产品质量，并且爱护机器和注意节省原料。
    在评选模范的会议上，工人们并且提出了许多改进工作的意见。他们还揭露了隐藏在工人中的坏分子和反革命分子。通过评选模范的工作，工人的政治觉悟大大提高了，进一步鼓舞了他们的劳动热情，并且使工厂的管理人员和统一革命组织与工人间的关系进一步得到加强。在评选模范工作进行得比较好的工厂中，生产提高了，缺勤减少了，民兵队伍扩大了。
    统一革命组织全国领导委员会非常重视这种在群众中进行的自我教育以及在群众的配合下进行的改善领导的工作。古巴统一革命组织总书记卡斯特罗及其他领导人参加了哈瓦那省及其他地方举行的大会。举行这种会议被认为是一种加强和工农群众的联系，倾听他们的意见、改进领导和各项工作的重要方法。通过这些大会，哈瓦那省各工厂统一革命组织的基层革命核心组织发现了大批的模范工人，以便随后对他们进行教育和审查，把那些具有阶级觉悟、历史清白、热情劳动以及和群众保持密切联系的优秀工人吸收到核心组织中去。这些工人在参加了统一革命组织后，一般都在群众中起模范作用，积极参加劳动和学习。
    目前哈瓦那各工厂的统一革命组织的核心组织正在进行改组，清除坏分子、机会主义分子、破坏法纪的分子以及反革命分子。在改组之后，统一革命组织在工厂中的核心组织得到了扩大，在工人群众中的威信有了显著的提高。


古巴蔗糖生产季节胜利结束　产糖近五百万吨和糖浆二亿三千多万加仑(1962.07.05)

    新华社哈瓦那3日电　1962年古巴蔗糖生产季节已经结束。产量达四百八十八万吨食糖和二亿三千四百三十二万五千加仑糖浆。
    这是古巴政府和人民在反对美国经济封锁和侵略威胁的斗争中克服劳动力不足、旱灾、缺少零件配件等困难而取得的很大的胜利。产量虽然比前两个糖季低一些，但是还维持在近五百万吨的水平。
    由于从事国防工作来反对美国的侵略威胁和破坏的人数增加以及社会主义经济建设的发展，今年的蔗糖季节中感觉到严重缺乏劳动力。工人、学生、士兵和国家机关工作人员都组织了大规模的支持食糖生产的运动和义务劳动。糖业工人克服了由于美国经济封锁所造成的困难，他们改进了技术，制造了大量零件配件，同各技术部门合作修理机器。
    去年曾播种大面积的甘蔗，但是在甘蔗的生长周期中遇到了严重的旱灾，使今年的蔗糖生产遭到损失。农业工人进行了巨大的努力来用地下水灌溉甘蔗田。有些地区的人民农场和甘蔗合作社在大规模发展农业多样化生产的同时没有对甘蔗生产给以充分的注意，这也影响了今年蔗糖季节的生产。
    目前，在食糖生产战线上正在展开广泛的讨论来总结经验，并且正在扩大甘蔗地的面积，以便在今后几年中取得好收成。


古巴开展选举模范工人的运动　很多工厂农场出现全新的面貌增产节约和技术革新获得成绩(1962.08.21)

    新华社哈瓦那电　古巴各地人民农场和甘蔗合作社正在开展一个大规模的选举模范农业工人的运动。与此同时，现在在某些省的工厂里仍继续进行的选举模范工人的运动已经进入检查和改进各企业行政领导和统一革命组织领导机构的新阶段。
    到7月21日为止，哈瓦那省已举行了选举模范工人的大会，选出了七千名工厂和农业方面的模范工人。这约等于参加这些会议的6％的工人。在其他各省已经举行了一千五百次这样的大会，并且选出了一万一千五百名工厂和农业方面的模范工人。
    在这些大会上充分发扬民主，工人群众通过直接提名和公开讨论进行选举模范工人。这些模范工人都是在生产、保卫革命和学习中积极努力、坚决地完成自己的任务，并且获得群众尊重和爱戴的人。在选举模范工人的过程中，工人群众还对各企业的行政领导和统一革命组织领导机构存在的某些缺点和错误提出了批评，也批评了在工人中存在的落后思想，并且提出克服这些缺点和错误的办法。这些会议大大加强了工人群众是国家主人翁的思想，提高了他们的阶级觉悟，并使得各企业的行政组织和统一革命组织的干部受到一次深刻的教育。
    这种大规模的群众运动是统一革命组织全国领导委员会第一书记菲德尔·卡斯特罗首先发起，并在统一革命组织全国领导委员会各领导人的直接领导下发展起来的。目的在于通过群众对各领导机构进行检查，以提高干部在工作中的作用和进行群众的自我教育。统一革命组织全国领导委员会委员和各省、市的领导人非常重视这个运动，他们参加各种大会，并派出很多视察团，到各地去帮助组织大会的工作和检查各地领导机构。
    举行大会以后，在很多工厂和农村，运动进入检查企业行政领导和统一革命组织的工作并且研究将来的工作任务和工作方法，与此同时，对优秀干部进行了表扬，撤换了某些严重违法乱纪的分子、官僚主义者、宗派主义者和坏分子，清除混入的反革命分子和叛徒。许多模范工人已被提升到企业的领导职位和被吸收为统一革命组织的成员。
    在运动中很多工厂和农场出现了全新的面貌，工人群众的劳动积极性大大提高。在增加生产、节约原料、开展技术革新等方面已经取得初步成绩。人民保卫队和民兵的组织也加强和壮大了，并且提高了制止反革命破坏活动、反对美帝国主义侵略计划的警惕性。


古巴甘蔗合作社决定转变为国营农场(1962.08.21)

    新华社哈瓦那19日电　古巴甘蔗合作社全国代表大会昨天决议把现有五百八十二个甘蔗合作社转变为国营甘蔗农场。
    决议说，“甘蔗合作社已经完成了它的主要历史任务，保证了把帝国主义和本国的甘蔗大庄园革命地过渡到社会主义的农业组织。现在甘蔗合作社应该改变它目前的结构，适应农场的结构和劳动方式，以更好地满足目前的生产需要和革命过程的发展”。
    这次代表大会是由卡斯特罗总理发起召开的。经过两天的会议，大会昨天晚上已在这里闭幕。
    代表们在发言中指出，把甘蔗合作社转变为甘蔗农场这一改变将为原来的合作社社员带来与农场工人们同样的权利和利益，将加强国家对甘蔗农场的领导，将提高甘蔗工人的生产热情和提高甘蔗生产。
    卡斯特罗总理昨天晚上在闭幕式上讲了话。他号召农场的工人们提高对劳动义务的认识，以今天的牺牲为争取明天的幸福而斗争。卡斯特罗说，工人们劳动时应该想到未来、想到国家的利益和全体劳动者的利益。
    甘蔗合作社是在过去的甘蔗大庄园的土地上建立的，共有九万卡瓦耶里亚的土地，大约十二万社员，他们都是农业工人。从此人民农场和甘蔗农场将共有二十九万五千卡瓦耶里亚土地。


古巴人民掀起爱国劳动热潮(1962.09.15)

    新华社哈瓦那13日电面对美帝国主义的军事挑衅和侵略威胁，古巴人民一面准备随时投入保卫祖国的战斗，一面镇定地努力生产和学习。
    最近在哈瓦那举行的革命古巴工人中央工会执行委员会会议和市教育委员会代表大会刚一闭幕，出席会议的代表立即带着新的任务返回各地。
    工会代表们准备在工人中开展一个劳动竞赛运动，来掀起新的生产高潮；教育界的代表们将推动群众举办更多的学校，争取在下学期增收十三万名小学生。
    最近几天来，许多工厂和农场开始热烈讨论古巴历史上第一个保证工人安全和福利的社会保险法。经过讨论，工人们的生产积极性大大提高。在星期日，“西恩富戈斯”纺织厂的一千多名工人进行了义务劳动。在有工业部长埃尔内斯托·格瓦拉和八十多名干部参加的这次义务劳动中，他们生产了四十多米布匹，检修和擦洗了机器，并且清扫了车间。古巴钢铁公司的工人们正在赶制古巴发明的甘蔗收割机，准备在下一个榨糖季节到来以前，大量生产这种机器，以减轻甘蔗收割期间劳动力不足的现象。一些工厂的工人们还在赶制孵化器，来适应人民农场发展养禽业的迫切需要。
    在最近由甘蔗合作社改成的国营甘蔗农场中劳动的工人们正在以高涨的热情赶播甘蔗，争取完成国家规定的扩大一万多卡瓦耶里亚（一卡瓦耶里亚合二○一·四五市亩）蔗田的指标。最近，人民农场中已经成立了工会组织，工人们选出了工会领导人。各人民农场正在大力发展畜牧业和养禽业，开始试行卡斯特罗总理所提出的自给计划。卡斯特罗总理曾经说，每一个人民农场将负责生产和供应肉类、家禽、牛奶、蔬菜和其它产品给农场所在地区的居民。
    哈瓦那的中学生热烈地响应政府的号召，报名前往山区去收获咖啡。目前，已有两万三千多名中学生报了名，其中数千名中学生已经从哈瓦那动身前往山区。今天，另一队中学生背着行囊，打着红旗，唱着革命歌曲，离开哈瓦那向山区进发。
    哈瓦那各区市民正在积极筹备在本月28日庆祝保卫革命委员会成立二周年。他们讨论了最近两年来这个有成千上万市民参加的组织所取得的成就，并且表扬了在保卫和建设祖国斗争中涌现的模范人物。


古巴工人一手拿枪　一手建设(1962.09.22)

    新华社哈瓦那19日电　古巴工人在提高警惕，准备反击美国军事侵略的同时，加紧开展增产节约运动。
    全国一百多家糖厂的工人正在展开一个节约原料和改革技术的劳动竞赛。同时，为了保证在明年1月开始的榨糖季节中顺利地进行工作，工人们正在紧张地进行设备维修工作。各省人民农场的农业工人正在采取措施，以便最后完成扩大播种一万五千卡瓦耶里亚甘蔗田的任务。
    古巴的四家饲料厂在本月份增产了17％。工人们决定继续努力，以便在今年内为畜牧业提供总数达五千九百吨的饲料。
    “何塞·拉米雷斯”铁路工厂的工人仅在最近一个月内就修理好了十六辆机车，超额完成了任务。皮革工人最近也在“不浪费一张皮革”的口号下展开了劳动竞赛。
    哈瓦那港的三千名港口工人在最近举行了抗议美国的间谍活动和美国军舰在古巴海面进行挑衅的集会之后，展开了提高劳动效率和保证劳动质量的竞赛运动。
    最近以来，在古巴的工业企业中不断涌现了大批生产的积极分子。


采取群众路线的方法发展教育事业　古巴教育事业欣欣向荣(1962.09.25)

    新华社哈瓦那22日电　古巴政府采取群众路线的方法，加速发展教育事业，获得了巨大的成就。
    到目前为止，古巴全国已经有五十一万多名小学生，相当于革命前的二倍半，中学生有九万四千人，中等技术学校的学生有两万多名。此外，还有七万多名相当于中学程度的学生在学习工艺、农艺和商业等科目。
    去年摘掉文盲帽子的四十六万多名工人和农民已经报名参加业余文化补习班，有九万多名具有一定文化水平的工人和农民已报名参加业余进修班。
    与此同时，在古巴全国各工厂里，提高技术水平的学习运动正在形成高潮。
    最近在哈瓦那举行的市教育委员会全国代表大会上，教育部长阿曼多·阿特说，这些成绩的取得，意味着群众路线在教育事业上已经完全取得胜利。他说，这些胜利之所以取得是由于人民参加了领导工作以及全体人民迫切要求提高文化水平的结果。
    古巴的教育事业已经成为广大群众的共同事业。在工厂、矿山、人民农场和国家机关里建立了许多学校和文化学习小组。此外，还建立了许多家庭学习小组，专门对那些工作繁忙无法参加学习小组的工人进行辅导。在广大的城镇居民中组织了夜校，便于他们就近参加学习。目前，全国已经有六百多所夜校，拥有一万六千多名学生。
    为了解决校舍和学习用具的困难，全国各地的群众和居民团体自愿提供了许多房屋作为小学以及业余文化学校的课室。在农村里，学生的家长帮助学校准备课室和家具。各地方的群众为学校捐献了大批铅笔、练习本以及其他文化用品。
    许多小学教师和中学生利用业余和课余时间在夜校和工农进修班里当教师。在业余文化学习中还实行群众自己互教互学的办法，以克服教员不足的困难。
    最近举行的市教育委员会全国代表大会通过决议，决定在群众团体和学生家长的合作下，进一步推动工人在业余时间参加各种文化学习、增加小学入学人数、建立更多的学校和提高教育质量。


古巴将开展社会主义劳动竞赛　各厂矿工人讨论竞赛章程并选举模范工人(1962.10.21)

    新华社哈瓦那19日电　古巴各工厂和矿山的工人几天来举行大会，热烈讨论社会主义竞赛的章程草案，以便为将在全国范围内大规模展开的社会主义劳动竞赛作好准备。
    古巴各省也召开了工会全体会议，在会上工会代表们讨论了这个草案，并且一致表示必须提高政治觉悟，来保证展开社会主义竞赛。
    社会主义竞赛的章程草案是在本月4日由古巴劳工部公布的。这个草案规定了广大工人群众广泛参加社会主义竞赛的办法，并且指出，“社会主义竞赛是以劳动群众的最大积极性为基础建设社会主义的方法”。章程草案还规定了完成计划、节约、质量、出勤和提高技术等方面的竞赛指标和参加竞赛工人的数量。
    在这以前，古巴全国职员和工人热烈讨论了保障古巴工人阶级基本权利和福利的社会保险法草案，提出了许多有益的建议和意见。
    所有这些讨论，是古巴革命政府和统一革命组织为了通过自我教育的方法，提高工人群众的社会主义觉悟，鼓舞他们积极参加保卫祖国、生产和建设所采取的措施之一。最近几个月来，古巴全国各工厂和矿山还举行了选举模范工人的运动。这个运动为即将展开的社会主义竞赛，创造了条件。


美国的威胁吓不倒革命的人民　古巴举国动员保卫祖国(1962.10.29)

    据新华社哈瓦那27日电　古巴首都和其他城市的市民今天在雨后初晴的阳光下，继续紧张地进行战斗准备，以迎击美帝国主义的任何形式的进攻。
    在哈瓦那海滨，战士们擦洗着被连续三天的暴风雨冲刷过的大炮和坦克，并且检查着他们的武器和弹药。许多部队的战士正在加强反击敌人登陆的演习，荷枪在大路上前进。
    今天，由四百名医学系学生组成的医疗队已经出发前往卫国战斗岗位。
    为了在长期卫国斗争中保证战斗准备活动和生产的正常进行，已经在哈瓦那成立了特别委员会，来统一调配全国的劳动力。许多妇女和青年已经响应号召，前往工厂和农村去接替已经奔赴卫国前线的工人和农业工人的工作。
    在紧张进行战斗准备的同时，全国各地的政府机关、群众组织和国营商店派出了大批工作人员，前往工厂和农村参加义务劳动。昨天，奥连特省生产委员会动员了二千名学生前往山区收获咖啡。在送别会上，学生们表示，如果美国侵略者发动战争，他们将下山拿起武器参加战斗。
    据新华社哈瓦那27日电　古巴工人正在以更加高涨的热情来提高生产，以便支援抗击美国侵略的卫国斗争和保证国家的正常经济生活。
    全国的糖业工人提出了这样的战斗口号：“制糖工业和大炮站在一条战线上！”他们在送别开往海防前线的同伴后，立即抢修了糖厂设备。这些天，糖业工人们举行了会议，决定通过义务劳动和动员家属参加工作的办法，使蔗糖生产季节的准备工作在12月底前完成。
    全国各农场的农业工人举行了许多次会议，讨论采取增加生产和加强保卫工作的措施。他们正在“一垅田，一条战壕”的口号下，不断地向城市和前线运送谷物和其他食物。
    虽然有许多工人已经奔赴卫国战斗岗位，古巴许多工厂不仅保持了生产，而且组织了力量来检修自己工厂的机器和准备帮助兄弟工厂进行检修。
    哈瓦那法哈尔多皮革厂的部分工人已经奔赴国防前线，留厂的同伴们接替了他们的工作，保证了生产的正常进行。这家工厂的女工维多利亚说，“我们的战士们在战壕里等待入侵者；我们在‘誓死保卫祖国’的统一口号下，在生产战线上打击帝国主义。”黑人老太太克里斯蒂娜·列雷纳在她的独生子开赴前线后，立即到木工厂代替她儿子的工作。她激动地说，“保卫祖国人人有责。在肯尼迪妄图重来奴役我们的情况下，我和我的儿子费利克斯是在同一条战线上斗争着。


拥护卡斯特罗声明　坚决保卫革命　古巴工农突击生产支援前线(1962.11.02)

    据新华社哈瓦那31日电　古巴工人和农民以加紧生产的实际行动，坚决支持卡斯特罗总理发表的包括维护古巴独立和主权的五点要求的声明。
    担负为下一个榨糖季节制造甘蔗收割机任务的哈瓦那钢铁公司的工人举行大会，支持卡斯特罗的声明，并且决定组织突击队，保证在一百多名工人动员奔赴卫国战斗岗位的情况下完成生产任务。马坦萨斯人造丝厂的一千多名工人也在集会上通过决议说：“我们决不能容忍美国资本家回来剥削我们，我们要更好地工作来保卫革命。”
    比那尔德里奥省多拉铜矿场的矿工们从全国动员的那天起，在许多工人离开生产岗位的情况下，每天都完成了生产任务。在最近举行的一次大会上，他们决定改善劳动组织来生产更多的铜，以支援前线，支援其它部门的生产。
    拉斯维利亚斯的商船海员们在出海之前在港口召开会议，支持卡斯特罗总理的声明。海员米格尔·比内洛说：“在港口我们是民兵，在海上我们要为祖国执行我们的任务，完成祖国需要我们完成的航程。”
    哈瓦那附近许多农场的工人分别举行大会，通过坚持生产和增加生产，以保证城市的水果、蔬菜和肉类供应的决议。奥连特省许多农场的工人纷纷写信给革命政府，保证完成生产更多的甘蔗的任务。
    到马埃斯特腊山区参加收获咖啡的志愿劳动的公费学生也举行大会，支持卡斯特罗总理的声明。
    全国各工厂和农场的工人家属正在收集鞋子、吊床和其他必要物品来供应前线。在哈瓦那大桥区，妇女们为人民保卫队制作了大量的外用敷药。丈夫在前线的埃洛伊纳·费尔南德思在生产外用药的时候说：“我们坚决支持菲德尔的声明，坚决要求美国停止一切侵略活动，撤除关塔那摩海军基地和归还这块我国的土地。”她的同伴何塞菲娜接着说：“我们必须手执武器，直到实现菲德尔的声明为止。”


古巴人民决心在生产战线上也打胜仗　农村紧张收割甘蔗水稻　糖厂积极迎接榨糖季节　全国城乡市场保持稳定　谷物和副食品供应正常(1962.12.06)

    据新华社哈瓦那4日电　古巴第三个人民蔗糖生产季节即将开始。数十万名蔗糖工人和甘蔗农场工人以战斗姿态进行紧张的蔗糖生产准备工作，作为对美国入侵和封锁的回答。
    “誓死保卫祖国”和“法哈多少校”两家糖厂将在12月10日首批开始榨甘蔗。奥连特省所有糖厂将从1月5日开始蔗糖生产。
    目前，各糖厂工人们正加紧修理机器，争取本月中旬完工。从前线回来的工人民兵立即投入了修理工作。在各车间张贴了这样的标语：“守卫在各糖厂战线上的人起来斗争！”“在生产战线上，我们也将胜利！”为了迅速做好修理工作，工人们用大量额外的时间进行志愿劳动。仅仅在马坦萨斯省的一些糖厂，工人们就作了六万个额外小时的工作。“智利”糖厂及其他糖厂提前十多天完成了修理工作。
    在农村，农场的工人们重新修理了从甘蔗园通往糖厂的道路，准备了足够的装运甘蔗到车间去的卡车和马车。载运甘蔗的小火车，在糖厂的铁路线上等候收割甘蔗。最近，全国蔗糖生产委员会举行了会议，讨论了蔗糖生产的准备工作。同时，为了保证顺利完成任务，将组织大批志愿劳动队到农村收割甘蔗。许多原来当过蔗糖工人和砍甘蔗工人的建筑工人将重新从事蔗糖生产。在这个蔗糖生产季节，将第一次使用一千多部甘蔗收割机。制造这些机器的哈瓦那古巴钢铁公司的工人们现在正在给机器油漆。这种机器每十小时可割甘蔗八千阿罗瓦（每一阿罗瓦等于二十二点六七五市斤）。
    在这个蔗糖生产季节里，糖厂将努力提高生产率和质量并且增加蔗糖制品的生产。目前，糖厂的工人们加紧研究工作，以便采用新的结晶技术来生产更多更好的蔗糖。
    据新华社哈瓦那3日电　今年下半年古巴农村农作物生长情况良好。目前，古巴的主要粮食水稻已经成熟。数万志愿劳动者的大军正像他们响应总动员令奔赴卫国战斗岗位一样，每天踊跃开赴农村收获农作物。
    驻扎在农场附近的军队的战士也在帮助农民收割水稻和其他作物。古巴人民艺术家在农村为劳动者演出精采的节目。少先队员们热情地为劳动者送水送饭。
    很多工业部门和群众组织向农村派遣了常驻志愿劳动者。在比那尔德里奥省，来自各城市的三千五百人正常驻农村收获水稻。
    在奥连特省各城市，为了纪念“格拉玛号”勇士登陆六周年，昨天就有六千名妇女参加了收获水稻和棉花的劳动。古巴妇女联合会主席比耳马·埃斯平也参加了志愿劳动。
    据新华社哈瓦那4日电　古巴土地改革全国委员会今天宣布，尽管美国的军事挑衅为物资供应工作造成某些困难，但是，由于工厂工人和供应工作人员的努力，在古巴首都和郊区，11月份的谷物和副食品的供应情况正常。
    据古巴国内贸易部宣布，美国开始对古巴实行军事封锁以来，古巴前后方的供应一直是有保证的。全国市场保持稳定。反革命分子和坏分子的经济破坏和投机活动受到了打击。政府优先供应驻守在前方的士兵和民兵以及工人的需要。
    在美国开始对古巴实行军事封锁和挑衅以后，由于一大批工厂的工人和供应工作人员奔赴卫国前线，在工厂原料供应方面产生过一定的困难。但是，各工厂工人努力加班工作，开展增加生产和节约原料的劳动竞赛，各群众组织特别是妇女组织和保卫革命委员会发起了大规模群众性志愿劳动运动，使许多工厂保持了原有的生产水平，并且提前完成了生产指标。
    在保卫革命委员会领导下，广大居民也努力克服困难和厉行节约。为了支援前线，很多居民自愿地把多余的商品和分配给驻守卫国前线的民兵的家属的供应品退还供应站。


力争完成今年经济计划　古巴劳动人民努力发展生产　全国工人积极学习技术并展开社会主义竞赛(1963.02.09)

    新华社哈瓦那七日电　古巴城乡劳动人民正在工、农业生产战线上努力奋斗，以克服美国经济封锁所造成的困难，发扬去年全国动员中所表现出来的革命乐观主义精神，力争完成一九六三年发扬社会主义经济的国家计划。
    在最重要的工业部门中，蔗糖工人到五日为止已经生产了三十四万六千五百吨原糖。许多糖厂通过全国性的志愿劳动运动，依靠工人的创造和发明克服了缺乏劳动力和零件配件的困难。
    各工业部门的工人从今年年初起展开了社会主义竞赛。全国冶金工人为了生产更多的钢材来制造农业工具，从二月一日起便开始展开竞赛。制鞋工人最近也决定开展竞赛来完成和超额完成国家规定的今年生产九百万双鞋的指标。交通运输工人以很大的努力来制造零件配件，以便保证完成国防和建设中的交通运输任务。最近在首都举办的一个交通运输业零件配件展览会表现了交通运输工人所取得的巨大成就。
    为了增加生产，古巴全国工人都在积极学习技术。除了各工厂组织了基础技术学习班以外，最近还开办了一系列的人民学校，工人们在这些人民学校里学习文化和科学知识。
    古巴农村现在正处于收获和播种时期。农村的劳动者除了收割甘蔗以外，还收获稻米、棉花和播种各种作物。据土地改革全国委员会主席罗德里格斯说，今春收获的稻谷可达四百九十万西班牙担（每西班牙担等于一百公斤），比去年增加一百二十多万西班牙担。此外，到目前为止，已经收获了二十三万五千一百西班牙担棉花，占全部收成的百分之五十一点五。
    为了满足居民日益增长的对肉类和牛奶的需要，古巴正在大力发展畜牧业。全国正在筹办一百二十八个牧放肉用牲畜和乳用牲畜的人工牧场。各畜牧场的工人们在志愿劳动者的帮助下播种了大面积的牧草，收集了大量干草，以保证全年的牲畜饲料。
    为了减轻人民的负担，古巴政府人员和起义军在“一手拿枪，一手拿农具”的口号下，开垦了大量土地来建立农场和畜牧场，争取在若干年内做到粮食、蔬菜和肉类的自给。同时，大批战士和军官前往农村参加义务劳动。


古巴举国动员砍收甘蔗(1963.01.31)

    刘东鳌

    新华社哈瓦那二十九日电　古巴首都哈瓦那的第五志愿劳动队今天乘火车和汽车出发前往农村砍收甘蔗。
    这些志愿劳动队队员带着背包和砍刀，并且在沿途唱起了愉快的歌子：“我去砍甘蔗，我愉快地砍割甘蔗，因为一切收获都属于人民。工人砍割甘蔗，工人妻子也砍割甘蔗，因为全国人民都和菲德尔站在一起。”
    目前，在农村和各个糖厂已经开始掀起了一个蔗糖生产的高潮。全国将近七十家糖厂开始了榨糖季节的生产，克服了缺乏配件及缺乏劳动力的种种困难。
    今年榨糖季节需要三十五万名工人。由于进行战斗准备反对美国的侵略威胁和农业多样化的迅速发展，榨糖季节的生产仍缺少九万名工人。
    为了克服这些困难，在全国范围内展开了志愿劳动运动，由工人、机关工作人员和城市妇女组成的经常志愿劳动队每天开赴农村。城市居民利用周末的休息时间和星期日同农民一起砍甘蔗。战士们背着枪、挥动着砍刀在驻地附近的甘蔗田里劳动。
    在很多城市里组织了保卫蔗糖生产委员会来动员志愿劳动者和协助运输甘蔗。在很多地方，保卫革命委员会展开了收集砍刀、手套和砍甘蔗时必不可少的其他用品的运动。第一批砍蔗机在绿色的甘蔗园里迅速地砍着甘蔗，这些砍蔗机已开始在榨糖季节中发挥战斗力。第一批甘蔗装车机也参加了蔗糖季节的生产。使用砍蔗机和甘蔗装车机是为了最后解决缺乏劳动力问题而实行蔗糖生产机械化的第一步。
    蔗糖工人在各糖厂和各省之间热烈地展开了社会主义劳动竞赛来提高效率。在各糖厂里，每天二十四小时不停地响着机器的轰鸣声，工人们不断地把雪白的蔗糖运往仓库。奥连特省八家糖厂已经超额完成了本月份的生产计划。


四年来古巴公共卫生事业突飞猛进　古巴医生代表大会在哈瓦那开幕(1963.02.19)

    新华社哈瓦那十七日电　古巴第十次医生代表大会今天晚上在哈瓦那开幕。这是革命胜利后召开的第一次医生代表大会。代表大会将总结四年来在卫生保健战线上取得的经验和成就，并将讨论今后如何进一步发展古巴的卫生保健工作。这次代表大会将一直举行到本月二十四日。出席这次会议的有来自古巴全国各地的一千七百五十名医生，以及十八个国家的代表，其中有中国代表张炜逊。
    多尔蒂科斯总统致开幕词。他指出，这次代表大会的召开意味着帝国主义的又一次失败和古巴革命的又一次胜利。在革命胜利后的四年中，古巴在公共卫生事业方面取得了突飞猛进的成就。公共卫生预算从一九五八年的二千二百万比索增加到一九六三年的一亿一千八百万比索。一九五八年有八十七所医院，二万五千七百四十五张病床；到去年医院已增加到了一百四十六所，病床增加到四万三千七百二十一张。农民们第一次得到医疗护理。已有一千三百二十八名医生在农村医务部门服务。政府已经采取许多医疗预防措施以保证人民身体健康。此外，正在培养大批新的医生。


古巴工人展开劳动竞赛迎接“五一”　各级领导人员深入糖厂和甘蔗田解决生产问题(1963.03.16)

    新华社哈瓦那十三日电　古巴城乡劳动人民正在积极展开劳动竞赛，来迎接国际劳动节。
    革命古巴工人中央工会最近决定把开展劳动竞赛作为迎接“五一”的中心活动。在古巴的九千六百一十八个生产单位里已经成立了劳动竞赛委员会。
    最近，古巴各个工业和农业单位纷纷举行了生产大会，工人们在会上提出保证增加生产、提高产品质量、节约原料、每天准时出勤和参加提高专业知识的课程等具体措施。
    一家哈瓦那烟草工厂的工人们决定增加生产百分之十，并派一部分工人参加收割甘蔗的劳动。这个厂的一些行政管理人员也参加了生产。
    许多汽车、火车工厂和修配车间的工人为了克服美国经济封锁所带来的困难，在生产和修配零件过程中开展了竞赛。最近还在首都举行了运输工人在竞赛中制造和发明的零件的展览会。
    各制糖厂间开展的省际竞赛正进入高潮。奥连特省有十二家糖厂超过了榨糖的定额。自由哈瓦那糖厂每天榨糖超过定额百分之十四以上。在收割甘蔗的竞赛中，涌现了许许多多的先进工人。工人雷纳耳多·耶德拉创造了每天砍收八百阿罗瓦（一阿罗瓦折合二十五磅）甘蔗的全国纪录。
    统一革命组织的领导人以及各省的领导干部到各糖厂和甘蔗田解决生产中出现的问题。拉斯维利亚斯省统一革命组织派出了一个工作委员会到各糖厂去检查工作。奥连特省统一革命组织的组织书记等领导人这些天来还驾驶着收割机同工人们一起收割甘蔗。
    人民农场的工人们在目前的甘蔗、稻米、玉米以及其他作物的春播工作中也展开了竞赛。


古巴农业战线当前形势好　三十万工人投入生产　榨糖季节进入高潮　今年咖啡土豆收成和水稻棉花生产都很好(1963.03.21)

    据新华社哈瓦那十八日电　古巴农业战线目前的形势是：组织工作大有进步，在发展农业生产方面成绩显著。尽管发展农业的任务大，在前进的道路上还存在困难，但是古巴人民对完成任务满怀信心。
    目前，第三个人民榨糖季节已经进入高潮。三十万名砍收甘蔗的工人和糖业工人已经全部投入生产，他们还得到志愿劳动队的支援。同时，春种甘蔗的活动也已经开始。古巴在去冬扩大了一万卡瓦耶里亚（一卡瓦耶里亚合二○一·四五市亩）甘蔗田之后，现在又多种了一万五千卡瓦耶里亚。
    今年咖啡和土豆的收成非常好。水稻和棉花的生产也很好。目前还在进行收割。
    古巴妇女联合会和保卫革命委员会为加快收获已熟作物的进度，动员了更多的妇女和青年去参加农业劳动。
    西部各省正在摘收烟草。由于春种已进入旺季，大部分劳动力必须用来完成播种水稻、土豆、玉米和其他作物的任务，显得极为繁忙。
    在发展农业中，农业工人发挥了高度积极性，同时全国各地正大规模地开展志愿劳动。各机关由领导干部带领志愿劳动队，定期在农村轮流劳动。各农场还开展了社会主义竞赛活动。各级机关派出许多干部，前往农业战线加强领导。
    古巴农业生产的另一个特点是人口少，耕地面积大，很久以来，古巴就已经使用大量农业机械，从事耕种。在美国加紧经济封锁以后，古巴各农场已经改进了农业机械的管理和维修工作，在农业机械工人中开展了爱护机器运动。
    目前，古巴一方面在继续发展甘蔗生产，另一方面，又致力于实现农业生产的多样化，特别是发展粮食和棉花生产。为了保持和扩大食糖生产，自去年冬天以来已开始大规模扩大甘蔗种植面积。据估计，明年蔗糖生产将有所增加。根据计划，在一个时期内，古巴食糖的年产总额将达到七百万吨。
    各农场正在开展整顿和组织工作，这些工作推动了农业的发展。去年以来，广泛举行了农场工人大会，通过批评和自我批评的民主办法，在工人中选举出模范工人，同时根据劳动情况，加强和改组了各级领导。在这一基础上，目前正在各农场建立统一革命组织的核心组织，吸收工人中的先进分子入党，并改组了少数原有的核心组织。在完成建党任务的农场，已开始改组群众组织。这些措施大大激励了工人的积极性，更加密切了工人和领导之间的关系。


古巴人民热烈开展储蓄运动(1963.04.02)

    据新华社哈瓦那电　古巴全国人民为了支援国家经济建设，正在热情地展开储蓄运动。目前，古巴银行的储蓄额已经增加了一倍。城乡各地的保卫革命委员会的成员同银行工作人员合作，负责开展这一运动。保卫革命委员会的成员广泛宣传开展储蓄运动的重要性和储蓄对国家和个人的好处。他们甚至到山区和边远的村庄动员居民储蓄。


哈瓦那举行工人创造性劳动展览会(1963.04.05)

    新华社哈瓦那三日电　目前正在哈瓦那举行的古巴工人创造性劳动展览会反映了古巴工人阶级在反对美国封锁和侵略以及祖国建设的斗争中表现的爱国主义精神和作出的贡献，受到观众的热烈赞扬。
    展览会展出了食糖、机器修配、石油、采矿、化学、纺织、电力、运输、建筑等工业部门的工人创造的数千种零件、配件、机器装备以及他们的各种发明创造。
    在革命胜利之前，古巴使用的绝大部分零件、配件和机器都是从美国进口的。美国在对古巴实行经济封锁之后，断绝了这些机件的进口。展览会在巨大的标语牌上写着：“我们制造的每一个零件、我们修复的每一套装备都是对帝国主义的又一次打击。”
    会上展出的新的甘蔗收割机和装运机引起观众的极大兴趣。这些机器都是古巴工人和技术人员为了使甘蔗的收割和装运工作机械化，并克服由于发展农业多种经营和采取国防措施所造成的劳动力不足的困难而创造出来的。古巴工业部长格瓦拉最近曾用这种收割机在十天内收割了九万阿罗瓦（一阿罗瓦合二十五磅）的甘蔗。
    在石油工业部分展出了哈瓦那和圣地亚哥各石油厂的工人制造的一千多种机器零件和装备以及优秀的技术人员和工人的各种发明创造。哈瓦那尼科·洛佩斯石油厂的试验工厂的工人在革命胜利后不仅利用二十多年前制造的旧机器恢复了生产，而且依靠老技术员的努力生产了过去从美国进口的各种石油副产品。青年工人米格尔·罗德里格斯也利用过去被废弃的煤焦油生产出各种副产品。
    展览会上还展出了由矿工们自己制造的采掘工具以及他们的增产成绩。矿工们开展了竞赛和发明创造的运动，使一九六二年的矿业生产比一九六一年增加百分之二百三十八。
    展览会的另一部分是烟草工业的一个零件、配件工场，工人和徒工在现场进行着紧张的劳动。著名的哈瓦那烟草是古巴外汇收入的一个重要泉源。这个工场向全国的纸烟和雪茄烟工厂提供一万多种零件、配件。某些零件的使用期限为从美国进口的零件的三十倍，而成本却比进口的低好多成。这个工场还制造出古巴第一台生产香烟的过滤烟嘴的机器，而这种烟嘴过去只能从美国进口。古巴有了这种机器，每年可以节约四十万美元的外汇。
    展览会还介绍了古巴工人在利用代用品和废品方面所取得的可观的成就。马坦萨斯省人造丝工厂的工人用甘蔗渣制成的人造丝吸引了许多观众。建筑工人利用在吉隆滩收集的子弹壳以及被击落的美国飞机上的铝和钢制成了建筑器材。
    古巴总统多尔蒂科斯不久前参观了这个展览会。他称赞了工人们的创造精神，并且鼓励他们继续努力，战胜美国的经济封锁。


古巴榨糖季节生产进入高潮　糖业工人和甘蔗收割手热烈展开劳动竞赛　党政群众团体领导人干部和工人参加劳动(1963.04.24)

    据新华社哈瓦那电　古巴第三个人民榨糖季节的生产已经进入高潮。一部分糖厂已经顺利结束了榨糖生产。这些糖厂的全体工人和甘蔗收割手已经转到其它糖厂和甘蔗田去劳动。据四月十日的统计材料，在卡马圭省的二十四个糖厂中，已经有九个结束了榨糖季节的生产，全省百分之六十六的甘蔗已经压榨。
    为了响应卡斯特罗总理十日发出的全力以赴地加紧榨糖季节生产的号召，糖业工人和甘蔗收割手热情地展开了社会主义劳动竞赛。
    为了推动收割甘蔗的工作，奥连特省的一百○四名优秀收割手十一日在拉蒙·卡里翁农场开始了友谊竞赛，争取荣获本省最优秀的收割手的称号。开展竞赛以来，每个收割手每天都收割了甘蔗五百多阿罗瓦（一阿罗瓦合二十五磅）。保证甘蔗的及时供应和充分利用现有甘蔗是顺利完成今年榨糖季节生产的关键。为了保证供应，全国有许多志愿工人组织了劳动大队在田间劳动。参加劳动大队的有统一革命组织、政府和群众团体的全国领导人以及地方干部和城市工人。起义军军官和士兵也轮流去收割甘蔗。在奥连特省，大批妇女目前正在田里帮助装运甘蔗。


古巴采矿业进展显著　去年矿业生产比前年增加一倍以上(1963.05.07)

    据新华社哈瓦那电　由于古巴革命政府和矿工们所作的巨大努力，古巴的采矿业在革命胜利以后取得了显著的发展。去年矿业生产比一九六一年增加了百分之二百三十八。今天，矿产品在古巴的出口商品中，已经继食糖之后占第二位。
    在比那尔德里奥省、卡马圭省、奥连特省和松树岛，目前有二十一个矿场正在进行着全面的生产，其中两个是镍和钴矿、六个铜矿、六个锰矿、三个铬矿、两个瓷土矿、一个石膏矿和一个硅粉矿，在这些矿中共有一万一千名矿工。尼卡罗矿的矿工们去年开采了一万八千吨镍。今年他们将努力生产出更多的镍和钴。马塔阿姆夫雷铜矿的矿工们在去年十月全国总动员抗击美国侵略期间，曾派出一百五十名伙伴支援前线，但是他们还是超额完成了生产指标。


古巴大力发展雪茄烟生产　今年将生产六亿五千万支超过最高年产量水平(1963.05.09)

    刘东鳌

    新华社哈瓦那五日电　古巴革命政府正大力恢复和发展世界闻名的哈瓦那雪茄烟的生产。
    一九六二年古巴生产了六亿支雪茄烟。预计今年将生产六亿五千万支雪茄烟，超过年产量最高的一九五八年的生产水平。
    去年古巴向世界许多国家出口了价值达六百万比索的雪茄烟。
    古巴革命胜利以后，美国政府禁止古巴烟进口，破坏古巴烟的传统市场。美国还停止向古巴出口古巴烟业的修配零件。然而这一切措施都未能达到扼杀古巴烟草工业的目的。革命政府没收了美国资本，建立了修配工场，开辟了新的出口市场，使得古巴烟草工业不仅恢复，而且有了新的发展。
    目前，在古巴有一千多家大小烟草工厂。革命政府正执行改组烟草工业的计划，加强对烟草企业的统一管理。据估计，这项工作将在今年之内完成。
    古巴是雪茄烟的故乡。当哥伦布发现古巴的时候，就发现了这种所谓“神妙的叶子”植物。哈瓦那雪茄烟由于颜色和香味俱佳，在十七世纪早已驰名欧洲。
    古巴烟草每年收割两次。烟草产量以拉斯维利亚斯省最高，而以比那尔德里奥省金黄色的烟草质量最好。目前，国营企业的烟草生产量占全国烟草产量的百分之六十。


帮助牧民组织合作社　改良品种和加速繁殖　古巴大力发展畜牧业(1963.05.12)

    据新华社哈瓦那十日电　古巴革命政府正在大力发展畜牧业。为此，古巴革命政府制定了全国发展畜牧生产的计划，并采取了许多措施来促使这项计划的实现。
    据宣布，根据今年的畜牧生产指标，古巴今年计划生产二十七万七千吨牛肉、一万七千八百吨猪肉、每月四百万只小鸡、两亿两千八百万枚鸡蛋和两亿七千七百万公升牛乳。
    在过去几年中，古巴除了发展了肉用和乳用牛以外，还大规模地发展了养猪和养鸡业。古巴已开始饲养绵羊和山羊。饲养北京鸭的工作，在古巴也有了巨大的发展。最近还成立了一所养兔学校，以便今后发展养兔业。
    为了发展畜牧业，古巴革命政府已经把在土地改革时收归国有的金氏牧场等美国大畜牧庄园改建为大规模国营畜牧农场，并帮助牧民组织合作社，鼓励他们增加生产。
    为了改良牲畜品种和加速牲畜的繁殖，从一九六一年起，古巴进口了两万头良种牛。目前，已经在全国范围内实行人工授精来繁殖牲畜。已经成立一所培养人工授精技术人员的学校。在全国组织了五百五十八个人工授精站；组织了全国各地的兽医学习，提高他们的技术水平并培养了大批畜牧业的行政管理人员。


古巴二百多名医生到农村服务(1963.06.18)

    新华社哈瓦那电　二百五十六名刚从哈瓦那大学毕业的医科学生即将离开首都，前往农村为农民服务。他们是革命胜利后培养的第一批医生。
    这批新医生将先在农村工作一年，然后再分配到全国各地。
    革命胜利前，古巴农村中几乎没有医院，医生极少。农民们必须到几十里外的城里去看病。到目前，近百分之六十的医生仍然集中在哈瓦那及其邻近地区。
    为了改变这种情况和保障农村居民的健康，古巴政府已经建立三十六所农村医院，并且不断鼓励大批医生到农村和山区去工作。


古巴发展棉花生产(1963.06.22)

    据新华社哈瓦那电　古巴报纸十四日报道，古巴今年收获的三十二万担（西班牙担）原棉，将能满足古巴纺织工业需要的百分之三十二。
    与去年比较，古巴的棉花产量有了提高。去年的产量为二十八万二千担。古巴革命胜利后第一次收获的棉花只有四万六千担。
    古巴大量种植棉花是在革命胜利后才开始的。在革命胜利前的很长一个时期里，美国千方百计地阻止古巴种植棉花，企图保持古巴经济的单一作物制和在古巴倾销美棉。美国的技术人员曾经胡说，古巴的气候和土壤不适于发展棉花生产。
    古巴发展棉花生产所取得的成绩揭穿了美帝国主义者的谎言。
    在整个棉花生产季节中，许多古巴人参加了义务劳动，克服了劳动力缺乏的困难。


古巴大力发展渔业(1963.06.28)

    据新华社哈瓦那电　古巴革命政府大力发展渔业，并且取得了重大成就。
    为了促进渔业的发展，在全国组织了四十个渔业合作社和三十八个低级渔业合作社。由于政府的帮助，已经在全国一些地方建立了新渔村。参加合作社的大批渔民已经成为生产战线上一支新的队伍。
    在哈瓦那和其他一些地方正在建立现代化的大渔港。古巴向其他国家购买了现代化的捕鱼船，同时全国各地的造船厂也在制造大批的小渔船。
    与此同时，政府加强了对渔民的政治教育工作，提高他们的革命觉悟。在一些渔业合作社已经开始建立社会主义革命统一党的工作。


古巴发展养猪业(1963.06.30)

    新华社哈瓦那电古巴政府计划在今年宰杀生猪二十五万头，以便取得猪肉一万七千八百吨来供应人民。目前，一项发展养猪业的计划正在执行中。这个任务主要由人民农场负责，在人民农场里已经修建了大批现代化猪圈。
    古巴人民习惯于食用猪肉和猪油。革命胜利前，古巴从美国进口大量猪油和猪身上的其它产品。从美国进口的这类产品的价值，甚至在一九五九年仍高达三千七百万美元。


古巴首次制成国产毛织品(1963.07.04)

    据新华社哈瓦那电　古巴第一次利用国产羊毛制成了毛织品。这是古巴纺织联合工厂工人们最近取得的成就。
    古巴一直没有加工羊毛的机器。纺织联合工厂第六车间的工人和技术人员最近改装了棉纺织机器，加工纺织羊毛。现在这个车间每月将能加工羊毛二千二百七十三公斤。
    在革命胜利以前，古巴不但不生产毛线和毛织品，也不饲养羊。居民使用的一切毛织品都是进口的。


卡斯特罗总理的号召鼓舞全民重建灾区斗志(1963.10.25)

    新华社哈瓦那二十三日电　古巴全国各界劳动人民热烈响应卡斯特罗总理二十一日发出的为重建灾区做出贡献的号召，并且表示决心为此而努力增加生产。
    革命古巴工人中央工会、保卫革命委员会、古巴妇女联合会和共产主义青年联盟今天分别发表声明，拥护卡斯特罗总理提出的提高四种消费品价格和限制食糖消费额来积累资金的号召。
    革命古巴工人中央工会在声明中说，正如菲德尔同志所说，我们将依靠自己的劳动重建被飓风破坏的一切，而且将建设得更多。我们将依靠自己的劳动来驯服自然，并且使自然为我们的利益服务。声明还说，我们确信，依靠我们亲爱的武装部队以及我国人民的战斗决心，我们将击败罪恶的美帝国主义者所发动的一切侵略。
    保卫革命委员会在声明中表示，它的成员准备进行斗争，并且做更多的工作和做出一切必要的牺牲。声明说，古巴人民具有进行斗争和取得胜利的意志。
    古巴妇女联合会的声明说，古巴人民在抢救灾民生命过程中表现了他们的英雄主义之后，应该在援助灾民的重建工作中发挥持久的英雄主义。它说，古巴妇女同我国人民一起团结在革命政府的周围，以便在对自然的战斗中取得胜利。
    共产主义青年联盟在声明中表示，依靠人民坚决做出的贡献，可以重建灾区。声明说，我国人民在严正拒绝美帝国主义的伪善“援助”的同时，感谢社会主义阵营和全世界人民的兄弟般的援助和支持。声明保证古巴青年将在工作中加倍努力。
    全国工人昨天纷纷举行闪电集会，讨论了卡斯特罗总理关于飓风灾害的电视报告，并且表示完全响应他的号召。哈瓦那“塞尔索·斯塔克曼”农具厂的工人在群众集会上，表示完全拥护卡斯特罗总理提出的提高四种消费品的价格和限制食糖消费额的建议，并且决定在二十天内加速生产十万块槽形铝瓦，运往灾区。“何塞·马蒂”钢铁厂的一千八百名工人和古巴钢铁厂的七百九十四名工人在讨论了卡斯特罗总理的报告后，决定生产更多的钢和大量的铁钉，以便用来修复被破坏的铁路。
    哈瓦那港的海运工人和码头工人开会决定加倍努力地工作，并为灾民捐献九十万比索。他们特别强调当前提高革命警惕的重要性。
    哈瓦那报纸发表了拥护卡斯特罗号召的评论。《革命报》在社论中说，革命将能战胜飓风所造成的后果。在飓风造成的废墟上将建设起更加巩固和更加发展的经济。
    新华社哈瓦那二十三日电　在古巴全国人民大力支援下，遭受飓风袭击的奥连特省和卡马圭省的重建和恢复工作正在加速进行。
    目前，在遭到飓风破坏的地区，正在加速修复连接各糖厂的交通线。在飓风侵袭期间，奥连特省的铁路和公路遭到严重的破坏。被派到那里的大批筑路技术工人和工兵鉴于奥连特省的甘蔗成熟期较早，已经保证在今年年底前结束修复工作，以便明年年初能够顺利地开始蔗糖生产和运输食糖。
    在奥连特省损失最大的巴亚莫地区，公共工程部长奥斯马尼·西恩富戈斯亲自领导的建筑工人每天修复一公里公路。一支由将近二百名战士组成的工兵部队在四天内就修复了奥连特省纳卡霍河上的一座桥梁。
    在卡马圭省，道路的修复工作即将结束。在铁路和公路沿线，劳动大军正在夜以继日地紧张劳动。不断传出完成和超额完成工作指标的消息。
    重建灾区糖厂的工作目前也已经全面展开。糖业工人保证在十二月十五日之前结束修复工作。卡马圭省“哥伦比亚”糖厂的工人们在五天内就擦净所有的机器，重建起被洪水冲垮的七十二所住房中的四十所。奥连特省的“罗努尔福·莱伊瓦”糖厂由于洪水灾害，受到很大损失。古巴西部各省的志愿劳动者和灾区损失较小的十家糖厂的工人都来协助这家糖厂进行重建工作，并且保证在一个月内完成。
    来自全国各地的志愿劳动队伍正在清除甘蔗地里的淤泥，以保护甘蔗的生长。他们同时在加紧播种甘蔗。
    灾区其他工业部门的工厂矿山正在志愿工人的帮助下，一个接着一个地恢复生产。
    重建家园和农场的工作也在迅速进行。在奥连特省，一万多家园被毁的灾民和志愿劳动大队一道，回到他们自己的村镇去着手重建工作。起义军机械化部队的战士帮助农民修理拖拉机和农具。来自全国各地的木匠和泥水匠正在为农场和农民建造住房。妇女志愿劳动队帮助他们洗衣服、收拾家具和清除淤泥。古巴西部各省人民也把种子、母牛和小鸡运往灾区。


古巴的土地改革(1963.10.15)

    春涛

    古巴政府最近颁布了一项法律，规定把所有土地面积超过五卡瓦耶里亚的庄园收归国有。卡斯特罗总理在阐述这一新法律时说，这是古巴第二次、也是最后一次的土地改革。
    在革命胜利前，古巴土地集中的情况是非常惊人的。根据一九四六年古巴农业普查的材料，占土地所有者的百分之一点五的二千三百三十六个庄园，控制了全国耕地面积的百分之四十六以上，而十一万一千个占地不到两卡瓦耶里亚的庄园，总共只有七万六千卡瓦耶里亚的土地，亦即将近百分之七十的土地所有者占有的耕地不到全国耕地面积的百分之十二。至于几十万户伙耕农、佃农、甘蔗咖啡佃农和暂耕农，他们只能租种大庄园主的土地或在大庄园主的庄园里干活，生活极其贫困，随时都可能被庄园主逐离土地或解雇。
    美国垄断资本是古巴最大的庄园主。美国公司霸占的土地约占古巴耕地面积的百分之二十五，约占肥沃土地的百分之七十五。仅二十三家美国糖公司霸占的土地就有十万卡瓦耶里亚以上。
    这种半封建半殖民地的大庄园制，严重地束缚了古巴的生产力，使古巴经济服从于美国垄断资本的利益，使古巴经济向畸形的单一产品经济发展。大庄园制度是古巴农民长期陷于悲惨生活的根源。
    一九五九年六月四日，即古巴人民推翻巴蒂斯塔独裁政权刚五个月，古巴革命政府就颁布了土地改革法。
    土地改革法规定废除大庄园制度。任何一个自然人或法人所占有的土地，一般不能超过三十卡瓦耶里亚。禁止外国人在古巴占有土地。
    古巴政府的这一法令公布后，美国垄断资本家和本国大庄园主就相互勾结，进行反抗。但古巴革命政府在人民支持下，坚决执行了土地改革法令。古巴革命政府成立了土地改革委员会，并规定一九六○年为“土地改革年”，集中主要力量实施土地改革计划。经过坚决斗争，古巴革命政府征用了属于美国和本国大庄园主的全部土地，使十二万以上的无地或少地农民，分得了土地。
    目前，古巴农业主要由三种经济成分组成：一、社会主义性质的“甘蔗农场”和“人民农场”。甘蔗农场共有五百八十二个，占地九万卡瓦耶里亚，有农业工人十二万人。人民农场共有三百零四个，占地二十万五千卡瓦耶里亚，有农业工人十三万人。这两类农场拥有的土地占全部耕地的百分之四十二。二、占土地五卡瓦耶里亚以下的小农，约有十五万户。一九六一年成立了小农全国协会后，通过国家贷款和购买产品，帮助和引导他们逐渐走上了合作化的道路。目前由小农组成的“农业社”约有三百个。三、占土地五卡瓦耶里亚以上的富裕农民，约有一万户，他们占有的土地约占全国可耕地的百分之二十五，他们的甘蔗生产占全国甘蔗生产的百分之三十三，畜牧业生产占全国畜牧业生产的百分之四十。他们具有较大的经济实力，是农村的资产阶级，第一次土地改革没有触及他们。
    这些占地五卡瓦耶里亚以上的富裕农民，经常利用自己较大的经济实力进行投机倒把、破坏生产，例如，有的人不让母牛生育，有的人不给甘蔗除草，有的人从农场拉走工人等。有的人甚至串通和隐藏反革命分子，妄图进行反革命活动。几年来的事实证明，要进一步发展古巴的社会主义农业经济，就必须对这批庄园进行社会主义改造。
    通过这次土地改革，将有十五万卡瓦耶里亚以上的土地转到革命的手里，其中大部分将归国家掌握。


“卡瓦耶里亚”(1963.10.15)

    “卡瓦耶里亚”，是古巴计算土地面积的单位，一“卡瓦耶里亚”合十三点四三公顷，合二百零一点四五中国亩。
    “卡瓦耶里亚”这个字是西班牙文，它的原意是骑士的总称，据说也可解释为骑士挥鞭打马后，马一次能跑的距离。西班牙骑士由于进行战争或殖民而占有的土地，就用“卡瓦耶里亚”作为单位来计算。
    西班牙殖民者把这个计算土地面积的单位带到了拉丁美洲。卡瓦耶里亚现在不仅是古巴，而且还是拉丁美洲别的一些国家计算土地面积的单位，但一卡瓦耶里亚等于多少土地，在这些国家都不相同。比如在古巴等于十三点四三公顷，在波多黎各等于七十八点五八公顷，在墨西哥等于四十二点七九公顷。


古巴第二次土地改革见闻(1963.11.13)

    丘陵

    今年十月四日，古巴革命政府又公布了一项把超过五卡瓦耶里亚（一卡瓦耶里亚合二百零一点二市亩）土地的庄园一律收归国有的法律，这是继一九五九年五月公布古巴土地改革法之后公布的具有重大的历史意义的一项法律。根据这项法律，古巴广大农村已掀起一场经济结构的巨大变革。卡斯特罗总理在最近一次演说中宣布：这次变革是“第二次土地改革”，是“一场持续的阶级斗争”。
    自从一九五九年古巴实行土地改革以来，农村的社会主义改造和农业生产获得了巨大的发展。土地改革不但使十万户以上的佃农和雇农等分到了土地，而且在没收的美国和本国大庄园主的土地上建立了国营农场。目前国营人民农场经营的土地占全国耕地面积百分之四十以上，拥有二十五万农业工人。古巴农村的合作化事业也正在日益巩固和发展，目前全国成立了三百五十四个农牧业社、五百八十七个信贷服务合作社和二千六百一十一个小农全国协会分会。但是，一九五九年实行的土地改革，只没收了美国和本国大庄园主的土地，仍然容许占地由五卡瓦耶里亚到三十卡瓦耶里亚的庄园继续存在，这批为农业资产阶级所有的庄园共有一万多个，占地十五万卡瓦耶里亚。古巴革命政府在几年来曾经对这些庄园的农业资本家加以各方面的限制，但是，由于美帝国主义加紧对古巴进行侵略和挑衅以及古巴农村社会主义改造的日益深化，农业资产阶级对革命事业和人民利益进行了越来越疯狂的反抗和破坏活动。正如古巴革命政府十月四日公布的法律所指出：农业资产阶级已经成为美帝国主义依靠来和工农为敌的阶级，必须消除这一阶级的经济和社会影响。

    占地五卡瓦耶里亚以上的庄园
    为了了解这场“第二次土地改革”的情况，记者最近在哈瓦那省地方党委和政府几位领导同志的陪同下，访问了这个省一些被收归国有的占地超过五卡瓦耶里亚的庄园。
    曾经属于农业资本家所私有的超过五卡瓦耶里亚土地的庄园，究竟是什么样子的呢？同行的古巴同志告诉我们，这些庄园一般来说占有广阔的土地，拥有大批生产资料和运输工具，庄园主为自己建造了华丽而舒适的新式住宅，雇佣几十个以至成百个以上的农业工人，依靠对农业工人的剥削，长期来过着奢侈豪华的生活。一位地方党委的同志概括地说：“这些人的财产有的多一些，有的少一些，但是他们是一样的货色：道地的农业资本家！菲德尔说得好，农村资产阶级决不会同革命一起前进，作为一个阶级来说，永远是革命的不可调和的敌人。”
    我们的汽车经由比萨隆兄弟庄园自建汽车路进入了这个庄园。这是我们访问的第一个已经收归国有的庄园。
    从庄园管理同志的介绍中，我们知道了：这个庄园占有土地共四十多卡瓦耶里亚（按：兄弟合营的庄园或少数在一九五九年土改时生产搞得较好的甘蔗和其它经济作物的庄园，占有土地可以超过土地改革法规定的最多三十卡瓦耶里亚限额），主要种植甘蔗。它还拥有稻谷加工厂一间、新式住宅两座、牛一百六十多头和其他生产资料，雇佣了八十五名农业工人和六名家庭仆人。
    我们参观了庄园的稻谷加工厂。一架具有每天轧谷五千公斤和纯净三千三百公斤能力的轧谷机正在进行加工生产。庄园管理员指着这架轧谷机对我们说：前农庄主为了破坏生产，三年以来竟把这架机器闲置不用，只是在庄园收归国有以后，才能把这架机器投入生产，发挥它应有的作用。这个前庄园主还囤积居奇，他居然囤积了庄园所生产的谷子六百公担和大米二十公担，留为自用和企图进行市场投机，而不卖给国家。
    前庄园主的二层楼房的住宅是十分宽敞和讲究的。大理石或花砖的地板和台阶，寝室、客厅、书房、厨房、仆人住房一应俱全。到处摆满了华贵的家具，还有冷气设备……。当记者站立在阳台上凭栏远眺，曾经属于私有而现在已归国家所有的无边无际的一片甘蔗田便展现在眼前，四十卡瓦耶里亚的土地，其宽广相当于八千华亩。只要看一看这块辽阔的土地，听一听这个庄园所雇佣的农业工人的数目，就会深刻地体会古巴革命政府进行第二次土地改革的巨大意义。
    相当于这样规模的庄园，在古巴农村并不是少数。我们在离开比萨隆庄园之后，访问了另一个叫阿兰基托的庄园，这家庄园竟拥有六十多卡瓦耶里亚的土地、六辆拖拉机、八辆卡车和其它生产资料，雇佣一百四十多名农业工人。前庄园主人把庄园里的住宅建成华丽的别墅式样，而他在首都哈瓦那和其他避暑胜地还另外有住宅和别墅。
    在仓房的门口，我们遇到了几个正在运送肥料下地的农业工人，我们同他们作了简短的谈话。一个名叫卡斯图拉诺的老工人对我们说，他今年五十四岁，为这个庄园的前庄园主做了三十三年的活。他和其他工人一样，常年累月辛辛苦苦地劳动，可是庄园主却住在舒适的住宅里享乐，到处骑马游荡。他愤慨地说：“我大半生的劳动都进了庄园主的口袋，庄园主发了财，我却什么也得不到，连住的房子也是自己动手盖的。”他说：“现在好了，我们不再为资本家卖命了，庄园是国家的，我们可以更好地为人民劳动。”
    这一位老农业工人的昨天命运和今天的心境，看来是相当有代表性的。

    美国间谍、反革命分子的温床
    在旅途上，我们和同行的古巴同志谈得很多，从比萨隆庄园主的破坏生产、囤积居奇谈到农村资产阶级怎样勾结美国中央情报局的间谍，成了反革命分子的同谋者。古巴同志告诉我们这样一个故事：
    不久以前的一天黎明时分，有两个人乘着一只美国小船偷偷地朝着北圣克鲁斯海岸驶来，他们把准备好的救生圈抛到海里，很快地爬上了岸。
    这两个人中的一个穿着防水的靴子，口袋内藏着一支手枪，还携带着一只塞满了食品罐头的尼龙口袋。另一个人则穿着两套衣服，在这两套衣服的口袋内装着伪造的证件和一大批古巴纸币。
    他们毫无顾忌地朝着拉加莱拉庄园的前托管人的住宅走去。一到门口，他们十分神气地大声询问：“佩德罗在家吗？”
    他们完全不知道，这个叫佩德罗的前庄园托管人因为隐藏杀人匪徒已经被判处了六年的徒刑。更出乎他们意料之外的，他们遇到的不是佩德罗，而是代表古巴革命政府在几个钟头以前来接管这个庄园的干部阿纳尔多·佩雷斯。
    这两个由美国中央情报局派遣到古巴来进行破坏工作的间谍当时就被逮捕了。
    古巴同志说到这里，惹得大家哈哈大笑。他最后作出这样的结论：“这两个间谍来得太迟了，第二次土地改革封闭了他们的庇护所和立脚点”。
    大家谈得高兴，另一位古巴同志插进来接着说：“类似这样的事情在其它超过五卡瓦耶里亚土地的庄园也发现过。例如，在南梅莱纳，最近发现有坏蛋在散发反革命的传单，煽动人们去破坏生产。这些传单究竟是谁散发的呢？一时也搞不清楚。后来革命政府的接管人员在接管梅莱纳海滨区拉路易莎庄园时，不但发现庄园主把十八卡瓦耶里亚的土地丢荒了，而且还发现收藏着一批反革命传单。这样，真相就大白了！”
    随后，我们访问了罗曼·赫·洛佩斯庄园，在这个庄园所看到的一切，使我们对上面两位古巴同志所说的事实，获得了更为深刻的印象。
    在这个庄园，我们看到前庄园主严重地破坏生产所遗留下来的痕迹：住宅的大门、屋顶和墙壁都受到严重的毁坏，地上躺着一辆拖拉机和一辆马车的残骸，甘蔗田半死半活了……。
    革命政府的接管人员引导我们走进一间隐藏在丛林中的小屋，他边走边介绍说，这间小屋在以前是一个榨糖工场。在屋里的一个角落，有一个揭开了地板的地洞，里面安放着一个大桶。就在这个桶内，人们最近发现了前庄园主隐藏的九万八千比索古巴旧纸币、三百多比索银币和一包珠宝、金银手饰。
    当时，在场的一位古巴同志说得好：“我们发现的不仅是一大堆旧纸币，而且是农村资产阶级丑恶的灵魂！”
    不错，这些旧纸币永远是一堆毫无价值的废物，但是，前庄园主居然把它埋藏多年，显然是因为他无时不在期望着、幻想着反革命的复辟。现在，这种幻想和期待，像泡沫一样破灭了！

    牛奶喂猪及其它
    在这次旅行中，我们沿途听到许多关于农村资产阶级千方百计地破坏生产、囤积居奇、投机取巧、分散土地等罪行。牛奶喂猪，是其中之一。
    在拥有二十一卡瓦耶里亚土地和一百八十八头奶牛的圣路易斯庄园，在收归国有以前，每天的牛奶产量由超过二千公升减少到不足九十公升。
    什么原因呢？原来庄园主为了破坏生产和市场供应，采取了卑鄙的办法来糟踏牛奶和毁伤奶牛：用大量的牛奶喂猪，甚至干脆不去挤奶牛的奶。
    在马纳瓜科庄园，前庄园主还使用一种巧妙的办法，他每天照例挤两次牛奶，他把第一次挤的牛奶卖给国家，却把第二次挤的牛奶用来喂猪，而把猪通过黑市以高价卖出，进行投机。
    最近，这些庄园被收归国有以后，牛奶的产量已恢复正常或者有了增加。
    我们还听到关于一个狡猾的庄园主“杰克”的故事。杰克的本名叫古狄雷斯，他占有的埃尔库罗庄园拥有二十九卡瓦耶里亚土地。为了破坏生产，他不但放弃了六十万株烟苗的种植计划，而且降低了橙子的生产。过去这个庄园橙子产量达到一百五十万个，后来降低到只有八万个。三年来他没有对橙树进行过修剪工作。但是，就是这个农业资本家杰克，竟然拿了国家银行为了发展生产而借给他的五万比索的贷款！
    杰克还经常拿出一张古巴前独裁者巴蒂斯塔的照片来威吓工人。他付给工人低于法律规定的工资。
    我们还听到其他庄园主怎样使用分散小块土地给农业工人的卑鄙手段，企图软化工人和借此拉拢国营人民农场的工人等种种罪行。
    当我们的汽车再度奔驰在哈瓦那省马雅维格专区广阔平原的归途上时，我感到我对古巴第二次土地改革，特别是对农村资产阶级的认识更加深刻和具体了。这次巨大的变革，取得了第二次土地改革的伟大胜利，这无疑是对美帝国主义的一个沉重的打击，因为美帝国主义和美国中央情报局的间谍失去了他们的一大批同谋者；这无疑将会使古巴农村的社会主义改造事业和社会主义经济力量获得很大的发展，因为农村中资产阶级的影响被进一步消除了，国营农场将增加十五万卡瓦耶里亚的土地，从而使农村中国营经济力量所占有的可耕地达到全国可耕地百分之七十。我深深地为古巴人民的成就而感到高兴。


古巴为劳动人民建筑大批住宅　全国五年内建造了五万五千多所新房屋(1964.09.17)

    据新华社哈瓦那十五日电　古巴革命政府为改善劳动人民的居住条件，从一九五九年到一九六三年的五年内，在全国各地建造了五万五千多所房屋。在这些新建住宅中，有二万六千多所是乡村住宅。这些乡村住宅组成了新的村镇。
    哈瓦那和圣地亚哥等大城市中以前的贫民区已经改建。在哈瓦那的拉斯亚瓜斯区，革命胜利时，那里有三千四百多个居民，多数人家都挤在用木板、纸板和棕榈叶搭成的黑暗而潮湿的小屋里，卫生条件很坏，疾病流行。一九六○年，革命政府在那里建成了七百五十九所新的房屋，还修建了小学、工人进修班和裁缝学校的校舍。


加强社会主义经济在农村中的阵地　古巴积极发展农业合作组织　现有三百多个高级社和八百多个低级合作组织(1964.07.16)

    据新华社哈瓦那十日电　古巴社会主义革命统一党和革命政府在巩固现有的农牧业社的同时，正在发展两种低级的农业合作组织——信贷和服务合作社以及互助组，以便加强社会主义经济在农村中的阵地。
    自从古巴革命政府去年十月实行把农村资产阶级的土地收归国有的第二次土地改革以来，已经在全国百分之七十的可耕地上建立了国营的人民农场；而在其余的百分之三十的可耕地上从事农业生产的广大农民，则根据自愿的原则积极参加各种形式的生产合作组织。这些组织在农民的生产中所占的经济比重逐渐提高。到目前为止，已经建立了三百零八个集体所有制的高级农牧业社，它们拥有四千户农户和三千三百六十六卡瓦耶里亚土地（一卡瓦耶里亚合二百零一点二市亩）。
    从今年年初开始，还在蔗农中广泛地建立了低级的信贷和服务合作社。而一年前，已经在烟草农中建立了这样的合作社。这种合作组织的数目已经从去年八月的五百八十七个增加到八百八十五个，共拥有农户五万六千二百二十八户、土地三万九千三百四十五卡瓦耶里亚。与此同时，互助组在今年也有了大发展。目前有二百个互助组，每个互助组有八到十户农民。互助组的广泛建立将最后推动农民走上合作化的道路。


古巴收归国有的庄园欣欣向荣(1964.07.28)

    据新华社哈瓦那二十一日电　古巴自去年十月间进行第二次土地改革以来，那些收归国有的超过五卡瓦耶里亚土地的庄园的生产，已经得到恢复和发展，呈现出一派新气象，从而大大巩固了社会主义在农村的阵地。
    目前，拥有十三万卡瓦耶里亚土地的一万个庄园已经全部转为国营，根据国家计划进行生产，其中主要从事甘蔗生产的大部分庄园已并入人民农场。
    由于这些私有庄园实行了国有化，许多人民农场以前被这些庄园分隔开来的土地，今天已经连成一片，这就为领导和管理生产以及土地的利用提供了有利条件。实行第二次土地改革九个月以来，农村资产阶级蓄意破坏生产所留下的痕迹已经完全消除。在从前荒废的土地上，已经长出了茁壮的水稻、玉米、芋头、丝兰和其他农作物。被损坏的农具已经修复。故意损坏的牛栏和住房也已修好。
    在许多原来是私人庄园的土地上，今年的第一次甘蔗收成都很好，比去年增产百分之五到百分之十。土豆、玉米和其他作物的第一次收成也很好。
    从前为农村资产阶级劳动的农业工人，今天已经变成了国家主人，他们的思想觉悟有了很大的提高。一些从前被欺骗接受庄园主为了破坏土地改革而分给他们小块土地的工人，都自动把土地还给国家，并且揭露了庄园主破坏生产的罪行。
    许多农业工人在生产和竞赛中当选为模范工人。
    在这些农业工人中间，建立了党的核心组织，大大地加强了党在生产中的领导作用。


反对美帝的经济封锁　发挥劳动积极性　古巴工人在生产战线上取得新胜利(1972.01.15)

    新华社哈瓦那电　古巴工人群众在反对美帝的经济封锁的斗争中，发挥劳动积极性和创造精神，一九七一年在生产战线上取得了新胜利，好多工厂取得了优异的成绩。
    古巴自己设计制造成功了生产工业和医用氧气的成套设备。这个成绩是兰乔博耶罗斯的“爱德华多·加西亚”氧气和电石工厂的工人和技术人员，在其它单位的工人和技术人员的配合下，经过几个月的努力取得的。这家工厂原来只有一套美国制造的生产氧气的设备。一九七一年二月，这家工厂发生爆炸事故，把这套设备完全毁坏，结果氧气供应缺乏。为了弥补国家遭到的损失，工人们不顾缺少设计图纸和缺乏制造这种设备的经验等困难，提出要依靠自己的努力，制造一套新设备。新设备的设计图纸主要是根据熟练工人的意见制定的。从一九七一年七月初开始，经过这家工厂和其它工厂的工人的集体努力，在一九七一年十月上半月新设备就制造成功了。新设备不但产量同老设备相当，而且产品质量大大提高了，氧的纯度达百分之九十九点九。
    “路易斯·梅兰”罐头制造厂在一九七一年头六个月生产了一亿零九百多万个罐头，比一九七○年同期增加了两千多万个。在这段期间，这个厂的工人们还参加了总共三万四千多个小时的义务劳动，以支援其他工农业生产单位的工作。
    卡马圭省的“马克西莫·戈麦斯”石膏矿在一九七一年上半年也超额完成了生产计划，生产量比一九七○年同期增加了一倍。这个矿的工人和技术人员发挥积极性，进行技术革新。他们得到其他矿的技术人员和工人的合作，使选矿和洗矿工作实现了机械化，生产率提高了三点六倍。这个矿提前一个月完成了一九七一年的生产计划。


古巴儿童死亡率显著降低(1973.03.07)

    新华社哈瓦那一九七三年三月五日电　古巴公共卫生部最近宣布，古巴儿童死亡率已经从一九六八年的千分之四十下降到一九七二年的千分之二十七点四。
    据报道，古巴儿童死亡率的降低，是古巴的卫生部门注意孕妇和初生婴儿的护理工作、加强对孕妇的产前体格检查以及对居民进行了卫生教育的结果。


古巴农业工人加紧收获甘蔗(1973.05.01)

上一页　　　目录页

    据新华社哈瓦那一九七三年四月二十九日电　古巴一九七二——一九七三年度糖季生产已经进入最后阶段。哈瓦那省农业工人日以继夜地进行义务劳动，砍割和装运甘蔗。工人队伍中的一百零四名砍蔗手在本届糖季生产中每人已经超额完成了十万阿罗瓦（每个阿罗瓦等于二十五磅）的指标。
    在比那尔德里奥省的翁达湾，大约八百名义务劳动者最近参加了长期砍甘蔗的行列。
    奥连特省的砍蔗手正在努力提高劳动生产率，有些机械队超额百分之二十完成了他们的砍蔗任务。


官方动态：苏中阵营的撑腰打气

目录页

古巴成立统一革命组织经济委员会(1962.02.20)
古巴起义青年协会首次代表大会闭幕　号召青年保卫革命准备反击美国侵略　协会改名为古巴共产主义青年联盟　伊格莱西阿斯当选为总书记(1962.04.06)
古巴革命法庭宣判美国雇佣军俘虏　判处长期徒刑　剥夺公民资格(1962.04.10)
古巴内阁成立全国供应品分配委员会(1962.03.14)
古巴统一革命组织全国领导委员会　任命卡斯特罗为第一书记　古巴革命政府决定调动一批政府人员的职务(1962.03.25)
古巴城市定量供应基本消费品　人民欢迎新制度　投机商受到有力打击(1962.03.27)
卡斯特罗号召加强革命力量的团结　谴责埃斯卡兰特追求个人野心 宣布古巴统一革命组织全国领导委员会决定解除埃斯卡兰特的职务(1962.03.29)
卡斯特罗谈反宗派主义斗争　必须反对埃斯卡兰特的宗派主义政策才能执行马克思主义原则(1962.05.13)
格瓦拉谈古巴革命的经验　各国人民能够赢得自己的胜利　古巴革命表明人民武装起来可以粉碎反人民的军队(1962.05.28)
卡斯特罗谈甘蔗合作社转变为国营农场问题(1962.08.24)
古巴全力提高工农业生产　多尔蒂科斯强调提高工人政治觉悟的重要性(1962.09.14)
古巴和苏联签订协定　在古巴建筑渔港并进行渔业合作(1962.09.28)
古巴积极筹建社会主义革命统一党　统一革命组织　加强基层组织　培养先进工人为发展对象　古巴决定工业各级领导干部每年到工厂参加劳动一个月(1962.10.14)
苏联政府发表声明　抗议美国对古巴的侵略行动　苏联政府和华沙条约缔约国联合武装部队总司令下令提高军队的战斗准备(1962.10.24)
肯尼迪发布充满火药气味的公告　美国部队竟开始出动封锁古巴(1962.10.25)
赫鲁晓夫写信给肯尼迪(1962.10.29)
肯尼迪复信要求苏联先撤出供进攻用的武器(1962.10.29)
苏联下令拆运在古“进攻性”武器(1962.10.29)
卡斯特罗发表维护古巴独立和主权的重要声明(1962.10.30)
美军舰检查撤运导弹苏船　美国防部发言人“表示满意”(1962.11.11)
反革命的自供状——铁托集团出版的题为《古巴的叛逆》的小册子(1962.12.02)
为有效抵抗美国经济侵略和保证居民物资供应　古巴一批私营大中商业企业收归国有(1962.12.08)
古巴奖励反美斗争中的优秀工人　格瓦拉赞扬工人英勇卫国坚持生产(1962.12.18)
苏古就明年扩大贸易关系达成协议(1962.12.21)
在美国赔偿损失条件下　古巴开始释放雇佣军俘虏(1962.12.26)
古巴人民自力更生奋发前进(1962.12.30)
多尔蒂科斯撰文纪念革命胜利四周年　古巴开始进入社会主义建设阶段　将以坚定的雄心把古巴改造成农业—工业国(1963.01.01)
古巴实行群众路线发展革命教育事业(1963.01.09)
格瓦拉谈古巴社会主义革命统一党建党工作　阐明模范工人入党的重要性(1963.02.08)
古巴开始在哈瓦那省进行建党工作　新党员在保卫祖国和生产建设战线上起先锋作用　古巴革命部队在保持战斗准备同时开展生产自给运动(1963.02.15)
古巴干部积极参加志愿劳动　和农民同吃同住同劳动受到热烈欢迎(1963.02.17)
古巴建党工作顺利进行　全国已建立了二千二百多个党的核心组织　党组织开始在工作中发挥监督和保证作用(1963.03.25)
格瓦拉谈古巴革命胜利对美洲的巨大意义　帝国主义害怕古巴　美洲敬佩古巴(1963.03.27)
保障职工基本权利和福利　古巴公布劳工社会保险法(1963.03.29)
古巴革命统一组织全国领导委员会发布决议　决定在古巴农村开始建党(1963.04.03)
古巴土改委员会主席在群众集会上发表讲话　农业增长是加速古巴工业发展的基础(1963.05.21)
苏联古巴联合声明(1963.05.31)
格瓦拉谈拉丁美洲人民革命斗争道路　通过长期游击战争夺取政权(1963.09.07)
回击美国冻结古巴在美财产的措施　古巴政府没收美驻古使馆财产(1963.07.26)
格瓦拉强调要用自己的努力建设古巴　古巴有义务传播革命的思想火焰(1963.10.06)
古巴革命政府公布一项法律　超过五卡瓦耶里亚的庄园一律收归国有(1963.10.06)
古巴工人谴责美军当局横蛮手段　古财政部拨款补助被无理解雇的职工(1964.02.16)
古巴建立党基层组织工作基本结束　工农业基本建设工程取得显著成就(1964.09.15)
古巴逮捕两名披着宗教外衣的反革命分子(1964.09.22)
古巴工业领导干部将下放参加基层工作　格瓦拉强调干部必须同生产保持直接联系(1964.10.27)
教育部长说学生每年应有一个月时间参加劳动(1965.02.05)
古巴社会主义革命统一党　改名为古巴共产党　格瓦拉辞去党政职务放弃古巴国籍(1965.10.08)
古巴政府同美国政府达成一项协议　美机将每月空运三四千古巴人去美国(1965.11.09)
卡斯特罗二月六日发表反华声明以后　古巴宣传机器掀起反华歇斯底里(1966.02.22)
美国宣布部分取消对古巴的贸易禁运(1975.08.23)
美古关系出现变化(1977.10.18)
古巴外交人员和专家离开摩加迪沙(1977.11.18)
美大公司代表同古官员谈贸易(1977.11.24)
《我们为何而战？》(1978.05.11)
苏联加强了在古巴的存在(1978.05.31)

目录页


古巴成立统一革命组织经济委员会(1962.02.20)

      目录页　　　下一页

    据新华社哈瓦那17日电　此间报纸报道，根据古巴革命政府和古巴统一革命组织全国领导机构作出的决议，昨天成立了由古巴总统多尔蒂科斯、工业部长格瓦拉和土地改革全国委员会主席拉斐尔·罗德里格斯组成的统一革命组织经济委员会。这个委员会的任务是向统一革命组织全国领导委员会提出改进古巴经济工作的措施。
    在此以前，古巴内阁在13日举行的会议上，任命统一革命组织全国领导委员会委员拉斐尔·罗德里格斯为土地改革全国委员会主席。
    革命政府和统一革命组织全国领导机构还曾通过决议，决定建立由拉斐尔·梅斯特雷领导的国家检查局。
    《今日报》今天发表的评论中指出，上述三项措施表明，“革命领导当局已经对完善和加强组织整个经济的任务，特别是对推动所有同增加生产以及合理和有秩序地分配消费品有关的工作，给予了特别的注意。”
    评论说，针对美国的侵略和破坏活动，“革命采取了措施，并组织自己的力量，以便在经济领域中进行斗争”。


古巴起义青年协会首次代表大会闭幕　号召青年保卫革命准备反击美国侵略　协会改名为古巴共产主义青年联盟　伊格莱西阿斯当选为总书记(1962.04.06)

    新华社哈瓦那4日电　3月30日在这里开始举行的古巴起义青年协会第一次全国代表大会今天下午闭幕。
    代表大会决定把古巴起义青年协会改名为古巴共产主义青年联盟，并且讨论和通过了共产主义青年联盟章程。
    章程规定，共产主义青年联盟“是社会主义革命统一党的青年组织，成立这个组织的主要目的是团结和动员古巴全体青年为反对一切形式的人对人的剥削，为捍卫新的祖国以及反对美帝国主义的威胁和侵略，并为建设一个将给我国人民带来光辉未来的社会主义社会而斗争。”章程还规定，共产主义青年联盟“在社会主义革命统一党的领导下，为争取实现一个建立在工人阶级的科学思想体系——马克思列宁主义基础上的社会主义建设纲领而工作。”
    代表大会选举了古巴共产主义青年联盟的领导机构全国委员会，这个委员会由二十五人组成。霍埃耳·伊格莱西阿斯少校当选为总书记。
    代表大会还听取和通过了起义青年协会中央委员会的工作报告。报告号召古巴青年同全国人民一道，积极执行提高革命觉悟、发展生产和保卫祖国的三大任务。
    报告号召全体古巴青年动员起来，更加积极地参加保卫革命的工作，反对外来的进攻和国内反革命活动。报告指出，这次代表大会是在美帝国主义新的侵略威胁下举行的。它说，美帝国主义“一分钟也不停息地在准备再次对我们祖国发动一次武装侵略”；“面对美帝国主义的侵略政策，我国人民必须武装起来，以保卫我国人民的和平和安宁。”
    报告指出，“生产是今天的基本任务”。报告号召古巴青年“更多、更好和成本更低地进行生产”，首先是加强农牧业生产，以便战胜美帝国主义的经济封锁。
    报告还号召古巴青年提高革命觉悟，学习马克思列宁主义，反对个人主义、宗派主义以及不良的习惯和思想。
    代表大会通过了各个小组委员会的提案，其中包括一项支持中华人民共和国解放台湾的斗争的提案。
    代表大会还决定把起义少年先锋联盟命名为古巴少年先锋联盟。
    在代表大会上，世界民主青年联盟和国际学生联合会的代表以及应邀参加大会的二十六个国家的青年代表都致了祝词，他们一致表示支持古巴革命。


古巴革命法庭宣判美国雇佣军俘虏　判处长期徒刑　剥夺公民资格(1962.04.10)

    新华社哈瓦那7日电　古巴革命法庭今天晚间宣布，判处1961年4月在美帝国主义直接组织、武装和指挥下武装入侵古巴的一千一百七十九名雇佣军俘虏以刑期不等的徒刑，其中最高的刑期是三十年。
    革命法庭的判决书谴责美国发动对古巴的这次入侵。它指出，美国总统肯尼迪在1961年4月发表的公开谈话中已经承认他对发动这次入侵的责任。
    判决书指出，美国雇佣军武装入侵的目的是企图“建立一个临时政府，发动和发展消耗战，为美帝国主义政府的侵略计划服务。”判决书说，“入侵者蓄谋在古巴经济方面建立美国垄断组织的统治，这一切都是为了损害国家主权，破坏拉丁美洲各国人民争取从美国枷锁下解放出来而展开的斗争。”
    判决书宣布，受审的雇佣军俘虏由于叛变祖国而被剥夺古巴公民资格。他们被勒令赔偿古巴由于遭到武装入侵而蒙受的损失。如果每个在押被告不交足数额不等的赔偿款项，就将根据法庭宣判的刑期服刑，进行强制的体力劳动。
    根据判决书规定的赔偿数额，受审的美国雇佣军三名首领圣·罗曼、奥利瓦·冈萨莱斯和曼努厄尔·阿尔蒂梅斯应付的赔偿各为五十万美元；其余的被告各为十万、五万和二万五千美元不等。全体被告的赔偿款项总额在六千二百万美元左右。
    革命法庭对美国雇佣军俘虏的审判是在3月29日开始的，于4月3日结束。在4月3日举行的大会上，革命法庭检察长圣地亚哥·古巴代表古巴人民要求严厉惩办美国雇佣军俘虏。他说，古巴人民宣布美帝国主义政府跟在场的被告一道被指控为背信弃义的入侵的策动者、组织者和主使者。他还指出，对美国雇佣军俘虏进行的审判再次雄辩地证明，美帝国主义扮演着国际反动派的宪兵的角色，它干涉世界各国人民争取自己解放的斗争。这位检察长指出，美帝国主义和已经招认自己的侵略罪责的美国总统肯尼迪必将在世界人民的法庭面前受到应得的制裁。


古巴内阁成立全国供应品分配委员会(1962.03.14)

    新华社哈瓦那12日电　古巴内阁今晚通过一项法律，决定成立全国供应品分配委员会。这项法律指出，由于美帝国主义对古巴进行了野蛮的经济封锁，同时也由于古巴城市和农村居民购买力的提高，某些商品产生了相对缺乏的现象，社会上的投机分子和反革命分子利用这种情况进行囤积居奇。为此，革命政府有义务组织一种公平的分配形式，来制止这种不正常的现象。
    据全国供应品分配委员会宣布：在全国范围内实行定量供应的物品有猪油、植物油、稻米和菜豆。
    古巴总理卡斯特罗在今晚发表的电视讲话中宣读了这项法律。他谴责美帝国主义企图通过经济封锁在古巴制造不满情绪和贬低古巴革命在拉丁美洲的影响，并且号召古巴人民对敌人展开坚决的战斗，以挫败这一阴谋。
    卡斯特罗还说，统一革命组织全国领导委员会在上星期以两天的时间讨论了农业问题，并且成立了专门负责农业生产的组织。他强调指出，革命在建设阶段应该把主要力量集中在农业方面，必须利用一切方法提高农业生产。


古巴统一革命组织全国领导委员会　任命卡斯特罗为第一书记　古巴革命政府决定调动一批政府人员的职务(1962.03.25)

    新华社哈瓦那23日电　古巴统一革命组织全国领导委员会今天公布了下列几项决议：
    第一，任命菲德尔·卡斯特罗同志为古巴统一革命组织全国领导委员会第一书记，劳尔·卡斯特罗同志为第二书记。
    第二，成立全国领导委员会书记处，由下列同志组成：菲德尔·卡斯特罗、劳尔·卡斯特罗、埃尔内斯托·切·格瓦拉、奥斯瓦耳多·多尔蒂科斯、布拉斯·罗加和埃米略·阿拉戈内斯。
    第三，成立组织委员会，由下列同志组成：主席奥斯瓦耳多·多尔蒂科斯、埃米略·阿拉戈内斯和曼努埃尔·卢萨多。
    第四，成立工会委员会，由下列同志组成：主席奥古斯托·马丁内斯·桑切斯、拉萨罗·培尼亚和福雷·乔蒙。
    任命布拉斯·罗加同志为“今日报”社长。
    新华社哈瓦那23日电　古巴革命政府今天下令调动一些政府人员的职务。根据这项命令，塞利亚·桑切斯·曼杜莱（女）被任命为总统府和内阁会议的秘书，原来的秘书路易斯·布奇·罗德里格斯调任最高法院院长。原任邮电部长的劳尔·库尔维洛·莫拉莱斯上尉调任革命空军司令，并任命福雷·乔蒙少校为邮电部长。另外，革命政府还任命曼努埃尔·卢萨多为国内贸易部长，原任部长马克西莫·贝尔曼调任政府其他职务。


古巴城市定量供应基本消费品　人民欢迎新制度　投机商受到有力打击(1962.03.27)

    据新华社哈瓦那24日电　在古巴首都哈瓦那以及全国二十六个主要城市中，正在执行革命政府在本月中旬制定的关于基本消费品定量供应的新制度的决定。
    这项决定是为粉碎美国的经济封锁所采取的一个步骤，同时也是为了在购买力提高的情况下合理而公道地分配基本消费品。
    革命胜利以来，人民的购买力在不断提高。例如在1958年，哈瓦那每天消费二十万公升牛奶，而目前每天要消费四十多万公升。
    现在实行的定量供应制度使劳动人民的基本需要有了保证，同时也有力地打击了投机商人的危害人民生活的活动。洗衣妇托马萨·埃雷迪亚向记者说：“现在，菲德尔的政府使我的食粮有了保证。我们已经不再像在革命前那样让投机商人摆布了。”
    政府还采取了另外一些对付投机倒把和秘密交易的措施，公布了一项有关惩治秘密屠宰牲口的法律。
    今天的报纸报道说，比那尔德里奥省一个合作社的保卫革命委员会揭发并且协助政府逮捕了一个进行肉类黑市买卖的集团的成员。


卡斯特罗号召加强革命力量的团结　谴责埃斯卡兰特追求个人野心 宣布古巴统一革命组织全国领导委员会决定解除埃斯卡兰特的职务(1962.03.29)

    新华社哈瓦那27日电　古巴统一革命组织全国领导委员会第一书记菲德尔·卡斯特罗在昨天晚上发表电视讲话中，谴责统一革命组织全国领导委员会成员阿尼瓦耳·埃斯卡兰特在工作中犯了严重的错误和执行宗派主义的政策。
    这篇讲话的题目是：“统一革命组织工作方式方法的若干问题”。他在这篇讲话中说，“阿尼瓦耳·埃斯卡兰特同志在担任统一革命组织书记任上滥用了对他的信任，奉行一种非马克思主义的政策，奉行一种背离工人阶级先锋政党的列宁主义组织原则的政策，并企图建立一个机构作为追求个人目的的工具”。
    他说，“我们认为，宗派主义能够成为一种体系，与阿尼瓦耳·埃斯卡兰特同志有很大关系。”
    卡斯特罗说，“我们认为，阿尼瓦耳·埃斯卡兰特进行这些活动并不是一种不自觉的错误行为，而是自觉的、蓄意的。他单纯地放任自己追求个人野心，因此造成了一系列的问题，造成了国内真正的混乱”。
    卡斯特罗说，“阿尼瓦耳·埃斯卡兰特同志想方设法以自己个人来代替统一革命组织。”
    他说，“我永远也不会不公正地把正直的共产党人与这类人相提并论。”“我们对老共产党员的态度应该是，尊重和承认他们的功绩与战斗精神。”
    卡斯特罗接着批评那些说攻打蒙卡达兵营和格拉马号登陆是错误行动的人。他说，攻打蒙卡达兵营和格拉马号登陆是正确的路线，是革命的和武装斗争的路线，不是政客路线或选举路线，是历史已经肯定为正确的路线。难道能这样充耳不闻、熟视无睹、目光短小和愚昧无知，以致把历史的经验教训不当一回事，不会从历史吸取应该记取的教训。
    卡斯特罗说，在古巴，个人迷信问题也谈得够多了。应该向部队解释个人迷信与领导人的威信和权威是毫不相干的问题。他说，“我们知道，在我国不存在这种问题。”
    卡斯特罗说，“关于马克思主义的问题、关于马克思主义反对修正主义者、反对歪曲它的原则的人的斗争，我们应该讨论的东西还很多，还应该好好向列宁学习，还应该好好学习马克思主义从诞生到今天的历史。”“我们对一个不是自己的问题、对一个苏联的问题讨论得这样起劲，又是为了什么呢？”他说，不应把个人迷信问题“变成我们讨论的中心问题。”
    卡斯特罗接着说，讨论这个问题已经在群众中造成混乱，把他们引入歧途。这个讨论也使革命威信遭到损害。这种讨论令人讨厌地与反对某些最宝贵的同志的巧妙的运动相结合，这是宗派主义政策的一部分。
    卡斯特罗说，古巴革命已经绝对肯定是马克思列宁主义的。“谁也别痴心妄想！别以为我们会倒退一分一毫，不，我们要前进。”
    卡斯特罗最后宣布，统一革命组织全国领导委员会决定解除阿尼瓦耳·埃斯卡兰特在全国领导委员会和书记处中的职务。卡斯特罗号召加强革命力量的团结。他说，“重要的是我们要共同完成的工作。”


卡斯特罗谈反宗派主义斗争　必须反对埃斯卡兰特的宗派主义政策才能执行马克思主义原则(1962.05.13)

    新华社哈瓦那11日电　古巴统一革命组织领导人菲德尔·卡斯特罗最近在马坦萨斯省统一革命组织委员会的会议上谈到埃斯卡兰特的宗派主义时说，宗派主义是整套政策的工具，但是这个政策包括的内容比宗派主义要多，实际是脱离马克思列宁主义原则的问题。
    卡斯特罗的讲话刊载在古巴昨天的报刊上。
    卡斯特罗说，由于阿尼瓦耳·埃斯卡兰特的宗派主义政策，“造成了革命领导人在人民中丧失威信的现象”。他说，“阿尼瓦耳用个人代替了革命统一组织全国领导委员会，他自己就是统一革命组织，他个人代替了领导委员会所有其他同志，代替了书记处，代替了领导机构的所有其他同志。甚至代替了政府和内阁部长。”他说，“他之所以能够实现他的个人目的是因为，关于某些基本问题的普遍混乱情况造成了有利的条件，但是，首先是由于他利用了马克思主义思想的威信。”
    卡斯特罗指出，埃斯卡兰特是在实行垄断和控制一切活动的政策，垄断和控制党的机构的政策。这种政策只能导致革命政权的毁灭。卡斯特罗说，在埃斯卡兰特看来，他是实现着他自己的一个严肃的计划，“毫无疑问，他为了我们过去所无法了解的一切而进行的这些活动，对于一系列真正消极的方法，对于实际上具有消极意义而且对革命造成了损害的政策，产生了极大的影响。因为，他把这些方法和这种精神灌输进了我们正在建立的整个组织，甚至使这些方法和精神在起义青年中传播开来。”他说，埃斯卡兰特企图把同样的政策强加给其它的群众团体。
    卡斯特罗说，埃斯卡兰特在革命胜利前后在他的一生中干过许多专制和独断独行的活动。指使他的这些活动的是他的野心。他说，只有在现在，“我们才能够执行马克思主义的一切原则。”
    卡斯特罗说，“一个健康的政策从一开始就应该同宗派主义作斗争。”“宗派主义造成真正的脱离群众，使革命政治机构遭到削弱，使革命患有失去精力和力量的革命贫血症。”他说，“一个革命机构是由革命群众建立和为了革命群众的。由群众进行和为了群众的革命是通过一个为了群众的群众的党实现的。”他说，由于埃斯卡兰特的宗派主义政策，群众站在组织社会主义革命统一党的过程之外，而使党脱离群众。
    卡斯特罗还指出了埃斯卡兰特在干部政策方面使用亲友的错误。他说，埃斯卡兰特“追求的政策首先要建立的不是一个起工人阶级先锋队作用的政党，而是建立一个享有特权的集团，不是树立牺牲精神，而是树立特权思想。”他叙述说，在埃斯卡兰特领导下建立起来的革命核心组织企图干预各级行政机构，这些核心组织甚至调查军队常备师的师长们这样一些享有完全信任的老革命同志，从而落入一种实行普遍检查的政策，由政治委员们指挥一切、发革命指示和不根据人们品质地挑选军事工作人员的政策。他说，这些错误在国内引起了混乱和无政府状态。
    卡斯特罗强调说，“我们所反对的这些现象并不是共产党人所固有的，这些现象并不是革命者所固有的。这种政策对谁有利？这种政策只是对帝国主义有利。”他说，帝国主义正希望这样的时刻到来，这就是：革命将像腐烂的水果一样败坏下去。
    他说，“在我们工人阶级的先锋队——马克思列宁主义的政党内，我们不能容许我们所已知道的这些现象继续存在，我们不能让一个机会主义者当一个群众组织的领导人。”
    卡斯特罗说，“我们要做好工作，以便建立由优秀的、在群众中堪成表率、享有威信的人组成的纯洁的党。”“我们正处于做好工作、建立一个伟大的党、把我国人民最优秀的部分重新组织起来的时刻，正处于在我们党和行政机构内部的各项组织工作中执行符合马克思列宁主义原则的正确方法的政策的时刻。”他说，“重要的是及时地建立一整套现时的和永久的有关各种准则和原则的政策，以使我们的党能够避免其他的党所发生过的问题，以使我们的党能够成为拉丁美洲各国人民的名副其实的榜样。”


卡斯特罗谈甘蔗合作社转变为国营农场问题(1962.08.24)

    据新华社哈瓦那22日电　古巴哈瓦那报纸指出，把甘蔗合作社改变为国营甘蔗人民农场的决定，是进一步提高甘蔗农业工人的热情和增加古巴主要出口品蔗糖的生产的一项重要措施。
    这一决定是最近在哈瓦那举行的全国合作社代表大会上经过一千一百八十四位代表的民主讨论后作出的。
    甘蔗合作社是在土地改革中把美国和古巴大庄园的大片甘蔗园收归国有时建立的。这些大甘蔗园拥有大片的土地，由农业工人集体经营，社员自负盈亏，并且在年终时分取合作社的收获。在组织甘蔗合作社的同时，在畜牧业和种植稻米的大庄园以及未开垦的荒地上建立了人民农场。
    菲德尔·卡斯特罗总理最近在合作社全国代表大会上讲话时指出，在土地改革时期，在甘蔗园中组织甘蔗合作社，在畜牧业和稻米大庄园中组织人民农场，是在没有获得指导农业生产的经验时进行的一种试验。他说，“革命采取了一个大胆的步骤：没有分配土地，在组织生产时采取了两种形式：合作社和农场。在甘蔗大庄园中组织了六百多个甘蔗合作社，在畜牧业大庄园和未开垦的荒地上组织了三百多个人民农场。”“这两种平行的制度发展着，经受着实际的考验。”
    在举行合作社全国代表大会时，全国甘蔗合作社共有十二万社员，约有九万卡瓦耶里亚（一卡瓦耶里亚合二百零一点四五市亩）的土地。在这以前，已经有一部分合作社根据需要和所取得的经验，转变为人民农场。
    由于古巴经济的发展，由于两种不同的生产制度所造成的结果，甘蔗合作社的社员和人民农场的工人的收入以及国家给予他们的福利待遇是有区别的，尽管过去他们都是毫无差别的农业工人。因此，在甘蔗工人的广泛要求下，把甘蔗合作社改变成为人民农场，使他们也得到国营人民农场的工人同样的收入和享受同样的福利待遇，从而加强全体农业工人的团结，已经成为一项迫切的任务。
    把甘蔗合作社改变成国营甘蔗农场，又因为甘蔗合作社是在特殊情况下建立起来的，与古巴政府对小农组成的农业社和对个体农民的政策完全无关。因此，卡斯特罗总理在上述的讲话中也强调说，国家鼓励目前小农协会中的大批个体农民组织起来，沿着富裕的道路前进，并且坚定不移地执行自愿和示范的原则。他说，“现在已经建立了近三百个农业社，农业社的农民把自己的土地联合起来。”“对这个农民阶层，应该推动它日益前进。只有通过一种正确的政策和适当的对待，使它自愿地走向更高级的生产形式，才能达到这个目的。”
    卡斯特罗总理在同一次讲话中强调指出，由于甘蔗合作社改变为国营甘蔗农场，“农场的无产阶级就要增加，从而使甘蔗农场变成我国工人最多的部门，它们范围大，数量多，非常重要。这些无产者的总数超过二十五万人，他们是革命的巨大和宏伟的力量。”他说，甘蔗合作社的农业工人在转变为农场成员后，作为人民农场工人的一项根本任务，就是提高觉悟和自觉地进行劳动。他说，“只有通过流汗、劳动和牺牲，才可能达到我们所希望和需要的一切方面的富裕。”他说，“应该使我国农村的全体劳动者都具有革命思想和拥护真理的思想，应该具有认识到劳动天职的觉悟。”
    据古巴报纸报道，把甘蔗合作社改为国营甘蔗农场的措施，受到了广大甘蔗工人群众的欢迎，并且为今后完成食糖年产七百万吨以上的指标，创造了有利条件。


格瓦拉谈古巴革命的经验　各国人民能够赢得自己的胜利　古巴革命表明人民武装起来可以粉碎反人民的军队(1962.05.28)

    新华社哈瓦那26日电　古巴起义军格瓦拉少校昨天在纪念阿根廷独立一百五十二周年的集会上说，古巴革命的经验证明，各国人民能够赢得自己的胜利。
    格瓦拉说，古巴人民取得胜利，是由于运用了革命的战略，并在一个领袖的指导下团结一切渴望革命的群众而取得的。当我们在山上，在困难的游击队的条件下进行斗争的特殊情况中，这位领袖善于团结古巴人民。他说，古巴革命“运动团结了工人阶级，粉碎了正规军，从乡村进入城市，并随即着手从摧毁军队开始到摧毁旧秩序，因为任何一个胜利的革命所要做的第一件事必须是彻底改变被战胜的旧的军队，用一支新的军队来代替它，并建立起阶级的统治。”
    格瓦拉说，这就是我们能向世界人民证明的经验，而“拉丁美洲人民能够以更强大的力量和更大的热情来体现这个经验，因为我们说着同一的语言，我们曾经有过同样的经历，我们更容易互相了解。”他指出，“我们并不想使古巴的经验成为美洲独立的唯一道路，但是最重要的是：这个经验表明镇压人民的军队是可以粉碎的，并教导人民武装起来、不断地打击这个军队，并最后把它粉碎。”他说，“要进行革命，就必须拿起应该拿起的武器和使一支小的军队变为一支强大的人民军。”
    格瓦拉说，“我们的革命需要发展自己的思想”。他说，“其他各国人民正在援助和支持我们的革命。但愿美洲其他国家的人民满腔怒火地拿起武器或夺得政权，在这项全美洲的事业中帮助我们，这也是全人类的事业，是为摧毁敌人——垄断势力和帝国主义——而斗争的崇高事业。”


古巴全力提高工农业生产　多尔蒂科斯强调提高工人政治觉悟的重要性(1962.09.14)

    据新华社哈瓦那12日电　古巴有关部门最近就提高工人的政治觉悟、建立新的生产秩序和健全福利制度采取了一系列措施，以便充分发挥工人的积极性，提高工农业生产。
    革命古巴工人中央工会执行委员会在最近举行的会议上，讨论了提高工人阶级的政治觉悟的问题，并且通过关于在工厂和农场中加强对工人的思想教育和提高他们的政治觉悟的相应决议。
    多尔蒂科斯总统在会上发表的演说中说，精神上的鼓励和物质刺激应该同时进行。他同时强调指出了提高工人觉悟的重要性。他说，不应该怀疑这种鼓励能够推动古巴工人阶级每天去为提高生产率和劳动质量而努力。
    统一革命组织工会委员会主席和劳工部长桑切斯在会上谈到解决工人内部出现的问题的方式时说，“在向社会主义过渡时期，还存在着矛盾。但是，这些矛盾应该而且能够通过使之协调一致的道路解决，因为这些矛盾不是资本主义制度下发生的那种敌对矛盾。”
    革命古巴工人中央工会执行委员会还讨论了如何在最近时期中在工厂和农场中展开生产竞赛的问题，并且作出推进这个运动的决议。在此之前，全国厂矿已建立一千多个竞赛委员会，动员工人讨论生产竞赛的目标和具体措施。
    此外，革命古巴工人中央工会还讨论了工人的劳动定额、工厂管理当局和工会签订集体合同以及调整旧的不合理的工资标准等问题。
    在采取上述措施的同时，一些有关工人福利制度的法律正在制定中。在这方面，劳工部已经公布了古巴历史上第一项社会保险法草案。
    劳工部最近还颁布了关于职工劳动、休息和假期、关于工厂和农场的劳动纪律、关于工人无故缺勤等事项的法律。


古巴和苏联签订协定　在古巴建筑渔港并进行渔业合作(1962.09.28)

    新华社27日讯　据塔斯社哈瓦那26日讯：苏联和古巴25日在哈瓦那签订了关于在古巴建筑一个渔港以及苏古两国在海洋捕鱼业方面进行合作的协定。
    古巴革命政府总理菲德尔·卡斯特罗和苏联国家渔业委员会主席伊什科夫在协定上签了字。协定规定，苏联将对建筑这个渔港提供技术与设备上的援助；两国渔业机构将在海上捕鱼、大西洋渔类调查等方面进行协作和交换经验。


古巴积极筹建社会主义革命统一党　统一革命组织　加强基层组织　培养先进工人为发展对象　古巴决定工业各级领导干部每年到工厂参加劳动一个月(1962.10.14)

    新华社哈瓦那11日电　在大规模评选模范工作者运动的基础上，古巴统一革命组织正在各工厂改组和建立它的基层组织，为在古巴建立社会主义革命统一党做好准备工作。
    菲德尔·卡斯特罗总理在9月28日发表演说时宣布，明年将成立一个坚强的组织良好的社会主义革命统一党来推进古巴的社会主义革命事业。目前统一革命组织是这个党的胚胎。
    评选模范工作者的大会在各工厂即将结束。在人民农场，这一运动正处于高潮。一部分国家机关、学校和商店也已经开始举行类似的大会。这一运动大大提高了工人群众的主人翁态度。同时，领导上也发现了大批可以培养为发展党的对象的具有高度政治觉悟的工人积极分子。
    目前，统一革命组织已经在工厂开始了改组和建立基层组织的工作。
    这个组织的全国委员会不久前还公布了关于从10月初开始给新党员发给临时党证的决议，并且公布了关于党员标准的决议。
    这项改组和建立基层组织的工作是在菲德尔·卡斯特罗的倡议和领导之下进行的。统一革命组织委任了专门委员会，并且派出大批工作组到全国各地开展这一工作。
    新华社哈瓦那12日电　古巴工业部门的各级领导干部正在轮流到全国各地的工厂和矿山参加生产劳动。
    古巴工业部领导委员会根据工业部长格瓦拉的倡议作出决定，工业部和工业部门的各级领导干部每年轮流到工厂参加生产劳动一个月。领导委员会还作出关于工业部的干部轮流到工厂参加短期义务劳动的决定。
    工业部长格瓦拉经常在星期日带领工业部干部，到哈瓦那郊区的工厂去参加义务劳动。工业部副部长、工业部领导委员会的委员和工业部门的其它各级领导干部也已经开始执行关于轮流前往工厂参加一个月生产劳动的决定。
    干部参加劳动大大鼓舞了工人群众的生产积极性，加强了干部同工人群众的联系以及工业部门对工业企业的领导。工业部领导委员会委员卡斯蒂内罗斯少校在最近参加了卡马圭省的“巴西”糖厂的义务劳动后说，“直接参加生产劳动使我们取得极为宝贵的经验。工人同志们很热情地完成了任务，我们在不到八小时中就完成了原定用十二小时完成的工作。”工业部副部长阿古斯托·恩里克不久前在奥连特省矿区参加了一个月的劳动。他指出，参加生产劳动有助于工业部门的工作人员克服自己工作中的缺点。


苏联政府发表声明　抗议美国对古巴的侵略行动　苏联政府和华沙条约缔约国联合武装部队总司令下令提高军队的战斗准备(1962.10.24)

    新华社23日讯　塔斯社莫斯科23日讯：苏联政府今天呼吁各国政府和人民同声疾呼，抗议美国对古巴和其他国家进行的侵略行动，并坚决谴责这种行动。
    苏联政府指示它驻联合国的代表要求立即召开安理会来讨论“关于美国蹂躏联合国宪章和威胁和平”的问题。
    苏联政府坚决驳斥美国的这种要求：各国要向美国报告，它们在公海航行的船只载运什么东西。
    苏联政府严正警告美国政府，如果美国政府把肯尼迪总统所宣布的措施付诸实现的话，它将对此负严重的责任，它正在进行不明智的玩火把戏。

    新华社23日讯　塔斯社莫斯科23日讯，苏联政府今天指令苏联国防部：在接到特别命令之前，全国战略火箭部队、防空部队和潜水舰队中年纪大的军人停止退伍，停止全体军人的休假，提高各军的战斗准备和警惕性。
    鉴于美国政府的挑衅行动和美国武装部队的侵略意图，苏联政府今天听取了苏联国防部长马利诺夫斯基元帅关于所采取的提高武装部队的战斗准备的措施的报告。

    新华社23日讯　塔斯社莫斯科23日讯，华沙条约缔约国联合武装部队总司令格列奇科元帅，今日召集华沙条约缔约国军队代表军官，并下令采取一系列措施，提高联合武装部队所属的舰队和军队的战斗准备。
    这一行动是由于美国政府的挑衅行为和美国黩武主义者的侵略意图而采取的。


肯尼迪发布充满火药气味的公告　美国部队竟开始出动封锁古巴(1962.10.25)

    据新华社24日讯　华盛顿消息：美国总统肯尼迪23日发表公告，宣布从24日标准时间十四时（北京时间二十二时）起对运往古巴的所谓“进攻性武器和有关物资”实行军事封锁。
    肯尼迪在公告里宣布，美国禁止运往古巴的“进攻性武器和有关物资”包括：“地对地导弹、轰炸机、炸弹、空对地火箭和导弹、用于任何上述武器的弹头、维持或操纵上述项目的机械设备或电子设备”以及美国政府“今后规定的其他任何种类的作战物资”。
    肯尼迪的这项充满着火药气味的公告说：“为了执行这项命令，国防部长应采取适当措施来防止把被禁止的作战物资交给古巴，并在同其他美洲国家可能提供的任何军队合作下使用美国的陆、海、空军部队。”
    公告说，“国防部长可发布他认为必要的条例和指示……其中包括在距古巴的适当距离以内划定禁区或限制区和规定的路线。”
    肯尼迪在这项公告里要美国部队对“可能前往古巴的任何船舰予以拦截，并且命令它说出名称、装载的货物、装备和必需品以及它的停泊港口，命令它停驶、停船，听候检查，或者按照指示继续航行。任何没有或拒绝响应或拒绝遵守指示的船只应予扣留。任何据信正在前往古巴并且可能载有被禁止的作战物资或本身构成这种作战物资的船舰，如果它没有或拒绝服从这种指示的话，那么，只要有可能就应当指示它前往它自己选择的另一目的地，并加以扣留。所有被扣留的船舰都应当送入美国的一个港口，作适当的处置。”
    公告还蛮横地表示，美国武装部队可以对开往古巴的船只“使用武力”。
    美国国防部长麦克纳马拉在肯尼迪的这项公告公布后，接着举行了记者招待会。他在记者招待会上宣布，美国的封锁部队名为“特种部队一三六”，它由指挥美国第二舰队的沃德率领，而沃德则由美国大西洋舰队司令丹尼逊领导。这支部队的活动范围将在古巴领海附近。
    麦克纳马拉说，他已经下令封锁部队使用武力来拦截据说是“有向古巴运送进攻性武器嫌疑”的船只，美国人并且将携带武器登上这些船只。他还说，对空运也进行封锁。

    据新华社24日讯　华盛顿消息：据西方通讯社报道，大约一百艘美国军舰，包括航空母舰、巡洋舰和驱逐舰等已经进驻加勒比海地区通向古巴的主要航道，准备在公海上拦截前往古巴的外国船只。
    美国海军部24日并且已经向美国商船发出警告，要它们不得进入古巴附近海面。
    据白宫新闻秘书塞林格23日宣布，肯尼迪已经成立了一个特别委员会，每天上午开会策划侵略古巴和制造世界紧张局势的步骤。据报道，这个委员会是“国家安全委员会”的一个执行机构，它的成员除肯尼迪本人外，还包括副总统约翰逊、国务卿腊斯克、国防部长麦克纳马拉、财政部长狄龙、司法部长罗伯特·肯尼迪、参谋长联席会议主席泰勒和中央情报局局长麦康。这个委员会已经在23日上午召开了第一次会议。


赫鲁晓夫写信给肯尼迪(1962.10.29)

    建议苏美各自撤出在古巴和土耳其的进攻性武器，由联合国的委托人到现场监督执行情况，苏美各自保证不侵犯古巴和土耳其。

    新华社28日讯　塔斯社莫斯科27日电：尼·谢·赫鲁晓夫给美国总统肯尼迪的信件全文
    （致美国总统肯尼迪，副本致联合国代理秘书长吴丹）尊敬的总统先生：
    我很满意地了解了您给吴丹先生的关于采取措施避免我们两国船只接触、从而避免不可补救的严重后果的复信。你们方面的这一明智步骤使我更加相信，您表现出对维护和平的关怀，我满意地指出这一点。
    我已经说过，我国人民、我国政府和作为部长会议主席的我本人所关心的只是我国的发展和在经济竞赛，在发展文化、艺术，在提高人民福利等方面在世界各国人民中占有应有的地位。这是最崇高、必要的竞赛场地，无论是胜利者，还是失败者，从中只能得到好处，因为这是和平，这会增加人们生活和享受的资料。
    您在声明中主张，主要目的不仅是达成协议和采取措施来防止我们的船只接触和防止危机加深，而危机可能由于这种接触而触发军事冲突之火，到那时，任何谈判都将无济于事，因为将由另外的力量，另外的规律——战争的规律开始发生作用。我同意您的意见：这只是第一步。主要的是必须使国与国之间以及人民与人民之间的和平局面正常化和稳定下来。
    您对美国安全的焦虑我是理解的，总统先生，因为这是做总统的首要责任。然而，同样的问题也使我们感到不安，这些责任也落在作为苏联部长会议主席的我的身上。使您感到不安的是：我们以武器帮助古巴加强防御能力——只是加强防御能力，因为古巴不论拥有什么武器，都不能同您们相比，因为两国大小就不同，尤其是从现代化歼灭手段来看。我们的目的过去和现在都是帮助古巴，谁也不能否认我们希望古巴能根据其人民的愿望和平地生活和发展这种动机的人道性。
    您希望自己的国家太平无事，这是可以理解的。但是，古巴也希望这样，所有国家都希望自己太平无事。但是您们用军事基地包围苏联，用军事基地包围我们的盟国，直接在我国的四周布置军事基地，在那些基地上放置你们的火箭武器，您们这样表现出来的行动又叫我们苏联、我国政府怎样来评价呢。这不是什么秘密。美国的身负重任的活动家洋洋得意地宣布这点。你们的火箭设置在英国，设置在意大利，而矛头是针对我们的。你们的火箭设置在土耳其。
    古巴使您感到不安。您说，古巴令人感到不安是因为它位于离开美国海岸九十浬的地方。但是土耳其同我们毗邻，我们两国的哨兵踱来踱去互相可以望到。您怎么认为你们有权利要求保障贵国的安全和要求撤除您称之为进攻性的武器，但却不承认我们有这种权利。
    要知道，你们在土耳其，在紧挨我们身边设置了你们叫作进攻性武器的火箭毁灭武器。那么，一方面承认我们两国在军事方面拥有相等的可能性，同时我们两大国之间却存在着这种不平等的关系，这两点怎么能吻合起来呢？这是无论如何不可能吻合起来的。
    总统先生，您同意我们的代表会晤和开始谈判，这是好的，看来，这要借助于联合国代理秘书长丹先生。从而，请他在某种程度上起中介人的作用，而我们认为，他能应付这项重要使命，当然，要被卷入这次冲突的每一方都表现出诚意。
    我想会有可能很快地结束冲突和使局势正常化，从而使人们能够松一大口气，因为我们认为，那些身居要职的国务活动家具有冷静的头脑，意识到自己的责任，并善于解决复杂的问题和不把事情搞到发生战争灾祸。
    因此我提出建议如下：我们同意从古巴撤出您认为是进攻性的手段。同意实现这点并在联合国宣布这个保证。贵国代表要发表声明：美国方面考虑到苏联的安全和焦虑，将从土耳其撤出自己的这种手段。让我们达成协议：你们以及我们需要多少时间来实现这点。在这以后，联合国安全理事会的委托人就可以现场监督这种保证的执行情况。当然，古巴政府和土耳其政府必须允许这些全权代表到它们的国家去检查各方保证的执行情况。看来，全权代表最好既得到安理会以及你们和我们——美国和苏联的信任，也得到土耳其和古巴的信任。我想，看来，要挑选这种得到各有关方面的信任和尊敬的人不会有什么困难。
    我们提出这种保证，目的是满足古巴人民和土耳其人民并给他们以希望，增强他们对本国安全的信念，我们将在安理会范围内声明，苏联政府将郑重允诺尊重土耳其边界的不可侵犯性及其主权，不干涉它的内政，不进犯土耳其，不让本国领土用作这种进犯的跳板，并且将制止那些想从苏联的领土，以及从与土耳其毗邻的其他国家的领土对土耳其实行侵略的人。
    美国政府也将在安理会范围内对古巴发表同样的声明。它将声明美国将尊重古巴边界的不可侵犯性，尊重古巴的主权，保证不干涉其内政，美国自己不进犯、也不让本国领土用作进犯古巴的跳板以及将制止那些想从美国领土或者从同古巴毗邻的其他国家的领土对古巴实行侵略的人。
    当然，为此我们必须同你们达成协议并给一个期限。让我们来商定给一个期限，但是不要拖延，给两、三个星期，不超过一个月。
    你们谈到的和你们说使你们不安的那些在古巴的手段掌握在苏联军官手中。因此不致有任何偶然动用这些武器危害美国的情况。这些武器是应古巴政府的请求设置在古巴的，而且仅仅是为了防御。因此，如果不进犯古巴，或者不进攻苏联或我们的其他盟国，那么，这些手段当然不会在现在、也不会在将来威胁任何人。因为这些手段不是用于进攻目的的。
    总统先生，如果您同意我的建议，那么我们将派我们的代表到纽约、到联合国去，并给他们详尽的指示以便尽快地达成协议。如果你们也派出自己的人和给他们相应的指示，那么，这个问题将会很快地得到解决。
    我为什么要这样做呢？因为现在全世界都感到不安和期待我们采取明智的行动。宣布我们的协议、宣布冲突已根本消除，这对各国人民来说将是最大的愉快。我认为这个协议具有重大的意义，因为它将会是一个良好的开端，特别是它将有助于达成关于禁止试验核武器的协议。关于试验的问题可以平行地解决，而不把这两者连系在一起，因为这是不同的问题。但是重要的是就这两个问题达成协议，作为给人们很好的礼物，如果能宣布已达成停止核武器试验的协议、从而不会再污染大气的消息，这也将使他们高兴。而我们和你们在这个问题上的立场是非常接近的。
    所有这些可能成为一个很好的动力，促使也就我们和你们正在交换意见的其他争执问题求得互相能够接受的协议。这些问题目前还没有解决，但是迫待解决以澄清国际气氛。我们准备这样做。

    总统先生，这就是我的建议。　　　　　　此致
    敬意
    尼·赫鲁晓夫
    1962年10月27日


肯尼迪复信要求苏联先撤出供进攻用的武器(1962.10.29)

    新华社28日讯　华盛顿消息：下面是美国总统肯尼迪给赫鲁晓夫主席的信件全文：“亲爱的主席先生：
    “我非常仔细地看了您在10月26日的来信，欢迎你希望谋求迅速解决问题的那些话。但是，需要做的第一件事是在有效的联合国安排下停止古巴的进攻性导弹基地的工程和使古巴的一切能够供进攻之用的武器系统不能使用。
    “我设想这一点将会马上做到，因此已经向我在纽约的代表发出指示，使他们能够在本周末——在代理秘书长和您的代表合作下——作出一项按照您在10月26日信件中建议的方针使古巴问题永久解决的安排。
    “照我对您的来信的理解，您的建议的要点——照我的理解这些建议看来一般地是可以接受的——如下：
    “一、您同意在适当的联合国观察和监督下把这些武器系统撤出古巴，并且在适当的保证下肯定不再把这种武器系统运入古巴。
    “二、我们方面同意（通过联合国建立适当的安排以保证这些义务得到履行和继续得到履行）：
    甲、马上取消现在实施的隔离措施，
    乙、提供不进攻古巴的保证。我相信西半球的其他国家会
    准备采取同样的行动。
    如果您向您的代表发出类似的指示，我们就没有理由不能够在几天内完成这些安排和向全世界宣布这些安排。这种安排对缓和世界紧张局势所产生的效果将使我们能够着手进行关于‘其他军备’的较普遍性的安排，这是在您公开的您的第二封信中所建议的。
    “我愿再次说明，美国非常关心缓和紧张局势和停止军备竞赛，如果您的来信表明您准备讨论一项影响北大西洋公约组织和华沙条约的和解，我们完全准备同我们的盟国一起考虑任何有益的建议。
    “但是我要强调，第一个要素是在有效的国际保证下停止古巴的导弹场所的工程和采取措施使这些武器不能使用。如果这个威胁继续存在，或是把这个问题同欧洲和世界安全的更广泛问题联系起来而使这项关于古巴的讨论拖长下去，肯定会使古巴危机加剧，使世界和平受到严重危险。因此，我希望我们能够根据这封信和您的10月26日信件中阐明的方针迅速达成协议。”（全文完）
    白宫发言人说，肯尼迪的信既答复赫鲁晓夫10月26日给他的信——这封信的内容没有发表，但是从总统的答复中可以看出信的内容——也答复星期六上午莫斯科电台广播的信件。
    总统的复信是星期六晚上交给这里的苏联大使馆的。
    据从白宫获悉，赫鲁晓夫在10月26日的信件中没有提到美国在土耳其的基地的问题，而这位苏联领袖在莫斯科电台星期六上午广播的那封信中提出了这个问题。


苏联下令拆运在古“进攻性”武器(1962.10.29)

    新华社28日讯　塔斯社莫斯科28日电：苏联部长会议主席尼·赫鲁晓夫在28日给美国总统肯尼迪的信件中说，苏联政府已发出关于拆除在古巴的、被肯尼迪称作进攻性武器的军备并加以包装和运回苏联的命令，作为对早些时候所采取的措施的补充。


卡斯特罗发表维护古巴独立和主权的重要声明(1962.10.30)

    劳尔·卡斯特罗号召古巴人民比任何时候还要提高警惕；庄严宣布古巴的权利和主权绝不容许谈判，七百万古巴人民准备战斗到最后一人，抵抗、打退并且埋葬入侵者。

    新华社哈瓦那28日电　今天上午在这里公布了卡斯特罗总理签署的古巴政府就肯尼迪关于古巴问题致赫鲁晓夫的复信发表的声明。声明全文如下：
    古巴革命政府就美国总统肯尼迪致函苏联总理赫鲁晓夫，表示美国在通过联合国进行适当的安排后将同意撤销现行的封锁措施并提供不入侵古巴的保证一事，并就赫鲁晓夫总理宣布决定从古巴领土上撤除战略防卫的武器装备一事声明如下：
    如果除了肯尼迪所答应的撤除海上封锁以外不采取下列各项措施，肯尼迪总统所谈的不侵略古巴的保证就是不存在的：
    第一，停止经济封锁和美国为了反对我国而在全世界各地施加贸易和经济压力的措施。
    第二，停止一切颠覆活动，停止从空中和海上投掷和运送武器和爆炸物、组织雇佣军入侵、输送间谍和破坏者，所有这些从美国和某些帮凶国家的领土上进行的活动。
    第三，停止从美国和波多黎各的基地上进行的海盗攻击。
    第四，停止美国军用飞机和军舰一切侵犯我国领空和领海的行动。
    第五，撤除关塔那摩海军基地和归还被美国占领的这块古巴领土。
    誓死保卫祖国！我们必胜！

    新华社哈瓦那28日电　古巴副总理兼革命武装部部长劳尔·卡斯特罗今天晚上在圣地亚哥宣布说，今天，古巴人民空前地团结起来，他们团结得像一个人一样，正告帝国主义侵略者：如果你们要来侵犯我们，这里就是你们的坟墓，你们在这里遇到的将是屹立着的七百万古巴人，他们准备战斗到最后一个人！
    在纪念古巴人民英雄卡米洛·西恩富戈斯逝世三周年的大会上，劳尔·卡斯特罗说：“我们争取和平，我们争取和平解决我们的分歧，但是，我们所唯一不能进行谈判的恰恰是我国人民所拥有的主权和权利。”劳尔·卡斯特罗说：“我们的权利和我们的主权是不容谈判的，需要为之战斗！”
    劳尔·卡斯特罗在谈到肯尼迪的所谓不侵犯古巴的保证时说：“我国人民记性并不坏，我国人民记得在帝国主义雇佣军入侵吉隆滩以前冠冕堂皇地说过的同样的话。”劳尔·卡斯特罗在宣读了菲德尔·卡斯特罗总理今天发表的声明以后说，古巴人民和政府要求美国撤出关塔那摩海军基地。他说：“无论发生什么情况，也不管肯尼迪怎么说，我国人民将继续进行动员，直到我们总司令下达相反的命令时为止。我们要的是具体事实，而不是空话。从发生的事实看，我们有义务和责任不相信这些话。”
    劳尔·卡斯特罗说：“我们古巴人民要比任何时候还要提高警惕。”他说，全国人民都在为了战争而动员起来。我们已经作好准备：抵抗、打退并且埋葬我们祖国的入侵者！他强调说：“革命势不可当地继续向前向未来迈进。”


美军舰检查撤运导弹苏船　美国防部发言人“表示满意”(1962.11.11)

    据新华社10日讯　华盛顿消息：据美国国防部发言人、部长助理西尔威斯特9日宣布，在8日下午和9日早上，美国军舰在公海上曾先后拦截五艘由古巴驶出的苏联货船，对它们进行了“船靠船的观察”，直升飞机对苏联船只拍摄了照片。苏联船员为美国人拉开了船上所载武器的外层覆盖物。
    西尔威斯特说，美国政府“根据我们所看到的情况”相信有些苏联船载有导弹。他说，美国政府的负责人士对此“表示满意”。但是他又说，要等到华盛顿的专家就军舰和直升飞机对货船拍摄的照片进行研究之后，才能作出“最后决定”。他还说，预料在9日或10日清早还将“检查”四艘苏联货船。
    据美国通讯社报道，美国国防部特地在9日用海军巡逻机载送代表通讯社、报纸、电台和电视台的十名美国记者前往美国军舰和苏联货船“接触”的区域上空盘旋，以报道或转播美国军舰对苏联货船进行“船靠船观察”的实况。


反革命的自供状——铁托集团出版的题为《古巴的叛逆》的小册子(1962.12.02)

    新华社讯　贝尔格莱德消息：南斯拉夫“第七种力量”出版社十一月十六日出版了一本题为《古巴的叛逆》的小册子，这本小册子是南斯拉夫《政治报》驻古巴记者朱卡·尤利乌斯写的。这本小册子对古巴政府的内外政策进行了多方面的恶毒的攻击。这本小册子公然反对古巴人民进行反对美帝国主义的斗争，反对古巴人民支持拉丁美洲其他国家的民族独立运动，反对古巴人民依靠社会主义阵营，反对古巴人民进行社会主义革命和社会主义建设。这本小册子充分暴露了南斯拉夫现代修正主义集团为美帝国主义侵略古巴效劳的一副走狗相。
    这本小册子颠倒黑白地把古巴的紧张局势归罪于古巴政府坚持革命道路，坚决反对美帝国主义侵略，触犯了美国。它说，“古巴的发展，尤其是急进的革命措施，它的动向和政策，它的榜样，它的不策略，这一切都引起了美国的反应。因为北方的大邻国已习惯于古巴这样或那样地尊重和听从它，不触犯它的利益。”
    这本小册子说，“当然，同美国冲突的激剧以及完全忙于这一冲突，也就造成了古巴对外政策主张中的片面性，甚至变形。……就是说，古巴领袖怀疑美国会在什么时候准备同意社会主义古巴的存在，而是深信——根据美国至今对古巴的政策判断当然有许多理由这样想——美国迟早再次企图入侵这个岛屿。所以卡斯特罗认为只有社会主义阵营的武装保护（他为此作了顽强的斗争）和拉丁美洲革命的迅速高涨才能保证古巴革命的未来。”
    这本小册子竭力宣扬美国政府并无入侵古巴之心，虽然它不得不承认美国政府决心“使卡斯特罗政府和古巴革命垮台”。它说，“人们公开指出美国对古巴的政策的目的是推翻卡斯特罗。但是，肯尼迪总统不久以前指出，入侵古巴将是个‘错误’，而副总统约翰逊甚至把这说成是‘极端的愚蠢’。像至今所能看到的，肯尼迪总统不是直接进攻（古巴）的拥护者。但是连现在的美国政府也并不掩饰自己的意图：用其他的‘较灵活’的方法使卡斯特罗政府和古巴革命垮台。”
    这本小册子把美国对古巴的猖狂进攻归罪于古巴在紧密依靠社会主义阵营。它说，“古巴急忙从相对的阵营中找寻遥远的和强大的新朋友。同邻国的争吵就这样变成了世界争端，而古巴就变成了冷战中的一条战线。自然，古巴就迅速地发展成了我们世界上最敏感的一点。”这本小册子还说什么“它以较多的现实主义是可以避免这种情况的”。
    这本小册子特别攻击卡斯特罗和古巴政府坚决采取革命的道路，把美国利用美洲国家组织压迫拉丁美洲各国反对古巴说成是古巴积极支持这些国家的民族民主运动所招致的。它说：
    “卡斯特罗在战胜巴蒂斯塔后的头几个月中，甚至在采取触动旧社会结构的初步措施的时候，曾经有过拉丁美洲的几乎是全面的同情和支持，这样说是并不过分的。”
    “自然，古巴革命的急进化必然在拉丁美洲的某些政界人士中引起对卡斯特罗的热烈情绪的冷却，这没有使任何人感到意外——正如在古巴本土从革命以来热情也有一定下降一样，是不可避免的：利益受到了损害。但是，当美古冲突越是尖锐化，卡斯特罗在其实际政策中越是到对社会主义阵营的依靠中找寻平衡而在一定程度上贬低了拉丁美洲支持的意义时，对古巴的态度就开始改变了。尤其是当卡斯特罗沉醉于成就和斗志、忽视了政治家的英明，并开始谈论‘应该把安第斯山脉变成拉丁美洲的马埃斯特腊山区’、即——实际上在说——号召这个大陆的人民进行反对现政府的革命的时候，更是这样。同时，古巴领袖采用‘人民外交’的策略，不通过政府而直接向各国人民说话，甚至号召进行反对其政府的活动。他们这样就为对‘革命输出’论的指责提供了材料。美国是懂得熟练地利用这一点的。”
    “这些产生于同美国的冲突火焰中的血气方刚的极端主义态度以及和苏联及社会主义阵营的愈益接近给古巴革命的敌人在拉丁美洲造成了一些希望。”
    “卡斯特罗和他的同志们根本不相信议会的道路和在拉丁美洲争取进步的斗争的民主形式，而是只相信革命，把自己在岛上的经验推广到拉丁美洲。当然拉丁美洲各国政府不喜欢这一点，不喜欢这样公开号召用暴力来推翻它们、到处号召把革命作为唯一的道路。”
    “在美国大使馆的鼓动和压力下，拉丁美洲国家渐渐地断绝了同哈瓦那的外交关系。今天只有五个政府还同卡斯特罗政府保持外交关系——墨西哥、巴西、智利、玻利维亚和乌拉圭。当然，这样就在客观上削弱了古巴在拉丁美洲的地位，而这在古巴同美国的关系中是多么重要啊！当去年秋天卡斯特罗声明他是马克思列宁主义者时——甚至在某些左派人士中也引起了这在策略上是否妥当和必要的讨论——连许多以前曾同情古巴革命的自由主义的和民族主义的人士对古巴的政策也冷淡了。当然，古巴由于它作为争取社会变革和反对美国统治的斗争的杠杆的实质，没有失去群众和青年的支持，这是自然的。但是，它由于自己在拉丁美洲范围内采取极端主义态度和由于它在谋求反对美国压力的安全时只依靠另一方而成为了冷战的一部分，无疑已失去了一部分积极的支持。”
    这本小册子还恶毒攻击古巴人民在国内进行的社会主义革命和建设社会主义。它竭力渲染由于美国的封锁在古巴国内经济方面造成的困难，而把这些困难归因于古巴在国内建设方面坚决贯彻的社会主义原则。它说：
    “古巴同严重的经济困难进行斗争已经一年了。如果美国决定全面封锁加勒比海这个岛屿，困难就可能变得更大。”“现在的困难首先在于居民的供应方面，缺少食品，在工厂和运输中缺少后备零件，缺乏外汇，糖的生产下降。”
    “看来，古巴最迫切的经济问题之一是非常的集中化，它贯彻到了一切经济部门，正在产生日常的官僚主义和阻碍经济的发展。关于这些，在古巴听得、想得和讨论得越来越多了。就是说，中央集权制是古巴现在领导国家事务的方式的总的特点，它特别表现在经济中。把美国和古巴的大资产突然国有化，任命年轻的准备不足的‘行政管理者’和‘干涉者’，不仅引起了生产的停滞和一切工厂中的重大问题，而且同时也助长了中央集权制和官僚主义现象的发展。这种现象对于古巴的经济及其经营方式来说是如此典型。”
    “许多反应薄弱和迟钝、阻碍由下而上的倡议、工作重复，这一切都是中央集权制和官僚主义的后果，中央集权制和官僚主义像莠草一样开始扼杀正在走向高涨的年轻的古巴经济。”
    “同时表明，在合作社和农场的组织和日常工作中也有许多悬而未决的问题，首先是在对劳动的刺激和报酬方式方面。
    “在古巴‘怨言是有的’，十分自然，正如在肚子没有完全填饱的地方总有怨言一样。不满也是有的。曾经有过而且现在还有错误，特别是有一些极端主义，例如在对中产阶级的政策中，这一阶级曾认真支持过革命，但现在已相当动摇了。”
    这本小册子还追随着美帝国主义诬蔑古巴没有民主，没有进行资产阶级的选举，它说，“直到今天，古巴的领导人还认为，没有时间来系统地建立新的政权机关，来从结构上建设国家。这被严格的中央集权制代替了：一切决定都是最狭隘的政府机构作出的，而决定最通常是通过古巴五个区的军事指挥员传达和实现的。”“在行政管理方面，古巴这个新国家还处在萌芽状态——旧的已经破坏，新的尚未建立，或者只是仓促组成的。”“总的来说，建立新国家的工作——由下而上通过选举的途径——还有待于今后来做。”“现在，尚未着手解决像社会主义所主张和需要的那样的民主问题。古巴的任何一个政权机关都不是选举出来的，这是因为革命——按其道路来说是新颖的——处理了其他问题，因而还没有看一看新的国家结构（新的宪法既没有通过也没有制订）和职能，它的性质以及群众通过社会主义民主的新形式参与其中的这个广阔的领域。”
    对古巴的革命路线进行了一系列攻击和诬蔑之后，这本宣扬铁托集团修正主义的小册子就道出了自己的不可见人的本意，就是要古巴人民放弃反对美帝国主义和支持各国民族民主运动的道路，脱离社会主义阵营，向美帝国主义妥协投降。它公开提出，“值得一提的是，在绿色大陆（指拉丁美洲——编者注）很经常听到这种讨论：古巴采取这样的方针是否必要？是否可以早一些走上别的道路？流行的意见是（而且这是在基本上同情古巴革命的人们中间的意见），卡斯特罗政府有时也自己加剧了同美国的关系，鉴于反对者的威力和邻近，他不够策略，过分急于采取某些措施而根本不考虑美国的反应，他肆无忌惮地攻击了拉丁美洲的某些政府。譬如说，许多人问道，为什么必须像卡斯特罗所做的那样，‘以打击来回答打击’呢？他们指出，古巴以较谨慎的政策可能避免冲突的如此尖锐化，或者至少可以赢得时间，便于自己稳定下来。同样也可以碰到这样的意见，古巴应该更明确地执行非集团政策，因为在那种情况下拉丁美洲也便于支持它，尤其是情况已经明显，美国想把古巴尽量推向苏联，以便这样在拉丁美洲孤立它，并获得谴责和采用行动的论据。某些人还指出，在古巴曾发现，而且还能发现，正是对这种站在冷战以外的独立的对外政策有着广泛的好感。这种论点的拥护者说，如果古巴是严格地非集团的，甚至苏联也可能更便于在各个方面帮助古巴，而不必为它参与到世界原子冲突的边缘。就是说，古巴可能以较现实主义的政策来保证社会主义阵营的充分的物质支持，并作为非集团国家执行自己的方针。”
    这本小册子还极其拙劣地企图把美国政府对古巴的侵略行动硬同中印边界问题胡扯在一起，并颠倒黑白地把印度反动派所挑起的中印边境冲突的责任加在中国方面，它说，“当中国对印度发动了一系列新的边境进攻的时候，肯尼迪总统可能认为这是‘适当的’时刻，就决定对古巴实行海上‘拦截’的片面措施”，又说，“中国在印度边境上的行动使美国便于施加压力”。
    铁托集团还对中国坚决支持古巴表示仇视。这本小册子写道：“北京坚决大声地支持了古巴，并利用每一个机会发表反美的长篇大论。这些长篇大论肯定没有减轻古巴的处境。”
    为了掩饰铁托集团如此露骨的反革命面目，这本小册子在恶毒地攻击了古巴革命之后，厚颜无耻地表白说，南斯拉夫“在任何情况下都从它在国际关系中的原则即无产阶级国际主义出发，无保留地支持古巴革命。南斯拉夫人同情古巴的革命”。并且为南斯拉夫现代修正主义者遭到古巴人民的唾弃解嘲说，“无疑，古巴人民珍视社会主义南斯拉夫这样的支持，在古巴报纸上出现的对南斯拉夫的不太少的攻击不会使古巴人民感到惶惑，这种攻击最常以‘天真地提供新闻’地转载他人的，首先是中国的反南文章或声明为形式。”


为有效抵抗美国经济侵略和保证居民物资供应　古巴一批私营大中商业企业收归国有(1962.12.08)

    新华社哈瓦那5日电　古巴内阁昨天晚上通过一项法律，规定通过付给补偿费的办法，把经营服装、纺织品、鞋和五金的大、中商业企业收归国有。法律指出，这是古巴人民为坚决和有效地抵抗美国的经济侵略、推进革命和保证全民在获得基本日用品方面的公平分配而采取的措施。
    这项第一○七六号法律说，“在颁布此项法律时由业主自己及其家属经营和照管的小商店不在本法律所规定的国有化范围之内。”法律指出，“根据革命政府宣布的政策，服装、鞋和五金商店的小业主应该受到同大、中业主不同的待遇。”
    法律规定，对上述企业的国有化将通过每月向企业主支付补偿费的办法实行。法律宣布保证受到影响的业主的劳动权、适当的收入和有保障的晚年。
    法律说，“由于目前高水平的就业情况、革命的各项措施和国家农业阶层收入的增加，人民群众的购买力有了很大提高，从而大大增加了对这些商品的需求。”法律指出，然而，“服装、鞋和五金的大、中经销店大部分掌握在私人手里，这种情况有利于投机活动和使资产阶级阶层中的人在分配中享有特权。”
    法律说，“从事生产劳动来为社会生产各种物质财富的工人和农民及其子女应该在他们取得这些财富的正当权利方面受到保护。”
    法律说，“古巴人民应该采取使他们可以坚决和有效地抵抗美帝国主义的经济侵略和推进革命的各种措施，反对一切形式的剥削和特权。”


古巴奖励反美斗争中的优秀工人　格瓦拉赞扬工人英勇卫国坚持生产(1962.12.18)

    新华社哈瓦那16日电　古巴工业部和运输部昨天分别举行群众大会，向今年内特别是最近几个月来在生产战线上以及在反对美国经济封锁和侵略的斗争中表现优良的工人发奖。古巴工业部的二百五十九名工人和运输部的五百名工人得到了奖状和奖金。
    古巴工业部部长格瓦拉在工业部举行的发奖大会上讲了话。他在称赞表现优良的工人时说，古巴工人们敬重在生产和武装卫国方面的优秀儿女。他说，在帝国主义侵略古巴而出现严重危险的时候，工人们坚守在重要的生产战线上，因此生产没有下降。
    格瓦拉指出，古巴人民的革命觉悟的提高是最基本的一个方面。他说，在劳动态度方面，需要加强工人阶级的觉悟。每一个工人每天都应该促使人们考虑到劳动、创造新的生活条件和新习惯的重大意义。
    格瓦拉在谈到评选优秀工人和建立古巴社会主义革命统一党的问题时说，“我们希望革命统一党成为非常广泛、同时又非常精干的政党。为了使这个党具有十分广泛和十分精干的双重条件，首先必须有一个先决条件：就革命觉悟的提高来说，古巴全国人民是精干的人民。”
    在古巴运输部举行的发奖大会上，古巴运输部长奥马尔·费尔南德思说，由于工人觉悟的提高，帝国主义封锁所造成的许多零件和配件的问题已经得到解决，交通运输维持正常的情况。
    费尔南德思指出，工人阶级知道他们掌握着古巴的命运。他鼓励运输工人更好地劳动、加紧生产，要像在卫国前线一样地在生产战线上进行斗争。


苏古就明年扩大贸易关系达成协议(1962.12.21)

    新华社20日讯　据塔斯社莫斯科讯：今天这里公布了苏联和古巴两国政府贸易代表团1963年贸易谈判第一阶段公报。
    古巴代表团团长是罗德里格斯，苏联代表团团长是米高扬。
    公报说，双方就1963年扩大两国贸易关系达成了协议。
    古巴代表团团长、古巴统一革命组织全国领导委员会委员、全国土地改革委员会主席罗德里格斯已在19日离开莫斯科前往布拉格。


在美国赔偿损失条件下　古巴开始释放雇佣军俘虏(1962.12.26)

    新华社哈瓦那24日电　古巴根据美国赔偿损失的条件，已经开始释放去年在入侵吉隆滩时被俘的美国雇佣军的俘虏。昨天，头两批二百十四名雇佣军俘虏乘美国飞机离哈瓦那去美国佛罗里达州的迈阿密。
    与此同时，运载第一批货物的一艘美国商船抵达哈瓦那。这批货物作为古巴革命法庭规定的六千三百万美元损失赔偿费的一部分。
    菲德尔·卡斯特罗总理亲自到码头和机场监督这项工作。


古巴人民自力更生奋发前进(1962.12.30)

    章叶

    古巴革命胜利已满四年了。在这从来没有停止过激烈斗争的四年中，英雄的古巴人民在自己的伟大领袖菲德尔·卡斯特罗同志的领导下，在胜利地击败了美帝国主义侵略、维护了国家主权的同时，取得了战胜美国经济封锁、发展民族经济和建设社会主义的巨大成就。正像古巴革命领导人之一、工业部长埃尔内斯托·切·格瓦拉在一次讲话中指出的：“长期的经济斗争应该使古巴不仅像今天这样成为拉丁美洲解放的政治上的先锋，而且也使它成为拉丁美洲经济上不发达的国家的先锋。”
    古巴人民抗击美国经济封锁、发展民族经济和建设社会主义的胜利，是古巴革命政府实行“自力更生，争取发展”这一革命的根本原则的胜利。
    古巴人民在取得政权的时候，从巴蒂斯塔亲美独裁政权接收了一个破烂的摊子：六十万失业大军；人口的37．5％是文盲、2％患肺结核病，国民经济的主要命脉掌握在美国垄断资本手里；1．5％的土地所有者占有了全国46％的土地，而美国公司霸占了全国25％的肥沃土地……。美帝国主义还利用它所一手造成的古巴单一生产蔗糖和依靠单一的美国市场的半殖民地经济的致命弱点，对古巴不断施加经济压力，从停止技术援助到破坏石油生产，从削减购买古巴蔗糖的定额到完全停止进口古巴蔗糖；从全面的经济封锁到海上军事封锁，以达到它从经济上扼杀古巴革命的目的。
    面对着美帝国主义及其走狗巴蒂斯塔给古巴造成的严重经济灾难和革命胜利后美帝国主义日益加紧的经济扼杀政策，英雄的古巴人民同美帝国主义的每一经济侵略步骤进行针锋相对的斗争，坚定地采取了“自力更生，争取发展”的方针。菲德尔·卡斯特罗总理不止一次号召古巴人民依靠自己的力量，抗击美国经济封锁和发展民族经济。他说：“革命仅仅意味着赢得了人民开始建设自己未来的权利。”又说：“我们必须尽我们自己的一部分力量，以便明天我们能够充分发展我们的财富和我们的技术能力，从而能够生产我们所需要的一切东西。因为我们不能终身只想接受正在劳动和牺牲的其他国家人民的援助”。在谈到美国的经济封锁时，菲德尔·卡斯特罗一再强调：“古巴要用自己的生产计划来自卫”，古巴人民要“依靠自己的努力生活”。
    古巴革命政府执行“自力更生，争取发展”方针的第一个措施是厉行节约政策，这就是卡斯特罗总理所说的“建立了一种对工人农民有利、牺牲在经济上占统治地位的阶级的紧缩政策”。例如，限制奢侈物品的进口，不买昂贵的汽车而买农业机器和工厂设备等等。由于实行这种节约政策，革命初期由巴蒂斯塔分子盗窃国库而减少的外汇逐渐增加了，政府的财政情况开始稳定。
    古巴革命政府针对美国经济侵略所采取的一系列措施，包括把美国在古巴经营的企业全部收归国有，把古巴私营大企业、全部在古巴的私营银行实行国有化，以及实行废除大庄园制的土地改革等措施，使旧古巴的半封建半殖民地经济结构得到根本改造，从而使革命的国家拥有一切必要的资源、基础工业、运输业、公用事业、对外贸易、银行和信贷以及大商店，构成了古巴人民自力更生地发展经济和抗击美国经济封锁的物质基础。
    革命胜利后的古巴，在独立发展民族经济所面临的最大困难是资金问题。革命的古巴在解决这一重要问题时所采取的方针，也是主要依靠本国资金的自力更生的方针。卡斯特罗总理在一次讲话中指出：这种“革命的解决办法是唯一的、正式的和彻底的解决办法”，他一再强调要用自己的资源解决国家的经济问题。根据这个基本原则，古巴为发展民族经济而筹划的本国资金的来源是：国家预算拨款；税收和国营企业的利润；没收那些与独裁政权合作的人以及反革命分子的财产；工人阶级和全体劳动者的自愿捐献；发行人民建设公债；国家工作人员和劳动人民的义务劳动，等等。自然，“自力更生，争取发展”的方针，并不排除在平等和互利的基础上争取外援和吸收国外投资。古巴革命政府同许多社会主义国家签订了经济合作协定、贷款协定、贸易协定和支付协定。中国政府在1961年到1965年内给古巴二亿四千万卢布的无息贷款，用于提供成套设备和技术援助，以帮助古巴发展经济。其他许多社会主义国家也都贷款给古巴发展满足人民需要的工业生产。古巴所筹集的这些资金，主要用于促进经济发展的生产投资。
    正确的发展工农业的方针，是执行“自力更生，争取发展”的保证。随着革命的深入发展，和从事经济建设经验的积累，革命的古巴在工农业关系方面，确定以农业为发展国民经济的基础。卡斯特罗总理指出：“革命在建设阶段应该把主要力量集中在农业方面，必须利用一切方法提高生产。”并且认为农业问题是“社会主义革命所具有的一切问题中最困难的问题”。埃尔内斯托·切·格瓦拉也指出：“农业是为工业化奠定基础的经济发展计划的中心环节”。革命的古巴在土地改革后对农业实行社会主义改造，建立了全民所有制的国营人民农场和国营甘蔗农场和集体所有制的农业社，为古巴发展农业生产开辟了广阔的前景。经过几年的实践，确定了下述发展农业的基本方针在保持和增加现有甘蔗种植面积和蔗糖生产的前提下，发展多种作物经济，以满足人民日益增长的需要和粉碎美国的经济封锁。在以农业为基础和把主要力量集中发展农业的前提下，古巴大力发展民族工业，它的基本方针是：在首先发展轻工业的同时，开始建立重工业企业，在奠定钢铁工业初步基础的同时，特别重视建立投资少的小型工业。在重工业方面，主要是建立采矿、冶金和石油企业。重工业设备主要将用社会主义国家的贷款购买。在轻工业方面，要着重加强纺织工业。大部分轻工业将由古巴自己动手建立。
    古巴革命的基本力量是人民，是觉醒了、掌握了自己命运的人民。革命的古巴人民热烈响应革命政府的号召，敢于蔑视暂时的困难，勇于为克服暂时的困难而斗争，积极参加到抗击美国经济封锁、独立发展经济的群众性运动中去。在国营人民农场和国营甘蔗农场中，在所有的国营工商业企业中，为提高生产率和节约原料展开了轰轰烈烈的社会主义生产竞赛运动。各个企业中，普遍建立了“技术顾问委员会”、“零件委员会”以及“制造自己的机器委员会”。这些委员会对解决由于美国撤走技术人员、带走技术资料和全面禁运而产生的管理和运转企业以及缺乏零件配件等困难，起了重大的作用。古巴工人从整修破旧零件，制造零件和保护机器等方面作出很大成绩。现在，古巴工业所需的90％的零件都能自己制造，并且大大降低了零件、配件的成本，最近还制成了甘蔗收割机。
    古巴革命政府努力扩大对外贸易，特别是同社会主义国家和其他友好国家发展经济合作和贸易往来，为古巴传统出口商品蔗糖找到了可靠的市场，同时，也从这些国家输入社会主义建设必需的机器设备以及人民生活的必需品，有助于古巴抗击美国经济封锁和发展国民经济。此外，有计划地发展国民经济、对某些日用必需品的定量供应以及对私营商业投机活动的取缔，把有关人民生活的大、中型商业企业收归国有等措施，也都有助于稳定市场、保证供应和发展经济。
    革命胜利后四年来，古巴人民在“自力更生，争取发展”的革命方针指导下，有效地抗击了美国的经济封锁，和克服了暂时的困难，使古巴工农业生产稳步发展。在工业方面，到1962年5月，国营工业的产值已占工业产品总值的90％以上，工业生产占工农业生产的52％。甚至在1962年10—11月在美国严重的武装侵略的威胁下，古巴在工业方面的生产都完成了国家规定的指标。四年来，革命的古巴建设了许多新的工业部门，如人造硝酸厂、钢管厂、氮肥厂、植物油榨制厂、人造木厂、利用甘蔗渣为原料的造纸厂等等，都建立起来了。革命前不能生产的钢和石油都开始生产了。古巴还正在建立炼钢厂和水力发电站。在农业方面，农牧业生产总值已从1958—1959年的六亿七千九百万比索，增加到1959—1960年的八亿六千万比索，再增加到1960—1961年的九亿九千六百万比索。古巴主要农产品的产品也都有不同程度的增长，除甘蔗、咖啡、烟草等传统作物外，还种植了棉花、稻米、蔬菜、洋麻、苎麻等作物，也都获得了较好的产量。古巴人民主要依靠自己的力量，同美帝国主义进行经济斗争所取得的成就和经验是各国人民争取经济解放的宝贵财富。
    目前，美帝国主义对古巴的武装侵略阴谋遭到了失败之后，在积极准备再次入侵古巴的同时，正策划对古巴施加新的经济压力，包括所谓“阻止非共产党国家船只同古巴进行贸易”以及“尽可能地切断对古巴的供应来源”等等。可以预料，古巴人民将会由于美国加强经济封锁而继续遇到更多的困难。但是，正像卡斯特罗总理所说：“困难开始产生，无产阶级也就开始壮大。在困难出现的时候，无产阶级才开始有机会证实他们的尊严、爱国主义和荣誉究竟意味着什么，并且证实他们通过这一切能做出什么样的事业。”我们深信，敢于斗争、敢于胜利并且善于斗争的英雄古巴人民，坚持“自力更生，争取发展”的革命方针，主要依靠自己的力量，并在全世界一切革命人民特别是社会主义国家人民的支援下，一定能够粉碎美帝国主义任何经济侵略的阴谋，克服前进道路上的一切困难，奋发前进，把社会主义的建设事业从胜利引向新的胜利。


多尔蒂科斯撰文纪念革命胜利四周年　古巴开始进入社会主义建设阶段　将以坚定的雄心把古巴改造成农业—工业国(1963.01.01)

    新华社哈瓦那三十日电　今天出版的《社会主义古巴》杂志刊登了古巴总统多尔蒂科斯写的题为《古巴革命四周年》的文章。
    多尔蒂科斯在文章中写道，“古巴革命的头四年组成一个阶段，在这个阶段中创造了在我国进行社会主义建设的条件。”他在列举这些条件时说，在古巴，大约拥有可耕地一半的农业采用了社会主义生产的形式；百分之九十以上的工业生产的产值是由国营或社会主义性质的生产部门生产的；对外贸易是在国家垄断的情况下进行的；国内的批发商业实际上全部属于社会主义部门；国内零售商业属于社会主义部门的大约占百分之四十、五十；整个银行系统和整个通讯系统都实行了国有化；全部铁路运输、海运和空运都是属于国营部门的；城市、乡村和省际的几乎全部公路客运以及大部分公路货运是由国营或社会主义性质的企业经营的。
    多尔蒂科斯指出，但是，为社会主义建设创造条件不仅意味着实现国家基本产品生产活动的社会化和采用国营组织的基本形式，而且包括培养人民、特别是工人阶级的思想觉悟。他说，“曾经参加反对暴政的武装斗争和地下斗争的革命力量的顺利联合推动了思想方面的这种不断前进。在菲德尔·卡斯特罗的无可争辩的领导下建立的这种团结是以马克思列宁主义的各项原则为基础的。”
    多尔蒂科斯说，“在这种团结的道路上和革命在思想方面得到巩固的道路上，出现过宗派主义的偏向和错误，这些错误不仅可能危及团结，而且可能危及我们革命事业的春天般的清新的朝气。”
    他说，“在整个革命队伍里，在菲德尔·卡斯特罗的警告和揭发的推动下，进行了一场短时间的胜利的斗争，通过这一斗争开始了改组和纯洁统一革命组织的工作。统一革命组织今天正在向建立未来的社会主义革命统一党前进。”
    古巴总统继续写道，“在这四年中，我们迎击了巨大的困难。帝国主义除了对我国进行各种侵略之外，还在经济方面对我国发动了最残暴的斗争。”他谴责“美国政府使用了它力所能及的一切手法，企图窒息我国的经济和挫败我们的革命实践。”
    多尔蒂科斯在谈到古巴经济发展情况时说，在革命胜利后的四年间，古巴的经济增长总额超过了百分之三十，每年累增百分之六、七。总产值增长了百分之三十一点三，即每年累增百分之七。在四年中，消除了三十万失业者。他指出，“必须一再提醒，所有这些是在对帝国主义的侵略进行最剧烈的斗争中取得的。”
    多尔蒂科斯写道，在这为期四年的第一阶段结束后，我们在一九六三年将进入社会主义建设阶段，这是有计划、协调和按比例地发展我国经济的阶段。他说，“我们正在制订到一九六五年为止的远景计划以及我国经济更长期的发展路线。”他说，“我国经济领导部门坚定的雄心应该是在尽可能短的时期内把我国改造成一个农业—工业国。”
    古巴总统在谈上述远景计划的基本任务时说，第一项基本任务无疑将是增加农牧业生产。这种增加必须有两个方面：建立本国的粮食基地和创造出口基金，这种出口基金能提高我们的进口能力和逐步减少我们国外贸易的不平衡。
    多尔蒂科斯说，“我们所面临的第二项伟大任务是：扩大出口和使出口多样化。”他接着说，“到一九六五年为止的远景计划的第三项基本任务是：为应该在第二个五年（一九六六至一九七○年）计划中进行的加速工业化奠定基础。”多尔蒂科斯说，一切革命力量从一九六三年一月一日起，都应该把执行这一计划看成他们的一项基本任务。
    多尔蒂科斯强调说，我们必须认识到加强我国的军事防卫和国防技术化以及建立社会主义革命统一党的特殊重大意义。他说，“帝国主义的侵略威胁必然会继续存在。没有任何迹象表明，帝国主义对我国和我国革命的侵略政策有丝毫改变。继续加强我国的军事防卫并使其技术化、继续使我们的革命战斗力日趋完善是不可避免和必不可少的，尽管这意味着耗费巨大的资源。现在我们还不知道何时我们将再次面临武装入侵的危险。但是，我们在向前迈进和既热情又严肃地投身于争取发展的各项任务的同时，决不应该放松警惕，这并不妨碍我们真诚地准备在不损害国家主权和民族尊严的情况下作出一切有效的努力来维护和平。”
    多尔蒂科斯说，“在一九六三年将要完成建党工作。建党工作是在毫不急躁的情况下进行的，以便保证建立一个伟大的马克思列宁主义的党。不能否认，没有这个先锋的政党作为革命进程的各个阶段领导的动力，社会主义建设的巨大任务就不可能完成。从一九六三年一开始就必须全力推动党的建立，特别是推动将组成这个党的各核心组织的建设工作。”他说，“已经组成的各核心组织应当继续发挥列宁主义的革命战斗性，直到党的最后建成为止。”他还说，“一九六三年社会主义革命统一党的建成必将成为在巩固工人阶级思想的道路上的一个最重大的步骤，也是以马克思列宁主义指导革命发展和工人阶级行使政权的最有力的保证。”
    古巴总统最后说，“我们人民群众的深刻的思想改造及其战斗性的团结能够经得起最严重的考验，并且能像无数次所证明的那样，特别像在最近危机中的那些严重日子里所证明的那样，以非凡的堪为典范的精神面对这些考验，这两者同国际援助和与社会主义阵营的紧密团结结合在一起是我们今后前进的最牢靠的保证。”


古巴实行群众路线发展革命教育事业(1963.01.09)

    新华社哈瓦那七日电　古巴统一革命组织全国领导委员会委员、教育部长阿特在《社会主义古巴》杂志一月号上发表文章，谈群众路线在发展古巴教育工作中的重要性。
    他写道，由于我们遵循马克思列宁主义执行了群众路线，因此在教育工作中取得了一系列的积极成果。
    他写道，革命给人民打开了受各级教育的大门。在谈到古巴教育事业的巨大发展时，阿特引用了一些数字加以说明，并且指出这一迅速发展是由于群众参加教育工作而取得的。
    他说，与一九五八年相比，小学学生人数达到一百一十六万六千二百六十七人，即增加了一倍。城市普通中学学生人数达到六万三千○四十三人，即增加了百分之二百三十一。工业技术学校学生达到一万八千一百二十二人，即增加了百分之二百二十四。有七万七千一百○四名劳动人民的子弟享受助学金。
    他说，在古巴仅仅花了一年的时间就扫除了文盲。尽管如此，扫除文盲的工作还只不过是扩大群众教育计划的一个起点。因此，革命政府正在执行一个使成年人广泛受教育的计划，大批工人和农民参加了这个计划的工作。
    阿特指出，人民通过自己建立的教育机构参加了拟订教育方针和教育行政的管理工作。他说，“我们认为群众路线就是交流和统一领导方法的路线、群众办教育的路线，这一路线只有摆脱了帝国主义、殖民主义和资本主义的人民才能执行。”


格瓦拉谈古巴社会主义革命统一党建党工作　阐明模范工人入党的重要性(1963.02.08)

    据新华社哈瓦那四日电　古巴统一革命组织全国领导委员会委员、工业部部长格瓦拉最近在阐明模范工人参加古巴社会主义革命统一党的重要性时指出，在古巴社会主义革命统一党建立工作中展开了消除宗派主义的运动以后，在政治领导和劳动群众之间应该存在的紧密联系得到了加强。
    格瓦拉在向古巴工业部所属工业企业的一百三十七位优秀工人和技术人员颁奖的大会上说，从去年年中开始改组基层核心组织以来，先进工人参加这一革命政治组织的人数大大增加了。
    格瓦拉指出，这样，走在最前头的这个组织的成员在研究马克思列宁主义方面的经验便同处于政治成长过程中的模范工人的才能结合了起来。
    格瓦拉说，“现在党内有许多同志政治经验不多，文化水平不高，但是，他们有伟大的创造才能和工作精神，与此同时，他们在政治上正在逐渐开展。”
    格瓦拉说，“当然，没有思想基础就不可能有一个马克思列宁主义的党，但是，社会主义建设也不能依靠把生产劳动抛开不管的谈论哲理的人来进行。在吸收党员时，应该把政治觉悟同建设性的工作结合起来。”
    格瓦拉说，所有已经表示愿意加入党、同事们也选举他们为模范工人的同志应该懂得，可以使他们成为政治干部的不仅是他们的工作精神，为此，他们还应该学习。
    格瓦拉说，我们的任务需要两个方面：纯洁无私的英雄气概和在日常劳动中的牺牲精神。
    格瓦拉指出，古巴社会主义革命统一党的成员这几个月应该尽最大的努力来加强和改进自己的组织，以便使这个组织在不久的将来能充分发挥它的先锋队的作用。
    据新华社哈瓦那六日电　两年来，古巴的革命教育学校在宣扬马克思列宁主义、协助社会主义革命统一党进行建党工作方面取得了成就。
    古巴第一批革命教育学校是在一九六一年一月建立的。迄今已经有五万五千多人在基层、省和全国性的革命教育学校里读完了三个月或八个月的课程。目前，又有五千多名学生开始了新的学期。
    今天学生们在学习班中除了学马克思列宁主义的经典著作以外，还学习菲德尔·卡斯特罗的某些著作。


古巴开始在哈瓦那省进行建党工作　新党员在保卫祖国和生产建设战线上起先锋作用　古巴革命部队在保持战斗准备同时开展生产自给运动(1963.02.15)

    新华社哈瓦那十三日电　古巴建立社会主义革命统一党的工作，目前正在古巴统一革命组织的领导下开始在哈瓦那省进行。
    到目前为止，哈瓦那省的各工厂、农场、国家机关、学校和其他组织已建立了六百四十三个作为党的基层组织的革命核心组织，拥有四千多名党员。产业工人和农业工人占新党员的一半。妇女占百分之十七。党的组织已经开始发给新党员临时党证。
    目前，哈瓦那省正处于完成建立党的基层组织的工作和进一步组织市委员会的阶段。
    为了便于党对各方面的工作进行统一的领导，哈瓦那省已根据每个地区的政治、经济和社会特点划分为八个区、三十个市，在这些地方将分别建立区和市的委员会，哈瓦那省的全部建党工作，大约将在今年上半年内完成。
    建立党的基层组织的工作是在各机关和工作场所举行大会选举模范工人的基础上进行的。新党员一般地说在工作上起着先锋作用，特别是在去年的总动员中，他们全都走上了卫国和生产战线的最前列。
    统一革命组织过去的基层组织已经进行了改组，清除了少数的坏分子、宗派主义分子、违反国法和党纪的分子以及混入党内的反革命分子，在群众中大大提高了党的威信。
    在进行建党工作的同时，正在加强新党员的教育工作。所有革命核心组织的书记和许多新党员轮流到革命教育学校学习马克思列宁主义理论。所有革命核心组织都成立了学习小组。各地党员都已经开始学习统一革命组织总书记菲德尔·卡斯特罗去年发表的关于反宗派主义斗争和建立社会主义革命统一党的演说，以及两个哈瓦那宣言。
    哈瓦那省的建党工作已经为古巴其他五省提供了经验。古巴革命政府领导人已经宣布，古巴将在今年建成社会主义革命统一党。
    新华社哈瓦那十一日电　古巴革命武装部队在警惕地保持战斗准备的同时，正在“发展生产来做到自给自足”的口号下开垦处女地和荒芜的土地，发展农牧业生产。
    最近，革命武装部队司令部建立了一个机构，来指导开荒和生产工作，制定军队自给自足的计划。一些部队还组织了学习班，传授战士农业生产技术。
    勤劳勇敢的古巴战士正在做出巨大的努力，来实现谷物、蔬菜、肉类、乳类、鱼和其它生活必需品的自给自足。目前，在广大的新开垦的土地上，古巴战士们已经通过自己的劳动，建立了许多农场、牲畜和家禽饲养场，来种植稻米、棉花和饲养食用牛、鸡鸭等。战士们还种植了大面积的果树和用材林。
    海防部队开展了捕鱼活动。前线部队和驻扎在经常受到美国侵略威胁的战略要地的部队也利用阵地附近的土地，种植蔬菜和饲养家禽。
    由于发展了生产，东部、中部和西部驻军已经在谷物和其它农产品供应方面做到部分自给自足。去年，东部驻军生产了价值数百万比索的稻米和其它农产品，现在正在努力争取在三年内做到谷物和肉类完全自给自足。中部驻军的某部队建立了一个捕鱼队，在两个月中捕获了二千九百一十五磅鳕鱼。他们还建造了船只。靠近哈瓦那的一个由军队管理的农场现在不仅保证了附近部队的供应，而且为哈瓦那居民提供了部分农产品。在哈瓦那郊区，还建立了一个饲养北京鸭的农场。革命武装部队各学校的学员也开展了生产活动。革命海军学院学员经营的养猪场为海军部队提供了一定数量的食用脂肪。


古巴干部积极参加志愿劳动　和农民同吃同住同劳动受到热烈欢迎(1963.02.17)

    据新华社哈瓦那十四日电　古巴统一革命组织、政府部门和群众组织的干部积极参加工、农业生产的志愿劳动。目前，哈瓦那首都成千上万的干部组成了志愿劳动的常驻营，分别轮流开往农村去砍甘蔗和收获其他农产品。
    为了克服劳动力不足的困难，古巴正大力开展志愿劳动运动，同时积极为农业生产机械化准备条件。干部每年参加一个月或者半个月的体力劳动已经开始成为一种制度。各个组织的领导干部也同志愿劳动者一起参加体力劳动。
    古巴工业部长格瓦拉目前正在同一百多名干部一起在卡马圭省砍甘蔗，同时，他正在亲自研究新的收割机在生产过程中所出现的问题。
    在最近举行的一次古巴糖业工人全国代表大会上，格瓦拉根据他在参加志愿劳动中进行的调查，就有关改善劳动力组织和如何在蔗糖生产中应用收割机的问题作了报告。
    哈瓦那省统一革命组织的干部在这个组织的第一书记霍埃耳·多梅内奇的领导下，也前往农村参加了砍甘蔗的工作。在半个月内，哈瓦那省统一革命组织的大部分干部都将轮流前往农村参加体力劳动，他们不仅支援农业生产，而且还要调查农村建党工作的各种问题。他们和农民们同吃、同住、同劳动，受到农民们的热烈欢迎。


古巴建党工作顺利进行　全国已建立了二千二百多个党的核心组织　党组织开始在工作中发挥监督和保证作用(1963.03.25)

    新华社哈瓦那二十三日电　古巴　全国正稳健和顺利地进行社会主义革命统一党的建党工作。截至三月十二日止，全国已经建立了二千二百零九个党的核心组织，开始发给党员临时党证。
    在第一个开始建党工作的省份——哈瓦那省，建立党的基层组织的工作即将结束，目前正在建立市和地区委员会。
    由于建党工作进行得很严肃，并且同群众保持密切联系，所吸收的党员，一般觉悟都较高，他们在各项工作中起着先锋作用。
    同群众一贯保持密切联系，这是建党工作的特点之一。去年以来，首先在工厂、农场，然后在其他部门召开了大规模的大会，劳动人民在会上通过民主选举和批评与自我批评选出了大批模范工作者。在这个基础上，对革命觉悟高而表现突出的模范工作者进行考查和教育，把基本上具备了党员条件的人吸收入党。核心组织一经建立，就向群众宣布，好让所有党员处于群众监督之下，在执行任务时更好地起示范作用。
    在建立市和地区党委员会的过程中，所有候选人都经过所有核心组织成员的慎重讨论，举行民主选举。
    在建党工作中坚持了一切工作经过试验，取得经验然后广泛推行的方法。统一革命组织全国领导委员会在去年决定首先在哈瓦那省开始这一工作，哈瓦那省和其他省几个条件较好的地区被确定为先行地区。在哈瓦那省，建党工作首先从工厂开始；在奥连特省，则从老革命根据地马埃斯特腊山区的农村开始。在不同的地方，也各自确定一个工厂或者农场作为积累经验的试点。
    建党过程也是对群众进行社会主义教育、改进干部工作作风和加强各级行政领导的过程。在选举模范工作者运动中，突出的人物和事迹受到了表扬，脱离群众的干部的缺点受到了批评，同时还提出了改善各项工作的许许多多的意见。在这个基础上开始改组各级行政机构。觉悟高的干部被选出参加领导工作，少数坏分子受到惩处或被清除出去。建党工作的开展进一步提高了群众和干部的社会主义觉悟，党的核心组织开始在各级领导工作中发挥了监督和保证作用。
    现在，在哈瓦那省和基本上结束了建党工作的地方，已经开始整顿群众组织。哈瓦那省先行区格内斯区已经开始在这些新的条件下建立统一的地方政权的工作。


格瓦拉谈古巴革命胜利对美洲的巨大意义　帝国主义害怕古巴　美洲敬佩古巴(1963.03.27)

    新华社哈瓦那二十五日电　古巴统一革命组织全国领导委员会成员、工业部长格瓦拉昨天在哈瓦那阿里瓜纳沃纺织厂举行的新党员大会上说，“我们已经在去年年底做出了美国人从来没有想到过的尊严的范例。我们正在以我们的行动继续作出这种范例。”格瓦拉谴责美国准备对古巴发动新的挑衅。他在谈到美国的反古巴活动时指出，“这一切都包括在帝国主义针对古巴人民的同一个巨大阴谋中。”
    格瓦拉指出，古巴革命的胜利对美洲有巨大的意义。他说：帝国主义害怕我们。美洲敬佩我们。美洲在我们身上看到这个大陆的所有的人民将来所能做到的一切的形象。
    格瓦拉说，“如果说在美洲存在着游击队，我们知道、五角大楼也知道，这些游击队绝不是我们创造出来的，我们不能够、也没有任何力量来制造这些游击队。但是我们由于看到这些游击队而感到高兴，我们为委内瑞拉人的胜利、为委内瑞拉革命的深入而欢欣鼓舞。”他说，“当帝国的权力在这里的每一个地方开始发生仍然很小、但是系统的裂痕时，我们感到愉快。”
    格瓦拉说，“古巴革命用西班牙文、用他们自己的语言告诉他们、并明确地阐述了为获得幸福而应该做些什么。正是因为如此，帝国主义才对我们真正感到害怕。”他说，“我们所有的人都是使得帝国主义者害怕我们和仇恨我们的责任承担者。应该成为我们的一种巨大骄傲的是：他们对我们感到害怕和仇恨，肯尼迪先生感到古巴革命已成为使他睡不着觉的一个可怕的脓疮，所有的美洲傀儡都在那些曾经在这里的人的身上所发生的事情上看到自己的未来。”
    格瓦拉指出，朋友国家的援助是使古巴革命得到巩固的一种因素。他说，“但是，这不是基础，我们力量的基础不在于不管是多么友好和无私的任何其他国家，因为没有一种真正的力量不来自对自己力量的认识。当一国人民认识到自己的力量，决心进行斗争，决心前进的时候，那末他们就是强大的，就能面对任何敌人而昂然屹立。”


保障职工基本权利和福利　古巴公布劳工社会保险法(1963.03.29)

    新华社哈瓦那二十七日电　古巴革命政府今天公布了古巴劳工社会保险法。这项保障职工基本权利和福利的法律是在昨天晚上的内阁会议上通过的。
    这项法律规定，“国家保证工人及其家属享有社会保险，在生育、疾病、一般事故或工伤事故、残废、年老和死亡的情况下，国家给予适当保护。”法律对工人的其它权利和福利做出了详细的规定。
    古巴全国职工去年曾经广泛讨论过这项法律草案。通过对这项法律的讨论，全体职工更加热爱革命和社会主义，并且提高了劳动热情。
    古巴革命的胜利给劳动人民创造了受教育的机会。古巴的教育事业在近几年获得了巨大的发展。


古巴革命统一组织全国领导委员会发布决议　决定在古巴农村开始建党(1963.04.03)

    新华社哈瓦那一日电　古巴革命统一组织全国领导委员会决定在工厂和矿山中继续建党的同时，在全国农村开始进行建党工作。
    革命统一组织全国领导委员会在决议中指出，必须立即在农村中进行建立党组织的工作。决议说，在农村地区进行建党工作以前，首先应该研究这个地区的具体条件，确定当地的阶级情况，并且核实哪些人是农业工人，哪些人是半无产者的农民、贫农、中农、富农等等。决议说，在农村建立的党组织中，农业工人应该占大多数。在奥连特省山区的建党工作，可以以山区的民兵连为基础。
    决议规定了选择党员的标准。革命统一组织全国领导委员会同时发表了关于在政府各部和工业联合企业中建立党支部以及建立区党委会和分区党委会的办法的决议。


古巴土改委员会主席在群众集会上发表讲话　农业增长是加速古巴工业发展的基础(1963.05.21)

    新华社哈瓦那十八日电　古巴土地改革全国委员会主席拉斐尔·罗德里格斯昨天晚上在首都附近圭内斯城的群众集会上说，古巴“政府和社会主义革命统一党的领导委员会已经宣布，在我国的经济发展中，农业的增长是加速我们祖国工业发展的基础。如果农业没有增长，农业停滞不前，工业将不会繁荣。”圭内斯城昨晚的集会，是为庆祝土地改革法公布四周年而举行的。古巴全国许多地方都举行了庆祝集会。
    罗德里格斯说，“首先，农业是居于我国出口工业首位的制糖工业的主要基础。农业必须为我们提供原料以发展消费工业，像纺织工业和制鞋工业。此外，农业还应当为我们提供资金，我们将不仅可以用这些资金去购买外国产品，而且可以用于国内生产，这些资金是发展我国工业的物质基础。”他号召人民努力发展农业和很好地完成第三个榨糖季节的各项任务。
    罗德里格斯强调指出了土地改革对革命的重要意义。他说，“菲德尔一直认为将土地交给农民是农民支持革命的基础，这使胜利得到了发展。”他说，“工农联盟是我们革命牢不可破的基础。帝国主义将不可能，也没有能力破坏小农、中农和革命无产阶级之间的团结。”


苏联古巴联合声明(1963.05.31)

    古巴社会主义革命统一党全国领导委员会第一书记、古巴共和国革命政府总理菲德尔·卡斯特罗·鲁斯同志应苏共中央第一书记和苏联部长会议主席尼·谢·赫鲁晓夫同志的邀请，于一九六三年四月二十七日至五月二十四日到苏联进行友好访问。
    随同菲德尔·卡斯特罗同志进行访问的有：社会主义革命统一党全国领导委员会书记处书记埃米略·阿拉贡内斯上尉，社会主义革命统一党全国领导委员会委员、革命武装部副部长塞尔希奥·德尔巴列少校、社会主义革命统一党全国领导委员会委员、西部革命部队司令吉列尔莫·加西亚少校，社会主义革命统一党全国领导委员会委员、革命空军司令劳尔·库尔维洛·莫拉莱斯少校、经济部长雷希诺·博蒂，对外贸易部副部长劳尔·莱昂·托拉斯、古巴共和国驻苏联大使卡洛斯·奥利瓦雷斯·桑切斯。
    菲德尔·卡斯特罗同志及随同他一道访问的古巴同志在苏联进行了访问，了解了苏联人民的生活和成就。除了苏联首都莫斯科市以外，古巴客人访问了摩尔曼斯克、伏尔加格勒、塔什干、撒马尔罕、伊尔库次克、布拉次克、斯维德洛夫斯克、列宁格勒、基辅等城市，参观了许多大的工业企业、集体农庄和国营农场，文化科学机关和学校，英雄古巴的使者在各地都受到苏联人民亲切的欢迎。
    菲德尔·卡斯特罗同志同尼·谢·赫鲁晓夫同志一道在莫斯科近郊休息了四天。
    在乌克兰苏维埃社会主义共和国陪同菲德尔·卡斯特罗同志访问的是苏共中央主席团委员、乌克兰共产党中央第一书记尼·维·波德戈尔内；在乌兹别克苏维埃社会主义共和国陪同他访问的是苏共中央主席团候补委员、乌兹别克共产党中央第一书记夏·拉·拉希多夫；在伏尔加格勒陪同他访问的是苏共中央书记尤·弗·安德罗波夫；在伊尔库次克、布拉次克、斯维德洛夫斯克陪同他访问的是苏共中央书记阿·普·鲁达科夫。陪同客人们在苏联访问的还有苏联外交部第一副部长瓦·瓦·库兹涅佐夫，苏联驻古巴共和国大使阿·伊·阿列克谢耶夫和苏联外交部拉丁美洲国家司司长符·伊·巴兹金。
    菲德尔·卡斯特罗同志参加了在莫斯科红场、莫斯科列宁运动场以及苏联其他城市举行的群众大会。社会主义革命统一党全国领导委员会第一书记、古巴共和国革命政府总理菲德尔·卡斯特罗同志的访问及其同工人、集体农民、文化科学活动家、学生的会见生动地显示了苏联和古巴共和国两国人民之间的兄弟友谊。
    菲德尔·卡斯特罗同志在莫斯科逗留以及在莫斯科城郊休息时，同尼·谢·赫鲁晓夫同志举行了会见和会谈。
    苏联方面参加会谈的有：苏联最高苏维埃主席团主席列·伊·勃列日涅夫、苏联部长会议第一副主席阿·尼·柯西金、苏联部长会议第一副主席阿·伊·米高扬、苏共中央书记米·安·苏斯洛夫、苏共中央书记尤·弗·安德罗波夫、苏联外交部长安·安·葛罗米柯、苏联国防部长罗·亚·马利诺夫斯基、苏联外交部第一副部长瓦·瓦·库兹涅佐夫、苏联驻古巴共和国大使阿·伊·阿列克谢耶夫。
    古巴方面参加会谈的有：社会主义革命统一党全国领导委员会书记处书记埃米略·阿拉贡内斯上尉、社会主义革命统一党全国领导委员会委员、革命武装部副部长塞尔希奥·德尔巴列少校、社会主义革命统一党全国领导委员会委员、西部革命部队司令吉列尔莫·加西亚少校、社会主义革命统一党全国领导委员会委员、革命空军司令劳尔·库尔维洛·莫拉莱斯少校、经济部长雷希诺·博蒂、对外贸易部副部长劳尔·莱昂·托拉斯、古巴共和国驻苏联大使卡洛斯·奥利瓦雷斯·桑切斯。
    在会谈中，就进一步加强和发展苏联和古巴共和国之间兄弟友好和合作关系的问题，以及就相互关心的国际问题全面地、坦率地交换了意见。尼·谢·赫鲁晓夫同志和菲德尔·卡斯特罗同志讨论了国际工人运动的迫切问题。
    会晤和会谈是在亲切和完全相互谅解的气氛中进行的，并且表明了双方在所讨论的一切问题上观点一致。

    一
    苏联各族人民热烈祝贺正在顺利建设社会主义社会的英雄古巴人民。古巴的人民民主反帝革命，是由以古巴杰出的革命家和民族英雄菲德尔·卡斯特罗为首的古巴工人和农民实现的，他们手持武器反对了剥削者的政治暴政，从本国资产阶级和外国垄断组织手中夺得了政权，并且在美洲建立了第一个社会主义国家，这是当代世界历史上的一个重要事件。
    古巴劳动人民在国家、经济和文化建设方面所取得的巨大成就使苏联人感到高兴。为了人民的利益，在全国实现了社会和经济的根本改造。完全结束了外国垄断资本的统治。实现了彻底的土地改革，使几十万农村劳动者摆脱了最残酷的剥削，并使耕者有其田。正在顺利地建立民族工业，实现旨在短时期内克服过去年代的沉重遗产——经济的单方面发展的措施。
    古巴是拉丁美洲第一个、也是唯一的一个消灭了文盲的国家。正在实现着培养本国工程技术、科学和教育干部的广泛计划。
    所有这些成就之所以成为可能，是由于在以菲德尔·卡斯特罗同志为首的社会主义革命统一党的领导下建设新生活的古巴人民的极大热情和团结，是由于社会主义大家庭各国的兄弟声援和援助。
    古巴共和国的国际威信空前提高，它走在积极捍卫维护和巩固和平利益，为和平共处原则胜利、为全面彻底裁军、为彻底消灭殖民主义制度而坚决斗争的国家的第一列。古巴成为各国人民反对外国垄断资本专横、争取完全的民族解放和美好未来斗争的英勇和不屈不挠的意志的象征。
    古巴社会主义革命统一党全国领导委员会第一书记、古巴共和国革命政府总理菲德尔·卡斯特罗同志指出苏联居民对古巴共和国特别热情的真诚态度。他代表古巴人民称赞在共产党的领导下建成社会主义社会并正在进行全面的共产主义建设的苏联人民的巨大政治热情和劳动热情。
    菲德尔·卡斯特罗同志强调指出，苏联人民这些具有世界历史意义的胜利增强整个社会主义大家庭的威力，鲜明地显示出马克思列宁主义思想的力量和不可战胜性、社会主义对资本主义的优越性，并鼓舞各国人民为和平、民主和社会主义而斗争。对苏联丰富经验的创造性运用、苏联和社会主义大家庭其他国家所给予的无私帮助和全面支持，有助于古巴劳动人民解决本国社会主义建设的任务。
    古巴方面特别指出苏联对维护和巩固世界和平、争取全面彻底裁军、争取各国人民摆脱殖民主义桎梏、争取各国人民社会进步和幸福的斗争所作出的卓越贡献。

    二
    在尼·谢·赫鲁晓夫同志和菲德尔·卡斯特罗同志会晤和会谈过程中，就进一步发展苏联和古巴的合作和加勒比海地区的局势交换了意见。
    双方指出，新古巴的建设是在困难和复杂条件下进行的。美国反动集团从革命的古巴国家存在的最初几天起，就尽一切力量想消灭古巴人民的成果，想给古巴人民再带上帝国主义剥削的枷锁。
    美国粗暴地践踏联合国宪章条例和公认的国际法准则，企图干涉古巴共和国内部事务，策划和指导颠复活动来反对古巴的新社会制度和国家制度，向自由之岛派遣反革命残余的武装匪徒。美国对古巴执行经济侵略政策，对自己的军事集团盟国和其他国家施加史无前例的压力，力求使它们参与这一政策。
    美国想从政治上孤立古巴共和国，特别是同拉丁美洲国家人民隔绝。美国利用美洲国家组织来实现这种目的，在那里依靠军事独裁政权的代表。
    但是，爱好自由的古巴既没有在政治讹诈和经济压力面前发抖，也没有在直接的武装干涉面前发抖。古巴共和国的武装力量在一九六一年四月粉碎了在吉隆滩登陆的、用美国军事技术装备起来并在美国及其走卒的领土上的兵营中训练出来的雇佣军。
    革命的古巴在一九六二年十月严峻的日子里，高举了自由和独立的旗帜，当时，美国对古巴人民准备了新的武装干涉，以自己的侵略行动使加勒比海地区的局势发展到了白热化的程度，结果出现了把世界置于普遍火箭核战争边缘的国际危机。
    就在这最紧张的时候，以菲德尔·卡斯特罗为首的古巴共和国革命政府的领导人和全体古巴人民，表现了捍卫自己的革命果实、捍卫古巴的荣誉和自由的坚定不移的决心。
    古巴人民忠于自己的英雄的传统，奋起保卫祖国，准备同外国干涉者战斗到最后一个人。
    苏联、其他社会主义国家在保卫革命的古巴方面的坚定立场，苏联和古巴负责的国家活动家对当时的局势所表现的克制和清醒估计，所有爱好和平的国家对古巴的支持，防止了一场热核战争。武装进攻古巴的直接危险消除了。如今，革命的古巴成了为独立、为争取建设没有剥削者的新生活的权利而斗争的不屈不挠的勇敢和坚定精神的榜样。
    双方指出，虽然武装入侵古巴的直接危险消除了，但是加勒比海地区的紧张局势仍旧保持着。
    局势的正常化是可以在实现古巴共和国革命政府总理菲德尔·卡斯特罗提出的五项要求的基础上达到的。这五项要求包括：停止一切经济压力措施；停止一切颠复活动；停止从位于美国和波多黎各的基地发动进攻；停止美国军用飞机和船只对古巴领空和领水的任何进犯；从古巴领土上撤除美国在关塔那摩的海军基地。
    苏联政府十分坚决地支持这些原则，因为它们完全符合联合国宪章，反映了古巴革命政府寻求和平解决在世界的这个地区造成紧张局势的悬而未决的问题的愿望。
    苏联政府和古巴政府认为：革命的古巴对谁都没有威胁。
    古巴人民选择的发展和社会改造道路是他们的内部事务，谁也没有权利干涉他们的事务。两国政府坚决声明，它们信守不干涉别国内政的原则，并且郑重地确认，它们完全支持联合国的爱好和平的原则，其中包括尊重国家主权的原则；认为这些原则符合和平和各国人民之间的友谊的利益。
    古巴方面声明，古巴人民对苏联给予的道义上和政治上的支持和援助给予很高的评价。苏联政府及其首脑尼·谢·赫鲁晓夫同志的声明，苏联在联合国和其他国际场所保卫古巴利益，苏联群众性社会组织对古巴的支持，苏联在经济和军事上的援助，在古巴人民争取自由和独立，反对外来的帝国主义威胁的斗争中起了非常重要的作用。
    苏联过去和现在一直在巩固古巴的国防力量方面给古巴以有效的帮助。根据古巴政府的请求，苏联曾帮助古巴建立了坚强的、训练良好和以现代战斗技术装备起来的、能够对侵犯古巴国家主权与自由的任何企图给以反击的军队。
    在尼·谢·赫鲁晓夫同志和菲德尔·卡斯特罗同志会谈过程中，苏联方面重申，如果美国总统承担的不入侵古巴的义务被违反而古巴遭到进攻的话，那么，苏联将履行自己对兄弟的古巴人民的国际义务，并用它所拥有的一切手段给予古巴人民必要的援助以保卫古巴共和国的自由和独立。侵略的组织者应该认识到，入侵古巴将会把人类置于毁灭性的火箭热核战争面前。
    双方研究了有关实现苏古贸易、经济、技术、科学和文化合作协定的问题，并满意地指出，这些协定正在顺利地执行中。
    苏联不断扩大购买古巴传统的出口货物，并同其他社会主义国家一道尽力保证古巴工业对设备和原料的迫切需要以及对古巴居民供应的货物的迫切需要。
    苏联还对运输古巴买卖的货物方面提供必要的援助。
    双方对于苏联和古巴之间的经济合作正在日益扩大和全面化表示满意。苏联正在技术上协助古巴进行地质勘探工作，扩建和改建三个准备改造的钢铁工厂，兴建一个大型火电站，发展制镍和化学工业、工业化捕鱼业，进行土地灌溉和排水的首要工作。目前在苏联帮助下正在兴建的机械工厂具有重要意义。
    苏联通过让古巴公民在苏联留学和在古巴组织教育中心的办法帮助古巴共和国培养本国干部。
    苏古两国文化、科学、教育、保健和体育组织和机关的合作正在顺利地发展。
    在会谈过程中，苏联和古巴共和国就进一步发展两国之间的经济、贸易和科学文化联系方面的措施达成了协议。
    苏联政府本着促进巩固兄弟古巴的社会主义经济的愿望，并考虑到最近世界市场的原糖价格上涨了很多，主动建议修改现有的协定，提高一九六三年购买古巴原糖的价格，使之与世界市场价格相适应。苏联政府这样做的出发点是，糖的生产是古巴经济的一个主要部门，提高糖价将对巩固古巴共和国的经济状况起有效的作用。
    苏联政府的这项建议已为古巴方面所接受。

    三
    尼·谢·赫鲁晓夫同志和菲德尔·卡斯特罗同志在交换意见之后重申，双方在对当前国际局势的估计方面是一致的，并且在维护和加强和平的斗争中采取共同的立场。
    以伟大的十月社会主义革命所开始的从资本主义向社会主义的过渡为主要内容的我们的时代，是两个对立的社会体系斗争的时代，是社会主义革命和民族解放革命的时代，是帝国主义崩溃、殖民主义体系消灭的时代，是越来越多的人民走上社会主义道路、社会主义和共产主义在全世界范围内胜利的时代。最近几年世界发展的整个进程完全证明，我们时代的主要特征是，世界社会主义体系正在成为人类社会发展的决定性因素。世界社会主义体系经济威力和军事威力的增长、民族解放斗争，国际工人运动和共产主义运动的胜利，这一切正在缩小帝国主义影响历史进程的可能性。
    资本主义总危机正在进一步深刻化，资本主义的种种矛盾正在尖锐化。帝国主义阵营内部的力量配置改变了。帝国主义的经济、政治和军事中心从欧洲转移到了美国，美国现在是世界反动派的主要堡垒。美国利用军事集团、排他性经济集团和政治集团的政策，企图镇压各国人民的解放运动，使其他资本主义国家从属于自己的统治。这导致帝国主义竞争和冲突的现有症结的加深和新症结的产生。
    帝国主义的反人民的、掠夺的本质没有改变。因而，他们发动世界战争的危险仍然存在。然而，帝国主义同时不能不考虑到，如果他们竟敢发动世界热核战争，那么，他们就有使自己遭到消灭的威胁。
    各国人民反对帝国主义斗争的基础、他们取得胜利的保证是：当代一切伟大的革命力量——建设社会主义和共产主义的各国人民、国际革命工人运动、民族解放运动，为和平和进步事业而斗争的一切力量——的互相联系和行动一致。
    当前国际局势对各国人民的革命斗争是有利的。世界社会主义体系的威力一年年壮大和加强。资本主义国家工人阶级和一切劳动人民为反对垄断资本、为反对一切剥削、为推翻法西斯政权和其他暴虐政权、为社会进步而进行的斗争正在高涨。农民运动、为争取土地改革和消灭掠夺农民群众的封建主和垄断资本的统治而进行的斗争正在不断扩大。拉丁美洲、亚洲和非洲各国人民争取民族独立和彻底消灭一切形式的殖民主义和新殖民主义的民族解放运动的浩大规模越来越频繁地使帝国主义国家和它们的同盟者遭到失败。这一切正在汇合成一股统一的世界革命洪流，破坏着和冲毁着资本主义。
    资本主义国家的共产党和工人党已经成长为本国的有影响的力量，它们是民族利益的真正表达者和保卫者。它们对一切劳动人民、整个解放运动为解决当代的根本问题以利于和平、民主、民族独立和社会主义而斗争的伟大事业作出了自己的贡献。最广大的人民群众团结在这些党的周围。
    双方完全一致地指出，在现代条件下，争取和平的斗争是人类最重要的任务，一切爱好和平力量的职责在于：不让帝国主义国家的侵略势力发动对人类会有最严重后果的火箭核战争。在我们的时代里，世界战争的注定不可避免性是没有的。社会主义力量对帝国主义势力、和平力量对战争势力的日益增长的优势，有可能把防止世界热核冲突看成是各国人民能够解决的完全现实的任务。
    苏古双方重申，它们将为列宁的和平共处政策的胜利而进行不懈的斗争。在有着不同社会政治制度的国家存在的条件下，和平共处原则是处理国际事务唯一正确的和明智的基础。和平共处原则完全符合各国人民的切身利益，有助于巩固和平和各国安全的事业，维护各国人民独立决定自己命运的神圣权利。
    帝国主义国家以“实力地位”的冒险主义政策同和平共处政策相对抗。它们在加紧核军备竞赛，扩大自己的侵略军事集团的活动，一步一步地把世界推向战争灾难的深渊。西方国家制订的建立北大西洋公约组织核力量的计划，目的也就在此。这些计划会把核武器扩散到世界新的地区并为西德军国主义分子和复仇主义分子获得核武器打开通路。
    苏联和古巴认为，美国及其盟国这些加剧国际紧张局势的行动，要求爱好和平的力量提高警惕和加强争取以和平方式解决最重要的国际问题的斗争。
    尼·谢·赫鲁晓夫同志和菲德尔·卡斯特罗同志认为，必须强调实现全面彻底裁军计划对防止热核战争和保证可靠和平的决定性意义。实现这个计划就能消灭国与国之间进行战争的可能性，而把由此腾出来的大量物质资源用来发展世界各国（包括经济不发达的国家）的经济和文化。
    双方指出，西方国家口头上同意全面彻底裁军的主张，而实际上却采取阻碍达成实现这种主张的协议的立场。
    古巴人民欢迎和支持苏联在争取解决裁军问题上所作的努力。苏联政府提出的全面彻底裁军条约草案，以及苏联方面在裁军谈判中所采取的迎合西方国家愿望的具体步骤和建设性建议，为达成全体人民要求的协议提供出现实的基础。
    苏联和古巴共和国声明，它们今后仍将不惜一切努力，以使各国人民摆脱沉重的和危险的军备竞赛负担。
    苏联和古巴双方指出，只是西方国家的立场今天阻碍着普遍停止一切核武器试验问题的解决。古巴共和国支持苏联在这个问题上的建设性的建议。
    在交换意见的过程中，尼·谢·赫鲁晓夫同志阐述了苏联政府关于对德媾和问题的观点。苏联方面对继续没有对德和约一事表示焦虑，因为这种情况动摇着和平的基础并使得许多重要国际问题的解决更加复杂化。只要对德媾和及在此基础上使西柏林局势正常化的问题还没有得到圆满的解决，那么，就不可能期望和平、特别是欧洲的和平得到可靠的保障。
    古巴方面声明，它同意苏联政府在德国问题上的立场，并表示确信，尽快实现对德媾和是缓和国际紧张局势和加强世界和平的必要条件。
    苏联和古巴共和国坚决谴责殖民主义，并且认为这种情况是不能容忍的，即在非洲大陆，在亚洲和拉丁美洲仍然存在着数十个殖民地和附属国，那里的居民仍然在极残酷的剥削和无权的条件下生活。殖民主义者正在利用侵略性的军事集团——北大西洋公约组织、东南亚条约组织等等，肆无忌惮地想保持对解放了的国家的经济统治和对它们的政治的影响。美国提出的作为继续对拉丁美洲人民掠夺的遮羞布的“争取进步联盟”计划，就是这种政策的一个例子。
    双方指出，两次哈瓦那宣言对拉丁美洲人民的民族解放斗争具有历史性的意义，并正确地指出了事件的进程。
    苏联和古巴共和国对一切为自身的解放、为加强政治和经济独立和消除殖民主义的严重后果而进行斗争的人民表示无条件的声援和支持。
    双方坚决主张毫不拖延地彻底地执行联合国大会关于给予殖民地国家和人民以独立的宣言，并且认为，争取尽快地和彻底地消灭一切形式和一切表现的殖民主义是一切爱好自由力量的一项刻不容缓的任务。
    双方坚决谴责受到美国支持的老挝反动势力的破坏行动。帝国主义势力鼓动的这种行动违背关于老挝的日内瓦协议，并对这一地区的和平造成严重的威胁。双方声明坚决支持独立的、爱好和平的和中立的老挝。
    双方谴责美国对越南南方的武装侵略，美国军队在那里利用最野蛮的手段，对和平居民进行“不宣而战的战争”。双方坚决要求停止美国的粗暴公开的干涉，要求充分实施关于越南统一的日内瓦协议。苏联人民和古巴人民表示完全支持越南人民反对外国干涉、争取自己国家的和平统一（就像一九五四年日内瓦协议规定的那样）的正义斗争。
    双方指出，美国军队占领朝鲜南部，是朝鲜和平统一道路上的主要障碍和南朝鲜人民蒙受不幸和苦难的主要原因。双方对为反对继续占领南朝鲜、争取祖国和平统一而斗争的朝鲜人民表示真诚的同情和支持，并且支持朝鲜民主主义人民共和国政府关于从南朝鲜撤出一切外国军队的正义要求。苏联和古巴双方相信，朝鲜人民在争取国家统一的正义斗争中一定会取得最后的胜利。
    双方主张在互惠、平等和不容许歧视和不干涉国家内政的基础上最广泛地发展国际贸易和经济合作。双方的出发点是：自由、平等和互惠的贸易是加强各国人民友好与合作、发展国与国间的信任和互相谅解的极重要的因素。
    帝国主义国家，首先是美国，在对外贸易方面正在奉行粗暴的歧视、建立排他性的经济集团和把不公正的、根据垄断资本的利益和军备竞赛计划确定的条件强加于其他国家的政策。对拉丁美洲、非洲和亚洲许多国家采取的这种政策导致不等价交换，这不外就是外国垄断资本对这些国家的民族资源的直接掠夺。破坏世界贸易的方针违背各国人民，其中也包括资本主义国家人民的利益，并为国际局势的健康化制造了额外的困难。
    双方支持联合国大会第十七届会议关于召开贸易与发展问题的国际会议的决议。会议的宗旨是促进世界上一切地区之间和各国之间在没有任何人为障碍和歧视的情况下、根据平等和互利的原则进行的世界贸易正常化。双方将努力促使这次国际会议顺利地完成它所面临的重要任务。
    苏联和古巴共和国认为应该结束阻挠恢复中华人民共和国在联合国中的合法权利的帝国主义者的粗暴专横行为。帝国主义国家，首先是美国，阻挠解决这个早已成熟了的问题，从而大大损害了联合国的威信和声望，为解决重大国际问题造成困难。双方声明，它们今后仍将争取刻不容缓地恢复中华人民共和国在联合国中的合法权利。

    四
    在菲德尔·卡斯特罗同志及其随行人员访问苏联期间，苏联共产党中央委员会和古巴社会主义革命统一党全国领导委员会就进一步发展苏联共产党和古巴社会主义革命统一党之间的党的联系和国际共产主义运动的迫切问题广泛地交换了意见。
    苏联共产党向把全国先进的革命力量联合起来，并成为劳动群众在社会主义社会建设中的领导者的古巴社会主义革命统一党致以兄弟般的敬意。它继承和发扬了古巴革命运动的光荣传统，团结全体劳动人民英勇地保卫革命成果和忘我地劳动，并领导古巴人民走向光辉的社会主义的未来。
    双方指出，苏共和古巴社会主义革命统一党之间的兄弟般的党的联系不断加强和发展，不断取得显著的结果，使两党以党的建设和国家建设的经验互相丰富，积极促进苏古两国人民沿着社会主义和共产主义道路前进。苏共和古巴社会主义革命统一党之间的关系建立在无产阶级国际主义、兄弟团结和党的平等的不可动摇的原则上，建立在友好和同志关系的崇高感情上。苏共和古巴社会主义革命统一党准备今后仍将互派代表团和党工作人员小组互相访问和交流互相感兴趣的情报。
    苏共和古巴社会主义革命统一党认为加强国际共产主义运动在列宁主义的无产阶级国际主义原则的基础上的团结具有极重要的意义。所有马克思列宁主义政党的团结是以利益、目标和理想的共同性以及对马克思列宁主义和无产阶级国际主义原则的忠诚为基础的。这种团结的任何削弱，都只会有利于共产主义的最凶恶的敌人——帝国主义者和形形色色的反动分子。破坏这种团结会削弱反对帝国主义、争取和平、民主和社会主义、争取各国人民摆脱殖民主义和新殖民主义的民族解放斗争的战线。社会主义大家庭所有国家的团结对约束帝国主义侵略势力具有头等意义。
    苏共和古巴社会主义革命统一党过去和将来都一贯地为共产党和工人党的一致和兄弟团结而斗争。它们将始终如一地在共产党和工人党相互关系中实现列宁主义原则。
    两党毫不动摇地站在一九五七年和一九六○年共产党莫斯科会议宣言和声明中所阐述的立场上，遵循这两个最重要的文件来制定自己的政策和自己的实际活动。
    两党执行自己政策的出发点是：以伟大的十月社会主义革命为开端的从资本主义向社会主义的过渡是我们所经历的时代的主要内容。这个不可避免的历史过程，对各国来说，在主要方面，在社会经济和社会政治改革的本质上是共同的，它依据这个或那个国家的本国内部和外部条件和特点，以不同的方式、不同的具体形式进行着。苏共和古巴社会主义革命统一党认为，在这个或那个国家中通过和平的还是非和平的道路走向社会主义的问题，归根结底将由斗争着的各国人民自己根据阶级力量的具体对比和剥削阶级对社会主义的社会改造抵抗到什么程度来决定。
    苏共和古巴社会主义革命统一党根据一九六○年共产党和工人党代表的声明认为：“在世界分裂为两个体系的情况下，国际关系中唯一正确的和明智的原则是弗·伊·列宁提出的不同社会制度国家和平共处的原则。这一原则在一九五七年莫斯科宣言和和平宣言中，在苏共第二十次和第二十一次代表大会的决议中，在其他共产党和工人党的文献中，得到了进一步的发展。”不同社会制度国家和平共处的条件，在当前历史时期符合各国人民民族解放反帝斗争、前附属国和殖民地国家完全的民族解放，其中包括它们取得经济独立自主的任务。和平共处为社会主义各国迅速的经济发展、这些国家人民福利的提高、他们文化的全面发展提供广泛的可能性，这是社会主义对资本主义无可辩驳的优越性的令人信服的证明。工人阶级在夺取了政权之后，是作为新世界的建设者出现的。它以自己的示范力量、经济建设中的成就吸引和引导着社会上的其他阶层。
    和平共处的形势有助于提高共产党和工人党的影响，扩大争取社会主义斗争的阵线。走上了社会主义道路的英雄的古巴可作为这方面的榜样。正是在不同社会制度国家和平共处的形势下，四十多个国家人民获得了自由并走上了克服在经济方面依附于帝国主义国家的道路。
    苏共和古巴社会主义革命统一党强调指出，社会主义国家始终不渝地奉行和平共处政策，决不意味着停止或削弱在政治上和意识形态上反对帝国主义的斗争、放弃对帝国主义反人民的极其反动的本质的揭露。苏共和古巴社会主义革命统一党执行着全面支持各国人民民族解放的反帝运动的政策，为完全彻底消灭各种形式的殖民主义和新殖民主义而斗争。两党一贯站在无产阶级国际主义立场，同所有反对压迫和剥削的国家和人民表现出兄弟般的团结。两党把支持世界上一切新的、先进的和进步的东西视为自己的国际主义职责。共产党人认为任何革命输出都是违反马克思列宁主义的，同时他们也坚决反对任何反革命输出，并将给予保卫自由和独立的各国人民以各种援助。
    苏共和古巴社会主义革命统一党深感满意地并怀着无产阶级团结的兄弟感情指出，世界革命的过程正在世界上日益广泛地开展着。现在，各国人民争取社会主义的斗争席卷所有大陆。这个斗争的旗手就是各国的共产党和工人党，它们的活动反映着人民群众的根本利益和愿望。每一个共产党在制订自己的战略和策略时，都考虑到国际共产主义运动所积累的经验，遵循这个运动的共同利益和目的。每个国家制定为争取社会主义而斗争的实际方式方法是每个国家人民的内部事务。走在为反帝和争取社会主义而斗争的人民的前列，是每个共产党的责任。
    苏共和社会主义革命统一党被共同的愿望联合在一起，它们愿意把自己的一切力量、知识、经验和革命精力都贡献给人类最终摆脱各种形式的压迫和剥削的事业，贡献给社会主义和共产主义在世界规模内取得胜利的事业。它们遵循马克思列宁的不朽学说，领导本国人民去取得新的历史性成就，满怀信心地展望属于共产主义的未来。
    社会主义革命统一党全国领导委员会第一书记、古巴共和国革命政府总理菲德尔·卡斯特罗同志在访问苏联期间曾邀请苏共中央第一书记、苏联部长会议主席赫鲁晓夫同志到古巴共和国进行友好访问。尼·谢·赫鲁晓夫同志以感激的心情接受了这项邀请。

＊＊＊
    社会主义革命统一党全国领导委员会第一书记、古巴共和国革命政府总理菲德尔·卡斯特罗同志在苏联的胜利访问，为苏联和古巴共和国两国人民间日益加强的兄弟友好和全面合作关系作出了杰出的贡献。菲德尔·卡斯特罗同志的访问，有利于进一步加强争取各国人民和平、幸福和进步的伟大社会主义大家庭的磐石般的团结一致。双方坚信，菲德尔·卡斯特罗同志的友好访问将在社会主义大家庭和一切和平国家争取实现在地球上确立巩固和平、巩固国际安全和发展各国各民族之间的合作这一高尚目的的斗争中起着重要作用。

    苏联共产党中央委员会第一书记
    苏联部长会议主席
    尼·谢·赫鲁晓夫
    社会主义革命统一党全国领导委员会第一书记
    古巴共和国革命政府总理
    菲德尔·卡斯特罗·鲁斯
    一九六三年五月二十三日于莫斯科


格瓦拉谈拉丁美洲人民革命斗争道路　通过长期游击战争夺取政权(1963.09.07)

    要做一个先锋队的党，就要善于领导工人阶级夺取政权，不应害怕暴力。为了摧毁压迫者的军队，就必须有一支人民的军队。在美洲，必须以游击斗争作为斗争的主流。
    新华社哈瓦那二日电　古巴工业部长埃尔内斯托·格瓦拉在九月份的一期《社会主义古巴》上发表了一篇题为《游击战：一种方式》的文章，阐述拉丁美洲人民革命斗争的道路。文章说，“古巴革命对拉丁美洲革命运动做出了三个基本贡献：第一，人民的力量可以战胜反动的政府的武装力量。第二，不应该老是等待一切革命条件的成熟，起义的中心是可以创造这些革命条件的。第三，在不发达的美洲，武装斗争的战场基本上应该是在农村。”文章写道，“这就是古巴革命对美洲革命斗争发展的贡献，这几点可以适用于我们大陆势将发生游击战争的任何一个国家。”
    格瓦拉在指出拉丁美洲存在着资产阶级独裁统治时说，“我们永远不应该忘记资产阶级国家的阶级性、专横和局限性。”“如果斗争仅仅是为了恢复某项资产阶级法律而不提出革命政权的问题，那么这就是为恢复社会统治阶级预先确定的某种独裁秩序而斗争。在任何情况下都是为建立对苦刑犯说来比较轻一些的镣铐而斗争。”
    文章说，“要做一个先锋队的党，就要站在工人阶级的前列为夺取政权而斗争，要善于领导工人阶级夺取政权，甚至要引导他们去走捷径。”文章说，“这就是说，我们不应该害怕暴力——新社会的助产士，但是，只有在必要的时候，也就是当人民的领导者找到最有利的环境时，才准确地使用暴力。”
    格瓦拉写道，“为什么我们认为在美洲目前的条件下游击战是一条正确的道路呢？我们看来，有几点基本论据表明，在美洲必须以游击斗争作为斗争的主流。”他接着分析三点基本论据说：第一，“敌人将为保持政权而挣扎，而我们必须考虑摧毁压迫者的军队，为了摧毁压迫者的军队就必须有一支人民的军队站在最前面来反对它。这支军队不会自发产生，必须利用人民的敌人提供的武器来武装自己，这就决定要进行一场艰巨的、长期的斗争。游击战就将为建立一支人民的军队和取得革命胜利创造条件。”“第二，拉丁美洲农民的一般处境以及在本地和外国的剥削者勾结的社会局势下，农民反对封建制度的斗争在日益扩大。”
    格瓦拉在援引了第二个哈瓦那宣言对拉丁美洲局势的分析后说，“这种客观形势向我们表明，在我们的农民中有着沉睡未醒而未加利用的力量，必须利用这种力量来争取拉丁美洲的解放。”格瓦拉接着谈到第三点斗争是具有全大陆性的问题时说，美帝国主义者将加紧使用一切手段来遏制拉丁美洲各国人民休戚相关的革命斗争，因为这一斗争在美洲是有决定性意义的。他说，“由于美洲的这种形势，一个孤立无援的国家取得胜利和巩固胜利是有困难的。应该以人民力量的联合来对付镇压势力的联合。在一切国家的反动势力的迫害活动达到忍无可忍的时候，应该举起起义的旗帜，由于历史的需要，这一旗帜势必具有全大陆性。正如菲德尔所说的那样，安第斯山注定要成为美洲的马埃斯特腊山，整个大陆辽阔的土地一定要成为反对帝国主义强权而进行殊死斗争的舞台。”
    他接着说：只要某个国家的条件成熟了，那么，不管别的国家形势怎样，开展斗争就成了这个国家革命力量的任务。”他说，“发动革命战争，有助于邻国创造新的条件。”他说，“古巴革命敲起了警钟。”
    格瓦拉指出，“游击战争是人民的战争，是群众的斗争。企图在没有居民的支持下进行这种战争，那是不可避免的灾祸的前奏曲。”他说，游击战争必须追求这种战略目的：即夺取政权。
    格瓦拉详细地分析了开展游击战争的条件，如建立革命根据地，游击战争各个阶段的军事斗争与政治工作的关系，等等。他说，“事实上，美洲的斗争已经开始，它的中心在委内瑞拉、危地马拉、哥伦比亚、秘鲁和厄瓜多尔，目前的这种小规模的斗争难道只是毫无结果的骚动的表现吗？今天斗争的结果如何是无关紧要的。这个或那个运动的暂时失败对最后的结果是无关紧要的。然而起决定性作用的是日益成熟的斗争决心，是必须进行革命变革的觉悟，是对这一变革可能性的确信无疑。”
    他最后说，“这是一个预言。我们作出这一预言，是因为我们相信历史将证明我们是正确的。对美洲和帝国主义世界各种客观和主观因素的分析向我们指出，根据第二个哈瓦那宣言做出的这些论断是正确的。”


回击美国冻结古巴在美财产的措施　古巴政府没收美驻古使馆财产(1963.07.26)

    新华社哈瓦那二十四日电　古巴革命政府决定将美国驻古巴大使馆的建筑物，包括美国使馆中的所有动产和家具，收归国有。这是作为对美国政府采取的冻结古巴和古巴公民在美国的一切财产的措施所作的回答。
    这项决定是在此间报纸今天发表的由多尔蒂科斯总统、卡斯特罗总理和财政部长路易斯·阿尔瓦雷斯签署的一项法律中宣布的。这项法律说：“古巴革命政府最近曾好几次表示准备在主权平等的基础上同美国讨论现存的分歧，以利于缓和危及世界和平的紧张局势。而美国帝国主义政府的回答却是进行新的侵略活动，其中包括上述冻结措施。”这项法律说，为维护民族尊严和古巴人民的主权权利，古巴革命政府有义务采取措施来回击这些侵略活动。


格瓦拉强调要用自己的努力建设古巴　古巴有义务传播革命的思想火焰(1963.10.06)

    新华社哈瓦那电　古巴工业部长格瓦拉九月二十九日在哈瓦那举行的各国大学建筑系学生和教授的国际会见闭幕会上说，进行革命是整个美洲、整个非洲和整个亚洲大多数人的迫切需要。古巴在离美帝国主义几步远的地方进行社会主义革命，要用自己的努力来建设明天。
    这里的报纸九月三十日发表了格瓦拉的上述讲话。
    格瓦拉说，建筑师是同社会现实密切地联系在一起的。技术只是一种武器。他说，“为了利用技术这种武器为社会服务就必须把社会掌握在自己手里，为此就必须摧毁造成压迫的因素，必须改变在某些国家内现存的社会条件，把技术这种武器交给新型技术家，交给人民。”
    他说，“技术可以被用来压迫人民，也可以用来为人民服务，使人民得到解放。”他指出，“进行革命是我们各大洲——差不多整个美洲、整个非洲和整个亚洲大多数人的迫切需要，在这些地方，剥削达到了难以想像的程度。”
    在谈到古巴革命时，格瓦拉说，“革命胜利后，阶级斗争并没有结束，我们的情况是，在革命胜利以后，阶级斗争最大限度地加剧了。”他说，代表们大概已经在古巴看到反革命分子的破坏活动。
    格瓦拉接着转向参加会议的古巴学生说，“在这个斗争的时刻，我们要再次坚持说，我们是直接面对美帝国主义的，它每天都威胁我们，它的侵略性是明明白白的，学生的任务比任何时候都更重大。你们应该加速学习，以便成为新社会的真正工匠，同时你们应该提高觉悟，以便知道应该怎样和用什么方式来缔造这个社会，而不要成为没有思想的建设者。”
    格瓦拉指出，“与此同时，你们应该握紧步枪，因为保卫我们的社会不是落在这个或那个社会阶层身上的任务，保卫古巴革命是所有古巴人在一切时候一切战线上的持续的任务。”
    他说：“我们应该清楚地认识到我们所起的作用，因为我们拥有成为美洲革命先锋队的巨大光荣。我们任何时候都站在斗争的最前列。我们没有放弃我们的一项原则，没有放弃我们的一个理想，我们从没有不完成我们的一项义务。”
    格瓦拉说，“我们永远不应该辜负全体革命同志、美洲和世界上一切被压迫人民对古巴革命的期望。我们永远不应该忘记，古巴革命不只限于在这里、国内发挥自己的模范力量，它的义务远远越出了古巴国界，它有义务把革命的思想火焰传播到美洲各地、倾听着我们的世界各地，我们有义务对世界上所有的贫困现象、一切剥削和不正义现象感到痛心。”


古巴革命政府公布一项法律　超过五卡瓦耶里亚的庄园一律收归国有(1963.10.06)

    新华社哈瓦那四日电　古巴政府今天公布了由多尔蒂科斯、卡斯特罗和内阁会议成员签署的一项法律，规定把所有土地面积超过五卡瓦耶里亚（六七点一○公顷）的庄园收归国有。
    这项法律在陈述这一决定的理由时说，“目前存在着土地面积超过六七点一○公顷的庄园，资产阶级土地所有者掌握着这些庄园来损害劳动人民的利益，阻碍供应居民的粮食生产，并且用产品进行投机或把他们剥削他人劳动所得的高额收入用于反社会和反革命的目的。”
    法律说，“农村资产阶级的存在是同社会主义革命的利益和目的不相容的。”“必须建立起通过国营农牧业和小农的联合努力发展我国农业的决定性的基础，小农构成了由于革命而摆脱了地主、高利贷者和中间商人剥削的农民中的大多数。”法律说，“美帝国主义依靠与工农为敌的阶级，主要是农村资产阶级，加紧进行反对革命和反对我们祖国的活动，因此，必须消除这些人的经济和社会势力的影响。”
    法律说，“革命政府打算最大限度地促进农业发展以完全满足人民的需要和促进国家经济发展。”
    法律规定，在土地改革法颁布后通过伙耕或租佃合同、口头许诺或其他任何契约以及没有得到土地改革全国委员会批准而进行的土地的出售或转让都无效。这项法律规定，政府对收归国有的五卡瓦耶里亚以上的庄园将给予赔偿，赔偿费在十年内付清。
    在这以前，根据古巴政府一九五九年五月颁布的土地改革法的规定，一个自然人或法人可拥有最多为三十卡瓦耶里亚的土地，超过这个限度的土地将被征用并且分配给无地农民和农业工人。


古巴工人谴责美军当局横蛮手段　古财政部拨款补助被无理解雇的职工(1964.02.16)

    新华社哈瓦那十四日电　被关塔那摩美国海军基地当局无理解雇的许多古巴工人纷纷强烈谴责美国这一野蛮的措施。
    许多被无理解雇的古巴工人是在接到被解雇的通知五分钟之后，在美国海军陆战队或警察押送之下离开基地的，因此，他们甚至没有时间来收拾自己的衣服或劳动工具。
    在基地工作了二十二年的五十六岁的园林工人马尔塞洛·卡诺说，我为离开这个地狱而感到高兴。我要做革命政府所分配给我的工作。如果美帝国主义者认为我们将被饿死，那么他们又错了。
    在基地劳动了二十三年的拉斐尔·费雷尔说，我的双手已准备好到任何一个革命（政府）指给我的劳动地点参加工作，并紧握保卫祖国的武器。
    在基地上工作了二十年的五十九岁的重型装备操作工人费利佩·皮涅罗斯说，对我们来说，美国海军基地已经成了比希特勒时代的纳粹集中营更坏的集中营。在基地工作了十五年的圣地亚哥·贝拉斯科也谴责了美国佬对他们的无理解雇。
    四十七岁的弗朗西斯科·阿尔迪内斯驳斥美国诬蔑在基地工作的古巴工人不爱祖国的谎言时说，我们爱我们花费了起义者的许多鲜血所赢得的独立，这个独立已具体体现为社会主义革命。
    新华社哈瓦那十四日电　古巴财政部今天上午拨出三十万比索，作为被美帝国主义者无理解雇而失业的关塔那摩基地工人的补助费。这笔拨款相当于这批工人被剥夺的工资数目。
    前已报道，美国政府在十二日解雇了在关塔那摩基地工作的大约七百名古巴工人。


古巴建立党基层组织工作基本结束　工农业基本建设工程取得显著成就(1964.09.15)

    据新华社哈瓦那十三日电　古巴社会主义革命统一党在全国各地区、市区、重要的生产和企业单位以及部队各单位建立党的基层组织的工作已经基本结束。目前，全国有四千八百十九个党支部、二百十五个地区委员会和一百三十五个市委员会。
    各地区委员会和市委员会的领导机构都是在党员大会上选举产生的。所有这些党组织从今年年初以来在党员和群众中进行了大量的思想教育工作，并且加强了工农业生产的领导工作。党在保证完成最近一个榨糖季节的工作方面发挥了决定性作用。
    目前，已经建立的党支部开始了吸收新党员入党的工作，这项工作主要在重要的工、农业生产单位和部队中进行，以便提高劳动者出身的党员在全体党员中的比重和在组织上加强党的队伍。
    例如，在哈瓦那省，已经有二百多个重要的生产单位进行了这项工作。
    新华社哈瓦那电　古巴的工农业基本建设工程取得了显著成就。据统计，今年头七个月，已有十八个工业企业投入生产，三十三个工业项目正在兴建和扩建。革命胜利后头四年中，国家在生产性工程建筑中的投资是每年一亿一千万比索。到一九六三年底，已有六十个新工业工程竣工。
    古巴农牧业基本建设工程也增加很多。在革命胜利后头四年里，在农村建立了四十九个农牧业产品加工厂、一百多座仓库、十五座冷藏厂、还有许多座奶牛场、轧棉厂、烟叶加工厂、咖啡去壳厂等。目前正大力扩大灌溉面积，执行沟通农村生产中心的筑路计划和农村电气化计划。
    由于生产的发展，古巴在文化、教育和人民福利方面也取得了很大的进展。在革命胜利后的头四年中，革命政府每年投资二亿比索建设学校、医院、文娱体育中心以及工农住宅。据统计，革命胜利后的头三年中，一共建造了一万七千六百间小学课室、五十七所医院和三十五个人民海滩。


古巴逮捕两名披着宗教外衣的反革命分子(1964.09.22)

    据新华社哈瓦那十九日电　据古巴《马埃斯特腊山报》报道，古巴政府最近逮捕了两名披着宗教外衣为美帝国主义效劳的反革命分子。
    这两名反革命分子——埃斯登萨·奎利亚斯和贝莉亚·奥利维罗斯是反革命组织“基督教民主运动”和“补赎党”的头子。过去他们一直利用古巴革命政府尊重宗教信仰自由的政策，在古巴圣地亚哥进行反革命活动。


古巴工业领导干部将下放参加基层工作　格瓦拉强调干部必须同生产保持直接联系(1964.10.27)

    新华社哈瓦那二十三日电　古巴工业部长埃尔内斯托·格瓦拉昨天晚上在哈瓦那举行的古巴基础工业部门社会主义竞赛授奖大会上宣布，工业部各部门的负责人每年将下放到基层单位工作一个月，以便同生产取得直接联系。
    格瓦拉在谈到这项决定时说，从工厂厂长、企业领导人到工业部领导人每年必须有一个月下放到基层担任工作，以便使每一个负有领导和指挥责任的人能够看到，在他所领导的地方产生了什么问题。他又说，只有工作人员和生产保持直接联系，才能使各级组织避免产生对人民的问题漠不关心的官僚阶层。
    格瓦拉说，古巴目前“正处于过渡的第一阶段，在这一阶段，在生产关系方面、特别是在人们的思想觉悟上，还有很多旧时代的残余。我们应该在增加生产和提高觉悟的两个方面前进”。
    他说，“我们坚持向我们的领导干部说明，推动工作的唯一办法是走在这些工作的前头，用典型事例指导怎么去做，而不是站在后头说，应当怎样做。”他接着说，菲德尔·卡斯特罗就是这样做的。他无论在吉隆滩事件、飓风事件和需要领导人到场的任何事件中都是这样。因此，他拥有古巴全体人民的信任。


教育部长说学生每年应有一个月时间参加劳动(1965.02.05)

    据新华社哈瓦那电　古巴教育部长阿曼多·阿特一月三十日在古巴中学生联合会第二次代表大会上讲话时强调指出，教育和生产劳动相结合“是我们在教育和建设新社会方面提出的最重要的问题之一”，目的是为了培养革命青年具有明确的劳动观点。
    他说，在一年中，学生们应该用一个月或一个半月的时间直接参加工厂的生产或农牧业生产。
    他说，去年学生们很好地完成了参加生产劳动的计划。许多技术学校都同工厂订立了参加生产劳动的合同。


古巴社会主义革命统一党　改名为古巴共产党　格瓦拉辞去党政职务放弃古巴国籍(1965.10.08)

    新华社哈瓦那六日电　据古巴报纸报道：古巴社会主义革命统一党已改名为古巴共产党，并且成立了中央委员会。
    政治局由菲德尔·卡斯特罗、劳尔·卡斯特罗、奥斯瓦尔多·多尔蒂科斯、胡安·阿尔梅达、拉米罗·巴尔德斯、阿曼多·阿特、吉列尔莫·加西亚、塞尔希奥·德尔巴列八人组成。
    书记处成员是菲德尔·卡斯特罗、劳尔·卡斯特罗、奥斯瓦尔多·多尔蒂科斯、布拉斯·罗加、福雷·乔蒙、拉斐尔·罗德里格斯和组织书记阿曼多·阿特。
    作为古巴共产党的正式机关报《格拉玛报》已在四日出版，原来的《今日报》和《革命报》已经停刊。
    《格拉玛报》发表了格瓦拉在今年四月一日交出的一封信。格瓦拉在这封信里表示，他正式辞去他在古巴党内和政府中的职务，放弃古巴军衔和国籍。他决定去“世界的另一些地方”继续进行反对帝国主义的斗争。


古巴政府同美国政府达成一项协议　美机将每月空运三四千古巴人去美国(1965.11.09)

    新华社八日讯　哈瓦那消息：古巴政府和美国政府已经就古巴人迁往美国的问题达成一项协议。古巴官方在六日发表了包括古美两国“谅解备忘录”的照会。照会是由古巴外交部长劳尔·罗亚签署的。
    根据“谅解备忘录”的规定，今后古美双方将通过瑞士驻古巴大使馆来共同核定去美国的古巴人的名单。古巴政府把要去美国的古巴人集中在马坦萨斯省的巴拉德罗机场。
    备忘录规定：两国政府同意，上述人员在巴拉德罗机场将接受古巴移民局和卫生部官员的离境最后检查，同时在那里接受美国移民归化局和卫生局官员的入境检查。
    根据协议，将由美国政府提供空中运输来运送去美国的古巴人。每月空运人数是三千人到四千人。空运开始的时间不得迟于今年十二月一日。
    另据华盛顿消息，美国官方六日同时在华盛顿和美国总统约翰逊的休养地奥斯丁公布了上述协议。约翰逊在宣布这项协议时宣称：“我对于达成的协议感到高兴。”


卡斯特罗二月六日发表反华声明以后　古巴宣传机器掀起反华歇斯底里(1966.02.22)

    新华社二十一日讯　哈瓦那消息：在古巴总理菲德尔·卡斯特罗二月六日发表长篇反华声明以后，古巴开动了它的全部宣传机器，在古巴掀起了一阵乌烟瘴气的反华歇斯底里。
    古巴报刊普遍用煽动性的标题刊登了卡斯特罗的反华声明。古巴共产党机关报《格拉玛报》在第一版以整版的篇幅，用五种不同类型的字体，刊登了共二十行攻击中国的大字标题。主标题是：《菲德尔对中国政府声明的回答，中国政府背叛了古巴人民的信任，实际上参予了美帝国主义对古巴的封锁，应当说明两件事：中国声明包含着巨大的伪善，并暴露出蔑视其他人民的感情。》其中“中国政府背叛了古巴人民的信任”这一句占四分之一的版面，所用的字体，比《格拉玛报》报头的字体还要大。
    与此同时，哈瓦那电台日夜反复广播卡斯特罗的反华声明，千百次地诽谤中国。接着，在以后的几天里，又连续播送各种攻击中国的消息。
    《格拉玛报》在七日、八日、九日连续刊登据称来自古巴政府机关、人民团体、学校等支持卡斯特罗反华的声明、决议和信件，一些机构举行“战斗会议”的消息以及反华的漫画和照片。这家报纸在九日发表的一篇编辑部按语中宣布，它“收到数以千计的电报，这些电报支持古巴领导人在这个问题上所采取的立场”。这家报纸在十一日又在《支持菲德尔对中国政府的答复》这一占八栏地位的标题下，刊登了约三百个全国各级组织的名单和一些信件的照片。
    这家古巴共产党机关报还用《菲德尔的声明引起全世界的广泛反应》这一标题，报道了美国、英国等帝国主义国家报纸以及波兰、捷克斯洛伐克的报纸为卡斯特罗反华声明叫好的评论。其中被引用的美帝国主义的报纸包括：《纽约时报》、《纽约先驱论坛报》、《纽约美国人日报》、《纽约世界电讯报》和《纽约邮报》等。它引用《纽约先驱论坛报》的话说：“这不单纯是经济性质的问题，而是由于中国坚持在古巴武装部队中散发宣传品。”


美国宣布部分取消对古巴的贸易禁运(1975.08.23)

    新华社一九七五年八月二十二日讯　华盛顿消息：美国国务院宣布，从八月二十一日起，取消不准在第三国营业的美国子公司同古巴贸易的规定。美国这一决定，部分取消了十三年来对古巴的贸易禁运。
    据宣布，美国还将采取下列措施：对拥有用于同古巴进行贸易的船只或者飞机的国家，不再断绝援助；修改关于不准这类船只在美国港口补充燃料的规定；对向古巴出售商品的国家，不再限制粮食供应。国务院发言人罗伯特·芬塞思在记者招待会上说，美国采取上述措施，是为了同美洲国家组织七月二十九日通过的关于其成员国可以自由决定同古巴的关系的决议“协调一致”。


美古关系出现变化(1977.10.18)

    新华社一九七七年十月十六日讯　新华社记者报道：古巴和美国今年八月底在对方首都互设“照管利益办事处”后，两国官方和民间团体开始就两国关系中悬而未决的问题进行接触。十月上旬，古巴外贸部长马塞洛·费尔南德斯在华盛顿同美国商界就恢复双边贸易问题举行了会谈。僵持了十六年的古美关系出现了变化。
    去年年底以来，古美两国领导人频频表示了改善两国关系的愿望。去年十二月，卡特当选美国总统后不久，劳尔·卡斯特罗发表谈话，表示希望美国新政府对古巴采取“现实主义”态度。卡特就任后，菲德尔·卡斯特罗也向美国哥伦比亚广播公司发表讲话，称赞卡特是个有“道德观念”的人，并表示“将乐意同他会谈”。菲德尔·卡斯特罗的讲话，被白宫发言人评为“一种令人感兴趣的积极的发展”。
    随着这种音讯传递，美国方面采取了诸如停止间谍飞机在古巴上空的侦察飞行，取消对美国公民去古巴旅行的禁令等措施。古巴官员陆续接待了一批批到哈瓦那访问的美国人。菲德尔·卡斯特罗也同几批美国议员、大型的企业界代表团作了长时间的谈话。美国艺术团体和球队访问了哈瓦那；古巴的芭蕾舞团也到美国进行了演出。接着，民间交流发展到官方就双边关系举行会谈。四月间，双方签署了划定两国海界和允许古巴在美国二百海里水域内捕鱼的协议；两个月以后，双方又达成互设“照管利益办事处”的协议。美古关系的这种变化，是在两个超级大国世界范围的争夺加剧，特别是在苏联—古巴武装干涉一些非洲国家，而在拉美又着重在加勒比地区大挖美国墙脚的情况下出现的。
    美国总统卡特今年二月谈到美古关系时说：“如果能使我们相信，古巴愿意从本半球其它国家撤出它们的使人恼火的影响，不参与大洋彼岸的国家的暴力活动，……那么，我就会愿意同样致力于同古巴实现关系正常化。”今年五月三十日，卡特在圣赛蒙斯岛的一次谈话中再次明确表示：“我们希望古巴不要以军事方式干涉非洲事务。”在此以前，对形成美国对拉美政策有着重要影响的美国—拉丁美洲委员会在一项献策性质的“利诺维茨报告”中写道：“恢复正常的贸易和外交关系要比继续在政治上敌视和在经济上不给好处更可能减少促使古巴向苏联提供军事设施和干涉别国内政的刺激。”美国报纸还透露，美国商人涌往古巴，表明他们重回古巴这个市场的浓厚兴趣。
    至于古巴方面，菲德尔·卡斯特罗本人在一再重申愿意同美国实现关系正常化的同时，特别提出美国取消对古巴的贸易禁运作为先决条件之一。
    苏联报刊《真理报》、《消息报》、《新时代》就美古改善关系发表的评论表明，苏联默许并支持古巴改善同美国的关系，但是对事态的发展也表现出颇为关切。《新时代》杂志强调说，确保古巴国际地位的重要因素就是它同“社会主义国家”的“紧密友谊与合作”。日本《朝日新闻》的一篇评论说：苏联虽然不想放弃它在拉丁美洲的据点，但它“想依靠美国稍许减轻苏联对古巴的经济援助”。
    在这期间，卡特一方面要求古巴军队撤出安哥拉，同时又一再发表关于古巴军队在安哥拉起着“稳定作用”的谈话。而菲德尔·卡斯特罗虽然表示乐意同美国改善关系，但仍一再声称，古巴还不能停止对安哥拉的军事干涉。在这种情况下，卡特表示，他认为恢复同古巴的正式外交关系将是一个长期的过程。


古巴外交人员和专家离开摩加迪沙(1977.11.18)

    新华社摩加迪沙一九七七年十一月十六日电　在索马里政府十三日宣布同古巴断绝外交关系并命令全部古巴外交人员和专家在四十八小时内离开这个国家后，古巴驻索马里大使馆临时代办和八十三名使馆人员和专家以及他们的家属于十五日离开摩加迪沙。


美大公司代表同古官员谈贸易(1977.11.24)

    大约五十家美国大公司的代表在哈瓦那同古巴官员举行了为时三天的圆桌会议。
    会议新闻公报说，古巴国务委员会和部长会议副主席卡洛斯·拉斐尔·罗德里格斯以及各经济部门的负责人参加了会议。在这次会议上，双方讨论了古巴的经济政策以及开展古美贸易等问题。
    今年以来，随着古美两国关系的调整，古巴贸易官员和美国企业的代表曾经不断进行过接触。在这个过程中，古巴方面一再要求美国解除对它的贸易禁运。


《我们为何而战？》(1978.05.11)

    一九七八年四月二十九日——五月五日一期的英国《经济学家》周刊发表了该刊驻哈瓦那特派记者的一篇通讯，摘译如下：
    在古巴的一些飞机场上，年轻的后备役军人乘坐俄国的飞机离境，成了司空见惯的景象。根据大多数的估计，在非洲的古巴军人已经大大地超过了三万名，其中包括一百名古巴最优秀的战斗飞机驾驶员。有的美国消息说，在非洲的古巴军人已达四万名。对于一个人口不到一千万、贫穷的、即使是领受了充分津贴的国家说来，这是一个沉重的负担。考虑到人口数量的不同，可以说，古巴在非洲承担的义务，其规模与一九六八年美国在越南承担的义务相当。几乎每一个古巴家庭都认识在非洲的一个古巴士兵。
    苏联的飞行员已经取代了古巴人执行这个岛屿沿海飞行值勤的任务。在有些地区，由于大量服后备役的农业工人应征赴非洲，甘蔗的收割被推迟了。但是海外战斗对经济所造成的损失，远远不及世界糖价下跌的影响。即使如此，没有俄国的援助是不行的。俄国对古巴的津贴（包括直接援助）每年达二十亿美元。
    人们很少谈论非洲的事情。官方的日报《格拉玛报》带着自豪报道古巴在非洲的三千名技术人员，其中包括在安哥拉的九百名教师和数以百计的医生。提到古巴武装部队的时候不多，而提到的时候总是粉饰“古巴儿子的英雄行为”。古巴人一直等着，直到上一个月卡斯特罗总理在一次重要演说中首次公开承认古巴在非洲所起作用的程度。古巴人继续否认他们完全按苏联马前卒的方式行事的提法。古巴领袖坚称，他们有自己的理由要在非洲进行这场战斗。
    古巴官员称，他们在安哥拉帮助三个解放组织中规模最小的人运去接管政权。不过，要解释古巴人在非洲之角所采取的行动，就不那么简单了。他们说，古巴人是应一个面临外国侵略危险的有主权的政府的邀请前往埃塞俄比亚的。可是，古巴人过去援助过索马里人并且训练过索马里部队。所以当古巴人随着俄国人改变立场的时候，《格拉玛报》对非洲之角的战斗只字不提，演说中也没有，这是毫不奇怪的。
    在国内并没有明显的压力催促卡斯特罗把古巴士兵撤回来。古巴在非洲的飞行员和军官都是从正规空军（兵力21，000人）、陆军（兵力165，000人）中抽调的。但是大多数士兵来自服后备役的自愿应征者（服后备役的共约90，000人）。有些人在国内是失业者。古巴十六岁到二十七岁的男子必须服国民兵役三年。古巴学校向他们提供出国征伐的训练。
    种族问题也有关系。古巴法律禁止种族歧视，但是，在古巴并没有消除旧日的种族偏见。大多数古巴人是黑白混血种人或黑人，而在古巴几乎所有的高级职位都是由白人担任的。但是，在非洲的古巴部队中，混血种人和黑人士兵尤其是低级军官比一般古巴部队中的要多得多。一个黑人古巴知识分子说，许多士兵出国是出于义务或对非洲的好奇心，不过，在非洲服役，也向他们提供了在古巴国内由于种族原因而得不到的升迁机会。


苏联加强了在古巴的存在(1978.05.31)

上一页　　　目录页

    西柏林《每日镜报》五月二十六日刊登一篇文章，揭露苏联加强了在古巴的存在，摘要如下：
    苏联人在古巴担任军事顾问、农业专家、技术员或者工程师的人数，大约有十五万人。哈瓦那矗立着一座包括使馆、官邸和苏联使者住宅的巨大综合建筑物。
    苏联为古巴花了许多钱。据未经正式证实的材料，苏联每天直接地和间接地向该岛输送一百五十万至三百万美元。莫斯科今年大约购买了二百九十万吨原糖，比去年多购买了二十万吨。苏联在古巴的进出口中居于首位。据专家们估计，一九七五年，在大约三十亿比索中，就有十七亿流往苏联。
    这个岛对石油的年需要量大约为九百万吨，几乎全靠苏联供应。苏联正在西恩富戈斯建造一座核电厂。
    莫斯科在加勒比地区卷入的规模有多大，官方的证词中并没有提到正在建设进攻性武器的基地。英国人罗伯特·莫斯在《每日电讯报》上报道说，在古巴的西恩富戈斯港又恢复了建设一个停泊配备导弹的核潜艇的基地的工作。
    莫斯科在训练和武装大约十万士兵和六万预备役人员方面的作用是无可争辩的。自从古巴在非洲采取行动以来，甚至引人注目地有更多的苏联飞行员在这个岛上，他们代替古巴人执行在古巴领空日常飞行的使命。苏联的卡秋莎型号的军车在街道上行驶。掷弹兵和坦克炮兵在马里尔村附近的海边公路上实弹试验东方制造的武器。哈瓦那已经制造了一种苏联SAW100型的坦克。


中古往来：协议与讲话

目录页

中古签订科技合作协定今年议定书(1962.08.26)
中国政府发表声明支持古巴反对美国战争挑衅(1962.10.25)
社论：制止美帝国主义的新冒险(1962.10.24)
社论：大无畏的古巴人民是最强大的战略武器(1962.11.05)
周恩来总理在欢迎朝鲜政府贸易代表团的宴会上讲话　中国人民坚决支持卡斯特罗五项要求（节选）(1962.11.05)
中古两国签订贸易议定书和贷款协定(1963.02.23)
中古经济贸易会谈联合公报　双方一致表示愿意进一步加强经济贸易互助合作，以促进反对帝国主义和建设社会主义的共同事业(1963.02.26)
中古签订科技合作协定执行议定书(1963.11.17)
中、古代表团就签订今年贸易议定书发表新闻公报(1964.01.19)
中古签订经济合作协定议定书(1964.08.16)
中古两国政府贸易代表团发表会谈联合公报　进一步加强两国人民的革命友谊和相互支援(1965.01.05)
中国和古巴签订今年科学技术合作议定书(1965.05.23)
说明中古贸易问题的事实真相(1966.01.10)
在哈瓦那纪念古巴解放七周年群众大会上　卡斯特罗总理谈古巴同中国贸易问题(1966.01.10)
我外贸部负责人再谈中古贸易问题(1966.01.31)
古巴外贸部对我外贸部负责人谈话的答复(1966.01.31)
中古签订贸易议定书和科学合作工作计划(1966.06.02)
中古在哈瓦那签订今年贸易议定书(1968.07.24)
中古一九六九年贸易议定书在京签字(1969.02.15)
中古签订今年贸易议定书(1970.07.03)
中古新的五年贸易协定、支付协定和一九七一年度贸易议定书在京签字(1971.05.12)
中古一九七五年贸易议定书在京签字　李强会见古巴政府贸易代表团(1975.05.09)
中古贸易协定在哈瓦那签字(1976.06.13)
古巴官员到我使馆吊唁(1976.09.23)
古巴总理卡斯特罗的贺电(1976.10.05)
中古贸易议定书在京签字(1977.04.19)

目录页


中古签订科技合作协定今年议定书(1962.08.26)

      目录页　　　下一页

    新华社哈瓦那23日电　古巴经济部长雷希诺·博蒂和中国驻古巴大使申健今天在哈瓦那签订了两国科学技术合作协定1962年议定书。出席签字仪式的有古巴外交部长劳尔·罗亚，中国驻古巴大使馆的参赞和古巴经济部及外交部官员。


中国政府发表声明支持古巴反对美国战争挑衅(1962.10.25)

    新华社25日讯　中国政府今天发表关于支持古巴、反对美国战争挑衅的声明，对美帝国主义蛮横的海盗行为和严重的战争挑衅，表示极大的愤慨和强烈的抗议。声明全文如下：

    中国政府关于支持古巴、反对美国战争挑衅的声明　1962年10月25日
    1962年10月22日，美国总统肯尼迪下令对古巴共和国实行海上封锁，美国海军将不惜使用武力拦截所有驶往古巴的船只，不允许携带美国当局所谓具有进攻性质的武器的船只通过。与此同时，美国还采取了一系列反对古巴的军事挑衅措施，并且宣布美国在全世界各地的三军部队处于戒备状态。这是美帝国主义为了扼杀伟大的、革命的古巴而采取的一个极其危险的战争步骤。中国政府和中国人民对于美帝国主义这种蛮横的海盗行为和严重的战争挑衅，表示极大的愤慨和强烈的抗议。
    美帝国主义封锁古巴的借口是完全荒谬的。明明是美帝国主义在威胁古巴，谁能够相信古巴会去威胁美国。面对着美国不断的侵略和挑衅，古巴加强自己的国防力量是完全必要的。古巴拥有什么样的武器，完全是古巴自己的主权，美国根本无权过问。事实是：自从革命的古巴诞生以来，美国一连串侵略古巴的阴谋失败了。吉隆滩的入侵失败了，强迫许多国家对古巴实行禁运也失败了。图穷而匕首见，美帝国主义终于越来越露出了强盗原形。美国对古巴的战争挑衅又一次表明，美帝国主义是世界和平的最凶恶的敌人，是一切被压迫民族的最凶恶的敌人，是全世界人民最凶恶的敌人。
    美帝国主义妄想用封锁或者更进一步的办法来扼杀革命的古巴。但是，英雄的古巴人民已经用事实证明，自己完全有力量不仅取得革命的胜利，保卫革命的果实，而且使革命得到进一步的发展。在拉丁美洲的土地上扎根长成的古巴革命是永远封锁不住的，是永远扼杀不了的。菲德尔·卡斯特罗总理已经下令全国总动员，准备迎击和粉碎美帝国主义的任何战争挑衅阴谋。卡斯特罗总理说，“我们知道如何抵御全面封锁，我们完全有信心，侵略者将被消灭”。中国政府和中国人民坚决支持古巴人民保卫革命果实、反对美国侵略的神圣斗争，并且深信，古巴人民在菲德尔·卡斯特罗总理的领导下，一定能够粉碎美帝国主义的侵略阴谋和战争挑衅。
    美国对古巴的战争挑衅，严重地威胁着世界和平。全世界人民从各方面发出了愤怒的抗议。苏联政府在10月23日发表声明，指出美国对古巴的这种侵略行动将带来极其严重的后果，并且宣布将尽一切力量粉碎美国帝国主义集团的侵略图谋，捍卫并巩固世界和平。中国政府完全支持苏联政府的这一正义立场。中国将同社会主义国家和所有爱好和平的国家一道，对美帝国主义这种战争挑衅行为进行坚决的斗争。
    必须警告美帝国主义者，不要以为你们可以在公海上横行霸道，可以对古巴为所欲为。伟大的古巴人民不是孤立的。整个社会主义阵营站在古巴这一边。所有革命的拉丁美洲人民站在古巴这一边。全世界所有爱好和平的人民和国家站在古巴这一边。如果美帝国主义竟然敢于挑起战争，全世界人民是决不会饶恕你们的。你们这样做的结果，只能是玩火自焚。
    全世界一切爱好和平的人民和国家团结起来，采取一切可能的步骤，支援古巴人民，反对美国封锁古巴，粉碎美国的战争挑衅。
    古巴必胜，美国必败！


社论：制止美帝国主义的新冒险(1962.10.24)

    美帝国主义发出了对古巴实行新的侵略的危险信号！加勒比海的和平遭到最严重的威胁。
    肯尼迪在22日悍然宣布，美国对运往古巴的“一切进攻性军事装备”实行“严格封锁”，“必要时将扩及其他类型的货物和载运工具”，并将迫使载有这种装备的船只“转回”。
    与此同时，美国还采取了一系列的其他军事部署，下令美国驻世界各地部队处于戒备状态；同古巴隔海相对的美国佛罗里达州基韦斯特海军基地的舰只，已经出动；美国二千名海军陆战队，正开赴关塔那摩基地增援；在波多黎各以东的别克斯岛，美国已集中了四十艘军舰、二万名军队，进行“演习”。这些迹象说明，肯尼迪政府准备在加勒比海进行新的军事冒险、伺机发动对古巴人民的突然袭击。全世界爱好和平的国家和人民，必须对美帝国主义保持高度警惕，必须制止肯尼迪政府的侵略阴谋！
    谁都懂得，肯尼迪以所谓古巴获得“进攻性的军事装备”，作为采取这一切严重的侵略性措施的理由，完全是美帝国主义干涉古巴的最无耻的托词。古巴是个独立的主权国家，它完全有权建立和加强自己的国防力量。美国政府有什么权利过问？难道只许美帝国主义侵略和干涉古巴，而古巴却不能加强自己的自卫力量，只能听任美国强盗行凶吗？
    肯尼迪命令美国的海空军在公海上进行阻拦驶往古巴的船只，并且扬言要对古巴“严密监视”。这是明目张胆的海盗行为。这是美国政府蹂躏最起码的国际关系准则。肯尼迪在自己的声明中也承认，美国从未停止过运送各种军事装备到许多国家去。试问，如果别人也如此蛮横无理地对那些接受美国军火的国家和地区采取军事封锁，那么，岂不是天下大乱。美帝国主义这种破坏公海的航行安全、向全世界和平挑衅的冒险勾当，不能不遭到全世界一切爱好和平的国家和人民的强烈谴责。
    不论肯尼迪制造什么借口，都无法掩饰美帝国主义干涉和侵略古巴的罪行。自从吉隆滩的军事入侵失败以后，美国从没有放弃“抹掉”革命的古巴的狂妄野心。美帝国主义的雇佣军，正在美国南部和巴拿马等地加紧训练；它企图利用美洲国家组织、“争取进步联盟”等组织，加紧推行在拉丁美洲孤立古巴的计划，并力图策动一些拉丁美洲国家充当美国侵略古巴的走卒；今年8月间，美国的炮舰竟公然侵入古巴领海，向哈瓦那轰击。事实俱在，不是古巴“威胁”了美国的“安全”，而是美国侵略者威胁了古巴的安全。
    美帝国主义迫不及待地企图扑灭古巴革命，颠复古巴革命政府。美国在加勒比海的军事部署，说明肯尼迪政府在经过长期和充分的准备之后，在联合西方国家对古巴实行禁运失败以后，不惜抛弃一切伪装，公然单独对古巴实行封锁，并准备进一步发动对古巴的直接的军事干涉。
    古巴的人民，是不屈的人民。卡斯特罗总理已命令古巴的革命武装部队处于战斗戒备状态，准备迎击侵略者。几百万坚决保卫古巴革命、保卫祖国的英雄们，拿起武器，站到了战斗岗位上。“誓死保卫祖国，我们必胜”的呼声，响彻了古巴全国。
    毫无疑问，古巴人民这一次反对美帝国主义侵略的斗争，如同过去一样，将得到整个社会主义阵营和全世界一切爱好和平的国家和人民的坚决支持。中国六亿五千万人民一贯坚决站在古巴人民一边。我们深信，古巴人民在自己的伟大领袖卡斯特罗总理领导下，在全世界一切爱好和平的国家和人民的支持下，一定能够粉碎美帝国主义的一切侵略和干涉行为。


社论：大无畏的古巴人民是最强大的战略武器(1962.11.05)

    古巴总理菲德尔·卡斯特罗在同联合国代理秘书长举行会谈以后，11月1日，发表电视演说，向全国、向全世界，义正辞严地阐明了古巴政府决心保卫主权和古巴革命，重申他在10月28日声明中提出的五项要求，坚决拒绝美国想通过联合国就苏联撤除战略防御武器一事对古巴领土进行视察。
    正像历次古巴革命面临决定性的时刻一样，古巴人民的伟大领袖菲德尔·卡斯特罗，总是代表着古巴人民的革命意志，以马克思列宁主义的原则性、坚定性和锐敏性，揭露美帝国主义的阴谋，为古巴人民指出坚定明确的斗争方向。无疑的，在目前古巴革命遭到美帝国主义的严重威胁的时候，卡斯特罗总理的这一个电视演说，也必将引导和鼓舞古巴人民，在反对美国侵略者的斗争中冲破一切困难，从胜利走向胜利。
    中国人民完全支持卡斯特罗总理所提出的完全正义的五项要求。卡斯特罗总理在电视演说中，以无可辩驳的理由指出：“要求从我国撤除朋友的武器，而却使敌人的基地留在我国，是荒谬的。”“我们永远不会阻碍真正的和平解决。真正的和平解决必不可少的条件是古巴政府提出的五点保证。让美国开始证明它的诚意吧，要用事实来证明，而不要空话。真正令人信服的一个事实将是，美国把他们在关塔那摩海军基地占领的土地归还我们。”
    中国人民完全支持卡斯特罗总理坚决拒绝美国提出的在古巴领土领空进行视察的荒谬的要求。卡斯特罗总理说得完全正确：“我们没有违反过任何法律、我们完全没有侵略过任何人。相反，首先，我们遭到封锁。”“现在遭到美国侵犯的权利尚未得到恢复，我们不接受通过武力提出的任何强力措施。我知道，所谓视察是要使我国屈辱的又一企图。因此我们不能接受。”卡斯特罗总理所坚持的，正是任何一个主权国家最起码的立场。联合国的视察，不管用什么借口，只能是对古巴主权的严重侵犯。对于古巴独立和主权的任何损害，不论是来自联合国或者是任何外国，都是古巴人民绝对不能接受的。
    十分清楚，如果联合国真是维护世界和平、维护各国安全、独立和主权的，它应该做的，绝不是去强迫古巴接受任何有损古巴独立、主权和尊严的谈判、检查和监察，而是要保证和监察美国实施卡斯特罗总理提出的五项要求。迁就或者迎合肯尼迪政府的横蛮要求，只能是对侵略者的鼓励，而绝不是对世界和平的保证。
    卡斯特罗总理说得好：“和平的道路并不是牺牲各国人民权利、侵犯各国人民权利的道路，因为这恰恰是导致战争的道路。”他还说，“上次世界大战的道路是容忍德国帝国主义吞并奥地利和分割捷克斯洛伐克的道路。”卡斯特罗总理的这些话，一针见血地点破了当前危机的症结。当前的危机是美国侵略古巴的危机，是美帝国主义妄图用核讹诈实现它的侵略计划的危机，是美帝国主义及其走狗妄图用他们的实力地位压服英雄古巴的危机，也是对美帝国主义的侵略实行绥靖政策的危机，是鼓励美帝国主义得寸进尺地推行它的侵略和战争政策的危机。
    但是，卡斯特罗总理说，“古巴不是奥地利，也不是捷克斯洛伐克的东南部，也不是刚果。”说得完全正确。对于已经站起来的古巴人民，还企图玩弄什么慕尼黑的阴谋，注定是要彻底破产的。对于社会主义国家古巴，还企图重演联合国干涉刚果的阴谋，也是注定要彻底破产的。
    古巴人民绝不会在核讹诈面前屈服，绝不会向任何实力地位低头，也绝不会受任何花言巧语的欺骗。古巴人民对于保卫自己的独立、主权和革命果实所具有的强大信心，按照卡斯特罗总理所宣布的，“不是美国政府的空话”，而是古巴人民的自卫决心和他们的事业的正义性。大无畏的古巴人民在斗争中完全可以指望得到拉丁美洲各国人民、社会主义各国人民以及全世界一切爱好和平的人民的支持。所有这些力量的联合和他们的共同斗争，是击败肯尼迪政府核讹诈政策，并且迫使它放弃进攻古巴的侵略战争计划唯一可靠的保证。
    卡斯特罗总理10月28日的声明和11月1日的电视演说，已经得到了古巴全民的一致的、坚决的拥护。七百万古巴人民比任何时候都更加勇敢地挺起胸膛，拿起武器，站到战斗的岗位上。七百万颗心紧紧地连结在一起，团结在卡斯特罗总理的周围。这是不可摧毁的意志，这是任何原子弹、氢弹、火箭武器所比不上的伟大武器，这是任何凶暴的帝国主义和反动派所搬不动的伟大武器，这也是任何威胁利诱不能摇撼的伟大力量。卡斯特罗总理说得好：“敌人对我们的侵扰已经使我们加强了纪律性，使我们组织了起来，使我们具有战斗精神。”“这样的人民是不可战胜的人民！”“因为我们拥有道义上的、拆毁不了、而且永远不能拆毁的远射程的导弹。这就是我们的战略性武器，是战略防卫的、也是最强大的战略进攻的武器。”是的，大无畏的伟大的古巴人民，是最强大的最可靠的战略武器。
    全世界一切爱好和平的人民，亚洲、非洲、拉丁美洲各国人民，特别是拉丁美洲各国的人民，紧急动员起来，迫使肯尼迪政府接受卡斯特罗总理的五项要求，这是维护古巴的独立、主权和尊严，维护各国人民自决和不受干涉的原则，消除美帝国主义侵略和干涉古巴所造成的对世界和平的严重威胁唯一正确的道路。
    支持古巴人民的正义要求，支持古巴人民反对美国侵略的斗争，更是社会主义各国人民和全世界共产党人义不容辞的国际主义责任。在此古巴革命、拉丁美洲第一个伟大的社会主义国家、兄弟的古巴人民，遭到空前严重的威胁的时候，所有社会主义国家的神圣任务是：坚决站在古巴人民一边，全力支持古巴政府的正义要求，全力支持古巴反对美帝国主义的战争挑衅，保卫古巴革命，保卫世界和平。
    我国外交部长陈毅11月1日复照古巴临时代办，郑重声明中国政府完全支持卡斯特罗总理的声明，毫无保留地支持古巴政府提出的五项正义要求。
    这些天来，全中国人民以万分激动的心情，关注着古巴人民的正义斗争。卡斯特罗总理的声明和电视演说，得到了亿万中国人民最热烈的同情和最坚决的支持。全国各大城市正在举行空前规模的群众性示威游行，支持古巴人民的正义斗争。从中国的心脏北京，到辽远的边疆，激荡着“革命的古巴万岁！”“不许美国通过联合国干涉古巴！”“要古巴，不要美国佬！”“美帝国主义从古巴滚出去！”的雄壮吼声。中华全国总工会、中国拉丁美洲友好协会等各个全国性的群众团体纷纷致电古巴群众团体，一致表示完全支持卡斯特罗总理10月28日的声明和11月1日的电视演说中所宣布的五项要求和严正立场，坚决反对任何侵犯古巴独立和主权、损害古巴革命果实的阴谋。
    中国人民深信，已经站起来了的古巴七百万人民，在菲德尔·卡斯特罗总理的坚强领导下，一定能够战胜貌似强大的美国侵略者。六亿五千万中国人民将永远同七百万兄弟的古巴人民一道、同甘苦、共患难，为反对我们的共同敌人美帝国主义而斗争到底。


周恩来总理在欢迎朝鲜政府贸易代表团的宴会上讲话　中国人民坚决支持卡斯特罗五项要求（节选）(1962.11.05)

    新华社4日讯　周恩来总理今晚在这里热烈赞扬古巴卡斯特罗总理11月1日的电视演说表达了七百万古巴人民保卫主权、保卫革命的坚决意志。周总理表示中国政府和中国人民坚决支持卡斯特罗总理提出的五项要求，坚决支持古巴人民反对美帝国主义的正义斗争。周总理指出，美帝国主义的战争讹诈政策和虚伪的诺言，是威吓不了也欺骗不了充满着革命朝气的古巴人民的。
    周总理是在欢迎以李周渊副首相为首的朝鲜政府贸易代表团的宴会上讲这些话的。他在讲话中还谈到了最近的中印边境冲突事件。他重申中国决不会放松和平解决中印边界问题的努力，同时指出任何人也不能期待中国在武力面前屈服。
    李周渊副首相在今晚的宴会上讲话时，也再一次重申朝鲜人民坚决支持古巴人民反对美帝国主义战争挑衅的正义斗争；坚决支持中国政府关于和平解决中印边界问题的严正立场。
    周恩来总理在谈到当前古巴局势时说，“这几天来，美帝国主义对革命的古巴所进行的海盗式的军事封锁和疯狂的战争挑衅，激怒了世界上一切爱好和平和主持正义的人民和国家。面对美帝国主义这种严重的挑衅，古巴人民表现了一个伟大的、革命的人民所应有的英雄气概”。
    他说：“古巴总理菲德尔·卡斯特罗在11月1日发表的电视演说，表达了七百万古巴人民保卫主权、保卫革命的坚决意志。事实已经证明，而且还将继续证明，对于充满着革命朝气的古巴人民，美帝国主义的战争讹诈政策是威吓不了的，美帝国主义的虚伪的诺言也是欺骗不了的”。周总理强调说：“中国政府和中国人民坚决支持菲德尔·卡斯特罗总理提出的五项要求，坚决支持大无畏的英雄古巴人民反对美帝国主义的正义斗争。我们深信不疑：古巴必胜，美国必败！”


中古两国签订贸易议定书和贷款协定(1963.02.23)

    新华社二十二日讯　“中华人民共和国政府和古巴共和国政府一九六三年贸易议定书”、“中华人民共和国政府和古巴共和国政府关于中华人民共和国给予古巴共和国贷款的协定”、“中华人民共和国和古巴共和国对外贸易机构交货共同条件议定书”今天下午在北京签字。
    国务院总理周恩来，副总理李先念参加了签字仪式。
    在签字仪式上，中华人民共和国对外贸易部部长叶季壮同古巴共和国对外贸易部部长阿耳贝托·莫拉分别代表中国和古巴政府在上述议定书等三个文件上签了字。
    参加签字仪式的，中国方面还有：中国国际贸易促进委员会主席南汉宸，外交部副部长黄镇，对外贸易部副部长卢绪章、白向银，中国驻古巴大使馆商务参赞于黎光等。
    古巴方面有：古巴驻中国大使皮诺·桑托斯，古巴政府经济代表团副团长伊萨梅耳·贝略·里奥斯和团员等。
    签字以后，双方热烈握手，举杯祝贺。

    新华社二十二日讯　古巴驻中国大使皮诺·桑托斯今晚在大使馆举行招待会，热烈庆祝中古两国今天签订了一九六三年贸易议定书等三个文件，并且送别以古巴对外贸易部部长阿耳贝托·莫拉为首的古巴政府经济代表团。
    国务院总理周恩来，副总理李先念应邀出席了招待会。
    招待会上，洋溢着中古两国人民亲密的兄弟般的欢乐气氛。皮诺·桑托斯大使、阿耳贝托·莫拉团长、对外贸易部部长叶季壮先后讲了话。他们一致热烈祝贺中国同兄弟的古巴所签订的议定书和协定。皮诺·桑托斯大使说，这三个文件的签订必将有助于加强我们两国之间已经建立起来的贸易、文化和思想上的友好联系，并且毫无疑问将对帝国主义和反动派的侵略和落后势力是一个新的打击。阿耳贝托·莫拉团长说，我们今天圆满地结束的会谈，必将为加强我们两国人民间已经存在的在反对帝国主义的共同斗争中的坚强的、永恒的兄弟关系作出贡献。叶季壮部长说，中古贸易议定书等文件的签订，标志着两国经济贸易关系的进一步发展，显示着两国人民团结友好关系的进一步加强。
    皮诺·桑托斯大使在招待会上首先讲话。他说，古中两国经济代表团会谈是在平等的基础上和在双方尊重和协调两国利益、相互帮助和兄弟般合作的原则基础上进行的。他说，我想以莫拉部长和他的随行人员的名义、以古巴革命政府的名义和我自己的名义，对中华人民共和国政府表示敬佩，敬佩它在经济会谈的整个过程中所表现的充满团结精神的、慷慨的和革命的态度以及它忠实于社会主义的国际主义原则的典范行为。
    大使说，我在中国一直在感受着中国人民对古巴人民举国一致的这种革命的声援。我相信，中国人民是把我们古巴人当做他们的兄弟来看待的。我们的困难就是他们的困难。我们的危险就是他们的危险。我们的欢乐就是他们的欢乐。我们的理想也就是他们的理想。对于这一点帝国主义者不该有所怀疑。正像毛泽东同志所说的，全体中国人民肯定地完全和古巴人民站在一起。
    大使强调说，在反对帝国主义的斗争中和建设社会主义社会的伟大事业里，没有任何东西可以阻挡古巴人民的前进。即使是我们的贪婪和凶恶的近邻对我们不断的威胁和侵略，也阻挡不了我们的前进。我们将高举着社会主义旗帜、哈瓦那宣言和菲德尔·卡斯特罗同志关于维护尊严和主权的五项要求，继续前进。
    阿耳贝托·莫拉团长在讲话中以古巴人民和古巴政府的名义，对中国人民和中国政府所给予的兄弟援助表示感谢。他说，我们的会谈是在完全同志式的，完全谅解和双方观点一致的气氛中进行的。我们对会谈的成果表示完全的满意。
    他说，在同中国同志们相处的日子里，我们到处都感受到中国人民及其领导人对于古巴人民的尊敬和兄弟感情。在中国逗留期间，我们会见了毛泽东同志，刘少奇同志和中国其他领导同志。在会见中，我们体会到把古巴人民和中国人民联系在一起的兄弟友谊。他说，同样，我们也表达了我们的兄弟感情，向中国人民转达了古巴人民和古巴政府的亲切的问候。
    莫拉最后依依惜别地说，我们怀着铭刻在心头的中国人民对古巴人民不可磨灭的亲切感情向你们告别，这种感情是与古巴人民对中国人民的亲密感情一样。
    叶季壮部长讲了话，他深切地感谢皮诺·桑托斯大使所举行的盛大的招待会。并且感谢以莫拉部长为首的古巴政府经济代表团在这次会谈中所表现的兄弟般的亲切合作的精神。
    他说，中古两国的贸易关系充分体现了两国建立在无产阶级国际主义基础上的平等互利，相互帮助，相互支援的兄弟情谊，以促进彼此的自力更生和求得经济的共同高涨。
    叶季壮说，我们两国人民都在为建设自己的祖国成为社会主义幸福的花园而辛勤地劳动。但是，我们两国都还遭受着美帝国主义的侵略和威胁。中国人民、古巴人民和全世界一切爱好和平的人民，必须保持高度的警惕，对美帝国主义的侵略政策和战争政策进行坚持不懈的针锋相对的斗争，决不能对美帝国主义抱有任何不切实际的幻想。他说，在我们两国人民朝着共同目标奋斗的道路上，中国人民将永远是古巴人民最忠实最可靠的战友，我们两国人民建立在马克思列宁主义和无产阶级国际主义基础上的团结必将不断地加强。
    叶季壮最后祝愿英雄的古巴人民，在菲德尔·卡斯特罗总理的正确领导下，在反对美帝国主义侵略的斗争中，在保卫古巴的主权独立和尊严的斗争中，在建设社会主义和坚持马列主义革命真理的斗争中，继续取得新的更巨大的胜利。
    应邀出席招待会的还有政府有关部门负责人和首都各方面人士：南汉宸、楚图南、黄镇、卢绪章、张致祥、白向银、周而复、于黎光以及曾经访问过古巴的人士等。


中古经济贸易会谈联合公报　双方一致表示愿意进一步加强经济贸易互助合作，以促进反对帝国主义和建设社会主义的共同事业(1963.02.26)

    新华社二十六日讯　中华人民共和国政府贸易代表团和古巴共和国政府经济代表团会谈联合新闻公报
    中华人民共和国政府贸易代表团和古巴共和国政府经济代表团最近在北京就一九六三年相互供应货物等问题举行了会谈。会谈是在亲切友好和诚挚的气氛中进行的。会谈的结果充分体现了兄弟般的相互支援和亲密合作的精神。
    毛泽东主席、刘少奇主席、周恩来总理和陈毅、李先念副总理接见了古巴共和国政府经济代表团团长、对外贸易部部长阿耳贝托·莫拉少校和代表团的全体成员，并进行了亲切友好的谈话。
    会谈期间，古巴共和国政府经济代表团在中国北京、上海、南京、杭州、天津等地进行了参观访问并受到中国政府和人民热情友好的欢迎和接待。
    在会谈中，中华人民共和国方面参加的有：中华人民共和国对外贸易部部长叶季壮、对外贸易部副部长卢绪章，对外贸易部第三局局长陈明，中国驻古巴大使馆商务参赞于黎光和中国政府贸易代表团的其他成员。古巴共和国方面参加的有：古巴共和国对外贸易部部长阿耳贝托·莫拉少校，对外贸易部社会主义国家司司长伊萨梅耳·贝略·里奥斯，古巴驻中国大使馆商务专员法兰西斯哥·马依达贡和古巴政府经济代表团的其他成员。
    通过友好会谈，双方于一九六三年二月二十二日在北京签订了一九六三年中华人民共和国政府和古巴共和国政府贸易议定书；中华人民共和国给予古巴共和国贷款的协定；中华人民共和国和古巴共和国对外贸易机构交货共同条件议定书。
    代表中华人民共和国政府签字的是中华人民共和国政府贸易代表团团长、对外贸易部部长叶季壮，代表古巴共和国政府签字的是古巴共和国政府经济代表团团长、对外贸易部部长阿耳贝托·莫拉少校。
    根据中古贸易议定书的规定，中华人民共和国将供给古巴共和国大米、大豆、油脂、肉罐头、棉布、纸张、钢材、机械及化工医药等商品，古巴共和国将供给中华人民共和国原糖、镍矿砂、铜矿砂等商品。
    中国政府同意将一九六二年及一九六三年中国方面的贸易出超额作为对古巴的无息长期贷款。
    双方对中古两国政府在此次会谈中所达成的圆满一致的协议，表示衷心的满意。双方一致表示，愿意在马克思列宁主义和无产阶级国际主义的基础上，进一步加强两国在经济贸易上的互助合作，以促进两国人民反对帝国主义和建设社会主义的共同事业。


中古签订科技合作协定执行议定书(1963.11.17)

    新华社哈瓦那十五日电　中国和古巴科学技术合作协定执行议定书今天在这里签订。分别代表两国政府在议定书上签字的是中国农业部副部长程照轩和古巴土地改革全国委员会经济部部长马里奥·索里利亚·蒙特金。
    在这里发表的关于议定书的联合新闻公报说：“关于上述议定书的会谈自始至终一直是在亲切友好和相互合作的气氛中进行的。根据这项议定书，两国政府决定互派专家进行技术合作和调查研究，并互派实习生接受训练，交流技术情报，交换种子和工业、农业、建筑和卫生事业方面的样品等。”
    参加签字仪式的，中国方面有中国科学技术代表团全体成员，中国驻古巴大使申健和大使馆其他官员；古巴方面有古巴外交部副部长佩莱格林·托拉斯，外交部社会主义国家司司长巴雷罗·冈萨莱斯和外交部及古巴土地改革全国委员会的其他官员。
    在签订议定书之后，马里奥·索里利亚说：“这一议定书的签订，为加强我们两国人民之间久已存在的友谊奠定了又一基础。我们感谢中国给予我们的援助，我们也要在科学技术合作方面给中国提供可能提供的一切。”程照轩副部长说：“这一议定书将对我们两国的社会主义建设事业作出贡献。在科学技术合作方面，古巴给了我们很大的帮助。我们相信，我们的合作将进一步发展，我们的友谊将更加增进。”


中、古代表团就签订今年贸易议定书发表新闻公报(1964.01.19)

    新华社哈瓦那十六日电　中国政府贸易代表团和古巴代表团在昨天签署了两国贸易协定的一九六四年议定书之后，今天发表了新闻公报。
    公报说，“从一九六三年十二月三十日至一九六四年一月十五日期间，中华人民共和国政府贸易代表团和古巴共和国政府代表团举行了会谈。会谈是为了确定两国在一九六四年相互提供的货物。会谈是在两个兄弟的社会主义国家之间所具有的同情和支持的气氛中举行的。”
    新闻公报说，中国代表团参加了古巴解放五周年的庆典，同古巴党和政府的领导人一起愉快地度过了这个节日。公报说，中国贸易代表团访问了古巴各地，“在各个地方他们都能感到古巴人民对英雄的中国人民的巨大的同情和友好的感情。”公报说，以林海云为首的中国贸易代表团和以贝尼尼奥·雷克伊拉为首的古巴代表团参加了会谈。“会谈一结束就签订了规定两国互换货物的贸易议定书。从中可以看到，同前几年相比，今年贸易交换的数量有显著的增长。”
    根据一九六四年议定书的规定，中国将向古巴提供大米、大豆、食油、肉罐头、棉布、纸张、钢材、机械、化学品、医药和其它物品。古巴将向中国提供原糖、镍锭、烟草、铜锭及其它商品。
    公报最后说，“双方一致表示希望在马克思列宁主义及无产阶级国际主义的基础上，在经济和贸易方面进一步加强两国之间的相互支持和合作。”


中古签订经济合作协定议定书(1964.08.16)

    新华社哈瓦那十一日电　中华人民共和国政府和古巴共和国革命政府今天在哈瓦那签订了经济合作协定议定书。代表中国政府签字的是中国驻古巴大使王幼平，代表古巴政府签字的是工业部长埃尔内斯托·格瓦拉。
    这个议定书是由两国代表根据一九六○年十一月三十日在北京签订的中华人民共和国政府和古巴共和国革命政府经济合作协定经过友好谈判后起草的。
    出席签字仪式的有古巴外交部部长劳尔·罗亚和副部长佩莱格林·托拉斯以及外交部其他官员，中国大使馆参赞黄文友、方晓、商务参赞于黎光和中国大使馆其他外交人员。


中古两国政府贸易代表团发表会谈联合公报　进一步加强两国人民的革命友谊和相互支援(1965.01.05)

    新华社四日讯　中华人民共和国政府贸易代表团和古巴共和国政府贸易代表团会谈联合公报
    中华人民共和国政府贸易代表团和古巴共和国政府贸易代表团，最近在北京就两国签订一九六五年至一九七○年贸易协定、支付协定和一九六五年相互供应货物等问题，举行了会谈。会谈是在马克思列宁主义和无产阶级国际主义原则的基础上，本着进一步加强中古两国人民的革命友谊和平等互利、相互支援的精神，在亲切友好和诚挚的气氛中进行的，并且圆满地达成了协议。
    会谈期间，中华人民共和国的党和国家领导人毛泽东主席、刘少奇主席、周恩来总理、李先念副总理等，接见了古巴共和国政府贸易代表团团长、对外贸易部副部长劳尔·马耳多纳多和代表团的全体成员，并同他们进行了亲切友好的谈话。
    会谈期间，古巴共和国政府贸易代表团在北京、上海、沈阳等地进行了参观访问，受到了中国政府和中国人民十分亲切和热情友好的接待和欢迎。古巴同志满意地看到中国人民在最近几年所取得的巨大的经济发展。
    在会谈中，中华人民共和国方面参加的有：中华人民共和国对外贸易部部长叶季壮、副部长雷任民、卢绪章、第三局副局长张先成，中国驻古巴大使馆商务参赞于黎光和中国政府贸易代表团的其他成员。古巴共和国方面参加的有：古巴共和国对外贸易部副部长劳尔·马耳多纳多，对外贸易部亚洲社会主义国家司司长伊斯马埃尔·贝略，古巴驻中国大使馆商务参赞艾杜阿尔多·桑托斯和古巴政府贸易代表团的其他成员。古巴驻中国大使皮诺·桑托斯也参加了会谈。
    在会谈中，双方一致对一九六○年七月二十三日中古两国政府签订的贸易和支付协定以及一九六四年中古两国政府贸易议定书执行结果良好感到十分满意。为了进一步发展和加强两国的经济贸易关系，经过兄弟般的友好会谈，双方于一九六四年十二月三十一日在北京签订了中华人民共和国政府和古巴共和国政府一九六五年至一九七○年贸易协定、中华人民共和国政府和古巴共和国政府一九六五年至一九七○年支付协定，签订了中华人民共和国政府和古巴共和国政府一九六五年贸易议定书、中华人民共和国和古巴共和国对外贸易机构交货共同条件议定书和古巴共和国向中华人民共和国出售原糖共同条件议定书。
    代表中华人民共和国政府和古巴共和国政府在上述协定和议定书上签字的，中国方面是对外贸易部部长叶季壮，古巴方面是对外贸易部副部长劳尔·马耳多纳多。
    根据一九六五年度中古贸易议定书的规定，一九六五年度中古两国间的贸易额将比一九六四年度有较大的增长。一九六五年中华人民共和国将供给古巴共和国大米、大豆、油脂、肉罐头、棉布、玻璃器皿、纸张、各种钢材、各种机械和化工医药等商品。古巴共和国将供给中华人民共和国原糖、镍矿砂、铜矿砂等商品。
    双方对中古两国政府贸易代表团在此次会谈中顺利达成的圆满一致的协议表示十分满意。双方一致表示上述各项文件的签订，标志着两国经济贸易合作的进一步发展，它将进一步加强两国人民在马克思列宁主义和无产阶级国际主义的基础上的伟大友谊和战斗团结，将进一步促进两国人民反对以美国为首的帝国主义的斗争和为两国社会主义的建设事业作出新的贡献。


中国和古巴签订今年科学技术合作议定书(1965.05.23)

    新华社二十一日讯　中华人民共和国政府科学技术合作代表团和古巴共和国革命政府科学技术合作代表团在北京举行会议，签订了中古一九六四——一九六五年科学技术合作议定书，会议是在友好诚挚的气氛中进行的。在议定书上签字的，中国方面是中国科学技术合作代表团团长孙俊人，古巴方面是古巴科学技术合作代表团团长蒂尔索·萨恩斯。
    中国方面参加签字仪式的，有国家科委副主任武衡，外交部美澳司司长郑为之和中国科学技术合作代表团全体成员。
    古巴方面参加签字仪式的，有古巴驻华使馆临时代办费尔南德斯和商务参赞艾杜阿尔多·桑托斯，以及古巴科学技术合作代表团全体成员。
    为祝贺议定书的签字，武衡、孙俊人曾举行了宴会，招待古巴科学技术合作代表团全体成员。古巴驻中国大使皮诺·桑托斯应邀出席了宴会。


说明中古贸易问题的事实真相(1966.01.10)

    卡斯特罗总理在哈瓦那群众大会上所谈一九六六年中国对古巴的出口下降到了比从一九六一年到一九六五年任何贸易年度都低的水平，所谓中国将长期供应古巴二十五万吨大米和米糖交换比例，以及所谓中国拒绝商谈古巴利用经济贷款弥补对中国贸易逆差的问题，都是不符合事实的。在三大洲人民团结会议召开前夕，卡斯特罗总理突然异乎寻常地单方面地不真实地公布双方正在进行的初步贸易谈判情况，我们不能不对此感到遗憾。相信古巴人民完全能理解中国人民的立场，中古人民的深厚友谊必能加强。

    新华社九日讯　一月二日古巴菲德尔·卡斯特罗总理在哈瓦那庆祝古巴解放七周年群众集会的讲话中以很大的篇幅谈到了中古贸易的问题。为了弄清事实真相，本社记者特地访问了我对外贸易部负责人，就有关问题进行了谈话，问题和答复全文如下：
    问：卡斯特罗总理在一月二日群众大会的讲话中提到，一九六六年中古两国的贸易额比一九六五年下降了，中国对古巴的出口，下降到了“比从一九六一年到一九六五年任何贸易年度都低的水平”。是否可以请你介绍一下一九六六年中古贸易谈判情况。
    答：由古巴对外贸易部亚洲社会主义国家司司长伊萨梅尔·贝略同志率领的古巴对外贸易部代表团于一九六五年十一月十日来北京，同我对外贸易部相应的代表团就一九六六年的两国贸易进行初步商谈，这一商谈正在进行中。
    根据我部代表团的报告，目前双方代表团初步商谈的一九六六年中古两国的贸易额比一九六五年是有所下降，但是仍然高于一九六二年和一九六三年，而相当于一九六四年的水平。卡斯特罗总理说，中国对古巴的出口下降到了“比从一九六一年到一九六五年任何贸易年度都低的水平”，这是不符合事实的。每个国家都根据它当时的经济状况，安排各自的对外贸易。因此，在国际贸易中，贸易额有时高有时低是经常出现的情况。几年来，中古两国的贸易额也是这样，一九六一年高一点，一九六二年、一九六三年低一点，一九六四年高一点，一九六五年又高一点。如果一九六六年有所下降，这完全是正常的现象。
    社会主义国家在贸易上是相互支援的，同时又是根据各自的需要和可能互通有无的。在两个国家的贸易往来中，一方不能满足对方需要的情况是常有的。这种情况在中古过去几年的贸易谈判中发生过，在这次商谈中也碰到了。我们有一些商品没有满足古巴的要求，同样古巴也有一些商品没有满足我们的要求。在这次商谈中，古方提出要求我们在一九六六年供应古巴二十八万五千四百吨大米，这比前几年我们一般每年供应古巴十二万吨到十三万五千吨大米的数量多了一倍。一九六五年我国的粮食收成虽然比较好，但仍不能满足我国各方面、包括援助其它国家的需要。我部代表团在同古巴对外贸易部代表团谈判中，一方面坦率地说明了我们的困难，另一方面还是尽了很大的努力，提出在一九六六年提供古巴十三万五千吨大米，保持了一九六四年的水平。这些情况古巴同志是完全清楚的。
    问：卡斯特罗总理说，他曾经建议用两吨古巴食糖换一吨中国大米，并认为这个交换是“长期的”。能不能请你介绍一下这件事情的经过情况。
    答：一九六四年十月一日卡斯特罗总理向我国驻古巴大使王幼平同志建议，古巴希望每年用三十七万吨糖交换我国二十五万吨大米；交换的比例是一吨半糖换一吨大米，而不是象卡斯特罗总理在一月二日的讲话中所说的那样，用两吨古巴糖换一吨中国大米。当时中国政府慎重地考虑了卡斯特罗总理的这个建议，同意在一九六五年一年内给古巴提供二十五万吨大米，但未答应每年照此数供应，也未接受卡斯特罗总理提出来的米糖交换的比例。一九六五年中国提供的二十五万吨大米按实际合同价格折算，而糖的价格仍按原来双方商定的合同价格计算，因而古巴的一吨糖换中国的一点一二吨大米。
    一九六四年十月二十四日王幼平大使向古巴代理外交部长托拉斯同志送交一份中国政府对卡斯特罗总理关于糖换大米的意见的备忘录，明确答复在一九六五年供应古巴二十五万吨大米，并列入一九六五年两国贸易议定书中，糖价按中古两国政府有关合同规定，米价按国际市场价格计算。这是有案可查的。
    中古两国政府从未签订过长期由中国按年供应古巴二十五万吨大米的协定。在中国答复卡斯特罗总理的建议以后，古巴外交部、对外贸易部在同中国驻古巴大使馆的接触中，从未提出要求中国长期供应古巴二十五万吨大米的问题。一九六四年十二月以古巴对外贸易部副部长马尔多纳多同志为首的古巴政府贸易代表团来北京同我国政府商谈和签订中古两国政府一九六五年至一九七○年长期贸易协定和一九六五年贸易议定书的时候，也没有提出这一问题。很显然，卡斯特罗总理认为中国将长期供应古巴二十五万吨大米，是没有根据的。
    问：卡斯特罗总理在讲话中还提到中国给古巴的经济合作贷款和贸易贷款的问题，卡斯特罗总理说在一九六六年两国贸易谈判中，古方提出利用经济合作贷款来弥补对中国贸易逆差，“中国方面回答说，他们不能决定利用经济贷款的问题，应该在政府级提出这个问题”。这到底是怎么一回事情？
    答：一九六○年十一月三十日中古两国政府签订了一九六○年至一九六五年的经济合作协定。协定规定中国政府给予古巴共和国政府以无息的和不附带任何条件和特权的贷款二亿四千万旧卢布（相当于六千万美元）。根据协定规定，这笔贷款是以成套设备和技术的方式提供，帮助古巴经济建设。这同贸易贷款是两回事。如果古方需要将这笔贷款用在其它方面，应该经过两国政府商谈解决。比如，一九六五年经中、古两国政府协商，用经济合作贷款的一部分（相当于一千五百万美元），弥补一九六五年中古贸易执行中古巴对中国贸易的逆差。
    在一九六六年的初步贸易谈判中，古方提出要动用经济合作贷款的部分余额，来弥补对中国一九六六年的贸易差额，这本来是可以商量的。由于这个问题涉及到执行两国经济合作协定的问题，按照我国政府部门的分工，这个问题是由对外经济联络委员会负责处理的，因此我方代表团表示希望古巴有关部门同我国对外经济联络委员会商谈，这是很合理的答复。但至今古巴并未同我对外经济联络委员会就此问题进行接触。而卡斯特罗总理讲话中提出这个问题，似乎中国拒绝进行商谈，这是不符合事实的。
    问：你对卡斯特罗总理公布中古两国一九六六年贸易初步谈判情况的讲话有何看法？
    答：根据中古两国贸易谈判惯例，一九六六年两国贸易先在北京进行初步商谈，然后由中国政府派代表团去哈瓦那正式签订年度议定书。现在古巴外贸部的代表团还在北京，双方初步贸易谈判正在进行，年度议定书尚未最后签定。古巴政府如有不同意见和要求，完全可以提出来同中国政府商谈。但是卡斯特罗总理不仅没有这样做，而且还采取了在通常国家关系中异乎寻常的做法，在哈瓦那庆祝古巴解放七周年的群众大会上，单方面地不真实地公布两国政府有关部门正在进行的初步贸易谈判情况。对此，我们不能不感到遗憾。
    中古两国的贸易谈判年年有，在谈判中出现这样或者那样的不同意见也年年都有。可是，卡斯特罗总理过去从没有采取过现在的作法。为什么现在在三大洲人民团结会议在哈瓦那召开的前夕，卡斯特罗总理却突然采取这种异乎寻常的做法呢？这是值得人们很好地想一想的。
    最后，中国对外贸易部负责人表示：古巴革命胜利以来，中古两国的关系一直是很友好的。中国人民对古巴人民反对美帝国主义的英勇斗争，一向给以高度的评价，视为对中国人民有力的支持。我们相信，古巴人民完全能理解中国人民的立场，理解中国人民对古巴人民的兄弟情谊；中古两国人民在反对美帝国主义的共同斗争中建立起来的深厚友谊，必能排除各种障碍继续得到发展和加强。


在哈瓦那纪念古巴解放七周年群众大会上　卡斯特罗总理谈古巴同中国贸易问题(1966.01.10)

    新华社九日讯　哈瓦那消息：古巴总理菲德尔·卡斯特罗一月二日在哈瓦那纪念古巴解放七周年的群众大会上发表演说，用很大的篇幅谈到了古巴同中国的贸易问题。
    卡斯特罗说：“有种产品由于违反我们的意愿的原因今年将遇到困难，这种产品是大米。我根据我国对外贸易部关于同中华人民共和国贸易的报告来说明一下我们将得到较少大米的这些原因。
    “在报告上写着，我们对中国的贸易政策，一九六六年的指导方针是继续增加贸易额，从而继续近几年的趋势。一九六六年计划出口额应达一亿一千万（比索），进口额应达一亿四千万（比索），与前几年相比，这种数额预定我们方面交售更多的糖。十一月中旬，我们的代表团在我们部的司长伊萨梅尔·贝略同志率领下到北京讨论一九六六年的贸易议定书，这项议定书应该在哈瓦那签字。在几次与中国当局会晤后，中国当局正式提出下列意见：食糖——中国方面不能接受（古巴方面）建议提供的八十万吨食糖，理由如下：
    一、他们这一年取得了丰收。
    二、一九六一年苏联贷给了他们五十万吨食糖，（规定）用同种产品偿还。今年他们已利用向古巴购买的部分糖还清了苏联的这批食糖。
    三、中国人民目前不需要（糖）票买糖，因为他们已有足够的糖满足需要。
    一九六五年向古巴提供的大米数量是一个例外，因为当时菲德尔·卡斯特罗总理向中国大使提出了要求。虽然丰收，但是他们认为一九六六年的（供应大米的）数量不可能超过一九六四年，即十三万五千公吨，原因如下：
    1、必须进行储备，以防美帝国主义发动进攻；
    2、必须援助越南；
    3、其他粮食生产不足，他们不得不从资本主义地区进口，因此必须用一些大米来为此换取外汇。
    “我们部的报告继续说，中国曾给我们两笔国家贷款，一笔是一九六○年的六千万（比索），用于建设完整的工厂，另一笔是一九六三年的四千万（比索），用来平衡贸易差额。六千万（比索）的贷款，已在建设工厂的几个合同中用了三千万（比索），二千万（比索）用来平衡一九六五年的（贸易）差额。四千万（比索）的贸易贷款已经用完了。当我们的代表团提出利用剩下的一九六○年的一千万（比索）的贷款，支付根据我们的进出口数字将会在一九六六年出现的（贸易）差额的一部分时，中国方面回答说，他们不能决定利用经济贷款的问题，应该在政府级提出这个问题。但是就他们所能交给我们的产品和数量来说，供应额已达到最高限度了，因而也是最后确定的供应额了。对外贸易部的报告说，他们说，因而，贸易额将差不多达到一九六四年的水平，贸易将是平衡的。根据贸易报告，这些建议产生的贸易问题是：虽然中国方面说我们的贸易将达到一九六四年的水平，但是由于不象前几年那样允许有一个差额，实际上达到一九六四年水平的仅仅是我们的出口，而我们的进口额将下降到比从一九六一到一九六五年任何贸易年度都低的水平。从一九六一年起，象社会主义国家间通常做的那样，我们通过年度贸易议定书建立贸易交换关系。
    “我们在一九六六年的出口品的价值，包括六十万公吨食糖（每磅价格六点一一分）和同前几年一样数量的镍和铜在内，约为八千五百万（比索）。中国方面把供应量调整到这些钱，尽管我们提出的需要是一亿四千万（比索）。中国的提议意味着这个市场的贸易额降低了五千五百万（比索）。这包括减少十五万公吨大米，每吨一百四十五比索，总值二千二百万比索。”
    他继续说，“为了弄清楚这一点，我得谈谈一九六四年底我亲自向中华人民共和国驻我国外交代表提出贸易建议的情况。事情是这样，我考虑到如下的事实，中华人民共和国平均每人的大米消费量很高而食糖消费量极低，我自己考虑到如下的事实，同古巴相反，在中国，售给居民的食糖的价格比大米高三四倍，而在古巴，大米的价格比糖高一二倍，因此我想，更多地用食糖交换大米可能对两国互相有利。因此，我向他提出了据我看来对那个国家和对我国都非常有利的这个建议：我们准备用两吨食糖交换中国给我们的每吨大米。”
    “正如我对你们说的，我是考虑到一系列的情况而提出这一建议的。其中考虑到国际分工的原则，考虑到这样的事实：我们是传统种植甘蔗的国家，我们是食糖生产者，我们是善于种植甘蔗的国家，我们可以从每公顷甘蔗中得到很高产量的食糖，而我们的大米的情况不是这样，在这方面，我们没有同样的经验，没有大量的水，没有巨大的河流，没有最适宜于种植水稻的广大地区，没有最好的技术，我们没有最好的品种的种子，而甘蔗的情况正好相反，因此我们提出了这一建议。
    “这意味着什么？在中国方面，拿出国内消费的约八分钱的大米，就能从按国内价格销售的食糖中收回六十分钱。因为，由于我们提出两吨食糖换他们一吨大米的建议，根据在中华人民共和国的大米出售价格和食糖出售价格，这就等于，他们就可以用每八分钱的大米使国内经济收入六十分钱的食糖。这就是从国内财政观点出发所意味着的一切。
    “从营养的观点看，我们是提出拿出两磅食糖这种营养物（换一磅大米的），食糖的热能是人所共知的，甚至被认为是药品，糖的高度价值是人所共知的。因此，我们提议，我们用两磅这样的营养物交换一磅另一种营养物。
    “建议就是用这种互利的精神提出的，从来没有以别的形式作过任何其他类型的建议。
    “应该说，那一次，回答高于我们的期望。他们接受了提议，他们甚至提出，可以不以我们说的那种方式进行交换，而是，他们继续付给食糖同样的价格，我们也对大米继续付给同样的价格。那一次就是这样。
    “诚心诚意地说，当我正是在互利的理由的基础上提出那些东西时，诚心诚意地说，甚至没有考虑到这只是一年的事，我以为那是一个具有长期的、长远意义的提议。因此，提出走这条路线并不是天真的，虽然，结果成了天真的事。
    “但是，看来，对方当时并不是这样理解的，而理解为，那次是例外，是一年的事。结果，到了一九六五年年底，我们却碰到了这样的现实：实际上，我们将获得等于上一年度得到的一半的大米。
    “我们没有力量在别的市场上得到这批大米，因为如果这样做，就会对其他的基本经济项目造成巨大损失，将会影响到药品、纺织品、主要的工业原料等项目。
    “因为我们现在不是在一九六三年或是一九六四年，那时，其他市场上的食糖价格达到了（每磅）十美分的水平。也就是说，现在我们没有力量了。
    “但是，除此之外，如果我们有力量，也不是容易买到大米的。因为大家都知道，有许多国家由于美帝国主义的压力不同古巴进行贸易。而且，甚至同中华人民共和国进行贸易的一些拉丁美洲国家和亚洲国家也不同古巴进行贸易。
    “理由是，那些国家和中国的贸易额很大，从潜力上来说，它是一个比我们大得多的市场。所以那些国家较能抵抗美帝国主义反对它们和中华人民共和国贸易的压力。而我们是个较小的国家，是个市场潜力小得多的国家。我们和那些国家没有大的贸易额。那些国家比较不能抵抗美帝国主义的压力，它们不和小小的古巴做生意。阿根廷就是这种国家中的一个例子。如果我们要到那里买玉米，他们就不卖给我们。如果我们要去向乌拉圭买大米，他们也不卖给我们。
    “因为在这里必须明明白白地说，在社会主义阵营的国家中，古巴是受美帝国主义封锁最严的国家之一，古巴是美帝国主义设下了贸易的铁的戒律的国家之一。因为美帝国主义竟达到了不寻常的地步，发给商品公民证，而商品在任何地方都是没有公民证的，都是属于购买者的。帝国主义通过种种压力和条件规定了各种戒律，甚至如果我们在别的国家购买美国生产的商品，他们就禁止运到古巴，好象商品是个携带护照的东西一样。
    “这就是我们的情况。
    “但是当我们提出这一点时，我们并不是在向中国方面说：请改正。我们接受他们向我们提出的经济方面和战略方面的理由。对这些我们是决不能反对的。越南的名字或多或少地在呼唤着我们大家。因为对越南人民，我们已经准备好不只给它我们的糖，而是比糖值钱得多的我们的鲜血！
    “这一点，越南人民和英雄的越南共产党的领导是完全知道的。为了越南人民和在进行斗争的任何一国人民的利益，我们从不拒绝作出任何牺牲。所以，我们接受规定的数量，我们不需要，我们不仅是不需要，而且是不愿意要更大的数量了。
    “关于大米，过去我们是从美国进口的。封锁开始以后，我们的供应地基本上由中华人民共和国代替了。我国大米从未自给自足过，大部分消费的大米一直不得不依靠进口，人民购买力大大提高以后更是这样。
    “为了做到大米自给自足，我们将不得不完全打乱我们今后几年内的农业计划、生产一千万吨食糖的计划、我们的畜牧业计划、我们的水果计划、我们的薯类计划。我们就不得不再抽出一万多卡瓦耶里亚（注：一卡瓦耶里亚等于二零一点四五亩）有灌溉系统的土地，不得不在这方面用掉我们本来可以用于经济和营养价值高得多的其他作物的原来就不足的水、土地、机器、人力、其他力量和一般经济资源。
    “因此，从长远来看，这样做，对我们的经济来说是有害的。我国少生产一百五十万吨糖（这是一万卡瓦耶里亚水浇甘蔗地可能生产的数量），而用同样面积的土地和同样的劳力生产大米，毫无疑问是不合适的，因为这个数量的糖将能增加一亿五千万比索以上的购买能力，而所生产的大米只值两千五百万比索。
    “因此，另一条出路、另外的出路就是，或者是把我们的大米消费量相应减少一半，直到帝国主义今天在国际市场上形成的对我国贸易进行封锁的条件消失为止，不管需要多少时间，或者是以其他粮食来代替这种粮食。总之，我们应当尽可能做到有利于我们的经济，有利于我们的生活水平、我们的健康。
    “假如我们继续执行我们目前的农业计划，增加奶类、肉类生产，增加我们的食糖生产，我们就能建立收益将高得多的工业基础，就能保证我们的渔业发展计划，——你们都已经看到，最近几天来我们又有三十艘国产新船下水，——就能维持我们现有的鸡蛋计划，甚至能够增产。由于我们目前的努力，由于我们在最初几年执行基本上着重农业的经济发展路线，到一九七○年的时候，我们将置身于世界上吃得最好的人民之列，不仅从数量上说，而且从质量上说也是如此。我们的饭食将是富有营养的，谁要想知道是否的确如此，不妨去了解一下营养学的基本原则，那就会看到，这种饭食比我们过去习惯吃的以大米为主食的饭食，在蛋白质、维生素、矿物质和热量方面要丰富得多。
    “革命的人民改革制度，改革几世纪来的制度，除旧布新，改变几百年的反动旧思想，树立新思想，难道连与人民健康关系不大的消费习惯也改不了吗！
    “我们的人民将不会因此减弱其革命性，我们的革命并不因此而遭到削弱，群众并不因此而减少对党和革命领导的信任和支持。
    “应付困难问题对我们来说已经是习以为常的事了，就是比这更困难的问题也是这样，请好好听着，我们什么也不怕，谁也不怕！”


我外贸部负责人再谈中古贸易问题(1966.01.31)

    古巴外贸部的答复，没有回答我方提出的中心问题：为什么卡斯特罗总理突然在亚非拉三洲人民团结会议召开前夕，单方面地不真实地公布中古两国正在进行的一九六六年贸易初步谈判情况？
    古巴从一九六二年开始对居民实行大米定量供应以来，并没有因为我国对古巴的大米出口量增加而有所变动和增加。一九六六年我国对古巴的大米出口量虽比一九六五年少，仍然高于一九六二年，同于一九六三年和一九六四年。古巴方面怎么能把减少对居民的大米供应量，硬同中古贸易问题联系在一起呢？
    新华社三十日讯　一月十二日，古巴共产党机关报《格拉玛报》刊登了古巴对外贸易部对我国对外贸易部负责人一月九日同本社记者谈话的答复，多方为卡斯特罗总理一月二日演说中有关中古贸易问题的谈话进行辩解，并且说我国对外贸易部负责人的谈话“是不可理解的”。为此，本社记者再次走访我国对外贸易部负责人，承蒙发表谈话如下：
    我们仔细地研究了古巴对外贸易部的答复，我们认为它并没有回答我在一月九日谈话中所提出的中心问题，那就是，中古两国一九六六年贸易的初步谈判正在进行，古巴政府如有不同意见和要求，完全可以向中国政府提出来，为什么卡斯特罗总理突然在亚非拉三洲人民团结会议召开前夕，单方面地不真实地公布谈判情况呢？对于这样一个关键问题，古巴对外贸易部没有答复，反而花了很大篇幅谈了一些枝节问题，即使在这些枝节问题上，古巴对外贸易部的说法也都是强词夺理，完全站不住脚的。
    例如：古巴对外贸易部硬说，按照两国对外贸易部代表团初步商谈的一九六六年贸易额，中国对古巴的出口低于一九六一年以来任何一年。这是完全没有根据的。大家知道，两国对外贸易部代表团初步商谈的一九六六年贸易额，如果要比较的话，只能同两国政府历年商定的贸易额比较，才是合理的，否则就是不合理的。根据两国政府每年签订的贸易议定书附表所列的进出口货单，一九六一年以来中古历年贸易额数字如下：（单位：百万比索）

    年　度　　中国对古巴的出口　　古巴对中国的出口　总贸易额
    1961　　　　108．00　　　　　　98．00　　　　　　206．00
    1962　　　 　62．00　　　　　　80．00　　　　　　142．00
    1963　　　　 77．61　　　　　　70．77　　　　　　148．38
    1964　　　　 95．11　　　　　　81．11　　　　　　176．22
    1965　　　　127．00　　　　　　97．00　　　　　　224．00
    1966　　　 （84．50）　　　　 （84．00）　　　　（168．50）
    （一九六六年是初步商谈数字）

    从上述数字，大家可以看到，即使根据两国对外贸易部代表团初步商谈的贸易额，一九六六年中国对古巴的出口，虽然少于一九六五年，仍然多于一九六二年和一九六三年，而绝不是低于一九六一年以来任何一年。这是有根有据的，只要古巴对外贸易部查一查历年来我们两国政府代表共同签订的贸易议定书附表，就可以计算出上述数字。可是，古巴对外贸易部却用三种不同含义的数字编造了一个统计表。一九六一年到一九六四年是古巴每年对中国实际进出口的数字；一九六五年是当年贸易议定书附表的数字；一九六六年是两国对外贸易部代表团初步商谈的贸易数字。把三种不同计算基础的统计数字放在一起进行比较，又怎么能使人们得出两国贸易额增减的正确概念呢？

    又如：古巴对外贸易部花了很大的力气，编造了一些莫明其妙的数字，证明卡斯特罗总理所说的古巴用两吨糖换中国一吨大米的话是“绝对正确的”。其实这样的辩解是非常可笑的。事实上，在中古两国贸易中从来没有用两种商品按比例交换这样的事。双方每年进出口的上千种商品，包括糖和米在内，都是按不同商品分别计价的，根本不存在某一商品与另一商品的单项交换问题。只是在一九六四年十月一日卡斯特罗总理建议以糖换米之后，才出现了糖米交换比例的说法。当时，卡斯特罗总理提出的是，古巴希望用一公斤半糖换中国一公斤大米，但没有被中国接受，这是有案可查的。不管古巴对外贸易部怎么说，都不能改变古巴方面从来没有向中国方面提过两吨糖换一吨大米的事实。
    再如：古巴对外贸易部说，因为我部代表团表示了我方建议的一九六六年贸易额是最大限度的，双方贸易额应当平衡，所以古巴方面就没有必要“接洽贷款”了。这种说法是似是而非的。我们两国对外贸易部代表团进行的是初步谈判。这样的代表团当然只能根据初步谈判的职权范围提出其最大限度的建议。至于贸易平衡，这是两国贸易的原则，并且在历年中古贸易议定书上作了明文规定。但是，这并不妨碍在两国贸易实际上出现不平衡时，用贷款来弥补贸易差额。在过去几年中，古巴都是这样做的。在这次初步谈判中，我部代表团一面提出贸易平衡的原则，一面建议古方同我有关部门商量动用经济合作贷款的问题。可是古巴方面不去商量，反而把责任推在我们身上，这是不能令人信服的。人们不禁要问：为什么过去几年古巴都这样做，而今年却不这样做呢？
    古巴对外贸易部还说，由于中国初步同意提供的大米数量减少了，古巴政府需要向人民说明有必要从一九六六年一月起，把每人每月的大米供应量从六磅减少到三磅。当然，每月供应古巴居民多少大米，这完全是古巴政府的事。不过，古巴对外贸易部既然把这个问题同中古贸易联系在一起，我们就不能不说明一下同我们有关的情况。
    据我们了解，古巴是从一九六二年开始对居民实行每人每月六磅大米的定量供应的。这一年我国对古巴的大米出口量是十二万吨。其后，一九六三年和一九六四年我国每年向古巴出口大米十三万五千吨，古巴居民的大米供应量没有变动。一九六五年我国对古巴的大米出口量几乎增加一倍，古巴居民的大米供应量也并没有因而增加。一九六六年，根据双方初步商谈的数字，我国对古巴的大米出口量诚然是比一九六五年减少了，但仍然高于一九六二年，而同一九六三年、一九六四年相等。在这样的事实面前，怎么能把古巴减少对居民的大米供应量，硬要同中古贸易问题联系在一起呢？
    如果古巴方面确实由于对外关系方面的困难，真心希望我国在一九六六年多向古巴出口一些大米，它完全可以象过去一样，在高一级的谈判中提出来。可是古巴方面在我们两国对外贸易部代表团的初步谈判仍在进行的时候，就单方面地、不真实地公布谈判情况，并且把减少居民的大米供应量的责任推到中国身上，这确实使我们不能不怀疑古巴方面这样做的目的另有所在！
    最后，我国对外贸易部负责人表示：中古两国几年来的贸易谈判，每年都遇到过一些问题，但每年都得到了双方满意的结果。我们真诚地希望古巴对外贸易部以中古两国人民的友谊为重，通过友好协商，使一九六六年的贸易谈判得以顺利进行。
    （古巴对外贸易部对我国对外贸易部负责人一月九日谈话的答复登在第五版）


古巴外贸部对我外贸部负责人谈话的答复(1966.01.31)

    新华社三十日讯　哈瓦那消息：古巴共产党机关报《格拉玛报》一月十二日在第十版刊登了古巴《对外贸易部对中华人民共和国谈话的答复》。全文如下（文中的黑体字，是《格拉玛报》刊登时原有的）：
    中国“新华”通讯社在一月十日的新闻稿上刊登了中国“对外贸易部负责人”对记者的谈话，他在谈话中提到我国总理在一月二日演说中有关古中两国一九六六年贸易谈判的提法，作了某些断言，我们认为必须对此给予十分准确明了的答复，以免人们对我国总理所说的话的绝对真实性发生丝毫疑问。
    一、中国对外贸易部官员说：“一九六六年中古两国的贸易额……比一九六五年是有所下降。但是仍然高于一九六二年和一九六三年，而相当于一九六四年的水平。”这个官员还说，“卡斯特罗总理说，中国对古巴的出口下降到了比从一九六一年到一九六五年任何贸易年度都低的水平，这是不符合事实的。”
    根据古巴中央计划委员会统计总局和对外贸易部统计局的数字，两国的贸易情况如下：
年份　古巴对中国的出口　中国对古巴的出口　总贸易额（以百万比索为单位）
1961　　　91．6　　　　　　 98．6　　　　　　 190．21962
1962　　　89．0　　　　　 　89．8　　　　　　 178．81963
1963　　　72．7　　　　　 　90．8　　　　　　 163．51964
1964　　　81．4　　　　　　109．3　　　　　　 190．71965
1965　　　97．3　　　　　　128．9　　　　　　 226．21966
1966　　 （85．0）　　　　（85．0）　　　　　（170．0）
    一九六一年、一九六二年、一九六三年和一九六四年的统计数字是以这个国家当年进出口商品总额为基础算出来的。必须指出，由于地理上两国相距遥远（海路要走四十五到六十天），总是有些商品在运输途中，因此两国的统计数字可能不完全吻合。也就是说，在中国由于已经运出而已经计算的商品，在古巴由于尚未到达而没有计算在内，反之亦然。但是即使把这种情况考虑在内，这些出入不致于根本改变上述数字。
    一九六五年的统计数字还没有算出来，所引用的数字相当于这一年度议定书规定的商品值（包括二十五万吨大米和七十万吨糖）。一九六六年的数字约略相当于在中国方面加以限制的情况下可能列入议定书内的商品值。
    总理并没有谈到两国的贸易额，而是谈的“我国从中国的进口值”，也就是古巴从中国得到的商品的总值，对我国居民的需要有影响的就是这方面的数字。
    然而上面统计表的数字表明，关于贸易额（即一个国家与另一个国家之间每年的进出口总值的总和），只有一九六三年的数字低于一九六六年，至于我们总理所说的古巴的进口值，一九六六年的数字将低于一九六一年以来任何一年。
    实际上，考虑到强加于我们的糖的出口的限制、向古巴提供的商品数量以及执行贸易平衡政策等因素而可能从中国买到的东西来看，一九六六年议定书规定的从中国的进口将达到八千五百万比索。这就是说：
    比一九六一年的九千八百六十万少一千三百六十万。
    比一九六二年的八千九百八十万少四百八十万。
    比一九六三年的九千零八十万少五百八十万。
    比一九六四年的一亿零九百三十万少二千四百三十万。
    比一九六五年的一亿两千八百九十万少四千三百九十万。
    因此，总理菲德尔·卡斯特罗同志在一月二日演说中说“我们从中国的进口值将下降到比从一九六一年到一九六五年任何贸易年度都低的水平”，这是绝对真实的。古巴革命政府从来不惯于作不严格符合事实的断言，如果有什么错误，从来就是毫不犹豫地加以纠正。
    二、一九六四年十月在哈瓦那就一九六五年贸易议定书开始了会谈，这是随后在北京要继续的会谈的初步会谈。
    中国方面已经同意在那一年供应我们十五万吨大米，这比一九六四年的数字（十三万五千吨）稍有增加。
    古巴在一九六五年将得到十五万吨大米，价格随品种不同而异，每吨在一百四十五至一百五十比索之间，用来交换的是约十六万五千吨糖，价格规定为每磅六点一一分。
    正是在这时，古巴革命政府总理建议增加大米换糖的贸易，正如新华社稿件内中国对外贸易部官员所说，“每年用三十七万吨糖交换二十五万吨大米”。也就是说，中国不是提供十五万吨而是二十五万吨大米，古巴不是提供十六万五千吨而是三十七万吨糖。从算术上来说，古巴约多提供二十万五千吨糖，来换取多提供的十万吨大米，如果这种算法不错，那就是说比例几乎恰好是二比一。
    因此，总理说古巴的建议提出在两吨糖换一吨大米的基础上增加糖换大米的贸易，那是绝对正确的。
    三、中国官员谈话的另一部分说：“卡斯特罗总理认为中国将长期供应古巴每年二十五万吨大米，是没有根据的。”
    这句话恰好反过来说就合理得多了：中国政府同意了供应二十五万吨大米的要求，同时在价格问题上给予了比古巴方面的要求更为有利的答复，似乎表现了对我们的经济需要的特殊考虑，那时无论是谁都丝毫不会想到，中国政府会考虑在下一年事先没有任何表示即急剧降低这一交换水平的可能。否则，中国对古巴建议的答复就没有任何意义了，这个建议——正如中国对外贸易部的官员同意的一样——是为了提高每年的贸易额，正是基于这种信心，我们相信我们在今后的年份中能得到同样数量的供应，这种信心虽说天真，然而却是合情合理的。
    四、中国的谈话承认这一事实，即当古巴方面要求使用一九六○年给予的经济合作贷款来局部弥补一九六六年同中国贸易的差额时，中国方面回答说，这个问题应当向政府一级（对外经济联络委员会）提出。
    然而，他们没有提到的事实是，中国代表团同时十分明确地表示，不管磋商与否，关于他们可能供应我们的产品和数量，他们提出的供应量是最大限度的、肯定的了。
    此外，中国代表团指出，一九六六年的贸易应当平衡，他们所购买的古巴产品限于约八千五百万比索，因此他们卖给我们的产品也限制在同样的数量之内。
    在这种情况之下，中国方面以“至今古巴并未同我对外经济联络委员会就此问题进行接触”而感到奇怪，那是不可理解的。
    既然中国方面的供应量已是最大限度的了，那又何必接洽贷款呢？既然已向我们明确地断然表示双方的贸易应当平衡，接洽贷款又有什么用呢？
    的确，古巴对外贸易官员仍然在中国，但是既然中国方面已明确地规定了他们所愿接受的贸易条件和数量，那么这些官员的工作只不过限于就所愿供应的产品签订合同之类例行手续罢了。
    五、古巴革命政府向人民说明从中华人民共和国的进口突然比上一年减少四千万比索以上一事所可能产生的后果，这绝不是什么异乎寻常的事，因为这在目前情况下是对我国经济意外的严重打击，并给我国人民习用的粮食的供应造成了一时无法解决的问题，从今年一月起已不得不把供应量减少到每人每月三磅。
    使古巴革命政府不得不做这一公开解释的事实，不仅发生在第一届亚洲、非洲、拉丁美洲人民团结会议前夕，而且发生在美帝国主义加紧了对古巴的经济封锁、国际市场上的糖价降到二十年来的最低水平而古巴又遭到一九○○年以来最严重的旱情的时候，这的确是令人痛心的。

    古巴对外贸易部


中古签订贸易议定书和科学合作工作计划(1966.06.02)

    新华社哈瓦那三十一日电　中、古两国一九六六年度贸易议定书于五月二十六日在哈瓦那签字。
    代表中国政府签字的是中国政府贸易代表团团长、驻古巴大使王幼平，代表古巴政府签字的是古巴政府贸易代表团团长、对外贸易部副部长雷格伊拉。
    二十七日，中国科学院和古巴科学院全国委员会一九六五年——一九六六年科学合作工作计划也在哈瓦那签字。


中古在哈瓦那签订今年贸易议定书(1968.07.24)

    新华社二十三日讯　中华人民共和国政府贸易代表团和古巴共和国革命政府贸易代表团经过友好会谈以后，于七月十九日在哈瓦那签订了一九六八年中古贸易议定书。
    根据贸易议定书的规定，中国方面将供应古巴大米、大豆、猪油、肉罐头、纺织品、钢材、机械、化工、医药及日用品等。古巴方面将供应中国原糖及矿产品等。


中古一九六九年贸易议定书在京签字(1969.02.15)

    新华社十四日讯　中华人民共和国和古巴共和国一九六九年贸易议定书今天在北京签定。
    代表中国方面在议定书上签字的是对外贸易部副部长李强；代表古巴方面的是古巴驻中国大使馆临时代办加西亚。根据贸易议定书的规定，中国将供应古巴大米、大豆、猪油、棉布、机械、仪器、化工产品及日用品等。古巴将供应中国原糖和矿产品等。
    对外贸易部代理部长林海云出席了签字仪式。


中古签订今年贸易议定书(1970.07.03)

    新华社哈瓦那三十日电　中华人民共和国和古巴共和国一九七○年贸易议定书，已于六月二十九日在古巴首都哈瓦那签定。
    代表双方政府在议定书上签字的是：中国驻古巴大使馆临时代办李善一；古巴外贸部副部长埃米尼奥·加西亚·拉索。


中古新的五年贸易协定、支付协定和一九七一年度贸易议定书在京签字(1971.05.12)

    新华社十一日讯　中国和古巴新的五年贸易协定、支付协定和一九七一年度贸易议定书，经过友好商谈，今天在北京签字。
    国务院副总理李先念出席了签字仪式。
    我国对外贸易部副部长李强和古巴政府贸易代表团团长、古巴对外贸易部副部长埃米尼奥·加西亚·拉索，分别代表两国政府在协定和议定书上签字。
    参加签字仪式的还有我国对外贸易部部长白相国和有关方面负责人陈德和、王耀庭、杨威、彭金波、张光斗、李德馨、张星桥。
    古巴驻中国大使馆临时代办莫拉和古巴政府贸易代表团副团长伊斯迈尔·贝略·里奥斯以及代表团全体成员，也出席了签字仪式。


中古一九七五年贸易议定书在京签字　李强会见古巴政府贸易代表团(1975.05.09)

    新华社一九七五年五月八日讯一九七五年中国和古巴两国间的贸易议定书于八日在北京签字。我国外贸部副部长陈洁和古巴政府贸易代表团团长、外贸部副部长布兰科分别代表本国政府在议定书上签字。
    我国外贸部部长李强、局长郑拓彬和古巴驻我国大使冈萨雷斯等出席了签字仪式。
    八日上午，李强部长会见了布兰科副部长和古巴代表团全体成员，宾主进行了友好的谈话。
    布兰科副部长等八日下午乘飞机离开北京回国。陈洁副部长和冈萨雷斯大使等前往机场送行。


中古贸易协定在哈瓦那签字(1976.06.13)

    新华社哈瓦那一九七六年六月十日电　中国和古巴贸易协定、支付协定和一九七六年度贸易议定书六月十日在哈瓦那签字。
    中国政府贸易代表团团长、中国驻古巴大使李善一和古巴政府贸易代表团团长、外贸部副部长埃米尼奥·加西亚·拉索在三项文件上签字。
    古巴对外贸易部部长马尔塞洛·费尔南德斯·丰特在签字仪式前接见了中国政府贸易代表团，并且参加了签字仪式。


古巴官员到我使馆吊唁(1976.09.23)

    新华社哈瓦那一九七六年九月十八日电　古巴副总理霍埃尔·多梅内奇·贝尼特斯九月十六日到中国驻古巴大使馆，吊唁毛泽东主席逝世。同一天前往吊唁的还有外交部长劳尔·罗亚和其他高级官员。
    从九月九日以来，古巴一些工人、学生、职员以及侨居古巴的其他拉丁美洲国家的朋友等约三百人，陆续前往中国大使馆，对毛泽东主席的逝世表示深切的哀悼。


古巴总理卡斯特罗的贺电(1976.10.05)

    北京国务院总理华国锋：

    在中华人民共和国成立二十七周年的时候，我们通过你向中华人民共和国人民和政府表示祝贺。

    古巴革命政府总理　菲德尔·卡斯特罗·鲁斯


中古贸易议定书在京签字(1977.04.19)

上一页　　　目录页

    新华社一九七七年四月十八日讯　一九七七年中古贸易议定书于四月十五日在北京签字。外贸部部长李强出席了签字仪式。外贸部副部长刘希文和古巴驻华大使冈萨雷斯分别代表本国政府在议定书上签字。
    签字前，李强部长会见了古巴代表团。
    由古巴外贸部局长贝约率领的古巴政府贸易代表团，今天乘飞机离开北京回国。