无政府运动

一组南方无政府-共产主义者的活动
10月革命后的无政府主义
16位无政府主义者的爱国宣言
20年代苏联无政府运动的记载
1919年乌克兰无政府运动大会
俄国无政府主义运动谈法国同志的问题
苏维埃为何驱逐无政府派？
无政府运动地下文件
无政府主义地下网络

无政府运动


一组南方无政府-共产主义者的活动

    Дубовик Анатолий и Анна

    Деятельность ?Группы екатиринославских рабочих анархистов-коммунистов?

    (1905-1906 гг.)

    Нижеследующая статья была написана в 1995 году и впервые опубликована в сборнике ?Индивидуальный политический террор в России. Х1Х - начало ХХ в.? (М. Мемориал. 1996). К сожалению, при подготовке этой публикации редакторы сборника были вынуждены ради экономии места существенно сократить текст (без согласования с авторами), опустив все, не имевшее отношения непосредственно к теме терроризма. В результате, по мнению авторов, статья получилась не просто сокращенной, но разбитой на не связанные между собой фрагменты.

    В настоящем втором издании статья приводится в полном, первоначальном виде.

    Естественно, за прошедшие десять лет некоторые данные удалось уточнить, иногда весьма существенно (это касается, например, упомянутой в тексте махаевской группы 1904 года). Такие уточнения и изменения, сделанные в 2006 году, приводятся в комментариях в конце статьи, сделанных курсивом.

    Публикация посвящается памяти моей любимой жены, анархистки Анны Дубовик, погибшей 22 ноября 2005 года.

    Анатолий Дубовик.

    Вплоть до настоящего времени одной из наименее изученных тем в истории Первой российской революции 1905-1907 гг. остается деятельность анархистов. Нельзя сказать, что советские и пост-советские историки не занимались ею вообще, - с конца 1960-х годов вышел целый ряд книг и отдельных статей, рассматривающих, однако, данную проблему, во-первых, с позиций официальной историографии (призванной не столько ?выяснить истину?, сколько обличить ?мелкобуржуазную сущность анархизма? и ?вскрыть его авантюристичность и оторванность от рабочего класса?), а, во-вторых, все эти работы грешат слишком ?общим? обзором анархического движения, не балуя читателя подробностями деятельности анархических групп.

    В настоящей статье мы намерены дать очерк деятельности анархистов в г. Екатеринославе и окружающих его рабочих поселках в период с весны-лета 1905 г. до декабря 1906 г., - в период существования ?Группы екатеринославских рабочих анархистов-коммунистов?.

    Как уже отмечалось, имеющаяся литература по истории российского анархизма (1) очень мало дает для изучения анархо-движения в конкретных регионах, - и Екатеринослав в этом отношении отнюдь не является исключением. Поэтому основное внимание авторы уделили архивным материалам, содержащимся в Государственном архиве Днепропетровской области (ГАДО) и его фондам: Екатеринославского губернского жандармского управления (ф. 313), Екатеринославской губернской жандармской инспекции (ф. 113), Канцелярии Екатеринославского губернатора (ф. 11), Екатеринославского окружного суда (ф. 177).

    Большую роль при подготовке материала сыграл ?Очерк анархического движения в Екатеринославе за полтора года (июль 1905 – декабрь 1906)?, составленный одним из участников Группы, скрывшимся под псевдонимом ?Екатеринославский анархист?, и напечатанный в 1907 г. в эмигрантском журнале ?Буревестник? (2). Значение Значение воспоминаний непосредственных участников движения определяется не только тем, что деятельность Группы освещается изнутри, но также и тем, что многие документы погибли во время Гражданской войны, когда Екатеринослав несколько раз переходил из рук в руки, и во время Второй мировой войны.

    Кроме ?Очерка…?, в работе использовались также воспоминания Иды Зильберблат о С. Н. Бейлине и воспоминания адвоката С. Анисимова, защитника на судебных процессах начала века, опубликованные в начале 1930-х гг. в журнале ?Каторга и ссылка? (3). Однако, во всех этих мемуарных источниках имеются сообщения, противоречащие документам жандармского управления. Вызвано это отчасти тем, что мемуаристы не знали некоторых фактов (особенно это касается темы провокаторов и предателей), отчасти – ошибками памяти при описании событий многолетней давности.

    * * * * *

    Первое проявление анархического движения относится к 1904 г., когда здесь появилась махаевская ?группа рабочего заговора?, носившая название ?Партия борьбы с мелкой собственностью и всякой властью?. Группа эта просуществовала весьма недолго, всего два месяца, и в августе того же года была разгромлена. Деятельность махаевцев свелась к серии краж, пропагандой они практически не занимались (4). Во всяком случае, когда в мае 1905 г. в Екатеринослав прибыл из Белостока член ?Интернациональной группы ?Борьба? рабочий Фишель Штейнберг (?Самуил?) (5), он обнаружил, что ?рабочая масса совершенно не знала об их (анархистов. – авторы) существовании? (6).

    Однако, по мнению ?Ек. анархиста?, эта же рабочая масса была подготовлена к восприятию анархизма самой жизнью, что подтвердилось в дальнейшем. И в самом деле, распространению анархических идей в период 1905 г. весьма способствовал тот факт, что в начале этого года рабочее движение резко активизировалось под влиянием событий 9 января в Петербурге (?Кровавое воскресение?), число стачечников по стране исчислялось уже сотнями тысяч, - а ?традиционные? социалистические партии (РСДРП, ПСР и др.) по-прежнему стремились поставить стихийные массовые выступления под контроль своих комитетов, осуществлять руководство народным движением. Рабочая и крестьянская масса переросла рамки социал-демократических и с.-ровских организаций и программ, выдвигая собственные инициативы, самостоятельно организуя свои стачкомы, боевые дружины, Советы, не предусмотренные партийными документами и программами. Эти тенденции соответствовали анархическим лозунгам самоорганизации и повсеместного развития инициативы снизу, что и дало возможность анархизму в течении 1905-1906 гг. пережить быстрый рост численности и влияния.

    В конце июня того же 1905 г. в город приехали (очевидно, также из Белостока) два пропагандиста-агитатора, которые начали активно действовать среди рабочего населения заводских поселков в пригородах Екатеринослава (Амур, Нижнеднепровск и Чечеловка) (6-а). На чтениях рефератов, проходивших в ночное время, присутствовали до двухсот человек. Выступления пропагандистов имели большой успех, и после первых двух-трех массовок Амурская районная организация с.-ров почти в полном составе объявила о переходе к анархизму, составив ядро ?Екатеринославской группы рабочих анархистов-коммунистов?.К молодой группе присоединились также некоторые городские ремесленники, преимущественно из еврейской молодежи, часть которых до этого посещала кружки социал-демократов. Встревоженные ростом интереса к анархизму в рабочей среде, на Амур зачастили лидеры социалистических партий; для борьбы с анархической пропагандой они использовали не только дискуссии по теоретическим вопросам, но также и прямое запрещение членам своих организаций посещать массовки анархистов. Отчасти эти меры, отчасти то, что к концу сентября оба пропагандиста по невыясненным причинам уехали из Екатеринослава, остановили численный рост Группы и вызвали прекращение массовок.

    В этот период (май-сентябрь 1905 г.) деятельность анархистов ограничивалась только агитацией и пропагандой, причем, за отсутствием типографии и хорошо налаженных связей, почти исключительно устной. Иногда удавалось выпустить небольшое количество гектографированных листовок; в относительно большом количестве был распространен лишь полученный из Петербурга ?Манифест крестьянам анархистов-общинников?, встреченный крестьянами Екатеринославского уезда, по оценке ?Буревестника?, с живым интересом. Сама же Группа изготовила только четыре выпуска листков ?К оружию?, призывавших рабочих и крестьян к ?самовооружению? и содержавшие простейшие рецепты приготовления бомб (т.н. ?македонки?) (6-б). Бомбы эти позже использовались во время баррикадных боев в Екатеринославе, и в довольно большом количестве обнаруживались при обысках в декабре 1905 – январе 1906 г., но сами анархисты в тот период приготовлению их практически не уделили внимания, и события октября застали их врасплох, почти безоружными.

    Таким образом, можно считать этот период деятельности анархистов (май – начало октября 1905 г.) подготовительным. Анархизм еще не стал сколько-нибудь значительной силой, которая могла бы влиять на события в Екатеринославе, он только завоевывал своих первых последователей из числа рабочих, ремесленников, крестьян. Тем не менее, отметим, что анархисты уже в это время выступали вполне сознательно, под собственными лозунгами, часто противоречащими установкам социалистических партий, как, например, в вопросе о ?самовооружении народа?. Прекращение массовой работы и отсутствие вплоть до начала октября каких-либо выступлений от имени анархистов отнюдь не означало организационного или идейного кризиса, ибо вместо массовок члены Группы устраивали свои более узкие собрания, изучая имевшуюся у них литературу как по вопросам теории, так и по вопросам тактики. ?Екатеринославский анархист? считает, что именно этот период временного затишья ?выковал из молодых групповцев истинных анархистов, рассчитывающих только на самих себя, стойких, неутомимых бойцов?.

    В конце сентября была налажена доставка книг, журналов и брошюр из Женевы. А вскоре у властей, до этого не занимавшихся всерьез деятельностью Группы, появились веские основания обратить на нее свое внимание. На крупнейших амурских заводах Эзау и Машиностроительном администрация в ответ на стачку объявила локаут; было уволено около тысячи рабочих. События эти послужили причиной первого анархического покушения. Вечером 4 октября в квартиру директора Машиностроительного завода Германна была брошена бомба. Герман, находившийся в доме один, был убит наповал; террорист, воспользовавшись темнотой, скрылся. Одновременно было намечено покушение на директора завода Эзау Пинслина, но его пришлось отложить до лета 1906 г., поскольку Пинслин поспешно уехал из города.

    На следующий день было выпущено гектографированное ?Извещение? Группы о происшедшем покушении, а еще через несколько дней – прокламации ?Ко всем рабочим? и ?К рабочим Машиностроительного завода?, объясняющие причину и цель этой акции. К сожалению, в днепропетровском архиве пока не удалось найти экземпляры этих листовок, но, очевидно, что с точки зрения революционного анархизма, убийство директора, виновного в увольнении массы рабочих и обрекшего тысячу семей на голод и нужду, явилось не просто актом возмездия, а ?пропагандой фактом?, призывом к трудящимся защищать свои интересы, не останавливаясь перед любыми средствами, вплоть до вооруженного восстания (6-в). Тактика ?прямого действия? и ?пропаганды фактом?, как мы увидим, стала в дальнейшем весьма характерной для Группы.

    Проблема террора, стоявшая перед российским обществом со ставших легендарными времен ?Земли и Воли?, во время Первой революции выдвинулась едва ли не на первый план. Террор перестал быть делом рук небольших замкнутых групп революционеров-интеллигентов, - в 1905-1907 гг. эта форма борьбы широко использовалась не просто практически всеми революционными партиями и течениями, но самими массами рабочих и крестьян. Что касается анархистов, то еще накануне революции, на съезде в Лондоне в декабре 1904 г., обсуждая формы и методы своей деятельности, лидеры движения приняли составленную П. Кропоткиным резолюцию, в которой признавались ?восстание и прямое нападение, как массовое, так и личное, на угнетателей и эксплуататоров? (хотя главным средством совершения революции анархисты на том же съезде признали всеобщую захватную стачку в городах и деревнях). Технически вопрос о применении террора было предложено решать местным группам в зависимости от конкретных условий. Анархисты Екатеринослава, как мы увидим, не отказывались от этого оружия весь период 1905-1907 гг. Характерным для них стало то, что террор в их исполнении носил стихийный и децентрализованный характер, - каждый акт готовился и осуществлялся отдельными лицами и небольшими группами, - и был направлен прежде всего против представителей репрессивно-карательных органов и фабрично-заводского начальства низшего и среднего уровня: городовых, полицейских офицеров и приставов, мастеров, инженеров и т.п.

    Усиление конфронтации между революционным движением и правительством привело в октябре 1905 г.к массовым забастовкам, демонстрациям, митингам по всей России. В Екатеринославе с 10 октября также началась всеобщая забастовка (7). Немногочисленная группа анархистов, не имевшая ни запасов литературы для распространения, ни подготовленных ораторов, и не рассчитывала воздействовать на массы стачечников. Однако, Группа и не осталась посторонним наблюдателем событий: 11 октября в городе прошла десятитысячная вооруженная демонстрация, закончившаяся сооружением баррикад в районе поселка Чечеловка и вооруженными стычками с войсками (8). ?Екатеринославский анархист? сообщает, что практически все анархисты участвовали в этих боях и использовали бомбы. В этот день на Чечеловке погиб 17-летний рабочий-анархист Илларион Корякин, ставший первой потерей Группы. На похоронах жертв Чечеловских боев, 13 октября, присутствовало несколько тысяч человек, несших красные и черные флаги (9), - очевидно, и члены Группы.

    В последующие дни продолжались вооруженные столкновения: 12 октября - перестрелка с казаками в поселке Каменка, в окрестностях города взорвано несколько телеграфных столбов; 13 октября – несколько перестрелок с солдатами и казаками в городе и предместьях; в эти дни (10-17 октября) погибло и ранено с обеих сторон не менее ста человек (10). Боевые действия прекратились только с получением Манифеста 17 октября (хотя забастовка и продолжалась).

    В ?дни свободы? 18-20 октября город превратился в сплошной непрерывный митинг. Выступали ораторы революционных и либеральных партий, открыто распространялись нелегальные издания, а перед городским садом представители соцпартий, вооружившись мандатами своих комитетов и красными знаменами, собирали пожертвования ?в пользу раненых?, ?на оружие и бомбы? и даже ?на гроб Николаю Второму?. И лишь анархисты, в полном соответствии с идеалами безвластия, не рассматривали Манифест даже как временную победу, оценивая текущий момент как ?политическую свободу, достигнутую захватным образом, явочным порядком?. Настоящая борьба, по их мнению, была еще впереди. Пока же они попытались использовать возможность открыто высказывать свои взгляды на митингах: трижды в эти дни анархисты брали слово в разных местах города, но, вследствие ораторской неопытности, без малейшего успеха. Лишь случайно, проездом оказавшаяся в Нижнеднепровске интеллигентка-анархистка из другого города вызвала симпатии рабочих своим выступлением, но она сразу же уехала.

    20 октября началась необычная даже для того времени забастовка городовых, требования для которых составили социал-демократы. В тот же день было обстреляно здание Госбанка (11). А 21-го разразился еврейский погром под предводительством ?бастующих? переодетых полицейских. Это стало полной неожиданностью для всех революционных партий, в т.ч. и для анархистов. Все, что они смогли сделать, это организовать несколько отрядов самообороны, в основном на Амуре. Отряды эти, кроме стычек с черносотенцами, несколько раз вступали в перестрелки с войсками и казаками, было взорвано четыре бомбы. Опять с обеих сторон появились убитые и раненые. Анархисты в период погрома также имели жертвы: был избит до потери сознания толпой погромщиков Архип Кравец (12).

    22 октября погром продолжался, хотя и с гораздо меньшим размахом (13). 23-го он прекратился, но в тот же день войска расстреляли демонстрацию рабочих крупнейшего Брянского завода. Через день забастовка в Екатеринославе окончательно прекратилась (14).

    Бурные события октября показали слабость и неподготовленность группы. Было очевидно, что в условиях всеобщей стачки нужна масса литературы (а, значит, и своя типография), собственные пропагандисты, что явная близость вооруженного восстания требует большого количества оружия и бомб (14-а). Рабочий Федосей Зубарев (?Зубарь?) (15) организовал лабораторию по производству бомб, отдавая этому делу все свободное время. начались, хотя поначалу и не регулярно, кружковые занятия (что свидетельствует о возросшем теоретическом уровне подготовки членов Группы, т.к. никаких сведений о приезде иногородних агитаторов ?Ек. Анархист? не приводит, - следовательно, занятия вели сами групповцы). В конце ноября был получен очередной транспорт женевской литературы; по договоренности с белостокскими товарищами в Белосток был отправлен Василий Раковец (16), чтобы привезти типографское оборудование. До прибытия типографии пришлось опять ограничиться выпуском гектографических листовок: за конец ноября – начало декабря были распространены листки ?Политическая революция или социальная?, ?Нужна ли конституция в России?, ?Крестьяне и рабочие? (три перепечатки из журнала ?Безначалие? (17)), ?Голод, невежество и страх? (перепечатка из журнала ?Хлеб и Воля? (18)), ?К солдатам? (перепечатка белостокской листовки), вновь издан листок ?К оружию? (18-а). Представляется примечательным факт выпуска одной группой материалов из журналов, которые, по версии советской историографии, находились в жесткой идейно-организационной конфронтации. Вряд ли это можно объяснить ?всеядностью? Группы в теоретических вопросах, - скорее тем, что внутренние распри были характерны для эмигрантских кругов, оторванных от непосредственной революционной борьбы подполья в России. Во всяком случае, межфракционная борьба в анархизме, на наш взгляд, проходила в не настолько значительных формах, как это представляется в работах советских историков.

    Кроме типографии, из Белостока намечалось прибытие небольшой группы пропагандистов ?Коммунары? во главе с Владимиром Стригой (19). ?Коммунары? выступали со следующей идеей: повести широкую агитационную деятельность в определенном городе, и в момент повторения массовых выступлений (как в октябре 1905 г.) провозгласить анархическую коммуну. ?Коммунары? понимали, что это восстание будет подавлено правительственными войсками, а сами они, скорее всего, погибнут, но были убеждены в том, что пример безвластной организации общества, продемонстрированный ими, вызовет восстания и провозглашения коммун в самых разных местах, что должно было нанести сокрушительный удар как по царскому режиму, так и по стремившимся захватить политическую власть либеральным и социалистическим партиям.

    Вся эта деятельность – организация лаборатории бомб, приобретение оружия, помощь приезжающим нелегальным товарищам и т.д. – требовала значительных денежных средств. Кроме того, екатеринославцы в ноябре оказали помощь оружием и листовками только что возникшей группе анархистов-коммунистов в поселке Каменка (ныне город Днепродзержинск). Поэтому в конце ноября 1905 г. Группа решилась на организацию первой в городе экспроприации. По архивным материалам не удалось пока определить ни объект налета (известно лишь, что это были частные лица из числа городской буржуазии), ни захваченную сумму, ни даже точную дату ?экса?. Сообщение об этой экспроприации имеется у ?Ек. анархиста? (причем он подчеркивает, что это была именно первая такая операция Группы) и в Заявлении Комитета РСДРП, опубликованном в легальной печати: социал-демократы называли подобные действия хулиганскими, выражали уверенность, что анархисты к грабежам не причастны, и предлагали им ?реабилитироваться? в следующих номерах газеты (20). В ответе, опубликованном через несколько дней, анархисты заявили, что экспроприацию совершили действительно они, что считают захват денег у казны и частных лиц единственно возможным средством финансирования для революционной организации, и категорически отказываются от практикуемых с.-р. и с.-д. сборов пожертвований (?с буржуазии – как с врага, с рабочего класса – как с неимущего?) (21).

    Ноябрь 1905 г. оказался гораздо более спокойным по сравнению с октябрем; даже забастовка почтово-телеграфных работников, начавшаяся 15-го числа, не нарушила относительно мирный ход событий. Однако, это оказалось затишье перед бурей: уже в начале декабря в городе пошли толки то о готовящемся новом погроме, то о возможности солдатского бунта. Анархисты прекратили кружковые занятия и, вооружившись бомбами, ожидали предстоящих событий.

    8 декабря в Екатеринославе началась всеобщая забастовка, для руководства которой был образован Боевой Стачечный Комитет (БСК) (22). На этот раз анархисты предприняли попытку прямого воздействия на рабочую массу: не позже 6 декабря на гектографе была издана прокламация ?Ко всем рабочим?, в которой, не призывая непосредственно к стачке и восстанию, предлагалось в случае начала всеобщей забастовки не проводить ее мирно, а произвести массовый захват продовольствия, оружия и предметов первой необходимости, чтобы затем превратить стачку в вооруженное восстание (явное влияние идей ?коммунаров?). Однако, несколько сотен экземпляров листовки анархистов по степени своего воздействия не могли конкурировать с многотысячными типографскими прокламациями социалистических партий, а представители РСДРП, Бунда и ПСР, доминировавшие в БСК, были настроены отнюдь не по-боевому: с.-р. говорили, что восстание можно поднимать лишь тогда, когда на сторону народа перейдет армия, а с.-д. комитет вообще запретил выносить на уличные шествия и митинги красные флаги и петь революционные песни.

    Однако, анархисты были глубоко убеждены в том, что в Екатеринославе, как в это же время в Москве, Харькове, Ростове и других городах, начнется восстание. Так, когда к ним прибыл представитель боевых дружин ПСР из Александровска и, сообщив о том, что там идут бои с пробивающимся к северу Симферопольским полком, попросил помощи от анархистов, последние отказались, ожидая таких же событий в своем городе. Помощь Александровску была оказана только партией бомб.

    В близости восстания в Екатеринославе были убеждены и власти: все железные дороги были захвачены забастовщиками, надежды на верность имевшихся в городе войск не было, - об этом Екатеринославский генерал-губернатор дважды (8 и 10 декабря) сообщал командующему Одесским военным округом и просил вернуть в город Симферопольский полк (ранее, в ноябре, отправленный на подавление Севастопольского восстания матросов) (23).

    Симферопольцы, с боем пробившись через Александровск, прибыли в Екатеринослав 18 декабря. В тот же день были запрещены митинги, объявлено военное положение, а населению предписано сдать имеющееся оружие в срок до 27 декабря (24). Через 4 дня, 22 декабря, Совет рабочих депутатов в связи с поражением московского восстания постановил прекратить всеобщую забастовку. Большинство предприятий, впрочем, приступили к работе еще с 20-21 декабря (25).

    На Амуре и Чечеловке, где революционные настроения были особенно сильны (и где, заметим, проживало большинство членов Группы), казаки и полиция проводили повальные обыски, осматривая каждый дом. Рабочие районы были оцеплены войсками с артиллерией. Анархисты прекратили собрания и спрятали оружие и бомбы, как и члены всех других революционных групп.

    Между тем, с восстановлением железнодорожного сообщения в Екатеринослав прибыл Владимир Стрига. Привезенные им новости оказались неутешительны: часть ?коммунаров?, выехавших из Белостока, была арестована в дороге, а везшие типографию В. Раковец и А. Стрилец-Пастушенко (26) были застигнуты в пути железнодорожной забастовкой, остановились в Киеве, где их и арестовали в середине месяца. Таким образом, планы ?коммунаров? о создании ?временной коммуны? разрушились в самом начале.

    Однако, ни Стрига, ни другие приехавшие анархисты (очевидно, - наиболее активные и фанатично преданные своим убеждениям, раз они были готовы пойти ради них на верную гибель), не хотели проводить время в бездействии. В обстановке реакции вновь начались занятия кружков, на которых, из-за отсутствия более удобного помещения, присутствовало не более 60 человек. В начале января были выпущены первые два печатных листка Группы (тиражом по 3 тыс. экз. каждый), для чего на короткое время была захвачена частная типография. Один из этих листков сообщал о недавнем ?либмановском? акте в Одессе (27) и провозглашал начало ?безмотивного? террора, второй был общего содержания и рассказывал, чего хотят анархисты. Листовки были распространены в Екатеринославе, предместьях и в Каменке, где также возобновился небольшой (30 чел.) кружок. Эти выступления анархистов в том момент, когда все прочие партии свернули свою работу, произвели немалое впечатление на жителей города.

    Несколько позднее были распространены одесские листовки (также посвященные ?либмановскому? взрыву) (27-а), экземпляры журнала ?Черное Знамя? (28), а также брошюры Кропоткина, отпечатанные в Женеве и в Белостоке (заметим, что опять мы сталкиваемся с фактом распространения литературы одновременно и ?безмотивников?, и ?хлебовольцев?).

    Между тем Стрига выступил с идеей организовать ?Русскую летучую террористическую группу анархистов? для совершения крупных террактов в России и за границей. С этой целью в середине января 1906 г. в Кишиневе был организован съезд ?безмотивников?, на котором присутствовали и члены Екатеринославской группы Ф. Зубарев, Н. Доценко и др. (29). На съезде присутствовало около 60 анархистов; были намечены ближайшие акции и распределены роли, однако, для начала своей деятельности группа нуждалась в деньгах. Большинство участников съезда отправились в Екатеринослав, где намеревались провести крупную экспроприацию. На месте же выяснилось, что для успеха захвата придется пожертвовать не менее чем половиной нападавших. Естественно, от совершения экспроприации отказались, и в Екатеринославе оказалась масса нелегальных анархистов, которые нуждались в ночлеге и хотя бы в самом минимальном удовлетворении своих потребностей. Поэтому с конца февраля в городе началась настоящая эпидемия экспроприаций, как правило, мелких. На их совершение уходили все силы и время, и занятия в кружках опять прекратились.

    Судя по архивным материалам и воспоминаниям ?Ек. анархиста?, наиболее часто применялась практика рассылки ?мандатов?, т.е. письменное требование денег, скрепленное печатью Группы. Получив ?мандат?, жертва (представители средней и крупной буржуазии) обычно предпочитала выдать требуемую небольшую сумму, т.к. отказ мог обернуться крупным ущербом: например, в посудный магазин Вайсмана была брошена бомба (посетителям и приказчикам дали несколько секунд, чтобы выбежать перед взрывом), и убыток составил несколько тысяч рублей (30). Заметим, что случаев убийства за отказ платить по ?мандату? для этого периода нами не обнаружено. Бывали случаи, когда требуемой суммы на данный момент не оказывалось. Так, 27 февраля в контору одного из небольших амурских магазинов явился экспроприатор, напомнивший о высланном хозяину ?мандате? на 500 рублей. В кассе оказалось только 256 рублей, и анархист потребовал, чтобы к его следующему визиту были приготовлены недостающие деньги и … 25 рублей штрафа! (31)

    Но нередко происходили и открытые нападения и захват дневной выручки магазинов и т.п. В 1907 г. 20-летняя Анна Дранова была осуждена к каторжным работам за принадлежность к анархистам-коммунистам и за ?разбойное нападение на казенную винную лавку и похищение из нее 377 рублей 03 копеек? (32), что имело место в феврале 1906 г. Однако, чаще захваченные таким образом суммы были значительно меньше. Так, в аптеке Розенберга было совершено ограбление 2 марта, взято 40 рублей; при налете на аптеку Левого 29 марта – 32 рубля (33). К марту для предотвращения экспроприаций на всех перекрестках были расставлены солдатские патрули, но результата эта мера не дала, - налеты продолжались.

    Сейчас уже невозможно определить, сколько Группой было совершено экспроприаций в этот период, отчасти вследствие того, что не все становилось известным полиции, но главным образом от того, что часть налетов, совершенных от имени анархистов-коммунистов, в действительности не имела к ним никакого отношения. ?Ек. анархист? приводит несколько таких фактов, ставших известными Группе, сообщая, что анархисты иногда даже заступались за ограбленных мелких ремесленников и лавочников, причем, как минимум в одном случае, дело дошло до перестрелки между оказавшимся свидетелем ограбления анархистом и группой экспроприаторов (как позже выяснилось, безработных социал-демократов).

    В феврале Группа возобновила террористическую деятельность. В начале месяца анархист Олик Чернецкий (33-а) ранил мастера Каменского завода и скрылся, через несколько дней две бомбы были брошены в Каменский полицейский участок. В этом последнем покушении был обвинен оказавшийся рядом анархист Василий Донцов, при аресте которого были изъяты бомбы; вскоре Донцов был казнен, хотя ?Ек. анархист? сообщает, что к взрыву он был непричастен.

    Следующее покушение произошло спонтанно: 2 марта рабочий Вячеслав Виноградов (?Степан?) (34) направлялся на экспроприацию и увидел на улице офицера, бившего солдата, который не отдал ему честь. Виноградов выстрелил в офицера, оказавшегося прапорщиком Каистровым, ранил его, но сам был задержан толпой солдат, товарищей избиваемого. Стрелять в рядовых, за одного из которых он только что заступился, ?Степа? не захотел. 10 марта временный военный суд приговорил его за это покушение, сопротивление караулу и попытку побега к 15 годам каторги (35).

    В марте Группа потеряла еще ряд членов: 1 марта беглый солдат дисциплинарного батальона Тихон Курник, находясь в Кременчуге, находясь в Кременчуге, застрелил двух полицейских, но был настигнут толпой обывателей (в которых не захотел стрелять). В июне его приговорили к смертной казни, замененной на бессрочную каторгу (36). Степан Седенко был арестован в Симферополе и за ограбление лавки приговорен к 8 годам каторги (37).

    В конце февраля была осуществлена первая относительно крупная экспроприация: у кассира пристани Гурария захвачено 2 тысячи рублей. Деньги разделили между группами из Белостока, Симферополя, Екатеринослава и ?Летучей группой? Стриги, которая, забрав все имевшееся в Екатеринославе оружие и бомбы, выехала на крупную экспроприацию в другой город; со Стригой отправились и многие екатеринославцы (отметим здесь, что экспроприация не удалась, и ?Летучая группа? фактически распалась, а большая часть ее членов погибла или была арестована в ближайшее время). Непосредственно Екатеринославской группе осталось 1700 рублей, из которых на 65 приобрели типографский шрифт, на 130 оказали помощь товарищам, отправлявшимся в ссылку (в начале апреля 1906 г. из Екатеринослава были сосланы в Тобольскую губернию Николай Хмелецкий, Тимофей Трусов, Иван Кузнецов, - члены ?Бакинской красной сотни анархистов-коммунистов?, арестованные в Екатеринославе в начале марта (38), рабочий Бахмутского стекольного завода Петр Зудов, организовавший сбор денег для местной группы анархистов (39), Леонтий Агибалов, у которого обыском обнаружена анархическая литература (40)). На оставшиеся 500 рублей было необходимо приобрести оружие, но по просьбе одесских товарищей все эти деньги были отданы им для организации побега участников ?либмановского? взрыва (41).

    Без денег, оружия и бомб, с малым числом членов и почти без сколько-нибудь широких связей в рабочей массе (вот когда сказался ?экспроприаторский уклон? в ущерб пропагандистской деятельности!), Группа оказалась в критическом положении. Фактически, нужно было все начинать заново. Использовав ?мандат?, анархисты получили 300 рублей, которые потратили на приобретение револьверов и части типографского оборудования. К апрелю были организованы новые кружки в Нижне-Днепровске, из которых вышли крупные в дальнейшем террористы Павел Гольдман и Семен Трубицын, почти сразу совершившие новые теракты: Гольдман в начале апреля легко ранил жандармского вахмистра Коваленко, а Трубицын тяжело ранил известного на Амуре шпиона Суслова. В обоих случаях террористы скрылись.

    Возобновились и налеты с целью добычи денег. 18 апреля у сборщика монополий было захвачено группой из шести анархистов во главе с Гольдманом 6495 рублей; небольшую часть денег мелкими монетами (составлявшими целый мешок) сразу раздали местным крестьянам. На захваченные таким образом средства в мае была организована небольшая типография в Екатеринославе, в которой издали сразу две прокламации по 600 экземпляров – ?Первое мая? и ?Памяти Арона Елина? (41-а). Более крупная типография ?Гидра? была устроена Екатеринославскими анархистами в пещерах царского имения ?Ореанда? близ Ялты (41-б); здесь печатались в основном брошюры. Литературой (как собственной, так и получаемой из Женевы) Группа делилась с только что созданными организациями в Ялте, Симферополе, Черкассах. Отправлялись туда и партии динамита; кроме того, часть денег отправили в Москву, где в 1906 году сорганизовалось анархическое издательство ?Свобода? (41-в), в Киев – для организации побега, в Кишинев – на лечение раненых товарищей.

    К началу мая в Екатеринослав прибыло несколько иногородних агитаторов-анархистов. Более поздние воспоминания позволяют установить имена некоторых из них: Самуил Бейлин (?Саша Шлюмпер?) (42), Ида Зильберблат (43) – оба из Белостока, екатеринославский рабочий Сергей Борисов (?Черный?), только что бежавший с каторги и присоединившийся к анархистам (44) и другие. Приезд сразу большого количества видных анархистов, опытных пропагандистов и организаторов боевых акций, сильно оживил деятельность Группы и обострил ее борьбу с властью.

    Возобновилась пропагандистская деятельность: митинги на заводах (в первую очередь на таких крупных, как Трубопрокатный, Металлический, машиностроительный, Брянский, Днепровский), массовки, вооружение рабочих (для чего приобрели большую партию браунингов). Однако, Группа не прекратила и террористическую деятельность, что, как увидим, очень скоро отразилось и на массовой работе. 27 апреля Олик Чернецкий в Каменке в одиночку напал на трех городовых, убил одного и тяжело ранил двух. Через день он едва не был арестован на квартире, где ночевал, когда туда пришли с обыском, но успел скрыться, тяжело ранив помощника пристава и казачьего сотника.

    3 мая Гольдман, Трубицын и Зубарев, узнав, что в полночь через Нижнеднепровск проедет поезд с министром, отправились к железной дороге – взорвать его. (В действительности, судя по телеграмме Екатеринославского губернского жандармского управления в Департамент полиции, проехать должна была комиссия во главе с начальником Приднепровской дороги (45)) ?Министр? опаздывал, и террористы решили бросить бомбы в вагон первого класса показавшегося курьерского поезда, т.к. ?в нем ездят не рабочие, а одна буржуазия?. Зубарев бросил бомбу, но поезд не остановился. Взрывом был ранен Гольдман, видимо, поэтому больше бомб не бросали, а скрылись с места происшествия. Жертв среди пассажиров не оказалось, лишь повредилась одна из стен вагона (46). Гольдман попал в больницу, где в начале июня его и арестовали.

    Эта акция в духе ?безмотивного террора? вызвала большой резонанс в обществе, но нужно отметить, что, как сообщает ?Ек. анархист?, проект взрыва курьерского поезда незадолго до того обсуждался Группой и был отвергнут почти всеми ее членами.

    11 мая при участии того же Зубарева было организовано еще одно террористическое выступление, также не совсем удачное. Зубарев в качестве ?лаборанта? изготовил две бомбы с часовым механизмом: анархисты рассчитывали, что после взрыва первой из них (небольшой по весу) в районе казачьих казарм на Амуре, казаки выбегут на улицу в надежде поймать террористов. Однако, услышав взрыв, казаки, напротив, попрятались в казармах, и когда перед воротами казарм взорвалась мощная 8-килограммовая бомба, пострадавших не оказалось. Взрывом снесло крепкий забор вокруг расположения части, да был растревожен весь поселок.

    События 3 и 11 мая вынудили власти, и без того встревоженные усилившейся активностью анархистов, применить ответные меры, и на Амур обрушились жестокие репрессии. Опять начались повальные обыски и патрулирования. В результате Группе пришлось сократить пропагандистскую деятельность, ограничившись экспромтными 20-минутными митингами на заводах и кружком в Нижнеднепровске. Ближайшая массовка в самом Екатеринославе, на которой была почти вся городская группа (т.е. без анархистов с Амура, Чечеловки и др. поселков), оказалась арестована 13 мая. При этом были убиты городовой и одна социал-демократка; арестовано 70 человек, что явилось первым крупным провалом Группы. В выдаче этого собрания был заподозрен некий ?Яша Маляр? (бывший с.-р., затем анархист); стремясь ?реабилитироваться?, ?Яша? предложил четверым лидерам Группы встретиться с ним 2 июня. Анархисты оказались осторожны, на встречу не пришли, а лишь наблюдали со стороны, как в назначенное время в указанном ?Яшей? месте солдаты оцепили улицу и арестовали около 20 подозрительных прохожих (47).

    Большинство арестованных анархистов было помещено в бывших казачьих казармах, из-за перенаселенности тюрьмы превратившихся во временное место заключения подследственных. Еще в феврале отсюда без посторонней помощи бежал Янек Гаинский (?Митя?), а в ночь на 1 июля был организован побег задержанных на массовке 13 мая анархистов в количестве 21 человека (48). Вместе с ними скрылся часовой, рядовой Ян Затора. До октября 1905 г. Затора был портным в Варшаве; известно, что в течении 1905 г. среди варшавских портных шла пропаганда группы анархистов-коммунистов ?Интернационал? (49), поэтому возможно, что Затора имел связи с анархистами еще в Варшаве. На настоящий момент мы не располагаем данными о дальнейшей судьбе бежавших; наиболее вероятно, что, по обычным для того времени правилам, они сразу выехали из Екатеринослава. Уехал за границу и Затора (50).

    Те из анархистов, кто не сумели бежать, были сосланы. Исключение – 18-летняя Мария Купко: ее опознали как бывшую 1 марта в Кременчуге с Курником (в тот день ей удалось скрыться). 24 июня 1906 г. Купко доставили в Кременчуг, где пытали и пытались изнасиловать в камере, а за поднятый шум жестоко избили. В декабре 1906 г. Киевский военно-окружной суд за участие в экспроприациях приговорил ее к 8 годам каторги (51).

    С конца мая в степи за Чечеловкой возобновились массовки анархистов. Здесь же собирались кружки с.-р. и с.-д. и, как сообщает ?Ек. анархист?, рабочие этих партий обычно бросали своих пропагандистов и шли слушать ораторов-анархистов. Сведения о том, что после поражения декабрьского 1905 г. восстания рабочие различных городов и регионов в большом числе отходили от организаций ПСР и РСДРП к анархистам, имеются и в правительственных источниках (52); такой же вывод можно сделать на основе изучения биографий анархистов-членов Общества политкаторжан и ссыльнопоселенцев (53).

    Массовки продолжались весь июнь и июль, но крупнейшая из них стала и последней. Произошло это при следующих обстоятельствах. После роспуска Второй Государственной думы Группа подготовила общее собрание своих членов, чтобы выяснить позицию в сложившейся ситуации и наметить дальнейшие действия в условиях всероссийской стачки (в реальной близости которой в тот момент не сомневались ни революционеры, ни правительство). 26 июля в степи за Чечеловкой собралось свыше 500 человек; по окончании массовки было предложено остаться анархистам (т.е. членам группы, а не сочувствующим, пришедшим на занятия), - осталось около 200 человек (53-а). На этом собрании было решено, что с началом всеобщей забастовки анархисты присоединяться к ней и будут добиваться максимально активного ее проведения. Намечались объекты массовых экспроприаций – оружейные и продовольственные магазины. В случае же особого подъема активности масс – предполагалось объявить ?временную коммуну? (как видим, идеи ?коммунаров? не были забыты со смертью Стриги). Когда участники собрания расходились, группа из 30 человек столкнулась с двумя сотнями конных драгун. В возникшей перестрелке анархисты удачно воспользовались темнотой, особенностями местности (множество густых кустов вокруг дороги) и тем, что плотная масса всадников на дороге представляла собой прекрасную мишень для бомб и револьверов. Девять драгунов были убиты, четыре ранены, у анархистов, по данным ?Ек. анархиста?, легко ранен Ф. Зубарев. Результат выглядит неправдоподобным, но, во всяком случае, когда боевики скрылись с места перестрелки, ни убитых, ни раненых анархистов обнаружено не было. Взбешенные драгуны поехали на Чечеловку и в течении полутора часов обстреливали наугад выбранные дома; к счастью, пострадавших при этом не оказалось.

    В ближайшие дни на Чечеловку были введены войска, улицы постоянно патрулировались, днем и ночью шли обыски, и даже на улицах обыскивали случайных прохожих и пассажиров трамваев. Разумеется, от массовок пришлось отказаться. Однако все лето на заводах проходили митинги, а в городе регулярно занималось до 20 кружков численностью по 10-20 человек в каждом (53-б). Среди рабочих были распространены в большом количестве полученные из Москвы брошюры, изданные легально (явочным порядком) в издательстве ?Свобода?: ?Хлеб и Воля?, ?Черное знамя?, книги ?Записки революционера?, ?Речи бунтовщика?, ?Завоевание хлеба? П. Кропоткина, первый том собрания сочинений М. Бакунина, ?Анархизм? Эльцбахера, журналы ?Буревестник? (500 экз. первого номера) (54), а также листовки, выпущенные в Ялте (в типографии ?Гидра?) и в самом Екатеринославе.

    В то же время не прекращались и боевые акции: если период января-марта 1906 г. был ?эрой экспроприаций?, то май-август 1906 г. стал ?эрой террора?. За лето были убиты: организатор охранного отделения на Амуре Кальченко, начальник стражников Морозов, три околоточных надзирателя и свыше 10 городовых и стражников, число раненых сотрудников полиции составило около 10 человек, убито и ранено несколько провокаторов и доносчиков (точнее, заподозренных Группой, т.к., видимо, не все убитые как доносчики являлись таковыми).

    Среди актов экономического террора выделяются убийство начальника тяги железной дороги Федорова и мастера Нижнеднепровских железнодорожных мастерских Пчельникова, жестоко преследовавших забастовщиков (Федоров публично заявлял, что ?мясо стачечников будет валяться по всем улицам?), а также покушение на директора завода Эзау Пинслина и владельца пекарни Козловского (ранены); покушение на Козловского, оказавшегося левым кадетом, вызвало большое недовольство екатеринославских социал-демократов, сотрудничавших с либеральной буржуазией. Характерно покушение на Федорова: днем в центре Амура к нему подошел один из террористов, сказал, что его семья голодает и попросил ?хоть какой-нибудь работы?. Федоров отказал в издевательской форме, и тут же был убит стоявшими рядом двумя боевиками. Затем все трое скрылись (54-а). Подобная ?театрализация? покушений была характерна в это время и для других групп анархистов губернии (в Бахмуте, Юзово и др.). Симпатии рабочих при этом были, видимо, на стороне анархистов: об этом свидетельствует неохота, с которой давались свидетельские показания. Очерк ?Ек. анархиста? описывает даже такую сцену: в одной из перестрелок между анархистами и полицией на Амуре участвовало… местное население, правда, в качестве зрителей – жители высыпали на улицу и аплодировали удачным выстрелам анархистов.

    Почти все свои покушения Группа сопровождала выпуском листков, в которых сообщала о проведенном теракте и грозила смертью ?директорам заводов, мастерам, полицейским и шпионам?. Листовки эти также встречались рабочими с сочувствием. Видимо, террор оказал воздействие и на отношение полиции, хозяев предприятий и их агентуру; во всяком случае, по воспоминаниям ?Ек. анархиста?, в рабочей среде в этот период рассуждали так: ?социал-демократы столько лет работают, все ничего сделать не могут; анархисты только что появились, а уже столько сделали?.

    За лето анархистами было проведено десять разоружений городовых. Ида Зильберблат вспоминает, что в некоторых таких случаях разоружения проводил в одиночку Самуил Бейлин, вообще отличавшейся выдающейся личной храбростью (55). Чаще, однако, нападения на постовых с целью разоружения совершали группы из трех-четырех человек.

    Судя по воспоминаниям ?Ек. анархиста?, за лето 1906 г. Группой произведено всего четыре экспроприации, но все крупные: было захвачено 1171 рубль на товарной станции Амур, 3500 – рублей в Мелитополе, 2800 рублей – в конторе лесопильни Копылова, 850 рублей – в Казенной палате. При последнем ограблении, происшедшем 20 августа, преследовавшие анархистов полицейские ранили рабочего Антона Нижборского (55-а); раненый в ногу, он не мог дальше бежать, отстреливался, ранил пристава и, не желая сдаваться, застрелился. Это была практически единственная потеря Группы за лето 1906 г., - при всех других покушениях, экспроприациях, разоружениях анархистам удавалось благополучно скрыться.

    Характерны обстоятельства экспроприации 17 августа в конторе лесопильного завода Копылова: нападение на несшего портфель с деньгами сторожа и охранявшего его казака (который был ранен) совершено днем, во дворе завода, полном рабочих, - но никто из них не сделал попытки помешать экспроприаторам, а прибывшим вскоре чинам полиции рабочие заявили, что лиц и одежды преступников они ?не разглядели? (56).

    В результате всего вышеизложенного, сложилась ситуация паралича власти: чины полиции массами уходили со службы, а оставшиеся, особенно в рабочих поселках, бездействовали. Например, когда в конце июля 1906 г. в одном из домов на Амуре случайно взорвалась хранившаяся там бомба (несколько человек при этом было ранено), местная полиция не явилась на место взрыва, и лишь 5 августа прибыла полиция из города под охраной сорока казаков, которая и начала проводить обыски и аресты, - но, разумеется, все компрометирующее было уже перепрятано, а почти все раненые анархисты давно скрылись (кроме одной девушки, о которой см. ниже). Состояние высшей администрации было близким к панике: Екатеринославский губернатор, сообщая 5 августа об указанном происшествии в Департамент полиции, добавил следующее: ?Агентура среди анархо-террористов ничтожна, внешнее наблюдение в предместьях города и на Амуре отсутствует, можно (рассчитывать? – одно слово неразборчиво. А.Д.) на целый ряд покушений и убийств, предотвратить которые полиция не может? (57).

    В тот же день 5 августа произошли события, продемонстрировавшие уверенность анархистов в своих силах и одновременно – низкий профессиональный уровень полиции.

    С утра восемь членов Группы во главе с Трубицыным явились в земскую больницу? где под стражей находился на лечении арестованный за взрыв поезда Павел Гольдман. Охранявший его городовой был обезоружен, и Гольдмана на извозчике увезли на Амур. Через несколько часов дом, в котором его поместили и оставили одного, окружила полиция и солдаты. В описании дальнейших событий источники расходятся. По версии ?Очерка? в ?Буревестнике?, Гольдман отстреливался, убив двух стражников. Губернатор же телеграфировал вечером 5 августа в Департамент полиции, что один из стражников получил тяжелое ранение из-за неосторожного обращения с оружием (58). Во всяком случае, видя безвыходность положения, Гольдман застрелился. Арестовать его без лишнего шума полиция не сумела…

    В выдаче Гольдмана анархисты заподозрили некую Козлову, и уже 12 августа убили ее. Полицейские же архивы сообщают, что следствию удалось сразу же установить номер и имя извозчика, на котором увезли Гольдмана, а тот показал им дом, куда доставило раненого (59).

    Впрочем, следующие побеги, организованные Группой, оказались более удачными: 11 августа из той же земской больницы увезли раненую при случайном взрыве на Амуре девушку (отказывавшуюся назваться). В конце месяца из участка бежал Олик Чернецкий, а в начале сентября – Эдек Черепинский.

    Но уже в августе на Группу обрушился ряд тяжелых ударов. В начале месяца была разобрана типография в Екатеринославе (очевидно, вследствие обысков на Чечеловке и взрыв на Амуре). Вскоре полиция арестована в Таврической губернии Владимира Ушакова (59-а) и Григория Холопцева, обвиненных в нападении на дачу Фельземаер (при этом нападении был захвачен чек на 500 рублей; анархисты пытались получить по чеку деньги, и были арестованы в банке). Желая спасти свою жизнь, Холопцев дал следствию откровенные показания (60), и 24 августа полиция и солдаты арестовали типографию ?Гидра? в пещерах под Ялтой, указанную им. В типографии были задержаны анархисты Александр Мудров, Тит Липовской и Петр Фомин (61), изъято типографское оборудование (в т.ч. 15 пудов шрифта), отпечатанные тиражи брошюры ?О революции и революционном правительстве? (2 тыс. экз.) и листовки ?Павел Гольдман? (3300 экз.), а также архив различных рукописей и отдельных брошюр, включая рукопись готовившегося Екатеринославской группой первого номера журнала ?Бунтарь? (62).

    Тем временем перед Группой опять возник вопрос о деньгах: нужно было вновь приобретать оружие, литературу, возобновить типографию, оказать помощь арестованным и их семьям. Шесть активнейших участников летних террактов и экспроприаций, Семен Трубицын, Дмитрий Рахно, Петр Матвеев, Онуфрий Кулаков, Федор Швах, Григорий Бошоэр, - отправились в Каховку для ограбления местного отделения Международного банка. 1 сентября им (вместе с тремя каховскими товарищами) удалось захватить 11 тысяч рублей, но в результате погони все девятеро оказались арестованы, причем в перестрелке погибло четверо преследователей. 20 сентября по приговору военно-полевого суда все екатеринославцы и один каховец были расстреляны в поле за городом при большом стечении народа; первые два залпа солдаты дали в воздух, лишь третий, когда расстрельная команда была заменена, - в цель. Двое каховцев оказались приговорены к 15-летней каторге.

    Выехавший незадолго до этого в Женеву Бейлин, узнав о казни, вернулся в Россию для организации покушения на киевского генерал-губернатора Сухомлинова. При подготовке его группой бомбы в гостиничном номере на Подоле произошел случайный взрыв, анархисты были ранены, но почти все успели скрыться, в т.ч. сам Бейлин и его жена Полина Краснощекова (?Лиина Слуцкая?) (63). Вдвоем они уехали в Одессу, а к концу 1906 г. вернулись в Екатеринослав.

    В сентябре, опознанный и задержанный полицией, был убит прямо на улице без суда и следствия, основатель Группы Фишель Штейнберг. В октябре анархисты застрелили двух чинов полиции, но счет жертв пошел уже в пользу власти: в начале ноября погибли еще три члена Группы – при следующих обстоятельствах: Янек Гаинский, Яков Коноплев, Олик Чернецкий и Эдек Черепинский возвращались на речном пароходе ?Пират? в город, имея револьверы, но практически без патронов. На пристани неожиданно начался обыск пассажиров; последним оставшимся патроном боевики ранили стражника, в возникшей суматохе Черепинский сумел скрыться, но трое остальных были арестованы, опознаны, и 11 ноября расстреляны по приговору военно-полевого суда (64).

    В эти же дни были приговорены к смертной казни за экспроприацию 18 апреля пятеро рабочих, из которых, если верить ?Ек. анархисту?, лишь один, Степан Таможников, принадлежал к анархистам, а остальные не только не участвовали в нападении, но даже не входили в Группу. Член революционных партий были взволнованы приговором невиновным, и по инициативе рабочих-членов ПСР, для их освобождения составилась межпартийная боевая дружина из 20 чел. (с.-р., максималисты, анархисты). 13 ноября осужденных уже вели к месту казни, когда на конвой напали боевики. Пять конвоиров были убиты, из нападавших легко ранен один, все арестованные бежали. (На следующий день таможников был обнаружен полицией, и 10 февраля 1907 г. его повесили) (64-а).

    15 ноября анархисты в третий раз похитили из земской больницы арестованного товарища – матроса с броненосца ?Потемкин? Горобца. В конце месяца, однако, последовала целая серия провалов и арестов: за октябрь-декабрь 1906 г. было задержано несколько десятков анархистов, в большинстве случаев обыск изымал оружие, взрывчатые вещества и нелегальную литературу. Так, в эти дни застрелился при аресте Эдек Черепинский (ранее неоднократно бежавший из тюрьмы и ускользавший от арестов), а 1 декабря был казнен известный ?безмотивник? Василий Доценко. Из-за непрерывных репрессий практически прекратились занятия кружков, и рабочим-анархистам удавалось лишь несколько раз выступить с возражениями на митингах социал-демократов, проходивших на заводах. Констатируя факты прекращения террористической деятельности анархистов и исчезновения их листовок, амурская и чечеловская полиция докладывали губернатору об ?искоренении анархии? (65).

    Однако, выводы полиции были преждевременны, о чем свидетельствует получение и распространение в декабре очередной партии легальных книг и брошюр из Москвы: ?Умирающее общество и Анархия? Жана Грава, ?Бог и Государство?, ?Первый опыт социальной революции? и ?Усыпители? Михаила Бакунина, ?Манифест Анархистов-Коммунистов? Якова Новомирского, ?Речь о русской революции? Элизе Реклю, ?Как мужики остались без начальства? Стеньки Зайца, ?В кофейне? Эррико Малатеста, ?Анархия? Жерара, ?Стачка избирателей? Мирбо, ?Отечество, война и казарма? Шарля Альбера, ?Заявление перед судом? Луи Этьевана и др.

    В конце декабря 1906 г. в Екатеринослав приехал Петр Аршинов (?Марин?), который организовал 23 декабря взрыв полицейского участка на Амуре, причем были убиты три казачьих офицера и околоточный надзиратель (66). Реакция генерал-губернатора оказалась неожиданной и истеричной: был издан приказ, предписывающий взрывать обнаруженные бомбы на месте, а с домовладельцев, в домах которых эти бомбы нашли, брать штраф в три тысячи рублей, даже если им было неизвестно, что хранилось в снятых помещениях. Приказ, правда, так и не действовал, поскольку очень быстро был отменен после соответствующей петиции обывателей города.

    В самом конце декабря была восстановлена (кажется, тоже при участии Аршинова) типография, и накануне 1907 г. вышло 6000 экземпляров листовки-некролога ?Павел Гольдман? (66-а).

    Тем не менее, к январю 1907 г. единая организация, носившая название ?Группа екатеринославских рабочих анархистов-коммунистов? фактически прекратила существование из-за полицейских преследований. Вновь оживилась деятельность анархистов только к весне 1907 г., с созданием ?Екатеринославской анархической федерации?, история которой заслуживает отдельной работы.

    * * * * *

    В заключение приведем некоторые статистические данные.

    По архивным материалам, воспоминаниям современников и имеющейся литературе установлено персонально 95 екатеринославских анархистов за период 1905-1906 гг., в т.ч. мужчин – 84 чел. (88.4 %), женщин – 11 чел. (11.6 %).

    ПРОИСХОЖДЕНИЕ удалось установить только для 45 чел. (47.4 % от общего числа), из них происходит из крестьян – 23 чел. (51.1 %), из мещан – 20 (44.4 %), из дворян и купцов по 1 чел. (2.2 %). Налицо явное преобладание выходцев из низших слоев общества.

    РОД ДЕЯТЕЛЬНОСТИ известен для 51 чел. (53.7 % от общего числа). Из них: рабочие – 40 чел. (78.4 %), военнослужащие (рядовые, в т.ч. дезертиры) – 3 чел. (5.9 %), крестьяне – 2 чел. (3.9 %), также по два человека – служащие и учителя, по одному – торговец и иконописец. При абсолютном преобладании рабочих, определить соотношение фабрично-заводских и ремесленных рабочих оказалось сложно, т.к. почти во всех архивных документах указание на определенное место работы и профессию отсутствует; среди указанных в источниках профессий встречаются слесари, токари, чернорабочие, портные, сапожники и т.д. Однако, учитывая то, что наибольшую активность анархисты проявляли в пригородных поселках, население которых было почти целиком занято на крупных промышленных предприятиях, а не в городе, где преобладали ремесленники, а также то, что листовки анархистов обращались в первую очередь к промышленным рабочим, и они же были наиболее массовым объектом пропаганды Группы (митинги, кружки), - можно сделать вывод, что именно фабрично-заводской пролетариат составлял большинство членов Группы, - что противоречит сложившимся представлениям о ?мелкобуржуазном? составе анархического движения.

    При определении НАЦИОНАЛЬНОЙ ПРИНАДЛЕЖНОСТИ в случае, если соответствующие точные данные отсутствуют, лица, носившие ярко выраженные еврейские или украинские фамилии учитывались, соответственно, как евреи или украинцы, в остальных случаях – как русские. Полученные таким образом результаты дают следующую картину: русские – 52 чел. (54.7 %), украинцы – 20 чел. (21.1 %), евреи – 18 чел. (18.9 %), поляки – 4 чел. (4.2 %), белорус – 1 чел. (1.1 %).

    ВОЗРАСТ известен для 34 человек (35.8 % от общего числа). Для этих лиц дата рождения колеблется в диапазоне 1878-1891 гг., и таким образом, средний возраст анархистов составляет 20 лет (в 1885-1887 гг. родилось 15 чел., почти половина лиц с известной датой рождения). При этом имеются данные и об анархистах гораздо более старшего возраста, как, например, казненные в конце 1906 г. анархисты отец и сын Голубевы.

    * * * * *

    Примечания

    1. Кульчицкий Л. Анархизм в России. Пб. 1906; Комин В.В. Анархизм в России. Калинин. 1969; Канев С.Н. Революция и анархизм. М. 1984; и др.

    2. Очерк анархического движения в Екатеринославе за полтора года (июль 1905 – декабрь 1906). // Буревестник. 1907. № 6-7.

    3. Зильберблат Ида. Воспоминания о С. Н. Бейлине (?Саше Шлюмпере?). // Каторга и ссылка. 1930. № 1 (62), с. 182-186; Анисимов С. Суд и расправа над анархистами-коммунистами. // Каторга и ссылка. 1932. № 10 (95), с. 128-176.

    4. Анархизм. Из докладной записки, составленной Департаментом полиции в 1909 году. // Черная Звезда. 1994. № 2 (9), с. 5.

    Лидер Екатеринославских махаевцев Копель Эрделевский в 1905 г. стал одним из организаторов Одесской группы анархистов-?чернознаменцев?.

    В данном случае авторы доверились обзорному документу, составленному в близкое происходящим событиям время, - но совершенно напрасно. В действительности все обстояло совершенно наоборот: екатеринославские махаевцы вели регулярные занятия в нескольких пропагандистских кружках, печатали в очень небольшом количестве прокламации, но помимо этого не успели предпринять никаких других действий, в т.ч. и провести пресловутую ?серию краж?. - См. Государственный архив Днепропетровской области, ф. 32, оп. 1, д. 62, л. 1.

    5. А не ?Самдил?, - эта ошибка кочует по работам историков до сих пор. – С легкой руки В. Комина (см. указанную работу, с. 72), явно допустившего описку или опечатку, в позднейших исследованиях советских историков неправильное написание клички повторялось постоянно.

    6. Цит. по: Очерк анархического движения…, л. 1. В дальнейшем, при отсутствии ссылки на источник таковым является ?Очерк?.

    6-а. Два анархиста прибыли в Екатеринослав не из Белостока, а из Киева, скрывшись после разгрома местной ?Южно-русской группы коммунистов-анархистов?. Одним из них был крупнейший деятель движения Николай Рогдаев (см., напр., ГАДО, ф. 32, оп. 1, д. 76, л. 464). Пропагандистская деятельности Рогдаева в Екатеринославе началась не в конце июня 1905 г., а чуть раньше: так, уже 10 июня он выступал с рефератом ?Анархизм и русская революция?. Кстати, это собрание ярко характеризует поведение социалистов конкурирующих партий по отношению к едва появившимся анархистам: еще перед началом реферата представитель комитета Бунда потребовал ухода с собрания рабочих-бундовцев, а затем просто сорвал его криками “Полиция!”. – См. Хлеб и Воля. 1905. № 20. С. 6.

    6-б. Текст листка ?К оружию? приведен в сборнике ?Анархисты. Документы и материалы. 1917-1935?. М. РОССПЭН. 1999. Т. 1. С. 162-163. Составитель (В. В. Кривенький) поместил его среди документов октября 1905 г., хотя в тексте говорится о ?… всеобщей стачке за последние июльские дни?.

    6-в. Указанные прокламации (под названием ?Извещение Екатеринославской группы анархистов-коммунистов? и ?Ко всем рабочим!?) опубликованы в сборнике ?Анархисты...?. Т. 1. С. 156-158. Наша попытка реконструкции содержания документов оказалась верной.

    7. Екатеринославщина в революции 1905-1907 гг. Сборник документов и материалов. Днепропетровск. 1969. С. 54.

    8. Там же. С. 56.

    9. Там же. С. 61.

    10. Там же. С. 53-65.

    11. Там же. С. 68.

    12. Архип Кравец к началу 1906 г. уехал в Одессу, где был арестован в феврале 1906 г. на экспроприации в магазине Бомзе, и приговорен военно-окружным судом к 15 годам каторги. Летом 1907 г. бежал, в 1908 г. опять арестован.

    Кравец Архип Иосифович (1883 г.р.), из крестьян Новомосковского уезда Екатеринославской губ. Рабочий в Екатеринославе. До лета 1905 г. был секретарем Амурской районной организации ПСР, затем стал руководителем Екатеринославской группы анархистов.

    13. Екатеринославщина в революции 1905-1907 гг… С. 68.

    14. Там же. С. 71.

    14.-а. Тем не менее, видимо, приуменьшать результативность анархической агитации и ее влияние на массовые настроения рабочих не стоит. В ноябре 1905 г., когда начиналась избирательная кампания по выборам в Первую Государственную думу, на заводе Эзау и в железнодорожных мастерских рабочие отказались исполнять распространять листовки социал-демократического комитета, призывавшие к участию в выборах, причем такие отказы следовали даже со стороны членов партии. – См. ?Четвертый съезд РСДРП. Протоколы?. М. 1959. С. 288.

    15. Ф. Зубарев, организатор и участник многих террористических актов и экспроприация в Екатеринославе, убит при нападении на экономию на ст. Сухачевка в мае 1907 г.

    Федосей Зубарев (1875-1907) был активным деятелем Екатеринославской организации ПСР, в период октябрьских событий 1905 г. – член ?Боевого стачечного комитета?, игравшего роль городского Совета рабочих депутатов. Разочаровавшись в минимализме социалистических партий, в конце октября перешел к анархистам-коммунистам. Был организатором актов ?безмотивного? террора, к началу 1907 г. перешел на позиции анархо-синдикализма, признав необходимость организации анархического рабочего движения и агитационно-пропагандистской деятельности. Летом 1907 г. являлся фактическим руководителем (?центровиком?) ?Амур-Нижнеднепровской районной организации анархистов-коммунистов?.

    16. Василий Раковец, рабочий, бывший член ПСР.

    17. ?Безначалие? (?Листок группы ?Безначалие?) – издание одноименной группы анархистов-коммунистов. Выходил в Париже весной-летом 1905 г., вышло 4 номера. Идейный предшественник ?чернознаменческого?, ?безмотивного? анархизма.

    18. ?Хлеб и Воля, орган русских анархистов-коммунистов? - журнал, издавался в Женеве в августе 1903 – ноябре 1905 гг., вышло 24 номера. Придерживался ?кропоткинского? направления анархизма, получившего название ?хлебовольчество?.

    18-а. Указанные прокламации опубликованы в сборнике ?Анархисты…? Т. 1, соответственно: ?Политическая революция или социальная? - стр. 103-104, ?Нужна ли конституция в России? - стр. 120-124, ?Крестьяне и рабочие? - стр. 112-115, ?К солдатам? - стр. 136-139.

    19. В. Стрига (Лапидус), бывший студент, член РСДРП, затем – активный анархист-безмотивник. В апреле 1906 г. погиб при случайном взрыве в Венсенском лесу под Парижем, испытывая бомбу.

    20. Вестник Юга. № 1087 от ... декабря 1905 г.

    ?Заявление? опубликовано в сборнике ?Анархисты…?. Т. 1, стр. 163-164. Судя по смыслу документа, анархисты ограбили частное лицо.

    21. Там же. № 1091.

    ?Ответ Екатеринославской группы рабочих а.-к. на заявление Екатеринославского комитета РСДРП? опубликован в сборнике ?Анархисты…?. Т. 1, стр. 164-165.

    22. Екатеринославщина в революции 1905-1907 гг… С. 84.

    23. Там же. С. 81.

    24. Там же. С. 82.

    25. Там же. С. 84.

    26. Алексей Николаевич Стрилец-Пастушенко (1888 г.р.), рабочий, анархист с 1905, вел революционную деятельность в Киеве и Белостоке. В июне 1906 г. Киевский военно-окружной суд приговорил его (и Раковца) к 4 годам каторги. С 1910 г. жил в ссылке, в 1914 г. был арестован на конференции анархистов в Иркутске, освобожден в 1917 г. К 1930 г. – член Общества политкаторжан и ссыльнопоселенцев.

    27. 17 декабря 1905 г. в Одессе совершен один из самых громких актов ?безмотивного? террора – было брошено пять бомб в кофейню Либмана, где собирались представители буржуазии.

    27-а. Видимо? имеются в виду опубликованные в сборнике ?Анархисты…? листовки ?Товарищи рабочие!? (стр. 165-166) и ?Ко всем рабочим и работницам!? (стр. 166-167).

    28. ?Черное Знамя? - журнал анархистов-коммунистов, вышел единственный номер в декабре 1905 г. в Одессе. Дал теоретическое обоснование ?безмотивному? анархизму.

    29. См. ?Очерк анархического движения…?, а также Комин В.В. Указ. соч. С. 104.

    Характерно, что в работах ведущих советских ?анарховедов? В. Комина, С. Канева, а также В. Кривенького, группы ?коммунаров? и ?безмотивников? указываются как разные (см., например, у Комина: ?В конце 1905 и в начале 1906 годов наряду с ?безмотивниками?… появилась еще одна фракция, объявившая себя ?коммунарами?. – Указ. соч., стр. 94), - хотя В. Стрига являлся лидером одновременно обеих т.н. ?фракций?!

    30. См. ?Очерк анархического движения…?, а также газета ?Приднепровский край? от 20.02.1906.

    31. Государственный архив Днепропетровской области (ГАДО), ф. 11, оп. 2, д. 473, л. 87.

    32. ГАДО, ф. 113, оп. 1, д. 75/76, л. 11.

    33. ГАДО, ф. 11, оп. 1, д. 473, л. 91, 93.

    33-а. Леонард Лукашевич Чернецкий (?Олик?), рабочий Каменского завода Екатеринославского уезда, анархист с 1905. Активный террорист, неоднократно арестовывался, но бежал. Казнен по приговору военно-полевого суда в ноябре 1906 г.

    34. Вячеслав Куприянович Виноградов (?Степан Клиенко?) (1884 г.р.), рабочий, сочувствующий РСДРП с 1901 г. С 1904 г. – анархист-коммунист в Одессе, Екатеринославе. В 1907 бежал с каторги, эмигрировал. Причастен к делу Д. Богрова (1911 г.) К 1930 г. – член Общества политкаторжан и ссыльнопоселенцев.

    35. См. ?Очерк анархического движения…?, а также ?Былое? 1906, № 4, с. 322.

    36. Тихон Курник осенью 1906 г. бежал из Владимирского централа с 30-ю арестантами, но был вновь арестован и казнен.

    37. ГАДО, ф. 313, оп. 1, д. 1901, ч. 2, л. 16.

    38. ГАДО, ф. 313, оп. 1, д. 1676.

    39. ГАДО, ф. 11, оп. 1, д. 494, л. 36.

    40. ГАДО, ф. 313, оп. 1, д. 1995, л. 68.

    41. Организовать побег участников ?либмановского? акта не удалось, и полученные из Екатеринослава деньги пошли на побег Льва Тарло (в 1907 г. он был вновь арестован и за убийство городового повешен). 1 ноября 1906 г. Одесский военно-окружной суд по делу о взрыве в кофейне Либмана приговорил Моисея Мец, Иосифа Брунштейна, Берту Шершевскую к смертной казни, Ольгу Таратуту и Станислава Шашека – к 15 годам каторги.

    41-а. Опубликованы в сборнике ?Анархисты…?. Т. 1. Стр. 187-188 и 191-196 соответственно.

    41-б. Территория санатория ?Нижняя Ореанда?, до 1991 г. принадлежавшего Верховному Совету СССР, ныне – Верховной Раде Украины. Кстати, ялтинские экскурсоводы, которым известно о подпольной типографии, действовавшей на территории царского имения, объяснили автору историю ее возникновения: после выхода манифеста 17 октября территорию царских имений в Крыму было решено открыть для свободного доступа (естественно, кроме тех периодов, когда там проживали венценосные отдыхающие); при обилии хлынувших ?экскурсантов? гроты (не пещеры) скал имения оказались удобным местом проведения конспиративных встреч и массовок, а весной 1906 г. на уже хорошо изученной территории разместили и типографию.

    41-в. Издательство ?Свобода? было организовано явочным порядком одноименной анархической группой в Москве в начале 1906 г. и выпустило несколько книг. Прекратило существование к концу лета 1906 г. в связи с арестом большинства членов группы.

    42. Зильберблат Ида. Воспоминания о С. Н. Бейлине (?Саше Шлюмпере?). // Каторга и ссылка. 1930. № 1 (62), с. 183.

    Самуил Нахимович Бейлин (1882-1915), белостокский рабочий, в 1903-1904 гг. член ПСР, с 1904 – анархист в различных городах России, организатор террактов, экспроприаций, забастовок, несколько раз арестовывался, в последний раз – осенью 1907 г. в Гродно. В 1909 г. Харьковская судебная палата приговорила к 8 годам каторги. В апреле 1915 г. умер в Орловском централе.

    43. Зильберблат Ида. Указ. соч. С. 183.

    Ида Фишелевна Зильберблат (1884 г.р.), портниха, в 1901-1905 член ПСР, с 1906 – анархистка в Белостоке и Екатеринославе, пропагандистка. Арестована 3 апреля 1907 г. в Екатеринославе, в 1909 г. Харьковский военно-окружной суд за хранение типографии анархистов приговорил к 6 годам каторги. В 1916-1917 гг. жила в США. К 1930 – член Общества политкаторжан и ссыльнопоселенцев.

    44. Зильберблат Ида. Указ. соч. С. 183.

    Сергей Макарович Борисов (1884-1910), слесарь, в 1904-1905 гг. член революционных кружков в Екатеринославе, анархист с 1906 г., организатор ряда крупных боевых акций на Юге России (в т.ч. побег 21 арестанта в Севастополе в июле 1907 г., экспроприация 60 тыс. руб. в Верхнеднепровске в октябре 1907 г. и др.). В конце 1907 г. вернулся в Россию во главе ?Боевого интернационального отряда а.-к.?, планируя проведение нескольких крупных террористических актов, но был арестован в феврале 1908 г. В 1910 г. повешен по приговору военно-окружного суда.

    Уточнение: революционную деятельность начинал в Одессе как социал-демократ, анархист с 1904.

    45. ГАДО, ф. 11, оп. 1, д. 467, ч. 1, л. 229.

    46. См. ?Очерк анархического движения…? и ГАДО, ф. 11, оп. 1, д. 467, ч. 1, л. 230.

    47. ?Яша Маляр? (настоящее имя установить не удалось) в июле 1906 г. выдал также несколько Екатеринославских с.-р., после чего бежал в Лондон, где его след потерялся.

    48. Имена бежавших: Бабич П.Л., Волошин Д.Н., Галин М.Ф., Горобец С.П., Горохов А.И., Дейнека М.С., Деревков К.Д., Зескин И.И., Иванов З.А., Карелов И.Д., Кейтлин И. Е. Кренин Л.Г., Крят С.И., Липец М.Я., Наркевич М.С., Осадчий А.Г., Пономарев И.А., Притыкин М.А., Самсонов М.Б., Соколенко Д.А., Шандарев П.Г. – См.: ГАДО, ф. 113, ед. хр. 31, л. 2.

    49. Комин В.В. Указ. соч. С. 81.

    50. Ян Станиславович Затора (1884-1910) был арестован во Львове 1 сентября 1906 г., 3 мая 1907 г. бежал. Вновь арестован 16 сентября 1907 г. и выдан России; давать какие-либо показания отказался, имя не назвал, но был опознан и в 1908 г. за дезертирство и пособничество побегу осужден на 15 лет каторги. В январе 1910 г. умер в Бахмутской тюрьме. – См. ГАДО, ф. 113, оп. 1, д. 46, л. 1-23.

    51. Мария Владимировна Купко (1888 г.р.), в 1905 г. член РСДРП, с 1906 г. – анархистка, участвовала в экспроприациях. После отбытия каторги в 1913 г. направлена в ссылку. К 1930 г. член Общества политкаторжан и ссыльнопоселенцев.

    52. См. данные Департамента полиции за декабрь 1906 г.: ?В рабочей среде замечается сильное увлечение анархизмом. Не доверяя более социалистическим комитетам,… рабочие переходят на сторону анархистов, боевое учение коих наиболее соответствует их настоящему возбужденному состоянию духа?. – Цит. по: Корноухов Е.М. Борьба партии большевиков против анархизма в России. М., 1981. С. 29-30.

    53. Из числа членов Общества политкаторжан и ссыльнопоселенцев, присоединившихся к анархистам в период с конца 1905 г. по конец 1907 г. (152 человека), только 33 до этого не состояли в революционных организациях (21.7 % от общего числа), остальные 119 (78.3 %) – бывшие члены политических партий, в т.ч.: РСДРП – 51 чел. (33.6 % от общего числа), ПСР – 34 (22.4 %), Бунд – 16 (10.5 %), ?сочувствующих РСДРП и ПСР? - 7 (4.6 %), максималистов – 4 (3 %), прочие (польские социалисты, польские социал-демократы, ?Поалей-Цион?, сионисты-социалисты, Спилка украинских социал-демократов) – 7 (4.5 %). – Подсчитано авторами по изданию: Политическая каторга и ссылка. Биографический справочник членов Общества политкаторжан и ссыльнопоселенцев. М. 1930.

    53-а. Любопытно сравнить численность анархистов Екатеринослава летом 1906 г. (как видим, около 200 чел.) с численностью других политических партий и организаций (данные приведены по губернии в целом): РСДРП – 6,5 тысяч чел. в 26 организациях, ПСР – 240 чел. в 6 организациях, кадеты – св. 400 чел. в 3 организациях, октябристы – св. 2,2 тыс. чел. в 5 организациях, ?Союз русского народа? - 17 тыс. чел. в 13 организациях. – См.: К вопросу о количестве членов политических партий в России в период революции 1905-1907 гг. // История СССР. 1990. № 4. С. 17. Впрочем, как известно, в черносотенцы записывали ?сверху? иногда целыми уездами…

    53-б. Судя по сообщению членов Группы в редакцию эмигрантской газеты ?Листки хлеб и воля?, летом 1906 г. анархисты имели монопольное положение среди рабочих железнодорожных мастерских и очень сильное влияние на заводах Шодуар, Эзау, Брянском, Трубном, Гвоздильном. – См.: Листки Хлеб и воля. 1906. № 1. С. 10).

    54. ?Буревестник?, орган синдикального анархизма?. – журнал русских анархистов, выходил в Париже и Женеве с июля 1906 г. по февраль 1910 г., вышло 19 номеров. Продолжил ?хлебовольческую? линию русского анархизма.

    54-а. За убийство Федорова 1 июля 1907 г. был арестован рабочий-анархист Николай Мишин. – См.: ГАДО, ф. 32, оп. 1, д. 111, л. 3.

    55. Зильберблат И. Указ. соч. С. 185.

    55-а. Нижборский Антон, бывший член Польской социалистической партии, марксист. К анархистам присоединился в 1905 г., активный участник террористического и стачечного движений в Белостоке и Екатеринославе.

    56. ГАДО, ф. 11, оп. 1, д. 534, л. 54.

    57. ГАДО, ф. 11, оп. 1, д. 532, л. 18.

    58. ГАДО, ф. 11, оп. 1, д. 532, л. 31.

    59. ГАДО, ф. 11, оп. 1, д. 532, л. 32-33.

    59-а. Владимир Константинович Ушаков входил в петербургские социал-демократические кружки с 1901 г., в 1905 перешел к анархистам как член ?Петербургской группы анархистов-общинников? (?безначальцев?); при разгроме последней в январе 1906 г. скрылся в Екатеринослав.

    60. Несмотря на откровенные показания Г. Холопцева, 20 июня 1907 г. военно-окружным судом он был приговорен к смертной казни (приведенной в исполнение). Ушаков бежал из Севастопольской тюрьмы 15 июня 1907 г.. но в тот же день был обнаружен полицией и застрелился.

    61. А. Мудров и Т. Липовской бежали из Севастопольской тюрьмы 15 июня 1907 г.; Липовской позже погиб. П. Фомин, ожидая лишь ссылки, бежать отказался, но 20 июня, через несколько дней после побега, был приговорен военно-окружным судом к 8 годам каторги.

    Александр Андреевич Мудров, 1884 г.р., рабочий. После побега в 1907 г. был руководителем ?Амур-Нижнеднепровской районной организации анархистов-коммунистов?, затем эмигрировал и заведовал типографией и доставкой через границу журнала ?Буревестник?. Подвергался арестам советской власти, в т.ч. в 1929-1930 гг.

    Петр Тимофеевич Фомин, 1887 г.р., рабочий, член ПСР с 1905 г., анархист с 1906 г.. Освободившись с каторги, с 1914 г. участвовал в подпольной деятельности анархистов в Забайкальской области, после 1917 г. – в Чите. Член Общества политкаторжан и ссыльнопоселенцев. Арестован в Ростове-на-Дону в 1938 г. и приговорен к расстрелу.

    62. ?Бунтарь? - журнал русских анархистов-коммунистов; после неудачи с его выпуском в России, издание было перенесено в Женеву, где он выходил в 1906-1908 гг.

    63. Зильберблат И. Указ. соч. С. 184.

    При этом взрыве в гостинице была ранена и арестована Фаина Каплан.

    Полина Моисеевна Краснощекова, 1888 г.р., член ПСР в 1902-1904 гг., анархистка с 1904 г. в Киеве, Одессе, Екатеринославе, несколько раз арестовывалась. В 1909 г. Харьковская судебная палата приговорила ее за хранение типографии Екатеринославской группы анархистов-коммунистов к ссылке в Сибирь на поселение. К 1930 член Общества политкаторжан и ссыльнопоселенцев.

    64. ГАДО, ф. 32, оп. 1, д. 111, л. 223.

    64-а. Справедливости ради: на момент публикации воспоминаний ?Екатеринославского анархиста? (1907 год) четверых скрывшихся полиция продолжала разыскивать, - а потому признать их принадлежность к анархистам и причастность к ограблению автор не мог. Так что вопрос о виновности или невиновности указанных лиц остается открытым.

    65. ГАДО, ф. 11, оп. 1, д. 532, л. 59, 63.

    66. Аршинов П.А. История махновского движения, 1918-1921. Запорожье. 1995. С. 19.

    Аршинов, как ранее Зубарев при попытке взрыва казачьих казарм, использовал психологический расчет, оказавшись удачливее своего предшественника: полиция, явившаяся на место взрыва первой небольшой бомбы, обнаружила вторую, которую доставила в участок, - где та через некоторое время и взорвалась.

    66-а. Опубликована в сборнике ?Анархисты…?. Т. 1. Стр. 206-211. – На экземпляре, использовавшемся для публикации, стоит дата ?октябрь 1906 г.?.

    socialist.memo.ru – Российские социалисты и анархисты после Октября 1917 года

目录页 下一页


10月革命后的无政府主义

    Как большевики 'подавляли' анархистов (критическое прочтение книги Пола Эврича 'Русские анархисты 1905-1917')

    Автор: И. Овсянников (Социалистическое Сопротивление - Ярославль)

    Дата размещения материала на сайте: 21 января 2007

    Дата написания: январь 2007

    Скачать в формате: .rtf/zip [34k], .pdf [285k]

    --------------------------------------------------------------------------------

    Пол Эврич "Русские анархисты 1905-1917"

    М.: Центрполиграф, 2006. - 272 с.

    --------------------------------------------------------------------------------

    Книжка известного историка, недавно умершего проф. Пола Аврича (в настоящем издании — Эврич), вряд ли добавит что-то новое к довольно обширной литературе, посвященной истории анархизма. Факты, изложенные в ней, знакомы заинтересованному читателю по трудам его последователей — А. Шубина, В. Дамье и др., не говоря уже о советских исследованиях. Однако для человека, впервые обратившегося к проблеме, работа Аврича может быть интересной в качестве краткого очерка истории русского анархизма нач. ХХ века. Вопрос только в том, как ее читать.

    Как и его российские ученики, Пол Аврич принадлежит к числу авторов про-анархистской ориентации (хотя, надо отдать ему должное, и не впадает в апологетику). В анархистах Аврич видит смелых мечтателей, пророков личного и всеобщего освобождения, непризнанных детей революции, павших от рук нового, большевистского, деспотизма. Именно сквозь призму этого конфликта и рассматривает автор взаимоотношения коммунистов и анархистов в годы революции и после нее. Но было ли все так на самом деле? Соответствует ли — не прямо, впрочем, высказанная — точка зрения историка излагаемым фактам? Попробуем прочитать Аврича ?между строк?.

    ПРЕДЫСТОРИЯ

    Анархистское движение (наследовавшее революционному народничеству, но не тождественное с ним) появилось в России накануне революции 1905 года, под влиянием идей легендарного эмигранта Петра Кропоткина, ведущего теоретика анархо-коммунизма. В 1903 г. за границей возникает организация ?Хлеб и воля? и одноименный журнал. Тогда же небольшие и разрозненные хлебовольческие группы начинают появляться в границах империи. В отличие от тогдашних эсеров и социал-демократов, а.-к. ставили своей целью не буржуазно-демократическую, а непосредственно коммунистическую революцию путем всеобщего стихийного восстания рабоче-крестьянских масс и немедленного введения отношений всеобщего равенства и безвластия. Якобы присущий народу особый ?творческий инстинкт? снимал для анархистов все проблемы на пути становления нового общества.

    Явная неосуществимость этих лозунгов, интеллектуальная слабость и неорганизованность движения предрешили его судьбу. Анархисты не нашли массовой поддержки, и, несмотря на усилия Кропоткина, так и не объединились в партию1. Застарелое неприятие дисциплины, фетишизация стихийных, террористических действий, оттолкнули от кропоткинцев ультрарадикальные группы ?безначальцев?, ?чернознаменцев? и ?безмотивных террористов?. Эти фанатики бомбометания объявили реформизмом даже рабочее забастовочное движение, и полностью сконцентрировались на терроре против второстепенных представителей власти: фабрикантов, полицейских чинов, случайно подвернувшихся под руку буржуа. В конечном счете, все это выродилось в примитивный политически мотивированный бандитизм, и окончилось сокрушительным разгромом.

    Другие фракции анархистов — анархо-синдикалисты и анархо-индивидуалисты — в революции 1905 года заметной роли не сыграли. Первые — потому что не выдержали конкуренции с РСДРП, имевшей прочный авторитет в рабочем и профсоюзном движении. Вторые — в силу эксцентричности своих декадентско-мистических идей, крепко настоянных на ницшеанстве и солипсизме. После поражения первой революции русский анархизм полностью сходит на нет. Его лидеры и теоретики прозябают в эмиграции практически без связи с родиной.

    1917 год дает анархистам новый исторический шанс. Бунтарский дух февральского восстания, возвращение ссыльных и эмигрантов, стимулируют рост численности анархо-движения. После почти полувекового изгнания возвращается в Россию и П. Кропоткин, чья репутация корифея, однако, была подмочена его поддержкой царского правительства в войне с Германией. Но и на этот раз анархисты не смогли объединить, и как следует организовать свои силы. Довольно сильные федерации возникли в крупных революционных центрах, таких как Петроград, Москва, Харьков и др., но всероссийская структура так и не сложилась.

    ?Сырая? масса экзальтированной молодежи, рабочих и люмпен-пролетариев, со смутными взглядами и зачастую сомнительными моральными качествами, довлела над кучкой ?идейных? анархистов, среди которых царил к тому же полный разброд. С другой стороны, ореол революционеров-мучеников и самых крайних из радикалов, толкали к анархистам людей, неудовлетворенных итогами Февраля. На этой почве союз анархистов с Лениным был естественным и неизбежным. Аврич пишет: ?Полные решимости избавиться от двойного ига — Временного правительства и частной собственности, анархисты нашли общий язык со своими идеологическими противниками большевиками — единственной из прочих радикальных групп в России, которая требовала немедленного уничтожения ?буржуазного“ государства… Пораженные рядом ультрарадикальных заявлений, которые сделал Ленин, многие из них пришли к убеждению, что лидер большевиков освободился от смирительной рубашки марксизма ради новой теории революции, полностью совпадающей с их собственной?2.

    ОКТЯБРЬ

    Действительно, апрельские тезисы Ленина и, особенно, его работа ?Государство и революция? давали анархистам (как и врагам большевиков из умеренно-социалистического лагеря) возможность говорить об анархистском повороте РСДРП(б). Большевики даже приняли новое название — коммунисты, ассоциировавшееся с анархо-коммунизмом Кропоткина. На деле, однако, все обстояло иначе. Демонстративное возвращение Ленина к идеалам I Интернационала, вызванное оппортунистическим перерождением европейской социал-демократии, проходило под лозунгом ?вперед, к Марксу?, а не ?назад, к Бакунину?. Идейное сближение с анархистами было реальным в той мере, в какой последние были ближе к ?аутентичному? Марксу, чем его каутскианские эпигоны.

    Однако не стоит думать, что в 1917 г. большевики лишь использовали анархистов, сознательно фальсифицируя собственную теорию (абсурдный взгляд, характерный для нынешних анархов). В 1917-м большевики честно исповедовали концепцию революции, сформулированную Марксом в его работе ?Гражданская война во Франции? (1871). Анализируя опыт Парижской коммуны, К. Маркс полагал, что переход от капитализма к коммунизму может быть осуществлен, минуя фазу централизованной революционной диктатуры: ?Революция… распространится повсюду и приобретет федералистский характер. Свергнув существующее правительство, коммуны должны будут революционно реорганизоваться, избрать руководителей, администрацию и революционные трибуналы, основанные на всеобщем избирательном праве и на реальной ответственности всех чиновников перед народом?. Но этот взгляд, полностью разделявшийся анархо-коммунистами, имел шансы на успех лишь при условии относительно мирного развития революции и ее быстрого распространения на другие страны. Быстрый и бескровный исход корниловского мятежа в августе 1917 и рост революционных настроений в измученной войной Европе давали основания надеяться, что так оно и будет. К сожалению, дальнейший ход российской истории не оправдал этих надежд.

    Октябрьское восстание стало апогеем анархо-большевистского сотрудничества. Фракция анархистов из 4 человек вошла в руководимый Троцким Военно-Революционный Комитет. Многие анархисты, такие как Билл Шатов, Иустин Жук, лидеры балтийских моряков Ярчук, Железняков, Мокроусов и др. проявили подлинный героизм. Однако сразу после победы между союзниками начинаются трения по таким принципиальным вопросам, как роль советов в революционных преобразованиях и формы рабочего контроля на производстве, что, в теоретическом плане, сводилось к старому спору о диктатуре пролетариата как переходной ступени от капитализма к коммунизму. Аврич пишет: ?Первое потрясение постигло их (анархистов — И.О.) на другой день после восстания, когда большевики создали Центральный Совет народных комиссаров (Совнарком)… Анархисты немедленно возразили, что такая концентрация политической власти может погубить социальную революцию?3.

    Между тем, абсолютно очевидно, что в условиях продолжающейся войны с Германией, развала экономики и транспорта и начинающихся контрреволюционных мятежей, анархистский идеал децентрализованного, самоуправляющегося общества просто не мог быть реализован. Заметнее всего это было в промышленности, где стихийно возникавшие с начала 1917 г. органы рабочего контроля (фабзавкомы) после победы Октября охватили до 70% предприятий. На первых порах большевики всячески поощряли ?стихийное творчество масс?, легализовав фабзавкомы и придав им широчайшие функции. Однако уже очень скоро стало понятно, что в ситуации всеобщей разрухи и хронического дефицита во всем, экономический децентрализм нуждается в серьезных коррективах. Аврич пишет: ?Многие рабочие были убеждены, что новый декрет передает всю продукцию в их руки, и несколько месяцев после революции рабочий класс наслаждался свободой и чувством силы, уникальными для его истории. Но чем больше рабочих тянулось за своими наследственными правами, тем стремительнее страна приближалась к экономической катастрофе… Случаи грабежей и воровства стали довольно обычным делом… Отдельные завкомы посылали в провинцию ?толкачей“ для закупок горючего и сырья, за что порой приходилось платить сумасшедшие цены. Часто следовали отказы делиться своими обильными запасами с другими предприятиями, остро нуждавшимися в них?4.

    По словам Аврича, даже такие анархисты как Эмма Гольдман и Александр Беркман, были вынуждены признать, что многие предприятия ?находятся в относительно приличном рабочем состоянии лишь потому, что бывшие владелец и управляющий продолжают на них работать?.

    Ясно, что большевики были просто обязаны усиливать централизацию и планирование, бороться с местничеством и анархией (в худшем смысле этого слова). Концентрация скудных ресурсов для военных нужд, обеспечение продовольственных и других поставок в условиях, когда рыночный товарообмен практически умер, жесткая экономия и производственная дисциплина — все это было неизбежным следствием войны и разрухи. Однако большинство анархистов восприняли эти меры как предательство большевиками интересов угнетенных и принялись гневно обличать их как проявление контрреволюции.

    Аналогичным образом отреагировали анархисты и на растущую ?большевизацию? советов. Традиционно рассматривая последние как неполитические органы рабочего самоуправления и полагаясь на природное анархическое ?чутье? масс, поборники безвластия требовали исключения из этих революционных органов представителей партий. Понятно, однако, что в условиях острейшей политической борьбы, от исхода которой зависела судьба революции, ?беспартийные советы? оставались умозрительной, фиктивной конструкцией. То, что в условиях мира, экономической стабильности и высокого уровня развития общества было бы естественным содержанием советской системы, оставалось желанной, но невыполнимой утопией. Но анархисты с их упрощенным, догматическим мышлением в упор не понимали этого.

    СТОЛКНОВЕНИЕ

    В открытое столкновение конфликт между вчерашними союзниками перерос уже весной 1918 года. Его катализатором стала драматическая дискуссия о мире, разделившая саму большевистскую партию и оттолкнувшая от нее соратников по октябрьскому блоку — левых эсеров и анархистов. В противоположность Ленину, признававшему объективную невозможность военных действий на русско-германском фронте, и призывавшему к заключению мира на любых, даже самых унизительных, условиях, леваки упорно отстаивали лозунг ?революционной войны?. Ленина они обвиняли в предательстве мировой революции и потакании аппетитам кайзеровского империализма. Альтернативный ?план? состоял в том, чтобы, не останавливаясь перед возможностью свержения советской власти, организовать партизанскую войну против оккупантов (?Не сдаваться. Бороться. Идти вперед. Или отступать и гибнуть?, как патетически писал известный анархист Волин). Как тут не поразиться меткости ленинской характеристики сторонников революционной войны как опьяненной собственным р-радикализмом ?оппозиции фразы??

    Несмотря на мощную оппозицию слева, трезвые аргументы Ленина все же подействовали на партию, и 3 марта 1918 советская делегация в Брест-Литовске приняла условия немцев. Возмущению анархистов этим шагом не было границ. Курс на сотрудничество с большевиками сменился разговорами о ?третьей революции?. Московская федерация анархистских групп начала формировать собственные вооруженные отряды ?черной гвардии?, формально — для борьбы с немцами, реально — для свержения большевиков. Естественно, власти не оставалось ничего иного, кроме как разоружить эти полукриминальные формирования, склонные к ?эксам? и не повинующиеся даже собственным вожакам (даже сочувствующий анархистам Аврич пишет о безуспешных попытках лидеров федерации ?внушить черногвардейцам хоть какое-то представление о дисциплине5?). В ночь с 11 на 12 апреля отряды ЧК провели масштабную операцию по нейтрализации ?Черной гвардии?. Вскоре было закрыто несколько анархистских изданий в Москве и Питере, что впрочем, отнюдь не означало уничтожения анархистской прессы, быстро возрождавшейся под новыми именами.

    Вообще, вопреки утверждениям современных анархов, репрессии против их исторических ?праотцев? вовсе не были ни жестокими, ни огульными. Аврич, со ссылкой на Троцкого, отмечает, что многие большевики ?испытывали большое нежелание подавлять анархистов?. Когда анархист А. Ге высказал протест против действий ЧК на заседании ЦИК Советов (заметим, он продолжал оставаться членом этого правительственного органа!), ему ответили, что шли аресты только уголовных элементов, а не ?идейных? анархистов. Интересно, какая другая власть стала бы делать подобное различие в отношении людей, создающих вооруженные ?бандформирования? у нее под носом!

    Летом 1918 года в анархистском движении начинается резкое размежевание на группировки по признаку отношения к советской власти. Часть анархистов, окрещенных впоследствии ?советскими?, заняли позицию критической поддержки или нейтралитета по отношению к большевикам. Другие встали на путь непримиримой террористической борьбы с ними. Чтобы оценить политический смысл этого раскола, следует вспомнить, чем было лето 1918 в истории революции.

    Это было время, когда относительный мир прежних месяцев был нарушен контрреволюционными мятежами и военным вторжением Антанты. Молодая Советская республика оказалась в кольце врагов. Германские войска оккупировали огромные территории юга и запада страны. Мятежные войска бывших царских генералов и атаманов, сепаратистские буржуазные правительства, щедро спонсируемые из-за границы, отрезали республику от важнейших хлебородных областей. Инспирированное ?союзниками? восстание чехословацкого корпуса рассекло страну по линии Транссибирской магистрали. РСФСР оказалась один на один с силами внутренней реакции и агрессией мировых держав, включая Германию, Англию, Францию, США и Японию.

    Вот в этой-то ситуации часть левых эсеров и анархистов и начинают свою ?третью революцию? против большевиков, объективно, а отчасти и субъективно смыкаясь с правыми. Аврич пишет: ?Покушение на жизнь Ленина вызвало у некоторых анархистов аналогии с убийством в 1904 году реакционного министра внутренних дел Вячеслава Плеве. Каплан, с сочувствием говорили они, хотела ?покончить с Лениным прежде, чем он покончит с революцией?6. И это несмотря на то, что правые эсеры, к которым принадлежала Каплан, уже давно покинули революционный лагерь, заключив антибольшевистский союз с белыми и интервентами!

    Летом 1918-го начинает действовать анархистское террористическое подполье. Для характеристики его членов даже сверхтолерантный Аврич не находит других эпитетов, кроме как ?махровые головорезы?. В течение трех лет ?анархисты подполья? орудуют в Москве, где 25 сентября 1919-го они производят свой самый громкий теракт — взрыв штаб-квартиры Московского комитета РКП(б) в Леонтьевском переулке. Бомбой было убито 12 членов комитета. 55 человек, включая таких известных большевиков, как Н. Бухарин, Е. Ярославский, Ю. Стеклов, получили ранения. Вскоре после этого часть боевиков была разгромлена милицией. ЧК усилила репрессии против подозреваемых в содействии террористам (надо думать, что было бы опрометчиво с ее стороны не сделать этого). И, тем не менее, большевики по-прежнему держались мягкой линии в отношении ?идейных? анархов! Аврич пишет: ?Ораторы большевиков утверждали, что на кону поставлена судьба революции, и надо каленым железом выжигать любое сопротивление. Они настаивали, что ни одного анархиста не арестовали лишь за его убеждения, а всем им вменялись в вину уголовные деяния. ?Мы не преследуем идейных анархистов, — через несколько месяцев после взрыва в Леонтьевском переулке заверял Ленин Александра Беркмана, — но мы не будем терпеть вооруженное сопротивление или агитацию такого рода?7.

    Чтобы понять, насколько судьба революции действительно лежала на кону, достаточно обратиться к известным историческим фактам. 28 сентября войска генерала Юденича наносят неожиданный удар на Псковском направлении. 11 октября белые захватили Ямбург, 13-го — Лугу, а затем — ближайшие предместья Питера: Красное село, Детское село, Гатчину. Никогда прежде революция не находилась в такой опасности! Можно лишь удивляться терпимости Ленина. Тем современным анархам, которые на каждом углу кричат о большевистской тирании, стоило бы задуматься: могут ли Петя Рябов или Вадим Дамье вот так запросто явиться к Путину с протестом против притеснения их товарищей?

    Впрочем, головорезами стали далеко не все русские анархисты. Большинство лидеров движения либо прямо вступили в большевистскую партию, либо, сохранив свои анархистские взгляды, оказали критическую поддержку советской власти. Имена этих людей в нынешней анархистской среде или окружены двусмысленным молчанием, или забыты. А между тем это были прославленные личности. Билл Шатов, получивший известность в Америке как деятель легендарного профсоюза ?Индустриальные Рабочие Мира?, был активным участником октябрьского восстания. В 1919-м, когда его ?товарищи? взрывали ?комиссаров? в Леонтьевском переулке, он, как командир РККА, защищал Красный Питер от войск Юденича. В боях с белыми полегли Иустин Жук и Анатолий Железняков (легендарный матрос Железняк). Александр Ге — тот самый, что весной 1918 гневно протестовал против разгрома ?Черной гвардии?, был зарублен белыми на Кавказе, где занимал ответственную должность в ЧК. Д. Новомирский — видный теоретик русского анархо-синдикализма, знаменитый рабочий организатор Юга России, в 1919 году стал сотрудником Коминтерна. Яркие анархисты — Александр Шапиро и Герман Сандомирский — стали соратниками Чичерина в Наркомате иностранных дел. Алексей Боровой, один из ведущих анархистских интеллектуалов, теоретик ?анархического гуманизма?, занял пост комиссара в управлении здравоохранения. Владимир Забрежнев, один из тех, кто стоял у истоков ?хлебовольчества? возглавил московскую редакцию ?Известий?. Коммунистом стал и некогда лидер террористической группы ?Черное знамя? И. С. Гроссман-Рощин. Второй после Кропоткина корифей анархо-коммунизма — Аполлон Карелин — вместе с рядом других ?советских? анархистов вошел в состав ЦИК. Даже братья Гордины с их странными, неустойчивыми идеями, встали на сторону советской власти.

    Отдельную тему представляет собой Махно и его соратники, чьи взаимоотношения с большевиками отличались сложностью и непостоянством. Не имея возможности осветить этот вопрос здесь, отошлем читателей к статье ?Почему погибла махновщина??.

    Итак, весь цвет дореволюционного российского анархизма, большинство из тех, кто стоял у руля этого движения, провел многие годы в ссылках и эмиграции, примыкают к большевикам в то самое время, когда, по мнению, современных анархов, в стране уже правили жестокая партократия и государственный капитализм! Одно из двух: либо анархистское движение в большинстве своем было укомплектовано трусами и скрытыми властолюбцами (что опровергается многочисленными фактами анархистского героизма), либо столь массовое ?обращение? было вызвано другими, принципиальными, мотивами. Именно этой точки зрения придерживается Аврич. Он пишет: ?В 1920 году, выступая перед группой московских анархистов, он (И. Рощин — И.О.) требовал от своих товарищей сотрудничать с партией Ленина: ?Это обязанность каждого анархиста — чистосердечно работать с коммунистами, которые представляют собой передовой отряд революции. Оставьте ваши теории в покое и занимайтесь практической работой для восстановления России. Необходимость в вас велика, и большевики приветствуют вас!?. Даже присутствовавший на встрече Александр Беркман (одна из икон современных анархов) ?откровенно признавал, что слова Рощина вызвали у него сочувствие?8.

    Обозревая многочисленные факты анархистского ?вероотступничества?, любой непредвзятый наблюдатель должен сделать вывод о том, что никакого тотального подавления анархистов в годы Гражданской войны просто не было. Репрессии касались преимущественно, если не исключительно, тех из них, кто выступал против советской власти с оружием или активно поддерживал подобные действия. При этом большая, если не бОльшая часть движения была мирно ассимилирована новой системой. Единственным фактом расстрела анархистов (не связанного с военными действиями на фронте или подавлением вооруженного сопротивления), который приводит Аврич, была казнь Льва Турчанинова (Черного) и анархистки Фани Барон в 1921 году. При этом, Черный, известный с 1905 года как теоретик индивидуалистического анархизма, был одним из руководителей группы ?Анархистов подполья?, т. е. террористом, несущим ответственность за взрыв в Леонтьевском переулке и многочисленные экспроприации. Что касается Ф. Барон, то, по словам Аврича, ее репутация как ?идеологической? анархистки, была чиста. Впрочем, эта оценка достаточно сомнительна. Так, в краткой биографии Фани, помещенной на сайте socialist.memo.ru читаем: ?БАРОН Фаня Анисимовна (? — 30.9.1921, Москва). Анархист. Участница анархо-синдикалистского движения (с 1912)… участница создания Конфедерации анархистов Украины (КАУ), делегат всех ее легальных и подпольных съездов и конференций. 25.11.1920 арестована Всеукраинской ЧК в Харькове при разгроме КАУ. С весны 1921 содержалась в Рязанской тюрьме, откуда с группой заключенных бежала 10.7.1921. Побег был организован Московской группой анархистов подполья, к которой Б. присоединилась. 17.8.1921 арестована в Москве, за причастность к террористическим актам расстреляна по приговору ВЧК (?Дело Льва Черного и Фани Барон?)?.

    Конфедерация анархистов Украины (?Набат?) являлась политическим крылом (а формально и руководством) Махновской повстанческой армии. Интересно, что при ликвидации последних в ноябре 1920 г. органы ЧК отнюдь не проявляли столь кровожадной жестокости, какой можно было бы ожидать, учитывая условия военного времени. Аврич пишет, что ?во время нападения на Гуляйполе большинство штаба Махно было взято в плен и отправлено по тюрьмам или же просто расстреляно на месте?9. Историк не поясняет нам, чем была вызвана подобная избирательность, но, скорее всего, имело место обычное разделение анархистов на ?идейных? и тех, кто обвинялся в бандитизме или вооруженном сопротивлении. Заметим, что ни белые, ни сам Махно, чьей жертвой обычно становились комиссары, т. е. политические представители РКП в Красной армии, подобной ?сортировки? своих врагов не производили.

    КРОНШТАДТСКАЯ ДРАМА

    Вообще, 1920 год не был для анархов столь безнадежным, как может показаться при некритическом прочтении книги Аврича. Это был период колебаний и бурных дискуссий в самой большевистской партии, вызванных близким окончанием Гражданской войны, а значит и проблемой послевоенного развития советского общества. Писатель Виктор Серж, один из анархистов, вступивших в большевистскую партию, пишет в своих мемуарах: ?У меня лично создавалось впечатление, что все в партии хотели возвращения к нормальной жизни, советской демократии, отмены осадного положения, ограничения полномочий ЧК и даже ее роспуска?10. В частности, по инициативе Дзержинского, Ленина и Троцкого была снова отменена смертная казнь в тылу. Но этой демократической ?оттепели? положила конец польская интервенция: ?Вся Россия жила надеждой на мир, когда Пилсудский бросил польские армии на Украину. Эта агрессия, явной целью которой были территориальные завоевания, совпали по времени с официальным признанием Англией и Францией генерала барона Врангеля, оккупировавшего Крым. Революция мгновенно ожесточилась?11.

    В 1920-м внутри РКП(б) возникла ?Рабочая оппозиция?, чьи взгляды сильно напоминали анархо-синдикалистские. Резко критикуя чрезвычайщину и бюрократизм, порожденные режимом военного коммунизма, оппозиционеры предлагали вернуться к нормам советской демократии и передать управление экономикой из рук государства в руки советов и профессиональных союзов, как это было в 1917—1918 гг. Руководство и широкие слои партии колебались. Было ясно, что военный коммунизм себя изжил. Но чем его заменить? Идеал децентрализованной синдикалистской экономики отвечал уравнительным, потребительским настроениям рабочих масс, уставших от бесконечных ограничений военного времени. Более того, этот идеал полностью соответствовал духу и букве партийной программы, недвусмысленно гласившей, что: ?Организационный аппарат обобществленной промышленности должен опираться в первую голову на профессиональные союзы. Они должны… превращаться в крупные производственные объединения, охватывающие большинство, а постепенно и всех поголовно, трудящихся данной отрасли производства… Профессиональные союзы должны прийти к фактическому сосредоточению в своих руках всего управления народным хозяйством как единым хозяйственным целым?. Если верить Авричу, то сам Ленин в этот период обратился к работам Фернана Пелетье (теоретик французского синдикализма) в поисках ответа на жгучие вопросы современности.

    Проблема, однако, состояла в том, что в условиях, когда на повестке дня стояло восстановление обращенной во прах экономики, когда требовалось гигантское напряжение сил при минимуме ресурсов, а надежды на помощь международной революции все более тускнели, потребительское равенство и децентрализация оказывались лучезарной утопией. Троцкий писал в ?Преданной революции?: ?Если первоначальная попытка создать государство, очищенное от бюрократизма, наткнулась прежде всего на непривычку масс к самоуправлению, недостаток преданных социализму квалифицированных работников и пр., то уже очень скоро за этими непосредственными трудностями обнажились другие, более глубокие. Сведение государства к функциям ?учета и контроля“, при постоянном сужении функции принуждения, как требует программа, предполагает наличие хотя бы относительного всеобщего довольства. Именно этого необходимого условия не хватало. Помощь с Запада не приходила. Власть демократических советов оказывалась стеснительной, даже невыносимой, когда в порядке дня стояло обслуживание групп, наиболее нужных для обороны, для промышленности, для техники и науки?. Этот драматический конфликт между объективными потребностями момента и социалистическими устремлениями рабочих, имел далеко идущие, трагические последствия как для партии, так и для всего советского общества. В феврале 1921 г. его непосредственным выражением стал Кронштадтский кризис, когда Совет этой балтийской крепости, в составе которого было немало анархистов, выдвинул ультимативные требования, включая упразднение большевистской монополии в советах. Одновременно с этим усилилось брожение на заводах и фабриках Петрограда. Попытки убедить кронштадтцев сложить оружие результатов не дали, после чего начался кровопролитный штурм крепости, закончившийся суровыми репрессиями против мятежников.

    По сей день Кронштадт является серьезной моральной и политической проблемой, источником бесконечных нападок на большевиков со стороны анархистов и либералов. Между тем, серьезный анализ исторической ситуации того времени не оставляет сомнений в объективной контрреволюционности кронштадтских лозунгов. Известно, что НЭП, введенный большевиками в 1921 г. был частичной реализацией экономических требований восставших. Главным содержанием этого шага стало восстановление рыночных отношений между городом и деревней при сохранении государственного контроля над важнейшими отраслями промышленности, финансами и т.д. (“командные высоты?). Именно это позволило быстрыми темпами возродить экономику, обеспечив ее социалистическую ориентацию, относительную стабильность и управляемость.

    Теперь представим, что кронштадтцы реализовали свое основное политическое требование. Большевики потеряли рычаги власти. Власть перешла к формально ?беспартийным? советам, где в действительности происходит острейшая борьба между большевиками, меньшевиками, правыми и левыми эсерами, анархистами и т.д. Контроль над производством возвращен в руки трудовых коллективов, повторяя ситуацию 1917—1918 гг. Ясно как день, что в условиях еще большей разрухи это означало бы хозяйственную катастрофу и установление полного господства деревни над городом.

    Также несомненно, что разгромленная, но отнюдь не уничтоженная белая контрреволюция воспользовалась бы ослаблением режима и возобновила бы Гражданскую войну против Советов. В общем, произошло бы катастрофическое крушение всего, что с таким трудом было завоевано, начиная с 1917 года. Реставрация капитализма, а скорее даже и более примитивного строя, была бы обеспечена. Понимая это, нетрудно понять те неожиданно жесткие меры, которые были предприняты для подавления мятежа.

    Между тем, по свидетельству Аврича, анархисты, включая и многих из тех, кто провозгласил себя ?советскими?, бурно приветствовали Кронштадт, объявляя его ?второй Парижской коммуной?. Последовали аресты: ?Анархистов отлавливали в Петрограде, Москве, Киеве, Харькове, Екатеринославе и Одессе. Те, кого освободили после арестов в ноябре 1920 года… снова оказались в заключении… Почти все еще остававшиеся книжные магазины, типографии и клубы были закрыты, а несколько еще существовавших анархистских кружков разогнаны?12. Мы не зря выделили фразу Аврича, отсылающую к арестам ноября 1920. Мы уже знаем, что эти аресты касались руководителей махновщины и лидеров харьковской конфедерации ?Набат?, которая служила политической ?надстройкой? повстанческой армии. Во всяком случае, о других массовых арестах ноября 1920 Аврич нам не сообщает. И вот, мы с удивлением узнаем, что уже зимой 1921 года многие из этих людей, которые при любом буржуазном правительстве провели бы в тюрьме долгие годы, не только были на свободе, но и активно приветствовали новое вооруженное восстание! Поистине, стоит удивляться не жестокости, а мягкости и великодушию большевиков в отношении к политическим противникам.

    О тех же качествах большевистского руководства свидетельствует и известный эпизод с похоронами Петра Кропоткина, когда из Таганской тюрьмы под честное слово были отпущены несколько известных анархистов (включая ближайших соратников Махно — А. Барона и В. Волина) чтобы проводить в последний путь своего патриарха. Заметим, что все это происходило в феврале 1921 года, за несколько недель до Кронштадта. Причем, по свидетельству Аврича, ?ведущие анархо-синдикалисты и анархо-коммунисты? находились в это время на свободе, сформировав комитет по организации похорон Кропоткина и его дома-музея, просуществовавшего до 1938 года.

    РУССКИЙ АНАРХИЗМ ПОСЛЕ 1921 Г.

    Что произошло с анархизмом и анархистами после 1921 года? Нужно признать, что их судьба во многом повторила судьбу левой оппозиции в самой большевистской партии. По свидетельству Аврича, в сентябре 1921 были освобождены все известные анархисты-противники советской власти, за которыми не числилось насильственных действий. Им было выставлено условие без промедления покинуть страну. Заметим, что они не были депортированы, и выехали из страны лишь в январе 1922 года. Добровольно в эмиграцию отправились такие деятели, как Эмма Гольдман, Александр Беркман и А. Шапиро.

    Те из анархистов, которые оставались в заключении, конечно, испытывали серьезные лишения. Пенитенциарная система, унаследованная Советами от царизма, за годы Гражданской войны пришла в окончательный упадок. Реформы последующих лет ее еще не коснулись. Сложно было бы ожидать, что в голодной стране, где миллионы трудящихся жили в кошмарных условиях всеобщей разрухи, политические преступники могли рассчитывать на что-то большее, чем жизнь. Тем не менее, до начала 1930-х правительство не препятствовало поступлению гуманитарной помощи из-за рубежа и переписке заключенных с заграничными товарищами. При ЦК РКП находился постоянный представитель Политического Красного Креста. Анархисты, как и представители других оппозиционных партий, находились под неустанной опекой международной общественности, что несколько облегчало их положение.

    Что касается общей численности заключенных анархистов, то представление о ней можно составить на основании письма в ЦК РКП, направленного в феврале 1923 г. А.А. Карелиным: ?В тюрьмах северных губерний, также как и в тюрьмах других губерний и города Москвы заключены по распоряжению бывшей ЧК и ГПУ десятки анархистов-коммунистов и анархистов. Часть анархистов сослана в дальние города?13. Таким образом, к 1923 г. репрессиям подвергалась лишь ничтожная часть участников анархистского движения периода Гражданской войны.

    С 1924 по 1929 гг. преследования анархистов, если не прекратились совсем, то свелись к мизерным дозам, хотя подпольные анархистские группы и продолжали действовать. Стереотипным приговором за анархистскую агитацию стала трехлетняя ссылка на Урал, но даже эта мера часто смягчалась досрочным освобождением или амнистией. Причем многие известные анархисты с 1923 по 1929 г. имели возможность вести активную деятельность, не подвергаясь никаким гонениям. В этом отношении характерна биография легендарного В. Бармаша, опубликованная на сайте socialist.memo.ru: ?БАРМАШ Владимир Владимирович (1879 — ?). Анархист… В 1905 член Московской организации ПСР. Участвовал в вооруженном восстании в декабре 1905 в Москве. С начала 1906 входил в боевую дружину Оппозиционной фракции ПСР (максималистов)… (Далее следует перечисление революционных заслуг Бармаша, которые в данном случае нам неинтересны — И.О.) … 12.4.1918 арестован МЧК в ?Доме анархии“ при разгроме анархистов Москвы. Следственным отделом Комитета публичного обвинения Б. было предъявлено официальное обвинение в укрывательстве бандитов и погромщиков, но суд над ним и другими членами Секретариата Федерации не состоялся. К маю 1918 освобожден, и уже 6.5.18 участвовал в собрании Совета ФАГМ с докладом ?Совет и группы на местах“. Летом 1918 выступал на митингах, обвиняя большевиков в предательстве революции в связи с заключением Брестского мира и репрессиями против анархистов… В 1918—21 был (в разное время) депутатом Моссовета, работал в Московском педагогическом институте, Сельхозбанке, Россельбанке, Промбанке. С апреля 1919 один из лидеров ?Московского союза анархистов-синдикалистов-коммунистов“. В сентябре — октябре 1919 выехал в Украину, перешел линию фронта и присоединился к махновцам в качестве сотрудника культпросветотдела Военно-революционного совета Революционной Повстанческой Армии Украины (РПАУ) в Кременчуге, один из популярнейших махновских ораторов. После распада РПАУ в январе 1920 вернулся в Москву. В августе 1920 один из организаторов ?Московской секции анархо-универсалистов“ (МСАУ)… В ноябре — декабре 1921 арестован ЧК при разгроме МСАУ без предъявления обвинений. В середине 1922 сослан в Костромскую губ. как анархист. В 1923 арестован по обвинению в дезертирстве. 4.5.1923 Коллегией НКВД приговорен к 2 годам ссылки в Коми (Зырян) АО. 6.7.1923 Коллегия отменила это решение и разрешила Б. свободное проживание на территории РСФСР. После освобождения вернулся в Москву, работал управдомом. Вступил в Общественно-экономическую секцию Всероссийского общественного комитета по увековечиванию памяти П. А. Кропоткина (ВОК), участвовал в работе Музея П. А. Кропоткина… 15.6.1929 арестован в Можайске. Вместе с группой старых московских анархистов обвинялся в работе по созданию в Москве нелегальных анархических групп, в распространении антисоветской литературы, в связях с анархической эмиграцией. 12.7.1929 ОСО Коллегии ОГПУ приговорен к 3 годам политизолятора… Инициатор создания и руководитель Верхнеуральской группы анархистов, сторонник организации нелегальной Анархической партии с целью объединения остатков движения и его активизации в противостоянии режиму государственного капитализма в СССР. Разрабатывал программу партии. Находясь в политизоляторе, поступил в институт заочного образования при Сельскохозяйственной академии им. Тимирязева. 15.6.1932 ОСО Коллегии ОГПУ приговорен к 3 годам ссылки в Сибирь (Енисейск). Арестован 21.3.1938. ОСО НКВД 23.4.1938 приговорен к 5 годам исправительно-трудовых лагерей. Дальнейшая судьба неизвестна?.

    Другой пример — В. Белаш, главный военный стратег махновщины, начальник штаба повстанческой армии, руководивший партизанскими действиями против красных в мае 1921 года. В его биографической справке читаем: ?13.9.1921 отряд Б. самораспустился в Мариупольском у. Как лидер небольшой группы анархистов-махновцев Б. пытался соединиться с повстанцами Г. С. Маслакова на Северном Кавказе, но 23.9.1921 был арестован чекистами на Кубани (при аресте оказал вооруженное сопротивление, был тяжело ранен). Содержался в Харьковской тюрьме (ему грозил расстрел). В 1923 освобожден на поруки легальных анархистов. Жил в Харькове, работал инструктором по тарифным вопросам Правления треста ?Югосталь“. Участвовал в подпольной работе КАУ в 1924—30: вел пропаганду среди рабочих Харькова, участвовал в организации стачек, осуществлял связи с группами КАУ в других городах Украины. В 1930 арестован при подготовке нелегального съезда КАУ… В 1932 был освобожден. 16.12.1937 арестован НКВД в Харькове, умер во время допроса?.

    А вот история еще одного махновца — А. Буданова: ?Один из организаторов анархо-махновского восстания в 58-й дивизии красных (20.8.1919)… 1.9.1919 на общеармейском съезде Б. избран членом ВРС РПАУ и начальником штаба 1-го Донского корпуса. Участвовал в осенне-зимней кампании 1919, приведшей к полному разгрому армии А. И. Деникина… В январе 1920, с возвращением на Украину красных и распадом РПАУ, ушел в подполье, скрывался в Гуляй-Поле вместе с другими лидерами махновцев. С февраля 1920 входил в партизанский отряд Н. И. Махно, действовавший на Екатеринославщине, а в мае — июне 1920 осуществивший рейд по нескольким губерниям. 29.5.1920 на совещании повстанцев избран членом Совета революционных повстанцев (СРП) и начальником его культпросветотдела (оставался в этой должности до сентября 1920)… В январе 1921 с небольшим отрядом направлен в Донбасс, где вел партизанскую войну против красных. По другим данным, арестован в Харькове 25.11.1920. С января 1921 содержался в Бутырской тюрьме, с апреля — в Рязанской тюрьме, откуда бежал с группой анархистов 10.7.1921. Вернувшись на Украину, руководил партизанским отрядом. В начале 1922 отряд Б. разбит, сам он пленен, содержался в камере смертников Харьковской тюрьмы ВУЧК — ГПУ. В 1923 освобожден на поруки легальных анархистов. В 1920-х гг. жил в Мариуполе, где организовал подпольную группу, входившую в Конфедерацию Анархистов Украины и связанную с другими анархическими и махновскими группами, а также с анархической эмиграцией. Вел нелегальную агитацию среди рабочих Мариуполя и крестьян ближайших сел, распространял листовки. В 1928, в связи с началом сплошной коллективизации, группа Б. намеревалась перейти к организации крестьянских анархических партизанских отрядов, ее члены собирали оружие и боеприпасы. В конце 1928 группа Б. арестована ОГПУ, изъято оружие. Расстрелян?.

    Аналогичных примеров можно привести еще много. Все они свидетельствуют о том, что в 1923—1928 гг., пока СССР оставался относительно здоровым рабочим государством, репрессии против анархистов практически прекратились. Гонения возобновляются лишь в 1928—1929 гг., когда бюрократический термидор стал уже свершившимся фактом. Именно в это время были разгромлены последние очаги ?легального анархизма? в стране Советов — издательство и книжный магазин ?Голос труда? на Тверской улице в Москве.

    С этого момента репрессии нарастали как снежный ком. Ряд бывших анархистов присоединились к троцкистской оппозиции и до конца прошли ее крестный путь. Террор конца 1930-х подвел кровавую черту в истории противостояния большевизма и анархизма. Былые союзники и антагонисты разделили общую судьбу в застенках сталинского режима.

    P.S.

    Главный недостаток книги Аврича состоит в том, что подобно большинству либеральных писателей, он не видит зияющей пропасти между красным террором периода Гражданской войны и бюрократическим террором 1930-х, между большевизмом и сталинизмом, революцией и термидором. Его история — это история анархистов в метафизическом пространстве их собственной идеологии, а не история страны, отразившаяся в судьбах анархистов. Именно поэтому работа Аврича абсолютно бесполезна для тех, кто желает понять историю, не довольствуясь простым перебором архивных ?фактов?.

    --------------------------------------------------------------------------------

    1Современные анархисты предпочитают замалчивать этот факт, утверждая, что Кропоткин был принципиальным противником партийности. Между тем, в программном заявлении группы ?Хлеб и воля? прямо сказано о необходимости создания анархо-коммунистической партии. Подобные же взгляды были характерны и для анархо-синдикалистов, в частности для одного из талантливейших учеников Кропоткина — Д. Новомирского.

    2Пол Эврич, Русские анархисты. 1905—1917. — М.: Центрполиграф, 2006. С. 133

    3Там же. С. 167

    4Там же. С. 171

    5Там же. С. 193

    6Там же. С. 196

    7Там же. С. 199

    8Там же. С. 211

    9Там же. С. 233

    10В. Серж, Социалистический гуманизм против тоталитаризма. М.: НПЦ ?Праксис?, 2003. С. 163—164

    11Там же

    12Пол Эврич. Цит. соч. С. 243

    13Цит. по: Д.Б. Павлов, Репрессии в первое пятилетие ?пролетарской диктатуры?. Статья в сборнике ?Меньшевики и меньшевизм?, М.: 1998. С. 95

上一页 目录页 下一页


16位无政府主义者的爱国宣言

    Декларация 16-ти анархистов

    Публикация А. Дубовика (Днепопетровск)

    В изданном в 1998 г. сборнике ?Анархисты. Документы и материалы. 1917-1935? указан т.н. ?Манифест анархо-патриотов? (он же ?Декларация 16-ти анархистов?). Декларация была составлена П. А. Кропоткиным, некоторые поправки к ней предложены В. Черкезовым, Х. Корнелиссеном и Ж. Гравом. Документ представляется достаточно важным хотя бы потому, что непосредственно касается эволюции взглядов П. Кропоткина, выступившего его автором.

    К сожалению, текст самого манифеста-декларации в издании не был приведен, поскольку, как отметил в своем примечании редактор и составитель сборника В. Кривенький, ?в русскоязычной печати 1916 г. не обнаружен (кроме косвенных упоминаний)?. Т.о., и после выхода указанного сборника содержание Декларации предлагалось реконструировать по критике его со стороны анархистов (как это предложено В. Кривеньким в том же примечании), либо со стороны В. Ленина и других большевиков (как это было принято в советской историографии).

    ?Манифест анархо-патриотов? действительно является труднодоступным даже для историка документом. В период его выхода (1916 г.) и ближайшее за этим время подавляющее большинство российских анархистов выступили с резким осуждением позиции Кропоткина, и ни о какой его публикации в русскоязычной анархической прессе не могло быть и речи.

    Оригинал Декларации был составлен на французском языке. Насколько нам известно, русский перевод был опубликован в первый (и до настоящего момента в последний) раз в 1931 году в издании: ?Интернациональный сборник посвященный десятой годовщине смерти П. А. Кропоткина? .Чикаго. Книгоиздательство Федерация Русских Анархо-Коммунистических Групп Соед[иненных] Штатов и Канады. 1931. Стр. 341-343. Текст печатается по этому изданию.

    Пользуюсь случаем выразить благодарность Александру Скирда (Париж) и Сергею Шевченко (Донецк), без помощи которых эта публикация не состоялась бы.

    ДЕКЛАРАЦИЯ

    С разных сторон поднимаются голоса, требующие немедленного мира: ?Довольно крови и разрушения!? ?Пора этому положить конец тем или иным способом!?

    Больше чем кто бы то ни было мы уже давно выступали в наших газетах против агрессивной войны между народами и против милитаризма, под какой бы маской он ни скрывался – республиканской или императорской.

    Мы также были бы рады увидеть обсуждение условий мира, - насколько это возможно, - европейскими тружениками, собравшимися на интернациональный конгресс. Тем более, что у немецкого народа, обманутого в августе 1914 г. и поверившего, что его мобилизация для защиты его территории, было достаточно времени, чтобы убедиться, что он был обманут и был вовлечен в завоевательную войну.

    Действительно, немецкие труженики, по крайней мере, их передовые группировки, должны теперь понять, что планы вторжения во Францию, Бельгию и Россию подготовлялись давно, и если эта война не вспыхнула в 1875, в 1886, в 1911 или в 1913, то только потому, что военные приготовления не были еще закончены, чтобы сулить Германии победу – необходимо было закончить стратегические линии, расширить Кильский канал и усовершенствовать большие осадные орудия.

    Теперь же, после двадцати месяцев войны и ужасных потерь, они должны были убедиться, что завоевания немецкой армии не могут быть удержаны. Тем более, что придется придерживаться принципа (признанного Францией еще в 1859-м году, после поражения Австрии), согласно которому население каждой территории должно решать, согласно ли оно или нет с тем, чтобы его аннексировали.

    Если немецкие труженики начинают понимать положение так, как понимаем его мы и как его начинает понимать незначительное меньшинство их социал-демократов, и если они способны заставить своих правителей слушать себя, то общая база для дискуссий мира была бы возможна.

    Но тогда они должны были бы заявить, что они абсолютно отказываются от аннексий и не одобряют их, что они отказываются от претензий на ?контрибуцию? с наций (чьи земли захвачены), что они считают обязанностью немецкого правительства восстановить разрушения, причиненные соседним народам вторгнувшимися армиями и что они не намерены навязать этим народам, под именем торговых договоров, условий, носящих характер экономического рабства.

    К несчастью, в этом отношении мы до сих пор не видим пробуждения немецкого народа.

    Указывают на Циммервальдскую конференцию, но этой конференции не хватало главного: представительства немецких тружеников. Некоторые придавали большое значение беспорядкам, имевшим место в Германии в связи с дороговизной. Но они забывают, что подобные беспорядки всегда бывали во время больших войн, не оказывая, однако, влияния на их продолжительность. Из приготовлений немецкого правительства также видно, что оно предпримет весной новое наступление.

    Зная, что весной Союзники выставят новые армии, вооруженные новыми ружьями и более могущественной артиллерией, немецкое правительство старается внести смуту в среду населения союзнических стран. С этой целью оно прибегает к помощи старого, как сама война, оружия: оно распространяет слух о близком мире, которому в лагере противника – мешают лишь военные, да армейские поставщики. Этой работе посвятил себя Бюлов со своими секретарями, во время его последнего пребывания в Швейцарии.

    Но на какие условия мира он намекает?

    ?Новая Цюрихская Газета? считает – и официальный орган ?Norddeutsche Zeitung? ей не возражает – что большая часть Бельгии будет эвакуирована, но под условием обеспечения, что Бельгия не повторит того, что произошло в августе 1914-го года, когда она воспротивилась проходу немецких армий через ее территорию.

    Какой характер будет носить это обеспечение? Бельгийские угольные шахты? Конго? Об этом не говорят. Но зато требуют крупную ежегодную контрибуцию.

    Франции будет возвращена завоеванная территория и часть Лотарингии, население которой говорит по-французски. Но за это Франция должна передать немецкому государству все русские займы, сумма которых доходит до восемнадцати миллиардов. Иначе говоря, французские промышленные и земледельческие труженики должны будут выплатить восемнадцать миллиардов контрибуции, ибо они ведь платят налоги. Восемнадцать миллиардов – цена выкупа десяти департаментов, которые, благодаря их труду, стали богатыми и изобильными и которые будут им возвращены разрушенными и опустошенными!

    Что касается того, что думают в Германии об условиях мира, очевиден один факт: буржуазная пресса подготовляет нацию к полной аннексии Бельгии и северных департаментов Франции. И в Германии нет силы, способной бороться с этим. Труженики, которые должны были бы протестовать против завоеваний, этого не делают. Рабочие, члены профессиональных союзов, увлечены империалистической лихорадкой. Социал-демократическая партия – слишком слабая, даже в том случае, если бы она представляла собой целостную массу, чтобы оказывать влияние на правительство в вопросе о мире, - раскололась по этому вопросу на две враждебные фракции и большинство поддерживает правительство.

    Германская империя ничего не имеет против, чтобы воспользоваться плодами побед, ибо она знает, что ее армия всего в 90 километрах от Парижа и что немецкий народ поддерживает ее в мечтах о новых завоеваниях. Империя считает, что она в состоянии диктовать условия мира, которые дадут ей возможность употребить новые миллиарды контрибуций на новые вооружения, а это позволит ей, когда только заблагорассудится, напасть, не опасаясь сопротивления, на Францию, забрать ее колонии, а равно и другие провинции.

    Говорить в настоящий момент о мире – значит, играть на руку немецкой министерской партии, Бюлова и его агентов.

    Что касается нас, то мы абсолютно отказываемся разделять иллюзии некоторых наших товарищей, касательно пацифистских настроений людей, управляющих судьбами Германии. Мы предпочитаем смотреть в лицо опасности и искать путей защиты. Игнорировать эту опасность значило бы увеличить ее.

    Мы глубоко убеждены, что немецкое нападение было угрозой – приведенной в исполнение – не только против наших освободительных надежд, но и против всей человеческой эволюции. Вот почему мы, анархисты, антимилитаристы, враги войны, горячие сторонники мира и братства народов, встали в ряды защиты и не сочли возможным отделить свою участь от участи всего остального населения.

    Излишне подчеркивать, что мы предпочли бы, чтобы само население взяло в свои руки дело собственной защиты. Но, принимая во внимание, что это невозможно, пришлось подчиниться неизбежному.

    И вместе с теми, кто принимает участие в борьбе, мы считаем, что вопрос о мире не может стоять до тех пор, пока немецкое население не вернется к более здравым представлениям о справедливости и праве, пока не откажется быть орудием проектов господства пангерманской политики.

    Несомненно, несмотря на войну и убийства, мы не забываем, что мы – интернационалисты, что мы стремимся к единению народов и к уничтожению границ. Стремясь к примирению народов, включая и немецкий народ, мы думаем, что надо бороться с нападающей силой, которая представляет собой уничтожение всех наших надежд на освобождение.

    Говорить о мире, пока партия, обратившая в течение сорока лет Европу в обширное поле траншей, в силах диктовать свои условия, было бы ужаснейшей ошибкой, которую только можно было бы совершить. Защищать и помогать банкротству планов этой партии, значит подготовлять путь для немецкого населения, сохранившего здравый рассудок, и дать ему средства для освобождения от этой партии.

    Пусть наши немецкие товарищи поймут, что это единственный плодотворный исход для обоих сторон и мы готовы работать с ними сообща.

    28 Февраля 1916.

    События заставили нас поторопиться с опубликованием этой Декларации, поэтому только шестнадцать товарищей, имена которых следуют ниже, могли согласиться с ее содержанием, когда мы передали ее французской и иностранной прессе:

    Христиан Корнелиссен, Генри Фусс, Жан Грав, Жак Герен, Петр Кропоткин, А. Лэзан, Ф. Ле-Лев (Лориан), Шарль Малато, Жюль Муано (Льеж), Ант. Орфила (Алжир), М. Пьерро, Поль Реклю, Ришар (Алжир), Ишикава (Япония), В. Черкезов.

    socialist.memo.ru – Российские социалисты и анархисты после Октября 1917 года


20年代苏联无政府运动的记载

    Д.И. Рублёв1

    История одной листовки и судьба анархиста Варшавского

    (из истории анархистского сопротивления тоталитаризму).

    Опубликовано в газете ?30 октября?. № 66. 2006 г. С. 8 – 9.

    Ряд исследователей, следующих, в целом, советской историографической традиции 1960 – 80-х гг. оценивают 1920-е годы как период кризиса и спада анархистского движения на территории СССР.2 По данным же работ других авторов и опубликованных во второй половине 1990 – начале 2000-х гг. документов видно, что на протяжении 1920-х гг. в условиях подполья и репрессий продолжалась активная деятельность анархистских организаций во многих регионах СССР. В это время анархисты пытались воссоздать разгромленные ранее федерации, издавали листовки и подпольные журналы, активно участвовали в бунтах безработных, вели агитацию за создание независимых профсоюзов рабочих, союзов безработных и крестьянских союзов, призывали к борьбе за ликвидацию бюрократического режима в ходе социальной революции и построение безгосударственного коммунистического общества, основанного на самоуправлении. ОГПУ фиксировало даже экспроприации, организованные анархистами. Достаточно широк охват социальных слоёв, среди которых действовали анархисты в этот период. Это рабочие и безработные, крестьяне, учителя, студенты и ?вычищенные? из вузов за политическую неблагонадёжность, призывники и военнослужащие, члены РКСМ и бывшие члены ВКП(б), и даже казачество.3 Достаточно многочисленными в 1920-е гг. были и кружки анархо-мистиков, действовавшие в среде интеллигенции.4 Попытки возрождения анархистских организаций продолжались и в начале 1930-х гг. Самые известные из них связаны с попытками воссоздать Конфедерацию анархистов Украины ?Набат? в 1934 г. и деятельностью подпольной анархистской группы на Сталинградском химзаводе в 1937 г.5

    Изучение архивно-следственных дел анархистов открывает для исследователей новые, ранее неизвестные факты, связанные с историей сопротивления большевистскому режиму в конце 1920-х годов. Об одном из них мы и расскажем в этой статье.

    11 января 1926 года Верховный суд США окончательно утвердил смертный приговор американским анархо-коммунистам, деятелям рабочего движения Николо Сакко и Бартоломео Ванцетти, арестованным по ложному обвинению в убийстве и ограблении 15 мая 1920 года кассира обувной фабрики в Соунт-Брэнтри и в ряде других экспроприаций. Хотя невиновность подсудимых была доказана, суд отверг апелляцию защиты. 23 августа 1927 года их казнили. Кампания протеста, сопровождавшаяся во многих странах мира демонстрациями перед американскими представительствами и столкновениями с полицией, не осталась без внимания и в СССР. 26 – 27 августа 1927 г. воззвания с протестом против казни Сакко и Ванцетти выпустил Исполком Коминтерна. Руководством ВКП (б) и подконтрольных ей организаций по всей стране была развёрнута официальная кампания протеста в виде массовых демонстраций, митингов на фабриках и заводах, отправки резолюций протеста в США.6

    Не оставили без внимания эту кампанию и анархисты. Летом 1927 года группа московских анархистов послала за границу телеграмму с протестом против приговора Сакко и Ванцетти. Ее подписали 12 человек. Тогда же московские анархисты решили организовать митинг протеста. Предполагалось, что цель митинга — выражение протеста против преследования деятелей революционного рабочего движения в капиталистических странах–– не послужит поводом для его запрета. Помимо основной цели митинга, как указал значительно позже в своих показаниях один из его инициаторов, Н.И.Варшавский, “предполагалось, что митинг даст нам возможность выступить с пропагандой идей анархизма и вызвать симпатии слушателей к последнему”7. На митинге должны были выступить известные анархисты — В.В.Бармаш, А.А.Боровой, Н.И.Рогдаев, В.С.Худолей, И.В.Хархардин. Бармаш и Варшавский несколько раз подавали в Административный отдел Моссовета заявление на проведение митинга, но получали отказ. Митинг не состоялся.

    Расскажем кратко о главном герое нашей статьи.

    Нон Ильич Варшавский родился в 1895 году в Полтаве, происходил из еврейской мещанской семьи. Его отец работал служащим в типографии. С раннего детства он жил в Курске, где к 1914 году окончил торговую школу. С 1915 по 1921 год находился в Киеве, куда уехал для продолжения образования. Судя по всему, это не удалось — в анкете, заполненной им при аресте в 1949 года в графе “образование” указано “низшее”8. С 1921 он жил в Москве. К этому времени Варшавский был женат9, воспитывал 6-летнюю дочь10. С 1911 года, со времени знакомства в Курске с анархистом П. Черненко, он сочувствовал анархизму, хотя активного участия в движении не принимал. В период 1915–1927 годов интерес Варшавского к анархизму выражался в покупке и чтении анархистской литературы, общении с некоторыми анархистами и посещении в 1917 и 1919 годах клуба анархистов и максималистов в Киеве. Собственно, активная анархистская деятельность Варшавского и началась в 1927 году. В это время он работал заместителем заведующего отделом охраны труда при ЦК профсоюза работников химической промышленности, где и познакомился с работавшей в том же отделе анархисткой Марией Вартановной Петросовой. Петросова познакомила его с одним из лидеров московских анархистов-коммунистов Владимиром Владимировичем Бармашем, с которым у него сложились близкие дружеские отношения. Варшавский был знаком и с другими анархистами — Худолеем, Хархардиным, Гецци, Рогдаевым, Боровым, Солоновичем и анархо-синдикалистом Герасимчуком11.

    Возмущенный отказом разрешить митинг, Варшавский в начале августа 1927 года написал листовку, текст которой мы приводим ниже:

    С угнетенными против угнетателей всегда!

    РАБОЧИЕ И РАБОТНИЦЫ!

    Семь лет в застенках американской буржуазии, ежедневно ожидая смертной казни, томятся два рабочих — анархисты САККО и ВАНЦЕТТИ.

    Электрический стул грозит борцам, отдавшим все свои дни делу освобождения угнетенных от ига капитала, делу борьбы за грядущее общество, где не будет эксплуатации человека человеком.

    Не впервые взбесившиеся рабовладельцы пытаются расправиться с осознавшими свои задачи рабами. Нет такого правительства в мире, будь то фашистское, демократическое или советское, руки которого не были бы обагрены кровью сознательных пролетариев анархистов, но никогда никаким террором не остановить грядущей революции, не ослабить воли трудящихся к борьбе. Каждая казнь вербует новые тысячи в наши ряды.

    Готовящаяся расправа с Сакко и Ванцетти всколыхнула миллионные массы рабочих, пролетариат всего мира забастовками и демонстрациями, осадой американских консульств и бойкотом американских товаров вырывает двух своих верных борцов из цепких лап буржуазии.

    Даже чиновничья клика разных желтых союзов и партий, боясь растерять остатки своих союзников, вынуждена писать лицемерные протесты.

    Властвующая коммунистическая партия, подымая шумиху на защиту Сакко и Ванцетти, в то же время набивает свои тюрьмы их соратниками и под шумок расширяет торговлю с американским капиталом.

    Рабочие СССР, зажатые в тисках коммунистической реакции, все же не отстанут от своих заграничных братьев и выполнят свой долг до конца.

    Товарищи, протестуйте против казни Сакко и Ванцетти.

    Разоблачайте лицемерие правящей партии, требуйте освобождения анархистов соратников Сакко и Ванцетти, томящихся в тюрьмах СССР.

    Требуйте разрыва торговых отношений с Америкой.

    Долой правительства палачей! Долой государство, капитал и тюрьмы!

    Выше черное знамя борьбы за безвластие, за экономическое равенство, за уничтожение безработицы, за свободные организации города и деревни — профсоюзы и кооперативы, независимые от государства.

    Да живет анархия!

    Группа анархистов.12

    Текст листовки мы даем по машинописной копии, приобщенной к следственному делу Варшавского при его повторном аресте в 1949 году. Тогда он утверждал, что размножил эту листовку на пишущей машинке в 8 экземплярах. До конца не ясно, были ли действия Варшавского подготовленной акцией московских анархистов. Знали ли другие московские анархисты о листовке, пытались ли перепечатывать или распространять ее, также неизвестно. В материалах архивно-следственных дел Варшавского информации о распространении листовки в Москве нет. Варшавский в своих показаниях следствию и в 1927, и в 1949 году утверждал, что не распространял листовку в Москве и не посвящал в свои планы никого из московских анархистов. На чьей машинке размножалась листовка, Варшавский говорить категорически отказался. Какое-либо отношение московских анархистов к листовке отрицал и допрошенный в 1927 году по делу Варшавского В.Бармаш.

    Судя по дальнейшим действиям Варшавского, он пытался установить связь с анархистами на Юге России. Во время летнего отпуска Варшавский отправился в Одессу, где 22 августа посетил известную анархистку Ольгу Ильиничну Таратуту, с которой, судя по его показаниям на следствии, познакомился еще в киевском клубе анархистов. С ней он обсудил содержание листовки и оставил два экземпляра для размножения и распространения. Почему Варшавскому потребовалось связываться с Таратутой, до конца непонятно. Возможно, он действовал по заданию московских анархистов, а конкретно, — Бармаша и Петросовой, с которыми был связан больше, чем с другими анархистами. А возможно, это связано с тем, что Ольга Ильинична, старая революционерка и политкаторжанка, пользовалась большим авторитетом среди анархистов и, благодаря своему разрыву с Обществом политкаторжан в знак протеста против засилья большевиков в его структурах, имела репутацию нонконформистки. Во всяком случае, именно ее одобрения и совета искал Варшавский: “Таратута среди анархистов пользовалась большим авторитетом, и именно поэтому я решил обратиться к ней за советом”13.

    Возможно, еще со времени отъезда Варшавского из Москвы, за ним как за активным анархистом была установлена слежка. На это указывают обстоятельства слишком быстрого ареста Варшавского. Из Одессы он собирался ехать в Киев. Сразу же после беседы с Таратутой он отправился на вокзал, где и был арестован. При аресте у него были обнаружены оставшиеся 6 экземпляров листовки, а также записка от некоего “Двофа” к “Арону”14.

    На допросах Варшавский отказывался сотрудничать со следствием. Помимо отказа назвать помогавших в наборе листовки в Москве, он отказался назвать своего знакомого, с которым хотел встретиться в Одессе, раскрыть, кто такие “Двоф” и “Арон”, о которых шла речь в изъятой у него записке, пытался выгородить Таратуту. Утверждал, что зашел к ней случайно, как к старой знакомой, ни об анархизме, ни о листовках с ней не говорил. Утверждал, что привез с собой лишь те листовки, которые были изъяты у него на вокзале. Отрицал он и наличие каких-либо замыслов против властей, заявлял, что листовки были написаны им без целей распространения, а исключительно “по настроению”. Даже после того, как Одесское ГПУ провело обыск у Таратуты и изъяло две оставшиеся листовки, Варшавский продолжал свою линию, заявляя, что не знает, каким путем попали к Таратуте набранные им листовки. Некоторые заявления Варшавского следствию выглядят достаточно наивными и неподготовленными. Так, он утверждал: “К митингу я никакого отношения не имею, ходил с Бармашом [в Адмотдел Моссовета — Д.Р.] от безделья”15. Варшавский был доставлен в Москву и постановлением Особого Совещания при коллегии ОГПУ от 23 декабря 1927 г. по ст. 58–10 УК РСФСР был осужден к трем годам ИТЛ.16 Срок отбывал в Суздальском политизоляторе. Об аресте Варшавского московские анархисты, скорее всего, сообщили за границу, поскольку в 1928 году Варшавский получил в политизоляторе два небольших денежных перевода от французских анархистов. Судя по показаниям, в период тюремного заключения Варшавский от деятельности в анархистских организациях отошел. Из его слов следует, что причиной этому были симпатии московских анархистов из группы Бармаша к идеям “Платформы” Махно и Аршинова, выступавших за создание анархистской партии, роль которой в рабочем движении они понимали почти как большевики. Эволюция взглядов уважаемых им товарищей, их стремление создать централизованную партийную организацию в глазах Варшавского была свидетельством краха анархизма: “В последующем я продолжал стоять на анархистских позициях, но после того, как в 1929 году я в политизоляторе вновь встретился с Бармаш, Худолеем и Хархардиным и выяснил, что они высказываются за создание партии анархистов, что не соответствовало моим убеждениям, начал пересмотр своих взглядов на судьбы анархии и после долгих размышлений пришел к заключению, что ее идея оказалась нежизненной”17. По отбытии срока наказания в 1930 году он был выслан на 3 года в Сибирь.

    После возвращения в Москву с 1933 года Варшавский работал на стройках прорабом. Из знакомых ему ранее анархистов он в этот период ни с кем не общался, кроме жившего в Подмосковье в Одинцово итальянского анархиста-эмигранта Франческо Гецци, который один раз зашел навестить его. В сентябре 1942 года Варшавский был призван в армию и до октября 1945 года служил писарем и грузчиком в тыловых частях Северо-западного, Ленинградского, а затем и Дальневосточного фронтов. Войну он окончил рядовым и был награжден медалью “За победу над Германией”. После войны работал начальником строительства в совхозе “Озерецкий”, затем — старшим инженером в отделе капитального строительства “МОСПО”.

    22 сентября 1949 года Варшавского, как и многих из ранее подвергавшихся тюремному заключению по 58 ст. УК РСФСР, вторично арестовали по обвинению в “активной антисоветской деятельности”18. При обыске на его квартире были обнаружены и изъяты сохраненные им с 1920-х годов книги по теории и истории анархизма: “О классах” Льва Черного (изд. в 1919 г.), “Миф о Бакунине” А.Борового и Н.Отверженного (изд. 1925 г.).19 Из материалов следственного дела очевидны попытки следователя добиться от Варшавского показаний о его “антисоветской деятельности”. Варшавский же до конца утверждал, что после осуждения в 1927 году он такой не проводил и никакой связи с анархистами не имеет.20 Судя по всему, Варшавский на следствии прошел многие, стандартные методы давления. Достаточно сказать, что допросы, указанные в его деле, проходили в ночное время и по продолжительности занимали от 1,5 до 6 часов каждый.21

    И хотя следствие признало, что “данных, подтверждающих проведение обвиняемым в последующие годы антисоветской деятельности не добыто”, Варшавского, как активного в прошлом анархиста, признали “социально опасной личностью”. По приговору Особого Совещания при Министре Государственной Безопасности СССР от 25.02.1950, по статье 7–35 УК РСФСР он был приговорен к 10 годам ссылки в Красноярский край.22

    Находясь в ссылке, Варшавский пытался оспорить решение ОСО, как незаконное. Но его жалоба на имя министра внутренних дел Л.П. Берии от 18 мая 1953 года была отклонена. Реабилитация последовала уже в 1955 году по решению Судебной коллегии по уголовным делам Верховного суда СССР. Дальнейшая судьба Н.И. Варшавского нам неизвестна.

    Выбор Варшавского, связанный с активной анархистской деятельностью, судя по всему, был сознательным поступком. Активную деятельность он начал, взрослым, зрелым человеком, имевшим семью, да еще и в самое неблагоприятное для анархистов время. Увидев на собственном примере, что в условиях тоталитарного режима легальная деятельность — абсурд, он пришел к необходимости подпольной работы.23 Быстрое поражение в борьбе, отсутствие перспектив у движения и, возможно, беспокойство за судьбу семьи, способствовали его отходу от анархизма. Возможно, одной из главных причин разочарования в анархизме стало разочарование в анархистах. Казалось, его друзья пришли к идеям, от которых не так уж далеко было до большевизма. Он не оговорил ни себя, ни других в 1927 и в 1949 году, что в то время было совсем не просто. Вплоть до 1949 года Варшавский хранил дома анархистскую литературу, хотя для него, бывшего анархиста, это было опасно.

    Примечания

    1 Рублёв Дмитрий Иванович, аспирант Государственного университета гуманитарных наук (Москва).

    2 Ср.: Канев С.Н. Октябрьская революция и крах анархизма (борьба партии большевиков против анархизма 1917 – 1922 гг.). М. 1974. Ермаков В.Д. Анархистское движение в России: история и современность. СПб. 1997. Штырбул А.А. Анархистское движение в Сибири в 1-й четверти XX века. (1900 – 1925). Часть 2. Омск. 1996. А также - статьи В.В. Кривенького в издании: Политические партии России: история и современность. М. 1996. С. 32 – 35.

    3 ?Совершенно секретно?: Лубянка – Сталину о положении в стране (1922 – 1934 гг.). Том 2. С. 31, 49, 97, 104 – 105, 131, 142, 153 - 154, 180 - 181, 209 - 210, 240, 271, 294, 307 - 309, 392, 397 - 398. См. также: Яруцкий М. Махно и махновцы. Мариуполь. 1995. С. 330 – 342. Разумов А. Памяти юности Лидии Чуковской. // Звезда. 1999. № 9. С. 117 – 136. Леонтьев Я.В. Из истории последних страниц анархо-движения в СССР: дело А. Барона и С. Рувинского (1934 г.). // Пётр Алексеевич Кропоткин и проблемы моделирования историко-культурного развития цивилизации: материалы международной научной конференции. СПб. 2005. С. 157 - 171. Глушаков Ю.Э. Идеи П.А. Кропоткина и их последователи в Белоруссии: О судьбах и деятельности анархистов в 1920 – 30-е гг. // Пётр Алексеевич Кропоткин и проблемы моделирования историко-культурного развития цивилизации: материалы международной научной конференции. СПб. 2005. С. 82 – 83. О деятельности и судьбах российских анархистов в 1920-е гг. см. также: Никитин А.Л. Мистики, розенкрейцеры и тамплиеры в Советской России: исследования и материалы. М. 2000; Быковский С. Анархисты – члены Всесоюзного общества политкаторжан и ссыльнопоселенцев. // Всесоюзное общество политкаторжан и ссыльнопоселенцев. Образование, развитие, ликвидация. 1921 – 1935. М. 2004. С. 83 – 108; Должанская Л.А. ?Я был и остался анархистом?. Судьба Франческо Гецци (по материалам следственного дела). // Пётр Алексеевич Кропоткин и проблемы моделирования историко-культурного развития цивилизации: материалы международной научной конференции. СПб. 2005. С. 238 – 256.

    4 См.: Никитин А.Л. Указ. соч.; Орден российских тамплиеров. Тт. 1 – 3. М. 2003.

    5 Леонтьев Я.В. Указ. соч. С. 160 – 162. Шубин А.В. Анархия – мать порядка. Между красными и белыми. М. 2005. С. 378 – 380.

    6 Подробнее об этой кампании см.: Кулышев. Ю. Сакко и Ванцетти. М. 1963. С. 38, 43, 44. Тексты заявлений Исполкома Коминтерна см.: Горнев А. Борьба за Сакко и Ванцетти. М. 1927. С. 30 – 32.

    7 ГАРФ. Ф. 10035. Оп. 1. Д. П-30827. Л. 21 об — 22.

    8 Там же. Л. 6 об.

    9 Жена — Нисневич Анна Львовна (р. в 1895 г.).

    10 Дочь — Варшавская Лия Ноновна (р. в 1919 г.).

    11 П.П. Герасимчук, типографский рабочий, с 1924 — один из учредителей анархо-синдикалистского издательства “Голос труда”. Варшавский знал его с 1925 г. В это время Герасимчук работал в анархистском книжном магазине “Федерация” в Москве, где Варшавский покупал анархистскую литературу.

    12 ГАРФ. Ф. 10035. Оп. 1. Д. П-30827. Л. 38.

    13 Там же. Л. 22.

    14 Об этой записке и её содержании рассказывается в копиях протоколов допроса Варшавского 1926 г. Но ни самой записки, ни её копии в следственном деле нет.

    15 ГАРФ. Ф. 10035. Оп. 1. Д. П-30827. Л. 43.

    16 ИТЛ — Исправительно-трудовые лагеря.

    17 ГАРФ. Ф. 10035. Оп. 1. Д. П-30827. Л. 26.

    18 Там же. Л. 2.

    19 Там же. Л. 18.

    20 Там же. Л. 22 об.., 31.

    21 Там же. Л. 21, 24, 27.

    22 Там же. Л. 49, 56, 60, 62.

    23 Там же. Л. 41.

    socialist.memo.ru – Российские социалисты и анархисты после Октября 1917 года


1919年乌克兰无政府运动大会

    ПЕРВЫЙ СЪЕЗД КОНФЕДЕРАЦИИ АНАРХИСТСКИХ ОРГАНИЗАЦИЙ УКРАИНЫ ?НАБАТ?

    2-7 апреля 1919 г. г. Елисаветград

    ПРЕДИСЛОВИЕ

    Четыре с половиной месяца отделяют только что закончившийся первый Съезд Конфедерации ?Набат? от курской конференции (в ноябре 1918 г.), на которой наша Конфедерация? сорганизовалась.

    За это время мировые события, развертывающиеся с железной неумолимостью и головокружительной быстротой, успели оправдать многие наши предвидения. Вместе с тем, ход вещей на Украине вполне подтвердил наши главные расчеты и ожидания.

    Движение наше, — несмотря на самые неблагоприятные матери-альные условия, несмотря на неопределенное положение наших ор-ганизаций и на длинный ряд преследований со стороны ?советских властей?, — выросло, окрепло и успело настолько заинтересовать широкие трудовые массы, что его дальнейшие успехи в деле освеще-ния этим массам истинных путей социального строительства прочно обеспечены.

    Первая, в истории анархизма, попытка создать на деле единое, организованное анархическое движение, то есть внести идейную ра-боту анархистов в планомерное русло, доказала своевременность и жизнеспособность объединенной анархической организации.

    * * *

    Только что закончившийся съезд наглядно подчеркнул как прин-ципиальную правильность нашей позиции, так и практическую жиз-ненность избранного нами пути.

    В этом — его первое и главное значение.

    Второе существенное значение съезда состоит в том, что, с самого начала и до конца, — он прошел под флагом общего стремления то-варищей основательно разобраться в целом ряде положительных задач анархической работы.

    Резолюции, принятые съездом, красноречиво свидетельствуют, что центр тяжести внимания и работы съезда лежал в плоскости обо-значения созидательных путей социальной революции, — путей, без тщательного уяснения которых анархическое движение оставалось бы и впредь обреченным на большее или меньшее бессилие.

    Но, и это еще важнее, — резолюции съезда говорят также о том, что вопросы положительной работы были съездом не только постав-лены, но, во многих отношениях, и разрешены. Впервые в анархи-ческом движении съездом подробно разработаны некоторые основные положения и указания, которые позволят работникам на местах развернуть свою деятельность гораздо шире и глубже, чем это имело место до сих пор.

    Первый Съезд закончился при общей уверенности в том, что, если только события и власти не помешают дальнейшей деятельности наших организаций, — отныне положено прочное начало той боль-шой идейной анархической работе, о которой давно мечтали, которой давно ждали все мыслящие анархисты и которая действительно спо-собна дать мощный толчок вперед как самой социальной революции, так и ее подлинным творцам — трудящимся массам.

    * * *

    Съезд решил широко опубликовать все принятые резолюции, чтобы дать, — как нашим друзьям, так и нашим противникам, — лишнюю возможность ознакомиться с нашими воззрениями, с нашей позицией, с нашим отношением к ряду текущих вопросов, с нашими ближайшими задачами.

    Если эти воззрения, эта позиция и эти задачи будут и впредь, — и после данного съезда, — ложно истолковываться и искажаться на-шими противниками, то мы снимаем с себя заранее всякую ответст-венность за такое к нам отношение.

    Мы сделали свое дело и будем стремиться неустанно продолжать и развивать его далее. Мы заложили первый камень широкого идей-ного анархического движения. Мы твердо надеемся, что на этом камне вырастет то величественное здание, в стенах которого трудя-щиеся и борющиеся массы станут черпать свет истины, помогающей им самим разрешить великую задачу строительства новой жизни.

    Не наша будет вина, если этим надеждам окажется не суждено теперь же осуществиться...

    РЕЗОЛЮЦИИ

    Работа съезда

    Первый Съезд Конфедерации Анархистских Организаций Украи-ны ?Набат? открылся в городе Елисаветграде 2-го и закончился 6-го апреля 1919 г. (не считая нескольких дополнительных заседаний по заслушанию протоколов и принятию резолюций).

    Съезд прошел весьма бодро и оживленно — в атмосфере друж-ной, серьезной работы и полного товарищеского единодушия.

    Несмотря на многие неблагоприятные условия момента (отсутст-вие пассажирского движения; нарушение, местами, железнодорожно-го сообщения; арест некоторых собиравшихся выехать на Съезд де-легатов и др.), — организации были представлены в достаточном ко-личестве.

    На Съезде присутствовали:

    1) 5 членов секретариата Конфедерации (за исключением шесто-го г. Барона, который, будучи ?по недоразумению? арестован Киев-ской ЧК, опоздал и прибыл к концу съезда);

    2) 11 делегатов от 9-ти мест и 26-ти групп (причем Киевский де-легат, арестованный вместе с г. Бароном, прибыл к концу Съезда). Не были вовсе представлены, по независящим обстоятельствам, 9 мест;

    3) 5 активных работников;

    4) гости.

    Съездом был принят следующий порядок дня:

    I. Деловая часть.

    1.　 Доклад Секретариата.

    2.　 Доклады с мест.

    II. Принципиальная часть.

    3.　 Текущий момент.

    4.　 Рост и задачи анархического движения вообще.

    5.　 Отношение к ?Советской власти?.

    6.　 Красная армия и наше отношение к ней.

    7.　 Ближайшие задачи анархической работы.

    8.　 Положительная работа анархистов.

    III. Практическая часть.

    9. Наша организация и ее деятельность.

    10. Реагирование на репрессии со стороны большевистской власти против анархистов.

    11. Общеанархический всероссийский съезд.

    12. Разное.

    По исчерпании порядка дня Съездом был переизбран секретариат Конфедерации, в составе четырех товарищей: Я.Алого, А.Барона, Волина и Иосифа, с предоставлением им права пополнить секрета-риат необходимыми активными работниками.

    РЕЗОЛЮЦИИ,

    принятые первым Съездом Конфедерации

    Анархистских Организаций Украины ?Набат?, состоявшимся

    в г. Елисаветграде 2 — 7 апреля 1919 г.

    I. По докладу секретариата

    Заслушав доклад Секретариата Конфедерации, Съезд констати-рует, что за истекшие со времени Первой Конференции 4? месяца Секретариату не удалось провести в жизнь намеченные конферен-цией начинания и осуществить возложенные на него Конференцией задачи.

    Учитывая причины, помешавшие Секретариату удовлетворитель-но выполнить свои обязанности (постоянное отсутствие в составе Секретариата двух его членов; условия нелегальной работы; транс-портная разруха; и, наконец, в особенности — Екатеринославский разгром), — Съезд не вменяет указанную неудовлетворительность результатов в вину Секретариату и считает, что, при наличности со-здавшихся условий и обстоятельств, Секретариатом сделано было, все же, весьма многое.

    Съезд выражает пожелание, чтобы в будущем — вновь избран-ный Секретариат Конфедерации направил свои главные усилия на 1) широкую и планомерную организационную работу по оформле-нию и укреплению имеющихся групп и по объединению их между собою; 2) разработку и выявление положительных сторон анархичес-кого движения, долженствующих ныне преобладать над стороною критической; и 3) постановку тех отраслей работы, которые не смог-ли быть осуществлены за истекшие 4 1/2 месяца.

    (Единогласно).

    II. По докладам с мест

    Заслушав доклады делегатов с мест, Съезд констатирует ниже-следующее:

    1)　 Наблюдается повсеместный и быстрый рост не только внима-ния и интереса, но и симпатии, сочувствия широких масс населения к анархизму. Решительное и быстрое разочарование масс в послед-ней, самой левой, ?революционной? и ?социалистической? власти инстинктивно ведет массы к идее реакционности и вредности всякой власти, к идее необходимости отказа от власти вообще, к исканию путей безвластного строительства. Съезд отмечает, что разочарова-ние масс отнюдь не ведет их, в целом, к отказу от революции, но, наоборот, заставляет их, в общем, искать новых путей, жадно и со-чувственно прислушиваясь ко всему, что способно им эти пути осве-тить.

    2)　 Рост интереса и сочувствия масс к анархизму заставляет пра-вящую партию, в подавляющем большинстве случаев, преследовать и гнать работников-анархистов, громить анархические организации, всячески мешать анархической работе на местах. Не решаясь откры-то и прямо объявить анархическое движение ?вне закона? и загнать его в подполье, правящая партия травит и преследует анархизм при каждом удобном и неудобном поводе, создавая для него, в общем, крайне тяжелое и нелепое положение полулегального существования, разбивающего всякую возможность планомерной работы.

    3)　 Гонения со стороны власти, — наряду с другими неблагопри-ятными условиями, — помешали организации на местах развить свою деятельность в желательном объеме и, с другой стороны, при-вели неизбежно к разбросанности и хаотичности работы.

    Съезд находит нужным остановить особое внимание на преобла-дании, — в работе групп на местах, — чисто критического элемента над элементом положительным. Съезд призывает работников на местах уделять впредь побольше внимания разработке положительных сторон анархической идеи, т.е. выяснению вопросов, связанных с пу-тями и приемами дальнейшего строительства массами безвластной организации общества, как намечающейся ближайшей и последней стадии социально-революционного процесса. (Единогласно).

    III. Текущий момент

    Оставаясь, в общем и целом, на точке зрения резолюции первой Конференции (см. резолюцию по оценке создавшегося положения) и отмечая подтверждение этой точки зрения последующим развитием событий, — Съезд следующим образом оценивает настоящий мо-мент:

    1) Продолжающаяся революция в Германии, решительная рево-люция в Венгрии и не прекращающееся революционное брожение в ряде других стран (Франция, Англия, Америка, Бельгия, Испания, Португалия и др.) как нельзя лучше доказывают, что шансы превра-щения нынешней революции в революцию всемирную и социальную остаются непоколебленными.

    Неполнота и незаконченность революций Германской и Венгер-ской отнюдь не удивляют и не смущают нас, подтверждая то наше положение, что революции в Германии, в Австро-Венгрии и в других центральных странах сами по себе еще не выведут революцию из ту-пика революции политически-государственнической и властнической. Мы остаемся при том убеждении, что дальнейшее развитие всемир-но-революционного процесса неизбежно приведет массы этих стран к исканию выхода из создавшегося тупика, а революции в таких странах, как Франция, Англия, Италия и др. (т.е. в странах со слабо развитым партийным аппаратом и, наоборот, с сильно развернув-шимся беспартийно-рабочим, классовым и анархическим движени-ем), дадут повсюду новый мощный толчок в направлении к револю-ции истинно социальной и анархической.

    2) Шансы всемирной контрреволюции не признаются нами зна-чительными. Непримиримые разногласия в лагере победителей-союз-ников, тяжесть бесконечно затягивающегося военного положения, в связи со всякого рода экономическими затруднениями; неизбежность новых, грядущих тягот для трудящихся масс, в виде налогов и вся-кого рода притеснений, — все эти и другие факты служат, сами по себе, достаточными поводами к продолжению и углублению револю-ционных брожений во всех, без исключения, странах.

    Наглядно обнаружившееся бессилие союзнического империализ-ма в деле подавления русской революции, — бессилие, тесно связан-ное с наличностью глубокого разложения в рядах союзнических армий, — уже достаточно ярко вскрывает процесс непрерывного внутреннего разложения в самих союзнических странах. Неустойчи-вость армии является прямым отражением этого всеобщего внутрен-него процесса разложения.

    Необходимо, далее, учесть и то обстоятельство, что капитал в на-стоящее время едва ли окажется способным снова овладеть той гро-мадной физической и моральной поддержкой масс, которая ему не-обходима в деле восстановления и дальнейшего развития разрушен-ных войной и революцией производительных сил, как в области ин-дустрии, так и в области земледелия.

    Наконец, следует учесть и тот факт психологической важности, что вся мировая атмосфера ныне насыщена стремлением к социаль-ной революции в степени, едва ли допускающей возможность общего и решительного падения революционного напора масс.

    Признавая социальную революцию длительным разрушительно-созидательным процессом, — процессом, неизбежно имеющим свои неровности, срывы, приостановки, откаты и упадочные моменты, — мы допускаем возможность временного отступления революции и временной, — в тех или других местах, — победы реакционных сил. Но, беря настоящую революцию в ее целом, мы, как и прежде, стоим на точке зрения ее конечной непобедимости.

    3) Что касается положения вещей в России, то оно чрезвычайно тонко и сложно. Ткань революционного процесса состоит здесь из сплетения целого ряда нитей различного (и даже противоположного) значения и смысла.

    С одной стороны, мы имеем: 1) быстрое разложение революции, в результате вполне выявившегося гибельного, творчески немещного и потому, в существе своем, контрреволюционного характера власти (причем силам и, питающими это внутреннее разложение револю-ции, служат: сама по себе бессильная и оторвавшаяся от народа власть; экономический развал, достигший, — в результате полного бессилия власти, — крайних пределов; контрреволюционные веяния в рядах Красной армии (в особенности ее верхов); разрыв между го-родом и деревней и озлобление крестьянских масс; народившаяся новая — чиновничья и спекулянтская — буржуазия; громадный бю-рократический аппарат управления, подавляющий и угнетающий трудовые низы; наконец, идейная слепота широких масс населения, не видящих еще определенного выхода из создавшегося положения); 2) быстро нарастающее, на почве общего разложения революции, крайнее недовольство широких масс населения, — недовольство, го-товое вылиться в самые уродливые формы; 3) стремление контрре-волюционных элементов использовать создавшееся положение, тол-кая массы вправо, в объятия реакции.

    С другой же стороны, мы наблюдаем: 1) инстинктивное стремле-ние масс, — лишенных ясного зрения, но творчески живых, — к продолжению революции; инстинктивное, жадное искание массами выхода из тупика не вправо, а влево, не назад, а вперед, — в на-правлении к отказу от всякой власти, к самостоятельному, безвласт-ному строительству; 2) революционное настроение в рядах той же Красной армии, и особенно в рядах многотысячных повстанческих отрядов на Украине; 3) характерный идейный сдвиг в среде честных рядовых большевиков, начинающих разочаровываться в принципе власти и обнаруживающих интерес к анархической точке зрения.

    Принимая во внимание все вышесказанное и приводя в общую связь положение вещей в России и за границей, Съезд приходит к следующим основным выводам:

    1)　　 Наступает давно предвиденный анархистами момент, когда масса населения, не удовлетворенная в своих чаяниях и разочарова-ниях в последней, ?социалистической? власти, готова вступить с этой властью в решительную борьбу;

    2)　　 Признавая возможность, на этой почве, временного успеха контрреволюционного движения, временных откатов назад, временного торжества реакции, — Съезд, тем не менее, полагает, что как общее устремление масс к революционным выходам из тупика, так и развитие революционного движения за границей, — а равно и другие выше упо-мянутые причины, — не дадут реакции возможности опереться на твер-дый фундамент и, в конце концов, неизбежно вызовут новое поступа-тельное движение революции, вплоть до конечной победы;

    3)　Именно теперь наступает момент, когда дальнейшее движение революции вперед зависит в громадной степени от активности анар-хистов, единственно способных дать колеблющимся массам реши-тельный толчок в направлении торжества революции. Или револю-ция будет разбита, или она, в конце концов, найдет истинный выход — к анархическому строительству. История ныне возлагает на нас великую обязанность — подсказать массам этот выход, по-мочь им в их исканиях, придать их творческой способности то ?зре-ние?, которого им недостает;

    4) Такое положение вещей повелительно диктует анархистам не-обходимость перенести центр тяжести их идейной работы из области чисто критической в область положительную. Массы ныне ждут от нас, главным образом, не критики, не ответа на вопрос, как и куда не надо идти, а определенного и ясного ответа на вопрос: куда и как массе идти дальше? Не отказываясь, конечно, от необходимой и ес-тественной критики, как подсобного средства, анархисты должны те-перь, более всего, освещать массам пути и приемы нового самостоя-тельного строительства, по возможности отвечая на все, выдвигаемые жизнью, вопросы этого строительства. Критическая работа выполняет-ся теперь в достаточной степени самой жизнью и самими массами. На анархистах же, — если они, действительно, хотят помочь массам разо-браться в путях революции и направить свое недовольство в сторону углубления революции, а не отказа от нее, — лежит обязанность ясного выявления перед ищущими массами новых путей самостоятельного и безвластного революционного творчества и созидания.

    К разработке стоящих, таким образом, перед анархистами неот-ложных положительных вопросов и задач Съезд настоятельно при-зывает всех работников анархистов, не только Украины, но также и России, и заграницы.

    ( Единогласно).

    IV. Рост и задачи анархического движения вообще

    Принимая во внимание повсеместный, под влиянием самой жизни, рост интереса и сочувствия к анархизму в широких массах;

    принимая во внимание, что единственным движением в анархиз-ме, способным, с одной стороны, закрепить и углубить этот интерес, а с другой, придать идейной анархической работе планомерный, ор-ганизованный характер, является, — как это показывает сама жизнь, — движение объединенного характера, известное ныне под названием ?единого анархизма?;

    принимая во внимание быстрые успехи этого движения и насто-ятельнейшую необходимость ныне, — более чем когда-либо, — про-тивопоставить властническому тупику революции и бросить в по-мощь исканиям масс по возможности цельную, ясную, сильную и здоровую анархическую идею самостоятельного, — классового и экономического, — строительства, стремясь, при помощи живой и бодрой идейной организации, сделать эту идею, возможно скорее, достоянием возможно более широких трудовых масс, —

    Съезд полагает необходимым:

    1)　 усилить пропагандистскую и организационную работу по рас-пространению идеи ?единого анархизма? и по освещению ее исход-ных положений;

    2)　 ярче освещать идею единого анархизма не как новое течение в анархизме, откалывающееся от других течений, но, наоборот, как движение, стремящееся объединить организационно, в целях плодо-творной совместной работы, тех представителей различных течений анархической мысли, которые, не настаивая на ?фракционных? эти-кетках и понимая нелепость и гибельность раскалывания движения из-за второстепенных разногласий, находят для себя возможным ра-ботать сообща, поскольку они сходятся на некоторых основных принципах, изложенных в Декларации Первой Конференции;

    при этом съезд находит необходимым подчеркнуть, что под объ-единением анархистов различных течений следует, конечно, пони-мать не чисто механическое соединение, но объединение в работе на почве идейного согласия в упомянутых основных принципах, при полной свободе каждого отстаивать свою точку зрения во всех тех вопросах, в которых он расходится с товарищами по работе;

    3) всем товарищам, продолжающим держаться за этикетки ?синди-калиста?, ?коммуниста? или ?индивидуалиста? и упорно отрицающим повелительно выдвигаемую жизнью необходимость столковаться и объ-единиться на известных основных положениях, — поставить на вид громадный ущерб, наносимый ими анархическому и революционному движению их узостью и ?фракционной? нетерпимостью.

    Съезд полагает, что лишь основные тенденции объединенного анархизма являются той идейной силой, которая ныне способна ока-зать существенную помощь массам в их революционном строительст-ве и осветить их пути выхода из создавшегося тупика властнической революции. Все же течения, стремящиеся, во что бы то ни стало, отстаивать — каждое — свою узкую точку зрения и замыкаться в тес-ные рамки групповой или личной идеологии, Съезд рассматривает как отступления от целостной, широкой истины анархизма и борьбы за нее как раз в тот момент, когда эта истина и эта борьба являются наиболее нужными для дела революции.

    Наконец, Съезд считает необходимым открыто и прямо заявить: 1) что он противопоставляет объединенное, живое и организованное движение единого анархизма всякого рода отдельным ?течениям?, искажающим и профанирующим анархическую идею, вроде пресло-вутого ?пананархизма? и др.; и 2) что, по его мнению, представите-ли так называемого ?советского анархизма?, ставшие на платформу признания и поддержки ?советской власти?, тем самым автоматичес-ки перестали быть анархистами.

    (Единогласно).

    V. Отношение к ?советской власти?

    Обсудив вопрос об отношении анархистов к так называемой ?со-ветской власти?, Съезд пришел к следующим основным положениям:

    1)　 Три момента особенно характерны в развертывающихся ныне событиях: а) непрерывное продолжение и нарастание революционно-го процесса; б) бессилие последней, ?революционной? власти осуще-ствить истинные задачи социальной революции и неизбежный, на этой почве, контрреволюционный характер этой власти; в) идейное влияние анархизма, единственно способного помочь массам в их ре-волюционных исканиях и подсказать им истинные пути дальнейшего социально-революционного строительства;

    2)　 Предусматривая неизбежность грядущего стремления трудя-щихся масс высвободиться из-под гнета новой ?организации власти? и выбраться из гибельного тупика властнической революции на ши-рокую дорогу безвластного, классового, самостоятельного строитель-ства, — анархисты предвидят также неизбежность сопротивления этому стремлению со стороны власти и, следовательно, неизбежность борьбы между отстаивающей себя властью и стремящимися к само-стоятельному, свободному творчеству и полному раскрепощению тру-довыми массами;

    3)　 Пытаясь предугадать формы этой назревающей борьбы, Съезд полагает, что первоначальным моментом ее будет все более и более определенное активное стремление рабочих и крестьянских масс и организаций ?явочным порядком? приступать к задаче высвобожде-ния из-под гнета власти и к самостоятельным действиям по разреше-нию тех или иных социально-экономических задач: по выяснению правильных способов и приемов социального строительства; по вы-бору своих людей для сношений, связи и т.п.; по выдвиганию и объ-единению требуемых для указанных целей организаций; по созыву рабочих и рабоче-крестьянских съездов; по приглашению опытных людей и специалистов; по организации потребления, производства и распределения на истинно коммунистических началах; по налаживанию прочной организационной связи между городом и деревней и по организации товарообмена между тем и другим, и т.д. и т.д.

    В процессе нарастания этого самостоятельного и активного стро-ительства, массовые организации будут, тем самым, как бы ?отти-рать? к стороне, отметать бессильную и ненужную им власть.

    Поскольку последняя вынуждена будет, кой-когда и кое-где, смотреть сквозь пальцы на развертывающуюся, таким образом, самодея-тельность масс, допуская ее и отступая от своих властнических позиций, постольку борьба революционных масс против власти и за свою подлин-ную самодеятельность будет идти по пути нарастания сознания и спокой-ного созидательного действия ?явочных? массовых организаций.

    Но поскольку власть, в дальнейшем, неизбежно приступит к со-противлению и борьбе против таких ?самочинных? действий масс, — постольку быстро определится и выдвинется второй момент борьбы — необходимость и неизбежность бурного, разрушающего натиска, вплоть до прямых вооруженных столкновений.

    4) Принимая во внимание все вышесказанное и останавливая осо-бенное внимание товарищей на том обстоятельстве, что борьба рево-люционных масс с нынешней властью есть борьба с властью послед-ней, в результате победы над которой массы должны будут, немед-ленно и непосредственно, приступить сами к социальному строитель-ству на почве безвластия, никому более не поручая опеки над собою и руководительства своим собственным делом, — Съезд полагает, что позиция анархистов в отношении развертывающейся, таким об-разом, борьбы должна выразиться в следующем:

    а)　всеми, имеющимися в их распоряжении, средствами помочь трудящимся массам осознать, укрепить, развить и начать осущест-влять в жизни тенденцию к самодеятельности, к самостоятельному экономическому, организационному и революционному творчеству, призывая их к игнорированию, на этой почве, государства, власти, правительства;

    б)　наряду с необходимой и естественной критикой государственнически-властнического пути революции, отстаиваемого ?коммунис-тической? партией большевиков, — выдвигать, разрабатывать и не-устанно освещать перед массами вопросы и задачи положительного, созидательного характера, дабы возможно скорее помочь массам на-править свои искания и стремления в русло конкретного социально-экономического строительства;

    в)　указывать массам на предстоящую неизбежность активной и, воз-можно, вооруженной борьбы с противодействием власти, помогая, таким образом, сознанию масс заранее выработать правильное понимание ха-рактера, форм, сущности, задач и целей этой назревающей борьбы;

    и г) обратить особое внимание на работу в Красной армии и по-встанческих отрядах — в целях возможно более широкого распро-странения среди солдат той идеи, что, в случае столкновения между революционными — рабочими и крестьянскими — организациями и властью, солдаты должны становиться на защиту самодеятельных массовых организаций против власти, в то же время, конечно, оставаясь на страже против возможных попыток реакционных элементов исказить здоровое революционное движение масс и направить его в русло контрреволюции.

    Съезд считает, при этом, небесполезным остановить также внима-ние товарищей на том обстоятельстве, что значительное количество идейных, честных, рядовых работников-коммунистов (большевиков) могут, в решительную минуту, понять свою ошибку и пойти рука об руку с массами, примыкая к их движению в устной пропаганде, тем самым заранее наталкивая большевиков ?по недоразумению? на со-ответственные размышления и выводы.

    Наконец, Съезд находит нужным подчеркнуть, что во все момен-ты назревающей борьбы анархисты будут идти неуклонно в рядах революционной массы, помогая ей направить свою борьбу в победное русло истинно социальной, т.е. безвластной, экономической и под-линно-коммунистической революции.

    (Единогласно).

    VI. Красная армия и наше отношение к ней

    1)　 Съезд рассматривает принудительную, регулярную, сверху дис-циплинируемую и сверху же централизуемую Красную армию как одну из роковых неизбежностей на том властническом, политическом, государственническом пути, на который ?коммунисты? временно увлекли революцию. Эту неизбежность, — в случае политического пути рево-люции, — анархисты всегда предвидели и предсказывали.

    2)　 Никакая принудительная армия, — в том числе и Красная, — не может считаться истинной и гарантированной защитницей социаль-ной революции. В силу самой природы своей, всякая такая армия может быть, в конечном счете, успешно использована реакционными силами и поэтому представляет собою постоянную угрозу революции.

    3)　 Единственной реальной, — в случае необходимости, — защит-ницей социальной революции Съезд считает партизанскую (повстан-ческую) армию. Причем под партизанской армией и партизанской войной анархисты понимают отнюдь не мелкие, разрозненные отря-ды, оторванные от населения и действующие — каждый — за свой страх и риск; под партизанской войной анархисты понимают войну, ведомую восстающими и сопротивляющимися широкими массами на-селения, желающими защищать свою революцию и действующими при поддержке объединенных, крупных партизанских отрядов. При правильном пути революции, творимой живой самодеятельной мас-сой, такая война и такая армия легко, быстро и окончательно спра-вилась бы с внутренней контрреволюцией. Объединение и организа-цию такой повстанческой армии Съезд понимает как организацию снизу, выдвигаемую и осуществляемую в меру необходимости самой этой армией. Съезд обращает особенное внимание товарищей на то обстоятельство, что нынешняя революция и победная борьба против контрреволюции на Украине была выполнена, главным образом, именно такими повстанческими силами.

    4)　 Что касается внешнего наступления на социальную революцию со стороны западного или иного империализма, то в этом отношении анархисты всегда рассчитывали и рассчитывают, главным образом, не на регулярную Красную армию и даже не на повстанческую войну, но на неизбежное, в силу развертывающейся в мировом мас-штабе социальной революции, — разложение самого империализма и его военных сил.

    Принимая во внимание все вышеизложенное, Съезд заявляет:

    1) что, не относясь враждебно к самой по себе Красной армии, он стоит на точке зрения игнорирования ее анархистами, которым он предлагает продолжать неуклонно стремиться к возбуждению в мас-сах тех живых сил, которые единственно способны как перевести ре-волюцию на верный путь, так и вызвать к жизни широкую органи-зацию повстанческого движения, повстанческих армий — этого ?зо-лотого фонда? социальной революции, единственно способного, в случае нужды, отстоять и защитить ее блага и завоевания;

    и 2) в случае вступления анархистов в ряды Красной армии Съезд рекомендует им неустанно вести среди солдат революционную пропаганду в анархическом духе, стараясь создавать в недрах армии сознательные анархические группы и подготовлять последние к предстоящей им роли застрельщиков в деле активной защиты созна-тельной частью армии как прошлых завоеваний, так и грядущих приобретений социальной революции.

    (Единогласно).

    VII. О ближайших задачах анархической работы

    1.　В ближайшее время работа анархистов на местах должна идти по трем направлениям: а) идейная работа основных анархических групп — агитационная и пропагандистская: устройство клубов, биб-лиотек и читален; организация собеседований, докладов, рефератов, митингов, лекций; продажа и распространение литературы; издание листков и воззваний; иногда — издание литературы, газеты, журна-лы и т.п.; б) организационная работа: организация новых идейных групп везде, где это возможно (по районам; по фабрикам, заводам, предприятиям и учреждениям; по уезду (крестьянские группы); по воинским и повстанческим частям и т.д.). Все эти идейные группы должны состоять из небольшого числа активных работников, веду-щих определенную агитационно-пропагандистскую работу и поддер-живающих через своих членов или сочувствующих живую связь с экономическими, культурно-просветительными и иными рабочими, крестьянскими, армейскими и т.п. организациями; в) живая работа в недрах всевозможных рабочих, крестьянских, красноармейских, повстанческих и иных организаций, — с тою целью, чтобы эти ор-ганизации проникались духом анархической идеи и становились, в целом и общем, на анархическую точку зрения.

    2.　Принимая во внимание, что в настоящее время социальная ре-волюция находится в тупике, выход из которого должен быть во что бы то ни стало найден самодеятельными массами, Съезд обращает внимание товарищей на особенную необходимость, в данный момент, помочь массам в уяснении ими путей к этому выходу. Более чем когда-либо анархисты должны ныне помнить о своей роли сознатель-ных, идейных помощников самостоятельно действующей, организу-ющейся, борющейся и творящей массы.

    3. Принимая во внимание, что одна голая критика ныне отнюдь недостаточна в деле разъяснения трудовым массам вырастающих перед ними громадных задач истинно социального строительства и выяснения ими путей необходимого созидания, — Съезд настоятельно рекоменду-ет организациям и товарищам на местах, не отказываясь, конечно, от естественной, здоровой и убедительной критики всего намеченного и осуществляемого ?коммунистами?-большевиками, неверного пути ре-волюции, — перенести центр тяжести своей идейной работы на ос-вещение и разъяснение положительных задач социально-революци-онного строительства, высказывая свое отношение, по возможности, ко всем — выдвигаемым современной жизнью и ставимым жадно ищущими ответа трудовыми массами — вопросам и задачам.

    (Единогласно).

    VIII. О положительной работе анархистов

    Рассматривая этот вопрос, как естественное дополнение вопроса VII-го, детализирующее и конкретизирующее идею о необходимости перенесения центра тяжести анархической работы из области отри-цательной (критической) в область положительную, — Съезд пред-лагает вниманию товарищей следующие ближайшие задачи этой по-ложительной работы:

    I. В области чисто идейной — агитационно-пропагандистской и литературной — товарищам рекомендуется обратить пристальное внимание на целый ряд насущных, постоянно выдвигаемых жизнью вопросов, стремясь как выяснить эти вопросы для самих себя, так и затрагивать и разрабатывать их в печати и в устных выступлениях, в целях скорейшего освещения их перед широкими массами.

    Съезд считает полезным тут же перечислить некоторые из таких вопросов: 1) Путь осуществления безвластной революции; роль ра-бочих организаций, крестьянства, армии; 2) Политическая и эконо-мическая стороны в социальной революции; 3) Социальная револю-ция как длительный, разрушительно-созидательный процесс; 4) Роль массы неорганизованной, организованной и роль ?инициативного меньшинства?; 5) Как понимать выражение ?диктатура труда?? 6) Что такое ?масса?? 7) Могли ли рабочие организации, с самого начала революции, повести ее к должному пути? Если могли, то по-чему не повели? 8) Мешает ли темнота масс их социально-экономи-ческому творчеству? 9) Как мы понимаем истинную роль социалис-тической интеллигенции до социальной революции и во время ее? 10) Как мы понимаем ?организацию?, ?централизацию?, ?руководи-тельство?? 11) Как мы ставим ?национальный вопрос?? 12) Наше отношение к ?промежуточным слоям?: интеллигенции, мелкой бур-жуазии, мещанству; 13) Наше отношение к среднему крестьянству; 14) Связь деревни с городом и натуральный товарообмен; 16) Путь к организации сельских коммун; 17) Как мы понимаем ?юридичес-кий? вопрос (борьба с преступностью)? 18) Роль творчества; 19) Роль революционного воодушевления; 20) Взаимоотношение между личностью и обществом и т.д. и т.д.

    Кроме того, Съезд обращает внимание товарищей на необходи-мость постоянной разработки целого ряда ?боевых?, злободневных вопросов, выдвигаемых событиями (освещение рабочей жизни и ра-бочего вопроса; форма рабочих организаций, крестьянский вопрос, продовольственный вопрос; международное положение; борьба с контрреволюцией и пр.).

    II. В области организационной — Съезд намечает следующие ос-новные принципы положительной работы:

    1)　 Признавая, что ?бунтарство? и ?бунтарский дух? (дух разру-шения) не являются ?самоцелью? и отнюдь еще не обеспечивают со-зидательной стороны социальной революции, без которой невозмож-но налаживание материальной базы революции, а следовательно, не-возможна и полная победа последней; признавая, что ?дух разруше-ния? имеет в виду, главным образом, разрушение всякого рода не-лепых предрассудков и препятствий к социальному строительству и что уже Бакунин выдвигал наряду с разрушающим началом необхо-димость классовой организации труда, обеспечивающей и осущест-вляющей созидательные задачи социальной революции, — Съезд об-ращает особенное внимание товарищей на необходимость основатель-ной разработки вопроса о ближайших формах и задачах такой клас-совой организации труда.

    2)　 Что касается существующих ныне форм такой организации, то Съезд считает полезным еще раз подчеркнуть наше отношение к раз-личным типам имеющихся в настоящий момент общественных и классовых организаций:

    а)　ввиду того, что так называемые ?Советы Депутатов? преврати-лись ныне, — окончательно и повсеместно, — в политические органы демократического парламентаризма, покоящиеся на началах власти, го-сударственности, управления и мертвящей централизации сверху, — Съезд высказывается окончательно и категорически против вхождения в них анархистов от каких бы то ни было организаций;

    б) к существующим ныне трем основным формам рабочих орга-низаций (профессиональные союзы, фабрично-заводские комитеты, производственные союзы) Съезд относится следующим образом:

    Профессиональные союзы являются устарелой формой рабочей организации, по самой своей природе неспособной к большому и жи-вому революционному действию и творчеству. В общей схеме рабо-чей организации эти союзы могут выполнять лишь некоторые второ-степенные, подсобные функции (задачи взаимопомощи, культурно-просветит. работа и т.п.). Являясь как бы ?подотделами? общей ра-бочей организации, союзы по профессиям и не берут на себя основ-ной задачи нового революционно-экономического строительства, ко-торое им не под силу. Организованное социальное строительство, с его громадными заданиями налаживания и обеспечения крупного производства, товарообмена и пр., требует более широких и всеобъ-емлющих типов рабочей организации.

    Само собою разумеется, что профессиональные союзы, — как и любые другие формы рабочих организаций, — должны быть незави-симы от государства и ни в какой степени не подчинены ему.

    Фабрично-заводские комитеты (комитеты по предприятиям) яв-ляются ныне теми основными ячейками, которые, — объединяясь между собою и, далее, с подобными же организациями железнодо-рожными, почтово-телеграфными и т.п., а также с организациями крестьянскими, — создают истинную ткань революционно-экономи-ческой организации, способной осуществить великую задачу соци-ального переустройства. Будучи, в настоящее время, искажены и превращены в чисто служебные, административно-политические и даже полицейские аппараты нового хозяина-эксплуататора — госу-дарства, — комитеты по предприятиям должны стремиться к тому, бороться за то, чтобы освободиться от этих новых, искажающих, мертвящих и гибельных цепей и превратиться снова в подлинные ра-бочие органы социально-экономического строительства.

    Местное (территориальное) объединение комитетов по предпри-ятиям (связывающееся с подобными же организациями транспортны-ми, крестьянскими и иными) может осуществляться в форме эконо-мических советов этих организаций, — советов, выполняющих зада-ния, непосильные для отдельных ячеечных организаций.

    Ввиду того, что местные (территориальные) объединения комите-тов по предприятиям недостаточны для обеспечения дальнейшего роста и развития крупного производства и для осуществления громадных задач планомерной хозяйственной организации в широком масшта-бе, — необходимы, рядом с таковыми объединениями, намечающиеся уже и ныне производственные союзы рабочих, охватывающие все ос-тальные виды и типы рабочих организаций широкими построениями по производствам. Более узкие союзы по профессиям, оставляя на себе, в качестве ?подотделов?, некоторые мелкие и второстепенные функции (как сказано выше), должны стремиться — в отношении общих задач революционного социально-экономического строительст-ва, — к слиянию именно в такие производительные союзы.

    Из всего вышеизложенного ясно, что анархистам рабочим, крес-тьянам и т.п. рекомендуется входить во все упомянутые организации, активно участвуя в их работе и стремясь развить в них анархические принципы и навыки, анархический дух, анархическое сознание и действие.

    Относительно вхождения анархистов в состав правления этих ор-ганизаций — Съезд полагает, что — в тех случаях, когда союзы пропитаны анархическим духом, — вхождение анархиста в правле-ние такого союза может быть полезным.

    Съезд считает нужным подчеркнуть, что набросанная выше схема рабочей организации отнюдь, конечно, не является определенной и обязательной программой, но лишь известным положительным материалом, подлежащим обсуждению, поверке и разработке товарищей на местах.

    Съезд обращает особенное внимание товарищей на следующее су-щественное положение:

    Отнюдь не следует ограничиваться одними только зафиксирован-ными (застывшими) формами рабочих организаций. Можно и необ-ходимо рекомендовать рабочим создавать, кроме того, свои живые, ?подвижные? организации для ?потребностей дня?, — организации, выдвигаемые живой, действенной массой и прекращающие свое су-ществование по миновении надобности в них. При наличности таких организаций масса сумеет на деле стать живым творцом своего дела. На фиксированные, постоянные формы организаций ляжет при этом, в конце концов, работа, требующая деятельности именно таких по-стоянных организаций, и больной вопрос о неизбежной оторванности застывших организаций от самых масс потеряет свою остроту.

    Съезд отмечает желательность участия во всех рабочих и крес-тьянских организациях представителей (рабочих и крестьян) от ар-мейских и повстанческих частей и организаций, а также участия пос-ледних в объединенных экономических советах.

    По вопросу о кооперативах Съезд считает особенно желательным участие анархистов в работе потребительских и производительных кооперативов — с тем, чтобы прививать им анархический дух рабо-чих кооперативов и, главное, стремиться к их тесному объединению и слиянию с другими рабочими организациями потребительского и производственного характера.

    Домовые комитеты и их объединения по улицам, квартирам, рай-онам и пр. в настоящее время совершенно искажены возложенными на них властью полицейскими функциями. Но, заодно с экономичес-ким обновлением жизни, обновятся и эти организации, которым тогда предстоит, во многих отношениях, весьма нужная и важная де-ятельность в области вопросов продовольственного, жилищного и др. Анархистам предлагается не терять из вида этой формы обществен-ных организаций и, по возможности, разрабатывать теперь же во-прос о их будущих задачах и функциях.

    Желательно активное участие анархистов во всякого рода куль-турно-просветительных организациях.

    По вопросу о работе в деревне — Съезд вкратце предлагает то-варищам: 1) обратить самое серьезное внимание на издание литера-туры для крестьян и на скорейшую разработку всех вопросов, свя-занных с деревней, в нашей периодической печати; 2) начинать де-ятельность в деревне с пропагандистской и организационной работы по налаживанию крестьянских трудовых артелей (потребительски-производительных) на коммунистических началах: общее пользова-ние землей, семенами, живым и мертвым инвентарем; общая совмест-ная работа; устройство общественных складов и распределение по едокам; налаживание непосредственной и тесной связи с рабочими организациями в городе, в целях обмена продуктами и т.д. Первое время эти артели будут включать в себе лишь неимущих и малоимущих крестьян. Но довольно скоро они неизбежно начнут охватывать все шире и шире слои среднего крестьянства. Лишняя земля и лиш-ний инвентарь кулаков (как и помещиков) должны быть, при первой же возможности, экспроприируемы в пользу артели.

    Непосредственная, живая связь с рабочими организациями горо-да и вообще налаживание всего экономического аппарата в его целом — неизбежно, — ?механически? втянут в этот процесс все крестьянское население и приведут, в результате такого совместного строительства, к осуществлению коммуны сельской и городской и к организации федераций таких коммун.

    (Единогласно).

    IX. О нашей организации и ее деятельности

    Обсудив вопрос о форме нашей организации и о ее практической деятельности, Съезд пришел к следующим заключениям:

    1)　 Опыт четырехмесячной работы показал, что принятая нами схема организации вполне жизнеспособна. Несмотря на целый ряд крайне неблагоприятных условий, движение наше сильно разрослось и привлекло к себе внимание и сочувствие широких масс населения;

    2)　 оставаясь поэтому, в общем и целом, на точке зрения Первой Конференции, Съезд считает необходимым обратить внимание това-рищей на два пункта, требующие дополнительных разъяснений:

    а)　наша организация является не механическим соединением анархистов различных толков, держащихся — каждый — своей узкой точки зрения и поэтому бессильных оказать существенную идейную помощь исканиям широких трудовых масс (тип так назы-ваемой ?ассоциации?), но объединением товарищей на почве: во-пер-вых, принципиального схождения в некоторых основных положени-ях (см. декларацию Первой Конференции) и, во-вторых, понимания необходимости планомерной, организованной совместной работы (тип ?федерации?).

    б)　Съезд считает нужным подчеркнуть, что, не будучи, — по своим целям, задачам и методам деятельности, — организацией пар-тийной, Конфедерация не должна, конечно, смотреть на свой Секре-тариат как на центральный, руководящий, предписывающий и дик-тующий орган, но лишь как на орган чисто технический, исполни-тельный, организационно связывающий и идейно обслуживающий группы и федерации на местах. Роль Секретариата ограничивается чисто-техническими задачами: постановкой издательства, организа-цией курсов и школ, распределением работников, укреплением связи между организациями на местах, — одним словом, налаживанием и обслуживанием организационного аппарата Конфедерации и практи-ческим осуществлением задач, возложенных на Секретариат съезда-ми Конфедерации.

    (Единогласно, при 2-х воздержавшихся).

    X. О реагировании на репрессии со стороны большевистской власти против анархистов

    Принимая во внимание:

    1) Факт почти полного разгрома большевистской властью анар-хистских организаций в Великороссии;

    и 2) факт начавшегося похода большевистских властей против анархистских организаций на Украине вообще и против нашей Кон-федерации в частности, —

    Съезд констатирует, что украинские большевистские власти если еще и не разрешили окончательно вопрос о планомерной борьбе с анархистами, то уже поставили его на очередь.

    Для Съезда ясно, что, по мере расширения и углубления анархи-ческого движения трудящихся масс, власти с возрастающей яростью будут обрушиваться на идейные анархические организации; что наши организации, в недалеком будущем, могут быть окончательно разгромлены, лишены возможности работать открыто и, главным об-разом, могут быть вынуждены перейти к подпольной работе.

    С другой стороны, Съезд констатирует факт крайне неопределен-ного и потому глубоко ненормального положения анархистских ор-ганизаций и анархического движения на Украине, вследствие отсут-ствия у правительства ясного и определенного отношения к этим ор-ганизациям и к этому движению.

    Съезд отмечает, в частности, продолжающееся до сих пор неле-пое полулегальное положение Конфедерации ?Набат? — положе-ние, при котором существование любой нашей организации, наших органов печати и, наконец, судьба и жизнь наших работников посто-янно зависят от произвольного и случайного отношения к ним того или иного представителя власти.

    Находя такое положение вещей совершенно нетерпимым, — Съезд считает своим долгом заявить во всеуслышание нижеследующее:

    1)　для настоящего момента, — поскольку репрессии власти про-тив анархистов на Украине еще не приобрели планомерного и орга-низованного характера,　—　Конфедерации ?Набат? предлагается: а) выпустить, в возможно большем количестве, обращение к широ-ким массам трудящегося населения, не только России, но и других стран, выясняя в этом обращении как задачи и пути нашего движе-ния, так и всю ненормальность нашего полулегального положения и отношения к нам большевистских властей; б) обращать постоянно внимание масс на такое положение нашего движения как в органах нашей печати, так и в наших устных выступлениях; и в) потребовать публично, — в печати и устно, — определенного, ясного и открыто-го отношения к нам со стороны правительства и его органов;

    2)　Съезд считает необходимым открыто предупредить и заявить: что дальнейшее продолжение и нарастание гонений на анархическое движение, что дальнейшее применение, со стороны властей, органи-зованного или неорганизованного насилия по отношению к анархи-ческим организациям, органам и работникам; что, в особенности, вы-нужденный уход анархистов в подполье, — неизбежно вызовут ответ насилием же со стороны анархистов, в виде активных выступлений против членов и агентов правительства.

    Съезд заявляет, что в этом случае Конфедерация заранее снимает с себя всякую ответственность за таковые выступления, целиком воз-лагая эту ответственность на самое власть.

    Съезд предлагает товарищам теперь же подчеркивать, — в печа-ти и в устных выступлениях, — что ответственность за все последствия насилия власти против анархистов и вынужденного нашего ухода в подполье ляжет всецело на виновников и исполнителей указанных насилий, гонений и преследований.

    (Единогласно).

    Решения Первого Съезда Конфедерации Анархистских Организаций Украины ?Набат?

    (по некоторым специальным вопросам)

    Съезд решил:

    1) Поручить секретариату: а) немедленно возобновить издание еженедельного органа Конфедерации ?Набат? в г. Харькове, заме-нив им ?Набат?, издаваемый Харьковской группой; б) приступить к изданию журнала ?Путь к Анархии?; в) подготовить и наладить из-дание крестьянской газеты; г) при первой возможности организовать школу пропагандистов; д) расширить издательское дело (издание новых брошюр и книг по анархизму); е) обеспечить лекторскими си-лами возможно большее число мест; ж) выпустить в ближайшем бу-дущем воззвания: к трудящимся всех стран, к анархистам всех стран, о еврейских погромах; к рабочим, крестьянам, красноармейцам и по-встанцам — о гонениях на анархистов.

    2)　 О выходе из конфедерации отдельных групп. В том случае, если деятельность той или иной группы на местах идет вразрез с основными принципиальными и тактическими положениями, легшими в основу объединенной организации анархистов и подтвержденными Съездом Конфедерации, — Секретариат публично заявляет о том, что снимает с себя ответственность за действие данной группы. Вопрос о ее выходе из состава Конфедерации решается ближайшим Съездом.

    3)　 На имеющую быть в г. Москве 27-го апреля с.г. ?Третью Все-российскую Коференцию Анархо-Синдикалистов? — делегатов от Конфедерации не посылать, ввиду обнаружившейся, в соответствен-ном приглашении, ?фракционной? узости Всероссийского Секрета-риата Анархо-Синдикалистов, грозящей, без всякой пользы для дела, оторвать работников от необходимой текущей работы Конфе-дерации.

    4)　 На имеющий быть в г. Москве 27-го апреля с.г. Первый Все-российский Съезд Анархической Молодежи — делегировать тов. М.Злого, члена группы Учащейся Молодежи г. Елисаветграда.

    5)　 Отложить вопрос о созыве Обще анархического Всероссийско-го Съезда, поручив Секретариату: подготовить почву для созыва такового и, если возможно, приурочить этот съезд ко времени очеред-ного съезда Конфедерации.

    6) Поручить Секретариату созвать очередной съезд Конфедера-ции не позже 15-го августа с.г.

    Текст приводится по изданию: Анархисты. Документы и материалы. 1883-1935 гг. В 2 тт. / Т. 2. 1917-1935 гг. – М.: РОССПЭН, 1999 – 592 с. (с. 332-351)


俄国无政府主义运动谈法国同志的问题

    Д.И.Рублёв, аспирант ГУГН (Москва)

    Российские анархо-синдикалисты начала XX в. о проблемах власти, самоуправления и самоорганизации во французском революционном синдикалистском движении.

    Тема преодоления отчуждения человека от власти и общества всегда была одной из ведущих для анархизма. Пытаясь обнаружить в современном обществе самоуправленческие тенденции, предпосылки к формированию либертарно-коммунистических отношений, многие участники анархистского движения обращались к опыту самоуправления в неэтатистских институтах общества (рабочих союзах, кооперативах, традиционных общинах, коммунах). По мысли многих теоретиков анархизма, таких, как Кропоткин и Ландауэр, синдикаты, коммуны и кооперативы должны были, как форма общественной организации, сформировать внутри себя ещё до революции субкультуру анархистского самоуправления, постепенно трансформироваться в сообщества, альтернативные этатистской и капиталистической системе, призванные совершить анархо-коммунистическое переустройство общества в период социальной революции. Анализируя самоуправленческий потенциал таких организаций, анархисты подвергали критике тенденцию к становлению в этих структурах авторитарных, властнических отношений.1

    Французское революционно-синдикалистское движение конца XIX – начала XX в. оказало заметное влияние на формирование идеологии анархо-синдикалистского движения России, в том числе на дискуссии о роли рабочих союзов (синдикатов) в предстоящей социальной революции, о потенциальной возможности формирования из синдикатов либертарно-коммунистической организации производства и распределения. Осмысление опыта борьбы на основе ?прямого действия? и самоорганизации трудящихся во Всеобщей конфедерации труда Франции (ВКТ) было в центре дискуссий о синдикализме в российскойанархистской эмиграции в период 1906 – 1917 гг. И это не случайно. ВКТ в предвоенный период считалась эталоном синдикалистской рабочей организации, самым успешным и ярким примером участия анархистов в массовом рабочем движении. Это была наиболее массовая революционно-синдикалистская организация Европы. К 1912 г. Всеобщая конфедерация труда объединяла 600 тыс. из 1 млн. организованных наёмных работников Франции.2 В ВКТ входили представители различных течений и политических группировок – анархисты, участники различных фракций социалистической партии (аллеманисты, бланкисты, гедисты), реформисты. Но в указанный период анархистские и революционно-синдикалистские идеи самоуправления нашли почву среди наиболее квалифицированной, наиболее образованной части рабочего класса – в синдикатах и федерациях металлургов, ювелиров, производства средств транспорта, электриков и т.д., а в определённые периоды истории Конфедерации и федерации железнодорожников и механиков.3

    Основной массив статей с критикой революционного синдикализма в эмигрантской печати российских анархо-синдикалистов приходится на период 1906 – 1914 гг., и это не случайно. В 1906 г. конгрессом ВКТ в Амьене была принята знаменитая ?Амьенская хартия?, воспринятая во многих странах мира как декларация принципов революционного синдикализма. Эти принципы вызвали полемику в кругах анархистов, на которой мы остановимся ниже. В мае того же года, после кампании за восьмичасовой рабочий день, инициированной конфедерацией, власти развернули против неё репрессии, которые, в итоге, привели к ослаблению сил революционного, проанархистского крыла организации. Вследствие этого, в конце 1908 г. руководящие посты в ней заняли реформисты. Приход реформистов к руководству ВКТ способствовал провалу попытки Конфедерации организовать всеобщую стачку в поддержку бастовавших почтовиков, что окончательно определило поражение выступления почтовых служащих в мае 1909 г.4 Эти события воспринимались многими российскими анархистами как кризис ВКТ.

    Согласно ?Амьенской хартии?, Всеобщая Конфедерация Труда являлась не идейной, а чисто классовой организацией, объединяющей ?вне какой бы то ни было политической школы, всех рабочих, осознающих необходимость борьбы для уничтожения наёмного труда и капитала?. Помимо борьбы за ?немедленные улучшения? считалось необходимым ориентироваться на ?полное, всецелое освобождение? рабочего класса посредством ?экспроприации капиталистов?, в ходе социальной революции в форме ?всеобщей забастовки?. Провозглашалось, ?что синдикат, сегодняшняя группировка сопротивления, будет в будущем группою производства и распределения продуктов, что синдикат будет основой социальной реорганизации?. ?Хартия? закрепила компромисс между различными течениями, образовавшими ВКТ, провозгласив нейтральность по отношению к ?философским и политическим взглядам? рабочих внутри профцентра и оставив за ними право распространять свои идеи и бороться за них вне конфедерации.5

    Одной из реакций анархистов на принятие хартии стала дискуссия между П.Монаттом и Э.Малатестой на международном конгрессе анархистов, прошедшем в августе 1907 г. в Амстердаме

    Монатт, один из видных активистов ВКТ, поддержал идею о самодостаточности беспартийного революционного синдикализма для социальной революции. Он исходил из того, что синдикалистская организация представляет собой ?фундаментальный орган классовой борьбы против буржуазии и всех буржуазных институтов?, объединяя все силы сопротивления рабочих на экономической почве и отбрасывая ?все доктринёрские рамки?, разделяющие рабочих. Главный оппонент Монатта, Малатеста оставил для синдикализма роль одного из средств подготовки социальной революции, но не единственного и не самого важного направления революционной деятельности анархистского движения. Он выступил за работу анархистов в любых (не обязательно революционно-синдикалистских) профсоюзах. При этом он считал, что ?задача анархистов состоит только в выработке в этих общих организациях революционных элементов, в распространении и поддержке лишь тех форм и проявлений action directe (прямое воздействие) рабочих (стачки, бойкот и саботаж и т.д.), которые имеют явно революционный характер, в смысле изменения современного общества?. Вместе с тем, Малатеста отрицал возможность занятия анархистами руководящих постов в профсоюзах, поскольку в этом случае анархист должен будет проводить в жизнь интересы разнообразных политических элементов, входящих в состав профессиональной организации, что неизбежно приведёт к отказу от чисто анархистских целей и задач. Малатеста отвергал идею о том, что всеобщая стачка способна заменить вооружённое восстание с всеобщей экспроприацией средств производства. Он полагал, что уничтожение капиталистического и авторитарного общества может произойти только при помощи вооружённого восстания и насильственной экспроприации. Позднее Малатеста в статье ?Анархизм и синдикализм?, опубликованной в ноябре 1907 г. в британской анархистской газете ?Freedom?, дополнил свои идеи некоторыми новыми положениями. В этой работе он высказал идею, что синдикаты как органы корпоративной борьбы, порождённые реалиями капиталистического и этатистского общества, не смогут в ходе революции трансформироваться в производственные ассоциации анархо-коммунистического строя, который ?может быть осуществлён только путём разрушения существующих учреждений?. Синдикат, по мнению Малатесты, может подготовить те группы рабочих, которые во время революции смогут предпринять организацию производства и обмена, вне государственных структур, а также то, что практическая деятельность профсоюзов способствует воспитанию в борьбе политически отсталых масс рабочих. Задачу анархистских активистов в профсоюзах Малатеста видел в радикализации настроений массы рядовых рабочих (но не в создании именно анархистских рабочих организаций).6

    На конгрессе немецким анархистом Р.Фридебергом была высказана идея о синтезе анархистской идеологии и революционно-синдикалистской тактики, противоположная как ?малатестианской?, так и революционно-синдикалистской точкам зрения. Фридеберг, признавал революционно-синдикалистскую тактику борьбы, основанную на ?прямом действии? и организации трудящихся в синдикаты, а также всеобщую стачку, как средство революции. Но он полагал, что лишь распространение идей анархизма в революционно-синдикалистских организациях трудящихся может стать гарантией того, что революция пойдёт по анархо-коммунистическому пути развития: ?конгресс анархистов-коммунистов отвергает всеобщую стачку для завоевания власти, но признаёт всеобщую стачку экономическую и революционную, как средство для разрушения существующего экономического строя и освобождения пролетариата от системы наёмного труда. Для осуществления этой всеобщей стачки необходимо, чтобы синдикальные организации были воодушевлены идеями анархизма, стремящегося, путём всеобщей революционной стачки, к уничтожению классового господства и к осуществлению своего идеала – “общества без власти”?.7

    В период 1906 – 1914 гг. в Европе и США существовали несколько объединений российских анархо-синдикалистов в эмиграции. Центр первой эмигрантской группы – ?Хлеб и Воля? сформировался в Лондоне, вокруг Кропоткина и в Женеве, вокруг М. Гольдсмит и Г. Гогелии. Вторая группа, ?Буревестник?, представленная М. Раевским, Н. Рогдаевым, А. Гроссманом и другими, издававшая одноимённый журнал, находилась в Женеве. С 1910 г., вокруг газеты ?Голос Труда?, издаваемой Русской Рабочей Группой в Нью-Йорке, сформировался центр российских анархо-синдикалистских групп в США. В неё входили такие участники движения, как В. Шатов, С. Владимиров, А. Родэ-Червинский, позднее В. Волин и М. Раевский. В редактировании газеты принимал участие А.Карелин. С 1912 г. в Швейцарии, в Цюрихе, образовалась группа российских анархо-синдикалистов ?Рабочий Мир?, наиболее видными теоретиками которой стали И. Гроссман и А. Ге. С 1915 г. эта группа стала издавать новую газету, ?Рабочее знамя?. Состав групп постоянно менялся, распадались одни объединения, формировались другие. Самой стабильной в этом отношении до августа 1914 г. оставалась группа ?Хлеб и Воля?.

    Идеи Малатесты получили распространение в среде российских анархо-синдикалистских эмигрантских групп. Уже на Амстердамском конгрессе позиция Малатесты получила поддержку некоторых представителей российских анархистов. Так, в число голосовавших за его резолюцию, входил один из лидеров группы ?Буревестник? Н. Рогдаев.8 С 1906 г. можно проследить подобные взгляды на деятельность ВКТ у других авторов ?Буревестника?. Так А. Гроссман признавая, что революционно-синдикалистское движение, как проявление самоорганизованной борьбы масс, полезно для развития этики самоуправления в рабочей среде, считал, что профсоюзы – это ?орудие взаимного страхования рабочих и капиталистов?, которое отомрёт после социальной революции вместе с капиталистическим строем.9 Кроме того, указывал Гроссман, революционный синдикализм не даёт эффективного противодействия парламентаризму: ?…в синдикате твердят рабочему о необходимости самодеятельности, прямой борьбы, и тут же прибавляется, что вне синдиката этому самому рабочему предоставляется голосовать за навязываемых ему кандидатов?.10 Он считал тактические и идейные установки революционно-синдикалистского движения Франции результатом компромисса между различными фракциями и течениями: ?революционный синдикализм – специфический продукт специфических французских условий, он является равнодействующей целого ряда разнообразных сил, борющихся в этой стране?.11 В доказательство он приводит примеры размежевания по вопросам участия женщин в синдикатах и сотрудничества с предпринимателями: ?“уничтожение наёмного труда и капитала” пишется в программе конфедерации труда, и на основании этой программы принимаются синдикаты, ставящие своей задачей недопущение на работу женщин, проповедующие участие в прибылях хозяев и предпринимателей?.12 Гроссман делает отрицательный вывод о возможностях ВКТ, как и профсоюзов вообще, создать революционное меньшинство среди рабочего класса Франции: ?смешанный, пёстрый состав синдикатов не может создать насыщенной боевой энергией атмосферы, необходимой для непрерывных революционных выступлений. Объединение на почве ближайших интересов и расплывчатой, сердцу многих ничего не говорящей, отодвинутой в туманную даль программы будущего, не может дать сплочённого ядра решительно, смело, солидарно действующих людей?.13 Такое ядро, следовательно, способна сформировать лишь политическая организация анархистов. ВКТ, в результате серии компромиссов может постепенно эволюционировать к реформизму: ?нейтральная область, область, в которой может ужиться непокорный враг всякого подчинения с послушными приверженцами государственного капитализма; в которой находит себе приют… ?выжидатель? и сжигаемый огнём революционного нетерпения бунтарь… будет областью частичных завоеваний и мелких уступок?.14 Гроссман не исключал возможности распада ВКТ: ?борющиеся в синдикатах тенденции должны обособиться. Часть из них, возможно, пойдёт по старому пути, но оставит революционную словесную декорацию; другая же часть… пойдёт по … пути революционного анархизма?.15

    В оценках революционного потенциала ВКТ ?буревестниковцами? можно проследить некоторую идеализацию революционно-синдикалистского движения. Так автор, публиковавшийся под псевдонимом А.Н., писал: ?среди французских синдикалистов есть рабочие различных мнений… но различие в их политических или философских воззрениях не мешает им однако быть против вмешательства разных социалистов и депутатов в их синдикальную рабочую борьбу с буржуазным классом?.16 Такое заявление резко контрастирует с приведёнными в статье того же автора фактами о существовании в конфедерации наряду с проанархистским революционно-синдикалистским крылом влиятельной фракции во главе с секретарём федерации ткачей гедистом Ренаром, выступавшей за подчинение синдикатов социалистической партии, и фракции тред-юнионистов, сторонников нейтралитета в отношениях с социалистической партией, во главе с реформистом Кефером.17 В таких условиях утверждение о том, что ?Амьенская хартия? означает ?твёрдое решение – бороться вне политических партий…, их решение обойтись без всяких политиков социалистов?,18 было явным преувеличением. Положительно настроенный к революционному синдикализму А.Н. в некоторых своих статьях высказывает близкие Гроссману опасения о возможности превращения ВКТ в реформистский профцентр в случае замены его леворадикального руководства реформистским или социал-демократическим. В их подтверждение он приводит пример деятельности этих фракций на Марсельском конгрессе ВКТ в 1907 г.: ?враги непосредственной борьбы рабочих против капитализма, враги рабочей инициативы и самодеятельности, т.е. социал-демократы и реформисты, не осмелились открыто защищать патриотизм и милитаризм, и их тактика состояла в том, чтобы отвлечь рабочих от антимилитаризма под тем предлогом, что этот вопрос не в компетенции рабочего конгресса, а должен обсуждаться лишь на конгрессах политических партий. Эта точка зрения представляет рабочим союзам лишь путь чисто-корпоративной борьбы?.19 Даже М. Раевский, апологетично настроенный по отношению к революционному синдикализму,20 признавал, что в ВКТ имеется сильное реформистское течение, хотя и высказывал надежду, что проанархистское крыло рано или поздно преодолеет его влияние.21

    ?Буревестниковцы? критиковали французский революционный синдикализм за его замкнутость на рабочем классе и недостаточное внимание к крестьянскому движению. Так А.Н. осудил бездействие Конфедерации в период движения виноделов на юге Франции в 1907 г.: ?Всеобщая Конфедерация Труда, занятая организацией рабочих “в класс”, не воспользовалась крестьянскими волнениями, не агитировала за идею немедленной всеобщей забастовки?.22 Бездействие ВКТ помогло правительству беспрепятственно расправиться с протестным движением крестьян: ?правительство в выполнении своих замыслов не встретило никаких препятствий: движение поездов не было затруднено, войска не были заняты…?23 В итоге была упущена благоприятная возможность установить солидарные отношения с крестьянским движениеми распространить на него принципы революционного синдикализма

    Проблема ?политической нейтральности? ВКТ приобретала для анархистов особою остроту, поскольку, по сценариям ряда российских анархистских теоретиков того времени, анархистская социальная революция должна была произойти в виде всеобщей стачки трудящихся, перерастающей в восстание. Осуществить такую революцию могла лишь организация, объединяющая трудящихся по отраслям промышленности и сферы общественных услуг.24 Однако построить безгосударственное коммунистическое общество могли лишь организации, основанные на анархистских принципах самоуправления, основная масса участников которых прониклась идеями анархического коммунизма. Это означало необходимость превращения революционно-синдикалистских рабочих союзов путём распространения в них анархистских идей в анархистскую субкультуру в рамках современного общества, при сочетании открытости этих организаций для трудящихся, неохваченных анархистскими идеями и практикой. В начальный период развития российского анархо-синдикализма (1903 – 1906 гг.) такая идея выдвигалась всеми его теоретиками.25

    По иному сложилась ситуация в период дискуссий 1906 – 1916 гг. ?Малатестианцы? отрицали такие возможности за рабочими союзами. По иному эту проблему решали сторонники революционного синдикализма. М.Раевский сознавал, что революционно-синдикалистские профсоюзы ВКТ не являются анархистской субкультурой, которая в период революции сможет немедленно осуществить производство и распределение на коммунистических началах. Он выдвинул идею о переходном периоде к безгосударственному коммунизму, обществе под руководством синдикатов: ?анархисты-синдикалисты считают синдикат “органом рабочего самоуправления”, но никто из них не говорил, что “захват производства синдикатами равносилен осуществлению анархического коммунизма”… захват производства синдикатами – лишь один из этапов коммунистической революции?.26 И далее: ?вместо диктатуры партии, захватившей в свои руки политическую власть, мы предвидим федерацию профессиональных союзов, трудовую организацию всего народа, захватившую в свои руки орудия производства и предметы потребления?.27

    Другой вариант решения этой проблемы предложил А. Иванов. Он не признал ВКТ рабочей классовой организацией, поскольку она объединяла лишь часть всех рабочих и допускала в свои ряды ?непролетарские элементы? (синдикаты мелких чиновников, учителей и малоземельных крестьян).28 Отрицая за синдикатами роль зачатков будущего строя (?синдикат – это эфемерида капиталистического строя, которая станет ненужной после его гибели?29 ), Иванов признал, что в недрах синдикатов, в том числе и под воздействием пропаганды анархистов, может формироваться новая культура, основанная на самоуправлении и федерализме. Её формирование является гарантией того, что в период социальной революции синдикаты будут ?отстаивать федеративный и автономный принцип будущего строительства?.30 Чтобы распространить действие федералистской самоуправленческой субкультуры на весь рабочий класс, и одновременно создать основу для организации производства после социальной революции, Иванов предлагал дополнить синдикаты системой прямых собраний трудовых коллективов на всех предприятиях промышленности, торговли и ремёсел, связанных между собой совещаниями делегатов на более высоких уровнях: ?Основными единицами такой организации… должны считаться сходы рабочих мастерских (фабрик, заводов, мануфактур, ремесленных заведений, магазинов и пр.) и сходы… рабочих домашней промышленности, ремесленников, кустарей и пр. Членами сходов, независимо от своего участия в синдикатах, должны быть и синдикалисты…?31 Собрания делегатов трудовых коллективов, связанные с избравшими их базисными организациями, должны были стать постоянным контрольным органом при местных организациях рабочих союзов 32 : ?Всякий сход… может послать своего товарища в то новое отделение при бирже труда (на этой стадии новая организация сливается с синдикалистической), которое мы назовём хотя бы “совещанием рабочих”. В биржах труда будут представлены таким образом… и интересы отдельных мастерских… и интересы всех рабочих?.33 Создание такой организации с широкими полномочиями неизбежно вело к децентрализации системы принятия решений в ВКТ, что ликвидировало бы власть профсоюзной бюрократии. При этом Иванов не отрицал принцип беспартийности организаций рабочего класса. Близкая Иванову позиция была высказана в передовой статье газеты ?Голос труда? в августе 1911 г.34 Автор статьи также предложил проект организации рабочего класса, представляющий собой синтез профсоюза с федерацией прямых собраний трудовых коллективов предприятий. При этом важные решения должны были принимать прямые собрания предприятий и делегируемый ими ?совет уполномоченных, выбранных по мастерским как членами, так и не членами союза?.35

    Пути ?анархизации? ВКТ обсуждалась и теоретиками ?хлебовольцев?. Л. Иконникова, анализируя состояние конфедерации в момент обострения её кризиса (1909 год) в результатепоражения второй стачки почтово-телеграфных служащих, высказала ряд интересных мыслей о тенденциях бюрократизации ВКТ: ?сам способ, к какому прибег Конфедеральный комитет, чтобы вызвать всеобщую стачку; это декретирование всеобщей стачки центром... Всеобщая стачка, восстание, революция не декретируются, они делаются, вызванные известным стечением обстоятельств. Это… борьба, в которой заинтересованы сами участники, и успех в этой борьбе зависит от энтузиазма и воодушевления борящихся. Она вспыхивает, обыкновенно, в моменты… когда масса настроена особенно возбуждённо…?36 Иконникова считала основной причиной централизации и бюрократизации ВКТ противостояние фракций.37 Благодаря разжиганию ажиотажа в борьбе между ними за руководящие посты в Конфедерации увеличилось значение центра: ?тратится масса времени на агитацию за или против того или иного секретаря в Конфедеральный комитет, который в глазах некоторых начинает приобретать значение какого-то самодовлеющего центра, на обязанности которого должно лежать руководство движением, его организация, инициатива выступления, выбор подходящего момента для выступления?.38 В результате избранные секретари утратили роль исполнителей воли избравших их низов и ?превращаются в каких-то официальных вожаков, в ремесленников защиты интересов выбравших их рабочих организаций?.39 Однако Иконникова не предлагала идти на разрыв с революционно-синдикалистским принципом ?политического нейтралитета? внутри профсоюза, который она считала первопричиной бюрократизации ВКТ. В качестве решения проблемы она выдвинула идею активизации низовых структур, лишение исполнительных органов организации таких полномочий, как ?ведение движения? и ?инициатива выступления? (с последующим превращением их в представителей низовых организаций, согласовывающих решения прямых собраний). Переход этих полномочий в руки базисных структур рабочих союзов, по логике вещей, предоставил бы ?сознательному и энергичному меньшинству? в лице рядовых анархистских активистов, в отличие от лидеров конфедерации не утративших своего анархизма, возможность через прямые собрания влиять на принятие наиболее важных решений.40

    С анализом причин кризиса революционно-синдикалистского движения Франции выступили и ведущие теоретики ?хлебовольцев? - Г.Гогелия и М. Гольдсмит. Основную причину слабости движения они также видели в отсутствии идейного единства в ВКТ. Различное понимание целей и задач движения его участниками чревато расколом или окончательным идейным компромиссом – эволюцией к обычному тред-юнионизму 41 : ?характер направления связан с существованием данных организаций и данных деятелей, а не с глубоким сознанием принципиальной необходимости того общего фона, на котором должно вырисовываться всякое движение, чтобы быть единым и исторически живучим… Правительство действительно “изымет из обращения” наиболее преданных, наиболее энергичных деятелей синдикализма и разрушит те федерации, которые оно считает очагами революции… Если этот авангард синдикализма, который, главным образом, состоит из анархистов, будет уничтожен, дорога к торжеству миротворцев и умеренных тем самым будет расчищена?.42 Эти опасения Гогелия подтверждает фактами о поддержке правительством Франции реформистского крыла ВКТ: ?…Мильеран успешно действовал за кулисами реформистских синдикатов… результатом чего явился манифест, выпущенный именно реформистскими синдикатами, в котором они высказывали Мильерану горячее сочувствие и одобрение?.43 И далее: ?…Министерство Клемансо… выгоняет Конфедерацию Труда из помещения Бирж Труда, вырабатывает целый план действий для уничтожения революционного крыла в синдикалистском движении и в то же самое время делает глазки реформистскому крылу, уступает для его съездов залу в Сорбонне?.44 Различия в целях фракций неизбежно ведут к компромиссному характеру действий во время любых совместных выступлений, что ограничивает проявление революционного потенциала анархистского крыла ВКТ или ведёт к разобщённости в практических действиях, как это произошло в период кампании 1906 г. за 8-часовой рабочий день: ?Так было, например, во время первомайского движения 1906 г., когда Конфедерация Труда выставила лозунгом 8-ми часовой рабочий день, а Федерация рабочих печатного дела во многих местах выставила своим лозунгом 9-ти часовой рабочий день?.45 Как и Иконникова, Гогелия выводил причины бюрократизации движения из борьбы различных течений за доминирующее положение: ?При отсутствии полного единства стремлений, делается неизбежной централизация в большей или меньшей степени, ибо, по моему, …осуществление принципов федерализма возможно лишь тогда, когда осуществлено единство стремлений. При разношерстности же элементов организации, приходится прибегнуть к централистическим принципам и посредством централистической власти держать в принуждённом союзе все эти разношерстные элементы?.46

    Укрепить движение, считали Гогелия и Гольдсмит, можно лишь приняв анархо-коммунизм в качестве идейного обоснования практики ВКТ. Претензия анархо-коммунистов на такую роль обосновывалась не только тем, что из их числавышли основатели и первые лидеры Конфедерации (Э.Пуже, Э.Пеллутье), но и тем, что идеология анархо-коммунизма имеет много общих черт с революционным синдикализмом: ?Революционный синдикализм… можно охарактеризовать как сумму практических взглядов, вытекающих из анархической теории и только с ней согласных?.47 Так анархисты ?отводят рабочему движению главную роль, а в теперешних рабочих союзах видят зачатки тех организаций, которые на другой день после революции должны будут взять в свои руки производство и организовать его?,48 отвергают политическую власть, являются сторонниками тактики ?непосредственного действия?, антимилитаризма, всеобщей стачки, сопровождаемой экспроприацией средствпроизводства.49 При этом теоретики ?хлебовольцев? выступали против навязывания членам организации какой-либо идеологии сверху, декретами руководства. Речь шла о необходимости отказа от положения Амьенской хартии, запрещающего пропаганду политических идей в синдикатах ВКТ, в результате чего анархисты посредством пропаганды смогут ?распространить и привить свои убеждения к наибольшему количеству рабочих и создать, таким образом, единство стремлений?.50

    Дискутировавшие с ?хлебовольцами? революционные синдикалисты из ?Голоса труда? противопоставляли им лишь фаталистическую веру в неизбежность того, что все рабочие под влиянием условий капитализма сами рано или поздно стихийно осуществят анархо-коммунистическую революцию. Характерны примечания редакции ?Голоса труда? к статье М. Гольдсмит: ?если у буржуазии, включая и интеллигенцию, экономические интересы далеко не совпадают, и в её недрах найдётся место, по меньшей мере, для трёх партий, то интересы трудящихся, наоборот, вполне тождественны: полное освобождение от гнёта и капитала и власти. Буржуазия не может, поэтому организоваться в класс и вынуждена организоваться в партии для борьбы с отдельными группами своего же класса, не говоря уже о рабочих?.51 Исходя из этого, Гольдсмит и Гогелию обвиняли в стремлении подменить классовую организацию (на основе экономических интересов) партийной организацией (на основе идейной общности её членов) и расколоть таким образом революционные силы рабочего класса.52 В ответ на обвинения Гогелия заявил, что раскол в ВКТ уже фактически существует: ?Пока в синдикализме существуют эти противоречия, опасность раскола будет всегда налицо. Меня эта опасность не страшит, но я нахожу крайне прискорбным тот факт, что спектр раскола до такой степени запугал самых активных деятелей синдикализма, что делает их плачевно трусливыми?.53

    Наиболее заметно разделение на ?малатестианцев? и сторонников синтеза анархо-коммунистической идеологии и синдикалистской тактики проявилось во время дискуссий о синдикализме в среде российской анархистской эмиграции в период 1915 – 1916 гг. ?Малатестианцы? были представлены группой так называемых ?критических синдикалистов?, объединившихся вокруг журнала ?Рабочее Знамя?, основанного в 1915 г. в Лозанне. В статье ?О революционном синдикализме?, написанной ещё в августе 1914 г.,54 Гогелия перешёл на позиции ?малатестианства?. Он отказался от идеи использования профсоюза, как основного инструмента социальной революции: ?синдикат, прежде всего, орган борьбы с капиталистическим строем в рамках капиталистического же строя… это два явления, связанные между собою как причина и следствие, - исчезает причина, должно исчезнуть и следствие?. В своих теоретических построениях Гогелия оставил за ним лишь роль среды для пропаганды анархистских идей, ?в которой неустанная сознательная пропаганда вырабатывает сознательных борцов за лучшее будущее?. Отмечая вырождение руководства ВКТ в профсоюзную бюрократию, Гогелия, как А. Гроссман и Малатеста, сделал выводы о несовместимости занятия руководящих постов в синдикатах с взглядами анархиста и о необходимости для анархистов вести пропаганду в синдикатах в роли рядовых активистов.55 С аналогичных позиций выступили и другие авторы ?Рабочего знамени?, И. Гроссман и А. Ге. Не отрицая аргументации и тезисов о роли синдикатов, выдвинутых Гогелией, И. Гроссман поддержал принадлежащую ранее ?хлебовольцам? идею о преодолении вынужденного компромисса революционеров с реформистами в революционно-синдикалистском движении путём создания ?активной оппозиции? в профсоюзах с последующим формированием на её основе анархических синдикатов.56 Выдвигая те же аргументы, что и Гогелия, Ге заявил, что борьба с капиталистическим строем есть борьба политическая, и поэтому ?синдикатами вестись не может, ибо синдикаты – организация не политическая, а экономическая?.57

    Позицию, противоположную взглядам ?критических синдикалистов?, заняла группа авторов из ?Голоса труда? (Раевский и В. Волин) и ?Рабочего знамени? (А.М. Аникст). Их объединяло отношение к революционно-синдикалистским профсоюзам, как основной форме организации анархистов и единственному орудию социальной революции: ?мы, анархо-синдикалисты, видим в революционно-синдикалистском движении или, точнее говоря в организованном экономическом движении, отвергающем парламентскую технику и принявшем в качестве основания своей тактики прямое действия – ту единственную силу, которая одна может осуществить социальную революцию в более или менее ярко выраженном анархическом, антигосударственном направлении?.58 Раевский рассматривал революционный синдикализм довоенной ВКТ как ?практическое применение коммунистического анархизма в области пролетарской борьбы?.59 Исходя из того, что анархистская революция может быть совершена лишь снизу, самими рабочими массами, он считал, что действия Пеллутье и других анархистов - основателей ВКТ соответствовали сути кропоткинского учения о тактике анархо-коммунистов: ?надо было приспособить к новым условиям работы ту мысль, которая проходит красной нитью по всем писаниям П.А. Кропоткина – об обязанности сознательного революционера ни при каких условиях не порывать с народом, всегда оставаться в народной среде?.60 ?Беспартийный и автономный рабочий синдикат? – это ?форма самопроизвольной массовой организации? рабочих масс, созданная пролетариатом в процессе стихийного творчества в борьбе против государства и капитала, отсюда Раевский отстаивал необходимость работы в ВКТ анархистов с целью её революционизации, распространение анархистских идей: ?мы должны быть везде, где есть трудящаяся народная масса. Мы должны, сливаясь с народом, сеять в нём анархические идеи и путём личного примера призывать его к применению анархистских методов борьбы?.61

    Исходя из того, что анархисты составляют меньшинство в синдикатах, Раевский отказывался от идеи трансформации ВКТ в анархистскую субкультуру и выдвигал идею переходного периода на пути к анархо-коммунистическому обществу: ?когда мы говорим о том, что уже ближайшая революция может и должна стать “нашей” революцией, то мы этим не хотим, конечно, сказать, что она непосредственно приведёт к полной реализации анархо-коммунистического идеала… Если эта революция и не уничтожит сразу государственный элемент в общественных отношениях, то она всё же создаст такие условия, при которых последние остатки государства будут осуждены на неизбежную гибель?.62 Этот ?период федералистическо-синдикалистской реорганизации общества?, по мысли Раевского, должен был представлять собой власть федерации профессиональных союзов, экспроприировавших средства производства и осуществляющих управление экономикой.63 Однако Раевский сохранял надежду на то, что этот, сохранявший этатистские черты, строй постепенно эволюционирует от компромиссного переходного режима к анархо-коммунистическому строю – федерации ?экстерриториальных коммун?.64

    Проект Раевского, предусматривавший сохранение беспартийности революционно-синдикалистских организаций, был не единственным для оппонентов ?критических синдикалистов?. Аникст писал о том, что анархистская социальная революция возможна лишь в том случае, если революционно-синдикалистские организации будут ?проводить анархические принципы классовой борьбы? и большинство их участников примет идеи анархо-коммунизма. В отличие от Раевского он допускал необходимость раскола революционно-синдикалистских организаций в случае невозможности создания в них анархистского большинства.65 Аналогичную позицию занял Волин, призывавший анархистов отказаться от своей политической организации вне синдиката и сделать своей единственной организацией профсоюзы: ?наши организации – массовые союзы рабочих и крестьян, построенные на основе их экономических интересов?.66

    Обсуждение российской эмиграцией опыта борьбы ВКТ в период 1906 - 1916 гг. привело к формированию двух течений в российском анархо-синдикализме. Первое, ?малатестианское?, в итоге отошло от тактических установок анархо-синдикализма, отказавшись от рабочего движения, как ведущего направления работы анархистов, оставив профсоюзам роль одного из средств пропаганды анархистских идей. Постепенно его представители выдвинули идею о перенесении центра тяжести борьбы в идейную организацию, ограничив роль профсоюзов борьбой за отдельные уступки. Второе течение, представленное ?хлебовольцами?, а позже - М. Раевским, А. Аникстом и В. Волиным, выдвинуло идею о синтезе анархистской идеологии и синдикалистской тактики борьбы, о перенесении всей тяжести работы анархистов в массовые организации трудящихся. По своим тактическим установкам это течение приблизилось к идее синтеза анархистской идеологии и революционно-синдикалистской тактики ?прямого действия?, продолжая, при этом, выступать за сохранение открытости профсоюзов для всех представителей рабочего класса, независимо от их политических взглядов. При этом в период 1911 – 1914 гг. на страницах ?Голоса труда? выступали сторонники тактических и организационных установок революционного синдикализма, окончательно утратившие своё влияние в годы мировой войны.

    Подводя итоги дискуссиям российских анархо-синдикалистов в 1906 – 1917 гг., сопровождавшимся осмыслением опыта борьбы ВКТ, следует отметить, что большинство прогнозов, данных в отношении её ?малатестианцами? и сторонниками синтеза анархизма и революционно-синдикалистской тактики (?хлебовольцами?) оказались верными. Тенденции к формированию слоя функционеров и бюрократии во Всеобщей Конфедерации Труда неизбежно привели к отказу организации от революционно-синдикалистских позиций. Во время первой мировой войны ВКТ утратила свой революционный характер, а позже перешла на реформистские позиции. Эволюция к реформизму сопровождалась выходом из организации революционно-синдикалистского проанархистского крыла. Раевский, Волин и Аникст фактически стали предвестниками идейно-теоретических дискуссий, развернувшихся в анархизме в 1920 – 30-е гг., затронув многие актуальные для этого периода проблемы.67

    Примечания

    1 См: Кропоткин П.А. Наше отношение к крестьянским и рабочим союзам.// Русская революция и анархизм. Лондон. 1907. Его же. Русский Рабочий Союз. // Хлеб и воля. Сборник статей. Б.м. Б.г. Его же. Предисловие. // Пато Э., Пуже Э. Как мы совершим революцию. Пб. – М. 1921. Его же. Хлеб и Воля. Современная наука и анархия. М. 1990. Kropotkin P. Syndikalismus und Anarchismus (Reprint). Meppen. 1981. Landauer Gustav. Stelle dich, Sozialist! West Berlin. 1983.

    2 Дамье В.В. Анархо-синдикализм в XX веке. М. 2001 г. С. 8.

    3 Там же.

    4 Далин В.М. Стачка почтовиков и кризис Всеобщей конфедерации труда.// Далин В.М. Из истории социальной мысли во Франции. М. 1984. С. 118 – 132.

    5 Декларация цитируется по тексту: А.Н. Амьен. // Буревестник. № 4. 30 октября 1906 г. С. 8.

    6 Данная статья цитируется по изданию: Малатеста о синдикализме и организации// Буревестник. № 8. Ноябрь 1907 г. С. 6 – 9.

    7 Тексты указанных нами резолюций конгресса см.: Рогдаев Н. Интернациональный конгресс анархистов в Амстердаме (отчёт).// Буревестник. № 6 – 7. Сент. – Окт. 1907. С. 21 – 24.

    8 Там же. С. 21, 24.

    9 А – ъ [Гроссман А.С.] Анархизм и революционный синдикализм. // Буревестник. №.№. 6 – 7. Сентябрь – Октябрь 1907 г. С. 3.

    10 Там же. С. 5.

    11 Там же. С. 2.

    12 Там же. С. 4.

    13 Там же.

    14 Там же. С. 3.

    15 Там же. С. 4.

    16 А.Н. б) Амьен. // Буревестник. № 4. 30 октября 1906 г. С.7.

    17 Там же. С. 7, 8.

    18 Там же.

    19 А.Н. Антимилитаризм на Марсельском конгрессе Конфедерации Труда. // Буревестник. № 14. Январь 1909 г. С. 13.

    20 См.: Раевский М. На старые темы.// Буревестник. № 15. Март 1909 г. С. 6. Его же. Ещё к вопросу о формах массовой организации. (По поводу статьи т. Иванова).// Буревестник. № 16. Май 1909 г. С. 13 – 14.

    21 Буревестник. № 16. Май 1909 г. С. 13.

    22 А.Н. Заграничная хроника. Факты и мысли. // Буревестник. №.№. 6 – 7. Сентябрь – октябрь 1907 г. С. 16.

    23 Там же.

    24 См., например: Что же делать? // Хлеб и Воля. Август 1903 г. № 1. С. 3, 5. К характеристике нашей тактики. IV. Всеобщая стачка. // Хлеб и Воля. Февраль 1904 г. № 7. С. 2, 3. Заключения съезда [группы ?Хлеб и Воля?] // Листки ?Хлеб и Воля?. № 1. Год первый. 30 октября 1906 г. С. 6. Новомирский. Манифест анархистов-коммунистов. Б.г. Б.д. С. 27.

    25 Орегиани К. [Гогелия Г.] О рабочих союзах. Лондон. 1907 г. С. 19, 33, 34. Устав Всероссийского Союза труда. (Южно-русская группа анархистов-синдикалистов). // Анархисты. Документы и материалы. Том 1. 1883 – 1916 гг. М. 1998. С. 303 – 304. А.Н. Революционная организация. // Буревестник. 30 сентября 1906 г. С. 2, 3.

    26 Буревестник. № 15. Март 1909. С. 6.

    27 Раевский М. Наши антисиндикалисты и массовая организация. // Буревестник. № 9. Февраль 1908. С. 2.

    28 Иванов А. Заметка о революционных синдикатах. // Буревестник. № 16. Май 1909 г. С. 6, 7.

    29 Там же. С. 7.

    30 Там же.

    31 Там же. С. 9.

    32 То есть – при местных объединениях профсоюзов.

    33 Буревестник. № 16. Май 1909 г. С. 9.

    34 Голос Труда. Год I. № 6. August 1-st. 1911. С. 1 – 2.

    35 Там же. С. 2.

    36 Л. И – ва. [Иконникова Л.]. Почтово-телеграфная стачка в Париже и Конфедерация Труда. // Хлеб и Воля. Год I. № 2. Июль 1909 г. С. 56.

    37 Там же. С. 54 – 55.

    38 Там же.

    39 Там же.

    40 Там же. С. 57.

    41 Оргеиани К. [Гогелия Г.] Недостатки синдикализма. // Голос труда. Год II. № 13. March 1 st. 1912. C. 4.

    42 Там же. С. 4 – 5.

    43 Орегиани К. [Гогелия Г.] Недостатки синдикализма. // Голос труда. Год II. № 17. Juli 1 st. 1912. С. 6.

    44 Оргеиани К. [Гогелия Г.] Недостатки синдикализма. 2. Недостаточная революционная смелость. // Голос труда. Год II. № 18. August 1 st. 1912. С. 7.

    45 Голос труда. Год II. № 17. С. 6.

    46 Оргеиани К. [Гогелия Г.] Недостатки синдикализма. // Голос труда. Год II. № 20. October 1 st. 1912. С. 5.

    47 Корн М. [Гольдсмит М.И.] Несколько слов о партиях и безпартийности.// Голос труда. Год II. № 15. May 1 st. 1912. С. 5.

    48 Там же.

    49 Там же.

    50 Оргеиани К. [Гогелия Г.] Недостатки синдикализма. Статья третья. // Голос труда. Год II. № 18. С. 7.

    51 Голос труда. Год II. № 15. С. 5.

    52 См., например: Волош П. Партия или организованный класс. Статья 2 – ая. // Голос труда. Год II. № 21. November 1-st. 1912.

    53 Голос труда. Год II. № 17. С. 6.

    54 Оргеиани К. [Гогелия Г.] О революционном синдикализме. // Рабочее знамя. № 2. Апрель 1915. С. 4.

    55 Там же.

    56 Рощин [Гроссман И.С.] О революционном синдикализме. // Рабочее знамя. Июль-август 1915. № 4. С. 8.

    57 Ге А. О синдикализме. // Рабочее знамя. № 3. Июнь 1915. С. 5.

    58 [Раевский М.] О революционном синдикализме // Голос труда. Год V. № 45. 23 июля 1915. С. 2. Работы М. Раевского ?О революционном синдикализме? и ?Анархо-синдикализм и критический синдикализм? были изданы отдельной книгой в Нью-Йорке в 1919 г. См.: Раевский. Анархо-синдикализм и ?критический? синдикализм. Нью-Йорк. 1919. В 1915 – 1916 гг. эти работы были изданы без имени автора в газете ?Голос труда?. Работу ?О революционном синдикализме? см.: Голос труда. № 45. 23 июля 1915 г. Год V. С. 2; Голос труда. № 46. 30 июля 1915 г. Год V. С. 2. Работу ?Анархо-синдикализм и “критический синдикализм”? см.: Голос труда. № 61. 19 ноября 1915 г. Год V.С. 2; Голос труда. № 63. 3 декабря 1915 г. Год V. С. 2; Голос труда. № 67. 7 января 1916 г. Год VI. С.2; Голос труда. № 68. 14 января 1916 г. Год VI. С. 2; Голос труда. № 69. 21 января 1916 г. Год VI. С. 2; Голос труда. № 70. 28 января 1916 г. Год VI. С. 2; Голос труда. № 71. 4 февраля 1916 г. Год VI. С. 2; Голос труда. № 72. 11 февраля 1916 г. Год VI. С. 2 – 3; Голос труда. № 74. 25 февраля 1916 г. Год VI. C. 2. Полная идентичность текстов этих статей текстам, изданным в 1919 г. в брошюре М. Раевского, позволяет нам утверждать о том, что автором названных выше статей в ?Голосе труда? был Раевский.

    59 Раевский. Анархо-синдикализм и ?критический синдикализм?. Нью-Йорк. 1919. С. 15.

    60 Там же. С. 22 – 23.

    61 Там же. С. 34.

    62 Там же. С. 29 – 30.

    63 [Раевский М.] О революционном синдикализме.// Голос труда. Год V. № 46. 30 июля 1915. С. 2. [Раевский М.] Анархо-синдикализм и ?критический синдикализм?. // Голос труда. Год VI. № 74. 25 февраля 1916. С. 2. Раевский. Анархо-синдикализм и ?критический синдикализм?. С. 32.

    64　Голос труда. Год VI. № 74. 25 апреля 1916. С. 2. Раевский. Анархо-синдикализм и ?критический синдикализм?. С. 33.

    65 Рабочий Альфа [Аникст А.М.] Анархистский ?неосиндикализм? (к дискуссии о синдикализме) // Рабочее знамя. № 4. Июль – август 1915. С. 6.

    66 В – ин [Волин В.М.] Синдикальная или партийная организация. // Голос труда. Год V. № 65. 17 декабря 1915. С. 3.

    67 См.: Шубин А.В. Анархистский социальный эксперимент Украина и Испания 1917 – 1939 гг. М. 1998. Дамье В.В. Анархо-синдикализм в XX веке. М. 2001 г.

    socialist.memo.ru – Российские социалисты и анархисты после Октября 1917 года


苏维埃为何驱逐无政府派？

    Г. П. МАКСИМОВ (Гр. Лапоть).

    ЗА ЧТО И

    КАК БОЛЬШЕВИКИ ИЗГНАЛИ АНАРХИСТОВ ИЗ РОССИИ?

    (К освещению положения анархистов в России).

    Издание Анархо-Коммун. группы 1922.

    1) БОЛЕЗНЬ И СМЕРТЬ П. А. КРОПОТКИНА.

    Тревожно начался для анархистов 1921 год. В конце 1920 года Троцкий на Украине произвел крупную хирургическую операцию он обманным образом разгромил тогда еще союзную, повстанческую армию Махно, а заодно и "Конфедерацию анархических организаций Украины "Набат". Много было арестовано деятельных товарищей, как из вышеуказанной конфедерации (М. Мрачный - Клаванский, А. Барон, А. Олонецкий, И. Кабась, Чекерес-Доленко, Волин и др.), так и, приехавших на созываемый этой конференцией съезд, представителей других анархических организаций, например, Ярчук - представитель Российской Конфедерации Анархо-Синдикалистов и целый ряд других. Обстановка, при которой произошел арест, и затем (январь 1921 г.) поспешный и таинственный перевод арестованных из Харькова в Москву, заставляла бояться за жизнь многих товарищей. Конференция Анархо-Синдикалистов Москвы, происходившая в это время, протекала под знаком опасения за жизнь арестованных. Хождение избранной конференцией комиссии (А. Шапиро, А. Боровой, В. Алейников и Г. Максимов), в Вечека успеха не имели. Это одно, что тревожило и волновало анархический мир. Другое - тревожные сведения из гор. Дмитрова о здоровье П. А. Кропоткина.

    Временное улучшения здоровья П. А. вдруг сменилось резким ухудшением. Большевики послали в Дмитров к больному лучших врачей Москвы; туда же поехали от анархистов врач анархист, друг П. А. тов. Атабекян Л. и Эмма Гольдман. В "Известиях" В. Ц.И.К. начали печататься бюллетени о ходе болезни Кропоткина. Большевики проявили максимум внимания к больному. Они как бы извинялись за все зло, причиненное Петру Алексеевичу: изгнание в Москве с одной квартиры на другую, всевозможные мелочные притеснения в Дмитрове и т.д. Болезнь, в союзе со старостью, одолевала П. А. В Москву поступали из Дмитрова печальные вести. С часу на час ждали, что великий рево-люционер и мыслитель оставит нас и погрузится в вечный сон. В связи с этим пошли слухи, что большевики организовали похоронную комиссию на членов Московского Совета и решили ВЗЯТЬ на себя похороны... Похороны борца идеи безгосударственности на счет государства?!... Это уже было слишком цинично...

    А из Дмитрова сообщают, что П. А. может еще прожить лишь несколько часов. Это было 7 февраля, утром восьмого пришла печальная весть: Кропоткина уже нет среди живых...

    Быстро организовалась "Комиссия анархических организаций по похоронам П. А Кропоткина".

    Энергичными действиями комиссия отбила у большевиков желание похоронить П. А. на государственный счет и тем еще раз разрекламировать себя перед международным революционным пролетариатом, За что большевики постарались в свою очередь причинить комиссии ряд неприятностей, о которых последняя писала в своем отчете.

    Сейчас же после похорон комиссия постановила организовать неделю памяти умершего. Ежедневно, в течении недели, в нескольких пунктах Москвы устраивались лекции и собеседования о личности Кропоткина и его учении. Эта неделя, не запрещенная большевиками только из опасения международного скандала, нарушила политическую мертвечину, царившую в России. Анархисты за эту неделю сумели широко развернуть пропаганду. Вечека выжидала момента чтобы расправиться со всеми кто активно выступал в кропоткинской неделе, а за одно и свести счеты с некоторыми членами похоронной комиссии. Этот момент скоро настал.

    2) КРОНШТАДТСКИЕ СОБЫТИЯ. АРЕСТЫ.

    Только что успела закончиться неделя посвященная памяти П. А. Кропоткина, как из Кронштадта и Петрограда начали поступать самые разнообразные известия: одни говорили, что Кронштадт и Петроград в руках белых, дру-гие - что возстали матросы и к ним присоединились петроградские рабочие и т.д. и т.п. Советские газеты хранили глубокое молчание. Никто не знал в чем дело, чему верить; чему не верить, Наконец, советская пресса нарушила молчание и заговорила о возстании но... белогвардейском. Только нелегально полученные резолюции кронштадтских матросов разсеяли туман большевистской лжи. Оказалось, что матросы, памятуя ноябрьские дни 1917 года, восстали во имя затоптанных идей ноября.

    Коммунистическая партия забила тревогу. Заработали В.Ч.К. и военный комиссариат (Л. Троцкий). Начались массовые аресты по всей России всех инакомыслящих. Войска стягивались в Петроград. Аресты и обыски продолжались свыше двух недель. Ночью с 7-го на 8-ое марта были арестованы два члена исполнительного Бюро Российской Конфедерации Анархо-Синдикалистов, - (они же члены распущенной комиссии по похоронам П. А. Кропоткина) - Ярчук и Максимов, одним словом, в ту ночь было арестовано свыше 20-ти анархистов. (Горелик, Тихон Каширин, Владимир Потехин и др., два последних в октябре 1921 года разстреляны, по делу Льва Черного), столько же левых С.-Р., в ту же ночь в Петрограде и в Москве был учинен погром на издательство А. С. "Голос Труда".

    После подавления "мятежа" кронштадтских матросов, часть из арестованных в Москве анархистов была освобождена, а часть размещена по тюрьмам: В.Ч.К., Бутырская, Таганская и Новинская.

    Должны заметить, что аресты 8-го марта носили не местный, московский, а всероссийский характер. Анархисты арестовывались во многих городах, им ставилось в вину желание ехать на съезд, созываемый Исполнительным Бюро Российской Конфедерации Анархо-Синдикалистов в Москве, 25-го апреля 1921 года. Много было случаев когда от арестованных требовалась подписка в том что они на съезд в Москву не поедут.

    3) ТАГАНСКАЯ ТЮРЬМА ВМЕСТО БУТЫРСКОЙ.

    Коммунистические тюрьмы, таким образом, пополнялись новым кадром арестованных...

    Мы упустим случай избиения в тюрьме В.Ч.К. анархиста Каширина и левого с.-р. Елисеева; мы не будем останавливаться на массовом избиении политических в Бутырской тюрьме, имевшем место 28-го апреля 1921-го года) при развозе заключенных по провинциальным тюрьмам, мы скажем, что по соображениям, известным лишь В.Ч.К. и коммунистическому правительству, Бутырская тюрьма с этой ночи временно перестала быть местом политических заключенных; ее заменила Таганская тюрьма, политическое отделение которой быстро заменялось, привезенными с юга с.-р. и с.-д., арестованными в Москве анархистами (Ярчук, Горелик, Максимов и др.) левыми с.-р., с.-д, и с.-р.

    В мае сюда стали перевозить и кое-кого из бывших обитателей Бутырской тюрьмы: М. Мрачного-Клаванского, Волина, Гуевского и кроме их еще человек 5 анархистов и 2-3 группы лиц, принадлежащих к различным политическим партиям.

    К этому времени строгий режим тюрьмы, неустанной и непрерывной борьбой арестованных с тюремной администрацией и В.Ч.К., был сломлен и политические заключенные пользовались почти полной свободой в пределах тюремных стен.

    4) СИДЕТЬ ПРИДЕТСЯ ДОЛГО.

    Политические в тюрьме размещались по партийным коллективам; каждый партийный коллектив имел свои камеры и своего старосту, весь корридор старостат, т.е. собрание старост всех коллективов.

    Численность анархического коллектива Таганской тюрьмы постоянно колебалась. В июне он окончательно установился в 13 человек, По составу коллектив был чрезвычайно разнороден. Он не только програмно, тактически и идеологически не был один, но он был пестр и по значимости заключенных для движения, по продолжительности и активности их участия в нем и по возрасту: наравне с поседевшими были и совсем неоперившиеся птенцы. В тюрьме сидела молодежь (Михайлов, Юдин, Воробьев, Шерошевский), которая в движении не принимала по молодости никакого участия, она арестована с другою молодежью, часть которой в ссылке на севере (Штюрмер и др.), только за то, что собралась в легальной квартире на легальное собрание, где должен был обсуждаться вопрос организации московского анархически настроенного студенчества в союз для коллективного анархического самообразования.

    Здесь же сидели члены "Конфедерации Анархических организаций Украины "Набат" (член Секретариата М. Мрачный-Клаванский, рабочий Харьковского Паровозостроительного завода, Волин и Федоров), большинство коих было арестовано 25 XI 1920 г. в Харькове за активную пропагандистскую работу и попытку созвать анархический съезд; члены Исполнительного Бюро Российской Конфедерации Анархо-Синдикалистов (Ярчук и Максимов), арестованные 8-го марта в Москве в связи с кронштадтскими событиями, за попытку созыва съезда Анархо-синдикалистов и еще за целый ряд придуманных большевиками преступлений против советской власти. И, наконец здесь же сидели трое товарищей (Горелик, Шилкин и Фельдман), не принадлежавшие ни к одной из существующих анархических организаций (исключение составляет Шилкин), они настроены были анархо-индивидуалистами. Таков был состав анархического коллектива Таганской тюрьмы. Каждый член коллектива чувствовал, что сидеть в тюрьме придется долго, и что, быть может некоторым придется пойти в ссылку в далекий, холодный, голодный и дикий север. Признаков было много: кронштадтский испуг волнения среди рабочих Москвы и др. городов, тревожное состояние деревни, отсутствие хлеба, плохие виды на урожай, и, наконец, самый показательный признак для сидевших - это, продолжающееся свирепство В.Ч.К., осуждение (конечно, заочное) четырех членов коллектива к 3-м годам концентрационного лагеря, и что Анархо-Синдика-листы (Максимов и Ярчук), которые за время большевистского господства арестовывались последними 6 раз, но никогда не содержались долго в тюрьме, на этот раз продолжали сидеть и им обещали долгий пансион: до нового урожая, если он будет хорош. Каждый видел безвыходность положения. Каждый знал, что ему придется сидеть пока не установится внутри страны благоприятная для большевиков ситуация, т.е. сидеть бесконечно - бесконечно долго. Во многие головы закрадывалась мысль о побеге голодовке и других способах освобождения.

    5) МЫ ВСЕ РЕШИЛИ ГОЛОДАТЬ.

    Совершенно безвинно томившаяся в тюрьме молодежь стала поговаривать о голодовке. Эта идея захватила еще некоторых. Коллектив стоял перед возможностью разрозненных индивидуальных голодовок. Мысль о голодовке настолько крепко засела в некоторые головы, что никаких убеждения и доказательства более старых и опытных товарищей не действовали; указания на нецелесообразность этой меры в данный момент, когда свирепствовала в стране коммунистическая реакция и когда. голодовки стали бытовым тюремным явлением, на которое коммунисты абсолютно никакого внимания не обращали, тоже успеха не имели. Только просьбы обождать, может быть все вместе будем голодать, спасли коллектив от сепаратных голодовок.

    Время шло. Мысль о голодовке крепчала. О ней начали подумывать и более старые и выдержанные товарищи. Приближался день Конгресса Красных Профессиональных Союзов. Мы ждали приезда наших единомышленников из разных стран. Мы возлагали надежду на их помощь и не ошиблись в этом.

    Мысль о голодовке продолжала сверлить черепа. После долгих дум, одна бессонная ночь предрешила дело. Спит тюрьма. Темно и тихо кругом. Тишину ночи камеры № 4-й нарушает нервное сопение спящих, да тихий - тихий шепот.

    - Максимыч, спишь?.. - шепчет Клаванский.

    - Нет... А что?..

    - Мне не спится... Знаешь, я все думаю о голодовке... Ведь она может быть удастся... Как ты думаешь?.. - Пауза... Долгая пауза. Затем послышался тихий ответный шепот. Долго в темноте ночи, среди спящих товарищей, шептались двое.

    В тихом шепоте взвешивалось все за и против голодовки коллектива. Учитывалась политическая ситуация, отсутствие гласности в стране, определялся удельный вес съезда Красных Професс. Союзов, определялась степень заинтересованности большевиков в западно-европейских анархо-синдикалистах, степень активности друзей, оставшихся еще на воле, но... в итоге сомнение.

    - Хорошо, - слышен шепот, - я согласен на голодовку, но с тем, чтобы главной ее целью был протест, демонстрация перед нашими западно-европейскими товарищами, приехавшими на съезд Профинтерна. Они до сих пор не верят той правде, которую мы им говорили, когда они были здесь в 1920 году. Ради того, чтобы они поверили, и спасли западно-европейское анархическое движение от большевистского уклона, мы должны голодать и даже умереть... Это великое дело... Освобождение из тюрьмы должно быть лишь формальным требованием...

    - Согласен...

    - Завтра утром созовем собрание коллектива и предложим ему это обсудить, а теперь спокойной ночи...

    - Спокойной ночи...

    Шепот умолк и тишина ночи царствовала почти безраздельно.

    Утром на закрытом заседании все члены тюремного анархического комитета единодушно решили, что ради торжества правды нужно пожертвовать собой и что смерть некоторых не должна остановить начатой борьбы. Это решение было передано находившимся на свободе близким товарищам; получив от них благословение, мы подали заявление в В.Ч.К., В.Ц.И.К., в Ц.К.Р.К.П., в Исполком Коминтерна и Профинтерна, в нем мы указывали на произвол безпричинность нашего заключения в тюрьме и требовали освобождения и, что, если по истечении пятидневного срока освобождения не последует, мы приступим к голодовке.

    6) КАМЕРА № 4 ГОЛОДАЕТ.

    Таганская тюрьма находится на окраине Москвы. Снаружи это низкое грязно-красного цвета, с зарешеченными окнами, длинное низкое здание, с тяжелыми массивными железными воротами. В стороны от него тянутся высокие каменные стены с колючей проволокой и гвоздями на верху. Они отделяют улицу от тюремного двора, в глубине которого находится тюрьма. Два ряда ворот этого здания ведут на большой церковный двор тюрьмы.

    Вправо от ворот, во-внутри двора высится громадный пятиэтажный корпус, с огромным деревянным забором кругом для прогулки заключенных. Влево тюремные мастерские и прямоугольник общего корпуса, одна сторона его выходила почти прямо против ворот. В нижнем этаже этого крыла помещается корридор политических, Если идти от ворот, почти в правом направле-нии, в глубь двора, то упираешься в это грязное трехэтажное здание. Во внутрь этой части тюрьмы ведут ветхие двери, сейчас же за ними, влево, начинаются лестницы, ведущие во 2-ой этаж - корридор малолетних уголовных преступников и на 3-ий этаж - в тюремную больницу, а идя в прямом направлении от дверей попадаешь в полуподвальный этаж - "корридор политических". Во внутрь корридора ведет массивная дверь, прикрывающая другую, решеточно-железную, пройдя эти двери, вступаешь на маленькую площадку, где обычно за столиком сидит надзиратель. Вправо и влево опять железные решетчатые двери, за которыми тянется длинный, узкий корридор с разбитыми окнами, повернувшись направо, входишь в этот корридор, проходя который вы имеете по правую руку камеры.

    Вот первая комната правых С.-Р., вот вторая - С.-Д., третья - опять С.-Р., дальше кухня-уборная, затем четвертая комната анархистов, затем смешанная камера и за ней последняя, шестая - левых С.-Р.

    Все камеры одинаковы, разница лишь в величине. Камера - это комната, с двумя-тремя окнами в уровень с землей, с низкими потолками, с сырыми стенами, асфальтовым полом, с 12 железными кроватями по шести с каждой стороны, привинченными в изголовьях, на них лежат пыльные соломенные тюфяки, по середине камеры длинный деревянный обеденный стол с длинными деревянными скамейками.

    Благодаря постоянной борьбе с тюремной администрацией, решетчатые двери камер не запиралась. Борьбой удалось добиться большого: для политических закрыты были только лишь железные ворота, ведущие на свободу, корридор закрыт не был, Заключенные не только свободно общались друг с другом, но устраивали лекции, диспуты, свободно ходили до позднего вечера по церковному двору, где одни играли в гимнастические игры, другие без рубашек развалившись под кустиком чахлой акации, принимали солнечную ванну, чем между прочим, в сильной степени спасались от развивающейся в тюрьме цынги (спорбута).

    Теперь заглянем в камеру № 4. Тринадцать тюремных коек - на них лежат тринадцать человек недавно здоровых, веселых и бодрых... Глаза у них глубоко ввалились, щеки впали, обтянув острые углы скул, нос заострился, голос ослабел, разговор вялый и тихий, движения слабые... Это анархисты, решившиеся "добровольно" умереть или добиться свободы. Они голодают шестой день. Некоторые уже не могут ходить без посторонней помощи, поэтому за столом постоянно сидит дежурный из коллектива левых С.-Р.

    У голодающих настроение бодрое… Три дня тому назад в тюрьму приезжал уполномоченный Вечека Чистяков. Он требовал прекращения голодовки. "Правительство, говорил он, ни на какие уступки не пойдет, тем более под давлением голодовки". "Если так, ответили представители голодающих, то вы можете ехать... Наше требование вы знаете: свобода всем или тринадцать трупов!!".

    Началась отчаянная неровная борьба с государством; она вселила в голодающих бодрость и решимость, тем более, что с воли приходили утешительные сведения: делегаты анархо-синдикалисты заинтересовались положением анархистов в России и начали работу за освобождение всех анархистов, началась, следовательно, борьба и на воле...

    Организовалась комиссия (Сироль, Годо, Лаваль, Орландис, А. Веркман, А. Шапиро). Комиссия организовала ряд делегаций: к Дзержинскому, который, между прочим, на вопросы Годо возмущенно заявил: "что за вопрос?... Что это?.. Чека в Чеке?.." и к Ленину (Сироль, Годо, Орландис, Том Мен, Каскайден и несколько немецких товарищей). Ленин, конечно, их не принял, но комиссия настояла все-таки на своем. Ленин принужден был принять. В беседе он заявил, что мы - опасные бандиты, которых освободить никак нельзя, но раз делегация настаивает, то они (Ленин, Троцкий, Бухарин, Зиновьев и Каменев) сегодня рассмотрят этот вопрос, а завтра дадут ответ.

    Мы знаем, что делегаты хорошо информированы нашими товарищами на воле (Эмма Гольдман, А. Беркман, А. Шапиро и др.), и это нам придавало силы и решимости голодать до конца. Этого не знали другие коллективы. Они видели, что положение становится серьезным; люди голодают восьмые сутки, у всех идет сильный процесс разложения тканей, изо рта исходит сильный трупный запах, были случаи обморока, трое уже совершенно не могут встать, один из них стал терять слух и сознание. Жизнь коллективов стала нравственной пыткой. Они решили примкнуть к голодовке из солидарности и ждали только нашего согласия; но мы не спешили с этим.

    Все с ужасом проходили четвертую камеру. Даже видевшее виды тюремное начальство при проверке быстро выскакивало из камеры и захлопывало двери, а некоторые надзиратели не могли входить: их потрясала картина... Коммунисты не спешат. Голодовка вошла в девятые сутки. Смерть наметила три первые жертвы... Она витает в камере... Видно, как медленно спускается ее костлявая рука над жертвой... Скоро, скоро она задушит ее и пойдет к другой, третьей, ко всем по очереди...

    В камере дежурит врач из арестованных (С.- Д. Литкенс); то у того, то у другого прощупывает пульс.

    На ночь, имея ввиду опыт Бутырского развоза, коллективы установили наблюдательные посты, чтобы предупредить попытку В.Ч.К. увезти голодающих в больницу для искусственного кормления и изоляции друг от друга в интересах срыва голодовки, тем более, что попытка сорвать голодовку уже была: на шестой день голодовки поступили ордера на освобождение 4-х, но они отказались уйти из тюрьмы без остальных и продолжали голодать.

    Ночь прошла в тревоге. Наступил десятый день голодовки. На воле волнение и беспокойство за нашу жизнь. В середине дня делегаты а-с. Конгресса Профинтерна получили письмо Л. Троцкого (это и есть обещанный ответ Ленина). Коммунисты решили освободить голодающих под условием изгнания из пределов Р.С.Ф.С.Р… Троцкий потребовал от делегатов написать в тюрьму голодающим письмо с просьбой прекратить голодовку и принять предложенные условия, обещая что это письмо будет передано. Это письмо В.Ч.К., однако, не передала. Другим путем мы узнали, однако, обо всем в этот же день и приняли пожелания делегатов.

    Вечер... Ночь... Наступает одиннадцатый день голодовки. Везде темно, только в камере № 4 горит огонь, там около умирающих, печально свесив голову, сидит дежурный... В темноте уборной, плотно прислонившись лицом к решетке окна, стоят караульные и зорко смотрят в темноту ночи.,. Мертвенно тихо кругом, ни звука, ни шороха: можно слышать тишину, осязать и видеть темноту...

    Вдруг звон ключей, стук железных ворот, телефонный звонок в мертвой тишине корридора, четкие военные шаги во дворе, звон шпор, голоса... много голосов...

    Мгновенно проснулся корридор и встал на ноги, готовый нас защищать от увоза... Погашенный из предосторожности свет, вдруг вновь озарил камеру смерти, вслед за этим с шумом распахивается дверь и ровной, твердой поступью, позвякивая шпорами, вошел военный быстро посмотрев по сторонам, он начал говорить, отчеканивая каждое слово:

    "От имени правительства имею Вам заявить следующее; если Вы сейчас же прекратите голодовку, вы будете высланы за-границу". Мы попросили его выйти на 10 минут, чтобы мы могли посовещаться. Ровно через 10 мин., вновь явился Ягода. Мы условия приняли. Жизнь победила смерть... Вздох облегчения вырвался из груди у всех коллективов; все повеселели, поздравляли с победой, хвалили за стойкость, выдержку и дисциплину; радостно суетились приготовляя нам первую пищу. В 3 часа ночи корридор ожил и гудел, как пчелиный рой. У всех было впечатление, что они видят перед собой дорогих воскресших покойников.

    Голодовка кончилась. Каковы ее результаты? Они велики. Первое - она показала иностранным товарищам обнаженную правду. Второе - она открыла глаза делегатам конгресса профинтерна и большевики не могли уже легко их обмануть. Третье - она уличила большевиков во лжи и клевете, особенно после выступления Бухарина по поручению Ц.К.Р. К.П, и контрвыступления Сироля на последнем заседании Конгресса Профинтерна. Четвертое - подняла престиж голодовки вообще, подорвала престиж власти, внушила уважение к анархистам со стороны других партий. Это было крупное политическое выступление, которым мы можем гордиться.

    7) НАС ОСВОБОЖДАЮТ.

    Голодовка кончилась, но борьба не прекратилась. Управляющий делами В.Ч.К. Ягода, объявляя условия правительства, заявил: "Высланы должны быть все, следовательно, и те, которые в свое время не пожелали выйти из тюрьмы; подробности узнаете сегодня днем". Действительно, в последнее время приехал Чистяков. Он показал копию и оригинал "приговора" за подписью Ягоды. Приговор имел свыше 25 пунктов. От нас требовалось его подписать. Но мы, как не были больны, ознакомившись, категорически отказались сделать это. Мы не могли согласиться, чтобы нас освобождали постепенно, чтобы освобождение состоялось только за 2-3 дня до высылки, мы не могли согласиться на круговую поруку, что за время своего пребывания на свободе не будем вести партийной работы; мы ни в коем случае не могли согласиться не встречаться с идейными друзьями.

    Мы написали протест и изложили свои минимальные требования. Мы требовали: 1. Оставления в России 4-х товарищей, которые, будучи по постановлению В.Ч.К. освобождены, из тюрьмы не ушли и из солидарности продолжали голодать; 2. Оставить в России молодежь; 3. Немедленное коллективное освобождение и право для высылаемых жить в России не менее 3-х недель; 4. Уничтожение пунктов, касающихся "круговой поруки" и обязательства "Не встречаться с идейными друзьями". Чистяков ушел, унося наше заявление.

    Через несколько дней в тюрьму. явился начальник иностранного отдела В.Ч.К. Могилевский, в ведение которого перешло наше дело. Он говорил, что нас отправят в хороших условиях, так же, как членов Конгресса Коминтерна. Но как только заходила речь о наших требованиях, он сейчас же заявил, что решение этих вопросов от него не зависит, по он поставит это на обсуждение коллеги В.Ч.К.. После трех визитов Могилевский перестал ходить в тюрьму.

    Мы все-таки добились освобождения Гуевского, Шилкина и Шерошевского; Федоров пожелал быть высланным.. Мы добились отмены пунктов о круговой поруке и обязательства "не встречаться с идейными друзьями".

    Прошел месяц, как окончилась голодовка, нас продолжали держать в тюрьме. Радость победы сменилась тревогой, сомнением и серыми тюремными буднями. Кончился праздник борьбы.

    Время шло, да шло; мы продолжали сидеть. Нервы развинчивались с каждым днем все сильней и сильней.

    В.Ч.К. определенно тормозила, делегатам она обещала нас освободить" а сама продолжала томить нас в тюрьме.

    Но вот разъехались делегаты, за исключением Лакаля, у Чека совсем руки развязались. Пошли слухи, что анархистов не вышлют, а оставят в тюрьме, что политических Таганской тюрьмы развезут и т.д. Нервы развинтились до наивысшего напряжения. В коллективе создавалась невозможная атмосфера: нервность и раздражительность, пессимизм и уныние царили в коллективе. Вдруг, первого сентября является тюремная администрация в сопровождении высших агентов В.Ч.К. и заявляет: "Все политические переводятся в Бутырскую тюрьму, здесь остаются только анархисты". После кратких переговоров всех увезли. Мы осиротели. В огромном пустом корридоре, как тени, блуждали десять анархистов.

    Прошло несколько дней, а из Чека никто не является. К нам стали применять строгий режим. Мы сопротивлялись. Это дошло до того, что от нас отняли право личного свидания. Теперь свидание можно получить только через две решетки, т.е. нас перевели на уголовный режим.

    В субботу, 5 сентября, мы решили взять свидание через решетки с намерением произвести абструкцию. Как только ввели в комнату свидания наших жен, так сейчас же были выбиты решетки. Поднялся шум. Наших жен грубо выбросили. Вызвали тюремный караул, Солдаты бежали к зданию, где происходило свидание, заряжая на бегу винтовки. Курки на боевой взвод... еще немного и курки спустились бы... Но спокойствие устранило кровавую развязку. Мы объяснили солдатам в чем дело и попросили их уйти, так как и мы уйдем в камеру. Солдаты разошлись. Под аплодисменты всей тюрьмы, с решетками на плечах, направились мы в камеру. Сейчас же приехал Чистяков и вызвал для объяснения Ярчука и Волина. Он ушел, заявив, что все будет улажено. Однако, В.Ч.К. хотела использовать этот случай в своих интересах, но это сорвалось. Продержав в тюрьме еще две мучительных недели, нас, наконец, 17-го сентября, освободили, взяв всего-навсего подписку в том, что мы время, проведенное на свободе, не используем для партийной работы.

    8) НАС ВЫСЫЛАЮТ.

    Мы на свободе в кругу близких друзей... Терпеливо ждем дня своего изгнания. Но время идет. Работать не позволяют. Средства изсякли; продано все, что можно было из "имущества". Дальше жить не на что. Государственное пособие столь незначительно, да мы его и не хотим, что на него и не проживешь двух-трех дней. Не работали не только мы, но и наши жены. Они бросили работу, так как следовали за нами в изгнание. Хождение в В.Ч.К. не принесло ничего утешительного.

    "Еще не готовы документы," был ответ на наше постоянное "когда же".

    В октябре стали назначать сроки нашей отправки, Назначат срок, обегаешь город, распрощаешься с друзьями, уложишь вещи, готов в путь, а завтра чекисты мило улыбаясь, говорят: "Вы сегодня не едете, поедете тогда-то". Этак происходило раз пять. Мы перестали в таких случаях прощаться с друзьями, чтобы не быть смешными; Но вот нам определенно заявили, что 8-го ноября всех отправят в Петроград, а оттуда дальше. На этот раз почему-то все поверили. Товарищ Маркус (член Исполнительного Бюро Российской Конфедерации Анархо-Синдикалистов) пригласил своих друзей по работе в Бюро и некоторых их сотоварищей по тюрьме и предстоящих ссылке, на прощальную чашку чая. Вечером, первого октября, все собрались у него. За дружеской беседой и вкусными пирогами время быстро летело. В 11 часов Ярчук и Максимов поднялись, чтобы пойти попрощаться с Эммой Гольдман и поговорить с ней о предстоящей за-границей работе, связях и других делах. Распрощались и ушли. Другие остались посидеть еще полчасика, нельзя было отказать в этом милому хозяину и хорошему товарищу.

    Возвратившись домой довольно поздно, Максимов не застал дома ни жены, ни друзей, оставшихся у Маркуса. Подивился их долгому отсутствию. Пробило три часа, а их все нет,.. "Дело неладное, здесь работает Чека". - Подумал он.

    Рано утром они вдвоем направились к Маркусу узнать в чем дело. Боясь попасть в засаду один остался внизу, а другой постучал в дверь. Дверь открылась - чекистов нет. Вошли в квартиру: все перевернуто вверх дном.

    Что случилось?..

    "Не прошло и полчаса после вашего ухода, рассказывает жена Маркуса, как пришли агенты В.Ч.К. произвели личный обыск у всех присутствовавших, собрали их в одну комнату, поставили около них солдата и приступили к обыску квартиры. Ничего не нашли. Хотели было уйти, арестовав одного только Маркуса, но, позвонив в В.Ч.К., они получили распоряжение арестовать всех. Агент заявил, что в данном собрании усматривается политическая сходка, а потому все считаются арестованными, остается только одна гражданка Маркус и то только потому что у нее дети".

    Возмущенный Максимов идет раньше условленного времени в В.Ч.К. и письменно протестует.

    - Не волнуйтесь, дело пустяковое... Сегодня едут не все, - едет Волин, Ярчук и Воробьев... Ваша жена сегодня же будет освобождена.

    - Почему только жена?.. Там ее сестра, совершенно аполитичный человек. Там А. Гогелия (Оргеиани), Там Д. и Н. Чекерес - все мои друзья... Я требую освобождения всех, вместе с Маркусом.

    - Я даю вам обещание только за Вашу жену... Волин, будьте готовы, в три часа едете...

    Они уехали.

    В ту ночь происходили очередные аресты по всей России всех инакомыслящих, В Москве разгромили анархистов-универсалистов и арестовали ряд отдельных товарищей. В эту ночь одних анархистов было арестовано свыше 20 человек. Такую же картину застали в Петрограде, уехавшие туда товарищи.

    Впоследствии некоторые из арестованных были освобождены, в том числе и тов. Маркус проголодавши 11 суток, а остальные продолжали томиться в тюрьмах...

    Спустя две недели, оставшейся в Москва группе ссыльных анархистов, объявили, что паспорта готовы и все едут 15-го числа в Петроград.

    Прощай Россия! Прощай Москва, с своими тюрьмами и палачами, которых после смерти хоронишь ты, теперь, под звуки "Интернационала"1!.. Прощай Москва, со своими страшными подвалами, где кровь пытаемых и расстреливаемых контр-революционеров и революционеров никогда не засыхает, с подвалами обагренными кровью наших товарищей Фанни Варги и Льва Черного, по слухам замученного пыткой!.. Прощай коммунистическая Султановщина мы по прежнему остаемся твоими непреклонными врагами.

    В Петрограде нас поместили в одну из лучших гостинниц. Там мы встретили раньше уехавших

    Начались Петроградские мытарства.

    Гостинница "Спартак" находится в ведении комиссариата иностранных дел. Мы были на полном иждивении государства. Обедать ходили в соседнюю гостинницу "Интернационал", принадлежащую тому же комиссариату. Мы, однако, волновались, ибо, фактически, мы были в удобной, комфортабельной тюрьме.

    Наконец, отправили Ярчука, вскоре за ним Волина. Ну, дела, значит, хороши. Скоро поедем и мы... Это хорошо. Ярчук обязательно будет раньше 25-го декабря, следовательно, попадет на анархический съезд, на который мы так стремились, да, нужно думать, будем и мы"... Так думалось. Иначе думала Чека, После отъезда, вышеупомянутых товарищей, чекисты были не менее любезны; они ни в чем не отказывали, справлялись о здоровье, хорошо ли нас кормят, удобно ли нам в "Спартаке"? и т.д.

    Да, отвечали мы, но нам уже хотелось бы жить в худших условиях, но по ту сторону границы.

    - Обождите; товарищи... разве дело за нами?.. нет документов. Москва прислала, как будто нарочно, негодные документы; простые царские паспорта, по которым раньше жили в России. А, ведь, мы же не можем вас отправить без документов, чтобы Вас там арестовали.

    Мы ждем. О, радость! Конец ожиданию - завтра едем... Наступил момент отправки.

    Едете Вы, говорят чекисты, как военнопленные чехо-словаки, под такими-то фамилиями. Никаких документов Вам не нужно, Вы внесены в список эшелона.

    Грузовым автомобилем отвезли на вокзал. Но оказалось, что эшелон еще не готов. Разместившись в бараках, мы ознакомились с условиями барачной жизни и с условиями поездки в эшелоне. Результаты такого путешествия для нас были ясны: тиф или тюрьма, или и то и другое. Мы отказались ехать в таких условиях. Повезли обратно в гостиннипу. На другой день мы подали письменный протест, в котором напоминали об обязательствах, данных правительством делегатам профинтерна.

    Опять начались томительные дни ожидания. Время шло. Декабрь был на исходе. Мы уже не мечтали быть на анархическом съезде. Друзья с которыми мы условились о делах, так как мы должны были приехать раньше их, уже были за пределами России и стучались в двери Германии, которые не открылись перед ними, Нас уже интересовало другое, в какую тюрьму нас посадят? Однако наши мрачные опасения скоро рассеиваются. На днях пароходом едут те, кто имеет детей: "Горелик и Федоров", заявили в чеке. Им дается удостоверение с германской визой. Остальные через 3-4 дня с такими же документами поедут поездом." Когда уже все было готово к отъезду, то оказалось, что ехать нельзя.

    Опять потекли скучные дни ожидания.

    Усилились наши опасения и подозрения...

    Погибли планы о революционной работе... опять тюрьма... Досадно и больно за разбитые надежды, которыми так долго жили.

    На все вопросы петроградские чекисты отвечали как бы оправдываясь:

    - Мы ничего не можем сделать. Пусть делает Москва... она тормозит..., мы, ввиду этого, уже требовали что бы она вас взяла обратно и отправляла сама или прислала для вас хорошие документы, но она потребовала что бы мы вас отправляли...

    Что же делать?.. нам противно быть на вашем иждивении.

    - Запросим еще раз Москву.

    - Скорей кончайте. Решили выслать - высылайте, в тюрьму посадить - сажайте... только поскорее...

    Днем 28-го декабря зашел чекист и тоном начальника заявил:

    - Собирайте вещи. К семи часам вечера будьте все готовы - едете в Москву... я бегу за билетами на скорый поезд...

    - Почему в Москву?.. Зачем?

    - Не знаю... ничего не знаю... приехал из Москвы Неймарк и привез это распоряжение.

    - Позвольте, вы не можете не знать, вы секретарь отдела...

    - Я исполняю приказание... мне некогда..., - и чекист скрылся за дверью;

    Вечером он пришел в сопровождении другого чекиста который должен был сопровождать нас в Москву.

    - В неизвестность мы не поедем, - заявили мы чекистам: требуем Неймарка для объяснений,

    - Сейчас едет скорый... не поедете на нем, поедете товаропассажирским ночью. Так или иначе, но мы должны Вас отправить сегодня. Нужна будет сила применим силу.

    - Мы арестованы?..

    - Арестованы или нет, но мы должны вас отправить, а там не наше дело.

    После непродолжительного совещания мы согласились ехать.

    Тюрьма, так тюрьма все равно...

    Торопливо погрузили в автомобиль вещи и поехали,

    На вокзале так же торопливо, разгрузили перетаскали их к вагону, но не успели донести последнего чемодана, как поезд пошел...

    С грудой вещей, с плачущими детьми и ругающимися чекистами остались мы на перроне, провожая растерянным взором удаляющийся поезд. Решено - нас отправят завтра. Сегодня едем обратно и переночуем в "Спартаке." Вещи оставили на хранение, чтобы не мучиться с ними. Взяли лишь самое необходимое. Но опять несчастие - ушел автомобиль... Идти пешком женщинам с грудными детьми было невозможно. Чекисты пошли за автомобилем, бездетные в "Спартак", а остальные остались ждать автомобиля. По пути в "Спартак" мы пытались предупредить своих друзей, что нас везут зачем-то в Москву, что у нас сложилось впечатление, что мы арестованы, что, вероятно, нас везут в тюрьму, К большому нашему огорчению, мы никого из друзей не застали дома.

    Не прошло и двух часов после нашего возвращения, как в гостинницу возвратились чекисты.

    - Извольте собираться, Вы все таки едете сегодня, идет почтовый... Протесты были излишни. Мы поехали. Условия поездки были ужасны. Пробыв в пути 58 часов, утром накануне нового года, приехали в Москву.

    Что будет дальше?.. куда повезут?..

    В Вечека или нет?.. ждем. Конвоир ничего не говорит. Приехал автомобиль и нас повезли...

    - Там, куда я вас привезу, - говорит чекист, - никто не должен знать, что вы анархисты...

    Ага, подумали мы, значит везут не в тюрьму. Куда же?.. Долго нас возили по Москве. Повезли на Земляной вал, оттуда в В.Ч.К., от нее опять на Земляной вал, но чекист и на этот раз не мог найти нужного ему адреса.

    Завезли в какой-то переулок, остановились у какого-то дома (впоследствии узнали, что это была федерация военно-пленных), чекист слез и ушел. Затем вернулся и приказал опять везти на Земляной вал. Там ввезли нас во двор дома, где живут военно-пленные немцы и австрийцы.

    - Снимайте вещи!..

    Вещи сняли.

    - Я свое поручение исполнил; здесь будет человек, он вам скажет что нужно...

    До свидания...

    Растерянные стояли мы около горы своих вещей, под любопытствующим взором военно-пленных.

    - Sprechen Sie Deutsch?.. - обращается к нам усатый немец.

    Молчание ему было ответом. Мы растерянно переглянулись между собой.

    - Sprechen Sie Deutsch?.. - повторил свой вопрос немец.

    - Sa, Ja, - ответил, спохватившись, один из нас.

    - Zimmer numer Vier...

    Понесли вещи в указанную комнату. Вскоре мы узнали, что мы больше не анархисты, а гражданские пленные Чехословакии и, что 3-го января 1922 г., мы едем с эшелоном. Там же мы узнали, что эшелон уже должен был быть отправлен, но, так как мы запоздали, его задержали.

    Теперь нам стало понятно почему так спешили с нашей отправкой в Петрограде. Нас хотели прямо с поезда передать в эшелон и отправить, чтобы не вздумали вновь отказываться. Голодные, грязные, измученные и разбитые дорогой, некоторые из нас, не имевшие пристанища в Москве, остались в этом клоповнике, а другие сейчас же ушли к своим друзьям.

    Накануне отъезда нам сказали как нас зовут, в день отъезда, 3-го января выдали документы и мы, вместе с эшелоном; погрузились в вагоны - теплушки. Товарные грязные вагоны с деревянными нарами по обе стороны и с железной печкой по средине.

    9) МЫ ПОЕХАЛИ.

    Прожив два дня в теплушке, 5-го утром мы поехали. Путь был чрезвычайно тяжел, особенно для детей. Бедные дети страдали то от невыносимой жары, то от холода. Сквозной ветер был угрозой для их жизни. Один ребенок заболел, стал хрипеть и все тише и тише плакать, наконец, не стало слышно и плача, он издавал слабые стоны...

    Вот и Себеж... Дальше Латвия. Началась проверка документов, осмотр багажа и личный обыск. Для нас все кончилось благополучно, хотя не без инцидентов: кое у кого из нас хотели отобрать деньги и книги. Едем дальше. Отъехав несколько верст, поезд остановился. Граница...

    - Приготовьте документы, граждане! Выбрасывай все из вагонов!.. Полетели дрова, доски и печки с горящими в них дровами... Проверка документов кончилась, эшелон пошел. Латвия. Пересадка в другие вагоны Латыши поместили пассажиров двух русских вагонов в один латышский. Здесь дали эшелону ужин и дрова. Поехали дальше. Вскоре обнаружили, что больной ребенок умер, он умер незаметно, никого не беспокоя. На первой большой латышской станции, темной ночью, убитая горем молодая мать сдала трупик своего первенца в станционный морг. Федоровы потеряли ребенка.

    Ну, вот мы в рижском карантине. Режим тюремный. Никуда не выпускают. Холодно, голодно и грязно.

    Литва, Германия - пересадка в классные вагоны, Польша, опять Германия…

    Перед нами стал вопрос: как попасть в Берлин, цель наших стремлений? Отстать от эшелона раньше Штетина не удалось. Решили бежать в Штетине. Но вот скоро и Штетин...

    Удастся ли побег?...

    10) ШТЕТИН, ТЮРЬМА. МЫ УЖЕ НЕ ЧЕХИ.

    Подъезжая к Штетину, мы переоделись, приняли приличный европейский вид. Уложили и запаковали вещи. Наш план состоял в том, чтобы по приезде в Штетин взять носильщика и сдать вещи на хранение, а. самим поехать в Берлин, в крайнем случае бросить вещи и уйти.

    Однако эшелон на вокзал не пошел, его остановили около бараков и установили охрану. Раздалась команда выносить вещи. Здесь же нас разбили по национальностям и приказали с вещами идти в бараки. Эшелон встречали очень много представителей Красного Креста, выполнявших одновременно и роль сыщиков... Мы не успели даже расположиться в бараке, как вошли два господина и пригласили Максимова следовать за ними. Его обыскали, дали пару тумаков, требуя чтобы он во всем сознался.

    - Скажите всю правду, господин, - кричал представитель Красного Креста. Вещи, вещи.., где ваши вещи? Пошли в бараки за вещами. Затем арестовали и обыскали его жену и посадили обоих под стражу при медицинском пункте; тут же при бараках. Скоро туда же привели Клаванского и всех остальных.

    - Большевики, большевики..., - радостно говорили сыщики, производя тщательный обыск.

    Около семи часов вечера приехала подвода; па нее погрузили вещи, а сверху багажа посадили женщин. На подводе все не могли уместиться, двоих повели пешком под конвоем. Вахмистр Гизе дал распоряжение при малейшей попытке к бегству бить кулаком.

    Мы решили, что, если уж сидеть, так сидеть как анархисты, а не как большевики. Только этой иронии нам не доставало!

    Мы открыли себя.

    Одни нам верили, другие нет. Нас посадили в тюрьму при "Полицай Президиум", а женщинам разрешили жить в отеле с условием явки по утрам...

    Казалось все пропало... В "Полицай Президиум" только и слышалось:

    - Большевики... Zurück Nach Russlland... На другой день мы заявили, что пусть нас отправляют хоть к зулусам, но не в Россию.

    - Хорошо, пошлем в Чехо-Словакию, но здесь оставить вас не можем

    - Но мы не Чехи...

    - У вас чешские документы, мы сделаем вид, что вы чехи, а в противном случае в Россию.

    Итак в Россию - тюрьма... В Чехию - тюрьма, а затем?..

    Затем опять какая-нибудь тюрьма...

    Весело?!... Пропало все...

    Еще в России, сидя в Таганской тюрьме было решено (Ярчук, Максимов) ехать в Берлин, где имеется сильное и здоровое анархо-синдикалистское движение и там начать работу для России, как заграничное Бюро Российской Конфедерации Анархо-Синдикалистов, к этому примкнул Клаванский, представлявший в "Набате" анархо-синдикалистское крыло. Мы много думали об этом и много мечтали. Мы думали издавать газету для России, агитационную и пропагандистскую литературу для нее, т.е. продолжать упорно, не покладая рук прерванную большевиками работу. Мы надеялись, что при материальной и моральной поддержке немецких, французских, американских и др. товарищей сумеем поставить орган, на одном или нескольких европейских языках, где бы говорилась вся правда о русской революции, где можно было бы делиться революционным опытом и ставить ряд вопросов, выдвинутых революцией в России, призывать к организации анархического Интернационала, к организации синдикалистского Интернационала на принципах Бакунизма, т.е. первого Интернационала и т.д. и т.д.

    И вдруг все пропало, пропало безвозвратно...

    Как тяжело, как больно!..

    Но, о радость, нас согласились выпустить из тюрьмы под надзор полиции, правда, с тем, чтобы, при первом случае, отправить в Чехо-Словакию.

    Но, нет!.. Теперь у нас руки развязаны: мы можем снестись с берлинскими друзьями и они общими усилиями вырвут нас из лап полиции.

    Наши надежды нас не обманули... Близок день нашей свободы и мы возьмемся с жаром за работу.

    Штетин. 7-2-22.

    Примечания

    1 Расскажу со слов одного крупного политического деятеля революционной России, фамилию которого пока назвать нельзя, следующий факт. Заболевшего психически палача Емельянова поместили в хорошую чекистскую больницу. Делалось все для спасения. Больной, при появлении сестры или кого-либо быстро вскакивал, скручивал одеяло на подобие револьвера и кричал: "Становись к стенке"!.. и начинал прицеливаться... Медицина не помогла - палач умер. Трудно было спасти "человека" который при своей памяти праздновал юбилей 1000 жертв им расстрелянных. Емельянова похоронили с почестями: почетный караул, музыка. Под звуки похоронного марша ("Вы жертвою пали в борьбе роко-вой"...) и "Интернационала". Тело палача было предано земле, которая все принимает. На его место нашли достаточно охотников; сейчас в чеке "работает" Маго; среди палачей встречаются и женщины...


无政府运动地下文件

    ДОКУМЕНТЫ АНАРХИСТОВ ПОДПОЛЬЯ

    ГДЕ ВЫХОД?

    ГДЕ ВЛАСТЬ — ТАМ НЕТ СВОБОДЫ!

    Второй уж год совнаркомская власть испытывает терпение рабо-чих, крестьян и угнетенной бедноты.

    Свою первую годовщину эта наиболее идеальная (совершенная) власть из существующих праздновала при зареве костров-фейерверков.

    На площадях перед власть имущими прогонялись шеренгами ок-рученные дисциплиной рабы. Всюду плакаты, красные знамена и му-зыка. А в застенках под пьяный пир комиссаров на пытки и расстре-лы гнали рабочих, крестьян и не разучившуюся протестовать против насилия бедноту, — гнали их на сжигание коммунистического ау-то-да-фе, потому что не могли они дать ?коммунистическим? жрецам чрезвычайки взятку.

    Вакханалией расстрелов, пыток и издевательства в застенках над людьми сопровождалось празднество кровавого Совнаркома.

    Этим пьяным пиром палачей закончился год разгона Советов, уничтожения железнодорожных самоуправлений, захват комиссара-ми земель, ранее принадлежавших помещикам, и объявлением Сов-наркомом войны деревне.

    Рабочие, крестьяне и с ними все революционное ушло в подполье.

    В чем причина этого ухода в подполье всех, кровно заинтересо-ванных в революции?

    Причина первая та, что Совет Народных (обманщиков) Комисса-ров, многое наобещав и все к рукам прибрав, при поддержке и ?волею? партии коммунистов, три четвертых которой, — как и Сов-нарком, сохраняя свое ?комиссарское? благополучие, путем найма за деньги, пайки и прочие партийные ?коммунистические? привилегии необходимого количества охранников и палачей (Московская Чрезвычайка содержит более 22 000 агентов), — этот Совет Народных Комиков, огородившись кремлевскими стенами, штыками наемной охраны, провокаторами и шпиками, служившими ранее царю, стер с большевистских знамен октябрьские лозунги и разогнал Советы и прочие рабочие организации. Отняв у рабочих все октябрьские за-воевания, Совнарком пошел войной на непокорную деревню.

    Вторая причина ухода в подполье та, что Троцкий и Компания, подобно Керенскому, загорланив, как кликуша, о ?крови и железе?, предал на растерзание чрезвычайной сволочи самоотверженных ре-волюционеров, взамен же революционной военной силы создал штаб наемников генералов и полковников, воскресив Романовскую Мясоедовщину и Сухомлиновщину. И эта глупая компания (если не врет, что вполне возможно) стала уверять и продолжает уверять, что ?военспецы? генералы и полковники искренно хотят бороться про-тив генералов Дона и Сибири. Но народ не дурак и знает, что:

    — ?Ворон ворону глаз не выклюнет?.

    И перестал народ верить ?военспецам?, а потом и ?Троцкистам?, — ушел он из армии. Недоверие рабочих и крестьян к штабам Троцкого прокатилось негодующей волной восстании, жестоко по-давленных коммунистическими жандармами.

    Третья причина та, что весь режим Совнаркома держится на купле и продаже.

    ?Комиссар и взятка!? — вот лозунг Совнаркомовской братии.

    За взятку расстреляют, за взятку арестуют, за взятку освободят за взятку и чин коммуниста дадут.

    Мудрый Совнарком, взяв все в свои руки (национализировав), все передал своим агентам, а весь народ в наймита своего превратил.

    Комиссары, Горпродкомы и пр. пр. торгуют... На Сухаревке. Все есть только... для комиссаров — цены комиссарские.

    Совнарком все развалил и создал спекуляцию от Совнаркомии. Он как паршивая собака: на сене лежит, не жрет и другим не дает.

    Комиссары не отдали ни промышленность, ни торговлю в руки общества — все себе взяли, ну и подавились.

    Трудовой народ стал правду матку резать Совнаркому в глаза, тот его в штыки.

    Окровавленные и до конца обманутые крестьянство и рабочие вступили в борьбу с комиссарами и ушли в подполье, а за ними и остальные.

    Вот причины, загнавшие угнетенных в подполье.

    Народ толкует о вольнице, жаль ему ушедших революционных дней. Он снова на распутьи, но растерянность его прошла: он понял, что продолжающаяся война не даст побед и не кончится до тех пор, пока не пропадут причины, войну затягивающие. А причины эти из-вестные: все штабы Троцкого засорены генералами да полковниками и прочими специалистами по контрреволюционным делам.

    В Комиссариатах же Путей Сообщения по-прежнему засели ста-рые специалисты казнокрады-чиновники и разрушают транспорт во славу Колчаковско-Деникинского оружия.

    Всюду провокация. Всюду продажа. Новая Троцко-Ленинская Рухловщина и Сухомлиновщина засела во всех комиссариатах. Ре-волюция предается и продается.

    Выкрутасы же Ленина и Троцкого: сдать революцию белым, чтобы в будущем вновь вернуться к власти в прежней силе, не про-шли не заметными для народа. Рабочие и крестьяне раскусили эту провокацию и, сберегая силы для борьбы с контрреволюцией, ушли из армии Троцкого.

    И в настоящее время, когда партия коммунистов в Москве гото-вится к подполью, пробивая путь для бегства в Сибирь, и открывают лавочки и кофейнушки по всем улицам, в то же время в тюрьмах держит тысячи революционеров.

    Рабочие и крестьяне, а с ними и все любящие революцию, спра-шивают себя: что происходит, где же выход?

    Выход есть!

    Ты слышишь, народ, выход есть!..

    Колчак и Деникин сильны мнимой борьбой с чрезвычайным ре-жимом Совета Народных Комиссаров.

    Уничтожьте Совет Народных Комиссаров и его детище — чрез-вычайки. Колчаку и Деникину, идущим против революции, придется разоблачиться. Эти господа останутся одни. Народ их покинет.

    Ныне внутреннее положение в Советской России определяет внешнее. Природа Совета Народных Комиссаров с чрезвычайками рождает контрреволюцию.

    Но близится зима, близится голод, холод и болезни. Они, эти спутники рабства, если посетят нас в эту зиму, многих мы не досчи-таем: ибо нет топлива, нет хлеба, нет мира. Все это нужно иметь. Что же делать?

    Нужно снова воскресить революционный порыв. Нужно разо-гнать Совнарком, уничтожить чрезвычайки. Нужно вернуть то, что было в октябре.

    Да здравствует октябрь!..

    Рабочие, крестьяне и все угнетенные, мы, анархисты подполья, зовем вас на бунт. На бунт, на восстание мы зовем против насиль-ников и угнетателей.

    Да здравствует революция!

    Народ, контрреволюции не страшись. На юге Махновцы уже тес-нят Деникина, а на Урале и в Сибири, под руководством анархистов и других революционеров, партизаны успешно ведут борьбу и с Кол-чаком и с комиссарами. Нашим братьям нужна помощь. Так поспешим!..

    Надо разогнать саботажников революции.

    Мы должны разогнать Советы Обирал и разные штабы Троцкого. Мы должны воскресить военную революционную силу.

    Да здравствует Военный Совет революционных партизан!!!

    Долой назначенцев!

    Рабочие, вы должны разогнать белогвардейский комиссариат Путей Сообщения и заменить его организацией тружеников по транспорту.

    Рабочие и крестьяне, разгоните комиссариат внутренних дел — это гнездо провокаторов и палачей.

    Разгоните комиссариат земледелия, этих новых помещиков, и за-мените его организацией всех, обрабатывающих землю.

    Разгоните партийные трибуналы. Гоните палачей, гоните тунеяд-цев.

    Долой смертную казнь!

    Рабочие и крестьяне, мы долго ждали пробуждения вашего револю-ционного гнева. Власть нас терзала, стреляла и пытала. Но мы не умол-кали. Мы были с вами. Ныне вы видите, что мы правы оказались. Вас политиканы надули. Пора браться самим за свое освобождение.

    Проснись же, революционный народ. Мы зовем тебя на бунт и восстание. Вы, рабочие и крестьяне у станка, сохи и под серой ши-нелью, услышьте на сей раз наш голос. Пусть загорится в душе огонь бунта мести палачам. Мы много вытерпели, нас много погибло, но нас еще больше стало. Дольше терпеть преступно. Поспешите же, иначе будет поздно. Мы боремся не за министерские и комиссарские портфели, мы не пойдем добиваться комиссарских привилегии, мы зовем вас на бунт, чтобы разогнать их и уничтожить все эти приви-легии! Нам нужна только революция; мы с угнетенными. Революция рождает нас, — мы дети революции.

    Наступает момент, когда все революционеры должны проснуться наступает момент, когда все революционное должно пойти с нами. Во имя революции, во имя блага всех, во имя дорогой революции.

    Рабочие и крестьяне, мы требуем от вас поддержки революции.

    Ты слышишь, угнетенный народ, мы, анархисты, требуем и зовем тебя на бунт, и мы верим, что ты не допустишь сдачи Совнаркомом революции белым.

    Да здравствует Анархия!

    Так колыхнись же ты, придавленный и приниженный народ. Как степной ковыль зашуми по всей Руси. Пусть твои говорливые волны прокатятся и за рубежи и воскресят солидарность народов.

    Все же анархисты, рассыпанные по всем углам окровавленной страны, услыша наш зов, спешите на борьбу, не опаздывайте на этот наш праздник.

    Вы встаньте в первые ряды революционного народа и идите с ним на борьбу. Пусть не дрогнут ваши сердца.

    Ну, а с вами, называющими себя анархистами, на самом деле с комиссарами расхищающими народное достояние и провоцирующи-ми народ, мы поступим как и с прочими провокаторами.

    Трепещите, тираны. Разбегайтесь, палачи, как крысы. Иначе придет момент и революция разметет вас, как пыль по широкому русскому полю.

    Боевые братья анархисты, слушай: Сарынь на кичку! За вольни-цу, за анархическую вольницу сложим головы.

    От нас привет борцам.

    Да здравствует революция!

    Да здравствует вольница!

    Долой смертную казнь!

    Да здравствует анархия!

    Да здравствует Всероссийская Конфедерация Труда!

    ВСЕРОССИЙСКАЯ ОРГАНИЗАЦИЯ АНАРХИСТОВ ПОДПОЛЬЯ.

    [1919 г., август]

    * * *

    ДЕКЛАРАЦИЯ АНАРХИСТОВ ПОДПОЛЬЯ

    Угнетенные всех стран: рабочие, крестьяне, солдаты, женщины и дети!

    Свободолюбивые творцы новых ценностей: изобретатели, мысли-тели, поэты!

    Все, стремящиеся к свободе, справедливости и предоставлению каждому человеку наилучших условий его всестороннего выявления и развития.

    Все, кому тесны рамки современного строя угнетения и униже-ния, кому претит издевательство человека над человеком, и реки крови, и стоны насилия, производимые современным государством и капиталом, — всем вам шлет свой братский привет и призыв Все-российская организация анархистов подполья!

    За короткое время перед глазами человечества прошла ужасаю-щая картина безумия и озверения современных государств, истреб-ляющих человека человеком. Война, небывалая война, на которую пошли все завоевания науки и техники, война, бросившая угнетен-ных всех стран друг на друга и приведшая всюду к голоду и эконо-мической разрухе.

    Этот процесс объединения внутри воюющих стран привел нас к картине обобществления, ограничения прав частной собственности и перехода части прав над производством к общественным органам в Италии, Франции, Англии, Германии и России.

    Наконец, перед нами поразительная картина целого ряда револю-ций — ускорения этого процесса обобществления, наиболее яркого в России.

    За чрезвычайно краткое время Россия пережила переход от само-державия к буржуазной республике, к социалистическим министер-ствам говорунов и подошла к Октябрьской революции.

    Все ужасы самодержавия, всю низость и лицемерие, и бессилие республиканства буржуазии, и предательство министров-социалистов за короткое время изведало русское крестьянство и русский проле-тариат.

    Ни одна из этих форм не может быть принята угнетаемыми. Воз-мущенные голодные рабочие и крестьяне совершили октябрьский переворот во имя всеобщего братства народов и свободы.

    Увы, кричавшие об этих высших заветах человечества, возмущав-шие рабочих против смертной казни, эксплуатации и войны больше-вики — ныне царствующая самодержавная коммунистическая пар-тия, — воспользовавшись доверием рабочих, захватили всю власть в свои руки, насадили чрезвычаек (охранников), отняли у трудя-щихся все их завоевания, все фабрики, заводы, земли и расстрелами, голодом, пытками и всеми орудиями полицейского гнета задавили всякое право человека, всякую свободу, всякую независимость. Арес-товали, расстреляли и разогнали всех революционеров Октября, пре-вратили Советы и правления производственных союзов в своих ла-кеев, задушили всякую мысль и, установив рабовладельческий строй, превратили всех в безгласных, бесправных рабов, а сами, за-владев фабриками и заводами, хлебом и всем, чем владела буржуа-зия и чем можно владеть, стали неограниченно властвовать.

    Никогда еще буржуазия, помещики, бюрократы и военщина не обладали такой беззастенчивостью в угнетении всех остальных, и ни-когда они не имели наглости прикрывать свое угнетение именем попранной рабоче-крестьянской массы. И никогда еще не было такой противоположности угнетателей и угнетенных, как теперь!

    Так раз и навсегда была самой жизнью опровергнута теория Маркса и идея государственного социализма.

    Процесс обобществления и централизации всего в одних руках произошел в первую очередь в стране наименее развитого капитализ-ма и в силу обеднения страны, а не так, как говорил Маркс.

    А диктатура пролетариата оказалась не больше как способ наи-более беззастенчивого издевательства над правами человека и угне-тенных.

    Надеяться, что новые объединенные помещики, фабриканты, бю-рократы, военные диктаторы — господа комиссары вдруг окажутся филантропами и перестанут угнетать и эксплуатировать трудящих-ся, — это гораздо более наивная и бесплодная утопия, чем мечта Сен-Симона, Фурье и т.д. убедить буржуазию перестать быть экс-плуататорами.

    Так окончательно вскрылся обман всякой власти и всякого госу-дарственного социализма в XX веке — обман, обнаружившийся и раньше во всех революционных движениях.

    Власть — не только орган угнетения, но самая основная причина экономического гнета, сама рождает из себя и содержит в себе экс-плуататоров.

    И вот перед угнетенными России, перед угнетенными всех стран, освобождающимися окончательно от обмана власти, стоит задача новой мировой революции во имя безвластного и внеклассового об-щества, о котором мечтали все лучшие люди революции, идущие не путем захвата власти и диктатуры, а свержения власти и укрепления безвластия.

    И в России на развалинах белогвардейской и красноармейской принудительной армии образуются вольные анархические партизан-ские отряды.

    На севере, на юге, на востоке — всюду образовались они, и всюду веет идея безвластного общества.

    Мы, Всероссийская организация анархистов подполья, толкае-мые всеобщим возмущением угнетенных России, вступаем решитель-но на путь борьбы за освобождение человечества.

    Наши главные задачи заключаются:

    — в организации нового безвластного общества;

    — в помощи всем угнетенным всего земного шара в виде осво-бождения от власти капитала и государства и

    — в создании мировой конфедерации труда и развития. Окруженное со всех сторон государственниками, белыми и крас-ными, безвластное освободительное движение победит, когда все угнетенные сольют все свои усилия в одно целое.

    Перед объединением угнетенных ничто не может устоять.

    Вперед же, товарищи, руку друг другу, и мы победим!

    Долой всякую власть — источник угнетении!

    Долой ложь государственного социализма, диктатуры пролета-риата и других диктатур!

    Долой смертную казнь, физическое насилие государства и все формы гнета!

    Долой гнет капитала! Все для всех на равных правах.

    Все богатства и блага, находящиеся в распоряжении человечест-ва, Д? всех на одинаковых основаниях.

    Пусть будет каждый обеспечен средствами производства, на-сколько он умеет их производительно использовать, независимо от других или совместно с другими, по его воле.

    Всякому трудоспособному наилучшие условия труда. Всякому наилучшие условия развития и обеспечения на время об-разования.

    Всякому нетрудоспособному обеспечение прожиточным миниму-мом и независимость.

    Долой буржуазную ложь и ложь государственных социалистов о свободе, равенстве и братстве.

    Всякий только тогда свободен, когда может быть обеспечен вне договора с обществом, и тогда, когда свободно заключает договор.

    Долой принудительные группировки государства: коммуны, школы, казармы, принудительные армии и т.д.

    Да здравствуют вольные, договорные отношения независимых личностей!

    Да здравствует свободная инициатива в строительстве жизни! Да здравствует действительная возможность проявлять себя уст-ным и печатным словом!

    Пусть каждый выберет себе форму ко всем отношениям и свое общество.

    Да здравствуют федерации всех трудящихся: 1) транспортников, 2) почт и телеграфа, 3) сельского хозяйства, 4) добывающей и обраба-тывающей промышленности, 5) работников снабжения, 6) вольных партизан и 7) федерация развития — науки, искусств и образования. Да здравствует их вольная конфедерация!

    Пусть все средства производства поступят в распоряжение феде-раций, их обслуживающих: железные дороги — железнодорожни-кам, земля — обрабатывающим землю и т.д. Долой все комиссариаты и министерства!

    Долой все органы власти, неспособные организовать производст-во! Долой наемничество и ложь выборного начала!

    Нам бесполезны властнические Союзы, правления и комитеты. Все сделают сами рабочие федерации.

    Да здравствует единое, свободное, вневластное человечество и свободный, обеспеченный трудом человек!

    Да здравствуют местные и мировые вольные конфедерации труда и развития.

    Вперед, товарищи! На бунт, на борьбу!

    Зажигайте всюду пожарища новой революции!

    Да здравствует мировое объединение всех угнетенных против всех угнетателей!

    Да здравствует Всероссийская конфедерация труда!

    Долой Совнарком с комиссариатами!

    Да здравствует Анархия!

    ВСЕРОССИЙСКАЯ ОРГАНИЗАЦИЯ АНАРХИСТОВ ПОДПОЛЬЯ.

    * * *

    МЕДЛИТЬ НЕЛЬЗЯ!

    Где власть — там нет свободы.

    Деникинские контрреволюционные силы у ворот Москвы. По Москве же распространяются деникинские прокламации, в которых говорится о ?порядке? и прочих государственных прелестях.

    ?Коммунистические? дельцы темных дел, смазав пятки, уже вы-таскивают черносотенную трехцветку, комиссары же продолжают грабить и кричать: ?Караул! Рабочие, спасайте!?...

    Таковы итоги продажи и предательства комиссарами-коммуниста-ми партизан (махновцев): таковы результаты коммунистическо-белогвардейских расстрелов.

    Да, Совнарком с комиссарами продал, проворовал, проиграл ре-волюцию.

    И когда эти политические шарлатаны, своею деятельностью сан-кционировавшие и укреплявшие расстрелы, собрались в Леонтьевском переулке, чтобы возглавить чрезвычайки диктаторами для мас-сового расстрела непокорной глупой бедноты, в этот момент эти противонародные заговорщики были взорваны партизанами-повстанца-ми. Теми повстанцами, которых Троцкий и прочая ?коммунистическо-спекулятивная? свора продали и предали деникинским ордам, после чего сами отдали белым Донецкий угольный район и хлебную Украину.

    Но пусть не радуются троцкисты, партизаны снова катятся бун-том по южным степям, и они справятся с деникинцами, объединен-ные партизаны-повстанцы всей России взрывом в Леонтьевском переулке отомстили за всех расстрелянных. Отомстили они и за штаб Махновцев, расстрелянный предателями комиссарами в Харь-кове.

    Мы, анархисты подполья, разделяем и приветствуем этот акт мести и возмущения, ибо этот акт — революционный; это не убий-ство из-за угла, это не расстрел безоружных, это террор.

    Мы приветствуем революционеров, пронесших динамит сквозь густую сеть шпиков и охраны комиссаров и, жертвуя жизнью, бро-сивших снаряд, наполненный слезами и горем народа, в его пала-чей.

    Комиссары-палачи, истребляя революционеров, приглашали к себе на службу ?спецов? и царских охранников. Комиссары-воры расхищали и грабили народ экономически и политически, проворовавших же расстреливали. Комиссары-тюремщики могли работать с негодяями (ибо они сами негодяи), честных же революционеров ко-миссары гноили и гноят в тюрьмах. Комиссары-душители лишили рабочих и угнетаемую бедноту свободы стачек, собраний и печати. Комиссары-палачи расстреляли столько сотен бедноты, сколько во-лостей в России. А городов и волостей в России можно не пересчи-тать.

    И если Ленин и Троцкий пригласят всех своих комиссаров и палачей и начнут считать по пальцам, сколько они бедноты расстре-ляли, — не счесть им до второй годовщины своего царствования.

    Эти жертвы страдальческой бедноты России требовали мести. Месть совершилась.

    Но пусть не радуется белая реакция; повстанцы, эти гневные мстители народа, — еще встретятся и с белыми государственниками. Все страдания и терзания, причиняемые народу как белыми, так и красными властителями, будут отомщены. Ни один расстрел угнета-емых угнетателями не останется безнаказанным. Отныне знайте и по-мните об этом, все власти и расстрельщики.

    Все угнетенные, на ваших глазах красную от крови расстрелян-ных власть сменяет белая от слез замученных и голодных. Как та, так и другая гонит нас с оружием друг против друга: против той и другой власти гоните их, кончатся тогда ваши страданья.

    Граждане! В момент, когда белые авантюристы собираются вы-теснить из Кремля красных мошенников, партия коммунистов зовет вас в свою партийную лавочку для спасения проворовавшихся и изо-лгавшихся, Совнаркомов и прочих комиссаров. Но вы уже все зна-ете, что такое ?партия? вообще, и что такое ?партия коммунистов? в частности. Вы знаете, что чрезвычайки — это ?партия коммунис-тов?. Расстрелы без счета и суда — дело ?партии коммунистов?. Зажимание ртов и удушение печати, уничтожение свободы стачек — Дело ?партии коммунистов?. Поэтому, граждане, если вы хотите быть расстрельщиками, душителями и обманщиками — записывай-тесь в ?партию коммунистов?.

    Товарищи рабочие и сознательные революционеры, не ?партия коммунистов? спасет революцию. И никакая ?партия? не спасет ре-волюции и не даст вам хлеба. Вы, ваши организации труда, которые разгонялись всеми партиями и ?партией коммунистов?, спасут вас. Партия же ?коммунистов? уже второй год спасает революцию и доскакала до того, что эскадроном кавалерии белых занят Курск; Красная армия разута, раздета; главки же пьянствуют и спекулируют военным снаряжением.

    А Совнарком и троцкисты, эти столпы ?партии коммунистов?: раз предав и продав деникинцам революцию, собираются еще раз продать, а выручка в заграничных банках давно уже лежит — это золото, народное золото...

    Вы, рабочие, вы, крестьяне, и весь народ, любящий свободу, равенство и волю, идите все в подполье. Вычеркивайте себя из ?партии коммунистов?, среди которых черносотенцев больше половины. Со-здавайте свои трудовые организации, чтобы разогнать ?коммунистов душителей и обманщиков?, а затем разметать по полю белую реак-цию.

    Медлить нельзя. Организуйте подпольные боевые ячейки, чтобы потом быстро сомкнуть свои повстанческие ряды.

    Рабочие и все честные труженики, покидайте ?партию коммунис-тов?, покидайте партию обмана и крови, покидайте изолгавшиеся по-литические партии. Спешите объединиться в свои рабочие организа-ции. Спешите объединиться с революционным народом. Спешите, пока не поздно.

    Братья анархисты, настал решительный момент борьбы с государ-ственностью.

    Белые и красные государственники обнаглели: они терзают и мучат народ... Ну так пора на последний и решительный бой.

    Братья анархисты, за динамит! Бомбы в руки! Без пощады будем разить палачей народа, палачей революции! Братья, ?споем же песню под громы ударов, под взрывы и пули, под пламя пожаров; под знаменем черным гигантской борьбы мы горе народа затопим в крови? палачей и тюремщиков. Наше черное знамя бьет непогода. Много храбрых свалились в борьбе. Так поспешим, наши братья ус-тали. Дружнее вперед на борьбу за равенство, за волю.

    Больше взрывов! Больше динамиту!

    Пусть палачи разбегаются!

    Долой всякую власть!

    Да здравствует равенство и воля!

    Долой Совнаркомы с комиссарами, чрезвычайками и ?спецами?!

    Да здравствуют союзы вольного Труда!

    Да здравствует партизанское повстанчество!

    Да здравствует Анархистская Конфедерация Труда!

    Да здравствует Анархия!

    ВСЕРОССИЙСКАЯ ОРГАНИЗАЦИЯ АНАРХИСТОВ ПОДПОЛЬЯ.

    Примечание: ПОВСТАНЧЕСКИЙ КОМИТЕТ РЕВОЛЮЦИ-ОННЫХ ПАРТИЗАН входит во ВСЕРОССИЙСКУЮ ОРГАНИ-ЗАЦИЮ АНАРХИСТОВ ПОДПОЛЬЯ.

    * * *

    ИЗВЕЩЕНИЕ

    ГРАЖДАНЕ И БРАТЬЯ!

    Вечером 25-го сентября на собрании большевиков в Московском комитете обсуждался вопрос о мерах борьбы с бастующим народом. Властители большевики все в один голос высказывались на заседа-нии о принятии самых крайних мер для борьбы с восстающими ра-бочими, крестьянами, красноармейцами, анархистами и левыми эсе-рами вплоть до введения в Москве чрезвычайного положения с мас-совыми расстрелами. Замысел большевиков был сорван.

    В самый момент голосования и принятия противонародного реше-ния революционными партизанами-повстанцами было взорвано зда-ние Московского Комитета партии коммунистов-большевиков, в об-ломках которого нашли себе должный приют представители реакционнейшей кровавой партии — большевики и комиссары.

    Так мстит рука революционных партизан-повстанцев чрезвычайщикам и комиссародержащим за десятки тысяч расстрелянных крес-тьян, рабочих и трудовой интеллигенции, за предательство повстан-цев-махновцев Украины, за расстрел и аресты анархистов, за раз-гром федераций и групп во всех городах и деревнях, за закрытие всех газет и журналов.

    Революция предается и предается направо и налево. Украина же продана диктатором Троцким Деникину, и не секрет — завтра боль-шевики отдадут ему и Великороссию. Перед нами реакция красных и белых, каждый наш шаг взят на учет, всюду рыщут шпики, лич-ность подавлена и обесценена хуже, чем в царские времена; всюду пытки, аресты, обыски и расстрелы за малейший протест против из-девательств совнаркомщиков и чрезвычайщиков; самодеятельность трудящихся убита и национализирована, промышленность и транс-порт разгромлены, поля не засеяны.

    Этому варварскому строю должен быть положен конец. Крес-тьянские массы путем целого ряда восстаний в прошлом году уже доказали свою готовность уничтожить совнаркомовскую власть, но рабочие и красноармейцы не поддержали их. Ныне снова крестьяне Украины, Сибири и Великороссии поднимаются против насилия власти белых и красных. Анархист Махно отрядом партизан взял Екатеринослав, Александровск, Синельникове, Дебальцево и Мели-тополь, повстанцы Сибири заняли Томск и ряд других городов и сел; здесь, в Великороссии, в ряды повстанцев-крестьян вливают-ся зеленоармейцы и красноармейцы, действующие в полном согласии с революционными повстанцами Сибири, Северного Кавказа, Тавриды и Украины. Наша задача — стереть с лица земли строй комиссародержавия и чрезвычайной охраны и установить Всероссийскую вольную федерацию союзов трудящихся и угнетенных масс. Нечего ждать прихода белой деникинской реакции и ухода красной, комис-сарской. Мы сами должны установить свободный строй в стране теперь же, немедленно, не дожидаясь окончательной гибели завоева-ний октябрьской революции. Близится третья социальная револю-ция!

    Рабочие! Покидайте ряды Красной Армии Крови, поступайте по примеру крестьян, которые все покинули ее ряды. Идите в ряды пар-тизан.

    Крестьяне! Еще усиленней сплачивайте свои партизанские от-ряды.

    Красноармейцы! Будьте наготове и по первому предложению Все-российского Повстанческого Комитета революционных партизан от-кажитесь исполнять приказы своих комиссаров.

    Заленоармейцы! Бросьте нейтральное поле, вступайте в ряды партизан для борьбы с красной и белой реакцией.

    Советские труженики! Будьте готовы к прекращению работ по предложению Всероссийского Повстанческого Комитета Революци-онных Партизан.

    17 июня с.г. Чрезвычайный Военно-Революционный Трибунал расстрелял в Харькове семь повстанцев: Михалева-Павленкова, Бурбыгу, Олейника, Коробко, Костина, Полунина, Добро-любова и затем Озерова.

    25 сентября с.г. революционные повстанцы отомстили за их смерть Московскому комитету большевиков.

    Смерть за смерть! Первый акт совершен, за ним последуют сотни других актов, если палачи революции своевременно сами не разбе-гутся.

    Всероссийский Повстанческий Комитет требует от советской власти немедленного освобождения всех арестованных крестьян, ра-бочих, анархистов и прочих революционеров, за невыполнение чего оставляет за собой свободу действий. Динамиту и бомб хватит. Дух Бакунина еще живет в нас, на подвиги Равашоля еще способны наши бойцы! Нашей мести за растерзанный и распятый народ не будет конца. Все в наши ряды!

    Разжиревшие комиссары бегут со всех фронтов в глубокий тыл, забирая с собой все ценности и оставляя на произвол рабочих и крес-тьян.

    Наш долг организовать оборону революции.

    Да здравствует революционное повстанчество!

    Долой палачей революции!

    Да здравствует третья социальная революция!

    ВСЕРОССИЙСКИЙ ПОВСТАНЧЕСКИЙ КОМИТЕТ РЕВОЛЮЦИОННЫХ ПАРТИЗАН.

    * * *

    МЫ ОТМЕЖЕВЫВАЕМСЯ

    Маленькое введение.

    На одном собеседовании, возражая предыдущему оратору меньшевику, докладчик большевик говорил приблизительно сле-дующее:

    — Вы, меньшевики, хороши лишь, пока критикуете других. Посмотрите, что делается там, где в ваши руки попадает руко-водство над обществом. Вот теперь в Германии правительство Эберта — Шейдемана. Это же настоящая меньшевистская власть! И что же? Наемный труд, основное зло капитализма, сохранен. Фабрики не переданы в руки рабочих, земля не передана в руки крестьян. Голод, безработица, войны — все это еще хуже, чем прежде. Под предлогом необходимости потерпеть, пока не опра-вится страна, сохранена армия и бюрократия, ограничена свобода стачек, собраний, слова и печати. Под тем предлогом, что все это делается для осуществления социализма в будущем, вы расстре-ливаете тех, кто восстает, чтобы его осуществлять сейчас же. Вы скажете, что все же рабочему классу лучше, потому что он стал у власти, к которой его не допускала буржуазия, но это не-верно. Шейдемановская власть правит именем рабочих, но им от этого не лучше. К власти же пришел не рабочий класс, а отдель-ные рабочие, которые при этом оторвались от рабочего класса. А то, что бывшие рабочие стоят у власти, это лишь перемена лиц, но система капитализма остается та же. Это все равно, как если бы несколько бывших рабочих стали капиталистами: рабочий класс должен против них бороться, как и против другого предпринима-теля.

    И так как меньшевик развил своеобразную теорию, что социа-лизм так выгоден для всех слоев общества, не только для рабо-чих, что можно убедить буржуазию также стать социалистами, так как, несмотря на отказ капиталов, им все же в новом обществе будет житься лучше, чем теперь, то большевик продолжал:

    — Да, верно, что при переустройстве общества на трудовых началах производительность так повысится, что все будут пользо-ваться большим благосостоянием, чем теперь буржуа, так что им было бы выгодно примкнуть к социализму. Но они этого никогда не сделают вследствие своей косной классовой идеологии. И мы не можем ждать, пока они согласятся сами, а должны силой их экспроприировать...

    Тогда, как анархист, я ответил:

    — Пока вы спорите с меньшевиками, вы правы, потому что они стоят на точке зрения постепеновщины, а вы на точке зрения социального максимализма, немедленного общественного пере-устройства. Но власть вас делает теми же постепеновцами, хуже меньшевиков. Вы у власти в России, но что же изменилось? Фаб-рики и земля не в руках трудящихся, а в руках предпринимателя — государства. Наемный труд, основное зло буржуазного строя, существует, поэтому неизбежны голод и холод и недостаток рабо-чих рук при одновременной безработице. Ради ?необходимости потерпеть? для лучшего будущего, ради ?защиты уже достиг-нутого? сохранена армия, бюрократический аппарат, отменено право стачек, слова, собраний, печати. Вы создаете красный шо-винизм милитаризма, но что же защищать рабочему? Вы скажете: зато буржуазия отстранена, а рабочий класс у власти, но я скажу то же, что вы про меньшевиков: у власти лишь отдельные рабочие. Они теперь лишь бывшие рабочие, оторванные от своего класса. Угнетенные, по существу, не могут быть у власти: если же власть называет себя ?пролетарской?, то это даже худший обман. Вы будете возражать, что вы тоже хотите анархию, но нужно сначала сломить врага, а потом власть сама по себе упразднится. Но это тот же меньшевизм. Я верю, что у вас лично, субъективно, могут быть хорошие намерения, но объективно, по существу, вы пред-ставители класса чиновничьей бюрократии, непроизводительной группы интеллигенции. Даже вам анархический строй даст боль шее благосостояние, чем теперь, но за своей наглой классовой чиновничье-государственцой идеологией люди, стоящие у власти никогда от нее не откажутся. Поэтому как нельзя ждать примирения буржуазии с социальной революцией, а нужно применить силу так нельзя ждать примирения властителей с анархией а нужно сейчас же силой разрушить власть.

    А ссылка на фронт — любимый прием постепеновцев. Так Керенский, сохранив в России капитализм, звал рабочих вместе с Корниловым идти на фронт защищать ?свободы?: так и вы создав ?бескомитетную?, с царским офицерством милитаристическую Красную Армию, зовете не бунтовать против нового гнета, а идти на фронт защищать ?уже достигнутое?.

    Мы смотрим не на красную вывеску, а на факт; и мы видим что ваша политика, как и в свое время союз Керенского с Корниловым, ведет к неизбежной реакции внутри. Ничего еще не достиг-нуто и нам нечего защищать.

    Мы зовем к немедленному восстанию за хлеб и за волю а потом будем защищать свободу оружием свободы а не рабства.

    Только такой, мне кажется, и может быть позиция анархиста по отношению к ?революционной власти?. Ведь в этом-то и состоит отличие анархизма от социализма, что он считает что ничего не изменилось, пока существует власть. Большевики прекрасно пони-мают это. Так, в брошюре ?Анархизм и коммунизм? Е.Преображенский пишет, что лишь те анархисты, которые столь же не-примиримо относятся к Советской власти, как и ко всякой другой сохранили верность своему учению, хотя, конечно, Преображенский считает это учение ?книжным? и ?контрреволюционным?.

    Со времени того собеседования прошло полгода. Большевики пошли Дальше по наклонной дорожке — твердой власти (?револю-ционной?). Мы же, последовательные анархисты, видя что под красной вывеской социализма скрывается лишь самодержавие чрезвычайки, ушли в подполье, чтобы иметь возможность продол-жать всякую борьбу за свободу. В наших подпольных листах мы зовем угнетенных на борьбу против контрреволюции всех цветов на восстание за хлеб и волю. Нетерпимые ко всему неподвластному им, большевики тем временем предпочли сдать Украину белым лишь бы задушить анархистское повстанчество. Восстановив столыпинские военно-полевые суды (чрезвычайный и революционный трибунал), они расстреляли наших братьев — борцов за свободу. И с новым самодержавием мы повели ту же борьбу что и со ста-рым, мы ответили смертью за смерть. В течение двух лет революция шла на убыль, но по мере контрреволюционных верхов как это всегда бывает, массы вновь революционизируются, и как поворотный пункт, как начало нового нарастания революционной волны является борьба 25 сентября.

    И, начиная борьбу за новую революцию с новым самодержавным государством-капиталистом, мы ожидали, что, как в свое время при царском строе, будет запрещена не только деятельность но и сочувствие анархистам; что, как при царизме, будут изъяты все анархические книги; что не только не допустят никакой анар-хической легальной организации, но и что называться анархистом будет столь же опасно, как и до Февральской революции; что вся казенная печать начнет идейную борьбу с анархизмом, в то время как для практической борьбы с ним будет введено военное поло-жение и состояние чрезвычайной охраны; мы сознательно шли на все это потому, что мы должны быть с загнанной в подполье революцией, чего бы это ни стоило.

    Но честность — плохая политика для угнетения, в особенности для власти ?революционной?, которая более всякой другой держится на обмане. Для практической борьбы с нами власть прибег-ла к испытанным приемам охранки, но в области идейной она придумала нечто новое. Прекрасно сознавая, что именно мы посту-паем как анархисты (плох или хорош анархизм, это другой воп-рос, но мы от него не отступили), власть предпочла умолчать это перед массами. Большевики повторяли провокацию апрельских дней. Они дали патент на идейность тем соглашателям, которых они по праву презирают как отплывших от берега анархии и не прилипших к берегу государства; нас же всячески стараются изобразить как бандитов, не то как белогвардейцев, не то вовсе о нас умолчать.

    Большевики не могут не писать в своих газетах, что вот, мол, выступили анархисты подполья, которые считают, что у нас теперь в ?Советской? России самодержавно-капиталистический строй и, собственно, с этим ведут борьбу, а большевики, мол, считают, что у нас в России свобода и анархистам бороться не за что, потому что если бы они изложили открыто их и нашу позицию, то народ бы сразу разобрался в истине. Это умолчание — логический вывод из идеологии нового самодержавия, тем оно и отличается от ца-ризма, что пытается уверить пролетариат, будто действует для его блага. С большевиками мы ведем борьбу, они наши враги, и мы не можем заставить врага применить честные способы борьбы.

    Пусть себе пишут, что никакие анархисты не участвуют в ?Анархии?, пусть себе уверяют, что это белые взрывают, преда-тели революции, пусть доказывают, что это буржуазия борется против великого сохранения капиталистического строя,— у нас есть своя бесцензурная печать, и мы сможем бороться с об-маном.

    Но в этом вопросе есть еще одна сторона, и для того чтобы по-кончить с ней раз навсегда, я принужден был так подробно опреде-лить нашу позицию.

    Эта сторона — позорная роль легальных так называемых анар-хистов, от анархо-большевиков до ?склонных к подполью?, но только не теперь, их престыдное пособничество казенному обману. Именно они виноваты в том, что в течение двух лет самодержавцы могли безнаказанно морочить массы, указывая, что анар-хисты идут в Красную Армию и в советские учреждения, даже анархисты признают, что Советская власть защищает интересы трудящихся. Именно они дали большевикам возможность писать, что ?никакая анархическая группа, не причастная к листовке ?Где выход?, что ?никакая анархическая группа не ведет террора против властителей?.

    Именно эти анархисты около двух лет мешают нам вести анар-хическую борьбу против власти, пугая, что в ответ на подпольную деятельность большевики расправятся со всеми им известными (значит, легальными) анархистами; когда же мы указывали, что существование кучки отступников не может заставить нас отка-заться от анархического образа действия, когда мы им предла-гали, если они не могут работать подпольно, пусть они просто очистят политическую арену, то они отвечали: ?Пусть нас рас-стреляют, но мы не уйдем в подполье?.

    Приравнивая большевиков к самодержавию, заняв сами всег-дашнюю непримиримую позицию анархистов, к кому мы можем приравнивать тех, кто занимает посты на службе у власти, кто идет в бессильную перед миром правителей ?Государственную думу? (ВЦИК) для ?пропаганды анархизма??

    Мы их можем приравнять разве только к кадетам или октяб-ристам! И так же мало, как считались бы безмотивники 1905 года с ?товарищем?, который полез бы для информации и некоторых заявлений в Государственную думу, так же мало можем мы счи-таться с новыми октябристами (не от 19, а от 25 октября), лезу-щими в ВЦИК.

    Самодержавие не потерпело бы, чтобы кто-нибудь назвался анархистом, но оно могло терпеть октябриста; большевистское правительство может терпеть существование, литературу и даже деятельность нового октябриста (легального анархиста), но не может терпеть даже названия анархиста, а тем более анархиста подпольного.

    Начиная нашу великую борьбу, мы не ждем от власти честных приемов борьбы, но от ?анархистов?, хотя бы в кавычках, мы тре-буем, чтобы они не помогали обману власти, предоставляя к ее услугам свое анархическое имя.

    Наступает полное размежевание власти и анархизма: власть не может больше терпеть анархизма, грозящего самому его суще-ствованию; поэтому мы предупредили легальных анархистов, чтоб дать им возможность приготовиться к контратакам власти.

    А они, не желая понять, что анархизм — гигантская вековая борьба, где нужно ставить на карту не только спокойное прозяба-ние, но и жизнь, хотят во что бы то ни стало продолжать интел-лигентную игру бирюлью группой, голосований резолюций!

    Синдикалисты клеймят безумную попытку и зовут чрезвычайку к беспощадной мести; остальные же отмежевываются от воплоще-ния слов в дело и думают, что так и впредь им удастся избежать барской немилости.

    Перед лицом угнетенных всего мира мы отмежевываемся в по-следний раз от пособников нового самодержавия и говорим: мы не виноваты, что часть наших угнетателей и обманщиков, так или иначе стоящих около власти, назвали себя ?анархистами? — не к этому анархизму мы вас зовем; анархисты те, что всегда с угнетенными и которые будут загнаны властью в подполье, пока власть не уничтожит нас или мы не уничтожим власть.

    ?Анархистам? же в кавычках мы в последний раз напоминаем, что анархизм и безопасность несовместимы и угнетенными им придется стать на ту или другую сторону. Пока мы ей не мешали, власть нас терпела, но скоро, очень скоро белая и красная власть, все равно которой удастся восторжествовать, как во времена реакции 1906-1908 годов, не потерпит черного знамени даже над простоквашными лавочками, не потерпит слова ?анархист? даже в кавычках.

    Если они неспособны бороться, то пусть уйдут от политики к частной жизни. В этом мы им всячески поможем. Но болтаться в рядах борющихся — это не допустят ни власть, ни анархисты.

    Если же они хотят идти с нашими врагами, то пусть знают, что участь власти будет их участью. Но партийные комитеты (хотя бы они и назывались ?анархо-синдикалистическими коммуниста-ми?), которые солидаризуются с комитетом большевиков, при-зывая к мести и предлагая услуги чрезвычайке в целях раскры-тия нашей организации, пусть остерегутся, чтобы их не постигла та же участь, что и тех, кому они ?соболезнуют?.

    Чтобы отмежеваться от нас перед властью, ?анархисты? в ка-вычках собрали подписи полдюжины групп, все существование которых выражается в штампе и печати: чтоб отмежеваться перед лицом угнетенных от позорных союзников угнетения, нам доста-точно одной подписи:

    Мы анархисты подполья?.

    (Тексты листовок Анархистов Подполья "Где　же выход?", "Медлить нельзя!", "Извещение" приводятся по сборнику "Анархисты. Документы и материалы. 1883-1935 гг. В 2 тт. / Т.2 1917-1935гг. – М.: РОССПЭН, 1999.".

    Материалы из газеты Анархистов Подполья "Анархия" приводятся по сборнику "Красная книга ВЧК. Т.1. – 2-е изд. – М.: Политиздат, 1990.").

    http://www.wse-wmeste.ru/


无政府主义地下网络

    C.М. Быковский

    "АНАРХИСТЫ ПОДПОЛЬЯ"

    "И если мы, анархисты подполья, развиваем свою революционную борьбу, то это не значит, что мы стремимся к власти; мы лишь одного желаем: это чтобы угнетенные перестали быть толпой, а мы ее лакеями. Мы желаем своей и свободы других".

    "...Понять это мрачное дело нелегко. Для романиста оно было бы кладом, - какой роман мог бы написать о нём Достоевский!"

    М. Алданов.

    В мае - начале июня 1919 года председатель Реввоенсовета Л. Троцкий прибыл на Украину организовывать антиденикинский фронт. С этой целью он взялся "железной метлой" уничтожать доморощенное повстанчество в рядах РККА. Как только представился повод, Троцкий, не учитывая реально сложившуюся на фронте ситуацию, издал приказ о борьбе с махновщиной, а затем объявил Махно "вне закона" из-за неподчинения командованию РККА.

    31 мая 1919 г. Гуляй-Польский исполком Военно-революционного совета выпустил "Объявление о созыве четвертого экстренного съезда крестьянских, рабочих и повстанческих делегатов". Съезд созывался на 15 июня 1919 г. (по новому стилю), предполагался быть весьма представительным, его целью должно было быть определение задач и практических мероприятий в связи с наступлением войск Деникина и беспомощностью "советской власти предпринять что-либо для предотвращения этой опасности".

    В приказе №1824 от 4 июня 1919 г. Троцкий объявил намечавшийся съезд направленным против Советской власти, запретил созыв съезда и велел делегатов на съезд предавать реввоентрибуналу 14-ой украинской армии.

    При этом, с 7 июня Махно находился в одном бронепоезде с Межлауком и Ворошиловым на станции Гяйчур (в 20 верстах от Гуляй-Поля), совместно руководя военными действиями. В то же самое время, как писал П. Аршинов, "в руках у Ворошилова был приказ Троцкого схватить Махно, всех ответственных руководителей махновщины, разоружить повстанческие части, сопротивляющихся расстрелять". Махно, почуяв недоброе, вовремя покинул плохую компанию. Одновременно с этим некоторые работники махновского штаба были изменнечески схвачены. Чекист Лацис говорил, что около 4-х командующих из штаба Махно попали тогда "в руки нашей армии и были доставлены в штаб, руководимый лично мною...все они были расстреляны".

    17 июня 1919 г. в Харькове большевики расстреляли семерых ответственных деятелей махновской армии - Костина, Полунина, Добролюбова, Михалёва-Павленко, Бурбыгу, Олейника, Коробко и начштаба левого эсера Озерова. Последний был прислан в числе других комиссаров большевиками к Махно (для контроля и влияния). Сказалось ли на судьбе Н. Озерова то, что он был левым эсером? Весьма возможно. По данным историка Я. Леонтьева, расстрелянные Костин, Полунин и Добролюбов были тоже левыми эсерами.1

    Расстрел махновцев спровоцировал образование некой боевой группы, состоящей, в основном, из анархистов, воевавших у Махно, при этом обладавших достаточной мобильностью, чтобы осуществить против большевиков террористические действия, которые были бы, во-первых, актом мести за их погибших товарищей, а во-вторых, могли бы толкнуть народ к борьбе за анархию. Образовавшаяся группа поименовала себя Всероссийской Организацией Анархистов Подполья [далее для краткости - ВОАП].2

    По большёму счёту, причины появления ВОАП кроются в противостоянии радикального (если угодно - последовательного) анархизма большевистскому режиму.

    Конфедерация Анархистских Организаций Украины "Набат" была в 1918 - 1919 гг. одной из организаций, которая пошла наперекор большевизму. КАОУ "Набат", как известно, была тесно связана с Махно. Можно говорить, таким образом, и о связи (по крайней мере, идейной) "анархистов подполья" с "Набатом".3 Связь такая прослеживается во многом.

    1."Набат", образовавшийся осенью 1918 г., исповедовал концепцию "единого анархизма", то есть некоторого замеса анархо-коммунизма и анархо-синдикализма. "Анархисты подполья", судя по их программе (о ней чуть ниже), - тоже.

    2."Набат" пропагандировал идею "третьей революции" - анархической, "подлинно-коммунистической", вслед за буржуазной и "социалистической" (октябрьской). Вот что гласила "Резолюция по текущему моменту" первого съезда "Набата" 2 - 7-го апреля 1919 г., проходившего в г. Елисаветграде:

    "1) Наступает давно предвиденный анархистами момент, когда масса населения, не удовлетворенная в своих желаниях и разочарованная в последней, "социалистической" власти, готова вступить с этой властью в решительную борьбу;

    2) Признавая возможность, на этой почве, временного успеха контрреволюционного движения, временных откатов назад, временного торжества реакции, - Съезд, тем не менее, полагает, что как общее устремление масс к революционным выходам из тупика, так и развитие революционного движения за границей, - а равно и другие вышеупомянутые причины, - не дадут реакции возможности опереться на твердый фундамент и, в конце концов, неизбежно вызовут новое поступательное движение революции, вплоть до конечной победы...".4 ВОАП была создана с тем, чтобы своей деятельностью толкнуть народ к третьей революции.

    3.У "Набата" и "анархистов подполья" было ощущение возможности скорого падения "социалистической власти". С одной стороны, это ощущение было основано на наблюдении за реально происходящим в 1919 г. широким размахом повстанческого движения по стране. С другой стороны, это ощущение подкреплялось, в какой-то степени, теоретическим обоснованием: революция должна в принципе уничтожить всякую власть, хоть бы она называла себя революционной. "Анархисты подполья" были уверены, что бунтующая масса перейдет через голову большевиков: "В течение двух лет революция шла на убыль, но по мере контрреволюционирования верхов, как это всегда бывает, массы вновь революционизируются..."

    4.В резолюции "О нашей организации и ее деятельности" того же, апрельского 1919 г., съезда "Набат" пугал бэков:

    "г) Съезд считает [нужным] открыто предупредить и заявить: что дальнейшее продолжение и нарастание гонений на анархистское движение, что дальнейшее применение, со стороны властей, организованного или неорганизованного насилия по отношению к анархическим организациям, органам и работникам; что, в особенности, вынужденный уход анархистов а подполье, - неизбежно вызовут ответ насилием же со стороны анархистов, в виде активных выступлений против членов и агентов правительства.". И, таки, вызвали!

    Вот как мотивировали члены ВОАП свой уход в подполье:

    "Первая причина та, что Совет Народных /обманщиков/ Комиссаров, многое наобещав и всё к рукам прибрав, при поддержке и "волею" партии коммунистов, три четвёртых которой, - как и Совнарком, сохраняя своё "комиссарское" благополучие, путём найма за деньги, пайки и партийные "коммунистические" привилегии необходимого количества охранников и палачей /Московская Чрезвычайка содержит более 22000 агентов/ - этот Совет Народных Комиков, огородившись кремлёвскими стенами...стёр с большевистских знамён октябрьские лозунги и разогнал Советы и прочие рабочие организации. Отняв у рабочих все октябрьские завоевания, Совнарком пошёл войной на непокорную деревню.

    Вторая причина ухода в подполье та, что Троцкий и Компания, загорланив, как кликуша о "крови и железе", предал на растерзание чрезвычайной сволочи самоотверженных революционеров, взамен же революционной военной силы создал штаб наёмников генералов и полковников, воскресив Романовскую Мясоедовщину и Сухомлиновщину...

    И перестал народ верить "военспецам" а потом и "Троцкистам", - ушёл он из армии. Недоверие рабочих и крестьян к штабам Троцкого прокатилось негодующей волной восстаний, жестоко подавленных коммунистическими жандармами.

    Третья причина та, что весь режим Совнаркома держится на купле и продаже.

    "Комиссар и взятка!" - вот лозунг Совнаркомовской братии.

    За взятку расстреляют, за взятку арестуют, за взятку освободят, за взятку и чин коммуниста дадут.

    Мудрый Совнарком взяв всё в свои руки /национализировал/, всё передал своим агентам, а весь народ в наймита своего превратил.

    Комиссары, Горпродкомы и пр. и пр. торгуют...на Сухаревке. Всё есть только для комиссаров - цены комиссарские...

    Комиссары не отдали ни промышленность, ни торговлю в руки общества - всё себе взяли, ну и подавились.

    Трудовой народ стал правду матку резать совнаркому в глаза, тот его в штыки.

    Окровавленные и до конца обманутые крестьянство и рабочие вступили в борьбу с комиссарами и ушли в подполье, а за ними и остальные.

    Вот причины загнавшие угнетённых в подполье."5

    "Анархисты подполья" собралась мстить большевикам не только за их расстрелянных товарищей, но "за десятки тысяч расстрелянных крестьян, рабочих и трудовой интеллигенции, за предательство повстанцев-махновцев Украины, за расстрел и аресты анархистов, за разгром федераций и групп во всех городах и деревнях, за закрытие всех газет и журналов".

    Против чего боролись повстанцы, наверное, всем более-менее ясно. А вот за что боролись анархисты-подпольщики? Как они себе представляли обозримое будущее? Программа революционного строительства у ВОАП носит довольно общий характер.6 Вот её главные постулаты.

    Во-первых, разумеется, отрицание всякой власти, любого государства, любых политических партий и политической борьбы вообще.

    Во-вторых, отрицательное отношение с Советам, находяшимся под полным контролем большевиков, отрицание Совнаркома, так как тот ничем не отличается от Совета министров, немыслимого без существования карательных органов (ЧК). Совнарком вырастал, по мнению подпольщиков, из системы политических Советов, поэтому они вообще отрицали "советы, как политическую форму общества". В традициях синдикализма "анархисты подполья" предлагали перенести "центр тяжести борьбы за хлеб и волю из области политической в экономическую". Они считали, что при колоссальном развале производства [какой имел место быть в 1919 г.] переход к децентрализации и безвластию неизбежен.

    Труд должен федерироваться по производствам. Автономные организации какой-либо отрасли должны объединиться в федерацию, к ней при этом примыкают и те предприятия, 60% труда которых связано с федерирующейся отраслью промышленности. Создается интегральное хозяйственное объединение - федерация - снизу вверх на основе самоуправляющихся организаций. Каждая из федераций имеет фонд, которым они обмениваются между собою, "произвольно устанавливая у себя как оплату за труд, так и все остальные потребности, уничтожая государственное вмешательство...". Федерации объединяются в Конфедерацию, "объединяющий орган которой никакой властью не пользуется". Все комиссариаты Советской власти таким образом упраздняются.

    Так же упраздняется полиция, как институт насилия: охрану организуют домовые комитеты. Упраздняется обязательная воинская повинность, а регулярная армия (РККА) заменяется повстанчеством с выборным руководством (каждая федерация организует и снабжает повстанчество).

    "Созидательная часть" требований "анархистов подполья" сводилась к общим чертам синдикального анархизма: децентрализация промышленности, земля - крестьянам, синдикализация общества, тот есть образование федераций производителей и др. "Это не Анархия - писали авторы программы, - анархическое общество вырастает непосредственно из этого общества".

    В "Декларации Анархистов Подполья" говориться, что 1-я мировая война привела европейские страны к обобществлению, ограничению прав частной собственности и перехода части прав над производством к общественным органам. На этот процесс обращал внимание и П.А. Кропоткин в "Письмах о текущих событиях". Он, как и "анархисты подполья", усматривал в процессе обобществления ростки социализма, видел в нем школу самоуправления [хотя скорее всего, в этом нужно было усматривать процесс огосударствления капитализма - авт.]. Далее - революция в России, октябрьский переворот, в котором большевики, "кричавшие об...высших заветах человечества, возмущавшие рабочих против смертной казни, эксплуатации и войны..." воспользовались "доверием рабочих, захватили всю власть в свои руки, насадили чрезвычаек...отняли у трудящихся все их завоевания...и...задавили...всякую свободу...". Выход - возврат к идеалам Октября, "всё для всех на равных правах", отношения, построенные на свободном договоре, безвластные Советы и органы самоуправления производством, объединение федераций во Всероссийскую конфедерацию труда.

    Один из арестованных "подпольных" анархистов - М. Тямин, - который сам примкнул к ВОАП по приезде с Украины в Москву летом 1919 г., показывал: "Начало этой организации положил...некто Бжостек, выпустив первую листовку к 1-му мая. Потом недостаток средств и людей заставил на время прекратить работу, уехать на Украину...".7 В Харькове Бжостек искал людей для "взятия" в Москве в каком-то учреждении сорока миллионов рублей, но, не нашедши их, уехал в Гуляй-Поле к Марии Никифоровой.8

    Непосредственными основателями и лидерами ВОАП были Казимир Ковалевич и Пётр Соболев.9 Ковалевич был анархо - коммунистом, в 1918 г. - одним из секретарей Московской федерации анархических групп. Со слов того же Тямина, Ковалевич поехал вслед за Бжостеком на Украину, с тем чтобы разыскать последнего, доехал до Харькова, Бжостека там не нашёл, но дальше не поехал. О Соболеве известно то, что он находился в Повстанческой армии Махно (или, по крайней мере, в районе ее действия).

    После расстрела повстанцев 17.06.1919 и отстранения Н. Махно от должности комбрига РККА, "части анархистов [очевидно, махновцы - авт.] приехали в Харьков, где в это время был уже и Ковалевич, который приехал в поисках Бжостека"10 и где был произведен злополучный расстрел. Здесь, по сути, и родилась организация. Сначала анархисты решили отомстить тем, кто непосредственно выносил приговор, но потом "страсти остыли и решено было начать бить по центру, то есть Москве...".11 "Этот план поддержал Ковалевич, который давно мечтал о поднятии массового движения рабочих против комиссаров за октябрьские завоевания, безвластные советы и конфедерацию труда. На этом плане они и столковались, начался подбор людей; к этому времени приехал Соболев, который, также согласившись с этим планом, предложил для работы группу латышей приблизительно 18 человек, потом было подобрано человек 6-7 русских, но средств не было, и вот через Соболева были взяты у одной группы средства в размере 300.000 рублей".12 [возможно, деньги "пришли" прямо или опосредованно от Махно - авт.]

    "В июне месяце сего года [1919г.], - показывал на следствии тот же Тямин, - проезжая мимо Тулы из Бердянска в Москву, три товарища - Николай Бельцев, Григорий Кремер и Андрей Португалец ...сказали, что все парни съезжаются туда, что там предполагается поставить организацию анархистов и что работы будет много...".13

    В Москву К. Ковалевич и П. Соболев приехали порознь, кроме них прибыла группа около 20 человек, в числе которых было 12 (18?) латышей. В Сокольниках состоялось собрание, на котором решались организационный и финансовый вопросы. По поводу первого решено было "ставить организации" в провинции. Вследствие этого: Яша Краснокутский поехал на Урал и в Сибирь, Саша Шапиро и Марк [Мрачный ?] - в Уфу [там же к октябрю - ноябрю 1919 г. оказались анархисты Леменев, Курбатов, Иван Баташев, Анна Лунина и эсер-максималист Беляев], Курбатов - в Самару, Марков - в Брянск.14 Решением финансового вопроса стало проведение ряда экспроприаций.

    Всероссийская Организация Анархистов Подполья представляла собой довольно аморфную структуру. Численность её, как отмечается в исторической литературе, составляла, примерно, 20 - 30 человек. Для "всероссийской", конечно, маловато, но фиксированного членства не было (что в традициях российского анархизма), некоторые люди привлекались к делам организации лишь на время (левые эсеры, максималисты и пр.).

    Структура Московской организации анархистов подполья была следующей:

    1) литературная группа: Казимир Ковалевич и Марков [уехавший в Брянск и не фигурирующий в "Красной книге ВЧК" в числе арестованных];

    2) боевая группа: Пётр Соболев, Михаил Гречаников, Александр Барановский, Петр Шестеркин и др.;

    3) типография: Хиля Цинципер, "Митя из Брянска" [Хорьков?] и Паша "из Союза молодежи" [Исаев?]. Изготовлением "адских машин" занимался Василий Азов (Азаров).

    Кроме названных лиц в московскую организацию также входили: Яков Глагзон, Захар (Хромой), девушка Мина, Таня Дедикова, Александр Петрович Домбровский, Александр Гаврилович Восходов, Леонтий Васильевич Хлебныйский (он же - Иван Лукьянович Приходько, "Дядя Ваня", "Ваня", "Батька"), Ф.(Н.) Николаев.

    Судя по показаниям максималиста А. Розанова, "вторым" человеком в организации, после П. Соболева, был Яша Глагзон. Известно, что Глагзон и Цинципер входили в первый состав махновской контрразведки. У Махно также воевал и М. Гречаников, прибывший из Украины в Москву, по его словам, в середине сентября 1919 г. (по словам Розанова - в июне - июле). А. Барановский, согласно его показаниям, тоже воевал на Украине, но только в партизанском отряде Мокроусова в Бердянске. Себя анархистом Барановский на допросе не признал. А.Розанов говорил, что Барановский приехал с двумя анархистами от Махно в августе в Тулу, где познакомился с Я. Глагзоном. Павел Ефимович Исаев, как следует из его показаний МЧК, приехал в Москву из Вятки, был арестован в конце июня 1919 г. на съезде анархической молодежи, просидел месяц в Бутырках. Потом работал в типографии Атабекяна на Мытной улице. С "анархистами подполья" начал работать в середине октября. Левый эсер Ф.(Н.) Николаев в апреле 1919 г. вместе с левыми эсерами Семиколенным и Сандуровым совершил экспроприацию в Петербурге, в организации "Техпомощь". В мае Николаев приехал из Петрограда в Москву, вошёл в ВОАП, видимо, после совместной с анархистами экспроприации в Туле в июне 1919 г. Александр Петрович Домбровский, как это ни парадоксально, утверждал на допросе, что он член РКП(б), имел при себе удостоверение Мелитопольского комитета. В Москву он попал 5 или 6 октября. Александр Гаврилович Восходов оказался в Москве 4 сентября. Л.В. Хлебныйский попал в Москву в сентябре. На допросе признавал себя старым анархистом. Показательно, что он и М. Тямин находились какое-то время в Брянске, где были подвергнуты аресту, видимо, "за антисоветскую деятельность".15 Этот факт важен для сопоставления его с другим: "анархисты подполья" массу оружия и взрывчатки привезли в Москву именно из Брянска.

    В Москве у "анархистов подполья" было около 10 конспиративных квартир. Одной из главных была квартира №58 в доме №30 по Арбату, принадлежавшая, напомним, ранее М. Никифоровой. Они обосновались и в ближайшем Подмосковье: например, Н. Николаев жил в Тестовском поселке, на даче в Одинцово был склад взрывчатки, а главная база была на даче в Красково, по Казанской железной дороге, там находился склад оружия, взрывчатки и типография. В Москве анархисты также арендовали кофейню, которая располагалась "около памятника Гоголя",16 возле Арбатской площади.

    Анархисты, как мы уже упоминали, действовали в тесном контакте с теми левыми эсерами и эсерами-максималистами, которые к тому времени также встали на путь вооружённой оппозиции режиму Ленина. Между ними происходило сближение идеологических позиций, сделавшее возможным объединение организационное.

    Согласно показаниям левого эсера и члена ВОАП Н. Николаева, к осени 1919 г. ПЛСР разделилась на три группы: правое крыло (Штейнберг и др.), центр, который возглавлялся Спиридоновой и Камковым и левое крыло, к которому принадлежала Московская организация во главе с Тамарой Азарьянц, Крушинским и Д. Черепановым.17

    Позиция "активистской" Московской организации ПЛСР представлена в письме, конфискованном при аресте у одного из членов этой организации: "Приходится констатировать факт, что ЦК соглашателей [ЦК ПЛСР - авт.] в пресловутое мирбаховское время теперь превратился частью в мнимых активистов, частью в людей, по ночам уже видящих сны, где они фигурируют с министерскими портфелями. Теперешний состав ЦК: Камков, Карелин, Штейнберг, Трутовский и Маруся [Спиридонова - авт.] да Самохвалов. Из них большинство соглашателей, и лишь Самохвалов, вероятно, будет с нами. Маруся занимает позицию среднюю - активность на словах". По мнению автора письма, главной задачей у лидеров московской группы Черепанова и Крушинского было: "По всей России организовать... Повстанческий штаб революционных партизан из нас и анархистов (настоящих), где они есть, и действовать от их имени...Сейчас для масс ясны два имени: большевики и Деникин. Надо популяризировать третье - Повстанческий штаб, за этой третьей силой, революционной силой, будут все...".18

    Программные установки строительства нового общества "анархистов подполья" оказались очень близки взглядам лидера московских левых эсеров Доната Черепанова. Его политическое кредо в 1919 г. было, по сути, также анархо-синдикалистским. Он предлагал передать всю власть профессиональным союзам, которые "путём товарищеской дисциплины" сумеют поднять производительность труда до необходимой степени. При этом он признавал "в момент гражданской войны и такой колоссальной разрухи...некоторую видимость принуждения труда". По его мнению, профсоюзы могли бы сами мобилизовать достаточное количество людей, необходимых для обороны страны и защиты революции, в профсоюзах достаточно силы - путём исключения из числа членов - заставить повиноваться, вместе с тем "будут избегнуты ошибки сплошной мобилизации". Те или другие объединения профессиональных союзов явятся органами власти, а Всероссийский союз профсоюзов - верховным органом власти. Черепанов полагал, что классовое самосознание и "руководство высших органов" [ай-ай-ай! - заметит анархист] всегда смогут, скорее, чем "большевистское насилие", революционизировать массы консервативно настроенных рабочих.19

    Плененные "подпольные" анархисты указывали на тесную связь своей организации (через Казимира Ковалевича) с левыми эсерами Черепановым, Крушинским, а также членами ЦК ПЛСР Павлом Шишко и Семиколенным (Аршинным).20

    Кроме противодействия большевикам, радикальных членов Союза социалистов-революционеров максималистов и "анархистов подполья" объединял общий тактический принцип: подъем массового революционного движения с помощью активной террористической деятельности. Этот принцип ССРМ (да и ПЛСР) исповедовал ещё в годы первой революции.

    Кроме этого, организации максималистов и анархистов были близки по характеру в принципе. Признанный глава и руководитель ЦК максималистов времён первой русской революции, 25-летний М.И. Соколов ("Медведь") был наделён, судя по воспоминаниям, "полномочиями диктатора".21 Как тут не вспомнить, что один из лидеров ВОАП, П. Соболев, тоже был наделен "диктаторскими полномочиями", если верить кое-кому из пленённых подпольщиков.22 Видимо, сама сущность подпольной террористической организации предполагает наличие такого сильного лидера.

    Просится еще одно сравнение, выявляющее характерную черту: у М. Соколова было, как утверждали его сподвижники, "преступно-легкое" отношение "и к собственной, и к чужим жизням".23 Нам кажется, что Соболев, Ковалевич и некоторые другие подпольщики к 1919 г. существовали по принципу "сегодня ты живой, а завтра тебя нету". На это обращает внимание В. Голованов: ""Анархисты подполья" были романтиками... но это был тот чудовищный, бесплодный, презрительный к человеческой жизни романтизм обреченных, - и, более того, зачарованных своей скорой смертью людей...".24 Пренебрежение к собственной жизни и готовность пожертвовать ей в любой момент - свойство многих профессиональных революционеров-террористов. В письме-раскаянии арестованного "подпольщика" А. Домбровского говорилось: "Уже давно я убедился, что моя жизнь должна быть отдана за революцию, что я должен умереть во имя рабоче-крестьянской власти, и это меня не страшит. Я чувствую, как хорошо умереть, зная за что - умереть сознательно".25 М. Тямин говорил, что К. Ковалевич, П. Соболев, В. Азаров и другие были "наивные дети, готовые для революции отдать свои жизни..."26

    Состоявшаяся в сентябре 1919 г. 6-я Всероссийская конференция максималистов (оказавшаяся последней) постановила "вести всеми средствами и под любым флагом" борьбу против большевистской власти и санкционировала создание "боевых групп" для проведения экспроприаций и выпуска листовок. С призывом ответить на политику большевиков "стачкой, восстанием, террором политическим, экономическим и аграрным" выступил один из лидеров эсеров-максималистов Г. Нестроев. Однако необходимо подчеркнуть, что в связь с анархистами вступила со стороны максималистов инициативная группа. Руководство Союза максималистов, как отмечает исследователь А.Ф. Жуков, к этой связи было непричастно.27 В среде ССРМ, также как и в ПЛСР, шёл раскол по линии отношения к большевистскому режиму.

    Известно, что П. Соболев, еще находясь на Украине, был знаком с эсерами-максималистами Сундуковым и Петраковым. По словам арестованного эсера-максималиста А. Розанова, Сундуков был хорошим организатором, "организовал здесь [очевидно, в Москве - авт.] боевую дружину максималистов человек в 50, состав дружины разношерстный, в большинстве дезертиры28, собрались ехать на Украину для партизанской борьбы. Участвовали в эксах, например, в Туле на Патронном заводе..."

    В июне-июле 1919 г. (в документах и исследованиях значатся разные даты) анархисты совместно с левыми эсерами совершили экспроприацию рабочего кооператива (варианты: "Объединение кооперативов", "Союз кооперативов"), в Туле (предположительно, на Старо-Павшинской улице). Согласно показаниям Ф. Николаева, приблизительно в июне, когда в ПЛСР остро ощущался недостаток в деньгах, в ЦК приехал Илья Судаков из Тулы и предложил организовать у них экспроприацию рабочкопа. Тогда ЦК были делегированы из Москвы шесть членов организации для этой цели: собственно Николаев, Сомов, Семиколенный, Иванов, Фрося "Питерская" и Таня. По приезде в Тулу они направились к левому эсеру Чеботареву, у которого и был выработан план экспроприации. В разработке и осуществлении плана приняли участие около 15 человек, в том числе: анархисты А. Розанов, Дм. Леменев, Карасев, П. Соболев, Я. Глагзон, М. Гречаников и П. Шестеркин, местные левые эсеры Костромин, Василий Харитонов, некие Николай и Сидоров. Наводчиком был член правления рабочкопа Порфирий Антонов. "Взято" было 1.075.000 рублей. Деньги были пропорционально количеству участников разделены между анархистами и левыми эсерами.

    12 августа в Москве в 9-ом отделении Народного банка на Долгоруковской улице "анархистами подполья" было похищено 52.504 рубля.

    18 августа из другого отделения того же Народного банка, на Большой Дмитровке, было похищено 603.197 рублей. М. Тямин называет этот экс третьим по счету у "анархистов подполья", после которого группа латышей уехала в Латвию: "ставить организацию" там.

    29 августа [по другим данным - 1 сентября] был ограблен Патронный завод в Туле. Удалось похитить 3.480.000 рублей. На этот раз экс был произведен в тандеме с эсерами-максималистами Прохоровым, Максимом Петраковым и Беляевым, которые получили 400.000 р. Со стороны анархистов принимали участие Л. Хлебныйский ("Дядя Ваня"), А. Барановский и Я. Глагзон.

    Кроме вышеперечисленных был экс в Иваново-Вознесенске, которым руководил Хиля Цинципер. С ним были двое местных. Похитили более 1.000.000 рублей.

    Экспроприации "анархистов подполья" послужили поводом к тому, что чекист П. Макинциан29 назвал их уголовниками. Позволим себе заметить, что в бывшем Музее революции на Тверской до сих пор висит картина, живописующая ограбление сподвижниками Сталина тифлисской почтовой кареты.

    После революции большевики винили анархистов в том, что те грабят банки нового, рабоче-крестьянского государства, но анархисты были уверены, что это новое государство не лучше прежнего.

    В анархической среде отношение к экспроприации было различным. П.А. Кропоткин, например, признавал экспроприацию только в крупном масштабе, т. е. когда в процессе революции экспроприируется целый класс - буржуазия, а к мелкому воровству относился отрицательно. В годы первой русской революции анархист Новомирский (Кирилловский) предлагал вообще расстреливать анархистов за воровство. Анархо-синдикалист Г.П. Максимов (которого, кстати, "анархисты подполья" причисляли к "анархо-большевикам") писал уже в эмиграции, что частная экспроприация - "это страшное зло".30 В практике российского анархизма грань между обыкновенным грабежом и тем, что называется громким словом "экспроприация" была тонка.

    Подпольщики запросто заявляли, оппонируя советской прессе: ""Анархисты, у них миллионные суммы, несомненно, на средства белогвардейцев" и пр. Какая грязная ложь! Анархисты умеют сами брать, если это понадобится. Средства, на которые мы здесь работаем, отняты - экспроприированы в так наз.[ываемом] Народном банке на Большой Дмитровке".

    Безусловно, краденные деньги шли не только на изготовление прокламаций, но и на бытовые нужды, а среди экспроприаторов, наверняка, имелись обыкновенные ворюги. Но были и другие. Петр Соболев, имея на руках большую сумму денег, пошел как-то раз, по словам Тямина, на Сухаревский рынок [туда, где "комиссары торговали" - авт.] покупать себе штаны и...не купил - совесть не позволила тратить 1000 рублей на штаны [цены-то "комиссарские"! - авт.]. Так и погиб в старых штанах.31

    Экс Патронного завода позволил анархистам "работать" с большим размахом: была снята дача в Красково, стал пополняться арсенал, приобретена типография, налажен выпуск листовок. В августе 1919 г. "анархистами подполья" были сделаны листовки "Правда о махновщине" тиражом в 10.000 экземпляров и "Где выход? (Выпуск 3-й)" тиражом 10-15.000 экземпляров (и - для сведения - стоимостью 12.000 рублей). Листовки разбрасывались анархистами по улицам, а также распространялись среди рабочих. Однако пропагандой словом "анархисты подполья" ограничивать себя не хотели.

    Сначала анархисты хотели бить по ВЧК.

    Складывается впечатление, что ВЧК была ужасным кровавым монстром, питающимся человечиной. Ненависть противников большевизма была направлена, в первую очередь, против ВЧК. "Щит и меч" большевистской партии были, как видится, отнюдь не в "чистых руках", если на страницах профессиональной чекистской газеты выступил в годы гражданской войны какой-то провинциальный чекист с предложением о легализации, если можно так сказать, пыток, применяемых к белогвардейцам. Его, правда, из центра, публично пожурили, но вынесение такой дискусии на страницы гезеты о чём-то говорит. Неудивительно, что на первом месте в "чёрном списке" в записной книжке у К. Ковалевича стоял Дзержинский (Ленин стоял на четвёртом месте). Организация "железного Феликса" всех "достала", даже сами чекисты это признавали. Лацис в 1924 г. говорил: "Вы, может быть, помните, что в 1918 - 1919 году в некоторой части коммунистической партии относились к ВЧК и её местным органам не особенно доброжелательно, очень остро её критиковали и выдвигали даже предложения сокращения числа этих комиссий и ограничения их прав."32

    Так вот, Петр Соболев был знаком с некой Катей, служившей в ЧК, через посредство некой Бармаш, анархистам стал известен адрес общежития, в котором проживали секретные сотрудники ВЧК и МЧК.

    Однако анархисты передумали и решили, что ЧК и Дзержинский - лишь орудие в руках РКП(б).

    ...25 сентября 1919 г. к 6 часам вечера в помещении Московского комитета РКП(б) в Леонтьевском переулке, дом 18, собрались ответственные партработники Москвы, представители районов, агитаторы и пр. Ведущие партийные идеологи освещали, в первую очередь, вопрос о разгромленной накануне подпольной белой организации "Национальный центр", а во-вторую - вопрос о партшколах.

    "Анархисты подполья" писали в листовке, что "вечером 25 сентября на собрании большевиков в МК обсуждался вопрос о мерах борьбы с бастующим народом...властители большевики все в один голос высказывались на заседании о принятии самых крайних мер для борьбы с восстающими рабочими, крестьянами, красноармейцами, анархистами и левыми эсерами вплоть до введения в Москве чрезвычайного положения с массовыми расстрелами". Арестованный подпольщик А. Барановский утверждал на допросе: "анархисты думали, что 25 сентября в МК обсуждался вопрос об эвакуации и сдаче Москвы".33

    Анархисты преувеличили значение собрания 25 сентября. Очевидно, что на заседании рассматривались такие злободневные вопросы, как деникинское наступление, активизация в связи с этим внутренней контрреволюции ("Национальный центр") и борьба с ней и т. п., но сомнительно, чтобы большевики обсуждали методы борьбы с "восстающими...анархистами и левыми эсерами", специально выделив такой тандем из общей массы враждебных сил.

    На собрании присутствовало около 100-150 человек. Доклад Н.И. Бухарина произвёл на публику тяжёлое впечатление: выяснилось, что в "Национальном центре" был коммунист. После докладов Е.А. Преображенского и М.Н. Покровского выступали "и пр.". Часть публики стала расходиться, в зале осталось человек 80. К 9 часам вечера слушали уже плохо, "в зале стоял гул как в пчельнике". Председательствующий Мясников в "довольно грубой форме привёл товарищей в порядок", но тут раздался удар, треск...

    Это рукой Петра Соболева была брошена полуторапудовая бомба. Примерно, через 45 секунд произошел мощный взрыв. Бомба была брошена через окно, со стороны Большого Чернышевского переулка (во времена СССР - ул. Станкевича), от которого дом отделялся небольшим садом. Метатель бомбы знал как это сделать лучше. Дом оказался наполовину разрушен. Погибло 12 человек, в том числе секретарь МК РКП(б) - В.М. Загорский. Поскольку бомба упала в задние ряды, президиум пострадал меньше,34 однако среди 55 человек, которые были ранены, оказались такие видные большевики как Н.И. Бухарин, А.Ф. Мясников, Ю.М. Стеклов, Н.П. Павлович, Ем. Ярославский и др.35

    В осуществлении теракта принимали прямое участие П. Соболев (руководитель), А. Барановский, М. Гречаников, Ф. Николаев и Я. Глагзон. Решение о взрыве было принято 25-го сентября днем, около 3-х часов, по предложению Доната Черепанова. В детали организации теракта все подпольщики, очевидно, не были посвящены. Решение было принято лидерами - Черепановым и Соболевым - экстренно, без обсуждения на общем собрании.

    Донат Андреевич Черепанов ("Черепок", как называли его анархисты) окончил юридический факультет и был оставлен при университете на кафедре уголовного права. Февральская революция застала его молодым и, по-видимому очень увлекла.36 М. Н. Покровский вспоминал в 1924 году о том времени, когда Черепанов работал в Моссовете: "Я до сих пор не могу забыть, - как он пел вместе с нами "Интернационал", и голос его звучал громче других".37 Другой выживший участник собрания 25 сентября, И. Борисов, говорил: "Как в жизни всё изменяется. Черепанов...однажды ночью вместе со мной дежурил в Исполнительном Комитете Совета, это было в тревожные дни корниловщины, и мы целую ночь с ним говорили о том, что какое бы между нами ни было расхождение, мы не будем стрелять друг в друга".38

    В 1920 г. Черепанов показал на допросе, что он совместно с Казимиром Ковалевичем организовал Всероссийский штаб революционных партизан, который главнейшей целью своей наметил ряд террористических актов. "Эта организация, - говорил Черепанов, - и провела взрыв в Леонтьевском переулке. Подготовка этого взрыва, выработка плана и руководство до самого последнего момента были возложены на меня. В самом же метании бомбы я, по постановлению штаба, участия не принимал. Не будь этого постановления, я бы охотно принял на себя метание бомбы".39

    Становится понятным, почему бомбисты хорошо знали планировку дома №18 по Леонтьевскому переулку. Дело в том, что до июля 1918 г. здесь, в бывшем особняке графини Уваровой, располагался ЦК и МК ПЛСР.

    "Анархисты подполья" провозглашали теракт в Леонтьевском началом "третьей революции". Концепция не нова. Не один десяток революционеров и до них пытался разжечь пожар революции путём убийства высших представителей власти. Все они считали террор важнейшим средством революционной борьбы. "Анархисты подполья" гордо заявляли о свершённом: "Это не убийство из-за угла, это не расстрел безоружных, это террор" (противопоставляя, таким образом, большевистский государственный террор своему, партизанскому).

    В среде российских анархистов отношение к террору, как и отношение к экспроприации, не было однозначным. Согласно М.А. Бакунину, единичный террор должен был смениться эпохой коллективного террора, при этом анархический террор должен быть не политическим, но антигосударственным.

    "В настоящее время, - писал А.А. Боровой в 1918 г., - ...анархизм высказывается решительно за акт коллективного террора" [как предпочтение индивидуальному - авт.].40 С этой точки зрения можно рассматривать теракт "анархистов подполья" как проявление этого самого коллективного террора против власти (государства). Коллективного не в смысле борьбы группы лиц, задумавшей покушение, а в смысле борьбы угнетаемого народа с угнетающей властью. ВОАП считала себя представительницей повстанческого движения, таким образом её действия можно квалифицировать как коллективный террор. Если рассматривать теракт "анархистов подполья" с точки зрения борьбы в рамках гражданской войны, в рамках партизанской борьбы в тылу врага, то при определенном стечении обстоятельств их дело могло иметь успех (иной вопрос - стало бы оно прологом "третьей революции" или нет). Напомним, что в это время у Махно неплохо шли дела.

    С другой стороны, взрыв 25 сентября был по своему характеру типичным "индивидуалистическим" актом "народовольцев" образца 1919 г.

    В годы первой русской революции вопрос о терроре был водоразделом между разными анархистскими группами. С одной стороны были "хлебовольцы" - кропоткинцы, а с другой - "чернознаменцы" - сторонники безмотивного террора, по поводу которого известный анархист В.Федоров-Забрежнев замечал: "Само собою разумеется, что такого рода акты, как нападения на первого встречного буржуа или агента правительства, поджоги или взрывы кафе, театров и т. п., совершенно не являются логическим выводом из анархического мировоззрения, и объяснения их надо искать в психологии совершающих их".41

    У "анархистов подполья" был мотивированный террор, однако психология взрывавших МК РКП(б) была близка психологии безмотивников первой русской революции, недаром в статье "Мы отмежевываемся" подпольщики ставят себя рядом с безмотивными террористами.

    Рассматривая взрыв в Леонтьевском переулке как теракт, имеющий характер "индивидуального", любопытно будет сравнить действия "анархистов подполья" со взглядами известного анархистского теоретика Алексея Борового на индивидуальный террор как таковой. По мнению А. Борового, индивидуальный террор, согласно воззрениям "традиционного анархизма", может иметь троякое значение: мщение, пропаганда и "изъятие из обращения".42 "Анархисты подполья" прямо заявляли, что взрыв МК РКП(б) есть акт мести. Взрывом анархисты хотели революционизировать массы, толкнуть их на борьбу за анархию, а также хотели "изъять" верхушку РКП(б). При этом, индивидуальный террор, по мнению А. Борового, не может иметь успеха по ряду причин. Во-первых, индивидуальный акт - есть столько же доказательство силы, как и слабости. Этот акт - взрыв отчаяния, вопль бессилия перед сложившимся порядком. Верить в силу "бомбы", полагает Боровой, значит, извериться во всякой иной возможности действовать на людей и их политику.43 "Анархисты подполья" как раз изверились в легальные методы, в условиях репрессивной политики новой власти и гражданской войны они верили лишь в силу "бомбы". Террористический акт, по мнению Борового, есть столько же акт "убийства", сколько и "самоубийства". "Этим актом нельзя создать "нового мира", можно лишь с честью покинуть "старый". И те, против кого направляются подобные акты, превосходно понимают их внутреннее бессилие. Они могут повредить, убить частное, конкретное, а иногда даже случайное выражение системы, но не в состоянии убить её "духа". Какое может быть дано лучшее доказательство непобедимости той власти, против которой единственно возможным средством оказывается "динамит"".44

    Член "активистской" Московской организации левых эсеров Тамара Азарьянц в письме 1919 года своим соратникам говорила о большевиках: "Надо им силу показать, надо страх смертельный на них нагнать"45. А. Боровой писал ещё в 1918 г.: "Никогда ни бомба, ни динамит, ни вообще какие-то бы ни было насильственные средства в этом роде, не производили такого устрашающего впечатления на власть, чтобы она самоупразднилась под гипнозом страха". Боровой объяснял это тем, что, во-первых, "прерогативы власти настолько обольстительны еще в глазах современного человечества, обладают такой огромной развращающей силой, что редкие относительно теракты не могут убить "психологии" власти."46 [А ведь "анархисты подполья" писали, что новую, как и старую, власть питают силой люди, служащие ей из-за различных привилегий.] Во-вторых: "...В отдельных случаях, когда носитель власти обладает личным мужеством, террористический акт сообщает ему новые силы, укрепляющие его личную "психологию"..."47 "Практическая бесполезность террористических актов, - заверяет Боровой, - подтверждается ещё тем, что они обычно...усиливают государственно-полицейский гнет48...наконец, террористические акты, возведенные в систему, нецелесообразны потому, что они санкционируют то зло, против которого призваны бороться. Если вора невозможно исправить кражей у него, убийцу - убийством близкого ему человека, ибо подобными воздействиями воровство и убийство получают только лишнюю поддержку, то и террористическая политика правительства не может быть излечена или изменена террором...террор...сохраняет за собой значение лишь личного, "психологического" акта".49

    Взрыв МК РКП(б) был одним из крупнейших терактов, совершённых против большевистской партии. В 1918 г. такие теракты вызвали волну красного террора. Осенью 1919 г. рабочие некоторых московских предприятий тоже потребовали ответить на взрыв красным террором.50 Рассмотрев вопрос о мерах борьбы с внутренней контрреволюцией, Пленум ЦК большевиков на заседании 26 сентября 1919 г. принял решение продолжать работу карательных органов Советской власти по обезвреживанию контрреволюции "в прежнем режиме". "Взрыв МК, - указывал ЦК РКП(б), - не должен отразиться на обычной деятельности ВЧК и ГубЧК"". Советские историки подчёркивали, что необходимости в принятии чрезвычайных мер у Советской власти, достаточно крепкой, в это время уже не было.51 Однако некоторые "меры" всё же были приняты.

    Во-первых, сразу после взрыва, по сведениям М. Алданова, чекисты расстреляли в подвалах ВЧК и МЧК несколько сот человек, среди которых были кадеты, старая аристократия, интеллигенция, служащие старого режима и пр.52

    Во-вторых. Анархисты писали в "Извещении" лишь о намерении большевиков ввести чрезвычайное положение, и Исполком Московского губернского совета вследствие события 25 сентября, действительно, объявил губернию на военном положении и учредил губернский ревком для "общего руководства борьбой с врагами революции"". Для расследования событий 25 сентября по решению ВЧК, МЧК и Моссовета 27 сентября была создана специальная комиссия.

    26 сентября председатель Комитета обороны Каменев официально сообщил о причастности ко взрыву белогвардейцев. 28 сентября Н. Бухарин в "Правде" обвинил во взрыве кадетов. 29 сентября на похоронах погибших при взрыве партийцев Л. Троцкий сказал, что виновник гибели его товарищей - белогвардейский центр. Впоследствии большевики так и не признали со всей полнотой, что белогвардейцы вообще не были причастны к взрыву. 6 ноября в "Правде" было написано, что взрыв был делом "анархо-деникинцев". Только в декабре 1919 г. в "Известиях" написали, что уваровский особняк взорвали левые эсеры и анархисты.

    В советской историографии анархистам в деле взрыва МК РКП(б) порой отводилась третья роль. Идеолог большевизма М.Н. Покровский, например, говорил, что "анархисты подполья" приписали честь взрыва себе, что они "не могли придумать этой штуки..."53 "Несчастные парнишки анархисты, которые были потом расстреляны - о мёртвых нехорошо говорить плохо, - но это была просто одураченная шпана, которой вскружили голову принципиальные враги большевизма и коммунизма для того, чтобы их использовать...Анархисты были рукой, левые эсеры были мозгом..."54 Дальше больше: "Если внутри мелкой буржуазии одураченным элементом явились несчастные анархисты подполья, то внутри всего блока, двигавшегося против советской власти, эту роль эту роль одураченных играла мелкая буржуазия в целом, со всеми её представителями левыми эсерами, меньшевиками и анархистами...25 сентября 1919 г...был окончательный провал у нас мелко-буржуазной демократии".55 Вот так Покровский в 1924 г. всех разложил по полочкам, не подозревая, что скоро в дураках окажется он сам.

    После 25 сентября анархисты обещали, что за первым ударом последуют новые: "С большевиками мы ведем борьбу...пока власть не уничтожит нас или мы не уничтожим власть...".56

    29 сентября "анархисты подполья" выпустили первый (100-й) номер газеты "Анархия".57 В начале октября вышла листовка "Медлить нельзя!" в количестве около 3000 экземпляров. Напечатанная в №1 "Анархии" "Декларация анархистов подполья" вышла и отдельной листовкой, обозначенной как "выпуск 4-й". В середине октября 1919г. была выпущена листовка "Извещение", в которой "анархисты подполья" брали ответственность за взрыв на себя. 23 октября вышел №2 (101) "Анархии" тиражом около 3000 экземпляров. "Извещение", "Декларация", №1 и №2 "Анархии" были напечатаны в подпольной типографии в Красково.

    Заметим, что в это время, 20 октября 1919 г., Реввоенсоветом Повстанческой армии Махно была принята Декларация, которая гласила: "Развертывающееся ныне народное повстанческое движение на Украине (махновщина) является началом великой третьей революции, стремящейся к окончательному раскрепощению трудящихся от всякого гнета и власти капитала, как частного, так и государственного...Решительное столкновение между идеей вольной, безвластной организации и идеей государственной власти - монархической ли, коммунистической, или буржуазно-демократической - становится, таким образом, неизбежным".58

    По такому делу московские партизаны и готовили очередной сюрприз ко 2-й годовщине Октября. Диверсию предполагалось осуществить либо во время праздничных торжеств на Красной площади, либо в самом Кремле.

    Согласно показаниям А. Розанова, Петр Соболев предполагал организовать взрыв Кремля и прилагал все усилия к тому, чтобы достать необходимые, по его расчётам, для этой цели 60 пудов пироксилина. Пироксилин дважды привозил по подложным документам в отдельном вагоне, специально ездивший за ним в Брянск Вася Азаров. Эта непростая операция удалось, видимо, потому, что К. Ковалевич работал на Московско-Курской железной дороге или имел там связи, по крайней мере. Во второй раз вагон в дороге охраняли, кстати, два брянских анархиста, под видом красноармейцев. После взрыва 25 сентября В. Азаров ездил за взрывчаткой в Нижний Новгород. Немалое количество взрывчатки анархисты хранили на складе в Одинцово. Такого количества должно было хватить на очень громкий взрыв.

    Для успешного проведения подрывной работы подпольщики вели разведку. Чекист Лацис говорил, что П. Соболев осматривал кремлёвские водосточные трубы, чтобы выяснить, нельзя ли пролезть по ним и взорвать Кремль.59 По сообщению того же А. Розанова, Петр Соболев имел знакомство с кем-то в Кремле. По мнению историка В.А. Клименко, "анархисты подполья" хотели взорвать здание СНК, для чего пытались проникнуть в Кремль, изучали распорядок дня и места проведения правительственных заседаний.60 Т. Гладков в своей книге "Взрыв в Леонтьевском" пишет, что Соболев и Глагзон изучали подземные коммуникации под Кремлём, и им удалось даже заложить какое-то количество взрывчатки.61 Однако планам сбыться не удалось...

    ЧК "накрыла" организацию до ноябрьских торжеств. Большинство подпольщиков было арестовано или убито.

    Документы "Красной книги ВЧК" свидетельствуют, что из арестованных раскаялось 4 подпольщика (если не считать А. Розанова, покоянного письма или такого же протокола допроса которого нет, но он дал обширные показания).

    А. Барановский, например, говорил: "...Взрыв был нашей ошибкой...был произведен преждевременно. Возможно, что в дальнейшем, после разгрома Деникина, было бы достигнуто соглашение между Махно и большевиками и необходимость террористической борьбы против большевиков с нашей стороны вообще отпала бы. В Октябрьскую годовщину не было решения устроить покушения, были лишь одни разговоры об этом, и неизвестно еще, кто провел бы свою линию - противники террора сейчас или его сторонники. Взрывчатые материалы свозились в Москву для устройства базы на тот случай, если бы большевики стали применять свою прежнюю тактику по отношению к Махно и повстанцам".62

    М. Тямин написал "Открытое письмо к анархистам подполья всех городов России", где уверял их в ошибочности тактики террора, уверял, что большевики, на самом деле, являются истинными выразителями интересов рабочих и крестьян и т. п. Кроме этого Тямин написал зампреду МЧК В.Н. Манцеву письмо, где уверял чекиста в искренности своего раскаяния, уверял, что "анархисты подполья" честные, но "заблудшие" революционеры, которые "верили в возможность восстания", которым "больше удовольствия доставляло (как они выражались) "бесить большевиков", чувствовать, что они неуловимы...".63 Тямин предлагал не расстреливать арестованных подпольщиков, а освободить их под честное слово, которое они, "как настоящие революционеры", сдержат. Акт освобождения, писал Тямин, имел бы "громадное моральное значение...в глазах рабочих, красноармейцев и тех же махновцев...", которым "этот акт...даст новое понятие о партии большевиков".64 Тямин предлагал использовать освобожденных анархистов как боевиков в борьбе против белогвардейцев. В качестве прецедента раскаявшийся анархист приводил историю с казаком Филиппом Мироновым.65 И действительно, Ф.(Н.) Николаев и А. Домбровский, находясь в застенках МЧК, предлагали послать их на фронт, но их не послушали и...расстреляли.

    В конце октября, нарвавшись на засаду в конспиративной квартире на Арбате 30\58, погиб при аресте Казимир Ковалевич.

    4 ноября, придя на конспиративную квартиру в Гнездниковском переулке, попал в засаду Пётр Соболев и также был застрелен во время погони.

    Ночью 5 ноября чекисты окружили дачу в Красково. Для живших там анархистов это был, воистину, "последний и решительный бой": после трёхчасовой осады оборонявшийся дом взорвался, буквально, взлетев на воздух (видимо, там был большой арсенал). По словам П. Макинциана, анархисты взорвали себя сами.66 Однако причиной взрыва вполне могла быть и шальная пуля.

    "Дача взлетела на воздух. Её жильцы умерли как должно. Конец анархистов подполья...выигрывает от сравнения с неизменными бойнями в подвалах ГПУ...".67 На даче погибли: Яков Глагзон, Вася Азов, Митя Хорьков, Захар Хромой (возможно, он же - "Кривой", о пребывании которого на даче свидетельствует Барановский), девушки Мина и Таня Дедикова. Достоверные сведения о погибших на даче анархистах мы имеем благодаря тому, что А. Барановский за несколько минут до начала боя с чекистами вышел из дома по нужде. Увидев крадущихся чекистов, Барановский дал дёру в город, но там также нарвался на засаду и был арестован.

    Из арестованных подпольщиков восемь человек были расстреляны по приговору МЧК: 1) М. Гречаников; 2) Х. Цинципер68; 3) А. Барановский (Попов); 4) А. Домбровский; 5) А. Восходов; 6) Ф.(Н.) Николаев; 7) П. Исаев и 8) Л. Хлебныйский (И. Приходько). Арестованные М. Тямин и А. Розанов расстрела избежали (в 1919 г., по крайней мере). После ареста они дали обширные показания. А. Розанов выдал феноменальное количество фамилий, адресов и разных подробностей, обещал назвать "при гарантии" до 100 адресов видных левых эсеров и анархистов, предлагал свои услуги в качестве провокатора.

    Кроме вышеназванных, была арестована член КАОУ "Набат" Софья Каплун, возможно, была задержана Хая Соколовская (она же - Анна Соколовская, Рахиль Энфельбаум), подверглись арестам московские легальные анархисты, а также эсеры-максималисты, среди которых: Сундуков ("был взят у Тарасова...входил в организацию анархистов подполья..."69), Прохоров (Евстифиев), Тарасов ("организационной связи с анархистами подполья не имел, но знал про организацию, оказывал мелкие услуги, например давал квартиры и пр."70), Романенко (известно, что он был дезертиром и состоял в боевой дружине максималистов) и другие. Были арестованы левые эсеры Семиколенный (Аршинный), Е. Хохлов (Голубков) и др.

    Д.А. Черепанов был арестован чекистами лишь 17 февраля 1920 г. (в речи 1924 года Лацис сказал, что Черепанов скрывался с сентября 1919 ещё год71) В день поимки его допрашивал Дзержинский &C. Черепанов отвечал: "Об одном я сожалею: при аресте меня схватили сзади, и я не успел пристрелить ваших агентов".72 Есть разные сведения о судьбе Черепанова после ареста. В "Красной книге ВЧК" о его судьбе не говориться ничего. По одной версии Черепанов был расстрелян, по другой - был сослан в Сибирь и там умер от тифа (эту версию распространял Лацис). М. Алданов, "из весьма осведомлённых источников слышал, что" Черепанов был казнён: "...Как могли в СССР не казнить человека, который был...организаторгом взрыва в Леонтьевском переулке, да ещё вдобавок давал показания в указанном выше роде?" По версии Р. Гуля, Черепанов был удушен в тюремной камере чекистами, вместе с Черепановым была арестована его возлюбленная - террористка Тамара Гаспарьян [очевидно, левая эсерка Тамара Азарьянц - авт.], её постигла такая же судьба.73

    На этом можно закончить историю "анархистов подполья" - "бескорыстных грабителей и гуманно настроенных убийц".74

    Примечания

    1 Политические партии России...Энциклопедия. М.,1996. С. 422-423.

    2 Она же - Всероссийский Повстанческий Комитет Революционных партизан.

    3 Там же, с. 349-350. Хотя исследователь В. Голованов и утверждает, что среди "анархистов подполья" было "несколько человек, непосредственно связанных с "Набатом"" (См.: Голованов В. Тачанки с Юга. М.-Запорожье, 1997. С. 242.), по нашему мнению, организационной связи с "Набатом" у "анархистов подполья", видимо, не было.

    4 Анархисты. Документы и материалы..., т.2, М., 1999, с. 338. "Анархисты подполья" однозначно считали большевиков врагами. Они понимали, что их антибольшевистская деятельность идёт во благо Деникину. Но они были уверены, что только после падения власти большевистских "чрезвычаек" борьба с белыми будет легче и успешней, так как "белая реакция", по их представлениям, получает поддержку, как это не пародоксально для нас звучит, благодаря "красной реакции". Такая концепция разнила "анархистов подполья" с Махно, который в борьбе с красными и белыми предпочитал всё-таки бить последних. Поэтому, в частности, нельзя утверждать, что "анархисты подполья" были прямыми агентами махновского штаба, как это делали советские историки. Например: Канев С.Н. Октябрьская революция и крах анархизма... С. 336.

    5 Хочется и дальше цитировать этот крик души, но пусть интересующийся читатель сам заглянет в сборник В.В. Кривенького "Анархисты. Документы и материалы" (М., 1999, т. 2). Вообще, на наш взгляд, листовочное творчество анархистов, в особенности рядовых, достойно отдельного историко-филологического исследования.

    6 Содержится в листовках и газетах, ими выпущенных.

    7 Красная книга ВЧК. М., 1989. Т. 1. С. 360.

    8 Анархистка М.Г. Никифорова ("Маруся") весной 1919 г. занималась организацией в Гуляй-Поле школ и детских садов. В конце мая - начале июня, когда произошел разрыв Махно с большевиками, Никифорова покинула Гуляй-Поле. Подлинные мотивы её отъезда ясны не до конца. Не ясна пока (по крайней мере, для нас) и роль Никифоровой в деятельности "анархистов подполья", использовавших её московскую квартиру №58 в доме 30 на Арбате. Этот адрес Тямин получил от Бжостека, будучи в Харькове.

    9 По мнению некоторых историков, "непосредственное отношение к возникновению организации "анархистов подполья"" имел анархист-индивидуалист, бывший член Петроградского ВРК Генрих Маркович Богацкий (См.: Леонтьев Я. Пасынок революции.//"Родина", 1997, № 1, с. 61-62).

    10 Красная книга ВЧК. М., 1989. Т. 1. С. 362.

    11 Красная книга ВЧК. М., 1989. Т. 1. С. 362.

    12 Красная книга ВЧК. М., 1989. Т. 1. С. 362.

    13 Там же, с. 366. Хочется добавить: "До майских, поди, не управимся..." - как с сожалением говорил чекист из фильма "Зелёный фургон". (идейный враг, в общем-то)

    14 Любопытно, что в числе присутствовавших на собрании в Сокольниках был Лев Черный, который, по словам Тямина, в организацию "анархистов подполья" не входил и отрицательно относился к ее методам, вступая в резкие споры с К. Ковалевичем (См.: Там же, с. 349.). В 1921 г. Лев Черный был расстрелян ЧК за участие в экспроприации и изготовление фальшивых денег вместе с некоторыми другими московскими анархистами (дело о деньгах, как выяснилось, было сфабриковано чекистами). Если в 1921 г. Л. Черный и вёл подпольную работу, то причислять его к "недобитым" членам ВОАП не стоит.

    15 Тямин, по его словам, был арестован "как живший в федерации" анархистов и просидел в тюрьме 2 месяца. Очевидно, оба анархиста были каким-то образом задействованы в Брянском мятеже, только неясно в каком. Один мятеж в Брянске был организован анархистами ещё в сентябре 1918 г. Другое Брянское восстание было организовано левыми эсерами и меньшевиками 12-15 марта 1919 г.

    16 Красная книга ВЧК. Т.1. М.,1989. С. 368.

    17 Красная книга ВЧК, т.1. М.,1989. С. 384.

    18 Голинков Д.Л. Крушение антисоветского подполья в СССР...М.,1975. С. 339.

    19 Красная книга ВЧК, т.1. М..1989. С. 399-400.

    20 Красная книга ВЧК. М.,1989. С. 367.

    21 Политическая история России в партиях и лицах. М.,1993. С. 51.

    22 Красная книга ВЧК, т.1. М.,1989. С. 374.

    23 Политическая история России в партиях и лицах. М.,1993. С. 51.

    24 Голованов В. Тачанки с Юга. М.-Запорожье,1997. С. 120-121.

    25 Красная книга ВЧК, т.1, М.,1989. С. 393.

    26 Красная книга ВЧК, т.1, М.,1989. С. 360.

    27 Жуков А.Ф. Советские историки о крахе эсеров-максималистов.//Великий Октябрь и непролетарские партии. Материалы конференции. М.,1982. С. 84.

    28 "Согласно данным ЧК, с лета 1918 г. по лето 1919 г. 576 тысяч человек дезертировало из рядов Красной армии". (См.: "Политическая история. Россия - СССР - Российская федерация, т.2. М.,1996. С. 82.) Вспомним, что "анархисты подполья" писали об уходе "народа" из "армии Троцкого".

    29 Редактор "Красной книги ВЧК", вышедшей впервые в 1920 г. Из неё нами почерпнута большая чать материалов об "анархистах подполья".

    30 Шубин А. Анархистский социальный эксперимент...М.,1999. С. 146.

    31 Красная книга ВЧК, т.1. М.,1989. С. 355. Истории известен, на удивление, такой же случай. В листовке Минской группы анархистов-коммунистов от октября 1906 г. "Что сказали перед смертью казненные анархисты-коммунисты в Риге?" мы читаем последнее слово одного из них: "...Осип Левин, 16 лет, - ответил...: Из всех денег, экспроприированных нами у собственников на святое дело анархии, я не позволил себе тратить (сколько-нибудь) на штаны. Я умираю в старых штанах...". См.: Анархисты. Документы и материалы, т.1. М.,1999. С. 288.

    32 25 сентября 1919 г. М., 1925. С. 36.

    33 Красная книга ВЧК.2-е изд. М.,1989. С. 377.

    34 Загорский здесь - исключение: предания гласят, что он смело и спокойно пошёл в задние ряды разбираться с тем, что залетело в зал.

    35 По иронии судьбы Ю.М. Стеклов и Ем. Ярославский впоследствии занимались историей российского анархизма: Стеклов в 1920-е гг. занимался биографией М.А. Бакунина, а Ярославский в 1939 г. выпустил книгу "Анархизм в России".

    36 Алданов М. Ук. Соч. // "Огонёк", 1991, № 27, с. 16.

    37 25 сентября 1919 г. Взрыв в Леонтьевском переулке. Под. Ред. Н.П. Милютиной. М., 1925. С. 26.

    38 25 сентября 1919 г. Взрыв в Леонтьевском переулке. Под. Ред. Н.П. Милютиной. М., 1925. С. 101.

    39 Красная книга ВЧК. Т.1. М.,1989. С. 377.

    40 Боровой А. Анархизм. М.,1918. С. 107.

    41 Анархисты. Документы и материалы. Т.1. М.,1998. С. 252.

    42 Боровой А. Анархизм. М.,1918. С. 114-115.

    43 Боровой А. Ук. соч. С. 114-115.

    44 Там же.

    45 Спирин Л.М. Классы и партии в гражданской войне в России (1917-1920). М.,1968. С. 314-315.

    46 Боровой А. Ук. соч. Сс. 114-115.

    47 Боровой А. Ук. соч. С. 114-115.

    48 Лацис, напомним, говорил, что в 1919 г. даже в некоторой части РКП(б) к ЧК относились скептически, но после взрыва чекисты получили поддержку "...от всех слоёв и организаций Москвы, вплоть до женщин, которые приглашали нас, чтобы разработать план, чем могут помочь женщины работе ВЧК". См.: 25 сентября 1919 г. М., 1925. С. 36.

    49 Боровой А. Ук. соч. С. 114-115.

    50 Канев С.Н. Октябрьская революция и крах анархизма...С. 337.

    51 Это несмотря на то, что деникинцы были где-то около Тулы.

    52 Алданов М. Ук. Соч. // "Огонёк", 1991, № 28, с. 31.

    53 25 сентября 1919 г. Взрыв в Леонтьевском переулке. М., 1925. С. 27.

    54 25 сентября 1919 г. Взрыв в Леонтьевском переулке. М., 1925. С. 27-28.

    55 25 сентября 1919 г. Взрыв в Леонтьевском переулке. М., 1925. С. 29-30.

    56 Цитируется по: Голованов В. Ук. соч. С. 120-121.

    57 Газета с таким названием издавалась ранее Московской федерацией анархических групп.

    58 Голованов В. Ук. соч. С. 242.

    59 25 сентября 1919 г. Взрыв в Леонтьевском переулке. М., 1925. С. 34.

    60 Клименко В.А. Борьба с контрреволюцией в Москве...М.,1978. С. 164.

    61 Дзержинский у Гладкова мудро догадывается, что анархисты хотят взорвать Кремль, а сделать это можно сделать либо с воздуха, либо из-под земли. В каком-то из советских фильмов обыгрывается версия с неудавшимся захватом анархистами Тушинского аэродрома для бомбёжки Кремля, но знакомый с кгбэшными материалами дела о взрыве в Леонтьевском, Т.К. Гладков лично уверял нас, что изложенный им в книге сюжет с закладкой динамита под Кремль достоверн.

    62 Красная книга ВЧК, т.1. М.,1989. С. 378.

    63 Там же, с. 352.

    64 Красная книга ВЧК, т.1. Сс. 355,356.

    65 В августе 1919 г. командир формировавшегося Донского казачьего кавалерийского корпуса Ф.К. Миронов отказался выполнить приказ РВС Республики и вопреки запрещению командования направил подчиненные ему части на фронт для борьбы с белогвардейцами. Войска Миронова были окружены и разоружены, а он сам в октябре был приговорен Ревтрибуналом к расстрелу. ВЦИК, учитывая боевые заслуги Миронова, помиловал его. Вскоре обвинение в контрреволюционном мятеже было снято с Миронова. В сентябре - декабре 1920 г. на основании ложных обвинений Миронов был арестован. Скончался во время следствия. Впоследствии был реабилитирован.- Примечание "Красной книги ВЧК", т.1, стр. 355.

    66 Красная книга ВЧК. Т.1. М.,1989. С. 345.

    67 Алданов М. Ук. Соч. // "Огонёк", 1991, № 28, с. 31.

    68 Его показаний, что интересно, нет в "Красной книге ВЧК", хотя показания всех остальных из этого списка расстрелянных есть.

    69 Красная книга ВЧК. Т.1. М., 1989. С. 372.

    70 Там же.

    71 25 сентября 1919 г. М., 1925. С. 36-37.

    72 Там же, с. 400.

    73 Гуль Р. Дзержинский (начало террора).// Российский летописец. Москва,1991. С. 40-42.

    74 Алданов М. Ук. Соч. // "Огонёк", 1991, № 28, с. 31.

上一页 目录页