我的生活

Том 1

ПРЕДИСЛОВИЕ
Глава I. ЯНОВКА
Глава II. СОСЕДИ. ПЕРВАЯ ШКОЛА
Глава III. СЕМЬЯ И ШКОЛА
Глава IV. КНИГИ И ПЕРВЫЕ КОНФЛИКТЫ
Глава V. ДЕРЕВНЯ И ГОРОД
Глава VI. ПЕРЕЛОМ
Глава VII. МОЯ ПЕРВАЯ РЕВОЛЮЦИОННАЯ ОРГАНИЗАЦИЯ
Глава VIII. МОИ ПЕРВЫЕ ТЮРЬМЫ
Глава IX. ПЕРВАЯ ССЫЛКА
Глава Х. ПЕРВЫЙ ПОБЕГ
Глава XI. ПЕРВАЯ ЭМИГРАЦИЯ
Глава XII. СЪЕЗД ПАРТИИ И РАСКОЛ
Глава XIII. ВОЗВРАЩЕНИЕ В РОССИЮ
Глава XIV. 1905 ГОД
Глава XV. СУД, ССЫЛКА, ПОБЕГ
Глава XVI. ВТОРАЯ ЭМИГРАЦИЯ И НЕМЕЦКИЙ СОЦИАЛИЗМ
Глава XVII. ПОДГОТОВКА К НОВОЙ РЕВОЛЮЦИИ
Глава XVIII. НАЧАЛО ВОЙНЫ
Глава XIX. ПАРИЖ И ЦИММЕРВАЛЬД
Глава XX. ВЫСЫЛКА ИЗ ФРАНЦИИ
Глава XXI. ЧЕРЕЗ ИСПАНИЮ
Глава XXII. В НЬЮ-ЙОРКЕ
Глава XXIII. В КОНЦЕНТРАЦИОННОМ ЛАГЕРЕ

Том 2

Глава XXIV. В ПЕТРОГРАДЕ
Глава XXV. О КЛЕВЕТНИКАХ
Глава XXVI. ОТ ИЮЛЯ К ОКТЯБРЮ
Глава XXVII. НОЧЬ, КОТОРАЯ РЕШАЕТ
Глава XXVIII. ТРОЦКИЗМ В 1917 ГОДУ
Глава XXIX. У ВЛАСТИ
Глава XXX. В МОСКВЕ
Глава XXXI. ПЕРЕГОВОРЫ В БРЕСТЕ
Глава XXXII. МИР
Глава XXXIII. МЕСЯЦ В СВИЯЖСКЕ
Глава XXXIV. ПОЕЗД
Глава XXXV. ОБОРОНА ПЕТРОГРАДА
Глава XXXVI. ВОЕННАЯ ОППОЗИЦИЯ
Глава XXXVII. ВОЕННО-СТРАТЕГИЧЕСКИЕ РАЗНОГЛАСИЯ
Глава XXXVIII. ПЕРЕХОД К НЭПу И МОИ ОТНОШЕНИЯ С ЛЕНИНЫМ
Глава XXXIX. БОЛЕЗНЬ ЛЕНИНА
Глава XL. ЗАГОВОР ЭПИГОНОВ
Глава XLI. СМЕРТЬ ЛЕНИНА И СДВИГ ВЛАСТИ
Глава XLII. ПОСЛЕДНИЙ ПЕРИОД БОРЬБЫ ВНУТРИ ПАРТИИ
Глава XLIII. ССЫЛКА
Глава XLIV. ИЗГНАНИЕ
Глава XLV. ПЛАНЕТА БЕЗ ВИЗЫ
Глава XLV. ПЛАНЕТА БЕЗ ВИЗЫ

我的生活·托洛茨基


ПРЕДИСЛОВИЕ

    Наше время снова обильно мемуарами, может быть, более, чем когда-либо. Это потому, что есть о чем рассказывать. Интерес к текущей истории тем напряженнее, чем драматичнее эпоха, чем богаче она поворотами. Искусство пейзажа не могло бы родиться в Сахаре. "Пересеченные" эпохи, как наша, порождают потребность взглянуть на вчерашний и уже столь далекий день глазами его активных участников. В этом -- объяснение огромного развития мемуарной литературы со времени последней войны. Может быть, в этом же можно найти оправдание и для настоящей книги.

    Сама возможность появления ее в свет создана паузой в активной политической деятельности автора. Одним из непредвиденных, хотя и не случайных этапов моей жизни оказался Константинополь. Здесь я нахожусь на бивуаке -- не в первый раз, терпеливо дожидаясь, что будет дальше. Без некоторой доли "фатализма" жизнь революционера была бы вообще невозможна. Так или иначе, константинопольский антракт явился как нельзя более подходящим моментом, чтобы оглянуться назад, прежде чем обстоятельства позволят двинуться вперед.

    Первоначально я написал беглые автобиографические очерки для газет и думал этим ограничиться. Отмечу тут же, что я не имел возможности следить из своего убежища за тем, в каком виде эти очерки дошли до читателя. Но каждая работа имеет свою логику. Я вошел в свою тему лишь к тому моменту, когда заканчивал газетные статьи. Тогда я решил написать книгу. Я взял другой, несравненно более широкий масштаб и произвел всю работу заново. Между первоначальными газетными статьями и этой книгой общим является только то, что они говорят об одном и том же предмете. В остальном это два разных произведения.

    С особенной обстоятельностью я остановился на втором периоде советской революции, начало которого совпадает с болезнью Ленина и открытием кампании против "троцкизма". Борьба эпигонов за власть, как я пытаюсь показать, была не только личной борьбой. Она выражала собою новую политическую главу: реакцию против Октября и подготовку термидора. Из этого сам собою вытекает ответ на вопрос, который так часто задавали мне: "Как вы потеряли власть?"

    Автобиография революционного политика затрагивает по необходимости целый ряд теоретических вопросов, связанных с общественным развитием России, отчасти и всего человечества, в особенности же с теми критическими периодами, которые называются революциями. Разумеется, я не имел возможности рассматривать на этих страницах сложные теоретические проблемы по существу. В частности, так называемая теория перманентной революции, которая играла в моей личной жизни такую большую роль и которая, что важнее, приобретает теперь столь острую актуальность для стран Востока, проходит через эту книгу как отдаленный лейтмотив. Если это не удовлетворит читателя, то я могу лишь сказать ему, что рассмотрение проблем революции по существу составит содержание особой книги, в которой я попытаюсь подвести важнейшие теоретические итоги опыта последних десятилетий.

    --------------------------------------------------------------------------------

    Так как на страницах моей книги проходит немалое количество лиц не всегда в том освещении, которое они сами выбрали бы для себя или для своей партии, то многие из них найдут мое изложение лишенным необходимой объективности. Уже появление отрывков в периодической печати вызвало кое-какие опровержения. Это неизбежно. Можно не сомневаться, что, если б мне удалось даже сделать автобиографию простым дагерротипом моей жизни, к чему я вовсе не стремился, -- она все равно вызвала бы отголоски тех прений, которые порождались в свое время излагаемыми в ней коллизиями. Но эта книга не бесстрастная фотография моей жизни, а ее составная часть. На этих страницах я продолжаю ту борьбу, которой посвящена вся моя жизнь. Излагая, я характеризую и оцениваю; рассказывая, я защищаюсь и еще чаще -- нападаю. Мне думается, что это единственный способ сделать биографию объективной в некотором более высоком смысле, т. е. сделать ее наиболее адекватным выражением лица, условий и эпохи.

    Объективность -- не в притворном безразличии, с каким хорошо отстоявшееся лицемерие говорит о друзьях и врагах, внушая читателю косвенно то, что неудобно сказать ему прямо. Такого рода объективность есть лишь светская ловушка, не более того. Мне она не нужна. Раз уж я подчинился необходимости говорить о себе -- никому еще не удавалось написать автобиографию, не говоря о себе, -- то у меня не может быть оснований скрывать свои симпатии и антипатии, свою любовь и свою ненависть.

    Эта книга полемична. Она отражает динамику той общественной жизни, которая вся построена на противоречиях. Дерзости школьника учителю; прикрытые любезностью салонные шпильки зависти; непрерывная конкуренция торговли; остервенелое соревнование на всех поприщах техники, науки, искусства, спорта; парламентские стычки, в которых пульсирует глубокая противоположность интересов; повседневная неистовая борьба печати; стачки рабочих; расстрелы демонстрантов; пироксилиновые чемоданы, посылаемые по воздуху цивилизованными соседями друг другу; пламенные языки гражданской войны, почти не потухающие на нашей планете, -- все это разные формы социальной "полемики", от обыденной, повседневной, нормальной, почти незаметной, несмотря на свою напряженность, -- до чрезвычайной, взрывчатой, вулканической полемики войн и революций. Такова наша эпоха. С ней вместе мы выросли. Ею мы дышим и живем. Как же мы можем не быть полемичны, если хотим быть верны нашему отечеству во времени?

    --------------------------------------------------------------------------------

    Но есть другой, более элементарный критерий, который касается простой добросовестности в изложении фактов. Как самая непримиримая революционная борьба должна считаться с обстоятельствами места и времени, так и наиболее полемическое произведение должно соблюдать те пропорции, которые существуют между вещами и людьми. Хочу надеяться, что это требование мною соблюдено не только в целом, но и в частях.

    В некоторых, немногочисленных, правда, случаях я излагаю беседы в форме диалога. Никто не станет требовать дословного воспроизведения бесед много лет спустя. Я на это и не претендую. Некоторые диалоги имеют скорее символический характер. Но у всякого человека в жизни были моменты, когда тот или другой разговор особенно ярко врезывался в его память. Такие беседы обыкновенно пересказываешь не раз своим близким и политическим друзьям. Благодаря этому они закрепляются в памяти. Я имею в виду, разумеется, прежде всего беседы политического характера.

    Хочу отметить здесь, что я привык доверять своей памяти. Показания ее не раз подвергались объективной проверке и с успехом выдерживали ее. Здесь необходима, впрочем, оговорка. Если моя топографическая память, не говоря уж о музыкальной, очень слаба, а зрительная, как и лингвистическая, довольно посредственна, то идейная память значительно выше среднего уровня. Между тем в этой книге идеи, их развитие и борьба людей из-за этих идей занимают, в сущности, главное место.

    Правда, память не автоматический счетчик. Она меньше всего бескорыстна. Нередко она выталкивает из себя или отодвигает в темный угол такие эпизоды, какие невыгодны контролирующему ее жизненному инстинкту, чаще всего под углом зрения самолюбия. Но это уж дело "психоаналитической" критики, которая иногда бывает остроумна и поучительна, но еще чаще -- капризна и произвольна.

    Незачем говорить, что я настойчиво контролировал свою память через посредство документальных свидетельств. Как ни затруднены были для меня условия работы, в смысле библиотечных и архивных справок, я имел все же возможность проверить все наиболее существенные обстоятельства и даты, в которых нуждался.

    Начиная с 1897 г. я вел борьбу преимущественно с пером в руках. Таким образом, события моей жизни оставили почти непрерывный печатный след на протяжении 32 лет. Фракционная борьба в партии, начиная с 1903 г., была обильна личными эпизодами. Мои противники, как и я, не щадили ударов. Все они оставили печатные рубцы. Со времени октябрьского переворота история революционного движения заняла большое место в исследованиях молодых советских ученых и целых учреждений. Разыскивается в архивах революции и царского департамента полиции все, что представляет интерес, и издается с обстоятельными фактическими комментариями. В первые годы, когда еще не было нужды что-либо скрывать или маскировать, эта работа производилась с полной добросовестностью. "Сочинения" Ленина и часть моих выпущены государственным издательством с примечаниями, занимающими десятки страниц в каждом томе и заключающими незаменимый фактический материал как о деятельности авторов, так и о событиях соответственного периода.

    Все это, естественно, облегчало мою работу, помогая установить правильную хронологическую канву и избежать фактических ошибок, по крайней мере грубых.

    --------------------------------------------------------------------------------

    Я не могу отрицать того, что моя жизнь протекала не совсем обычным порядком. Причины этого надо, однако, искать больше в условиях эпохи, чем лично во мне. Разумеется, нужны были также и известные личные черты, чтобы выполнять ту, хорошую или дурную, работу, которую я выполнял. Но при других исторических условиях эти личные особенности могли бы мирно дремать, как дремлет бесчисленное количество человеческих склонностей и страстей, на которые общественная обстановка не предъявляет спроса. Зато могли бы, может быть, проявиться другие качества, которые оттеснены или подавлены ныне. Над субъективным возвышается объективное, и оно в последнем счете решает.

    Моя сознательная и активная деятельность, начавшаяся примерно с 17 -- 18-летнего возраста, протекала в постоянной борьбе за определенные идеи. В моей личной жизни не было никаких событий, которые сами по себе заслуживали бы общественного внимания. Все сколько-нибудь из ряда выходящие факты моего прошлого связаны с революционной борьбой и от нее получают свое значение. Только это обстоятельство и может оправдать появление в свет моей автобиографии.

    Но из этого же источника вытекают и затруднения для автора. Факты личной жизни оказались настолько тесно вплетены в ткань исторических событий, что трудно отделить одно от другого. Между тем эта книга все же не исторический труд. События взяты не по их объективной значимости, а в зависимости от того, как они были связаны с фактами личной жизни. Не мудрено, если в характеристике отдельных событий и целых этапов нет той пропорциональности, которой должно было бы требовать, если бы книга представляла собою исторический труд. Водораздел между автобиографией и историей революции приходилось нащупывать эмпирически. Не растворяя жизнеописания в историческом исследовании, необходимо, однако, было дать читателю опору в фактах общественного развития. Я исходил при этом из того, что основные контуры больших событий известны читателю, и что его память нуждается только в кратких напоминаниях об исторических фактах и об их последовательности.

    --------------------------------------------------------------------------------

    К моменту выхода в свет этой книги мне исполнится 50 лет. День моего рождения совпадает с днем октябрьской революции. Мистики и пифагорейцы могут из этого делать какие угодно выводы. Сам я заметил это курьезное совпадение только через три года после октябрьского переворота. До 9 лет я жил безвыездно в глухой деревне. Восемь лет учился в средней школе. Арестован был в первый раз через год после окончания ее. Университетами служили для меня, как и для многих моих сверстников, тюрьма, ссылка, эмиграция. В царских тюрьмах я сидел в два приема около четырех лет. В царской ссылке провел первый раз около 2-х лет, второй раз -- несколько недель. Дважды бежал из Сибири. В эмиграции прожил в два приема около 12 лет в разных странах Европы и Америки, два года до революции 1905 г. и почти десять лет после ее разгрома. Во время войны был заочно приговорен к тюремному заключению в гогенцоллернской Германии (1915 г.); был в следующем году выслан из Франции в Испанию, где после короткого заключения в мадридской тюрьме и месячного пребывания под надзором полиции в Кадиксе был выслан в Америку. Там меня застигла февральская революция. По дороге из Нью-Йорка я был в марте 1917 г. арестован англичанами и содержался месяц в концентрационном лагере в Канаде. Я участвовал в революциях 1905 и 1917 гг., был председателем Петербургского Совета депутатов в 1905 г., затем в 1917 г. Я принимал близкое участие в октябрьском перевороте и был членом советского правительства. В качестве народного комиссара по иностранным делам вел мирные переговоры в Брест-Литовске с делегациями Германии, Австро-Венгрии, Турции и Болгарии. В качестве народного комиссара по военным и морским делам я посвятил около пяти лет организации красной армии и восстановлению красного флота. В течение 1920 г. я соединял с этим руководство расстроенной железнодорожной сетью.

    Главное содержание моей жизни -- за вычетом годов гражданской войны -- составляла, однако, партийная и писательская деятельность. Государственное издательство приступило в 1923 г. к изданию собрания моих сочинений. Оно успело выпустить тринадцать книг, не считая вышедших ранее пяти томов военных работ. Издание было приостановлено в 1927 г., когда гонения против "троцкизма" стали особенно ожесточенными.

    В январе 1928 г. я был отправлен нынешним советским правительством в ссылку, провел год на границе Китая, был в феврале 1929 г. выслан в Турцию, пишу эти строки в Константинополе.

    Даже в этом конспективном изложении внешнее течение моей жизни никак нельзя назвать монотонным. Наоборот, по числу поворотов, неожиданностей, острых конфликтов, подъемов и спусков можно сказать, что жизнь моя скорее изобиловала "приключениями". Между тем позволю себе сказать, что по склонности я не имею ничего общего с искателями приключений. Я скорее педантичен и консервативен в своих привычках. Я люблю и ценю дисциплину и систему. Совсем не ради парадокса, а потому, что так оно и есть, я должен сказать, что не выношу беспорядка и разрушения. Я был всегда очень прилежным и аккуратным школьником. Эти два качества я сохранил и в дальнейшей жизни. В годы гражданской войны, когда я в своем поезде покрыл расстояние, равное нескольким экваторам, я радовался каждому новому забору из свежих сосновых досок. Ленин, знавший об этом моем пристрастии, не раз дружески подтрунивал над ним. Хорошо написанная книга, в которой можно найти новые мысли, и хорошее перо, при помощи которого можно сообщить собственные мысли другим, всегда были для меня -- остаются и сейчас -- самыми ценными и близкими плодами культуры. Стремление учиться никогда не покидало меня, и у меня много раз в жизни бывало такое чувство, что революция мешает мне работать систематически. Тем не менее почти треть столетия моей сознательной жизни целиком заполнена революционной борьбой, и если б мне пришлось начинать сначала, я не задумываясь пошел бы по тому же пути.

    Мне приходится писать эти строки в эмиграции, третьей по счету, в то время, как ближайшие мои друзья заполняют места ссылки и тюрьмы советской республики, в создании которой они принимали решающее участие. Некоторые из них колеблются, отходят, склоняются перед противником. Одни потому, что морально израсходовались; другие потому, что не находят самостоятельно выхода из лабиринта обстоятельств; третьи -- под гнетом материальных репрессий. Я два раза уже пережил такие массовые отходы от знамени: после крушения революции 1905 г. и в начале мировой войны. Я достаточно близко знаю, таким образом, из жизненного опыта, что такое исторические приливы и отливы. Они подчинены своей закономерности. Голым нетерпением не ускоришь их смены. Историческую перспективу я привык рассматривать не под углом зрения личной судьбы. Познать закономерность совершающегося и найти в этой закономерности свое место -- такова первая обязанность революционера. И таково вместе с тем высшее личное удовлетворение, доступное человеку, который не растворяет своих задач в сегодняшнем дне.

    Принкипо, 14 сентября 1929 г.

    Л. ТРОЦКИЙ

目录页 下一页


Глава I. ЯНОВКА

    Детство слывет самой счастливой порой жизни. Всегда ли так? Нет, счастливо детство немногих. Идеализация детства ведет свою родословную от старой литературы привилегированных. Обеспеченное, избыточное, безоблачное детство в наследственно богатых и просвещенных семьях,среди ласк и игр оставалось в памяти, как залитая солнцем поляна в начале жизненного пути. Вельможи в литературе или плебеи, воспевавшие вельмож, канонизировали эту насквозь аристократическую оценку детства. Подавляющее большинство людей, поскольку оно вообще оглядывается назад, видит, наоборот, темное, голодное, зависимое детство. Жизнь бьет по слабым, а кто же слабее детей?

    Мое детство не было детством голода и холода. Ко времени моего рождения родительская семья уже знала достаток. Но это был суровый достаток людей, поднимающихся из нужды вверх и не желающих останавливаться на полдороге. Все мускулы были напряжены, все помыслы направлены на труд и накопление. В этом обиходе детям доставалось скромное место. Мы не знали нужды, но мы не знали и щедростей жизни, ее ласк. Мое детство не представляется мне ни солнечной поляной, как у маленького меньшинства, ни мрачной пещерой голода, насилий и обид, как детство многих, как детство большинства. Это было сероватое детство в мелкобуржуазной семье, в деревне, в глухом углу, где природа широка, а нравы, взгляды, интересы скудны и узки.

    Духовная атмосфера, окружавшая мои ранние годы, и та, в которой прошла моя дальнейшая сознательная жизнь, -- это два разных мира, отделенные друг от друга не только десятилетиями и странами, но и горными хребтами великих событий, и менее заметными, но для отдельного человека не менее значительными внутренними обвалами. При первом наброске этих воспоминаний мне не раз казалось, будто я описываю не свое детство, а старое путешествие по далекой стране. Я пытался даже вести рассказ о себе в третьем лице. Но эта условная форма слишком легко сбивается на беллетристику, т. е. на то, чего я прежде всего хотел бы избежать.

    Несмотря на противоречие двух миров, единство личности переходит какими-то подспудными путями из одного в другой. Этим и объясняется, вообще говоря, интерес к биографиям и автобиографиям людей, которые по той или иной причине заняли несколько более пространное место в жизни общества. Я попробую поэтому с некоторой подробностью рассказать о своем детстве и своих школьных годах, ничего не предугадывая и не предрешая, т. е. не нанизывая факты на предвзятые обобщения, -- просто так, как это было и как сохранила прошлое моя память.

    Иногда мне казалось, что я помню, как сосал грудь матери. Надо думать, однако, что я просто перенес на себя то, что видел на младших детях. У меня были смутные воспоминания о какой-то сцене под яблоней в саду, которая разыгралась, когда мне было года полтора. Но и это воспоминание недостоверно. Наиболее твердо осталось в памяти такое происшествие: я с матерью в Бобринце, в семье Ц., где есть девочка двух или трех лет. Меня называют женихом, девочку -- невестой. Дети играют в зале на крашеном полу, потом девочка исчезает, а маленький мальчик стоит один у комода, он переживает момент остолбенения, как во сне. Входит мать с хозяйкой. Мать смотрит на мальчика, потом на лужицу возле него, потом опять на мальчика, качает укоризненно головой и говорит: "Как тебе не стыдно"... Мальчик смотрит на мать, на себя и затем на лужицу, как на нечто ему совершенно постороннее. "Ничего, ничего, -- говорит хозяйка, -- дети заигрались".

    Маленький мальчик не испытывает ни стыда, ни раскаяния. Сколько ему тогда было? Должно быть, два года, но, может быть, и три.

    Около того же времени я наткнулся на гадюку, гуляя с няней в саду. "Гляди, Лева, -- сказала няня, показывая что-то блестящее в траве, -- табачница зарыта в земле". Няня взяла палочку и стала раскапывать. Самой няне вряд ли было больше шестнадцати лет. Табачница развернулась, вытянулась в змею и с шипением поползла по траве. "Ай! ай!" -- вскричала няня и, схватив меня за руку, быстро побежала прочь. Мне было трудно переставлять быстро ноги. Захлебываясь, я рассказывал потом, как мы думали, что нашли в траве табачницу, а оказалась гадюка.

    Вспоминается еще ранняя сцена на "белой" кухне. Ни отца, ни матери дома нет. В кухне, кроме прислуги и кухарки, их гости. Старший брат, Александр, приехавший на каникулы, вертится тут же. Он становится обеими ногами на деревянную лопату, как на ходули, и долго пляшет на ней по земляному полу кухни. Я прошу брата уступить мне лопату, делаю попытку взобраться на нее, падаю и плачу. Брат поднимает меня, целует и на руках уносит из кухни.

    Мне, должно быть, было уже года четыре, когда ктото посадил меня на большую серую кобылу, смирную, как овца, без седла и без уздечки, только с веревочным недоуздком. Широко раскорячив ноги, я обеими руками держался за гриву. Кобыла тихо подвезла меня к грушевому дереву и прошла под веткой, которая пришлась мне по животу. Не понимая, что это значит, я съезжал по крупу вниз, пока не шлепнулся в траву. Больно не было, но было непостижимо.

    Покупных игрушек я в детстве почти не имел. Раз только из Харькова мать привезла мне бумажную лошадку и мяч. С младшей сестрой я играл в самодельные куклы. Однажды тетя Феня и тетя Раиса, сестры отца, сделали нам несколько кукол из тряпочек, и тетя Феня навела карандашом глаза, рот и нос. Куклы казались необыкновенными, я помню их и сейчас. В один из зимних вечеров Иван Васильевич, наш машинист, вырезал и склеил из картона вагон с окнами и на колесах. Старший брат, приехавший на Рождество, сразу заявил, что сделать такой вагон можно в два счета. Он начал с того, что расклеил мой вагон, вооружился линейкой, карандашом и ножницами, долго чертил, а когда по чертежу отрезал, то вагон у него не сошелся.

    Отъезжавшие в город родственники и знакомые не раз спрашивали меня: чего тебе привезти из Елизаветграда или Николаева? У меня разгорались глаза. Чего бы попросить? Мне приходили на помощь. Кто предлагал лошадку, кто книжки, кто цветные карандаши, а кто коньки. "Коньки "полугалифакс", -- говорю я, так как слышал это название от брата. Те, что обещали, забывали о своем обещании, едва переступив порог. А я несколько недель жил надеждой, а потом долго томился разочарованием.

    В палисаднике на подсолнух села пчела. Так как пчелы кусаются и нужна осторожность, то я срываю лист лопуха и через этот лист схватываю пчелу двумя пальцами. Меня пронизывает неожиданная и невыносимая боль. С воплем я бегу через двор в мастерскую, к Ивану Васильевичу. Он вынимает жало и смазывает палец спасительной жидкостью.

    У Ивана Васильевича была банка, в которой тарантулы плавали в подсолнечном масле. Считалось, что это самое надежное средство от укусов. Тарантулов я ловил вместе с Витей Гертопановым. Для этой цели на нитке укреплялся кусочек воска и спускался в норку. Тарантул вцепляется в воск всеми лапами и влипает. Дальше остается только захватить его в пустую спичечную коробку. Впрочем, охота на тарантулов относится, должно быть, к более позднему времени.

    Вспоминаю разговор старших, за долгим зимним вечерним чаем, о том, как и когда купили Яновку, сколько кому из детей было тогда лет и когда на службу поступил Иван Васильевич. Мать говорит: "А Леву перевезли с хутора уже готовенького", -- и посматривает лукаво на меня. Я умозаключаю про себя, а затем говорю вслух: "Значит, я родился на хуторе?..". "Нет, -- говорят мне, -- ты родился уже здесь, в Яновке".

    "А как же мама говорит, что меня привезли готовеньким?"...

    "Это мама так себе сказала, пошутила"... Я не удовлетворен и размышляю, что это странная шутка, но умолкаю, потому что на лицах старших вижу ту особую улыбку посвященных, которой очень не люблю. Из этих воспоминаний за зимним чаем, когда никто никуда не спешит, вытекает хронология. Родился я в октябре, 26-го. Стало быть, в Яновку родители мои переехали с хутора весною или летом 1879 г.

    Год моего рождения был годом первых динамитных ударов по царизму. Незадолго перед тем возникшая террористическая партия "Народная воля" вынесла 26 августа 1879 г. -- за два месяца до моего появления на свет -- смертный приговор Александру II. 19 ноября уже произведено было динамитное покушение на царский поезд. Начиналась грозная борьба, которая привела 1 марта 1881 г. к убийству Александра II, но в то же время и к гибели самой "Народной воли".

    За год перед тем закончилась русско-турецкая война. В августе 1879 г. Бисмарк заложил основания австро-германского союза. Золя выпустил в этом году роман, где будущий организатор Антанты, тогдашний принц Уэльский, выведен в качестве тонкого ценителя опереточных певиц ("Нана"). Ветер реакции, усилившийся в европейской политике со времени франко-прусской войны и разгрома Парижской коммуны, еще не ослабевал. В Германии социал-демократия уже подпала под исключительные законы Бисмарка. Виктор Гюго и Луи Блан в 1879 г. внесли во Французскую палату требование амнистии коммунарам.

    Но ни парламентские дебаты, ни дипломатические акты, ни даже динамитные взрывы не доносили своих отголосков до деревни Яновки, в которой я увидел свет и провел первые девять лет своей жизни. На необъятных степях Херсонской губернии и всей Новороссии жило особыми законами царство пшеницы и овец. Оно было прочно ограждено от вторжения политики своими пространствами и отсутствием дорог. Многочисленные степные курганы остались здесь как вехи великого переселения народов.

    Отец мой был земледельцем, сперва мелким, затем более крупным. Мальчиком он покинул со своей семьей еврейское местечко в Полтавской губернии, чтоб искать счастья на вольных степях Юга. В Херсонской и Екатеринославской губерниях имелось в те годы около сорока еврейских земледельческих колоний с населением около 25 000 душ. Евреи-земледельцы были уравнены с крестьянами не только в правах (до 1881 г.), но и в бедности. Неутомимым, жестоким, беспощадным к себе и к другим трудом первоначального накопления отец мой поднимался вверх.

    Метрическая книга велась в колонии Громоклей не очень исправно. Многое записывалось задним числом.

    Когда понадобилось мне поступить в среднее учебное заведение и оказалось, что я не вышел еще годами для первого класса, то в метриках перенесли мое рождение с 1879-го на 1878 год. Поэтому годам моим велся всегда двойной счет: официальный и семейный.

    Первые девять лет своей жизни я почти не высовывал носа из отцовской деревни. Звалась она Яновкою -- по имени помещика Яновского, у которого была куплена земля. Старик Яновский вышел в полковники из рядовых, попал к начальству в милость при Александре II и получил на выбор 500 десятин в еще не заселенных степях Херсонской губернии. Он построил в степи землянку, крытую соломой, и такие же незамысловатые надворные строения. С хозяйством у него, однако, не пошло. После смерти полковника семья его поселилась в Полтаве. Отец купил у Яновского свыше 100 десятин да десятин 200 держал в аренде. Полковницу, сухонькую старушку, помню твердо: она приезжала не то раз, не то дважды в год получать арендную плату за землю и поглядеть, все ли на месте. За ней посылали лошадей на вокзал и к подъезду выносили стул, чтобы легче было ей сойти с рессорного фургона. Фаэтон у отца появился лишь позже, когда завелись и выездные жеребцы. Старушке полковнице варили бульон из курицы и яички всмятку. Гуляя с сестрой моей по саду, полковница отдирала сухонькими ноготками со стволов застывшую древесную смолу и уверяла, что это самое лучшее лакомство.

    Посевы расширялись, увеличивалось число лошадей и скота. Пробовали завести мериносовых овец, но дело не наладилось. Зато свиней было много. Они свободно ходили по двору, перерыли все окрестности и окончательно погубили сад. Хозяйство велось внимательно, но по старинке. Определить, какая отрасль давала выгоду, какая убыток, можно было лишь на глаз. По той же причине трудно было определить и размеры состояния. Все средства были всегда в земле, в колосе, в зерне, зерно лежало в закромах или передвигалось к портам. Иногда за чаем или за ужином отец вдруг вспоминал: "А ну-ка, запишите, я получил от комиссионера 1300 рублей: полковнице выслал 660, 400 отдал Дембовскому, та запишите, что Феодосии Антоновне дал 100 рублей, когда был весной в Елизаветграде". Так, примерно, велась бухгалтерия. Тем не менее отец медленно, но упорно поднимался вверх.

    Жили мы в том самом земляном домике, который был построен старым полковником. Крыша была соломенной, с бесчисленными воробьиными гнездами в застрехе. Стены снаружи давали глубокие трещины, и в этих трещинах заводились ужи. Их иногда принимали за гадюк, лили в щели горячую воду из самовара, но безуспешно. В большие дожди низкие потолки протекали, особенно в сенях: на земляной пол ставили чашки и тазы. Комнаты были маленькие, окна подслеповатые, в двух спальнях и детской полы были глиняные и плодили блох. В столовой настлали дощатый пол и раз в неделю натирали его желтым песком. А в главной комнате, шагов восемь длиною, которая торжественно называлась залом, пол был крашеный. Там помещали полковницу. В палисаднике вокруг дома росли кусты желтой акации, белых и красных роз, летом вились крученые панычи. Двор не был огражден вовсе. Большое глиняное здание под черепицей, которое строил уже отец, заключало в себе: мастерскую, хозяйскую кухню и людскую. Затем шел "малый" деревянный амбар, за ним "большой" деревянный амбар, потом "новый" амбар -- все под камышом. Чтоб вода не подтекала и зерно не прело, амбары возвышались на камнях. В жару и холод под ними укрывались собаки, свиньи и домашняя птица. Куры находили там укромные места для носки яиц. Я не раз извлекал оттуда куриные яйца, ползая меж камней на животе: взрослому пролезть было невозможно. На крыше большого амбара каждый год заводятся аисты. Подняв к небу свои красные клювы, они глотают ужей и лягушек, -- это страшно! Тело ужа извивается из клюва и кажется, будто змей ест аиста изнутри.

    В амбаре, поделенном на закрома, свежая пахучая пшеница, шероховато-колючий ячмень, плоское, скользкое, почти жидкотекущее льняное семя, черный с синевой бисер рапса, тонкий легкий овес. Когда дети играют в прятки, то разрешается, не всегда, а при почетных гостях, прятаться даже в амбарах. Перебравшись через загородку закрома, я карабкаюсь на пшеничный холм и переваливаюсь на другую его сторону. Руки по локти и ноги по колени уходят в расплывающуюся массу; в башмаки, нередко рваные, и за пазуху набивается зерно. Дверь амбара прикрыта, и на ней для виду кем-нибудь навешивается замок, только не запертый, -- этого требовали правила игры. Я лежу в прохладе амбара, погруженный в зерно, вдыхаю растительную пыль и слышу, как Сеня В., или Сеня Ж., или Сеня С., или сестра Лиза, или еще кто бродят по двору, находят спрятавшихся, но никак не могут открыть меня, утопающего в свежей арнаутке.

    Конюшни, коровник, свиной хлев и птичник помещались по другую сторону дома. Все это было кое-как слеплено из глины, лозы и соломы. В сотне шагов от дома торчал высоким журавлем к небу колодец. За ним -- пруд, омывавший мужицкие огороды. "Греблю" (плотину) каждую весну сносило полой водой, и ее снова укрепляли: соломой, землей, навозом. На пригорке у пруда стояла мельница. Дощатый барак укрывал десятисильную паровую машину и два постава. Здесь в ранние годы моего детства мать проводила большую часть своего трудового времени. Мельница работала не только для экономии, но и на всю округу. Крестьяне привозили зерно за 10 -- 15 верст и платили за помол десятой мерой. В горячее время, накануне молотьбы, мельница работала 24 часа в сутки, и, когда я научился считать и писать, мне приходилось иногда взвешивать крестьянский хлеб и высчитывать, сколько причитается помолу. Когда убирали урожай, мельница закрывалась, паровик уходил на молотьбу. Впрочем, позже установлен был неподвижный двигатель, новое здание мельницы было построено из камня и черепицы, да и хозяйская землянка была заменена большим кирпичным домом под железом. Но все это произошло, когда мне подходил уже 17-й год. Во время последних своих каникул я расчислял для будущего дома пробеги между окнами и размеры дверей, но никак не мог свести концы с концами. В следующий свой приезд в деревню я видел каменный фундамент. В самом доме мне жить уже не довелось. Теперь в нем помещается советская школа...

    В мельнице мужики дожидались иной раз неделями. Кто жил поближе, тот ставил мешки в очередь, а сам уезжал домой. Дальние жили на возах, а в дождь спали в самой мельнице на мешках.

    У одного из помольщиков пропала уздечка. Кто-то видел, как приезжий мальчишка вертелся около чужой лошади. Кинулись обыскивать отцовский воз и в сене нашли уздечку. Отец мальчика, бородатый, угрюмый мужик, крестился на восток и клялся, что это проклятый хлопец, арестантюга, сам надумал и что он ему за это кишки выпустит. Но отцу не верили. Мужик поймал сына за шиворот, опрокинул на землю и стал стегать краденой уздечкой. Из-за спины взрослых я глядел на эту сцену. Хлопец кричал и божился, что больше не будет. Кругом угрюмо стояли дядьки, равнодушные к воплям подростка, курили цигарки и бормотали в бороды, что порет мужик с фальшью, только для вида и что надо бы отстегать заодно и отца.

    За сараями и хлевами шли клуни, т. е. огромные, на десятки сажен крыши, одна камышовая, другая соломенная, поставленные прямо на землю, без стен. В клунях ссыпались холмы зерна; в дождливое или ветреное время там работали веялкой или решетом. Дальше, за клунями, находился ток, где молотили хлеб. Через балку стоял загон для скота, сложенный целиком из сухого навоза.

    С полковничьей землянкой и со старым диваном в столовой связана вся моя детская жизнь. На этом диване, обложенном фанерой под красное дерево, я сидел за чаем, за обедом, за ужином, играл с сестрой в куклы, а позже и читал. В двух местах обшивка прорвана. Дыра поменьше -- с того конца, где стоит кресло Ивана Васильевича, и дыра побольше -- там, где сижу я, подле отца. "Пора перетянуть диван новым сукном", -- говорит Иван Васильевич. "Давно пора, -- отвечает мать. -- Мы диван не перетягивали с того года, когда царя убили". "Та знаете, -- оправдывается отец, -- приедешь в этот проклятый город, туда-сюда бегаешь, извозчик кусается, та все думаешь, как поскорее вырваться назад в экономию, вот и забудешь про все покупки".

    Через всю столовую проходил под низким потолком "сволок" -- большое выбеленное бревно, на которое сверху клались и ставились самые различные вещи: тарелки со съестным, чтобы кошка не съела, гвозди, веревочки, книжки, баночка с чернилами, заткнутая бумажкой, ручка со старым, ржавым пером. В перьях избытка не было. Бывали недели, когда я строгал себе столовым ножом перо из дерева, чтобы срисовать лошадок из старых номеров иллюстрированной "Нивы". Вверху, под потолком, где был выступ дымохода, жила кошка. Там она выводила котят и оттуда спускала их в зубах, смелым прыжком вниз, когда становилось слишком жарко. О сволок неизменно стукались головою гости высокого роста, вставая из-за стола, и оттого вошло в обычай предупреждать гостей: "Осторожно, осторожно" -- и указывать рукою вверх, под потолок.

    Самым замечательным предметом в маленьком зале были клавесины, занимавшие не меньше чем четверть комнаты. Этот предмет появился уже на моей памяти. Разорившаяся помещица, верст за пятнадцать -- двадцать, переезжала в город и распродавала обстановку. У нее купили диван, три венских стула и старые, разбитые клавесины, давно стоявшие в амбаре, с оборванными струнами. За клавесины заплатили шестнадцать рублей и привезли в Яновку на арбе. Когда стали разбирать их в мастерской, из-под деки вынули пару дохлых мышей. Несколько зимних недель мастерская была занята клавесинами. Иван Васильевич чистил, подклеивал, полировал, доставал струны, натягивал, настраивал. Все клавиши были восстановлены, и клавесины зазвучали в зале, хоть идрябленькими, но все же неотразимыми голосами. Иван Васильевич перевел свои чудодейственные пальцы с клапанов гармонии на клавиши клавесины и играл камаринскую, польку и "мейн либер Августин". Стала учиться музыке старшая сестра. Бренчал иногда старший брат, который в Елизаветграде несколько месяцев обучался на скрипке. Наконец и я стал по скрипичным нотам брата наигрывать на клавесинах одним пальцем. Слуха у меня не было, и любовь моя к музыке осталась слепой и беспомощной навсегда. Вот на этих-то клавесинах показывал искусство своей правой руки, пригодной для концертов, сосед наш Моисей Харитонович М-ский. Весною двор превращается в море грязи. Иван Васильевич делает для себя деревянные калоши, вернее, котурны, и я с восторгом наблюдаю из окна, как он воздымается чуть не на пол-аршина выше обычного роста. Вскоре появляется в экономии дед-шорник. Никто, по-видимому, не знает его имени. Ему свыше 80 лет. Это николаевский (Николая I) солдат. Он прослужил в армии двадцать лет. Огромный, плечистый, с белой бородой и в белых волосах, еле переставляя тяжелые ноги, он подвигается к амбару, где устроил свою походную мастерскую. "Слабы ноги стали", -- жалуется дед уже лет десять. Зато руки его, пахнущие кожей, крепче клещей. Ногти как клавиши из слоновой кости, очень острые на концах.

    -- Хочешь, покажу тебе Москву, -- говорит мне дед. Я, конечно, хочу. Дед берет меня большими пальцами под уши и поднимает вверх. Я чувствую прикосновение страшных ногтей, мне больно и обидно. Я болтаю ногами и требую спустить меня вниз.

    -- Не хочешь, -- говорит дед, -- и не надо.

    Несмотря на обиду, я не отхожу.

    -- А ну-ка, -- говорит дед, -- поднимись-ка по лестнице на амбар, посмотри, что там на чердаке делается. Я чувствую уловку и колеблюсь. Оказывается, на чердаке младший мельник Константин с кухаркою Катюшей. Оба красивые, веселые, оба работяги. -- А когда ты с Катюшей обвенчаешься? -- спрашивает Константина хозяйка. -- Да нам и так хорошо, -- отвечает Константин. -- Венчаться -- десять рублей клади, уж лучше я Кате сапоги куплю.

    После жгучего степного напряженного лета, с его трудовой кульминацией, уборкой урожая, "страдой", которая развертывается далеко от дома, приближается ранняя осень, чтоб подвести итог году каторжного труда. Молотьба в полном разгаре. Центр жизни переносится на ток, за клунями, это с четверть версты за домом. Над током туча соломенной пыли. Барабан молотилки воет. Мельник Филипп, в очках, -- на молотилке у барабана. Черная борода его покрыта серой пылью. С воза подают ему снопы, он берет их не глядя, развязывает перевясло, раздвигает сноп и пускает в барабан. Рванув охапку, барабан рычит, как собака, схватившая кость. Соломотрясы выбрасывают солому, играя ею на ходу. Сбоку, из рукава, бежит полова (мякина). Ее отвозят к стогу волоком, и я стою на дощатом его хвосте, держась за веревочные вожжи. "Гляди не упади!" -- кричит отец. Но я падаю уже в десятый раз -- то в солому, то в мякину. Серая туча пыли сгущается над током, барабан ревет, полова забивается за рубаху и в нос, приходится чихать. "Эй, Филипп, -- легче!" -- предостерегает снизу отец, когда барабан вдруг загрохочет слишком злобно. Я поднимаю волок, он вырывается всем весом, ударяет по пальцу руки. Боль такая, что все сразу исчезает из глаз. Крадучись, я отползаю в сторону, чтобы не видели, что я плачу, потом бегу домой. Мать льет на руку холодную воду и перевязывает палец. Но боль не унимается. Палец нарывает в течение нескольких мучительных дней.

    Мешки с пшеницей заполняют амбары, клуни и складываются ярусами под брезентом во дворе. Хозяин сам становится нередко у решета, меж шестов, и учит, как поворачивать обод, чтобы отвеять мякину, и как потом одним коротким толчком выкинуть без остатка очищенное зерно в кучу. В клунях и под амбаром, где есть защита от ветра, вертятся веялки и кукольные отборники. Очищается зерно, готовится к рынку.

    Появляются скупщики с медными сосудами и весами в аккуратных лакированных ящиках. Они делают пробу зерну, предлагают цену и суют задаток. Их принимают вежливо, угощают чаем и сдобными сухарями, но зерна им не продают. Они мелко плавают. Хозяин уже перерос эти пути торговли. У него свой комиссионер, в Николаеве. "Хай ще полежит, -- отвечал отец, -- зерно есть не просит". Через неделю получалось письмо из Николаева, а иногда и телеграмма: цена повысилась на пять копеек с пуда. "Вот и нашли тысячу карбованцев, -- говорил хозяин, -- они не валяются". Но бывало и наоборот: цены падали. Таинственные силы мирового рынка находили себе пути и в Яновку. Возвращаясь из Николаева, отец сумрачно говорил: "Кажуть, что... как ее звать... Аргентина много хлеба выкинула на сей год".

    Зимою в деревне тихо. Работают по-настоящему только мельница да мастерская. Топят соломою, которую прислуги приносят огромными охапками, рассыпая ее по пути и подметая каждый раз за собою. Весело запихивать солому в печь и глядеть, как она вспыхивает. Однажды дядя Григорий застал меня и младшую сестру Олю одних в столовой, синей от угара. Я вертелся среди комнаты, не узнавая предметов, и на оклик дяди упал в глубокий обморок. В зимние дни мы часто оставались одни в доме, особенно во время отъездов отца, когда все хозяйство ложилось на мать. Иногда в сумерках мы с сестренкой сидели, прижавшись друг к другу на диване, с широко открытыми глазами и боялись шевелиться. Иногда в темную столовую входил с морозу гигант, скрипя огромными валенками, в огромной шубе, с огромным откидным воротником, с шапкой, с рукавицами на руках, с ледяшками на усах и бороде и огромным голосом говорил в темноту: "Здравствуйте". Застыв рядом в углу дивана, мы боялись ответить на приветствие. Тогда великан зажигал спичку и открывал нас в углу. Это оказывался сосед. Иногда одиночество в столовой становилось совершенно невыносимым, тогда я, несмотря на мороз, выбегал во внешние сени, открывал двери, выскакивал на камень -- большой плоский камень перед порогом -- и оттуда кричал в темноту: "Машка, Машка, иди в столовую, иди в столовую" -- много, много раз, потому что у Машки были в это время свои дела: на кухне, в людской или в другом месте. Наконец из мельницы приходила мать, зажигалась лампа, и появлялся самовар.

    Вечером мы оставались обычно в столовой, доколе не засыпали. В столовую входили и уходили, брали и приносили ключи, из-за стола отдавались распоряжения, шла подготовка к завтрашнему дню. Я, младшая сестра Оля, старшая -- Лиза и отчасти и горничная жили в эти часы своей жизнью, зависимой от жизни взрослых и ими приглушаемой. Иногда сказанное кем-либо из старших слово будит какое-либо наше, особенное воспоминание. Я подмигиваю сестренке, она заглушенно хихикает, ктонибудь из старших рассеянно взглядывает на нее. Я подмигиваю снова, она старается спрятать смех под клеенку и ударяется лбом о стол. Это заражает меня, иной раз и старшую сестру, которая с сохранением тринадцатилетнего достоинства лавирует между младшими и старшими. Если смех прорывался слишком бурно, я вынужден был спускаться под стол, красться промеж ног старших и, отдавив хвост кошке, прорываться в соседнюю каморку, именуемую детской. Через несколько минут все начиналось сначала. От смеху слабели пальцы, так что нельзя было удержать стакан. Голова, губы, руки, ноги -- все растворялось и текло в смехе. "Что с вами такое?" -- спрашивала усталая мать. Два круга жизни, верхний и нижний, на мгновенье сливались. Старшие глядели на детей с вопросом, иногда благожелательно, чаще с раздражением. Тогда смех, застигнутый врасплох, бурно прорывался наружу. Оля снова уходила с головой под стол, я падал на диван, Лиза кусала нижнюю губу, горничная скрывалась за дверью.

    -- Ступайте-ка спать! -- говорили старшие. Но мы не уходили, прятались по углам, боясь глядеть друг на друга. Сестренку уносили, а я чаще всего засыпал на диване. Кто-нибудь брал меня на руки. Спросонок я поднимал иногда громкий крик. Мне казалось, что меня обступили собаки, или снизу шипят змеи, или разбойники уносят меня в лес. Детский кошмар врывался в жизнь взрослых. Меня по пути успокаивали, гладили и целовали. Так, из смеха -- в сон, из сна -- в кошмар, из кошмара -- в пробуждение, я снова переходил в сон уже в перинах натопленной спальни.

    Зима была все же наиболее семейным временем года.

    Выпадали целые дни, когда отец и мать почти не выходили из комнаты. Старший брат и сестра прибывали на Рождество из своих школ. В воскресенье Иван Васильевич, чисто вымытый и подстриженный, вооруженный ножницами и гребешком, начинает стричь сперва отца, затем реалиста Сашу, затем меня. Саша спрашивает:

    -- А вы умеете, Иван Васильевич, стричь а ля капуль? Все поднимают голову на Сашу, а он рассказывает, как его в Елисаветграде цирюльник замечательно постриг а ля капуль, а на другой день ему был за это от инспектора строгий выговор.

    После стрижки садятся обедать. Отец и Иван Васильевич -- с двух концов стола, в креслах, дети -- на диване, мать -- напротив. Иван Васильевич столовался вместе с хозяевами, пока не женился. Зимою обедали медленнее, после обеда разговаривали, Иван Васильевич курил и пускал замысловатые кольца. Иногда сажали Сашу или Лизу читать вслух. Отец дремал, сидя на лежанке, и его на этом ловили. Вечером изредка садились играть в подкидного дурака, и тут бывало много возни и смеху, а иногда и маленьких ссор. Особенно считалось привлекательным сплутовать против отца, который играл невнимательно, смеялся, когда проигрывал, в отличие от матери, которая играла лучше, волновалась и зорко следила за тем, чтобы старший брат не плутовал против нее.

    От Яновки до ближайшего почтового отделения -- 23 километра, до железной дороги -- свыше 35 километров. Отсюда далеко до начальства, до магазинов, до городских центров и еще дальше до больших событий истории. Жизнь здесь регулировалась исключительно ритмом земледельческого труда. Все остальное казалось безразличным. Все остальное, кроме цен на мировой бирже зерна. Газет и журналов в деревне в те годы не получали: это явилось позже, когда я стал уже реалистом. Письма получались редко, с оказией. Иной раз сосед, захвативший из Бобринца письмо, носил его неделю и две в кармане. Получение письма было событием, получение телеграммы катастрофой.

    Мне объясняли, что телеграмма идет по проволоке, а между тем я видел собственными глазами, что телеграмму привозил из Бобринца верховой, которому полагалось платить за это 2 рубля 50 копеек. Телеграмма -- это бумажка, как письмо, и на ней карандашом написаны слова. Как же она может идти по проволоке, разве ветром? Мне отвечали, что электричеством. Это было еще хуже. Дядя Абрам однажды внушительно объяснял мне: "По проволоке идет ток и делает знаки на ленте. Повтори". Я повторял: ток по проволоке, и знаки на ленте. "Понял?". Понял. "А как же потом получается письмо?" -- спросил я, имея в виду телеграфный бланк, приходящий из Бобринца. "Письмо идет отдельно", -- отвечал дядя. Я недоумевал, зачем нужен ток, если "письмо" едет на лошади. Но дядя рассердился: "Оставь в покое письмо, -- прикрикнул он. -- Я тебе объясняю о телеграмме, а ты мне все о письме". Так вопрос и остался невыясненным.

    У нас гостила Полина Петровна, барынька из Бобринца с большими серьгами и с чубиком, напущенным на лоб. Ее потом мама отвозила в Бобринец, и я ехал с ними. Когда проехали курган, что на одиннадцатой версте, показались телеграфные столбы и загудела проволока. "А как идет телеграмма?" -- обратился я к матери. "А вот ты попроси Полину Петровну, -- ответила растерянно мать, -- она тебе объяснит". Полина Петровна объяснила: "Знаки на ленточке означают буквы, их переписывает на бумажке телеграфист, и бумажку отвозит верховой". Это было понятно. "А как же ток идет, ничего не видать?" -- спросил я, глядя на проволоку. "А ток идет внутри, -- ответила Полина Петровна. -- Все эти проволоки сделаны как трубочки, и внутри них течет ток". Это тоже было понятно, я надолго успокоился. Электромагнитные жидкости, о которых я услышал года через четыре от учителя физики, показались мне гораздо менее вразумительными.

    Отец и мать прошли через свою трудовую жизнь не без трений, но в общем очень дружно, хотя были они разные люди. Мать вышла из городской мещанской" семьи, которая сверху вниз смотрела на хлебороба с потрескавшимися руками. Но отец был в молодости красив, строен, с мужественным и энергичным лицом. Он успел собрать кое-какие средства, которые в ближайшие годы дали ему возможность купить Яновку. Переброшенная из губернского города в степную деревню, молодая женщина не сразу вошла в суровые условия сельского хозяйства, но зато вошла полностью и с той поры не выходила из трудовой упряжки в течение почти 45 лет. Из восьми рожденных от этого брака детей выжило четверо. Я был пятым в порядке рождения. Четверо умерло в малых летах от дифтерита, от скарлатины, умерло почти незаметно, как и выжившие жили незаметно. Земля, скот, птица, мельница требовали всего внимания без остатка. Времена года сменяли друг друга, и волны земледельческого труда перекатывались через семейные привязанности. В семье не было нежности, особенно в более отдаленные годы. Но была глубокая трудовая связь между матерью и отцом. -- Подай матери стул, -- говорил отец, как только мать приближалась к порогу, покрытая белой пылью мельницы. Ставь, Машка, скорей самовар, -- кричала хозяйка, еще не дойдя до дому. -- Скоро хозяин будет с поля. Оба они хорошо знали, что такое предельная усталость тела.

    Отец был, несомненно, выше матери и по уму, и по характеру. Он был глубже, сдержаннее, тактичнее. У него был на редкость хороший глаз -- не только на вещи, но и на людей. Родители покупали вообще мало, особенно в старые годы, -- и отец, и мать умели беречь копейку, но отец безошибочно понимал, что покупал. Сукно, шляпа, ботинки, лошадь или машина -- у него во всем было чутье качества. "Я грошей не люблю, -- говорил он мне позже, как бы оправдывая свою прижимистость, -- но я не люблю, когда их нема. Беда, когда грошей треба, а их нема". Он говорил неправильно, на смеси русского и украинского языков, с преобладанием украинского. Людей он оценивал по манерам, по лицу, по всей повадке, и оценивал метко.

    После многих родов и трудов мать стала одно время хворать и ездила в Харьков к профессору. Такие поездки были большими событиями, к ним долго готовились. Мать запасалась деньгами, банками с маслом, мешком со сдобными сухарями, жареными курицами и прочим. Впереди предстояли большие расходы. Профессору надо было платить по три рубля за визит. Об этом говорили друг другу и гостям, с поднятым вверх пальцем и с особенно значительным выражением лица; тут было и уважение к науке, и жалоба на то, что она так дорого обходится, и гордость тем, что есть возможность платить такие неслыханные деньги. Возвращения матери ждали с волнением. Мать приезжала в новом платье, которое казалось в яновской столовой неслыханно нарядным.

    Когда дети были еще малы, отец в обращении с ними был мягче и ровнее. Мать часто раздражалась, иногда без основания, просто срывая на детях усталость или хозяйственную неудачу. В те годы считалось более выгодным просить о чем-либо отца. Но с годами отец становился жестче. Причиной были трудности жизни, хлопоты, которые росли вместе с ростом дела, особенно в условиях аграрного кризиса 80-х годов, и разочарования, принесенные детьми.

    Долгими зимами, когда степным снегом заносило Яновку со всех сторон, наваливая сугробы выше окон, мать любила читать. Она садилась на небольшой треугольной лежанке в столовой, ставя ноги на стул, или, когда надвигались ранние зимние сумерки, пересаживалась в отцовское кресло, к маленькому обмерзшему окну и громким шепотом читала заношенный роман из Бобринецкой библиотеки, водя натруженным пальцем по строкам. Она нередко сбивалась в словах и запиналась на сложно построенной фразе. Иногда подсказка кого-либо из детей совсем по-иному освещала в ее глазах прочитанное. Но она читала настойчиво, неутомимо, и в свободные часы зимних тихих дней можно было уже в сенях слышать ее размеренный шепот.

    Отец научился разбирать по складам уже стариком, чтобы иметь возможность читать хотя бы заглавия моих книг. Я с волнением следил за ним в 1910 г. в Берлине, когда он настойчиво стремился понять мою книжку о немецкой социал-демократии.

    Октябрьская революция застигла отца очень зажиточным человеком. Мать умерла еще в 1910 г., но отец дожил до власти Советов. В разгар гражданской войны, которая особенно долго свирепствовала на юге, сопровождаясь постоянной сменой властей, семидесятипятилетнему старику пришлось сотни километров пройти пешком, чтоб найти временный приют в Одессе. Красные были ему опасны, как крупному собственнику. Белые преследовали его, как моего отца. После очищения юга советскими войсками он получил возможность прибыть в Москву. Октябрьская революция отняла у него, разумеется, все, что он нажил. Свыше года он управлял небольшой государственной мельницей под Москвой. С ним любил беседовать по хозяйственным вопросам тогдашний народный комиссар продовольствия Цюрупа. Отец умер весной 1922 г. от тифа в тот час, когда я выступал с докладом на IV конгрессе Коминтерна.

    Очень важным местом, главным местом в Яновке, была мастерская, в которой работал Иван Васильевич Гребень. Он поступил на службу, когда ему было 20 лет, в год моего рождения. Всем детям, в том числе и старшим, он говорил "ты", а мы обращались к нему на "вы" и величали Иваном Васильевичем. Когда ему пришлось призываться, отец мой ездил с ним вместе, кое-кого они подкупали, и Гребень остался в Яновке. Это был человек большой одаренности и красивого типа, с темно-русыми усами и французской бородкой. Техника его была универсальна: он ремонтировал паровики, выполнял котельную работу, точил металлические и деревянные шары, отливал медные подшипники, делал пружинные дрожки, починял часы, настраивал рояль, обивал мебель, построил целиком двухколесный велосипед, только без шин. Между приготовительным классом и первым я на этом сооружении научился велосипедной езде. В мастерскую немцы-колонисты привозили для ремонта сеялки и сноповязалки и приглашали Ивана Васильевича с собою на покупку молотилки или паровика. С отцом советовались по вопросам хозяйства, с Иваном Васильевичем -- по вопросам техники. В мастерской были помощники и ученики. Я во многих делах был учеником этих учеников.

    Не раз я нарезал в мастерской гайки и винты. Эта работа давала удовлетворение, ибо явственный результат ее обнаруживался тут же под руками. Иногда брался растирать краски на гладко отшлифованном каменном кругу. Но скоро приходило утомление, я все чаще спрашивал, не готово ли? Потерев кончиком пальца жирную смесь, Иван Васильевич качал отрицательно головою. Я уступал камень кому-нибудь из учеников.

    Иногда Иван Васильевич садился на сундучок с инструментом, в углу, за верстаком, курил и глядел в пространство, не то обдумывая, не то припоминая, не то просто отдыхая без мысли. В таком случае я подбирался к нему со стороны и начинал ласково крутить один из его пышных темно-русых усов или внимательно рассматривать его руки -- эти замечательные, совсем особенные кисти мастера. Вся кожа рук усеяна черными точками: это мельчайшие осколки, навсегда въевшиеся в тело при насечке мельничного жернова. Пальцы вязкие, как корневища, но совсем не жесткие, расширяются к концам, крайне подвижные, а большой глубоко отгибается назад, образуя дугу. Каждый палец сознателен, живет и действует посвоему, а вместе они составляют необыкновенную рабочую артель. Как ни мало мне лет, но я вижу, я чувствую, что эта рука не так, как все другие руки, держит молоток или клещи. На левой руке большой палец обведен наискосок ободком рубца. В самый день моего рождения Иван Васильевич хватил себя по руке топором, палец висел почти на одной коже. Отец случайно увидел, как молодой машинист, положив руку на доску, готовится отрубить палец начисто. "Постойте, -- закричал он, -- палец еще прирастет". "Прирастет, думаете?" -- спросил машинист и отложил топор. Палец действительно прирос, работает исправно, только отгибается назад не так глубоко, как на правой руке.

    Старую берданку Иван Васильевич переделал на дробовик и теперь испытывал правильность боя: все по очереди пробовали на расстоянии нескольких шагов ударом по пистону потушить свечу. Не у всех выходило. Случайно вошел мой отец. Когда он брал ружье на прицел -- у него дрожали руки, да и ружье он держал как-то неуверенно. Тем не менее свечу потушил сразу. У него был меткий глаз во всяком деле, и это понимал Иван Васильевич. У них никогда не выходило перекоров, хотя с другими отец говорил по-хозяйски, часто выговаривал и поправлял.

    В мастерской я никогда не был без дела. Я раскачивал рукоятку поддувала, устроенного Иваном Васильевичем по собственной системе: вентилятор был невидим, так как находился на чердаке, и это вызывало изумление всех посетителей. Я вертел до изнеможения колесо токарного станка, особенно когда на нем точились крокетные шары из слоистой акации. В мастерской шли тем временем разговоры один другого интереснее. Благопристойность тут соблюдалась не всегда. Вернее бы сказать, что она не соблюдалась вовсе. Зато кругозор мой расширялся, не по дням, а по часам. Фома рассказывал про именья, в которых работал, про разные приключения помещиков и помещиц. Нужно сказать, что он не обнаруживал к ним большой симпатии. Мельник Филипп подгонял к теме воспоминания из своей военной жизни. Иван Васильевич ставил вопросы, сдерживал, дополнял.

    Кочегар Яшка, он же иногда молотобоец, угрюмый рыжий человек лет тридцати, не держался на месте долго. Что-то подхватывало его; то осенью, то весной он скрывался, спустя полгода появлялся снова. Он пил редко, но тяжелым запоем. Имел страсть к охоте, но пропил ружье. Фома рассказывал, как Яшка в Бобринце пришел в лавку босой, ноги у него облипли черноземной грязью со всех сторон, потребовал пистончик для своей шомпольной одностволки, рассыпал нарочно коробку, стал собирать, наступил на пистончик грузной ногой и унес.

    -- Врет Фома? -- спросил Иван Васильевич.

    -- Зачем врать, -- ответил Яшка, -- у меня ж ни копейки не было. -- Этот способ добывания нужных предметов казался мне замечательным и достойным подражания.

    -- Наш Игнат приехал, -- сообщала горничная Маша, -- а Дуньки нету, до своих на праздник пошла. Кочегар Игнат назывался нашим в отличие от горбатого Игната, который до Тараса был старостой. "Наш" Игнат уезжал призываться. Сам Иван Васильевич мерил ему грудь и говорил: "Ни за что не возьмут". Приемная комиссия поместила Игната на месяц в больницу, на испытание. Там он познакомился с городскими рабочими и решил попытать счастья на заводе. На Игнате были городские сапоги и полушубок с цветной мережкой. Целый день Игнат провел в мастерской, рассказывал про город, про работу, про порядки, про станки, про плату.

    -- Известно, завод... -- говорил задумчиво Фома.

    -- Завод это тебе не мастерская, -- прибавлял Филипп. И все глядели задумчиво поверх мастерской.

    -- Много станков? -- жадно переспросил Виктор.

    -- Как лес.

    Я слушал не мигая и воображал себе завод, как раньше воображал лес: ни вверх, ни направо, ни налево, ни назад, ни вперед ничего не видать, одни машины, и среди этих машин -- Игнат, туго подпоясанный ременным поясом. А у Игната оказались еще и часы. Они переходили из рук в руки. Вечером хозяин ходил по двору с Игнатом, за ними -- приказчик. Я тут же, то со стороны отца, то со стороны Игната. "Ну, а харчиться? Хлеба купуешь? Молоко купуешь? За квартиру платишь?" -- "Это небеспременно, за все, как есть за все плати, -- соглашался Игнат... -- Только заработок не тот".

    -- Знаю, что не тот, только весь твой заработок и уйдет на харчи.

    -- А все же таки, -- оспаривал с твердостью Игнат, -- я за полгода и оделся трошки, и часы себе купил. Вот машинка, в кармане. -- И он снова показал часы. Этот довод был неотразим. Хозяин умолкал, потом спрашивал:

    "А не пьешь, Игнат? Там кругом таки учителя, что живо научат".

    -- Да я даже и надобности в ней не имею, что за водка такая.

    -- Ну а как же, Игнат, Дуньку возьмешь с собою? -- спрашивала хозяйка.

    Игнат улыбался в сторону, чуть виновато, но не отвечал.

    -- Эге, да я уже бачу, бачу, -- говорила хозяйка, -- уже завел, видно, городскую шлюху, признавайся, шарлатан.

    Так и уехал Игнат из Яновки.

    В людскую детям возбранялось ходить. Но кто за этим мог уследить? В людской было всегда много нового. Долгое время кухаркой была скуластая женщина, с провалившимся носом. Муж ее, старик с парализованным наполовину лицом, был скотьим пастухом. Их называли кацапами, потому что они были из внутренней губернии. У этой четы была девочка лет восьми, очень миловидная, голубоглазая и беловолосая. Она привыкла к тому, что тятька с мамкой всегда бранятся.

    В воскресные дни девушки искали в головах у парней или друг у друга. На охапке соломы лежат в людской рядом две Татьяны -- Татьяна высокая и Татьяна маленькая. Конюх Афанасий, сын приказчика Пуда и брат кухарки Параски, уселся поперек между ними, перебросил ноги через маленькую Татьяну, а сам облокотился на высокую.

    -- Ишь, какой Магомет, -- с завистью говорит приказчик. -- А не пора ли тебе коней поить?

    Этот рыжеватый Афанасий да еще черный Мутузок были моими преследователями. Когда я попадал к моменту раздачи кандера или каши, непременно раздается насмешливый голос: "А ты бы, Лева, пообедал с нами" или "А ты бы, Лева, у мамаши для нас курочек попросил". Я конфузился и уходил молчком. К Пасхе для рабочих выпекали куличи и красили яйца. Тетя Раиса была мастерица красить. Она привезла из колонии несколько узорных яиц и два подарила мне. За погребом, на скате катали яйца, цокали друг о друга: у кого крепче. Я подошел уже к самому концу, когда оставался один Афанасий. "Красивенькие? -- спросил я, показывая ему писанки". "Та нечего, -- ответил Афанасий с видом безразличия. -- Хочешь, цокнем, у кого крепче?" Я не посмел отклонить вызов. Афанасий цокнул, и моя писанка треснула на макушке. "Значит, мое, -- сказал Афанасий. -- А ну-ка давай другое". Я подставил покорно вторую писанку. Афанасий опять цокнул: "И это мое". Он деловито забрал обе пнсанки и пошел не оглядываясь. Я смотрел с удивлением н крепко хотел плакать, но дело было непоправимо.

    Постоянных рабочих, не покидавших экономии круглый год, было немного. Главную массу, исчислявшуюся сотнями в годы больших посевов, составляли сроковые рабочие, киевцы, черниговцы, полтавцы, которых нанимали до Покрова, то есть до первого октября. В урожайные годы Херсонская губерния поглощала 200 -- 300 тысяч таких рабочих. За четыре летних месяца косари получали 40 -- 50 рублей на хозяйских харчах, женщины 20 -- 30 рублей. Жильем служило чистое поле, в дождливую погоду -- стога. На обед -- постный борщ и каша, на ужин -- пшенная похлебка. Мяса не давали вовсе, жиры отпускались почти только растительные и в скудном количестве. На этой почве начиналось иногда брожение. Рабочие покидали жнивье, собирались во дворе, ложились в тень амбаров животами вниз, загибали вверх босые, потрескавшиеся, исколотые соломой ноги и ждали. Им давали кислого молока, или арбузов, или полмешка тарани (сушеной воблы), и они снова уходили на работу, нередко с песней. Так происходило во всех экономиях. Были косари, пожилые, жилистые, загорелые, которые приходили в Яновку лет десять подряд, зная, что им работа всегда обеспечена. Они получали несколько добавочных рублей и время от времени рюмку водки, так как они определяли темп работы. Иные являлись во главе целого семейного выводка. Шли из своих губерний пешком, целый месяц, питаясь краюхами хлеба, ночуя на базарах. В одно лето пришлые рабочие повально заболевали куриной слепотой. В сумерки они медленно передвигались, вытянув вперед руки. Гостивший в деревне племянник матери написал об этом корреспонденцию, которую заметили в земстве и прислали инспектора. На "корреспондента", которого очень любили, отец и мать были в обиде. Да он и сам был не рад. Никаких неприятных последствий, однако, не было: инспекция установила, что болезнь происходит от недостатка жиров, что распространена она почти во всей губернии, так как везде кормят одинаково, а кое-где и хуже.

    В мастерской, в людской кухне, на задворках жизнь раскрывалась передо мною шире и по-иному, чем в семье. Жизненная фильма не имеет конца, а я был только у самого начала. Присутствия моего никто не стеснялся, когда я был поменьше. Языки развязывались свободно, особенно в отсутствие Ивана Васильевича или приказчика, которые все же наполовину принадлежали к правящим. При свете кузнечного горна или кухонного очага родители, родственники, соседи представали передо мною нередко совсем в новом освещении. Многое из тех бесед вошло в сознание навсегда. Многое, может быть, легло в основу моего отношения к современному обществу.

上一页 目录页 下一页


Глава II. СОСЕДИ. ПЕРВАЯ ШКОЛА

    В версте от Яновки, и того меньше, помещалась экономия Дембовских. Отец арендовал у них землю и связан был с ними многолетними деловыми связями. Собственницей имения была Феодосья Антоновна, старая полька-помещица, из бывших гувернанток. После смерти первого богатого мужа она женила на себе своего управляющего, Казимира Антоновича, моложе ее лет на 20. Феодосья Антоновна давно уже не жила со своим вторым мужем, который по-прежнему управлял имением. Казимир Антонович был высокий, усатый, веселый и крикливый поляк. Он нередко пил у нас чай за большим овальным столом и с шумом рассказывал пустяковые истории по два и три раза, повторяя отдельные словечки и-пощелкивая пальцами.

    У Казимира Антоновича была изрядная пасека, подальше от конюшен и хлевов, так как пчелы не выносят лошадиного запаха. Пчелы собирали мед с фруктовых деревьев, с белых акаций, с рапса, гречихи, словом, было им где разгуляться. Время от времени Казимир Антонович сам приносил к нам в салфетке две перекрытые тарелки, меж которыми лежал кусок сотов в прозрачном золоте меда.

    Иван Васильевич отправился однажды со мною к Казимиру Антоновичу, чтоб достать голубей на развод. В одной из угловых комнат большого пустого дома Казимир Антонович угощал нас чаем. В больших, пахнущих сыростью тарелках стояли масло, творог и мед. Я пил чай с блюдечка и слушал медлительный разговор. "А не опоздаем?" -- спрашивал я потихоньку Ивана Васильевича. "Нет, погоди, -- отвечал Казимир Антонович, -- надо им дать угомониться под крышей. Там их видимо-невидимо". Я томился. Наконец, с фонарем в руках полезли на чердак над амбаром. "Ну, теперь берегись", -- говорил мне Казимир Антонович. Чердак был длинный, темный, перегороженный в разных направлениях балками. Пахло мышами, пылью, паутиной и птичьим пометом. Фонарь потушили. "Тут они, хватайте", -- сказал потихоньку Казимир Антонович. И после этих слов началось неописуемое. В глубочайшей темноте открылась адская возня: чердак ожил и закружился вихрем. Один момент мне казалось, что рушится мир, что все погибло. Только постепенно пришел я в себя, слыша напряженные голоса: "Есть еще, сюда, сюда... суйте в мешок... так его". Иван Васильевич нес мешок и в течение всего обратного пути на спине у него шло как бы продолжение того, что было на чердаке. Голубятню устроили под крышей, над мастерской. Я лазил по лестнице по десять раз на день, носил голубям воду, просо, пшеницу, крошки. Через неделю в одном из гнезд появилось два яичка. Но не успели еще все прочувствовать как следует удовлетворение от этого факта, как голуби стали пара за парой возвращаться на старые места. Осталось всего три пары с подрезанными крыльями, но и они через недельку, когда перья отросли, покинули прекрасно построенную голубятню с коридорной системой. На этом закончился опыт разведения голубей.

    Под Елизаветградом отец снимал землю у барыни Т-цкой. Это вдова лет под сорок, с характером. При ней состоит батюшка, тоже вдовый, любитель музыки, карт и многого другого. Барыня Т-цкая со вдовым батюшкой приезжает в Яновку пересматривать условия аренды. Им отводят зал и соседнюю комнату. К столу подают курицу в масле, вишневую наливку и вареники с вишнями. После обеда я остаюсь в зале и вижу, как батюшка подсаживается к барыне Т-цкой и что-то очень смешное говорит ей на ухо. Отвернув полу рясы и вытащив из кармана полосатых брюк серебряный портсигар с монограммой, батюшка закуривал папиросу и, ловко пуская кольца дыма, рассказывает в отсутствие барыни, как она в романах читает одни только разговоры. Все улыбаются из вежливости, но воздерживаются от суждений, так как знают, что батюшка все передаст барыне, да еще и присочинит.

    У Т-цкой отец стал снимать землю вместе с Казимиром Антоновичем. К этому времени он уже овдовел и сразу переменился: в бороде исчезла проседь, появился крахмальный воротничок, галстук, булавка и карточка дамы в кармане. Казимир Антонович, хоть и посмеивался, как все, над дядей Григорием, но именно ему исповедовался во всех сердечных делах и показывал фотографическую карточку, вынимая ее из конверта. "Поглядите, -- говорил он млевшему от восторга дяде Григорию, -- я этой особе говорю: сударыня, ваши губы созданы для поцелуев". На этой особе Казимир Антонович женился, но через год-полтора после женитьбы погиб неожиданной смертью: во дворе именья Т-цкой поднял его на рога бык и забодал насмерть...

    Верстах в восьми находилось имение братьев Ф-зер. Земля исчислялась тысячами десятин. Дом был похож на дворец, богато обставлен, с многочисленными помещениями для гостей, с бильярдной и всем прочим. Братья Ф-зер, Лев и Иван, получили все это в наследство от отца Тимофея и постепенно наследство проживали. Имение было на руках у управляющего и, несмотря на двойную бухгалтерию, давало убыток. "Вы не смотрите, что Давид Леонтьевич живет в землянке, он богаче меня", -- говорил иногда старший Ф-зер про моего отца, и когда ему передавали об этом, он бывал явно доволен. Младший из братьев, Иван, проезжал однажды через Яновку с двумя охотниками верхом, с ружьями за спиною, со стаей белых борзых. Этого Яновка никогда не видела. "Скоро-скоро они наследство проохотят", -- сказал неодобрительно вслед отец.

    Печать обреченности лежала на этих помещичьих семьях Херсонской губернии. Они проделывали крайне быструю эволюцию, и все больше в одну сторону -- к упадку, несмотря на то, что по составу своему были очень различны: и потомственные дворяне, и чиновники, одаренные за работу, и поляки, и немцы, и евреи, успевшие купить землю до 1881 г. Основоположники многих из этих степных династий были люди в своем роде выдающиеся, удачливые, по натуре хищники. Я, впрочем, не знал лично никого из них, они все к началу восьмидесятых годов успели вымереть. Многие из них начинали с ломаного гроша, но смелой ухваткой, нередко с уголовщиной, прибирали к рукам гигантские куски. Второе поколение вырастало уже в условиях скороспелого барства, с французским языком, с бильярдом и со всяким беспутством. Аграрный кризис 80-х годов, вызванный заокеанской конкуренцией, ударил по ним беспощадно. Они валились, как сухие листья с дерева. Третье поколение выделяло очень много полуразвалившихся прощелыг, никчемных людей, неуравновешенных и преждевременных инвалидов.

    Наиболее чистой культурой дворянского разоренья была семья Гертопановых. По их имени Гертопановским называлось большое село и вся волость -- Гертопановской. Когда-то вся округа принадлежала этой семье. Теперь у старика остались 400 десятин, но они заложены и перезаложены. Мой отец снимает эту землю, и арендные деньги идут в банк. Тимофей Исаевич жил тем, что писал крестьянам прошения, жалобы и письма. Приезжая к нам в гости, он прятал в рукав табак и сахар. Также поступала и жена его. Брызгаясь слюною, она рассказывала о своей юности, о рабынях, роялях, шелках и духах. Два сына их выросли почти неграмотными. Младший, Виктор, был учеником у нас в мастерской.

    В 5 -- 6 верстах от Яновки жили помещики-евреи М-ские. Это была причудливая и сумасбродная семья. Старик Моисей Харитонович, лет 60, отличался воспитанием дворянского типа: говорил бегло по-французски, играл на рояле, знал кое-что из литературы. Левая рука у него была слабая, а правая годилась, по его словам, для концертов. Он ударял по клавишам старых клавесин запущенными ногтями, точно кастаньетами. Начав с полонеза Огинского, переходил незаметно на рапсодию Листа и сразу сползал на Молитву девы. Такие же скачки бывали у него и в разговоре. Неожиданно оборвав игру, старик подходил к зеркалу и, если никого поблизости не было, подпаливал папироской с разных сторон свою бороду, приводя ее таким образом в порядок. Курил он непрерывно, задыхаясь и как бы с отвращением. С женой своей, тяжелой старухой, не разговаривал уже лет 15. Сын его Давид, лет 35, с неизменной белой повязкой на лице и с красным подрагивающим глазом над повязкой, был неудачным самоубийцей. На военной службе нагрубил в строю офицеру. Тот ударил его. Давид дал офицеру пощечину, убежал в казарму и пытался застрелиться из винтовки. Пуля вышла через щеку, и оттого на ней неизменная белая повязка. Солдату грозила суровая расправа. Но в то время жив еще был родоначальник этой династии, старик Харитон, богатый, властный, малограмотный деспот. Он поднял на ноги всю губернию и добился для своего внука признания невменяемости. Может быть, впрочем, это было не так уж далеко от истины. Давид жил с тех пор с простреленной щекой и с паспортом сумасшедшего.

    М-ские продолжали падать на моей памяти. В первые ранние мои годы Моисей Харитонович еще приезжал в фаэтоне, на хороших выездных лошадях. Совсем маленьким, мне, должно быть, было 4 -- 5 лет, я был у М-ских со старшим братом. Сад был большой, хорошо поддерживался, в нем были даже павлины. Это диковинное существо с коронкой на капризной головке, с прекрасными зеркальцами на сказочном хвосте и со шпорами на ногах я видел впервые. Потом павлины исчезли, и с ними многое другое. Забор вокруг сада завалился. Скот выбил плодовые деревья и цветы. Моисей Харитонович приезжал в Яновку в фургоне, на лошадях крестьянского типа. Сыновья сделали попытку возродить имение, не по-пански, а по-мужицки. "Купим кляч, будем по утрам сами выезжать, как Бронштейн". "Ничего у них не выйдет", -- говорил мой отец. За покупкой "кляч" отправлен был в Елизаветград на ярмарку Давид. Он ходил по ярмарке, присматривался к лошадям глазом кавалериста и отобрал тройку. В деревню он вернулся поздним вечером. Дом был полон гостей в легких летних нарядах. Абрам с лампой в руках вышел на крыльцо разглядывать лошадей. С ним вышли дамы, студенты, подростки. Давид сразу почувствовал себя в своей сфере и разъяснял преимущество каждой лошади и особенно той, которая, по его словам, походила на барышню. Абрам чесал снизу бороду и повторял: "Лошади-то хорошие..." Кончилось пикником. Давид снял с миловидной гостьи туфлю, налил в нее пива и поднес к губам.

    -- Неужели вы будете пить? -- спрашивала та, вспыхнув не то от испуга, не то от восхищенья.

    -- Если я в себя стрелять не побоялся... -- ответил герой и опрокинул туфлю в рот.

    -- Ты бы уж лучше не хвалился своими подвигами, -- неожиданно откликнулась всегда молчавшая мать, большая рыхлая женщина, на которой лежало хозяйство.

    -- Это у вас озимая пшеница? -- спрашивает Абрам М-ский моего отца, чтоб показать свою деловитость.

    -- Та вже ж не яровая.

    -- Никополька?

    -- Та у меня ж озимая.

    -- Я знаю, что озимая, только какой породы: никополька или гирка?

    -- Та я щось не чув, чтоб была озимая никополька. Може у кого е, а у меня нема. У меня сандомирка.

    Так из этого усилия ничего и не вышло. Через год земля снова сдана была в аренду моему отцу.

    Особую группу составляли немцы-колонисты. Среди них были прямо богачи. Семейный уклад у них жестче, сыновья редко посылались в город, девушки обычно работали в поле. В то же время дома у них были из кирпича, под зеленой и красной железной крышей, лошади породистые, сбруя исправная, рессорные повозки так и назывались немецкими фургонами. Ближайшим к нам был Иван Иванович Дорн, подвижной толстяк, в полуботинках на босую ногу, с дублеными щеками в щетине, с проседью, всегда на прекрасном фургоне, расписанном яркими цветами и запряженном вороными жеребцами, которые били копытами землю. Таких Дорнов было немало. Над ними высилась фигура Фальцфейна, овечьего короля, степного Канитферштана.

    Тянутся бесчисленные стада. -- Чьи овцы? -- Фальцфейна. Едут чумаки, везут сено, солому, полову. -- Кому? -- Фальцфейну. Мчится на тройке в расписных санях меховая пирамида. Это управляющий Фальцфейна. А то вдруг, пугая своим видом и ревом, пройдет караван верблюдов. Только у Фальцфейна они и водились. У Фальцфейна были жеребцы из Америки, быки из Швейцарии.

    Родоначальник этой семьи, еще только Фальц, а не Фейн, служил шафмейстером у герцога Ольденбургского, которому отпущен был казною куш на разведение мериносовых овец. Герцог наделал около миллиона рублей долгу, а дела не сделал. Фальц скупил хозяйство и пустил его не по-герцогски, а по-шафмейстерски. Его овечьи гурты росли, как его пастбища и экономии. Дочь его вышла замуж за овцевода Фейна. Так и объединились эти две овечьи династии. Имя Фальцфейна звучало, как топот десятков тысяч овечьих копыт, как блеяние бесчисленных овечьих голосов, как крик и свист степных чабанов с длинными гирлыгами за спиной, как лай бесчисленных овчарок. Сама степь выдыхала это имя в зной и в лютые морозы.

    Я оставил позади первое пятилетие. Опыт мой расширяется. Жизнь страшно богата на выдумки и так же прилежно занимается своими комбинациями в маленьком захолустье, как и на мировой арене. События наваливаются на меня одно за другим.

    С поля привезли работницу, которую укусила на жнивье гадюка. Девушка жалобно плакала. Распухшую ногу ее туго перевязали повыше колена и опустили в бочонок с кислым молоком. Девушку отвезли в Бобринец, в больницу, откуда она снова вернулась на работу. Она носила на укушенной ноге чулок, грязный и порванный, и рабочие называли ее не иначе, как барышней.

    Боров разгрыз лоб, плечи и руку парню, который кормил его. Это был новый, огромный боров, который призван был обновить все свиное стадо. Парень был перепуган насмерть и всхлипывал, как мальчик. Его тоже отвезли в больницу.

    Двое молодых рабочих, стоя на возах со снопами, перебрасывались железными вилами. Я пожирал это зрелище. Одному из них вилы вонзились в бок, и он свалился с воплем.

    Все это произошло в течение одного лета. А между тем ни одно лето не обходилось без событий.

    Осенней ночью снесло в пруд всю деревянную постройку мельницы. Сваи давно подгнили, и под ураганом дощатые стены двинулись, как паруса. Локомобиль, поставы, крупорушка, кукольный отборник обнаженно глядели из развалин. Из-под досок выскакивали ежеминутно огромные мельничные крысы.

    Полутайком я уходил вслед за водовозом в поле, на охоту за сусликами. Надо было аккуратно, не слишком быстро, но и не медленно лить воду в нору и с палкой в руке дожидаться, пока над отверстием покажется крысиная мордочка с плотно прилегающей мокрой шерстью. Старый суслик сопротивляется долго, затыкая задом нору, но на втором ведре сдается и выскакивает навстречу смерти. У убитого надо отрезать лапы и нанизать на нитку: земство выдает за каждого суслика копейку. Раньше требовали предъявлять хвостик, но ловкачи из шкурки вырезывали десяток хвостиков, и земство перешло на лапки. Я возвращаюсь весь в земле и в воде. В семье не поощряли таких похождений, более любили, когда я сидел на диване в столовой и срисовывал слепого Эдипа с Антигоной.

    Однажды мы возвращались с матерью в санях из Бобринца, ближайшего к нам города. Ослепленный снегом, убаюканный ездою, я дремал. На повороте сани опрокидываются, и я падаю ничком. Сверху меня накрывает ковром и сеном. Я слышу тревожные оклики матери, но мне нет возможности отвечать. Кучер -- это новый: молодой, рослый, рыжий -- поднимает ковер и открывает мое местонахождение. Снова усаживаемся и едем. Но тут я начинаю жаловаться, что у меня по спине мурашки бегают от холода. "Мурашки?" -- оборачивается молодой рыжебородый кучер, показывая, крепкие, белые зубы. Я смотрю ему в рот и говорю: "Да, знаете, как будто мурашки". Кучер смеется. "Ничего, -- говорит он, -- скоро доедем!" -- и подгоняет буланого. Следующей ночью этот самый кучер исчез вместе с буланым. В экономии тревога. Собирается вдогонку конная экспедиция со старшим братом во главе. Он седлает для себя Муца и обещает свирепо разделаться с похитителем. "Ты раньше догони его", -- говорит ему угрюмо отец. Двое суток проходит, прежде чем возвращается погоня. Брат жалуется на туман, который не дал настигнуть конокрада. Значит, красивый, веселый парень, это и есть конокрад? С такими белыми зубами?

    Меня томил жар, и я метался. Мешали руки, ноги и голова, они разбухали, упирались в стену и потолок, и от всех помех некуда было уйти, потому что помехи шли изнутри. У меня болит в горле, и весь я горю. Мать глядит в горло, затем отец, они переглядываются с тревогой и решают смазать мне горло синим камнем. "Я боюсь, -- говорит мать, -- что у Левы дифтерит". "Если б это был дифтерит, -- отвечает Иван Васильевич, -- он бы уже давно лежал на лавке". Я смутно догадываюсь, что лежать на лавке -- значит быть мертвым, как умерла младшая сестра Розочка. Но я не верю, что это может относиться ко мне, и слушаю разговор спокойно. В конце концов решают отвезти меня в Бобринец. Мать не очень благочестива, но в субботу не решается ехать в город. Со мной отправляется Иван Васильевич. Останавливаемся у маленькой Татьяны, бывшей нашей прислуги, которая замужем в Бобринце. Детей у нее нет, и поэтому нет опасности заразы. Доктор Шатуновский смотрит мне в горло, меряет температуру и, как всегда, утверждает, что ничего еще нельзя знать. Хозяйка Таня дает мне пивную бутылку, внутри которой из палочек и дощечек построена целая церковь. Ноги и руки перестают надоедать мне.

    Я выздоравливаю. Когда это произошло? Незадолго до открытия эры.

    Дело было так. Дядя Абрам, старый эгоист, который проходил мимо детей неделями, вдруг в хорошую минуту призвал меня и спросил: "А скажи, прямо того, какой теперь год? Не знаешь? 1885! Повтори, запомни, я позже спрошу". Что это значит, я постигнуть не мог. "Да, теперь 1885 год, -- сказала двоюродная сестра, тихая Ольга, -- а потом будет 1886-й". Этому я не поверил. Если уж допустить, что время имеет свое название, то 1885 год будет существовать вечно, т. е. очень, очень долго, как большой камень, заменяющий у входа порог, как мельница, наконец, как я сам. Бетя, младшая сестра Ольги, не знала, кому верить. Все трое чувствовали беспокойство от того, что вступили в новую область, точно распахнули с разбега дверь в наполненную сумраком комнату, где нет мебели и гулко отдаются голоса. В конце концов мне пришлось сдаться. Все становились на сторону Ольги. Так первым нумерованным годом, который вошел в мое сознание, был 1885-й. Он положил конец бесформенному времени, доисторической эпохе моего существования, хаосу: с этого узла началось летоисчисление. Мне тогда было шесть лет. Для России это был год неурожая, кризиса и первых больших рабочих волнений. Но меня он поразил лишь своим непостижимым наименованием. С тревогой пытался я раскрыть таинственную связь между временем и цифрами. Потом началось чередование годов, сперва медленно, а затем все быстрее. Но 85-й долго выделялся среди них как старший, как родоначальник. Он стал моей эрой.

    Было однажды такое событие. Я сел в фургон перед крыльцом и в ожидании отца прибрал к рукам вожжи. Молодые лошади понесли с места мимо дома, мимо амбара, мимо сада, без дороги, полем, по направлению к усадьбе Дембовских. За спиною слышались крики. Впереди был ров. Лошади мчались в самозабвеньи. Только перед самым рвом, рванувшись в сторону и едва не опрокинув фургон, они остановились как вкопанные. Сзади бежали кучер, за ним двое-трое рабочих, дальше бежал отец, еще дальше кричала мать, старшая сестра ломала руки. Мать продолжала кричать и тогда, когда я бросился к ней навстречу. Нельзя умолчать, что я получил два шлепка от отца, бледного как смерть. Я даже не обиделся, так все было необыкновенно.

    В этом же году, должно быть, я совершил с отцом поездку в Елизаветград. Выехали на рассвете, ехали не спеша, в Бобринце кормили лошадей, к вечеру доехали до Вшивой, которую из вежливости называли Швивой, переждали там до рассвета, потому что под городом шалили грабители. Ни одна из столиц мира -- ни Париж, ни Нью-Йорк -- не произвела на меня впоследствии такого впечатления, как Елизаветград, с его тротуарами, зелеными крышами, балконами, магазинами, городовыми и красными шарами ни ниточках. В течение нескольких часов я широко раскрытыми глазами глядел в лицо цивилизации.

    Через год после открытия эры я стал учиться. Однажды утром, выспавшись и наскоро умывшись (умывались в Яновке всегда наскоро), предвкушая новый день, и прежде всего чай с молоком и сдобный хлеб с маслом, я вошел в столовую. Там сидела мать с неизвестным человеком, худощавым, бледно улыбающимся и как бы заискивающим. И мать и незнакомец посмотрели на меня так, что стало ясно: разговор имел какое-то отношение ко мне.

    -- Поздоровайся, Лева, -- сказала мать, -- это твой будущий учитель. Я поглядел на учителя с некоторой опаской, но не без интереса. Учитель поздоровался стой мягкостью, с какой каждый учитель здоровается со своим будущим учеником при родителях. Мать закончила при мне деловой разговор: за столько-то рублей и столько-то пудов муки учитель обязывался в своей школе, в колонии, учить меня русскому языку, арифметике и библии на древнееврейском языке. Объем науки определялся, впрочем, смутно, так как в этой области мать не была сильна. В чае с молоком я чувствовал уже привкус будущей перемены моей судьбы.

    В ближайшее воскресенье отец отвез меня в колонию и поместил у тетки Рахили. В том же фургоне мы отвезли тетке пшеничной и ячменной муки, гречихи, пшена и прочих продуктов.

    До Громоклея от Яновки было четыре версты. Колония располагалась вдоль балки: по одну сторону -- еврейская, по другую -- немецкая. Они резко отличны. В немецкой части дома аккуратные, частью под черепицей, частью под камышом, крупные лошади, гладкие коровы. В еврейской части -- разоренные избушки, ободранные крыши, жалкий скот.

    Странно на первый взгляд, что первая школа оставила совсем мало по себе воспоминаний. Грифельная доска, на которой я списывал впервые буквы русской азбуки, выгнутый на ручке худой указательный палец учителя, чтение библии хором, наказание какого-то мальчика за воровство -- смутные обрывки, туманные пятна, ни одного яркого образа. Изъятие составляла, пожалуй, жена учителя, высокая, полная женщина, которая время от времени принимала в нашей школьной жизни участие, каждый раз неожиданное. Однажды во время занятий она пожаловалась мужу, что от новой муки чем-то пахнет, и когда учитель протянул к ее руке с мукой свой острый нос, она вытряхнула всю муку ему в лицо. Это была ее шутка. Мальчики и девочки смеялись. Один учитель был невесел. Мне было жаль его, когда он стоял среди класса с напудренным лицом.

    Жил я у доброй тети Рахили, не замечая ее. Тут же, во дворе, в главном доме, владычествовал дядя Абрам. К племянникам и племянницам своим от относился с полным безучастием. Меня иногда выделял, зазывал к себе и угощал костью с мозгами, приговаривая: "За эту кость я бы, прямо того, и десять рублей не взял".

    Дядин дом почти у самого въезда в колонию. В противоположном конце живет высокий, черный, худой еврей, слывущий конокрадом и вообще мастером темных дел. У него дочь. О ней тоже говорят нехорошо. Недалеко от конокрада строчит на машинке картузник, молодой еврей с огненно-рыжей бородкой. Жена картузника приходила к правительственному инспектору колоний, который останавливался у дяди Абрама, жаловаться на дочь конокрада, отбивающую у нее мужа. Инспектор, видно, не помог. Возвращаясь однажды из школы, я видел, как толпа с криками, воплями, плевками волокла молодую женщину, дочь конокрада, по улице. Эта библейская сцена запомнилась навсегда. Несколько лет спустя на этой самой женщине женился дядя Абрам. Отец ее к этому времени был по постановлению колонистов выслан в Сибирь как вредный член общества.

    Бывшая моя няня Маша служила прислугой у дяди Абрама. Я часто бегал к ней на кухню: она олицетворяла связь с Яновкой. К Маше заходили гости, иногда очень нетерпеливые, и тогда меня легонько выпроваживали за плечи. В одно прекрасное утро вместе со всем детским населением дома я узнал, что Маша родила ребенка. Мы шептались по углам в радостной тревоге. Через несколько дней из Яновки приехала моя мать и ходила на кухню глядеть на Машу и ее ребенка. Я проник за матерью. Маша стояла в платочке, надвинутом на глаза, а на широкой скамье лежало бочком маленькое существо. Мать глядела на Машу, потом на ребенка и укоризненно качала головой, ничего не говоря. Маша молча уставилась вниз, потом взглянула на ребенка и сказала:

    "Ишь, как ручку подложил под щеку, как большой". "А тебе жалко его?", -- спросила мать. "Нет, -- ответила Маша притворно, -- бай дуже". "Брешешь, жалко..." -- возразила мать примирительно. Ребеночек через неделю умер так же таинственно, как и появился на свет.

    Я часто уезжал из школы в деревню и оставался там почти каждый раз неделю и дольше. Среди школьников я ни с кем не успел сблизиться, так как не говорил на жаргоне. Ученье длилось лишь несколько месяцев. Всем этим, надо думать, и объясняется скудость моих школьных воспоминаний. Но все же Шуфер -- так звали громоклеевского педагога -- научил меня читать и писать, и оба эти искусства пригодились мне в моей дальнейшей жизни. Я сохраняю поэтому о моем первом учителе благодарное воспоминание.

    Я начинал продираться через печатные строки. Я списывал стихи. Я сам писал стихи. Позже я приступил со своим двоюродным братом Сеней Ж-ским к изданию журнала. Однако на новом пути были свои тернии. Едва я постиг искусство письма, как оно уже повернулось ко мне соблазном. Оставшись однажды в столовой один, я начал печатными буквами записывать те особенные слова, которые слышал в мастерской и на кухне и которых в семье не говорили. Я сознавал, что делаю не то, что надо, но слова были заманчивы именно своей запретностью. Роковую записочку я решил положить в коробочку из-под спичек, а коробочку глубоко закопать в землю за амбаром. Я далеко не довел своего документа до конца, как им заинтересовалась вошедшая в столовую старшая сестра. Я схватил бумажку со стола. За сестрой вошла мать. От меня требовали, чтобы я показал. Сгорая от стыда, я бросил бумажку за спинку дивана. Сестра хотела достать, но я истерически закричал: "Сам, сам достану". Я полез под диван и стал там рвать свою бумажку. Отчаянию моему не было пределов, как и моим слезам.

    На Рождество, должно быть, 1886г., потому что я уже умел писать, ввалилась в столовую вечером, за чаем, группа ряженых. Это было так неожиданно, что я с испугу упал на диван, на котором сидел. Меня успокоили, и я с жадностью слушал царя Максимилиана. Передо мною впервые открылся мир фантастики, претворенной в театральную действительность. Я был поражен, когда узнал, что главную роль выполнял рабочий Прохор, из солдат. На другой день я с карандашом и бумагой пробрался в людскую, когда только что отобедали, и стал просить царя Максимилиана продиктовать мне свои монологи. Прохор отнекивался. Но я вцепился в него, просил,требовал, умолял, не давал отступить. В конце концов мы поместились у окна, я стал записывать на корявом подоконнике рифмованную речь царя Максимилиана. Не прошло и пяти минут, как в дверь заглянул отец, увидал сцену у окна и строго сказал: "Лева, ступай в комнату". Я безутешно плакал на диване до вечера.

    Я писал стихи, беспомощные строчки, которые изобличали, может быть раннюю, любовь к слову, но наверняка не предвещали поэтического развития в будущем. О моих стихах знала старшая сестра, через сестру -- мать, а через посредство матери -- отец. От меня требовали, чтоб я читал свои стихи при гостях. Это было мучительно стыдно. Я отказывался. Меня уговаривали, сперва ласково, потом с раздражением, наконец, с угрозами. Я нередко убегал. Но старшие умели настоять на своем. С бьющимся сердцем, со слезами на глазах я читал свои стихи, стыдясь заимствованных строк или плохих рифм.

    Но так или иначе, я уже вкусил от дерева познанья. Жизнь расширялась не по дням, а по часам. От дырявого дивана в столовой протягивались нити к мирам иным. Чтение открывало в моей жизни новую эпоху.


Глава III. СЕМЬЯ И ШКОЛА

    1888 г. в моей жизни начались большие события. Меня отправили в Одессу учиться. Это произошло так. Летом жил в деревне племянник матери, 28-летний Моисей Филиппович Шпенцер, умный и хороший человек, в свое время слегка "пострадавший", как говорили тогда, и потому не попавший из гимназии в университет. Он занимался немного журналистикой, немного статистикой. В деревню он приехал бороться с угрозой туберкулеза. У матери своей и нескольких сестер Моня, как его называли, был предметом гордости -- и по способностям, и по характеру. Уважение к нему перешло и в нашу семью. Все заранее радовались его приезду. Вместе с другими радовался потихоньку и я. Когда Моня вошел в столовую, я стоял за порогом так называемой детской, маленькой угловой комнаты, и не решался продвинуться вперед, потому что оба мои ботинка открывали два зияющих рта. Это было не от бедности -- в то время семья была уже очень зажиточна, -- а от деревенского безразличия, от переобремененности работой, от невысокого уровня семейных потребностей. "Здравствуй, мальчик, -- сказал Моисей Филиппович, -- иди-ка сюда..." "Здравствуйте", -- ответил мальчик, но с места не двигался. Гостю с виноватым смехом объяснили, в чем дело, и он весело вывел меня из трудного положения, перенеся через порог и крепко обняв.

    За обедом Моня был центром внимания: мать подкладывала ему лучшие куски, спрашивала, вкусно ли, и добивалась, чего он любит. Вечером, когда стадо загнали в загон, Моня сказал мне: "Айда пить парное молоко, бери стаканы... Да ты их бери, голубчик, пальцами снаружи, а не снутри". От Мони я узнавал многое, чего не знал ранее: как держать стаканы, и как умываться, и как правильно произносить разные слова, и почему полезно для груди молоко прямо из-под коровы. Шпенцер гулял, писал, играл в кегли и занимался со мною арифметикой и русским языком, готовя меня в первый класс. Я относился к нему восторженно, но и с тревогой: в нем чувствовалось начало какой-то более требовательной дисциплины. Это было начало городской культуры.

    Моня был приветлив со своими деревенскими родственниками, много шутил и напевал мягким тенором. Но моментами его настроение чем-то омрачалось, он сидел за обедом молчаливым и замкнутым. На него глядели с тревогой, спрашивали, что с ним, не болен ли. Он отвечал кратко и уклончиво. Только смутно, и то лишь к концу пребывания гостя в деревне, я стал догадываться о причинах таких приступов замкнутости: Моню поражала какая-нибудь деревенская грубость или несправедливость. Не то чтобы дядя или тетка его были особенно суровыми хозяевами, нет, этого сказать ни в каком случае нельзя.

    Характер отношений к рабочим и крестьянам был никак не хуже, чем в других зкономиях. Но и не многим лучше. А это значит, что он был тяжким. Когда приказчик отхлестал однажды длинным кнутом пастуха, который продержал до вечера лошадей у воды, Моня побледнел и сказал сквозь зубы: "Какая гадость!". И я чувствовал, что это гадость. Не знаю, почувствовал ли бы я это без него. Думаю, что да. Но во всяком случае он помог мне в этом, и уже это одно привязало меня к нему на всю жизнь чувством благодарности.

    Шпенцер собирался жениться на начальнице одесского казенного училища для еврейских девочек. В Яновке ее никто не знал, но все заранее считали, что она должна быть выдающимся человеком: и как начальница училища, и как будущая жена Мони. Было решено: следующей весною меня отвезут в Одессу, я буду жить в семье Шпенцера и поступлю в гимназию. Портной из колонии коекак обрядил меня, в большой ящик были уложены горшки с маслом, банки с вареньем и другие гостинцы для городской родни. Прощались долго, плакал я крепко, плакала мать, плакали сестры, и тут я впервые почувствовал, как дорога мне Яновка со всеми, кто в ней. Ехали на станцию на лошадях, степью, и я плакал до самого поворота на большую дорогу. Из Нового Буга отправились поездом до Николаева, там пересаживались на пароход. Гудок парохода отдался мурашками в спине и прозвучал как возвещение новой жизни. Но это только еще река Буг, море впереди. Многое, многое еще впереди. Вот пристань, извозчик, Покровский переулок и старый большой дом, где помещается училище для девочек и его начальница. Меня рассматривают со всех сторон и целуют в лоб и щеки, сперва молодая женщина, потом старая, это ее мать. Моисей Филиппович шутит, как всегда, расспрашивает про Яновку, про всех обитателей и даже про знакомых коров. Но мне коровы кажутся теперь такими малозначительными существами, что я стесняюсь даже говорить о них в таком избранном обществе. Квартира невелика. В столовой мне отведен угол за занавесью. Здесь я и провел первые четыре года своей школьной жизни.

    Я оказался сразу и целиком во власти той привлекательной, но и требовательной дисциплины, которой еще в деревне повеяло на меня от Моисея Филипповича. Режим в семье был не то что строгий, но правильный: именно этим он в первое время ощущался как строгий. В 9 часов мне полагалось ложиться спать. Лишь по мере моего передвижения в старшие классы час сна отодвигался. Мне шаг за шагом объясняли, что нужно здороваться по утрам, содержать опрятно руки и ногти, не есть с ножа, никогда не опаздывать, благодарить прислугу, когда она подает, и не отзываться о людях дурно за их спиною. Я узнавал, что десятки слов, которые в деревне казались непререкаемыми, суть не русские слова, а испорченные украинские. Каждый день предо мною открывалась частица более культурной среды, чем та, в которой я провел первые девять лет своей жизни. Даже мастерская начинала блекнуть и утрачивать свои чары перед обаянием классической литературы и колдовством театра. Я становился маленьким горожанином. Но иногда деревня ярко вспыхивала в сознании и тянула к себе, как потерянный рай. Тогда я тосковал, слонялся, писал пальцем на стекле приветы матери или плакал в подушку.

    Жизнь в семье Моисея Филипповича была скромной, средств хватало в обрез. У главы семьи не было определенной работы. Он делал переводы греческих трагедий с примечаниями, писал рассказы для детей, штудировал Шлоссера и других историков, намереваясь составить наглядные хронологические таблицы, и помогал своей жене по управлению училищем. Лишь позже он создал маленькое издательство, которое туго развивалось в первые годы, чтобы затем быстро подняться. Лет десять -- двенадцать спустя он стал виднейшим издателем на юге России, владельцем большой типографии и собственного дома. Я прожил в этой семье шесть лет, которые совпали с первым периодом издательства. Я близко познакомился с набором, правкой, версткой, печатанием, фальцовкой и брошюровкой. Правка корректуры стала любимым моим развлечением. Любовь моя к свежеотпечатанной бумаге ведет свое происхождение от тех далеких школьных лет.

    Как всегда, в буржуазных, особенно в мелкобуржуазных, семьях прислуга играла хоть и малозаметную, но немалую роль в моей жизни. Первая прислуга, Даша, повела со мной особую дружбу, секретную, поверяя мне разные свои тайны. После обеда, когда все отдыхали, я шел украдкой на кухню. Там Даша урывками рассказывала мне про свою жизнь и про первую свою любовь. После Даши была житомирская еврейка, разошедшаяся с мужем: "Такой злой, такой поганый", -- жаловалась она мне. Я стал учить ее грамоте. Каждый день она проводила не меньше получаса, за моим столом, вникая в тайну букв и их связи в словах. В это время в семье уже был младенец и понадобилась кормилица. Я писал кормилице письма. Она жаловалась своему мужу, уехавшему в Америку, на свои страдания. Я накладывал, по ее просьбе, самые мрачные краски, затем присовокуплял, что "только один наш младенец является яркой звездой на мрачном небосклоне моей жизни". Кормилица была в восторге. Я сам перечитывал письмо вслух с удовольствием, хотя заключительная часть, где говорилось насчет присылки долларов, смущала меня. Затем она просила:

    -- А теперь еще одно письмо.

    -- Кому? -- спрашивал я, готовясь к творчеству.

    -- Двоюродному брату, -- отвечала кормилица, но как-то неуверенно. Письмо тоже говорило о мрачной жизни, ничего не говорило о звезде и заканчивалось согласием приехать к нему, если он того пожелает. Не успевала кормилица уйти с письмами, как ко мне входила прислуга, моя ученица, подслушивавшая, очевидно, у дверей. "И совсем он ей не двоюродный брат", -- шептала она мне с возмущением. "А кто же?" -- спрашивал я. "Просто так себе..." -- отвечала она. И я имел повод поразмыслить над сложностью человеческих отношений.

    За обедом Фанни Соломоновна сказала мне с особой улыбкой: "Что же ты, сочинитель, не хочешь еще супу?". "А что?" -- спросил я с тревогой. "Да ничего. Ведь это ты сочинял письма кормилице, значит, ты и есть сочинитель... Как это у тебя там сказано: "звезда на мрачном небосклоне", -- право, сочинитель". -- И не выдержав тона, она расхохоталась.

    -- Написано хорошо, -- сказал, успокаивая меня Моисей Филиппович, -- только, знаешь, больше уж не пиши ты ей писем, пусть лучше Фанни сама ей пишет.

    Путаная изнанка жизни, не признанная ни семьей, ни школой, не переставала от этого существовать и оказывалась достаточно могущественной и вездесущей, чтоб добиться внимания к себе со стороны десятилетнего мальчика. Ее не пускали ни через школьную комнату, ни чеpeз парадную дверь квартиры. Она нашла себе путь через кухню.

    Десятипроцентная норма для евреев в казенных учебных заведениях введена была в 1887 г. Попасть в гимназию было совсем почти безнадежно: требовались протекция или подкуп. Реальное училище отличалось от гимназии отсутствием классических языков и более широким курсом по математике, естествознанию и новым языкам. "Норма" распространялась и на реальные училища. Но наплыв сюда был меньше, и потому шансов больше. В журналах и газетах долго шла полемика по поводу классического и реального образования. Консерваторы считали, что классицизм прививает дисциплину, вернее сказать, надеялись, что гражданин, вынесший в детстве греческую зубрежку, вынесет в течение остальной жизни царский режим. Либералы же, не отказываясь от классицизма, который-де является молочным братом либерализма, ибо оба они происходят от Ренессанса, покровительствовали в то же время и реальному образованию. К тому времени, когда я определялся в учебное заведение, споры эти примолкли вследствие особого циркуляра, запретившего обсуждение вопроса о предпочтительности разных родов образования.

    Осенью я экзаменовался в первый класс реального училища св. Павла. Вступительный экзамен я выдержал посредственно: тройка -- по русскому, четверка -- по арифметике. Этого было недостаточно, так как "норма" вела к строжайшему отбору, осложнявшемуся, разумеется, взяточничеством. Решено было поместить меня в приготовительный класс, который состоял при казенном училище в качестве частной школы и откуда евреев переводили в первый класс хоть и по "норме", но с преимуществом над экстернами.

    Реальное училище св. Павла по происхождению своему было немецким учебным заведением. Оно возникло при лютеранской церковной общине и обслуживало многочисленных немцев Одессы и южного района вообще. Хотя училище св. Павла наделено было государственными правами, но так как в нем имелось только шесть классов, то для поступления в высшее учебное заведение нужно было пройти через седьмой класс при другом реальном училище: предполагалось, очевидно, что в последнем классе будет выколочен излишек немецкого духа. Впрочем, и в самом училище св. Павла дух этот из года в год шел на убыль. Школьники-немцы составляли меньше половины, из школьной администрации немцы настойчиво вытеснялись.

    Первые дни занятий в училище были сперва днями скорби, затем днями радости. Я шел в школу в новом с иголочки форменном костюме, в новой фуражке с желтым кантом и с замечательным металлическим гербом, который между двух трилистников заключал сложные инициалы училища. За спиною у меня был новенький ранец, а в нем новенькие учебники в блестящих переплетах и красивый пенал со свежеотточенным карандашом, новенькой ручкой и резинкой. Я восторженно нес весь этот груз великолепия по длинной Успенской улице, радуясь, что путь до школы неблизок. Мне казалось, что все прохожие глядят с изумлением, а некоторые, может быть, и с завистью на мое замечательное снаряжение. Доверчиво к с интересом я оглядывал все встречные лица. Но совершенно неожиданно высокий худой мальчик лет тринадцати, видимо, из мастерской, так как он нес что-то жестяное в руках, остановился перед пышным реалистиком в двух шагах, откинул назад голову, шумно отхаркнулся, обильно плюнул мне на плечо новенькой блузы, посмотрел на меня с презрением и, не сказав ни слова, прошел мимо. Что толкнуло его на такой поступок? Теперь мне это ясно. Обездоленный мальчишка в изорванной рубашке и в опорках на босую ногу, который должен выполнять грязные поручения хозяев, в то время как сынки их щеголяют в гимназических нарядах, выместил на мне свое чувство социального протеста. Но тогда мне было не до обобщений. Я долго вытирал плечо листьями каштана, кипел от бессильной обиды и последнюю часть пути совершил в омраченном настроении.

    Второй удар ждал меня во дворе школы. "Петр Павлович, вот еще один, -- кричали школьники, -- тоже в форме, приготовишка несчастный". Что такое? Оказалось, вот что: так как приготовительный класс считался частной школой, то приготовишкам строжайше возбранялось носить форму. Петр Павлович, надзиратель с черной бородой, объяснил мне, что нужно снять герб, устранить канты, снять бляху и заменить пуговицы с орлами простыми костяными пуговицами. Так обрушилось на меня второе несчастье.

    В этот день занятий в школе не было. Школьникинемцы, а с ними и многие другие собрались в лютеранской церкви, имя которой носила школа. Я сразу попал под опеку коренастого мальчика, который оставался в приготовительном классе на второй год, знал все порядки и усадил меня рядом с собою на скамье кирхи. Я впервые слышал орган, и звуки его наполняли душу трепетом. Потом вышел высокий бритый человек с белыми отворотами, и голос его раскатывался по церкви так, что одна волна нагоняла другую. Непонятность языка удесятеряла величие проповеди. "Кто это говорит?" -- спрашивал я с волнением. "Это сам пастор Биннеман, -- объяснял мне Карльсон, -- он ужасно умный человек, самый умный человек в Одессе". "А что он говорил?" "Ну, знаешь, все, что полагается, -- с гораздо меньшим уже энтузиазмом объяснял Карльсон. -- Что надо быть хорошим учеником, прилежно учиться и дружно жить с товарищами..." Этот скуластый почитатель Биннемана оказался упорным лентяем и страшным драчуном, который во время перемен насаживал синяки направо и налево.

    Второй день принес утешение. Я сразу выделился по арифметике и хорошо списал с доски прописи. Учитель Руденко похвалил меня перед всем классом и поставил мне две пятерки. Это примирило меня с костяными пуговицами на куртке. Немецкий язык в младших классах преподавал сам директор, Христиан Христианович Шваннебах. Это был прилизанный чиновник, попавший на столь высокий пост только потому, что был он зятем самого Биннемана. Христиан Христианович начал с того, что осмотрел всем школьникам руки и нашел, что у меня руки чистые. Затем, когда я аккуратно скопировал с доски, директор одобрил меня и поставил мне пять. Так после первого же дня занятий я возвращался из школы отягощенный тремя пятерками. Я нес их в ранце, как драгоценный клад, не шел, а бежал на Покровский переулок, гонимый жаждой семейной славы.

    Так я стал школьником. Я рано вставал, торопливо пил свой утренний чай, запихивал в карман пальто завернутый в бумажку завтрак и бежал в школу, чтоб поспеть к утренней молитве. Я не опаздывал. Я спокойно сидел за партой. Я внимательно слушал и тщательно списывал с доски. Я прилежно готовил дома свои уроки. Я ложился спать в положенный час, чтоб на другое утро торопливо пить свой чай и снова бежать в школу под страхом опоздать к утренней молитве. Я аккуратно переходил из класса в класс. Встречая кого-либо из учителей на улице, я кланялся со всей возможной почтительностью.

    Процент чудаков среди людей очень значителен, но особенно велик он среди учителей. В реальном училище св. Павла уровень учителей был, пожалуй, выше среднего. Училище считалось хорошим, и не без основания: режим был строгий, требовательный, вожжи из года в год. натягивались туже, особенно после того как директорская власть из рук Шваннебаха перешла в руки Николая Антоновича Каминского. Это был физик по специальности, человеконенавистник по темпераменту. Он никогда не глядел на того, с кем говорил, двигался по коридорам и по классу неслышно, на резиновых подбивках, голосом ему служил небольшой сиплый фальцет, который, не повышаясь, умел наводить ужас. С внешней стороны Каминский казался ровным, но внутренне никогда не выходил из состояния отстоявшегося раздражения. Его отношение даже к лучшим ученикам было отношением вооруженного нейтралитета. Таким, в частности, было его отношение ко мне.

    В качестве физика, Каминский изобрел собственный прибор для доказательства закона Бойля-Мариотта относительно упругости газов. После демонстрирования прибора всегда находилось два-три ученика, которые хорошо рассчитанным шепотом говорили друг другу: "Вот так здорово!". Кто-нибудь, приподнимаясь, как бы неуверенно спрашивал: "А кто изобретатель этого прибора?". Каминский отвечал небрежно своим простуженным фальцетом: "Я строил". Все переглядывались, а двоечники испускали возможно громкий вздох восхищения.

    Когда Шваннебаха, в интересах русификации, заменили Каминским, в инспектора вышел Антон Васильевич Крыжановский, учитель словесности. Это был рыжебородый хитрец из семинаристов, большой любитель подарков, с чуть-чуть либеральным налетом, очень умело прикрывавший задние мысли наигранным добродушием. Получив назначение инспектора, он сразу стал строже и консервативнее. Крыжановский преподавал русский язык с первого класса. Меня он выделил за грамотность и любовь к языку. Мои письменные работы он, по твердо установившемуся правилу, прочитывал в классе вслух и ставил мне пять с плюсом.

    Математик Юрченко был коренастый флегматик себе на уме, по прозванию биндюжник, что на одесском наречийозначает "извозчик-тяжеловоз". Юрченко всем говорил "ты" с первого класса до последнего и не стеснялся в выражениях. Своей уравновешенной грубоватостью он внушал к себе известного рода уважение, которое с течением времени, однако, рассеялось, когда мальчишки твердо узнали, что Юрченко берет взятки. В разной форме взятки брались, впрочем, и другими учителями. Неуспевавший школьник, если это был иногородний, помещался на квартиру к тому учителю, в котором был наиболее заинтересован. Если же ученик был местный, то брал у наиболее угрожающего ему педагога частные уроки по высокой цене.

    Второй математик, Злотчанский, был противоположностью Юрченке: худой, с колючими усами на зеленовато-желтом лице, с всегда мутными белками глаз и усталыми движениями, точно спросонья, он то и дело шумно отхаркивался и отплевывался в классе. Про него известно было, что у него несчастный роман и что он кутит и пьет. Неплохой математик, Злотчанский, однако, глядел куда-то поверх учеников, поверх занятий и даже поверх самой математики. Несколько лет спустя он перерезал себе горло бритвой.

    С обоими математиками у меня отношения были ровные и благоприятные, так как в математике я был силен. В последних классах реального училища я собирался даже пойти по чистой математике.

    Историю преподавал Любимов, крупный и осанистый человек, с золотыми очками на небольшом носу и с мужественной молодой бородкой вокруг полного лица. Только когда он улыбался, открывалось внезапно и с полной очевидностью даже для нас, мальчиков, что осанистость этого человека мнимая, что он слабоволен, робок, чем-то раздирается изнутри и боится, что об нем что-то знают или могут узнать.

    В историю я втягивался с возраставшим, хотя и очень расплывчатым интересом. Я постепенно расширял круг своих занятий, отходя от жалких официальных учебников к университетским курсам или к тяжелым томам Шлоссера. В моем увлечении историей был, несомненно, элемент спорта: я заучивал множество ненужных имен и подробностей, обременительных для памяти, чтобы поставить иногда в затруднительное положение преподавателя. Руководить занятиями Любимов не был в состоянии. Во время уроков он иногда неожиданно вспыхивал огнем и злобно оглядывался вокруг, ловя шепот, будто бы произносивший оскорбительные для него слова. Класс удивленно настораживался. Любимов преподавал в одной из женских гимназий, и там тоже стали замечать за ним странности. Кончилось тем, что в припадке помешательства Любимов повесился на переплете окна.

    Географа Жуковского боялись как огня. Он резал школьников, как автоматическая мясорубка. Во время уроков Жуковский требовал какой-то совершенно несбыточной тишины. Нередко, оборвав рассказ ученика, он настораживался с видом хищника, который прислушивается к звуку отдаленной опасности. Все знали, что это значит: нужно не шевелиться и по возможности не дышать. Один только раз на моей памяти Жуковский чутьчуть поотпустил вожжи, кажется, это было в день его рождения. Кто-то из учеников сказал ему что-то полуприватное, т. е. не непосредственно относящееся к уроку. Жуковский стерпел. Это само по себе было событием. Немедленно же приподнялся Ваккер, подлипала, и, осклабясь, сказал: "У нас все говорят, что Любимов Жуковскому в подметки не годится". Жуковский сразу весь напрягся. "Что такое? Садитесь!". Воцарилась немедленно та особая тишина, которая бывала только на уроках географии. Ваккер присел, как под ударом. Со всех сторон к нему оборачивались укоризненные или брезгливые лица. "Ей богу, правда", -- шепотом отвечал Ваккер, надеясь этим все-таки тронуть сердце географа, у которого он был на плохом счету.

    Основным учителем немецкого языка был Струве, огромный немец с большой головой и бородой, доходившей до пояса. На маленьких, почти детских ножках этот человек переваливал свое тяжелое тело, которое казалось сосудом добродушия. Струве был честнейшим человеком, страдал неуспехами своих учеников, волновался, уговаривал, горестно переживал каждую поставленную им двойку: до единицы он не спускался никогда; старался никого не оставлять на второй год и устроил в училище племянника своей кухарки, только что упомянутого Ваккера, который, впрочем, оказался малоспособным и еще менее привлекательным мальчиком. Струве был немножко смешной, но в общем симпатичной фигурой.

    Французский язык преподавал Густав Самойлович Бюрнанд, -- швейцарец, тощий человек с плоским, точно из-под тисков вышедшим профилем, с небольшой лысиной, с тонкими синими и недобрыми губами, острым носом и с таинственным большим шрамом в виде буквы икс на лбу. Бюрнанда все единодушно терпеть не могли, и было за что. Страдая несварением желудка, он глотал в течение урока какие-то конфетки и в каждом ученике видел личного врага. Шрам на его лбу служил постоянным источииком догадок и гипотез. Утверждали, что в молодости Густав дрался на дуэли и противник успел рапирой начертать у него косой крест на лбу. Через несколько месяцев появились опровержения. Дуэли не было, а была хирургическая операция, при которой часть лба понадобилась для починки носа. Школьники тщательно вглядывались в нос француза и наиболее отважные утверждали, что ясно видят линию шва. Были спокойные умы, искавшие объяснения шраму в приключении раннего детства: упал с лестницы и расшибся. Но это объяснение отвергалось как слишком прозаическое. К тому же совершенно невозможно было представить себе Бюрнанда ребенком.

    Старшим швейцаром, игравшим немалую роль в нашей жизни, был невозмутимый немец Антон с очень внушительными седеющими бакенбардами. По части опозданий, оставления без обеда, заключения в карцер Антон имел как будто лишь техническую, но на деле большую власть, и с ним надлежало сохранять дружественные отношения. Я, впрочем, относился к нему довольно безразлично, как и он ко мне, так как я не принадлежал к числу его клиентов: в школу я являлся аккуратно, ранец мой был в порядке и ученический билет уверенно покоился в левом кармане куртки. Но десятки учеников каждый день попадали в зависимость от Антона и разными путями покупали его благорасположение. Во всяком случае он для всех нас являлся одним из устоев реального училища св. Павла. Каково же было наше удивление, когда, вернувшись с каникул, мы узнали, что старик Антон стрелял в восемнадцатилетнюю дочь другого швейцара на почве страсти и ревности и сейчас сидит в тюрьме.

    Так в размеренную жизнь школы и во всю тогдашнюю, загнанную внутрь общественную жизнь врывались отдельные личные катастрофы и порождали каждый раз чрезмерное впечатление, как вопль под пустыми сводами.

    При церкви св. Павла существовал сиротский дом. Для него был выделен угол нашего училищного двора. В синей застиранной парусине, мальчики из приюта появлялись на дворе с нерадостными лицами, уныло бродили в своем углу и понуро поднимались по лестнице к себе. Несмотря на то что двор был общий и сиротский угол ничем не был отгорожен, реалисты и "воспитанники", как они назывались, представляли два совершенно замкнутых мира. Я пробовал раза два заговаривать с мальчиками в синей парусине, но они отвечали угрюмо, нехотя и торопились вернуться к себе: у них был строгий наказ не вмешиваться в дела реалистов. Так, в течение семи лет я гулял на этом дворе и не знал имени ни одного из сирот. Пастор Биннеман, надо полагать, благословлял их в начале года по сокращенному требнику.

    В той части двора, которая примыкала к сиротскому дому, высились сложные гимнастические приспособления: кольца, шесты, лестницы, вертикальные и наклонные, трапеции, параллельные брусья и прочее. Вскоре после поступления в училище я хотел повторить прием, проделанный на моих глазах одним из мальчиков сиротского дома. Поднявшись по вертикальной лестнице к зацепившись носками за верхнюю перекладину, я повис вниз головой и, захватив руками перекладину лестницы как можно ниже, оттолкнулся носками, чтобы, описав в воздухе дугу в 180 градусов, стать на землю упругим прыжком. Но я не выпустил вовремя из рук перекладины и, описавши дугу, всем телом ударился об лестницу. Грудь сдавило клещами, сперло дыхание, я извивался на земле, как червь, хватал за ноги стоящих вокруг мальчиков и потерял сознание. После этого я стал осторожнее с гимнастикой.

    Я совсем мало жил жизнью улицы, площади, спорта и развлечений на открытом воздухе. Это я наверстывал на каникулах в деревне. Город представлялся мне созданным для занятий и чтения. Драки мальчиков на улице казались мне позором. Между тем недостатка в поводах не было никогда.

    Гимназисты, за их серебристые пуговицы и гербы, назывались селедками, а медно-желтые реалисты именовались копченками. По Ямской, когда я возвращался домой, меня настойчиво преследовал долговязый гимназист, допрашивая: "Почем у вас копченки?" -- и, не получая ответа на свой деловой вопрос, подталкивал меня плечом. "Чего вы ко мне пристаете?" -- спросил я его тоном задыхающейся вежливости. Гимназист опешил, с минуту подумал, а потом спросил:

    -- А у вас рогатка есть?

    -- Рогатка, -- переспросил я, -- а что это такое? Долговязый гимназист молча вынул из кармана небольшой прибор: резину на деревянной развилке и кусок олова. "Я из окошка на крыше голубей бью, а потом жарю". Я глядел на своего нового знакомого с удивлением. Такое занятие казалось мне небезынтересным, но все же неуместным и как бы неприличным в городской обстановке.

    Многие из мальчиков катались на море в лодке, ловили с волнореза рыбу на уду. Я этих удовольствий совершенно не знал. Странным образом море в тот период вообще не занимало в моей жизни никакого места, хотя на берегу его я прожил семь лет. За все это время я ни разу не катался в лодке, не ловил рыбы и вообще встречался с морем только во время переездов в деревню и обратно. Когда Карльсон приходил в понедельник с загоревшим носом, на котором лупилась кожа, и хвалился, как он вчера ловил бычков с лодки, мне эти радости казались далекими и ко мне не относящимися. Во мне тогда еще не просыпался страстный охотник и рыболов.

    В приготовительном классе я близко сошелся с Костей Р., сыном врача. Костя был на год моложе меня, меньше ростом, с виду тихоня, но шалун и плут, с острыми глазенками. Он знал хорошо город и имел в этой области большой перевес надо мной. Прилежанием он не отличался, а я как начал с первого дня, так и шел на пятерках. Дома Костя только и разговаривал, что о своем новом приятеле. Кончилось тем, что Костина мама, сухонькая, маленькая женщина, пришла к Фанни Соломоновне с просьбой: "Нельзя ли мальчикам заниматься вместе?". После совещания, к которому был привлечен и я, решили согласиться. В течение двух или трех лет мы сидели на одной парте, пока Костя не остался в классе на второй год и не оторвался этим от меня. Впрочем, связи сохранились и дальше.

    У Кости была гимназистка сестра, года на два старше его. У сестры были подруги. У подруг братья. Сестры обучались музыке. Братья увивались вокруг подруг своих сестер. В дни рождения родители приглашали гостей. Создавался маленький мирок симпатий, соревнований, вальса, фантов, зависти и вражды. Центром этого мирка была семья богатого купца А., жившая в том же доме, что и семья Кости, и в том же этаже, так что коридоры квартир выходили во дворе на одну и ту же висячую галерею, на которой и происходили случайные и неслучайные встречи. В семье А. царила совсем другая атмосфера, чем та, к которой я привык в семье Шпенцера. Там всегда вращалось много гимназистов и гимназисток, которые упражнялись в ухаживании под снисходительную улыбку матери. В разговорах нередко упоминалось, кто к кому неравнодушен. Я всегда обнаруживал к этому вопросу величайшее свое презрение, довольно, впрочем, лицемерное. "Когда вы в кого-нибудь влюбитесь, -- говорила мне наставительно четырнадцатилетняя гимназистка, старшая из сестер А., -- то вы мне обязаны это сказать". "Так как я ничем не рискую, то могу обещать", -- ответил я со слегка высокомерным достоинством человека, который знает себе цену: я был уже во втором классе. Недели через две девочки ставили живые картины. Младшая из сестер на фоне большого черного платка, усеянного звездами из серебряной бумаги, изображала с приподнятой вверх рукой ночь. "Смотрите, какая она хорошенькая", -- говорила старшая, слегка меня подталкивая. Я смотрел, внутренне соглашался и тут же внезапно решил про себя: пришел час выполнить обещание. Вскоре старшая подвергла меня допросу: "Вам нечего мне сказать?". Увы, потупя глаза, я ответил: "Есть".

    -- Кто же она?..

    Но у меня не поворачивался язык. Она предложила мне назвать первую букву. Это было легче. Старшую звали Анной. Младшую сестру -- Бертой. Я назвал вторую букву алфавита, а не первую.

    -- Бе? -- повторила она с разочарованием, и на этом разговор прекратился.

    На второй день я шел заниматься к Косте длинным коридором третьего этажа, как всегда, со двора. Еще с лестницы я заметил, что обе сестры с матерью сидят у своей двери на галерее. Когда мне оставалось несколько шагов до женской группы, я почувствовал, что на мне скрещиваются иглы иронических взглядов, которые пронизывают меня насквозь. Младшая не улыбалась, наоборот, отвела глаза куда-то в сторону с выражением ужасающего безразличия. Это сразу убедило меня в том, что я предан. Мать и старшая подали мне руки с выражением, ясно говорившим: "Хорош, гусь, теперь мы знаем, что скрывается под твоей серьезностью", -- а младшая протянула руку, как дощечку, не глядя на меня и не отвечая на пожатие. Мне предстояло после этого пройти кусок галереи, повернуть и продвигаться на виду у мучительниц вдоль всей поперечной стороны. Все время я чувствовал те же убийственные иглы за спиною. После такого неслыханного предательства я решил совершенно порвать с этим коварным племенем, не ходить к ним, забыть их, вырвать их навсегда из своего сердца. Мне помогли скоро наступившие каникулы.

    Неожиданно для меня обнаружилось, что я близорук. Меня свели к глазному врачу, и тот прописал мне очки. Нельзя сказать, чтобы это огорчило меня: как-никак очки придавали мне значительность. Я не без удовольствия предвкушал свое появление в очках в Яновке. Но для отца очки оказались невыносимым ударом. Он считал, что все это притворство и важничанье, и категорически потребовал, чтобы я снял очки. Напрасно я убеждал его, что не вижу в классе букв на доске и не разбираю на улице вывесок. Очки мне приходилось в Яновке носить только тайком.

    Все же в деревне я был гораздо смелее, размашистее и предприимчивее. Я как бы отряхал дисциплину города со своих плеч. Я ездил один верхом в Бобринец и возвращался в тот же день к вечеру домой. Это составляло 50 километров. В Бобринце я показывал на улицах свои очки и не сомневался во впечатлении. В Бобринце было только мужское городское училище. Ближайшая гимназия была в Елизаветграде, в 50 километрах. В то же время в Бобринце была женская прогимназия. Партнерами гимназисток были ученики городского училища. Но летом дело менялось. Из Елизаветграда возвращались гимназисты и реалисты и оттесняли великолепием формы и изысканностью обращения учеников городского училища. Антагонизм был жестокий. Обиженные бобринецкие школьники группировались в небольшие ударные шайки и пускали при случае в дело не только палки и камни, но и ножи. Я безмятежно сидел на ветке шелковицы в саду у знакомой семьи и лакомился ягодами, как кто-то изрядным камнем из-за забора хватил меня по голове. Это был маленький эпизод долгой и небескровной борьбы, которая прерывалась только с отъездом привилегированного сословия из Бобринца на занятия. В Елнзаветграде дело обстояло иначе. Там гимназисты и реалисты господствовали на улицах и в сердцах в течение учебного года. Но на лето из Харькова, Одессы и более отдаленных университетских городов возвращались студенты и сразу отодвигали гимназистов на задворки. Антагонизм и здесь был жестокий. Вероломство гимназисток было неописуемо. Но, по общему правилу, борьба велась преимущественно духовным мечом.

    В деревне я играл в крокет и кегли, руководил фантами и говорил дерзости девицам. В деревне же я научился ездить на двухколесном велосипеде, целиком сделанном Иваном Васильевичем. Только благодаря этому и отважился позже упражняться на одесском треке. Мало того, в деревне я самостоятельно управлял кровным жеребцом, запряженным в бегунки. К этому времени в Яновке имелись уже хорошие выездные лошади. Я предлагаю прокатить дядю Бродского -- пивовара. "А ты меня не опрокинешь?" -- спрашивает дядя, который по всему своему характеру не склонен к отважным предприятиям. "Что вы, дядя", -- говорю я таким возмущенным тоном, что дядя со вздохом, но безропотно садится за моей спиною. Я выезжаю через балку, мимо мельницы, по дороге, только что примятой летним дождем. Гнедому жеребцу хочется размаха, его раздражает, что ехать приходится в гору, и он сразу берет рывком. Я натягиваю вожжи, упираясь ногами в передок, и приподнимаюсь ровно на столько, чтобы не заметил дядя, что я вишу на вожжах. Но у жеребца есть своя амбиция. Он в три с лишним раза моложе меня, ему четыре года. Гнедой подхватывает в гору легкие бегунки с раздражением, как кошка, которая стремится удрать от привязанной к хвосту жестянки. Я чувствую, как дядя за моей спиной прекратил курение, чаще дышит и собирается поставить ультиматум. Я сажусь плотнее, отпускаю гнедому вожжи и для придания себе полной уверенности прищелкиваю языком в такт селезенке, которая играет у гнедого на славу. "Не шали, мальчик", -- покровительственно говорю я жеребцу, когда тот пробует перейти на галоп, и раздвигаю локти пошире. Я чувствую, что дядя успокоился и снова задышал папироской. Игра выиграна, хотя сердце мое екает, как селезенка гнедого.

    Вернувшись в город, снова протягиваю шею в ярмо дисциплины. Я делаю это без большого усилия. Игры и спорт уступают место книгам и отчасти театру. Я подчиняюсь городу, почти не соприкасаясь с ним. Жизнь города проходит почти полностью мимо меня. Впрочем, не только мимо меня одного. И взрослые обыватели старались не слишком высовывать голову из окна. Одесса была, пожалуй, самым полицейским городом в полицейской России. Главным лицом в городе был градоначальник, бывший контр-адмирал Зеленой Второй. Неограниченная власть сочеталась в нем с необузданным темпераментом. О нем ходили неисчислимые анекдоты, которые одесситы передавали друг другу шепотом. За границей, в вольной типографии, вышел в те годы целый сборник рассказов о подвигах контр-адмирала Зеленого Второго. Я видел его только один раз, и то лишь со спины. Но этого было для меня вполне достаточно. Градоначальник стоял во весь рост в своем экипаже, хриплым голосом испускал на всю улицу ругательства и потрясал вперед кулаком. Перед ним тянулись полицейские с руками у козырьков и дворники с шапками в руках, а из-за занавесок глядели перепуганные лица. Я подтянул ремни ранца и ускоренным шагом направился домой.

    Когда я хочу восстановить в памяти образ официальной России в годы моей ранней юности, я вижу спину градоначальника, его протянутый в пространство кулак и слышу хриплые ругательства, которые не принято печатать в словарях.


Глава IV. КНИГИ И ПЕРВЫЕ КОНФЛИКТЫ

    Природа и люди не только в школьные, но и в дальнейшие годы юности занимали в моем духовном обиходе меньшее место, чем книги и мысли. Несмотря на свое деревенское происхождение, я не был чуток к природе. Внимание к ней и понимание ее я развил в себе позже, когда не только детство, но и первая юность остались позади. Люди долго скользили по моему сознанию, как случайные тени. Я смотрел в себя и в книги, в которых искал опять-таки себя или свое будущее.

    Чтение мое началось с 1887 г., со времени приезда в Яновку Моисея Филипповича, который привез в деревню пачку книг, среди которых были народные произведения Толстого. Вчитываться в книги на первых порах было нс столько сладостным, сколько тяжким делом. Каждая новая книжка представляла новые препятствия: неизвестные слова, непонятные жизненные отношения, зыбкость, отделяющая реальное от фантастического. Спросить по большей части не у кого было. Я терялся, начинал, бросал и начинал снова, сочетая неуверенную радость познания с испугом перед неизвестным. Может быть, ближе всего можно сравнить мое тогдашнее чтение с ездою ночью по степным дорогам: слышен скрип колес, пересекающиеся голоса, костры у дороги выступают из тьмы; все как будто знакомо и в то же время непонятно, что происходит, кто и с чем едет, и даже неясно, куда сам едешь, вперед или назад. И нет никого, кто, подобно дяде Григорию, объяснил бы тебе: это наши чумаки пшеницу везут.

    В Одессе выбор книг был несравненно более широкий и было руководство, внимательное и доброжелательное. Я стал читать запоем. На прогулку меня приходилось отрывать. На ходу я переживал прочитанное и спешил к продолжению. По вечерам упрашивал дать мне еще четверть часа, ну хотя бы пять минут, чтобы докончить главу. Каждый вечер происходили на этой почве небольшие препирательства.

    Пробуждающаяся жажда видеть, знать, овладеть находила себе выход в этом неутомимом поглощении печатных строк, в этих всегда протянутых детских руках и губах к сосуду словесного вымысла. Все, что в дальнейшем жизнь давала интересного, захватывающего, радостного или скорбного, было уже заключено в переживаниях чтения, как намек, как обещание, как осторожный и легкий набросок карандашом или акварелью.

    Чтение вслух по вечерам в первые годы моей жизни в Одессе составляло лучшие часы или, вернее, получасы между концом домашних занятий и сном. Читал Моисей Филиппович, обыкновенно Пушкина или Некрасова, чаще последнего. Но в положенный час Фанни Соломоновпа говорила: "Пора тебе, Левушка, спать". Я глядел на нее с мольбою. "Надо, мальчик, спать", -- говорил Моисей Филиппович. "Еще пять минут", -- умолял я, и мне давали еще пять минут. После этого я целовался и уходил с таким чувством, что мог бы еще слушать чтение целую ночь, но засыпал, едва донесши голову до подушки.

    Гимназистка восьмого класса, Софья, дальняя родственница, попала в семью Шпенцера на несколько недель, чтоб переждать скарлатину в своей собственной семье. Это была очень способная и начитанная девица, правда, лишенная оригинальности и характера и скоро увядшая. Я восторгался ею, открывая у нее каждый день все новые и новые знания и качества и непрерывно чувствуя свое полное ничтожество. Я переписывал для нее программу к экзаменам и вообще оказывал ей целый ряд мелких услуг. Зато в послеобеденные часы, когда старшие отдыхали, восьмиклассница читала со мной вслух, а затем мы стали вместе сочинять сатирическую поэму в стихах "Путешествие на луну". В работе этой я все время терял темп. Стоило мне внести какое-нибудь скромное предложение, как старшая сотрудница подхватывала мысль, быстро развивала ее, вносила варианты, легко подбирала рифмы, таща меня за собой на буксире. Когда прошли положенные шесть недель и Софья возвратилась к себе, я чувствовал себя подросшим.

    Срединаиболее выдающихся знакомых семьи находился Сергей Иванович Сычевский, старый журналист, романтик и известный на юге знаток и истолкователь Шекспира. Это был даровитый, но спившийся человек. От того, что он сильно пил, его отношение к людям, даже к детям, было отношением виноватости. Он знал Фанни Соломоновну с юных лет и называл ее Фанюшкой. Сергей Иванович возлюбил меня крепко с первого разу. Расспросивши, что у нас проходят в школе, старик задал мне тему: сравнить "Поэт и книгопродавец" Пушкина и "Поэт и гражданин" Некрасова. Я обомлел. Второго произведения я даже не читал, а главное, я робел перед Сычевским, как перед писателем. Самое слово это звучало для меня с недосягаемой высоты. "Мы сейчас это все прочтем", -- сказал Сергей Иванович и туг же стал читать, а читал он прекрасно. "Понял? Ну вот и напиши". Меня усадили в кабинете, дали мне Пушкина и Некрасова, бумаги и чернил. "Да я не могу, -- клялся я трагическим шепотом Фанни Соломоновне, -- что я тут напишу?". "А ты не волнуйся", -- отвечала она и гладила меня по голове. "Ты напиши, как понял, так просто и напиши". У нее была нежная рука и нежный голос. Я немного успокоился, т. е. кое-как совладал с напуганным своим самолюбием, и стал писать. Через час примерно меня потребовали к ответу. Я принес большую исписанную страницу и с таким трепетом, которого никогда не знал в училище, вручил ее писателю. Сергей Иванович пробежал несколько строк про себя, потом брызнул из глаз светлыми искрами на меня и воскликнул: "Но вы послушайте только, что он написал, вот молодчина-то какой", -- и стал читать вслух: "Поэт жил с любимой им природой, каждый звук которой, и радостный и грустный, отражался у него в сердце". Сергей Иванович поднял палец вверх. "Ведь как сказал прекрасно: каждый звук которой, -- слышите, -- и радостный и грустный, отражался у поэта в сердце". И так эти слова врезались тогда в мое собственное сердце, что я запомнил их на всю жизнь.

    За обедом Сергей Иванович много шутил, вспоминал, рассказывал, вдохновляясь рюмочкой: водка для него была наготове. Время от времени он взглядывал на меня через стол и восклицал: "Да как же это ты так хорошо все изложил, дай же я тебя поцелую", -- и он начинал старательно вытирать салфеткой усы и губы, приподнимался со стула и неверными шагами пускался в обход стола. Я сидел, как под ударом катастрофы, радостной, но катастрофы. "Встань, Левочка, пойди к нему навстречу", -- шепотом учил меня Моисей Филиппович. После обеда Сергей Иванович читал на память сатирический "Сон Попова". Я с напряжением глядел под седые усы, из-под которых выходили такие забавные слова. Полупьяное состояние писателя нисколько не умаляло в моих глазах его авторитет. Дети обладают большой силой отвлечения.

    Иногда перед сумерками я гулял с Моисеем Филипповичем, и, когда он бывал хорошо настроен, мы разговаривали о самых различных вещах. Однажды он излагал мне содержание оперы "Фауст", которую очень любил. Я ловил с жадностью рассказ, мечтая послушать когданибудь оперу на сцене. По тону рассказчика я почувствовал, что дело подходит к какому-то щекотливому пункту. Я волновался за рассказчика и боялся, что не узнаю продолжения. Но Моисей Филиппович совладал с собою и продолжал так: "Тут у Гретхен родился ребеночек до брака...". Когда перевалили через рубеж, обоим нам стало легче, и повесть была благополучно доведена до конца.

    Я лежал с перевязанным горлом и мне дали в утешение Диккенса "Оливер Твист". Первая же фраза доктора в родильном доме насчет того, что у женщины нет на руке кольца, поставила меня в тупик. "Что это значит? -- спрашивал я Моисея Филипповича. -- Причем тут кольцо?". "А это, -- ответил он мне, замявшись, -- когда невенчанные, тогда нет кольца". Я вспомнил Гретхен. И судьба Оливера Твиста развертывалась в моем воображении из кольца, из того кольца, которого не было.

    Запретный мир человеческих отношений толчками врывался в мое сознание через книги, и многое, уже слышанное в случайной, чаще всего грубой и непристойной форме, теперь через литературу обобщалось и облагораживалось, поднимаясь в какую-то более высокую область.

    В это время волновала умы недавно появившаяся "Власть тьмы" Толстого. О ней говорили многозначительно, теряясь в суждениях. Победоносцев добился от Александра III недопущения пьесы в театры. Я знал, что Моисей Филиппович и Фанни Соломоновна после того, как я уходил спать, читали в соседней комнате драму: мне чуть слышен был гул голосов. "А мне можно прочитать?" -- спрашивал я. "Нет, голубчик, тебе еще рановато", -- ответили мне с такой категоричностью, что я больше не настаивал. Но я заметил, что новенькая тоненькая книжка появилась на знакомой мне полке. Пользуясь часами отсутствия старших, я в несколько приемов прочитал толстовскую драму. Она подействовала на меня далеко не так глубоко, как опасались, очевидно, мои воспитатели. Наиболее трагические места, как удушение ребенка и разговор о хрусте костей, воспринимались не как страшная реальность, а как книжное измышление, как выдумка для сцены, т. е. по существу дела, не воспринимались вовсе.

    Во время каникул я натолкнулся на деревенском шкафу, под самым потолком, среди старых бумаг на привезенную из Елизаветграда старшим братом маленькую книжечку и, развернув ее, почуял в ней что-то необычное и тайное. Это был судебный отчет по делу об убийстве девочки на почве полового преступления. Я читал книжку, пересыпанную медицинскими и юридическими подробностями, в состоянии тревоги, точно ночью попал в лес, где наталкиваюсь на полуосвещенные луною призрачные деревья и не нахожу выхода. Но уже очень скоро это впечатление рассеялось. В человеческой психологии, особенно же в детской, есть свои буфера, тормоза, предохранительные клапаны и амортизаторы -- большая и хорошо разработанная система, предохраняющая от слишком резких или несвоевременных сотрясений.

    В театр я первый раз попал, будучи в приготовительном классе. Это было необыкновенно, и этого изобразить невозможно. Меня отправили на украинский спектакль в сопровождении училищного сторожа Григория Холода. Я сидел бледный как полотно -- это Григорий потом докладывал Фанни Соломоновне -- и мучился радостью, которой не мог вместить. Во время антрактов я не вставал с места, чтобы чего-нибудь, упаси боже, не упустить. В завершение ставился водевиль "Жилец с тромбоном". Напряжение драмы разрешилось здесь бурным смехом. Я качался на своем месте, запрокидывая голову, и снова впивался в сцену. Дома я излагал "Жильца с тромбоном", прибавляя все новые и новые подробности, чтобы вызвать тот самый смех, который я только что пережил. Но я с горечью убеждался, что не достигаю цели.

    -- Да тебе, видно, "Назар Стодоля" вовсе не понравился? -- спросил Моисей Филиппович. Я почувствовал эти слова как внутренний упрек; я вспомнил страдания Назара и сказал:

    -- Нет, это было совсем замечательно.

    Перед третьим классом я жил недолго под Одессой, на даче у дяди-инженера, и попал на любительский спектакль, где слугу играл ученик нашего училища Кругляков. Это был слабогрудый, веснушчатый мальчик, с умными глазами, но совсем больной. Я привязался к нему всей душой и умолял его вместе со мной поставить какой-нибудь спектакль. Остановились на "Скупом рыцаре" Пушкина. Мне выпала роль сына, а Круглякову -- отца. Я целиком подчинился его руководству и целыми днями заучивал пушкинские строфы. Какое это было сладостное волнение! Но скоро все рушилось: родители запретили Круглякову ставить спектакль из-за его здоровья. Когда занятия начались, он лишь в течение нескольких первых недель являлся в училище. Я каждый раз подстерегал его у выхода, чтобы иметь возможность -на обратном пути вести с ним литературные беседы. Но вскоре Кругляков совсем исчез. Я узнал, что он болеет, а несколько месяцев спустя пришла весть, что он умер от чахотки.

    Колдовство театра владело мною несколько лет. Позже я пристрастился к итальянской опере, которою очень гордилась Одесса. В шестом классе я стал даже давать платный урок только для того, чтобы иметь деньги на театр. В течение нескольких месяцев я был безмолвно влюблен в колоратурное сопрано, которое носило таинственное имя Джузеппины Угет и казалось мне временно сошедшим с небес на подмостки одесского театра.

    Газет мне не полагалось читать, но на этот счет не было очень твердого режима, и постепенно, с несколькими отступлениями я завоевал себе право чтения газет, главным образом фельетона. В центре интересов одесской прессы стоял театр, главным образом опера, и важнейшие группировки общественного мнения шли, пожалуй, по линии театральных пристрастий. Только в этой области газетам дозволялось проявлять подобие темперамента.

    В те дни высоко поднялась звезда фельетониста Дорошевича. Он стал в короткое время властителем дум, хотя писал о мелочах и нередко о пустяках. Но он был несомненный талант и дерзкой формой безобидных по существу фельетонов как бы приоткрывал отдушину из придавленной Зеленым Вторым Одессы. Я нетерпеливо набрасывался на утреннюю газету, ища подписи Дорошевича. В увлечении его статьями сходились тогда и умеренные либеральные отцы, и еще не успевшие стать неумеренными дети,

    Любовь к слову сопровождала меня с ранних лет, то ослабевая, то нарастая, а вообще несомненно укрепляясь. Писатели, журналисты, артисты оставались для меня самым привлекательным миром, в который доступ открыт только самым избранным.

    Во втором классе мы затеяли журнал. Я об этом много советовался с Моисеем Филипповичем, который придумал даже и заглавие -- "Капля". Мысль была такова: второй класс реального училища святого Павла вносит свою каплю в океан литературы. Я написал на эту тему стихотворение, исполнявшее обязанности программной статьи. Были стихи и рассказы, по большей части мои же. Один из рисовальщиков украсил обложку сложным орнаментом. Кто-то предложил показать "Каплю" Крыжановскому. Эту миссию взял на себя Ю., живший у Крыжановского на квартире. Он выполнил задачу с блеском: встал со своего места, подошел к кафедре, твердо положил на нее "Каплю", вежливо поклонился и твердыми шагами вернулся обратно. Все замерли. Крыжановский посмотрел на обложку, погримасничал усами, бровями и бородой и молча стал читать про себя. В классе стояла полная тишина, только чуть шуршали страницы "Капли". Потом Крыжановский встал с кафедры и очень проникновенно прочитал мою "Капельку чистую". "Хорошо?" -- спросил он. "Хорошо", -- ответил довольно дружный хор. "Хорошо-то хорошо, -- сказал Крыжановский, -- только автор стихосложения не знает. Ну-ка, знаешь ты, что такое дактиль?" -- обратился он ко мне, разгадав автора за прозрачным псевдонимом. "Нет, не знаю", -- признался я. "Ну так я расскажу". И забросив на несколько уроков грамматику и синтаксис, Крыжановский разъяснял второклассникам тайны метрического стихосложения. "А насчет журнала, -- сказал он под конец, -- лучше пусть это будет не журнал, и океана словесности не надо, а пусть это будет просто тетрадка ваших упражнений". Дело н том, что школьные журналы были запрещены. Но вопрос разрешился с другого конца. Мирное течение моих занятий неожиданно прервалось: я оказался исключен из реального училища св. Павла.

    У меня было с детских лет немало конфликтов в жизни, выраставших, как сказал бы юрист, на почве борьбы за попранное право. Этим же мотивом определялись нередко схождения и разрывы с товарищами. Перечислять отдельные эпизоды было бы долго. Но были в школе две истории более крупного порядка.

    Самый большой конфликт разыгрался у меня во втором классе с Бюрнандом, которого называли французом, хотя он был швейцарцем. Немецкий язык в школе до некоторой степени соперничал с русским. Наоборот, с французским языком дело шло туго. Большинство учеников знакомилось с французским языком впервые в школе, а немцам-колонистам он давался особенно туго. Бюрнанд вел против немцев жестокую войну. Излюбленной его жертвой был Ваккер. Учился последний действительно слабо. Но на этот раз у многих, если не у всех, было такое впечатление, что Бюрнанд зря поставил Ваккеру единицу. Бюрнанд вообще в этот день свирепствовал, поглощая двойное количество пищеварительных конфект.

    "Устроим ему концерт", -- зашептались школьники, перемигиваясь и подталкивая друг друга локтями. Я был в их числе не на последнем месте, может быть, даже на первом. Такие концерты устраивались иногда и раньше, особенно в честь учителя рисования, которого не любили за злую глупость. Устроить концерт значило проводить учителя, когда он направляется к выходу, дружным подвыванием, не разжимая губ, чтобы по виду нельзя было определить, кто участвует в хоре. Раз-два провожали так и Бюрнанда, но слегка, под сурдинку, так как его боялись. На этот раз набрались, однако, решимости. Едва француз захватил под мышку журнал, как с крайнего фланга начался вой, докатившийся дружной волной до парты у двери. Я, со своей стороны, делал, что мог. Бюрнанд, уже занесший ногу за дверь, быстро повернулся и, вбежав на середину класса, зелено-бледный, стоял лицом к лицу с врагами, меча искры, но не произнося ни слова. Мальчишки за партами приняли как можно более невинный вид, особенно передние; задние копошились в ранцах, точно ничего не произошло. Постояв с полминуты, Бюрнанд с таким неистовством повернулся к выходу, что фалды его фрака развевались, как паруса. Француза провожал на этот раз единодушный вдохновенный вой, догонявший его далеко в коридоре.

    В начале следующего часа в класс прибыли Бюрнанд, Шваннебах и классный надзиратель Майер, которого в просторечии называли бараном за выпученные глаза, крепкий лоб и тупость. Шваннебах произнес некоторое подобие вступительной речи, тщательно обходя подводные рифы русских залогов и падежей. Бюрнанд дышал жаждой мести. Майер перебирал выпученными глазами лица школьников, выкликая наиболее шаловливых и приговаривая: "Ты уж, наверное, был при этом". Одни отнекивались, другие молчали. Таким путем оставили в классе "без обеда", кого на час, а кого на два, мальчиков десять -- пятнадцать. Остальных отпустили, и в их числе меня, хотя Бюрнанд, как мне показалось, и метнул п меня при перекличке испытующий взгляд. Я не сделал ничего, чтоб добиться освобождения. Но и не донес на себя. Уходил я из класса скорее с сожалением, так как остаться со всеми казалось веселее.

    На другое утро, когда я шел в школу, наполовину позабыв о вчерашней истории, у ворот меня встретил одноклассник из группы пострадавших. "Слушай, -- сказал он мне, -- тебе будет беда, вчера Данилов на тебя донес Майеру, Майер вызвал Бюрнанда, потом пришел директор, допытывались, ты ли был зачинщиком".

    У меня упало сердце. А тут как раз надзиратель Петр Павлович: "Ступайте к директору". То, что надзиратель поджидал меня у порога, и тон, каким он обратился ко мне, не предвещало ничего хорошего. Расспрашивая путь у швейцаров, я прошел в тот неведомый для меня коридор, где помещалась директорская, и остановился у двери. Проходя мимо, директор поглядел на меня значительно и покачал головой. Я стоял ни жив ни мертв. Директор снова появился из кабинета и бросил только: "Хорошо, хорошо". Я понимал, что на самом деле это нехорошо. Через несколько минут учителя стали расходиться из соседней учительской, большинство проходило в свой класс, спеша и не замечая меня. Крыжановский в ответ на мой поклон сделал хитрую гримасу, которая должна была означать: "Попался ты в историю, и жаль тебя, да ничего не поделаешь". Бюрнанд же после моего вежливого поклона свернул ко мне вплотную, нагнув надо мною злую бороденку и разбрасывая руки, сказал: "Первый ученик второго класса -- нравственный урод". Потом постоял, обдавая несвежим дыханием и повторив: "Нравственный урод", -- повернулся и ушел. Через некоторое время подошел и Баран: "Так вот ты какой гусь, -- сказал он с видимым удовольствием, -- мы тебе покажем". И тут началась для меня долгая пытка. В моем классе, куда меня не допускали, занятий не было: там шли допросы. Бюрнанд, директор, Майер, инспектор Каминский создали верховную следственную комиссию по делу о нравственном уроде.

    Началось, как оказывается, с того, что один из школьников во время отсидки сказал Майеру: "Несправедливо нас оставили: кто кричал, того отпустили. Б. других подбивал и сам кричал, а его отпустили домой, вот и Карльсон знает". "Не может быть, -- отвечал Майер, -- Б. -- исправный мальчик". Но Карльсон, тот самый, что рекомендовал мне Биннемана как самого умного человека в Одессе, подтвердил, за ним еще некоторые. Тогда Майер вызвал Бюрнанда. Поощряемые и подталкиваемые сверху, заражая друг друга своим примером, выделились в классе доносчики, человек десять -- двенадцать.

    Начали припоминать все: в прошлом году Б. сказал тото на прогулке про директора; Б. такому-то подсказывал; Б. участвовал в концерте Змигродскому. Ваккер, из-за которого разыгралось все дело, умильно рассказывал: "Я, как известно, плакал, что Густав Самойлович поставил мне единицу, а Б. подошел ко мне, положил руку на плечо и сказал: не плачь, Ваккер, мы напишем попечителю такое письмо, что он прогонит Бюрнанда". "Кому письмо?" -- "Попечителю!" -- "Не может быть! А ты что сказал?" -- "Я, конечно, ничего не сказал". Данилов подхватывал: "Да, да, Б. предлагал написать письмо попечителю учебного округа, но не подписываться фамилиями, чтобы не исключили, а чтоб каждый написал в письме по букве". "Ах, вот как, -- захлебывался Бюрнанд, -- каждый по букве?". Допрашивали всех без исключения. Часть мальчиков отрицала наотрез и то, чего не было, и то, что было. Среди них Костя Р., который горько плакал, видя, как топят его лучшего друга, первого ученика. Этих упорных отрицателей доносители компрометировали как моих друзей. В классе царила паника. Большинство замкнулось и молчало. Данилов играл в классе первую скрипку, чего с ним никогда не бывало, ни раньше, ни позже. Я стоял в коридоре возле директорской, у желтого полированного шкафа, как тяжкий государственный преступник. Туда вызывали по очереди главных свидетелей на очную ставку с обвиняемым. Кончилось тем, что меня отправили домой.

    -- Ступайте и скажите вашим родителям, чтобы они явились в училище.

    -- Мои родители далеко, в деревне.

    -- Тогда вашим воспитателям.

    Еще вчера я был бесспорным первым учеником, на большом расстоянии от второго. Даже подозрение Майера не коснулось меня. А сегодня я низвержен, и Данилов, известный своею леностью и испорченностью, попирает меня перед лицом класса и школьных властей. Что случилось? То, что я слишком энергично вступился за обиженного, который не был мне близок и сам по себе не внушал мне симпатии? То, что я слишком понадеялся на солидарность класса? Мне было, впрочем, не до обобщений, когда я возвращался в Покровский переулок. С перекошенным лицом, с замирающим сердцем, захлебываясь в словах и слезах, рассказывал я, как все было. Мои воспитатели утешали меня, как могли, хотя сами были очень напуганы. Фанни Соломоновна ходила к директору, к инспектору Крыжановскому, к Юрченко, объяснялась, убеждала, ссылаясь на собственный педагогический опыт. Все это делалось без моего ведома. Я сидел у себя в углу, застегнутый ранец лежал на столе, я тосковал. Так проходили дни. Чем это кончится? Директор сказал: будет созван педагогический совет для рассмотрения вопроса, в полном объеме. Это звучало грозно. Заседание состоялось. За решением ходил Моисей Филиппович. Я ждал его возвращения с гораздо большим волнением, чем впоследствии приговора царского суда. Стукнула знакомым стуком входная дверь внизу, знакомые шаги поднялись по чугунным ступенькам, открылась дверь в столовую, и одновременно из следующей комнаты появилась навстречу Фанни Соломоновна. Я чуть приподнял свою занавеску. "Исключили", -- сказал Моисей Филиппович тоном большой усталости. "Исключили?" -- переспросила Фанни Соломоновна, задыхаясь. "Исключили", -- еще ниже подтвердил Моисей Филиппович. Я ничего не сказал. Я повел глазами на Моисея Филипповича и Фанни Соломоновну и вернулся за свою занавеску. Летом, на каникулах, гостившая в Яновке Фанни Соломоновна рассказывала про меня: "Когда прозвучало это слово, он весь позеленел, так, что я испугалась за него". Я не плакал, я томился.

    На педагогическом совете была борьба из-за трех видов исключения: без права поступления в какое бы то ни было учебное заведение, без права поступления в реальное училище св. Павла и, наконец, с правом возвращения в него. Остановились на последней, наиболее мягкой форме. Я с содроганием думал о том, как примут всю эту историю отец с матерью. Мои воспитатели сделали все, что можно было, чтобы подготовить и смягчить удар. Фанни Соломоновна написала старшей сестре обширное письмо с инструкцией насчет осведомления родителей. До конца учебного года я оставался в Одессе и приехал на каникулы, как всегда. Длинными вечерами, когда отец с матерью уже спали, я рассказывал сестре и старшему брату, как все было, изображая в лицах учителей и учеников. В брате и сестре еще слишком свежи были воспоминании о собственной учебе. В то же время они глядели на меня, как старшие. То покачивали головами, то хохотали над моим рассказом. От смеху сестра перешла к слезам и долго плакала, уткнувшись головою в стол. Решено было, что я уеду куда-нибудь на неделю -- на две в гости, а в мое отсутствие сестра расскажет все отцу. Она сама пугалась этой миссии. После неудачи с учением старшего брата честолюбие отца сосредоточилось на мне. Первые годы обещали полный успех, и вдруг все пошло под откос...

    Вернувшись через неделю из гостей со своим приятелей Гришей, внуком Моисея Харитоновича, у которого правая рука для концертов, я сразу понял, что все уже известно. Мать приветливо встретила Гришу, но сделала вид, что не замечает меня совсем. Отец, наоборот, держал себя так, как будто ничего не произошло. Только несколько дней спустя, вернувшись в жаркий день с поля и отдыхая в прохладных сенях, отец вдруг спросил меня при матери: "Ты мне скажи, как ты свистал своему директору? Вот так: два пальца в рот?" -- показал он сам и вдруг рассмеялся. Мать с удивлением глядела то на отца, то на меня. На лице ее улыбка боролась с возмущением: можно ли так легко говорить о столь страшных вещах? Но отец продолжал допрашивать: "Покажи, как ты свистал?". И все веселее смеялся. Как он ни был огорчен, ему, очевидно, все-таки нравилась мысль, что его отпрыск, несмотря на звание первого ученика, дерзнул свистать высоким начальникам. Напрасно я заверял его, что свисту не было, а был только мирный, совершенно безобидный вой. Отец настаивал на свисте. Кончилось тем, что мать заплакала.

    К экзаменам я летом почти не готовился. То, что произошло, отшибло у меня временно вкус к учению. Я провел беспокойное лето, с постоянными вспышками ссор, и вернулся в Одессу недели за две до экзаменов, но и здесь занимался вяло. Старательнее всего я готовился, пожалуй, по французскому языку. Но на экзамене Бюрнанд ограничился несколькими беглыми вопросами. Другие спрашивали и того меньше. Меня приняли в третий класс. Я встретил там большинство тех самых учеников, которые выдавали меня, или защищали, или держались в стороне. Это определило личные отношения надолго. Со многими я не разговаривал и не здоровался, зато с теми, которые поддерживали меня в трудные минуты, сблизился теснее.

    Таково было первое, в своем роде политическое испытание. Группировки, которые сложились вокруг этого эпизода: ябедники и завистники на одном полюсе; открытые, отважные мальчики -- на другом, и нейтральная, зыбкая, неустойчивая масса посредине -- эти три группировки далеко не полностью рассосались и в течение последующих лет. В дальнейшей своей жизни я встречал их не раз, в самых различных условиях.

    Еще не весь снег убрали с улиц, но было уже тепло. Крыши, деревья и воробьи дышали уже весною. Ученик четвертого класса возвращался из училища, держа, против всех правил, один ремешок ранца в руках, потому что оторвался крючок. Длинное пальто ощущалось лишним, ненужным, тяжелым, от него по всему телу шла испарина. Вместе с испариной шло томление. Мальчик по-новому видел все вокруг и прежде всего себя. Весеннее солнце внушало, что есть что-то неизмеримо более могущественное, чем школа, инспектор и неправильно сидящий на спине ранец, чем учение, шахматы, обеды, даже чтение и театр, чем вся вообще повседневная жизнь. И тоска по этому неизведанному, повелительному, возвышающемуся над отдельным человеком охватила существо мальчика до самой сердцевины костей и вызвала сладкую боль изнеможения.

    Домой он пришел с гудящей головой, с болезненной музыкой в висках, сбросил ранец на стол, лег на кровать и незаметно для себя стал плакать в подушку. Чтоб дать оправдание слезам, он стал вспоминать жалостные сцены из книг и из собственной жизни, как бы подбрасывая свежего топлива в топку, и плакал, и плакал слезами весенней тоски. Шел ему тогда 14-й год.

    С детских лет мальчик болел болезнью, которую врачи в официальных свидетельствах называли хроническим катаром желудочно-кишечного тракта и которая тесно переплеталась со всей его жизнью. Ему часто приходилось глотать лекарства и соблюдать диету. Нервные толчки почти всегда сказывались на кишечнике. В четвертом классе болезнь так обострилась, что парализовала занятия. После длительного, но безуспешного лечения врачи присудили: отправить больного в деревню.

    Приговор врачей я принял в тот момент скорее с удовольствием, чем с огорчением. Но нужно еще было завоевать согласие родителей. Нужно было добыть в деревню репетитора, чтобы не потерять учебного года. Это означало лишние расходы, а лишних расходов в Яновке не любили. Но при помощи Моисея Филипповича дело было в конце концов улажено. Репетитора нашли в лице бывшего студента Г., маленького человека с пышной шевелюрой, изрядно поседевшей на висках. Это был чуть-чуть тщеславный, чуть-чуть фантастический, разговорчивый и бесхарактерный человечек из категории неудачников с полууниверситетским образованием. Он писал стихи и даже напечатал два из них в одесской газете. Оба номера были всегда при нем, и он их охотно показывал. Со мной отношения у него были порывистые, с постоянной тенденцией к ухудшению. Сперва Г. входил со мною во все более фамильярные отношения, настаивая по каждому поводу, что хочет быть моим другом. С этой целью он показывал мне карточку некоей Клавдии и говорил о своих с ней сложных отношениях. Потом он внезапно отступал и требовал с моей стороны почтительности ученика к учителю. Кончился этот сумбур плохо: бурной ссорой и полным разрывом. Но и эпизод с репетитором не прошел бесследно. Как-никак, человек с седеющими висками поверял меня в тайны своих отношений к женщине, которая на карточке выглядела очень внушительно. Я почувствовал себя более взрослым.

    В старших классах преподавание литературы перешло из рук Крыжановского в руки Гамова. Это был молодой еще, пухлый, очень близорукий и болезненный блондин без всякого огонька и без любви к предмету. Мы уныло ковыляли за ним от главы до главы. В довершение Гамов был еще и неаккуратен и затягивал до крайности просмотр наших письменных работ. В пятом классе полагалось в год четыре домашних "сочинения". К ним я чувствовал возрастающее пристрастие. Я прочитывал не только те пособия, которые указывал преподаватель, но и ряд других книг, выписывал факты и цитаты, переделывал и присваивал понравившиеся мне фразы, вообще работал с увлечением, не всегда останавливавшимся на границе невинного плагиата. Было еще несколько учеников, которые относились к сочинениям не как к неприятной обузе. Волнуясь, -- одни с тревогой, другие с надеждой -- ждал пятый класс оценки своей работы. Но оценка нс приходила. То же повторилось и во второй четверти года. В третьей четверти я подал сочинение в виде целой тетради. Прошла неделя, другая, третья -- о нашей работе по-прежнему ни слуху ни духу. Гамову осторожно напомнили. Он ответил уклончивой фразой. На следующем уроке Яблоновский, тоже один из ревностных сочинителей, спросил Гамова в упор: чем объясняется, что нам не удается узнать судьбу наших письменных работ, и что с ними, собственно, происходит? Гамов его резко оборвал. Яблоновский не сдался. Сдвинув свои и без того сросшиеся брови, он стал нервно дергать верхнюю доску парты и, повысив голос, повторял, что так работать нельзя. "Я предлагаю вам замолчать и сесть", -- ответил Гамов. Но Яблоновский не садился и не умолкал. "Потрудитесь выйти из класса", -- кричал на него Гамов. Отношения с Яблоновским у меня были давно испорчены. История с Бюрнандом во втором классе сделала меня осторожнее. Но тут я почувствовал, что молчать нельзя. "Антон Михайлович, -- заявил я, -- Яблоновский прав, мы все его поддерживаем..." "Правильно", -- послышались голоса. Гамов сперва растерялся, а потом рассвирепел. "Что это такое? -- кричал он не своим голосом, -- я сам знаю, когда и что нужно делать... Вы мне не указ. Вы нарушаете порядок..." Мы попали в его больное место.

    -- Мы хотим видеть свои сочинения, и только, -- поднялся третий.

    Гамов был вне себя. "Яблоновский, ступайте вон нз класса". Яблоновский не двигался с места. "Да иди, иди, чего тебе", -- подсказывали ему шепотом с разных концов. Передергивая плечами, вращая белками на смуглом лице и стуча башмаками, Яблоновский вышел из класса, изо всех сил хлопнув дверью. В начале следующего часа в класс неслышно въехал на своих резиновых подошвах Каминский. Это не предвещало ничего хорошего. Воцарилась тишина. Сипловатым фальцетом, точно с перепою, директор сделал краткое, но строжайшее внушение, с угрозой исключения из школы, и объявил кару: Яблоновского -- в карцер на двадцать четыре часа с тройкой по поведению, меня -- на двадцать четыре часа и третьего из протестантов -- на двенадцать часов. Таков был второй ухаб на моем учебном пути. Более значительных последствий дело на этот раз не имело. Гамов наших сочинений так и не вернул нам. Мы махнули на них рукой.

    В этом самом году умер царь. Событие казалось громадным, даже невероятным, но далеким, вроде землетрясения в чужой стране. Сожаления к больному царю, симпатий к нему и горя по поводу его смерти не было ни у меня, ни вокруг меня. Когда на другой день я пришел в училище, там царило нечто вроде большой беспричинной паники. "Царь умер", -- говорили школьники друг другу и не знали, что прибавить, не находили, как выразить свое чувство, ибо не знали, в чем оно, собственно, состоит. Зато знали, что занятий не будет, и тихонько про себя радовались, особенно те, которые не приготовили уроков или боялись вызова к доске. Всех приходивших швейцар направлял в большой зал, где подготовлялись к панихиде. Поп в золотых очках сказал несколько приличествующих слов: дети скорбят, когда умирает отец; насколько же больше скорбь, когда умирает отец всего народа. Но скорби не было. Панихида длилась долго. Это было томительно и скучно. Всем приказали нашить себе траур на левом рукаве и покрыть крепом герб на фуражке. В остальном все пошло по-старому.

    В пятом классе школьники уже начинали обмениваться мыслями о высшем учебном заведении, о выборе дальнейшего пути. Много было разговоров о конкурсных экзаменах, о том, как режут петербургские профессора, какие задают забористые задачи и какие есть петербургские специалисты по натаскиванию экзаменующихся. Были среди старших такие, которые ездили в Петербург из года в год, проваливались, снова готовились и снова проделывали тот же путь. При мысли об этих будущих испытаниях у многих сердце застывало за два года вперед.

    Шестой класс прошел без приключений. Всем хотелось поскорее дотянуть лямку школы. Выпускные экзамены имели торжественный характер: в актовом зале и с участием университетских профессоров, командированных учебным округом. Директор каждый раз торжественно вскрывал пришедший от попечителя пакет, в котором заключалась тема письменной работы. После ее оглашения раздавался общий вздох испуга, точно всех сразу погружали в холодную воду. От нервного напряжения казалось, что задача совершенно не по силам. Но дальше обнаруживалось, что дело не так страшно. К концу положенных двух часов учителя помогали нам обманывать бдительность округа. Закончив свою работу, я не сдавал ее, а оставался, по молчаливому соглашению с инспектором Крыжановским, в зале и вступал в оживленную переписку с теми, у кого дело обстояло неблагополучно.

    Седьмой класс считался дополнительным. При училище св. Павла седьмого класса не было, надо было переводиться в другое училище. В промежутке мы оказывались вольными гражданами. Каждый готовил себе на этот случай штатское платье. В день получения свидетельств мы вечером заседали уже большой группой в летнем саду, где пели на эстраде певички и куда вход ученикам был строго запрещен. У всех были галстуки, на столе две бутылки пива, во рту папироски. Мы сами в душе пугались собственной смелости. Не успели мы раскупорить первую из бутылок, как у нашего стола появился классный надзиратель Вильгельм, который за блеющий голос назывался Козой. Мы сделали инстинктивное движение встать, и у всех слегка екнули сердца. Но дело обошлось благополучно. "Вы уже тут?" -- сказал Вильгельм с оттенком прискорбия и милостиво пожал нам руки.

    Старший из нас, К., с перстнем на мизинце, развязно предложил надзирателю выпить с нами пива. Это было уже слишком. Вильгельм с достоинством отказался, и поспешно. простившись, удалился на розыски школьников, переступивших запретный порог сада. С удвоенным самосознанием мы приступили к пиву.

    Семь лет, проведенных мною в реальном училище, начиная с приготовительного класса, не лишены были и радостей. Но видно их было меньше, чем горестей. В общем память об училище осталась окрашенной если не в черный, то в серый цвет. Над всеми школьными эпизодами, и горестными, и радостными, возвышался режим бездушия и чиновничьего формализма. Трудно назвать хоть одного преподавателя, о котором я мог бы по-настоящему вспомнить с любовью. А между тем наше училище было не худшим. Кое-чему оно меня все же научило: оно дало элементарные знания, привычку к систематическому труду и внешнюю дисциплину. Все это понадобилось в дальнейшем. Оно же, наперекор своему прямому назначению, посеяло во мне семена вражды к тому, что существует. Эти семена попали, во всяком случае, не на каменистую почву.


Глава V. ДЕРЕВНЯ И ГОРОД

    В деревне я провел безвыездно первые девять лет своей жизни. В течение следующих семи лет я ежегодно приезжал сюда на лето, иногда на Рождество и на Пасху. Почти до 18 лет я был тесно связан с Яновкой и с тем, что ее окружало. В первые годы детства влияние деревни было всесильно. В следующий период оно боролось с влиянием города и по всей линии отступало перед ним.

    Деревня дала знакомство с сельским хозяйством, с мельницей, с американской сноповязалкой. Деревня сблизила с мужиками, и местными, и приезжавшими на мельницу, и дальними, из украинских губерний, приходившими с косой и с торбой за плечами на заработки. Многое из деревенского потом как бы забылось, затерлось в памяти, но при каждом повороте жизни всплывало то одно, то другое и кое в чем помогало.

    Деревня показала в натуре типы дворянского оскудения и капиталистической наживы. Она раскрыла многие стороны человеческих отношений в их естественной грубости и тем дала ярче почувствовать другой тип культуры, городской, более высокой, но и более противоречивой.

    Уже первые каникулы как бы свели в моем сознании город и деревню на очную ставку. Я ехал домой с величайшим нетерпением. Сердце прыгало от радости. Я стремился всех снова увидеть и всем показать себя. В Новом Буге меня встретил отец. Я предъявил ему свои пятерки и объяснил, что теперь я в первом классе и что мне необходим парадный мундир. Ехали ночью в фургоне, за кучера сидел молодой приказчик. В степи, особенно в балках, тянуло сырым холодком, и меня завернули в большую бурку. Опьяненный переменой обстановки, ездою, воспоминаниями, впечатлениями, я неутомимо рассказывал: про школу, про баню, про своего приятеля Костю Р., про театр. Не умолкая ни на минуту, я изложил сперва "Назара Стодолю", затем "Жильца с тромбоном". Отец слушал, моментами дремал, встряхивался и довольно смеялся. Молодой приказчик время от времени крутил головою и оглядывался на хозяина: вот это так рассказ. Под утро я уснул и проснулся в Яновке. Дом мне показался ужасно маленьким, деревенский пшеничный хлеб -- серым и весь деревенский обиход -- и своим и чужим. Я рассказывал матери и сестрам про театр, но уже не с таким рвением, как ночью отцу. В мастерской я нашел Витю и Давида почти неузнаваемыми, они очень выросли и окрепли. Но и я показался им другим. Они стали сразу мне говорить "вы". Я запротестовал.

    -- Ну, а как же? -- отвечал смуглый, худой и тихий Давид. -- Теперь вы ученый.

    Иван Васильевич тем временем женился. Людскую кухню переделали в квартиру для него рядом с мастерской, а кухню перевели в новую землянку, позади мастерской.

    Но дело было не в этом. Между мною и тем, с чем было связано мое детство, встало стеной нечто новое. Все было и то и не то. Вещи и люди казались подмененными. Конечно, за год кое-что изменилось на деле. Но гораздо больше изменился мой глаз. С этого первого приезда стало обнаруживаться нечто вроде отчуждения между мной и семьей, сперва в мелочах, а с годами -- серьезнее и глубже.

    Двойственность влияний, исходивших от города и деревни, окрашивала весь период моего ученья. В городе я чувствовал себя несравненно ровнее в отношениях с людьми и за вычетом отдельных, но зато уже бурных конфликтов, как со школьным французом или со словесником, довольно ровно шел на вожжах семейной и школьной дисциплины. Причиной тому был не только уклад в семье Шпенцера, где царили разумная требовательность и сравнительно высокие критерии личных отношений, но и весь уклад городской жизни вообще. Правда, противоречия ее были никак не меньше деревенских, наоборот, больше, но в городе они были более прикрыты, упорядочены и регламентированы. Люди разных классов соприкасались только в деловой сфере, а дальше исчезали друг для друга. В деревне же все были друг у друга на виду. Рабская зависимость одного человека от другого торчала здесь наружу, как пружина из старого дивана. В деревне я отличался гораздо большей неровностью и сварливостью. Даже с Фанни Соломоновной, когда она гостила в деревне и осторожно выступала на стороне матери или сестры, я нередко ссорился и временами дерзил ей, хотя в городе сохранял по отношению к ней не только хорошие, но и нежные отношения. Конфликты возникали иногда по пустякам. Но часто в основе их было нечто более значительное.

    Я в свежевымытой парусине, в кожаном поясе с медной бляхой, на белом картузе желтый герб, сверкающий на солнце, -- одно великолепие. Это надо показать всем. Я выезжаю с отцом в поле в самый разгар уборки озимой пшеницы. Старший косарь, Архип, угрюмый и в то же время мягкий, идет первый по бугру, за ним 11 косарей и 12 вязальниц. 12 кос режут озимую и накаленный воздух. Архип в портах на одной роговой пуговице. Вязальницк в рваных юбках или в одних суровых рубахах. Издали звук кос кажется звоном жары.

    "А ну, дай-ка, -- говорит отец, -- попробую я, яка озима солома..." Он берет у Архипа косу и заступает его место. Я гляжу с волнением. Отец делает движения простые, домашние, как будто не работает, а только готовится к работе, и шаги делает легкие, пробные, будто только выискивая, на каком бы месте размахнуться. Коса у него ходит просто, совсем не молодцевато, будто даже и не очень уверенно, однако же режет низко-низко, ровно-ровно -- бреет и наотмашь кладет срезанное аккуратной лентой по левую руку. Архип поглядывает одним глазом, и видно без слов, что одобряет. Остальные глядят по-разному. Одни как будто сочувственно: хозяин-то, видать, не промах. А другие холодно: хорошо ему косить свое, да и то только для показу. Я, может быть, и не перевожу все это на точные слова, но остро чувствую сложную механику отношений. После ухода отца на другой участок я пытаюсь сам орудовать косой.

    -- А вы на пятку, на пятку солому забирайте, носку давайте волю, не нажимайте.

    Но от волнения я даже не соображаю, где она, эта самая пятка, и носок на третьем взмахе уходит в землю.

    -- Эге, так и косе скоро погибель, -- говорит Архип, -- вы у отца поучитесь.

    Я чувствую на себе насмешливые глаза смуглой и пыльной вязальницы и тороплюсь выбраться из рядов со своим гербом на картузе, из-под которого струится пот.

    -- Иди лучше к мамаше пряники есть, -- слышу я за спиной издевательский голос Мутузка. Я знаю этого черного, как сапог, косаря: он работает в Яновке третий год, посельник, ловкач, на язык дерзок, про хозяев порою говорил в прошлом году, нарочито при мне, нехорошие, но меткие слова. Мутузок нравится мне ловкостью и смелостью и в то же время вызывает бессильную ненависть своей разухабистой издевкой. Мне хочется сказать что-то такое, чтоб покорить Мутузка на свою сторону, или, наоборот, повелительно оборвать его, но я не знаю такого слова.

    Приехав с поля, вижу у порога нашего дома босую женщину. Она сидит возле камня, опершись о стену, не решается сесть на камень, -- это мать полуумного подпаска Игнатки. Она пришла за семь верст за рублем, но дома нет никого и некому дать рубль. Она будет ждать до вечера. Что-то щемит у меня сердце при взгляде на эту фигуру, которая воплощает нищету и безропотность.

    Через год дело не стало лучше, наоборот. Возвращаясь с крокета, я встретил во дворе отца, который только что прибыл с поля, усталый и раздраженный, весь в пыли, а за ним переставлял босые ноги с черными пятками пегий мужичок. "Отпустите, ради бога, корову", -- просил он и клялся, что не пустит ее больше в хлеба. Отец отвечал: "Корова твоя съест на гривенник, а убытку сделает на десять рублей". Мужичок повторял свое, и в мольбе его звучала ненависть. Сцена эта потрясла меня всего, насквозь, до последних фибр в теле. Крокетное настроение, вынесенное с площадки меж грушевыми деревьями, где я победоносно разгромил сестер, сменилось сразу острым отчаянием. Я прошмыгнул мимо отца, пробрался в спальню, упал ничком на кровать и самозабвенно плакал, несмотря на билет ученика второго класса. Отец прошел через сени в столовую, за ним прошлепал до порога мужичок. Слышались голоса. Потом мужичок ушел. Пришла с мельницы мать, я различал ее голос, слышал, как стали готовить тарелки к обеду, как мать окликала меня... Я не отзывался и плакал. Слезы приобрели в конце концов вкус блаженства. Открылась дверь, и надо мною наклонилась мать:

    -- Чего ты, Левочка? -- Я не отвечал. Мать о чем-то пошепталась с отцом.

    -- Ты из-за этого мужика? Так ему корову вернули и штрафа с него не взяли.

    -- Я совсем не из-за этого, -- ответил я из-под подушки, мучительно стыдясь причины своих слез.

    -- И штрафа с него не взяли, -- продолжала настаивать мать.

    Это отец догадался о причине моего горя и сказал матери. Отец мимоходом, одним быстрым взглядом умел подмечать многое.

    Приехал однажды в отсутствие хозяина урядник, грубый, жадный, наглый, и потребовал паспорта рабочих. Он нашел два просроченных. Владельцев их он немедленно вызвал с поля и объявил арестованными для отправки на родину по этапу. Один был старик с глубокими складками коричневой шеи, другой -- молодой, племянник старика. Они упали в сенях сухими коленями на земляной пол, сперва старик, за ним молодой, гнули к земле головы и повторяли: "Сделайте такую божескую милость, не губите нас". Плотный и потный урядник, играя шашкой и отпивая принесенного ему из погреба холодного молока, отвечал: "У меня милость только по праздникам, а сегодня будни". Я сидел, как на жаровне, и что-то протестующе сказал срывающимся голосом. "Это, молодой человек, вас не касается", -- отчеканил строго урядник, а старшая сестра подала мне тревожный сигнал пальцем. Рабочих урядник увез.

    Во время каникул я бывал за счетовода, т. е. вперемежку со старшим братом и старшей сестрой записывал в книгу нанятых рабочих, условия найма и отдельные выдачи продуктами и деньгами. При расчетах с рабочими я нередко помогал отцу, и тут у нас вспыхивали короткие, приглушенные присутствием рабочих столкновения. Обманов при расчете никогда не было, но условия договора истолковывались всегда жестко. Рабочие, особенно постарше, замечали, что мальчик тянет их руку, и это раздражало отца.

    После резких столкновений я уходил из дому с книгой, не возвращался иногда и к обеду. Однажды во время такой ссоры застигла меня в поле гроза: гром грохотал без перерывов, степной дождь захлебывался от обилия воды, молнии, казалось, искали меня то с одной, то с другой стороны. Я прогуливался взад и вперед, весь мокрый, в чавкающих башмаках и в картузе, похожем на водосточный раструб. Когда я пришел домой, все молча и искоса глядели на меня. Сестра дала мне переодеться и поесть.

    После каникул я возвращался обычно с отцом. При пересадках носильщика не брали, вещи несли сами. Отец брал что потяжелее, и я видел по его спине и по вытянутым рукам, что ему тяжело. Мне было жалко отца, и я старался нести, что мог. Когда же случался большой ящик с деревенскими гостинцами для одесской родни, то брали носильщика. Платил отец скупо, носильщик бывал недоволен, сердито крутил головой. Я всегда переживал это болезненно. Когда ездил один и приходилось прибегать к носильщикам, то я быстро расточал свои карманные деньги, всегда опасаясь недодать и беспокойно заглядывая носильщику в глаза. Это была реакция на прижимистость в родительском доме, и она осталась на всю жизнь.

    И в деревне, и в городе я жил в мелкобуржуазной среде, где главные усилия направлены были на приобретение. По этой линии я оттолкнулся и от деревни моего раннего детства, и от города моих школьных годов. Инстинкты приобретательства, мелкобуржуазный жизненный уклад и кругозор -- от них я отчалил резким толчком, и отчалил на всю жизнь.

    В религиозной и национальной области город и деревня не противоречили друг другу, наоборот, с разных сторон дополняли друг друга. Религиозности в родительской семье не было. Сперва видимость ее еще держалась по инерции: в большие праздники родители ездили в колонию в синагогу, по субботам мать не шила, по крайней мере, открыто. Но и эта обрядовая религиозность ослабевала с годами, по мере того, как росли дети и рядом с ними благосостояние семьи. Отец не верил в бога с молодых лет и в более поздние годы говорил об этом открыто при матери и детях. Мать предпочитала обходить этот вопрос, а в подходящих случаях поднимала глаза к небесам.

    Когда мне было лет семь-восемь, вера в бога считалась еще, однако, как бы официально общепризнанной. Как-то приезжий гость, перед которым родители по обыкновению хвалились сыном, заставляя меня показывать рисунки и читать стихи, спросил меня:

    -- А что такое бог? -- "Бог, -- ответил я без колебания, -- это такой человек". Но гость покачал головою: нет, бог не человек.

    -- А что же такое бог? -- спросил я в свою очередь, ибо, кроме человека, я знал только животных и растения. Гость, отец и мать переглянулись с улыбкой смущения, как всегда бывает со взрослыми, когда дети начинают колебать самые незыблемые общие места.

    -- Бог -- это дух, -- сказал гость. Теперь я смотрел с растерянной улыбкой на взрослых, чтобы прочитать на их лицах, не шутят ли они со мною. Но нет, шутки не было. Приходилось подчиниться. Я скоро привык к тому, что бог -- это дух. Как и полагается маленькому дикарю, я связывал бога со своим собственным "духом", называя его душой, и уже знал, что дух, т. е. дыхание, прекращается со смертью. Но я еще не знал тогда, что это учение называется анимизмом.

    Во время первых каникул, ложась спать на кушетке в столовой, я ввязался в беседу о боге со студентом 3., который гостил в Яновке и спал на диване. В существование бога я в это время не то верил, не то не верил, особенно этим не занимался, но не прочь был найти твердое решение.

    "А куда девается душа после смерти?" -- спросил я, склоняясь к подушке. "А куда она девается, когда человек спит?" -- последовал ответ. "Ну, тогда все-таки..." -- возражал я, борясь со сном. "А куда девается душа лошади, когда она околеет?" -- наступал на меня 3. Этот ответ удовлетворил меня полностью, и я безмятежно заснул.

    В семье Шпенцера религиозности совершенно не было, если не считать старухи тетки, которая, однако, в счет не шла. Отец хотел, однако, чтоб я знал Библию в подлиннике, это был один из пунктов его родительского честолюбия, и я брал в Одессе частные уроки по Библии у очень ученого старика. Занятия наши длились всего несколько месяцев и нимало не укрепили меня в вере отцов. Уловив в словах учителя какой-то двусмысленный оттенок по отношению к тексту, который мы изучали, я осторожно и дипломатически спросил: "Если считать, как думают некоторые, что нет бога, то как же произошел мир?"

    -- Гм, -- ответил мой учитель, -- но ведь вы можете этот вопрос обратить на него самого. Именно так замысловато выразился старик. Я понял, что наставник в законе божием не верит в бога, и успокоился окончательно.

    Состав учеников в реальном училище был разноплеменный и разноисповедный. Преподавание "закона божьего" производилось по принадлежности: православным священником, протестантским пастором, католическим пастером и еврейским законоучителем. Поп, племянник архиерея и, как говорили, любимец дам, был молодой блондин писаной красоты, под Христа, только вполне салонного, в золотых очках, при пышных золотистых волосах, вообще невыносимого благолепия. Перед уроком религии ученики разделялись, иноверцам приходилось выходить из класса, иногда под носом у священника. Он всегда делал особое лицо, глядя на выходящих с выражением презрения, чуть смягченного истинно христианской снисходительностью. "Вы куда?" -- спрашивал он кого-нибудь из выходящих. "Мы -- католики", -- отвечал тот. "А, католики, -- повторял он, покачивая головой, -- так, так, так... А вы?" -- "Мы -- евреи..." -- "Еврейчики, еврейчики, так, так, так..." К католикам приходил черной тенью ксендз, всегда у самой стенки появляясь и исчезая незаметно, так что за все годы я так и не уловил его бритого лица. Добродушный человек, по фамилии Цигельман, преподавал евреям-ученикам на русском языке Библию и историю еврейского народа. Этих занятий никто не брал всерьез.

    Национальный момент в психологии моей не занимал самостоятельного места, так как мало ощущался в повседневной жизни. После ограничительных законов 1881 г. отец, правда, не мог больше покупать землю, к чему так стремился, и мог лишь под прикрытием арендовать ее. Но меня все это мало задевало. Сын зажиточного землевладельца, я принадлежал скорее к привилегированным, чем к угнетенным. Язык семьи и двора был русско-украинский. При поступлении в училище была, правда, для евреев процентная норма, из-за которой я потерял год. Но дальше я шел все время первым и нормы непосредственно не ощущал. Прямой национальной травли в училище не было. Этому препятствовала до известной степени уже национальная пестрота не только ученического, но и учительского состава. Подспудный шовинизм, однако, чувствовался и время от времени прорывался наружу. Историк Любимов допрашивал с особым пристрастием ученикаполяка о преследовании православных поляками в Белоруссии и Литве. Мицкевич, смуглый и худощавый мальчик, стоял с прозеленью на щеках, стиснув зубы и не говоря ни слова. "Ну, что же вы? -- поощрял его Любимов с оттенком явного сладострастия. -- Что же вы молчите?" Один из учеников не вытерпел: "Мицкевич сам поляк и католик". "А... а... -- протянул Любимов с явно фальшивым удивлением, -- здесь различий мы не делаем..."

    Я одинаково остро ощущал и замаскированные гнусности историка по отношению к полякам, и злобную придирчивость француза Бюрнанда к немцам, и покачивание попика головой по поводу "еврейчиков". Национальное неравноправие послужило, вероятно, одним из подспудных толчков к недовольству существующим строем, но этот мотив совершенно растворялся в других явлениях общественной несправедливости и не играл не только основной, но и вообще самостоятельной роли.

    Чувство превосходства общего над частным, закона над фактом, теории над личным опытом возникло у меня рано и укреплялось с годами. В оформлении этого чувства, которое позже легло в основу миросозерцания, город сыграл решающую роль. Когда мальчики, которые изучали физику и естествознание, делали суеверные замечания насчет "тяжелого" понедельника или попа, который перешел дорогу, меня охватывало острое возмущение, чувство оскорбленной мысли. Я готов был лезть на стену, чтоб отвратить их от постыдных суеверий.

    Когда в Яновке долго бились над измерением площади поля, имевшего форму трапеции, я поступил по Эвклиду, потратив на это две минуты. Но мой результат не сходился с тем, какой получался "по практике", и мне не верили. Я приносил курс геометрии, клялся наукой, волновался, говорил дерзости, но видел, что люди не убеждались, и приходил в отчаяние.

    Я неистово спорил с нашим деревенским машинистом Иваном Васильевичем, который не хотел отказаться от надежды построить машину вечного движения. Закон сохранения энергии казался ему мало относящейся к делу выдумкой. "То книга, а то практика..." -- говорил он. Мне казалось непонятным и невыносимым, что люди отталкиваются от незыблемых истин во имя привычных заблуждений или нелепых фантазий.

    Позже чувство превосходства общего над частным вошло неотъемлемой частью в мою литературную работу и политику. Тупой эмпиризм, голое пресмыкательство перед фактом, иногда только воображаемым, часто ложно понятым, были мне ненавистны. Я искал над фактами законов. Это вело, разумеется, не раз к слишком поспешным и ошибочным обобщениям, особенно в молодые годы, когда для обобщений не хватало ни книжного знания, ни жизненного опыта. Но во всех без исключения областях я чувствовал себя способным двигаться и действовать только в том случае, если держал в руках нить общего. Социально-революционный радикализм, ставший моим духовным стержнем на всю жизнь, вырос именно из этой интеллектуальной вражды к крохоборчеству, эмпиризму, ко всему вообще идейно не оформленному, теоретически не обобщенному.

    Пытаюсь оглянуться на себя назад. Мальчик был, несомненно, самолюбив, вспыльчив, пожалуй, неуживчив. Вряд ли у него при поступлении в училище было чувство превосходства над сверстниками. Правда, в деревне его выставляли перед гостями, но там не с кем было и сравнивать себя, а городские мальчики, бывавшие в Яновке, всегда имели недосягаемое превосходство гимназистов, связанное с превосходством возраста, так что глядеть на них нельзя было иначе, как снизу вверх. Но школа есть арена жестокого соревнования. С того момента, как он оказался первым учеником, на большом расстоянии от второго, маленький выходец из Яновки почувствовал, что может более других. Мальчики, которые сближались с ним, признавали его верховенство. Это не могло не сказаться на характере. Учителя тоже одобряли его, а некоторые, как Крыжановский, даже и очень выдвигали. В общем же учителя относились к нему хоть и хорошо, но скорее суховато. Ученики делились: были горячие друзья, но были и противники.

    Мальчик не был лишен самокритики. Он был даже скорее придирчив к себе. Собственные знания и черты собственного характера не удовлетворяли его, и чем дальше, тем острее. Он свирепо ловил себя на том, что сказал неправду, и укорял себя на каждом шагу в том, что не читал книг, о которых уверенно упоминали другие. Это, конечно, было тесно связано с самолюбием. Мысль о том, что нужно стать лучше, выше, начитаннее, все чаще щемила у него в груди. Он думал о назначении человека вообще и о своем в особенности.

    Как-то вечером Моисей Филиппович, проходя мимо, спросил меня торжественно: "Что, брат, думаешь ли ты о жизни?" Мой воспитатель часто прибегал к такой шутливой риторике, к иронически-театральному тону. Но меня всего как обожгло. Да, я именно думал о жизни, только не умел назвать этим именем свою мальчишескую тревогу перед будущим. Мне казалось, что мой воспитатель подслушал меня. "Видно, я в точку попал", -- сказал он совсем другим тоном, мягко похлопал меня по спине и прошел к себе.

    Были ли в семье Шпенцера какие-либо политические взгляды? Умеренно-либеральные на гуманитарной подкладке, у Моисея Филипповича -- туманно-социалистические симпатии, народнически и толстовски окрашенные. На политические темы почти никогда не говорили, особенно при мне: возможно, что тут были прямые опасения, как бы я не сказал чего лишнего товарищам и как бы не накликать беды. Когда же в речах старших попадались случайные ссылки на события революционного движения, например: "Это было в год убийства Александра II", то это звучало таким прошлым, как если бы сказать: это было в год открытия Америки Колумбом. Среда, окружавшая меня, была аполитичной. Ни политических взглядов, ни даже потребности иметь их у меня в школьные годы не было. Но безотчетные стремления мои были оппозиционными. Была глубокая неприязнь к существующему строю, к несправедливости, к произволу. Откуда? Из условий эпохи Александра III, из полицейского самоуправства, помещичьей эксплуатации, чиновничьего взяточничества, национальных ограничений, из несправедливостей в училище и на улице, из близких связей с крестьянскими мальчиками, прислугой, рабочими, из разговоров в мастерской, из гуманного духа в семье Шпенцера, из чтения стихов Некрасова и всяких других книг, изо всей вообще общественной атмосферы. Эти оппозиционные настроения я сам для себя резко обнаружил в соприкосновении с двумя товарищами по классу: Родзевичем и Кологривовым.

    Владимир Родзевич был сын полковника и одно время шел вторым учеником. Он настоял у родителей, чтобы ему разрешили пригласить меня на воскресенье. Меня приняли суховато, но хорошо. Полковник и полковница говорили со мной мало и как бы испытующе. За те три-четыре часа, что я провел в семье Родзевича, я раза два натолкнулся на что-то чуждое и беспокоящее, даже враждебное: это когда вскользь касались религии или власти. Был в семье тон консервативного благочестия, который я почувствовал, как толчок в грудь. Владимира ко мне родители не пустили, и связь наша оборвалась. После первой революции в Одессе достигло большой популярности имя черносотенца Родзевича, вероятно, одного из членов этой семьи.

    Еще резче вышло это с Кологривовым. Он поступил сразу во второй класс, на второе полугодие и выделялся в классе как чужак, высокий и нескладный. Прилежания он был необыкновенного. Где и что можно было, заучивал назубок. В течение первого же месяца он совсем зазубрился. Когда его к карте вызвал учитель географии, Кологривов, не дожидаясь вопроса, начал сразу: "Иисус Христос заповедал миру". Дело в том, что после географии предстоял урок закона божьего. В разговоре с этим Кологривовым, который не без почтительности относился ко мне как к первому ученику, я высказал какое-то критическое суждение не то о директоре, не то еще о ком-то. "Разве так можно говорить о директоре?" -- спросил с искренним возмущением Кологривов. "А почему же нет?" -- с еще более искренним удивлением возразил я. "Да ведь он же начальник. Если начальник прикажет тебе на голове ходить, то ты обязан ходить, а не критиковать". Он так именно и сказал. Эта законченная формула поразила меня. Я тогда не догадался, что мальчик повторил лишь то, что не раз, очевидно, слышал в своей крепостнической семье. И хоть своих взглядов у меня не было, но я почувствовал, что есть такие взгляды, которых я не могу принять так же, как не могу есть червивую пищу.

    Параллельно с глухой враждой к политическому режиму России складывалась незаметным образом идеализация заграницы -- Западной Европы и Америки. По отдельным замечаниям и обрывкам, дополненным воображением, создавалось представление о высокой, равномерной, всех без изъятия охватывающей культуре. Позже с этим связалось представление об идеальной демократии.

    Молодой рационализм говорил, что если что-нибудь понято, то, значит, и осуществлено. Поэтому казалось невероятным, что в Европе могут быть суеверия, что церковь может играть там большую роль, что в Америке могут преследовать чернокожих. Эта идеализация, незаметно всосанная из окружающей мещански-либеральной среды, держалась и позже, когда я стал уже проникаться революционными взглядами. Я бы, вероятно, очень удивился, если бы услышал в те годы, -- если б мог услышать, -- что германская республика, увенчанная социал-демократическим правительством, допускает монархистов, но отказывает революционерам в праве убежища. С того времени я, к счастью, многому перестал удивляться. Жизнь выколотила из меня рационализм и научила меня диалектике. Даже Герман Мюллер не способен меня удивить.


Глава VI. ПЕРЕЛОМ

    Политическое развитие России с середины прошлого века измерялось десятилетиями. Шестидесятые годы -- после крымской кампании -- были эпохой просветительства, нашим коротким XVIII столетием. В следующее десятилетие интеллигенция попыталась уже сделать практические выводы из идей просветительства: она начала с хождения в народ с революционной пропагандой и закончила терроризмом. Семидесятые годы вошли в историю как годы "Народной воли" по преимуществу. Лучшие элементы поколения сгорели в огне динамитной борьбы. Враг удержал все свои позиции. Наступило десятилетие упадка, разочарования, пессимизма, религиозных и моральных исканий -- восьмидесятые годы. Под покровом реакции шла, однако, глухая работа сил капитализма. Девяностые годы приносят с собою рабочие стачки и марксистские идеи. Новый подъем достигает своей кульминации в первом десятилетии нового века: это 1905г.

    Восьмидесятые годы стояли под знаком обер-прокурора святейшего синода Победоносцева, классика самодержавной власти и всеобщей неподвижности. Либералы считали его чистым типом бюрократа, не знающего жизни. Но это было не так. Победоносцев оценивал противоречия, кроющиеся в недрах народной жизни, куда трезвее и серьезнее, чем либералы. Он понимал, что если ослабить гайки, то напором снизу сорвет социальную крышку целиком и тогда развеется прахом все то, что не только Победоносцев, но и либералы считали устоями культуры и морали. Победоносцев по-своему видел глубже либералов. Не его вина, если исторический процесс оказался могущественнее той византийской системы, которую с такой энергией защищал вдохновитель Александра III и Николая II.

    В глухие восьмидесятые годы, когда либералам казалось, что все замерло, Победоносцев чувствовал под ногами мертвую зыбь и глухие подземные толчки. Он не был спокоен в самые спокойные годы царствования Александра III. "Тяжело было и есть, горько сказать, и еще будет -- так писал он своим доверенным людям. -- У меня тягота не спадает с души, потому что я вижу и чувствую ежечасно, каков дух времени и каковы люди стали... Сравнивая настоящее с давно прошедшим, чувствуем, что живем в каком-то ином мире, где вес идет вспять к первобытному хаос у, -- и мы, посреди всего этого брожения, чувствуем себя бессильными". Победоносцеву довелось дожить до 1905 г., когда столь страшившие его подземные силы вырвались наружу и первые глубокие трещины прошли через фундамент и капитальные стены всего старого здания.

    Официальным годом политического перелома в стране считается 1891 г., ознаменовавшийся неурожаем и голодом. Новое десятилетие не только в России вращалось вокруг рабочего вопроса. В 1901 г. германская социалистическая партия приняла в Эрфурте свою программу. Папа Лев XIII выпустил энциклику, посвященную положению рабочих. Вильгельм носился с социальными идеями, в которых сумасбродное невежество сочеталось с бюрократической романтикой. Сближение царя с Францией обеспечило приток капиталов в Россию. Назначение Витте министром финансов открыло эру промышленного протекционизма. Бурное развитие капитализма порождало тот самый "дух времени", который томил Победоносцева грозными предчувствиями.

    Политический сдвиг в сторону активности обнаружился прежде всего в кругах интеллигенции. Все чаще и решительнее стали выступать молодые марксисты. Одновременно начало пробуждаться и уснувшее народничество. В 1893 г. вышла первая легальная марксистская книжка, принадлежавшая перу Струве. Мне шел тогда 14-й год, я был еще далек от этих вопросов.

    В 1894 г. умер Александр III. Как всегда в таких случаях, либеральные надежды пытались найти опору в наследнике. Он ответил пинком ноги. На приеме земцев молодой царь назвал конституционные надежды "бессмысленными мечтаниями". Эта речь была напечатана во всех газетах. Из уст в уста передавали, будто в бумажке, с которой считывал царь свою речь, написано было: "беспочвенные мечтания", но от волнения царь сказал грубее, чем хотел. Мне было в это время 15 лет. Я был безотчетно на стороне бессмысленных мечтаний, а не на стороне царя. Я смутно верил в постепенное совершенствование, которое должно отсталую Россию приблизить к передовой Европе. Дальше этого мои политические идеи не шли.

    Торговая, разноплеменная, пестрая, крикливая Одесса чрезвычайно отставала политически от других центров. В Петербурге, в Москве, в Киеве существовали уже к этому времени многочисленные социалистические кружки в учебных заведениях. В Одессе их еще не было. В 1895 г. умер Фридрих Энгельс. В разных городах России Энгельсу были посвящены тайные доклады на студенческих и ученических кружках. Мне шел в это время уже 16-й год. Но я не знал самого имени Энгельса и вряд ли мог сказать что-либо определенное о Марксе; пожалуй, вообще еще ничего не знал о нем.

    Политические настроения мои в школе были смутнооппозиционные, и только. О революционных вопросах в школе при мне еще не было и речи. Шепотом передавали, что в частном гимнастическом зале у чеха Новака собирались какие-то кружки, что были аресты, что именно за это Новак, преподававший у нас гимнастику, уволен из училища и заменен офицером. В кругу людей, с которыми я был связан через семью Шпенцера, режимом были недовольны, но считали его незыблемым. Самые смелые мечтали о конституции через несколько десятков лет. О Яновке и говорить нечего. Когда после окончания училища я явился в деревню со смутными демократическими идеями, отец сразу насторожился и враждебно сказал: "Этого не будет еще и через триста лет". Он был уверен в тщете реформаторских усилий и боялся за сына. В 1921 г., когда, спасшись от белых и красных опасностей, отец прибыл ко мне в Кремль, я шутя сказал ему: "А помните, вы говорили, что царских порядков еще на триста лет хватит?" Старик лукаво улыбнулся и ответил по-украински: "Пусть на сей раз твоя правда старше..."

    В среде интеллигенции в начале девяностых годов умирали толстовские настроения, марксизм все более победоносно наступал на народничество. Отголосками этой идейной борьбы была наполнена пресса всех направлений. Везде упоминалось о самонадеянных молодых людях, которые называют себя материалистами. Со всем этим я столкнулся впервые лишь в 1896 г.

    Вопросы личной морали, столь тесно связанные с пассивной идеологией восьмидесятых годов, скользнули по мне в такой период, когда "самосовершенствование" являлось для меня не столько идейным направлением, сколько органической потребностью духовного роста. Самосовершенствование тотчас же, однако, уперлось в вопрос о "миросозерцании", который, в свою очередь, привел к основной альтернативе: народничество или марксизм. Борьба направлений захватила меня с запозданием всего лишь на несколько лет по отношению к общему идейному перелому в стране. Когда я подходил к азбуке экономической науки и ставил перед собою вопрос о том, должна ли Россия проходить через стадию капитализма, марксисты старшего поколения успели уже найти путь к рабочим и превратиться в социал-демократов.

    К первому большому перекрестку на своем пути я подошел политически мало подготовленным, даже для тогдашнего своего семнадцатилетнего возраста. Слишком много вопросов вставало передо мной сразу, без соблюдения необходимой последовательности и очередности. Я метался. Одно можно сказать уверенно: в сознании моем был уже заложен жизнью серьезный запас социального протеста. Из чего он состоял? Из сочувствия к обиженным и возмущения несправедливостью. Пожалуй, последнее чувство было самым сильным. Во всех моих бытовых впечатлениях, начиная с раннего детства, человеческое неравенство выступало в исключительно грубых и обнаженных формах, несправедливость получала нередко характер наглой безнаказанности, человеческое достоинство попиралось на каждом шагу. Достаточно вспомнить о порке крестьян. Все это воспринималось остро еще до всяких теорий и создавало запас впечатлений большой взрывчатой силы. Может быть, именно поэтому я как бы колебался некоторое время перед теми большими выводами, которые необходимо было сделать из наблюдений первого периода моей жизни.

    Но была в моем развитии и другая сторона. При смене поколений мертвый нередко хватает живого. Так было и с тем поколением русских революционеров, ранняя юность которых складывалась под гнетом атмосферы восьмидесятых годов. Несмотря на большие перспективы, открывавшиеся новым учением, на практике марксисты сплошь да рядом оказывались в плену консервативных настроений восьмидесятых годов, проявляли неспособность к смелой инициативе, пасовали перед препятствиями, отодвигали революцию в неопределенное будущее, социализм склонны были считать делом эволюционной работы столетий.

    В такой семье, как семья Шпенцера, несколькими годами раньше или несколькими годами позже несравненно громче звучал бы голос политической критики. На мою долю выпали самые глухие годы. Политических бесед в семье почти не было, большие вопросы обходились. В школе то же самое. Я несомненно многое впитал из этой атмосферы восьмидесятых годов. И позже, когда я уже стал оформляться как революционер, я ловил себя на недоверии к действию масс, на книжном, абстрактном и потому скептическом отношении к революции. Со всем этим я должен был бороться в самом себе -- размышлением, чтением, а главное, опытом, пока не победил в себе элементы психической косности.

    Но нет худа без добра. Может быть, именно то обстоятельство, что мне пришлось сознательно преодолевать в себе отголоски восьмидесятых годов, дало мне возможность серьезнее, конкретнее и глубже подойти к основным проблемам массового действия. Прочно только то, что завоевано в бою. Все это, однако, относится к более отдаленным главам моего повествования.

    В седьмом классе я учился уже не в Одессе, а в Николаеве. Город был провинциальное, училище стояло на более низком уровне. Но год учения в Николаеве, 1896-й, стал переломным годом моей юности, ибо поставил передо мною вопрос о моем месте в человеческом обществе. Я жил в семье, где были взрослые дети, уже слегка захваченные новыми течениями. Замечательное дело: на первых порах я давал в разговоре решительный отпор "социалистическим утопиям". Я разыгрывал из себя скептика, который через все это прошел. На политические вопросы я откликался не иначе, как тоном иронического превосходства. Хозяйка, у которой я жил, глядела на меня с удивлением и даже ставила меня в пример, правда, не совсем уверенно, своим собственным детям, которые были несколько старше меня и тянули влево. Но это была с моей стороны лишь неравная борьба за свою самостоятельность. Я пытался избежать личного влияния на меня тех молодых социалистов, с которыми меня столкнула судьба. Неравная борьба длилась всего несколько месяцев. Идеи, которые носились в воздухе, были сильнее меня. Тем более, что в глубине души я ничего так не хотел, как подчиниться им. Уже через несколько месяцев жизни в Николаеве поведение мое коренным образом изменилось. Я отказался от напускного консерватизма и забирал влево с такой стремительностью, которая отпугивала кой-кого из моих новых друзей. "Как же так? -- говорила моя хозяйка, -- напрасно, значит, я вас ставила в пример своим детям".

    Школьные занятия я запустил. Вывезенных из Одессы знаний хватало, впрочем, на то, чтоб удерживать кое-как официальное положение первого ученика. Я все чаще манкировал училищем. Однажды ко мне на квартиру явился с визитом инспектор, чтоб проверить причину моих неявок. Я чувствовал себя униженным до последней степени. Но инспектор был вежлив, убедился, что в семье, где я жил, как и в моей комнате, царил порядок, и мирно удалился. Под матрацем у меня лежало несколько нелегальных брошюр.

    Кроме молодежи, тяготевшей к марксизму, я встретился в Николаеве впервые с несколькими бывшими ссыльными, состоявшими под надзором полиции. Это были второстепенные фигуры периода упадка народнического движения. Социал-демократы еще не возвращались из ссылки, они только отправлялись в нее. Два встречных течения создавали идейные водовороты. В них некоторое время покружился и я. От народничества шел запах затхлости. Марксизм отпугивал так называемой "узостью". Сгорая от нетерпения, я пытался схватывать идеи чутьем.

    Но они не давались так просто. Вокруг себя я не находил никого, кто мог бы служить надежной опорой. Да к тому же каждая новая беседа заставляла меня с горечью, с обидой, с отчаянием убеждаться в своем невежестве.

    Я познакомился и сблизился с садовником Швиговским, чехом по происхождению. В его лице я видел впервые рабочего, который получал газеты, читал по-немецки, знал классиков, свободно участвовал в спорах марксистов с народниками. Его избушка в саду, состоявшая из одной комнаты, была местом, где встречались приезжие студенты, бывшие ссыльные и местная молодежь. Через Швиговского можно было достать запрещенную книгу. В разговорах ссыльных мелькали имена народовольцев: Желябова, Перовской, Фигнер -- не как героев легенды, а как живых людей, с которыми встречались если не эти ссыльные, то их старшие друзья. У меня было такое чувство, что я включаюсь маленьким звеном в большую цепь.

    Я набрасывался на книги в страхе, что всей жизни не хватит на подготовку к действию. Чтение было нервное, нетерпеливое и несистематическое. От нелегальных брошюрок предшествующей эпохи я переходил к "Логике" Джона Стюарта Милля, потом садился за "Первобытную культуру" Липперта, не дочитав "Логики" и до половины. Утилитаризм Бентама казался мне последним словом человеческой мысли. В течение нескольких месяцев я чувствовал себя несокрушимым бентамистом. По той же линии шли увлечения реалистической эстетикой Чернышевского. Не покончив с Липпертом, я перебрасывался на "Историю французской революции" Минье. Каждая книга жила особо, не находя себе места в системе. Борьба за систему имела напряженный, моментами неистовый характер. В то же время я отталкивался от марксизма отчасти именно потому, что он представлял собой законченную систему.

    Одновременно я стал читать газеты, не так, как в Одессе, а под политическим углом зрения. Наибольшим авторитетом пользовалась тогда московская либеральная газета "Русские ведомости". Мы ее не читали, а изучали, начиная с импотентных профессорских передовиц и кончая научными фельетонами. Гордостью газеты были иностранные корреспонденции, особенно из Берлина. Через "Русские ведомости" я получил первое представление о политической жизни Западной Европы, особенно о парламентских партиях. Сейчас трудно даже представить себе то волнение, с каким мы следили за речами Бебеля и даже Евгения Рихтера. И до сих пор я помню фразу, которую Дашинский бросил вошедшим в здание парламента полицейским: "Я представитель 30000 рабочих и крестьян Галиции, кто смеет ко мне прикоснуться!". Мы рисовали себе при этом титаническую фигуру галицийского революционера. Театральные подмостки парламентаризма, увы, жестоко обманывали нас. Успехи немецкого социализма, президентские выборы в Соединенных Штатах, потасовки в австрийском рейхсрате, происки французских роялистов, все это захватывало нас гораздо больше, чем личная судьба каждого из нас.

    Тем временем отношения с родными ухудшились. Приезжая в Николаев для продажи зерна, отец какими-то путями узнал о моих новых знакомствах. Он чувствовал, что надвигается опасность, но надеялся еще отвратить ее силою отцовского авторитета. У нас было несколько бурных объяснений. Я непримиримо боролся за свою самостоятельность, за право выбора пути. Кончилось тем, что я отказался от материальной помощи семьи, покинул свою ученическую квартиру и поселился вместе со Швиговским, который к этому времени арендовал другой сад, с более обширной избою. Здесь мы вшестером жили "коммуной". Летом число наше увеличивалось одним-двумя туберкулезными студентами, искавшими чистого воздуха. Я стал давать уроки. Мы жили спартанцами, без постельного белья, и питались похлебками, которые сами готовили. Мы носили синие блузы, круглые соломенные шляпы и черные палки. В городе считали, что мы примкнули к таинственной секте. Мы беспорядочно читали, неистово спорили, страстно заглядывали в будущее и были по-своему счастливы.

    Через некоторое время мы создали общество для распространения в народе полезных книг. Мы собирали денежные взносы, покупали дешевые издания, но не умели их распространять. В саду Швиговского работали один наемный рабочий и один подросток -- ученик. Нашу просветительную энергию мы направили прежде всего на них. Но рабочий оказался переодетым жандармом, который был специально подкинут к нам в сад для наблюдения за нами. Его звали Кирилл Тхоржевский. Он втянул в связь с жандармами и подростка. Тот стащил у нас большую пачку народных книг и снес ее в жандармское управление. Начало было явно неудачно. Но мы твердо надеялись на успехи в будущем.

    Я написал для народнического издания в Одессе полемическую статью против первого марксистского журнала. В статье было много эпиграфов, цитат и яду. Содержания в ней было значительно меньше. Я послал статью по почте, а через неделю сам поехал за ответом. Редактор через большие очки с симпатией глядел на автора, у которого вздымалась огромная копна волос на голове при отсутствии хотя бы намека на растительность на лице. Статья не увидела света. Никто от этого не потерял, меньше всего я сам.

    Когда выборная дирекция общественной библиотеки подняла годовую абонементную плату с пяти рублей до шести, мы увидели в этом попытку отгородиться от демократии и ударили в набат. Несколько недель мы только и делали, что подготовляли общее собрание членов библиотеки. Мы вытряхивали все свои демократические карманы, собирали рубли и полтинники и на эти деньги записывали новых, более радикальных членов, из которых далеко не все обладали не только шестью рублями, но и указанным в уставе двадцатилетним возрастом. Книгу заявлений в библиотеке мы превратили в собрание пламенных памфлетов. На годовом собрании сшиблись две партии: чиновники, учителя, либеральные помещики и морские офицеры, с одной стороны, мы, демократия, -- с другой. Победа оказалась за нами по всей линии: мы восстановили пятирублевую плату и выбрали новое правление.

    Бросаясь из стороны в сторону, мы решили создать университет на началах взаимообучения. Слушателей было человек двадцать. На меня легли лекции по социологии. Это звучало гордо. Я готовился к своему курсу изо всех сил. После двух лекций, прошедших вполне благополучно, я почувствовал сразу, что мои ресурсы истощены. Второй лектор, на которого лег курс французской революции, сбился на первых фразах и пообещал представить лекцию в письменном виде. Обещания он, разумеется, не выполнил. На этом предприятие закончилось.

    Тогда с этим самым вторым лектором, старшим из братьев Соколовских, мы решили написать драму. Для этой цели мы даже вышли временно из коммуны и укрылись в отдельной комнате, никому не сообщая адреса.

    Пьеса наша была проникнута общественными тенденциями на фоне борьбы поколений. Хотя оба драматурга еще полунедоверчиво относились к марксизму, тем не менее народник в пьесе представлял собою скорее инвалидную фигуру, а бодрость, свежесть, надежда были на стороне молодых марксистов. Такова сила времени! Романический элемент нашел выражение в том, что разбитый жизнью революционер старшего поколения влюбляется в марксистку, но она отчитывает его немилосердной речью о крушении народничества.

    Работа над пьесой шла немалая. Иногда мы писали совместно, подталкивая и поправляя друг друга, иногда разбивали сцены на части, и каждый из нас в течение дня заготовлял явление или монолог. А в монологах, нужно сказать, у нас недостатка не было. Вечером Соколовский приходил со службы, которая позволяла ему свободно обрабатывать жалобные речи разбитого жизнью семидесятника. Я возвращался с уроков или от Швиговского. Хозяйская дочь подавала нам самовар. Соколовский вынимал из карманов хлеб и колбасу. Отделенные таинственной броней от всего мира, драматурги проводили остаток вечера в напряженной работе. Первое действие мы написали целиком, даже с надлежащим эффектом под занавес. Остальные действия, числом четыре, были только в набросках. Чем дальше мы подвигались, однако, тем больше охладевали к своей работе. Через некоторое время мы пришли к заключению, что таинственную комнату нашу надо ликвидировать, а завершение драмы отложить до будущего времени. Сверток рукописей был перенесен Соколовским на какую-то другую квартиру. Позже, когда мы сидели уже в одесской тюрьме, Соколовский сделал через своих родных попытку разыскать рукопись. Может быть, у него мелькала мысль о том, что ссылка будет как раз подходящим временем для обработки драматического произведения. Но рукописи не было, она исчезла бесследно. Вернее всего, хозяева, у которых она хранилась, после ареста злополучных авторов сочли за лучшее предать ее сожжению. Я мирюсь с этим тем легче, что на дальнейшем моем, не всегда гладком жизненном пути у меня пропали рукописи несравненно большего значения.


Глава VII. МОЯ ПЕРВАЯ РЕВОЛЮЦИОННАЯ ОРГАНИЗАЦИЯ

    Осенью 1896 г. я все же посетил деревню. Но дело ограничилось коротким перемирием с семьей. Отец хотел, чтоб я стал инженером. А я еще колебался между чистой математикой, к которой чувствовал большое тяготение, и революцией, которая постепенно овладевала мною. Каждое прикосновение к этому вопросу приводило к острому кризису в семье. Все были мрачны, все страдали, старшая сестра потихоньку плакала, и никто не знал, что предпринять. Гостивший в деревне дядя, инженер и владелец завода в Одессе, уговорил меня поехать на время к нему. Это все же был, хоть временный, выход из тупика. Я прожил у дяди несколько недель. Мы спорили о прибыли и прибавочной стоимости. Мой дядя был сильнее в присвоении прибыли, чем в объяснении ее. Поступление на математический факультет оттягивалось. Я жил в Одессе и искал. Чего? Главным образом, себя. Я заводил случайные знакомства с рабочими, доставал нелегальную литературу, давал уроки, читал тайные лекции старшим ученикам ремесленного училища, вел споры с марксистами, все еще пытаясь не сдаваться. С последним осенним пароходом я уехал в Николаев и снова поселился со Швиговским в саду.

    Возобновилось старое. Мы обсуждали последние книжки радикальных журналов, спорили о дарвинизме, неопределенно готовились и ждали. Что послужило непосредственным толчком к начатию революционной пропаганды? На это трудно ответить. Толчок был внутренний. В той интеллигентской среде, в которой я вращался, никто не вел настоящей революционной работы. Мы отдавали себе отчет в том, что между нашими бесконечными беседами за чаем и революционной организацией -- целая пропасть. Мы знали, что связи с рабочими требуют большой конспирации. Это слово мы произносили серьезно, с уважением, почти мистическим. Мы не сомневались, что в конце концов перейдем от чаепитий к конспирации, но никто определенно не говорил, когда и как это произойдет. Чаще всего в оправдание оттяжек мы говорили друг другу: надо подготовиться. И это не было так уж неверно.

    Но что-то, очевидно, сдвинулось в воздухе и резко приблизило наш переход на путь революционной пропаганды. Сдвиг произошел не непосредственно в самом Николаеве, а во всей стране, прежде всего в столицах, но отдался и у нас. В 1896 г. в Петербурге разразились знаменитые массовые стачки ткачей. Это придало духу интеллигенции. Почувствовав пробуждение тяжелых резервов, студенты стали смелее. Летом, на Рождество и на Пасху десятки студентов появлялись в Николаеве и приносили с собой отголоски петербургской, московской и киевской борьбы. Некоторых исключали из университета, и недавние гимназисты возвращались с ореолом борцов. В феврале 1897 г. сожгла себя в Петропавловской крепости курсистка Ветрова. Эта трагедия, так и оставшаяся невыясненной до конца, всполошила всех. В университетских городах происходили волнения. Аресты и высылки учащались.

    К революционной работе я приступил под аккомпанемент "ветровских" демонстраций. Дело было так: я шел по улице с младшим участником нашей коммуны Григорием Соколовским, юношей моего, примерно, возраста. "Надо бы все-таки и нам начать", -- говорил я. "Надо начать, -- ответил Соколовский. -- Только как?" "Вот именно: как? -- Надо найти рабочих, никого не дожидаться, никого не спрашивать, а найти рабочих и начать". "Я думаю, найти можно, -- сказал Соколовский. -- У меня был знакомый сторож на бульваре, библеец. Вот я к нему и схожу".

    Соколовский в тот же день сходил на бульвар к библейцу. Того уже давно не было. Была какая-то женщина, а у этой женщины был знакомый, тоже сектант. Через этого знакомого незнакомой нам женщины Соколовский в тот же день познакомился с несколькими рабочими, среди которых был электротехник Иван Андреевич Мухин, ставший вскоре главной фигурой организации. Соколовский вернулся с поисков с горящими глазами. "Вот это люди так люди!"

    На другой день мы сидели в трактире, группой человек в пять-шесть. Музыкальная машина бешено грохотала над нами и прикрывала нашу беседу от посторонних. Мухин, худощавый, бородка клинышком, щурит лукаво умный левый глаз, глядит дружелюбно, но опасливо на мое безусое и безбородое лицо и обстоятельно, с лукавыми остановочками, разъясняет мне: "Евангелие для меня в этом деле, как крючок. Я с религии начинаю, а перевожу на жизнь. Я штундистам на днях на фасолях всю правду раскрыл". "Как на фасолях?" "Очень просто: кладу зерно на стол -- вот это царь, кругом еще обкладываю зерна: это министры, архиереи, генералы, дальше -- дворянство, купечество, а вот эти фасоли кучей -- простой народ. Теперь спрашиваю: где царь? Он показывает в середку. Где министры? Показывает кругом. Как я ему сказал, так он и мне говорит. Ну, теперь постой, -- говорит Иван Андреевич, -- теперь погоди". Он вовсе закрывает левый глаз и делает паузу. "Тут я, значит, рукой все эти фасоли и перемешал. А ну-ка покажи, где царь? Где министры? Да кто ж его, говорит, теперь узнает? Теперь его не найдешь... Вот то-то, говорю, и есть, что не найдешь, вот так, говорю, и надо все фасоли перемешать".

    Я даже вспотел от восторга, слушая Ивана Андреевича. Вот это настоящее, а мы мудрили, да гадали, да дожидались. Машина играет -- конспирация, Иван Андреевич на фасолях классовую механику ниспровергает -- революционная пропаганда.

    -- Только как их перемешать, едят их мухи, вот в чем дело? -- говорит Мухин уже другим тоном и глядит на меня строго, в оба глаза. -- Это ведь не фасоли, а? -- И теперь уже он ждет ответа с моей стороны.

    С этого дня мы окунулись с головой в работу. У нас не было старших руководителей, не хватало собственного опыта, но ни трудностей, ни замешательства мы не испытывали, пожалуй, ни разу. Одно вытекало из другого так же неотразимо, как в трактирной беседе с Мухиным.

    Экономическая жизнь России в конце прошлого столетия резко передвигалась на юго-восток. На юге воздвигались один за другим крупные заводы, два из них в Николаеве. В 1897 г. считалось в Николаеве около 8000 заводских рабочих да около 2000 ремесленных. Культурный уровень рабочих, как и заработок, были сравнительно высоки. Безграмотные составляли ничтожный процент. Место революционных организаций занимало до некоторой степени сектантство, успешно ведшее борьбу с казенным православием. За отсутствием больших тревог жандармерия в Николаеве мирно дремала. Это оказалось нам как нельзя более на руку. При серьезной постановке сыска мы были бы арестованы в первые же недели. Но мы являлись пионерами и имели все выгоды этого. Жандармов мы раскачали лишь после того, как раскачали николаевских рабочих.

    Знакомясь с Мухиным и его друзьями, я назвал себя Львовым. Эта первая конспиративная ложь далась мне нелегко: было прямо-таки мучительным "обманывать" людей, с которыми сходишься для такого большого и хорошего дела. Но кличка Львова очень скоро за мной закрепилась, и я сам привык к ней.

    Рабочие шли к нам самотеком, точно на заводах нас давно ждали. Каждый приводил приятеля, некоторые приходили с женами, несколько пожилых рабочих вошли в кружки с сыновьями. Не мы искали рабочих, а они нас. Молодые и неопытные руководители, мы скоро стали захлебываться в вызванном нами движении. Каждое слово встречало отклик. На подпольные чтения и беседы, по квартирам, в лесу, на реке собиралось 20 -- 25 человек и более. Преобладали рабочие высокой квалификации, недурно зарабатывавшие. На николаевском судостроительном заводе уже тогда существовал восьмичасовой рабочий день. Стачками эти рабочие не интересовались, они искали правды социальных отношений. Некоторые из них называли себя баптистами, штундистами, евангельскими христианами. Но это не было догматическое сектантство. Рабочие просто отходили от православия, баптизм становился для них коротким этапом на революционном пути. В первые недели наших бесед некоторые из них еще употребляли сектантские обороты и прибегали к сравнениям с эпохой первых христиан. Но почти все скоро освободились от этой фразеологии, над которой бесцеремонно потешались более молодые рабочие.

    Наиболее яркие фигуры и сегодня стоят передо мной как живые. Столяр Коротков, в котелке, давно разделавшийся со всякой мистикой, балагур и стихотворец. "Я -- рациалист" (рационалист), -- говорил он торжественно. А когда Тарас Савельевич, старый евангелист, у которого уже были внучата, в сотый раз начинал говорить о первых христианах, которые так же, как и мы, собирались втайне, Коротков обрывал его: мне твоя богословия -- вот! И он снимал с головы свой котелок и швырял его с негодованием куда-то вверх, промеж деревьев. Потом, постояв, отправлялся разыскивать свой головной убор. Дело происходило в лесу на песках.

    Многие рабочие, захваченные новыми чувствами, стали сочинять стихи. Коротков написал "пролетарский марш", который начинался так: "Мы альфы и омеги, начала и концы". Нестеренко, тоже плотник, участвовавший в кружке Александры Львовны Соколовской вместе со своим сыном, сочинил украинскую думку про Карла Маркса. Ее распевали хором. Но сам Нестеренко кончил плохо: связался с полицией и выдал ей всю организацию.

    Молодой чернорабочий Ефимов, русый гигант с голубыми глазами, из офицерской семьи, хорошо грамотный, даже начитанный, жил на самом дне города. Я разыскал его в обжорке босяков. Ефимов работал в порту грузчиком, не пил и не курил, был сдержан и вежлив, но в нем жила какая-то тайна, делавшая его мрачным, несмотря на его 21 год. Ефимов вскоре поведал мне, будто познакомился с таинственной организацией народовольцев и предложил свести нас с ними. Втроем -- я, Мухин и Ефимов -- пили чай в шумном трактире "Россия", слушали оглушительную музыку машины и ждали. Наконец Ефимов показал нам глазами большого, плотного человека с купеческой бородкой. "Он". Человек этот долго пил за отдельным столиком чай, потом встал одеваться и автоматическим жестом перекрестился на иконы. "Вот так народоволец!" -- ахнул потихоньку Мухин. "Народоволец" уклонился от знакомства, передав через Ефимова какое-то туманное объяснение. История осталась таинственной навсегда. Сам Ефимов вскоре подвел свои счеты с жизнью, удушив себя угольным газом. Возможно, что гигант с голубыми глазами был просто игрушкой в руках сыщика, но возможно и худшее...

    Мухин, электротехник по профессии, устроил у себя в квартире сложную систему сигнализации на случай полицейского налета. Мухину было 27 лет, он понемножку кашлял кровью, был богат житейским опытом, полон практической мудрости и казался мне чуть не стариком. Мухин остался революционером на всю жизнь. После первой его ссылки последовала новая тюрьма, затем новая ссылка. Я встретился с ним после перерыва в 23 года на конференции украинской коммунистической партии в Харькове. Мы долго сидели в углу, перетряхивая старину, вспоминая отдельные эпизоды и рассказывая друг другу о дальнейшей судьбе тех лиц, с которыми были связаны на заре революции. На этой конференции Мухин был выбран в центральную контрольную комиссию украинской партии. Он вполне заслужил такого избрания всей своей жизнью. Но уже вскоре после конференции Мухин слег и больше не поднимался.

    Сейчас же после нашего знакомства Мухин свел меня со своим приятелем, тоже из сектантов. Бабенкой, у которого был свой небольшой домик и свои яблони во дворе. Бабенко был хром, медлителен, всегда трезв и научил меня чай пить с яблоками, вместо лимона. Вместе с другими Бабенко был арестован, изрядно посидел, потом опять вернулся в Николаев. Судьба нас развела совсем. Случайно прочитал я в какой-то газете в 1925 г., что на Кубани проживает бывший член Южно-русского рабочего союза Бабенко. К этому времени у него отнялись ноги. Мне удалось добиться -- в 1925 г. это было для меня уже нелегко -- перевода старика в Ессентуки для лечения. Ноги опять стали ходить. Я посетил Бабенко в его санатории. Он не знал, что Троцкий и Львов -- одно и то же лицо. Мы опять с ним пили чай с яблоками и вспоминали прошлое. То-то, должно быть, он удивился, услышав вскоре, что Троцкий -- контрреволюционер!

    Много было интересных фигур, всех не перечислить. Была прекрасная молодежь, очень культурная, прошедшая техническую школу при судостроительном заводе. Она понимала руководителя с полуслова. Революционная пропаганда оказалась, таким образом, несравненно доступнее, чем рисовалась в мечтах. Нас поражала и опьяняла высокая продуктивность работы. Из рассказов о революционной деятельности мы знали, что число распропагандированных рабочих выражалось обычно немногими единицами. Революционер, который привлек двух-трех рабочих, считал это неплохим успехом. У нас же число рабочих, входивших и желавших входить в кружки, казалось практически неограниченным. Недостаток был только за руководителями. Не хватало литературы. Руководители рвали друг у друга из рук один-единственный заношенный рукописный экземпляр "Коммунистического манифеста" Маркса -- Энгельса, списанный разными почерками в Одессе, с многочисленными пропусками и искажениями.

    Вскоре мы сами начали создавать литературу. Это и было собственно началом моей литературной работы. Оно почти совпало с началом революционной работы. Я писал прокламации или статьи, затем переписывал их печатными буквами для гектографа. О пишущих машинках тогда еще не подозревали. Я выводил печатные буквы с величайшей тщательностью, считая делом чести добиться того, чтобы даже плохо грамотному рабочему можно было без труда разобрать прокламацию, сошедшую с нашего гектографа. Каждая страница требовала не менее двух часов. Иногда я в течение недели не разгибал спины, отрываясь только для собраний и занятий в кружках. Зато какое чувство удовлетворения доставляли сведения с заводов и с цехов о том, как рабочие жадно читали, передавали друг другу и горячо обсуждали таинственные листки с лиловыми буквами. Они воображали себе автора листков могущественной и таинственной фигурой, которая проникает во все заводы, знает, что происходит в цехах, и через 24 часа уже отвечает на события свежими листками.

    Первоначально мы варили гектограф и печатали прокламации у себя в комнате по ночам. Кто-нибудь стоял во дворе на страже. В открытой печке заготовлены были спички и керосин, чтоб в случае опасности сжечь улики. Все было крайне наивно. Но николаевские жандармы были тогда немногим опытнее нас. Позже мы перенесли свою печатню на квартиру пожилого рабочего, который потерял зрение при несчастном случае в цехе. Квартиру он предоставил нам без колебаний. "Для слепого везде тюрьма", -- говорил он со спокойной усмешкой. Постепенно мы сосредоточивали у него большой запас глицерина, желатина и бумаги. Работали ночью. Запущенная комната с потолком над самой головой имела жалкий, поистине нищенский вид. На железной печке мы готовили революционное варево, выливая его затем на жестяной лист. Слепой уверенней всех двигался в полутемной комнате, помогая нам. Молодой рабочий и работница с благоговением взглядывали друг на друга, когда я снимал с гектографа свежеотпечатанный лист. Если б сверху "трезвым" взглядом поглядеть на эту группку молодежи, копошащейся в полутьме вокруг жалкого гектографа, -- какой убогой фантазией представился бы ее замысел повалить могущественное вековое государство? И однако же замысел удался на протяжении одного человеческого поколения: до 1905 г. прошло с тех ночей всего восемь лет, до 1917 -- неполных двадцать лет.

    Устная пропаганда не давала мне, пожалуй, такого удовлетворения, как печатная. Знания были недостаточны, и не хватало уменья надлежащим образом преподнести их. Речей в подлинном смысле у нас почти еще не было. Один только раз в лесу, в день первого мая, мне пришлось сказать нечто вроде речи. Это повергло меня в величайшее смущение. Каждое собственное слово, прежде чем оно выходило из горла, казалось мне невыносимо фальшивым. Но беседы в кружках удавались иногда неплохо. В общем же революционная работа шла полным ходом. Связи с Одессой я поддерживал и развивал. Вечером я шел на николаевскую пристань, брал за рубль билет третьего класса, укладывался на палубе парохода, поближе к трубе, клал под голову пиджак и укрывался пальто. Утром я просыпался в Одессе и отправлялся по знакомым адресам. Следующую ночь опять проводил на пароходе. Таким образом, я не тратил лишнего времени на езду. Связи мои в Одессе неожиданно обогатились. У входа в Публичную библиотеку я познакомился с рабочим в очках: мы поглядели друг на друга пристально и догадались друг о друге. Это был Альберт Поляк, наборщик, организатор знаменитой впоследствии центральной типографии партии. Знакомство с ним составило эпоху в жизни нашей организации. Уже через несколько дней я доставил в Николаев чемодан, наполненный нелегальной литературой заграничного издания. Это были сплошь новенькие агитационные брошюрки в веселых цветных обложках. Мы по многу раз открывали чемодан, чтоб полюбоваться своим сокровищем. Брошюрки быстро разошлись по рукам и сильно подняли наш авторитет в рабочих кругах.

    От Поляка я случайно узнал в беседе, что техник Шренцель, выдававший себя за инженера и давно тершийся вокруг нас, -- старый провокатор. Это был глупый и назойливый человечек в форменной фуражке со значком. Мы инстинктивно не доверяли ему, но кое-кого и кое-что он знал. Я пригласил Шренцеля на квартиру к Мухину. Здесь я подробно изложил биографию Шренцеля, не называя его, и довел его этим до полной невменяемости. Мы пригрозили ему, в случае выдачи, короткой расправой. По-видимому, это подействовало, так как месяца три после того нас не тревожили. Зато после нашего ареста Шренцель громоздил в своих показаниях ужасы на ужасы.

    Организацию мы назвали "Южно-русским рабочим союзом", имея в виду втянуть и другие города. Я составил устав Союза в социал-демократическом духе. Администрация пыталась выступать против нас с речами на заводах. Мы на другой день отвечали прокламациями. Эта дуэль взволновала не только рабочих, но и широкие круги городского населения. Весь город говорил под конец о революционерах, которые наводняют заводы своими листками. Наши имена называли со всех сторон. Но полиция медлила, не веря, что "мальчишки из сада" способны вести такую кампанию, и предполагая, что за нашей спиною стоят более опытные руководители. Они подозревали, по-видимому, старых ссыльных. Это дало нам два-три лишних месяца. Но в конце концов слежка за нами приняла слишком явный характер, и жандармы узнавали неизбежно один кружок за другим. Мы решили на несколько недель разъехаться из Николаева в разные стороны, чтоб оборвать полицейскую нить. Я должен был поехать в деревню к родителям, Соколовская с братом -- в Екатеринослав и т. д. В то же время мы твердо решили в случае повальных арестов не скрываться, а дать арестовать себя, чтоб жандармы не могли говорить рабочим: "Руководители вас покинули".

    Перед моим отъездом Нестеренко потребовал, чтоб я непосредственно ему передал пачку прокламаций. Он назначил встречу за кладбищем поздно вечером. Лежал глубокий снег. Ночь была лунная. За кладбищем открывалось совершенно пустынное пространство. Нестеренко я нашел на условленном месте. Но в тот момент, когда я передавал ему вынутый из-под полы пакет, от кладбищенской стены отделилась фигура и прошла близко возле нас, задев Нестеренко локтем. "Кто это?" -- спросил я с удивлением. "Не знаю", -- ответил Нестеренко, глядя уходящему вслед. Он уже был тогда в связи с полицией. Но мне и в голову не пришло заподозрить его.

    28 января 1898 г. произведены были массовые аресты. Всего выхвачено было свыше 200 человек. Пошла расправа. Один из арестованных, солдат Соколов, был доведен запугиваниями до того, что бросился из тюремного коридора второго этажа вниз, но отделался тяжелыми ушибами. Другого из заключенных, Левандовского, жандармы довели до психического расстройства. Были и еще жертвы.

    Среди арестованных было много случайного народу. Некоторые из тех, на кого мы надеялись, отходили, даже выдавали. Наоборот, кое-кто из тех, которые стояли в тени, показали силу характера. Арестованным, и надолго, оказался почему-то токарь -- немец Август Дорн, лет пятидесяти, всего раз или два заглянувший в кружок. Он держал себя великолепно, пел на всю тюрьму веселые, не всегда, правда, добродетельные немецкие песенки, шутил на ломаном русском языке, поддерживая дух молодых. В московской пересыльной тюрьме, где мы сидели в общей камере, Дорн убеждал самовар приблизиться к нему и заканчивал диалог так: "Не хочешь, тогда Дорн пойдет к тебе!" И хотя сцена повторялась изо дня в день, все добродушно смеялись.

    Николаевская организация получила жестокий удар, но не исчезла. Нас скоро заменили другие. И революционеры, и жандармы становились опытнее.


Глава VIII. МОИ ПЕРВЫЕ ТЮРЬМЫ

    При общей облаве в январе 1898 г. я был арестован не в Николаеве, а в имении крупного помещика Соковника, куда Швиговский перешел на службу садовником. Я заехал к нему по пути из Яновки в Николаев, с большим портфелем рукописей, рисунков, писем и всякого вообще нелегального материала. На ночь Швиговский спрятал опасный пакет в яму с капустой, а на рассвете, отправляясь сажать лес, вынул папку из ямы, чтоб передать мне для работы. В это время как раз и нагрянули жандармы. Швиговский успел в передней бросить пакет за кадку с водой. Экономке, которая под надзором жандармов кормила нас обедом, Швиговский успел шепнуть, чтоб она унесла папку и спрятала получше. Старуха не нашла ничего другого, как зарыть папку в саду в снег. Мы твердо считали, что документы не попадут в руки врага. Наступила весна, снег стаял, выросла трава и снова скрыла папку, разбухшую от весенней воды. Мы сидели в тюрьме. Наступило лето. Рабочий косил в помещичьем саду траву, два его мальчика, игравшие тут же, наткнулись на пакет и передали отцу, тот снес его в барский дом, а перепуганный насмерть либеральный помещик немедленно свез бумаги в Николаев и сдал их жандармскому полковнику. Почерки рукописей послужили уликой против нескольких лиц.

    Старая николаевская тюрьма совсем не была приспособлена для политических, да еще в таком числе. Я попал в одну камеру с молодым переплетчиком Явичем. Камера была очень велика, человек на тридцать, без всякой мебели и еле отапливалась. В двери был большой квадратный вырез в коридор, открытый прямо на двор. Стояли январские морозы. На ночь нам клали на пол соломенник, а в шесть часов утра выносили его. Подниматься и одеваться было мукой. В пальто, в шапках и калошах мы садились с Явичем плечо к плечу на пол и, упершись спинами в чуть теплую печь, грезили и дремали час-два. Это было, пожалуй, самое счастливое время дня. На допрос нас не звали. Мы бегали из угла в угол, чтоб согреться, предавались воспоминаниям, догадкам и надеждам. Я стал заниматься с Явичем науками. Так прошло недели три. Потом наступила перемена. Меня вызвали в тюремную контору с вещами и передали двум рослым жандармам, которые перевезли меня на лошадях в херсонскую тюрьму. Это было еще более старое здание. Камера была просторная, но с узким, наглухо заделанным окном в тяжелом железном переплете, едва пропускавшем свет. Одиночество было полное, абсолютное, беспросветное. Ни прогулок, ни соседей. Из заделанного позимнему окна ничего не было видно. Передач с воли я не получал. У меня не было ни чаю, ни сахару. Арестантскую похлебку давали раз в день, в обед. Паек ржаного хлеба с солью служил мне завтраком и ужином. Я вел с собой длинные диалоги о том, имею ли я право увеличить утреннюю порцию за счет вечерней. Утренние доводы казались вечером бессмысленными и преступными. За ужином я ненавидел того, который завтракал. У меня не было смены белья. Три месяца я носил одну и ту же пару. У меня не было мыла. Тюремные паразиты ели меня заживо. Я давал себе урок: пройти по диагонали тысячу сто одиннадцать шагов. Мне шел девятнадцатый год. Изоляция была абсолютная, какой я позже не знал нигде и никогда, хотя побывал в двух десятках тюрем. У меня не было ни одной книги, ни карандаша, ни бумаги. Камера не проветривалась. О том, какой в ней воздух, я судил по гримасе помощника начальника, когда он входил ко мне. Я откусывал кусочек тюремного хлеба, ходил по диагонали и сочинял стихи. Народническую "дубинушку" я переделал на пролетарскую "машинушку". Я сочинил революционную "камаринскую". Весьма посредственного качества, стихи эти позже приобрели большую популярность. Они перепечатываются в песенниках и сейчас. Но иногда меня грызла жестокая тоска одиночества. Тогда я преувеличенно твердо отсчитывал стоптанными подметками тысячу сто одиннадцать шагов. К концу третьего месяца, когда тюремный хлеб, мешок, набитый соломой, и вши стали для меня незыблемыми элементами жизни, как день и ночь, надзиратели вечером внесли ко мне гору предметов из другого, фантастического мира: свежее белье, одеяло, подушку, белый хлеб, чай, сахар, ветчину, консервы, апельсины, яблоки, да, большие ярко окрашенные апельсины... И сейчас, через 31 год, я не без волнения перечисляю эти замечательные предметы и уличаю себя в том, что упустил баночку варенья, мыло и гребешок. "Это вам мать доставила", -- сказал мне помощник. И как ни плохо я тогда читал в человеческих душах, но по тону его понял сразу, что он получил взятку.

    Скоро меня перевезли на пароходе в Одессу и там поместили в одиночную тюрьму, построенную за несколько лет перед тем, по последнему слову техники. После Николаева и Херсона одесская одиночка показалась мне идеальным учреждением. Перестукиванья, записочки, "телефон", прямой крик через окна -- словом, служба связи действовала почти непрерывно. Я выстукивал соседям свои херсонские стихи, они снабжали меня в ответ новостями. От Швиговского я успел через окно узнать о полученном жандармами пакете с моими бумагами и потому без труда расстроил план подполковника Дремлюги, пытавшегося устроить мне ловушку. Нужно сказать, что в тот период мы еще не начали отказываться от дачи показаний, как несколько лет спустя.

    Тюрьма была переполнена после всероссийского весеннего провала. 1 марта 1898 г., во время моего сиденья в херсонской тюрьме, собрался в Минске учредительный съезд социал-демократической партии. Он состоял всего из девяти человек и сейчас же потонул в волне арестов. Через несколько месяцев о нем уже не говорили. Но позднейшие последствия его сказались на истории всего человечества... Принятый манифест рисовал такую перспективу политической борьбы: "...чем дальше на восток Европы, тем, в политическом отношении, трусливее и подлее становится буржуазия и тем большие культурные и политические задачи выпадают на долю пролетариата". Не лишен исторической пикантности тот факт, что автором манифеста был небезызвестный Петр Струве, ставший позже лидером либерализма, а еще позже публицистом церковной и монархической реакции.

    Первые месяцы пребывания в одесской тюрьме я не получал книг извне и вынужден был довольствоваться тюремной библиотекой. Она состояла главным образом из консервативно-исторических и религиозных журналов за долгий ряд лет. Я штудировал их с неутомимой жадностью. Я знал все секты и все ереси старого и нового времени, все преимущества православного богослужения, самые лучшие доводы против католицизма, протестантства, толстовства, дарвинизма. Христианское сознание, читал я в "Православном обозрении", любит истинные науки, и в том числе естествознание, как умственную родственницу веры. Чудо с ослицей Валаама, вступившей в дискуссию с пророком, не может быть опровергнуто и с естественнонаучной точки зрения: "Ведь существуют же говорящие попугаи и даже канарейки". Этот довод архиепископа Никанора занимал меня целыми днями и иногда снился даже по ночам. Исследования о бесах или демонах, об их князьях, дьяволе и об их темном бесовском царстве каждый раз заново поражали и в своем роде восхищали молодую рационалистическую мысль кодифицированной глупостью тысячелетий. Пространное изыскание о рае, об его внутреннем устройстве и о месте нахождения заканчивалось меланхолической нотой: "Точных указаний о месте нахождения рая нет". Я повторял эту фразу за обедом, за чаем и на прогулке. Насчет географической долготы райских блаженств указаний нет. С жандармским унтером Миклиным я затевал при каждом подходящем случае богословские препирательства. Миклин был жаден, лжив, злобен, начитан в священных книгах и благочестив до крайности. Перебегая с ключами по звонким железным лестницам, он мурлыкал церковные напевы. "За одно, за одно единственное слово христородица, вместо богородиц а, -- внушал мне Миклин, -- у еретика Ария живот лопнул". "А почему теперь у еретиков животы в сохранности?" -- "Теперь, теперь... -- отвечал обиженно Миклин, -- теперь другие времена".

    Прибывшая из деревни сестра доставила мне, по моей просьбе, четыре Евангелия на иностранных языках. Опираясь на школьное знакомство с немецким и французским языком, я, стих за стихом, читал Евангелие также и по-английски и по-итальянски. За несколько месяцев я значительно продвинулся, таким образом, вперед. Нужно, однако, сказать, что мои лингвистические способности весьма посредственны. В совершенстве я и сейчас не знаю ни одного иностранного языка, хотя долго жил в разных странах Европы.

    Во время свиданий с родными заключенных помещали в узенькие деревянные клетки, отделенные от посетителей двумя решетками. При первой встрече со мной отец вообразил, что я все время заключения вынужден стоять в этом тесном ящике. Внутреннее содрогание лишило его речи. В ответ на мои вопросы он беззвучно шевелил побелевшими губами. Никогда не забуду его лица. Мать явилась уже предупрежденной и была спокойнее.

    Отголоски мировых событий доходили до нас в виде осколков. Южноафриканская война еле затронула нас. Мы были еще в полном смысле слова провинциалами. Борьбу англичан с бурами мы склонны были истолковывать главным образом с точки зрения неизбежности победы крупного капитала над мелким. Дело Дрейфуса, достигшее в тот момент своей кульминации, время от времени захватывало нас своим драматизмом. К нам однажды проник слух, что во Франции произошел переворот и восстановлена королевская власть. Мы были охвачены чувством несмываемого позора. Жандармы бегали в беспокойстве по железным коридорам и лестницам, чтоб унять стук и крики. Они думали, что нам снова дали несвежий обед. Нет, политический флигель тюрьмы бурно протестовал против реставрации монархии во Франции.

    Статьи о франкмасонстве в богословских журналах заинтересовали меня. "Откуда взялось это странное течение? -- спрашивал я себя. -- Как объяснил бы его марксизм?" Я сравнительно долго сопротивлялся историческому материализму, держась за теорию множественности исторических факторов, которая и сейчас остается, как известно, наиболее широко распространенной теорией социальной науки. Разные стороны своей общественной деятельности люди называют факторами, придают этому понятию сверхобщественный характер и свою собственную общественную деятельность суеверно объясняют затем как продукт взаимодействия этих самостоятельных сил. Откуда взялись факторы, т. е. под действием каких условий они развились из первобытного человеческого общества, -- на этом официальная эклектика едва останавливается. Я с восторгом читал в своей камере два известных очерка старого итальянского гегелианца-марксиста Антонио Лабриолы, проникших в тюрьму на французском языке. Как немногие из латинских писателей, Лабриола овладел материалистической диалектикой если не в политике, где он был беспомощен, то в области философии истории. Под блестящим дилетантизмом его изложения скрывалась на самом деле настоящая глубина. С теорией многочисленных факторов, населяющих Олимп истории и оттуда управляющих нашими судьбами, Лабриола расправлялся великолепно. Хотя с того времени, как я читал его опыты, прошло тридцать лет, но общий ход его мыслей крепко врезался в мою память, как и постоянный припев: "Идеи не падают с неба". Бессильными показались мне после этого русские теоретики многообразия факторов: Лавров, Михайловский, Кареев и другие. Много позже я никак не мог понять тех марксистов, на которых оказала влияние бесплодная книга немецкого профессора Штаммлера "Хозяйство и право", представляющая одну из бесчисленных попыток пропустить великий естественноисторический и исторический поток, идущий от амебы к нам и от нас дальше, через замкнутые кольца вечных категорий, представляющие на деле лишь отпечатки живого процесса в мозгу педанта.

    В этот именно период меня заинтересовал вопрос о франкмасонстве. Я в течение нескольких месяцев усердно читал книги по истории масонства, которые мне доставлялись родными и друзьями из города. Почему, для чего торговцы, художники, банкиры, чиновники и адвокаты стали называть себя с первой четверти XVII века каменщиками, воссоздавая ритуал средневекового цеха? Откуда этот странный маскарад? Постепенно картина становилась мне яснее. Старый цех был не только производственной, но и морально-бытовой организацией. Он охватывал жизнь городского населения со всех сторон, особенно цех полуремесленников, полуартистов строительного дела. Распад цехового хозяйства означал моральный кризис общества, едва оставившего позади средневековье. Новая мораль складывалась гораздо медленнее, чем разрушалась старая. Отсюда столь нередкая в человеческой истории попытка сохранить те формы нравственной дисциплины, под которыми исторический процесс давно уже подкопал социальные, в данном случае производственно-цеховые основы. Оперативное масонство превратилось в спекулятивное масонство. Но как всегда в таких случаях, пережившие себя морально-бытовые формы, за которые люди пытались держаться ради них самих, получали под напором жизни совершенно новое содержание. В отдельных ветвях франкмасонства были сильны элементы прямой феодальной реакции, как в шотландской системе. В XVIII веке формы франкмасонства заполняются в ряде стран содержанием воинственного просветительства, иллюминатства, выполняющего предреволюционную роль, а на левом своем фланге переходящего в карбонарство. К франкмасонам принадлежал Людовик XVI, но также и доктор Гильотен, изобретший гильотину. В Южной Германии франкмасонство принимало явно революционный характер, а при дворе Екатерины стало маскарадным отражением дворянско-чиновничьей иерархии. Франкмасона Новикова франкмасонская императрица сослала в Сибирь.

    Если сейчас, в эпоху готового и дешевого платья, уже никто почти не донашивает редингот своего дедушки, то в области идейной рединготы и кринолины занимают еще очень большое место. Идейный инвентарь переходит от поколения к поколению, несмотря на то, что от бабушкиных подушек и одеял отдает кислым запахом. Даже вынужденные менять существо своих взглядов люди втискивают его чаще всего в старые формы. В технике нашего производства произошел переворот гораздо более могущественный, чем в технике нашего мышления, которое предпочитает штопать и перелицовывать, вместо того чтобы строить заново. Вот почему французские мелкобуржуазные парламентарии, стремясь противопоставить распыляющей силе современных отношений некоторое подобие нравственной связи людей между собою, не находят ничего лучшего, как надеть белый фартук и вооружиться циркулем или отвесом. Сами они при этом собственно имеют в виду не строить новое здание, а лишь проникнуть в давно построенное здание парламента или министерства.

    Так как в тюрьме при выдаче новой тетради отбирали исписанную, то я завел себе для франкмасонства тетрадь в тысячу нумерованных страниц и мелким бисером записывал в нее выдержки из многочисленных книг, чередуя их со своими собственными соображениями о франкмасонстве и о материалистическом понимании истории. Работа эта заняла в общем около года. Я обрабатывал отдельные главы, переписывал их в контрабандные тетради и посылал на просмотр к друзьям в других камерах. Для этого у нас была очень сложная система, называвшаяся телефоном. Адресат, если его камера была недалеко от моей, навязывал на веревочку тяжелый предмет и приводил этот снаряд во вращательное движение, высунув руку как можно дальше за решетку окна. Условившись заранее по стуку, я как можно дальше высовывал половую щетку за окно и, когда грузило обматывалось вокруг нее, втягивал щетку к себе и привязывал к концу веревки свою рукопись. Если адресат находился далеко, то передача производилась через ряд посредствующих этапов, что, конечно, очень усложняло дело.

    К концу моего пребывания в одесской тюрьме толстая тетрадь, заверенная и скрепленная подписью старшего жандармского унтер-офицера Усова, стала настоящим кладезем исторической эрудиции и философской глубины. Не знаю, можно ли было бы ее напечатать сегодня в таком виде, в каком она была написана. Я слишком многое узнавал одновременно из разных областей, эпох и стран и, боюсь, слишком многое хотел сразу сказать в своей первой работе. Но думаю, что основные мысли и выводы были верны. Я уже чувствовал себя тогда достаточно устойчиво на ногах, и это чувство росло по мере работы. Я многое сейчас дал бы, чтобы разыскать эту толстую тетрадь. Она сопровождала меня и в ссылку, где я, правда, прекратил работу над масонством, перейдя к изучению экономической системы Маркса. После побега за границу Александра Львовна доставила мне эту тетрадь из ссылки через родителей, когда они посетили меня в Париже в 1903 г. Тетрадь осталась вместе со всем моим скромным эмигрантским архивом в Женеве, когда я нелегально уехал в Россию, и вошла в состав архива "Искры", который стал для нее преждевременной могилой. После вторичного побега из Сибири за границу я тщетно пытался разыскать свою работу. По-видимому, ее израсходовала на растопку печей или на другие надобности та швейцарская хозяйка, которой архив был сдан на хранение. Я не могу не послать упрека этой почтенной женщине.

    То обстоятельство, что работу над франкмасонством я производил в тюремных условиях, располагая очень ограниченным количеством книг, пошло мне на пользу. С основной марксистской литературой я не был до этого времени знаком вовсе. Очерки Антонио Лабриолы имели характер философских памфлетов. Они предполагали знания, которых у меня не было и которые мне приходилось заменять догадками. От опытов Лабриолы я отошел с целым ворохом гипотез в голове. Работа над франкмасонством явилась для меня проверкой собственных гипотез. Я не открыл ничего нового. Все те методологические выводы, к которым я приходил, давно уже были сделаны и применялись на деле. Но я приходил к ним ощупью и до некоторой степени самостоятельно. Думаю, что это имело значение для всего моего дальнейшего идейного развития. Я находил затем в работах Маркса, Энгельса, Плеханова, Меринга подтверждение того, что в тюрьме мне казалось моей собственной догадкой, еще только подлежащей проверке и обоснованию. Исторический материализм не был мною воспринят сразу в догматической форме. Диалектика предстала предо мною впервые не в абстрактных своих определениях, а в виде живой пружины, которую я находил в самом историческом процессе, поскольку старался понять его.

    В стране тем временем начинался прибой. Тут историческая диалектика тоже работала на славу, но практически и в очень широком масштабе. Студенческое движение вылилось в демонстрации. Казаки стегали студентов. Либералы возмущались, ибо обижали их сыновей. Социал-демократия крепла, все больше сливаясь с рабочим движением. Революция переставала быть привилегированным занятием интеллигентских кружков. Число арестованных рабочих росло. В тюрьме становилось, несмотря на тесноту, легче дышать. К концу второго года мы получили приговор по делу Южно-русского союза: четыре главных обвиняемых ссылались на 4 года в Восточную Сибирь. Нам пришлось еще провести свыше полугода в московской пересыльной тюрьме. Это было время усиленной теоретической работы. Здесь я впервые услышал о Ленине и проштудировал его незадолго перед тем вышедшую книгу о развитии русского капитализма. Здесь я написал и передал на волю брошюру о рабочем движении в Николаеве, напечатанную вскоре в Женеве. Из московской пересыльной нас увезли летом. Далее следовали еще остановки в ряде тюрем. На место ссылки мы попали только осенью 1900 г.


Глава IX. ПЕРВАЯ ССЫЛКА

    Мы спускались вниз по Лене. Течение медленно сносило несколько барж с арестантами и конвоем. По ночам было холодно, и шубы, которыми мы укрывались, обрастали под утро инеем. По пути в заранее назначенных деревнях отсаживали одного-двух. До села УстьКут плыли, помнится, около трех недель. Здесь ссадили меня вместе с близкой мне ссыльной по николаевскому делу. Александра Львовна занимала одно из первых мест в Южно-русском рабочем союзе. Глубокая преданность социализму и полное отсутствие всего личного создали ей непререкаемый нравственный авторитет. Совместная работа тесно связала нас. Чтоб не быть поселенными врозь, мы обвенчались в московской пересыльной тюрьме.

    В селе было около сотни изб. Мы поселились в крайней. Кругом лес, внизу река. Дальше к северу по Лене лежат золотые прииски. Отблеск золота играл на всей Лене. Усть-Кут знал раньше лучшие времена -- с неистовым разгулом, грабежом и разбоем. Но в наше время село затихло. Пьянство, впрочем, осталось. Хозяин и хозяйка нашей избы пили непробудно. Жизнь темная, глухая, в далекой дали от мира. Тараканы наполняли ночью тревожным шорохом избу, ползали по столу, по кровати, по лицу. Приходилось время от времени выселяться на день два и открывать настежь двери на 30-градусный мороз. Летом мучила мошкара. Она заедала насмерть корову, заблудившуюся в лесу. Крестьяне носили на лицах сетки из конского волоса, смазанного дегтем. Весною и осенью село утопало в грязи. Зато природа была прекрасна. Но в те годы я был холоден к ней. Мне как бы жалко было тратить внимание и время на природу. Я жил меж лесов и рек, почти не замечая их. Книги и личные отношения поглощали меня. Я изучал Маркса, сгоняя тараканов с его страниц.

    Лена была великим водным путем ссылки. Окончившие срок возвращались по реке на юг. Связь отдельных ссыльных гнезд, которые росли вместе с революционным прибоем, почти не прерывалась. Ссыльные обменивались письмами, выраставшими в теоретические трактаты. Переводы с места на место давались иркутским губернатором сравнительно легко. Мы переехали с Александрой Львовной за 250 верст восточнее, на реку Илим, где были друзья. Там я служил короткое время конторщиком у купца-миллионера. Его склады пушнины, лавки и кабаки раскиданы были на пространстве, равном Бельгии и Голландии вместе. Это был могущественный торговый феодал. Многие тысячи подвластных ему тунгусов он называл "мои тунгусишки". Подписать фамилию он не умел и ставил крест. Жил скупо и скудно целый год и прокучивал десятки тысяч на нижегородской ярмарке. Я прослужил у него полтора месяца. Однажды я записал фунт краски-медянки как пуд и послал в отдаленную лавку чудовищный счет. Моя репутация была подорвана, и я взял расчет. Мы снова вернулись в Усть-Кут. Стояла лютая зима, морозы доходили до 44 градусов по Реомюру. Ямщик рукавицей сдирал льдины с лошадиных морд. На коленях у меня была десятимесячная девочка. Она дышала через меховую трубу, сооруженную над ее головой. На каждой остановке мы с тревогой извлекали девочку из ее оболочек. Путешествие прошло все же благополучно. Но в Усть-Куте мы пробыли недолго. Через несколько месяцев губернатор разрешил нам переселиться несколько южнее, в Верхоленск, где были друзья.

    Аристократию ссылки составляли старики народники, которые успели за долгие годы так или иначе устроиться. Молодые марксисты составляли особый слой. При мне уже потянулись на север рабочие-стачечники, случайно вырванные из массы, часто малограмотные. Для этих рабочих ссылка была незаменимой школой политики и общей культуры. Идейные разногласия, как всегда в местах принудительного скопления людей, осложнялись дрязгами. Личные, особенно романические конфликты принимали нередко характер драмы. На этой почве случались и самоубийства. Одного киевского студента мы сторожили в Верхоленске по очереди. Я заметил блестящие металлические стружки на его столе. Потом уж выяснилось, что он строгал из свинца пули для охотничьего ружья. Мы не уберегли его. Направив ствол на сердце, он спустил курок пальцем ноги. Мы молча хоронили его на возвышенности. Речей мы тогда еще стеснялись, как фальши. Во всех больших колониях ссылки были могилы самоубийц. Некоторые ссыльные растворялись в окружающей среде, особенно в городах. Другие спивались. Только напряженная работа над собой спасала в ссылке, как в тюрьме.

    Нужно сказать, что теоретически работали почти только марксисты.

    На большой ленской дороге я познакомился в те годы с Дзержинским, Урицким и другими молодыми революционерами, которым предстояло в будущем играть крупную роль. Каждую новую партию мы ждали с жадностью. Темной весенней ночью, у костра, на берегу широко разлившейся Лены Дзержинский читал свою поэму на польском языке. Лицо и голос были прекрасны, но поэма была слаба. Сама жизнь этого человека стала суровейшей из поэм.

    Вскоре по прибытии в Усть-Кут я стал сотрудничать в иркутской газете "Восточное обозрение". Это был легальный провинциальный орган, созданный старыми ссыльными-народниками, но захватывавшийся эпизодически марксистами. Я начал с деревенских корреспонденции, ждал в волнении появления первой из них, был поддержан редакцией, перешел к литературной критике и публицистике. Чтоб найти псевдоним, я раскрыл наудачу итальянский словарь -- выпало слово antidoto, и в течение долгих лет я подписывал свои статьи Антид Ото, разъясняя в шутку друзьям, что хочу вводить марксистское противоядие в легальную печать. Газета неожиданно для меня повысила мой гонорар с двух до четырех копеек за строку. Это было высшим выражением успеха. Я писал о крестьянстве, о русских классиках, об Ибсене, Гауптмане и Ницше, Мопассане и Эстонье, о Леониде Андрееве и Горьком. Я просиживал ночи, черкая свои рукописи вкривь и вкось, в поисках нужной мысли или недостающего слова. Я становился писателем.

    С 1896 г., когда я пытался отбиваться от революционных идей, и с 1897-го, когда я уже вел революционную работу, но еще отбивался от теории марксизма, я проделал изрядную часть пути. Ко времени ссылки марксизм окончательно стал для меня основой миросозерцания и методом мышления. Теперь, в ссылке, я попытался подойти под усвоенным мною углом зрения к так называемым "вечным" вопросам человеческой жизни: любви, смерти, дружбе, оптимизму, пессимизму и пр. В разные эпохи и в разной социальной среде человек любит, ненавидит и надеется по-разному. Как дерево через корни питает свои цветы и плоды соками почвы, так личность находит питание для своих чувств и мыслей, хотя бы и самых "высоких", в экономическом фундаменте общества.

    В своих тогдашних статьях о литературе я разрабатывал, по существу, почти одну только тему: личность и общество. Не так давно эти статьи вышли отдельным томом. Если б я их писал сегодня, я написал бы их, разумеется, иначе. Но по существу мне ничего изменить в них не пришлось бы.

    Официальный или легальный русский марксизм переживал в это время жестокий кризис. Теперь я увидел уже на живом опыте, как бесцеремонно новые социальные потребности создают для себя идейное обмундирование из теоретического сукна, предназначенного совсем для другой цели. До девяностых годов русская интеллигенция коснела в огромной своей части в народничестве, с его отрицанием капитализма и идеализацией крестьянской общины. Между тем капитализм стучался во все двери, обещая интеллигенции в будущем всякие материальные блага и крупную политическую роль. Острый нож марксизма понадобился буржуазной интеллигенции для того, чтобы перерезать народническую пуповину, связывавшую ее с постылым прошлым. Отсюда быстрое и победоносное распространение идей марксизма в последние годы прошлого столетия. Но едва теория Маркса выполнила эту свою задачу, как она уже стала стеснять интеллигенцию. Диалектика была хороша, чтобы доказать прогрессивность капиталистических методов развития. Но там, где начиналось революционное отрицание самого капитализма, диалектика оказывалась стеснительной и объявлялась устарелой. На рубеже двух столетий -- это совпало для меня с годами тюрьмы и ссылки -- русская интеллигенция прошла через полосу повальной критики марксизма. Она усваивала из него историческое оправдание капитализма, отбрасывая его революционное отрицание. Такими обходными путями анархически-народническая интеллигенция превращалась в либерально-буржуазную.

    Европейская критика марксизма находила теперь в России широкий сбыт, совершенно независимо от своих качеств. Достаточно сказать, что Эдуард Бернштейн стал одним из популярных путеводителей от социализма к либерализму. Нормативная философия все более победоносно вытесняла материалистическую диалектику. Формирующемуся буржуазному общественному мнению нужны были несгибаемые нормы не только против произвола самодержавной бюрократии, но и против необузданности революционных масс. Опрокинув Гегеля, Кант, однако, недолго удержался на ногах. Русский либерализм пришел поздно и жил с самого начала на вулканической почве. Категорический императив оказался для него слишком абстрактной и ненадежной страховкой. Против революционных масс нужны были более сильнодействующие средства. Трансцендентальные идеалисты превращались в православных христиан. Профессор политической экономии Булгаков начал с ревизии марксизма в аграрном вопросе, перешел к идеализму, а закончил тем, что надел рясу священника. Впрочем, до рясы дело дошло лишь несколько лет спустя.

    В первые годы столетия Россия представляла собой огромную лабораторию общественной идеологии. Моя работа над историей франкмасонства достаточно вооружила меня для того, чтоб понимать служебную функцию идей в историческом процессе. "Идеи не падают с неба", -- повторял я вслед за стариком Лабриолой. Теперь дело шло уже не о чисто научном интересе, а о выборе политического пути. Ревизия марксизма, шедшая по всем направлениям, помогла мне, как и многим другим молодым революционерам, собраться с мыслями и острее отточить свое оружие. Нам марксизм нужен был не только для того, чтобы разделаться с народничеством, которое лишь чуть задело нас, но прежде всего для того, чтобы открыть непримиримую борьбу против капитализма на его собственной территории. Борьба против ревизии закаляла нас не только теоретически, но и политически. Мы становились пролетарскими революционерами.

    В тот же период мы столкнулись с критикой слева. В одной из более северных колоний, кажется, в Вилюйске, проживал ссыльный Махайский, имя которого вскоре затем приобрело довольно широкую известность. Махайский начал с критики социал-демократического оппортунизма. Первая его гектографированная тетрадь, посвященная разоблачению оппортунизма немецкой социалдемократии, имела в ссыльных колониях большой успех. Вторая тетрадь была посвящена критике экономической системы Маркса и подводила к тому неожиданному выводу, что социализм есть общественный строй, основанный на эксплуатации рабочих профессиональной интеллигенцией. Третья тетрадь посвящена была отрицанию политической борьбы в духе анархо-синдикализма. В течение нескольких месяцев работа Махайского стояла в центре внимания ленских ссыльных. Она послужила для меня серьезной прививкой против анархизма, очень размашистого в словесном отрицании, но безжизненного и даже трусливого в практических выводах.

    С живым анархистом я впервые встретился в московской пересыльной тюрьме. Это был народный учитель Лузин, замкнутый, неразговорчивый, жесткий. В тюрьме он все время тяготел к уголовным и с интересом слушал их рассказы об убийствах и грабежах. В теоретические рассуждения пускался неохотно. Лишь однажды, когда я стал сильно наседать на него с вопросом о том, как при автономных общинах будут управляться железные дороги, Лузин ответил: а какого черта я стану при анархизме разъезжать по железным дорогам? Этого ответа было для меня вполне достаточно. Лузин пробовал перетягивать на свою сторону рабочих, и у нас шла глухая борьба, не свободная от враждебности. Мы с ним вместе проделывали путь в Сибирь. Во время половодья Лузин решил переехать через Лену на лодке. Он был нетрезв и бросил мне вызов. Я согласился отправиться вместе с ним. По разлившейся реке несло бревна и трупы животных, было немало водоворотов. Переезд мы совершили не без волнений, но благополучно. Лузин угрюмо выдал мне какое-то словесное свидетельство: хороший товарищ или что-то в этом роде. Наши отношения смягчились. Скоро его, впрочем, отправили дальше на север. Там он через несколько месяцев пырнул исправника ножом. Исправник был неплохой, и рана была неопасная. На суде Лузин заявил, что против исправника лично ничего не имел, но хотел в его лице поразить государственный произвол. Он попал на каторжные работы.

    В то время как по далеким занесенным снегом сибирским колониям ссылки страстно обсуждались вопросы о дифференциации русского крестьянства, об английских тред-юнионах, от отношении категорического императива к классовым интересам, о дарвинизме и марксизме, в правительственных сферах шла своя идеологическая борьба. Святейший синод отлучил в феврале 1901 г. Льва Толстого от церкви. Послание синода печаталось во всех газетах. Толстому вменялось в вину шесть преступлений: 1) "отвергает личного живого бога, во святой троице славимого"; 2) "отрицает Христа бого-человека, воскресшего из мертвых"; 3) "отрицает бессеменное зачатие и девство до рождества и по рождестве пречистой богородицы"; 4) "не признает загробной жизни и мздовоздания"; 5) "отвергает благодатное действие святого духа"; 6) "подвергает глумлению таинство евхаристии". Бородатые и седовласые митрополиты, Победоносцев, их вдохновляющий, и все другие столпы государства, считавшие нас, революционеров, не только преступниками, но и безумными фанатиками, а себя -- представителями трезвой мысли, опирающейся на исторический опыт всего человечества, эти люди требовали от великого художника-реалиста веры в бессеменное зачатие и в святой дух, передающийся через хлебные облатки. Мы читали и перечитывали перечень лжеучений Толстого каждый раз со свежим изумлением и мысленно говорили себе: нет, на опыт всего человечества опираемся мы; будущее представляем мы, а там, наверху, сидят не только преступники, но и маньяки. И мы чувствовали наверняка, что справимся с этим сумасшедшим домом.

    Старое государственное здание трещало во всех углах. Роль застрельщиков в борьбе еще играло студенчество. Гонимое нетерпением, оно стало прибегать к террористическим актам. После выстрелов Карповича и Балмашова вся ссылка встрепенулась, как бы заслышав трубный сигнал тревоги. Возникли споры о тактике террора. После единичных колебаний марксистская часть ссылки высказалась против терроризма. Химия взрывчатых веществ не может заменить массы, говорили мы. Одиночки сгорят в героической борьбе, не подняв на ноги рабочий класс. Наше дело -- не убийство царских министров, а революционное низвержение царизма. По этой линии пошел водораздел между социал-демократами и социалистами-революционерами. Если тюрьма была для меня временем теоретического формирования, то ссылка стала временем политического самоопределения.

    Так прошло два года жизни. За это время много воды утекло под мостами Петербурга, Москвы и Варшавы. Из подполья движение начало выливаться на улицы городов. В кое-каких губерниях зашевелилось крестьянство. Социал-демократические организации возникали и в Сибири, вдоль линии железной дороги. Они вошли со мною в связь. Я писал для них воззвания и листовки. После трехлетнего перерыва я снова примкнул к активной борьбе.

    Ссыльные не хотели больше оставаться на своих местах. Началась эпидемия побегов. Приходилось устанавливать очереди. Почти во всяком селе встречались отдельные крестьяне, еще мальчиками подвергшиеся влиянию революционеров старшего поколения. Они тайно увозили политиков в лодке, на телеге, в санях, передавая из рук в руки. Сибирская полиция была, в сущности, так же беспомощна, как и мы. Огромные пространства были ее союзником, но и ее врагом. Поймать бежавшего ссыльного было трудно. Больше шансов было на то, что он утонет в реке или замерзнет в тайге.

    Раздавшись вширь, революционное движение оставалось, однако, разрозненным. Каждая область, каждый город вели свою особую борьбу. Царизм имел огромный перевес единства действий. Необходимость создания централизованной партии сверлила в то время многие мозги. Я написал на эту тему реферат, который в копиях ходил по колониям и усердно обсуждался. Нам казалось, что наши единомышленники в стране и в эмиграции недостаточно думают об этом вопросе. Но они думали и действовали. Летом 1902 г. я получил через Иркутск книги, в переплет которых были заделаны последние заграничные издания на тончайшей бумаге. Мы узнали, что за границей создана марксистская газета "Искра", поставившая своей задачей создание централизованной организации профессиональных революционеров, связанных железной дисциплиной действия. Пришла изданная в Женеве книжка Ленина "Что делать?", целиком посвященная тому же вопросу. Мои рукописные рефераты, газетные статьи и прокламации для Сибирского Союза сразу показались мне маленькими и захолустными пред лицом новой, грандиозной задачи. Надо было искать другого поприща. Надо было бежать.

    У нас были в это время уже две девочки; младшей шел четвертый месяц. Жизнь в сибирских условиях была нелегка. Мой побег должен был возложить на Александру Львовну двойную ношу. Но она отводила этот вопрос одним словом: надо. Революционный долг покрывал для нее все другие соображения, и прежде всего личные. Она первая подала мысль о моем побеге, когда мы отдали себе отчет в новых больших задачах. Она устранила все сомнения, возникавшие на этом пути. В течение нескольких дней после побега она успешно маскировала мое отсутствие от полиции. Из-за границы я едва мог переписываться с ней. Для нее наступила затем вторая ссылка. В дальнейшем мы встречались только эпизодически. Жизнь развела нас, сохранив ненарушимо идейную связь и дружбу.


Глава Х. ПЕРВЫЙ ПОБЕГ

    Надвигалась осень, и угрожала распутица. Чтоб ускорить мой побег, решено было соединить две очереди в одну. Приятель-крестьянин брался вывести из Верхоленска меня вместе с Е. Г., переводчицей Маркса. Ночью в поле он укрыл нас на телеге сеном и рогожей, как кладь. В то же время, чтоб выиграть дня два у полиции, на моей квартире укрыли одеялом чучело мнимого больного. Ямщик вез нас по-сибирски, т. е. со скоростью до двадцати верст в час. Я считал спиною все ухабы и слышал сдержанные стоны соседки. Лошадей в пути сменяли раза два. Не доезжая до железной дороги, мы с попутчицей разделились, чтоб не помножать взаимно наши промахи и опасности. Я без приключений сел в вагон, куда иркутские друзья доставили мне чемодан с крахмальным бельем, галстуком и прочими атрибутами цивилизации. В руках у меня был Гомер в русских гекзаметрах Гнедича. В кармане -- паспорт на имя Троцкого, которое я сам наудачу вписал, не предвидя, что оно станет моим именем на всю жизнь. Я ехал по сибирской линии на запад. Вокзальные жандармы равнодушно пропускали меня мимо себя. Рослые сибирячки выносили на станцию жареных кур и поросят, молоко в бутылках, горы печеного хлеба. Каждая станция походила на выставку сибирского изобилия. На всем протяжении пути весь вагон пил чай, заедая дешевыми сибирскими пышками. Я читал гекзаметры и мечтал о загранице. В побеге не оказалось ничего романтического: он целиком растворился в потоке чаепития.

    Я остановился в Самаре, где был сосредоточен в то время внутренний, т. е. не эмигрантский, штаб "Искры". Во главе его, под конспиративной кличкой Клэр, стоял инженер Кржижановский, нынешний председатель Госплана. Он и его жена были друзьями Ленина по социалдемократической работе в Петербурге в 1894 -- 5 гг. и по сибирской ссылке. Вскоре после поражения революции 1905 г. Клэр, вместе с многими тысячами других, отошел от партии и, в качестве инженера, занял очень видное место в промышленном мире. Подпольщики жаловались, что он отказывает даже в той помощи, которую оказывали ранее либералы. После перерыва в 10 -- 12 лет Кржижановский вернулся в партию, когда она завоевала власть. Это путь очень широкого слоя интеллигентов, которые являются сейчас важнейшей опорой Сталина.

    В Самаре я, так сказать, официально примкнул к организации "Искры" под данной мне Клэром конспиративной кличкой "Перо": это была дань моим сибирским успехам журналиста. Организация "Искры" строила заново партию. Первому съезду, собравшемуся в марте 1898 г. в Минске, не удалось создать централизованную партийную организацию. Повальные аресты разбили молодой аппарат, под которым еще не было необходимой базы на местах. Революционное движение стало после того расти разрозненными очагами, сохраняя провинциальный характер. Одновременно с этим снижался его идейный уровень. В борьбе за массу социал-демократы отодвигали политические лозунги назад. Сложилось так называемое экономическое направление, которое питалось бурным торгово-промышленным и стачечным подъемом. К самому концу столетия открылся кризис, который обострил все антагонизмы в стране и дал толчок политическому движению. "Искра" повела решительную борьбу с провинциалами-"экономистами" за создание централизованной революционной партии. Главный штаб "Искры" находится за границей, обеспечивая идейную устойчивость организации, которая подбиралась из так называемых профессиональных революционеров, тесно связанных единством теории и практических задач. В то время искровцы в большинстве своем еще были интеллигенты. Они боролись за завоевание местных социал-демократических комитетов и за подготовку такого съезда партии, который обеспечил бы победу идеям и методам "Искры". Это был, так сказать, первый, черновой набросок той революционной организации, которая, развиваясь, закаляясь, наступая и отступая, связываясь все теснее с рабочими массами и ставя перед ними все более широкие задачи, опрокинула через пятнадцать лет буржуазию и захватила власть в свои руки.

    По поручению самарского бюро я посетил Харьков, Полтаву и Киев для свиданий с рядом революционеров, которые уже входили в организацию "Искры" или которых еще только предстояло завоевать. В Самару я вернулся с довольно скудными результатами: связи на юге были еще слабо налажены, в Харькове адрес оказался недействителен, в Полтаве я наткнулся на областной патриотизм. Налетом ничего сделать было нельзя, нужна была серьезная работа. Между тем Ленин, с которым самарское бюро находилось в оживленной переписке, торопил меня ехать за границу. Клэр снабдил меня деньгами на дорогу и необходимыми указаниями для перехода австрийской границы у Каменец-Подольска.

    Цепь приключений, более забавных, чем трагических, началась на вокзале в Самаре. Чтоб не мозолить вторично жандармам глаза, я решил придти в самый последний момент. Занять для меня место и дожидаться меня с чемоданом должен был студент Соловьев, один из нынешних руководителей нефтесиндиката. Я. мирно прогуливался в поле далеко за вокзалом, поглядывая на часы, как вдруг услышал второй звонок. Догадавшись, что мне ложно сообщили час отхода поезда, я бросился со всех ног. Соловьев, честно дожидавшийся меня в вагоне и уже на ходу выпрыгнувший с чемоданом в руках на рельсы, был окружен станционной администрацией и жандармами. Вид задыхающегося человека, примчавшегося после отхода поезда, -- это был я, -- привлек к себе общее внимание. Протокол, которым жандармы угрожали Соловьеву, утонул в жестоких шутках над нами обоими.

    До пограничной полосы я доехал благополучно. На последней станции полицейский потребовал у меня паспорт. Я был искренне удивлен, когда он нашел сфабрикованный мною документ в полном порядке. Руководство нелегальной переправой оказалось в руках гимназиста. Ныне это видный химик, стоящий во главе одного из научных институтов советской республики. По симпатиям своим гимназист оказался социалистом-революционером. Узнав от меня, что я принадлежу к организации "Искры", он круто перешел на тон грозного обвинителя. "Известно ли вам, что в последних номерах "Искра" ведет недостойную полемику против терроризма?" Я только собрался пуститься в принципиальный спор, как гимназист добавил гневно: "Через границу я вас не переведу!". Этот довод поразил меня своей неожиданностью. И однако же он был вполне закономерен. Через пятнадцать лет нам пришлось с оружием в руках свергать власть социалистовреволюционеров. Но мне было в тот момент не до исторических перспектив. Я доказывал, что нельзя меня наказывать за статью "Искры", и, наконец, заявил, что не уйду с места, пока не получу проводника. Гимназист смягчался. "Хорошо, -- сказал он, -- так и быть, но передайте им там, что это в последний раз!".

    Гимназист поместил меня на ночь в пустой квартире одинокого коммивояжера, который должен был вернуться только на следующий день. Смутно помню, что в запертую хозяином квартиру входить пришлось через окно. Ночью внезапный свет пробудил меня. Надо мной наклонился незнакомый маленький человек в котелке, со свечой в одной руке, с палкой -- в другой. С потолка ползла на меня тень в огромном котелке. "Кто вы такой?" -- спросил я с возмущением. "Это мне нравится, -- ответил незнакомец трагически, -- он лежит на моей кровати и спрашивает, кто я такой!". Ясно: предо мной был хозяин квартиры. Моя попытка растолковать ему, что он должен был вернуться только на следующий день, не имела никакого успеха. "Я сам знаю, когда мне возвращаться!" -- ответил он не без основания.

    Положение становилось запутанным. "Понимаю, -- воскликнул хозяин, не переставая освещать мое лицо, -- это штучки Александра. Мы с ним завтра поговорим!". Я охотно поддержал счастливую мысль о том, что виновником всех недоразумений является отсутствующий Александр. Остаток ночи я провел у коммивояжера, который даже милостиво напоил меня чаем.

    На другое утро гимназист, имевший бурное объяснение с моим хозяином, сдал меня контрабандистам местечка Броды. Весь день я провел на соломе в риге у хохла, который кормил меня арбузами. Ночью под дождем он повел меня через границу. Долго пришлось брести впотьмах, спотыкаясь. "Ну, теперь садитесь мне на спину, -- сказал вожатый, -- дальше вода". Я не соглашался. "Вам мокрым на ту сторону идти никак нельзя", -- настаивал хохол. Пришлось совершить путешествие на спине человека и все-таки набрать в ботинки воды. Минут через пятнадцать мы сушились в еврейской избе, уже в австрийской части Брод. Там меня уверяли, что проводник нарочно завел меня в глубокую воду, чтоб больше получить. В свою очередь, хохол душевно остерегал меня на прощанье от жидов, которые любят содрать втрое. Мои ресурсы действительно быстро таяли. Надо было еще ночью проехать восемь километров до станции. Труден и опасен был путь на расстоянии одного-двух километров, вдоль самой границы, по размытой дождями дороге, до шоссе. Вез меня в двухколесной тележке старый еврей-рабочий. "Когда-нибудь я на этом деле голову сложу", -- бормотал он. "Почему?" -- "Солдаты окликают, а если не ответишь, стреляют. Вон ихний огонек. Сегодня, на счастье, ночь еще хороша". Ночь действительно была хороша: непроницаемая, злая осенняя тьма, непрерывный дождь в лицо, глубокое чавканье грязи под ногами лошади. Мы поднимались, колеса скользили, старик хриплым полушепотом понукал лошадь, колеса вязли, легкая двуколка накренялась все больше и вдруг опрокинулась. Грязь была октябрьская, т. е. глубокая и холодная. Плашмя я ушел в нее наполовину и в довершение потерял пенсне. Но самое страшное состояло в том, что сейчас же после нашего падения раздался пронзительный крик гдето здесь же, возле нас, вопль отчаяния, мольба о помощи, мистический призыв к небесам, и было непостижимо в этой черной мокрой ночи, кому принадлежит этот таинственный голос, такой выразительный и все же не человеческий. "Он погубит нас, говорю я вам, -- бормотал старик с отчаянием, -- он нас погубит..." "Да что это такое?" -- спросил я, затаив дыхание. "Это петух, будь он проклят, петух, мне дала его хозяйка к резнику, чтоб зарезать на субботу..." Пронзительные крики раздавались теперь через правильные промежутки времени. "Он нас погубит, тут двести шагов до поста, сейчас солдат выскочит..." "Задушите его!.." -- шипел я в бешенстве. "Кого?" -- "Петуха!" -- "А где я его найду? Его чем-то придавило..."

    Мы оба ползали во тьме, шарили руками в грязи, дождь хлестал сверху, мы проклинали петуха и судьбу. Наконец старик освободил злосчастную жертву из-под моего одеяла. Благодарный петух сразу замолк. Мы подняли общими силами двуколку и поехали дальше. На станции я часа три сушился и чистился до прихода поезда.

    После размена денег выяснилось, что у меня не хватит на проезд до места назначения, т. е. до Цюриха, где я должен был явиться к Аксельроду. Я взял билет до Вены: там видно будет. Вена поразила меня больше всего тем, что, несмотря на мое школьное знакомство с немецким языком, я не понимал никого; большинство прохожих платило мне тем же. Все же я втолковал старику в красной фуражке, что мне нужна редакция "Arbeiter-Zeitung". Я решил разъяснить самому Виктору Адлеру, вождю австрийской социал-демократии, что интересы русской революции требуют моего немедленного продвижения в Цюрих. Проводник обещал доставить меня куда нужно. Мы шли час. Оказалось, что уже два года тому назад газета переехала в другое место. Мы шли еще полчаса. Портье заявил нам, что приема нет. Мне нечем было заплатить проводнику, я был голоден, а, главное, мне нужно было в Цюрих. По лестнице спускался высокий господин малоприветливого вида. Я обратился к нему с вопросом об Адлере. "Вы знаете, какой сегодня день?" -- спросил он меня строго. Я не знал. В вагоне, в повозке, у коммивояжера, в риге у хохла, в ночной борьбе с петухом я потерял счет дням. "Сегодня воскресенье!" -- отчеканил высокий господин и хотел пройти мимо. "Все равно, -- сказал я, -- мне нужен Адлер". Тогда мой собеседник ответил мне таким тоном, как если бы он в бурю командовал батальоном: "В воскресенье доктора Адлера видеть нельзя, говорят вам!" "Но у меня важное дело", -- ответил я упрямо. "Да хоть бы ваше дело было в десять раз важнее, поняли?" Это был сам Фриц Аустерлиц, гроза собственной редакции, беседа которого, как сказал бы Гюго, состоит из одних молний. "Если бы вы даже привезли весть, -- слышите? -- что убит ваш царь и что у вас там началась революция, -- слышите? -- и это не дало бы вам права нарушить воскресный отдых доктора!" Этот господин буквально импонировал мне раскатами своего голоса. Но все же мне казалось, что он говорит вздор. Не может быть, чтоб воскресный отдых стоял выше требований революции. Я решил не сдаваться. Мне нужно было в Цюрих. Меня ждала редакция "Искры". Кроме того, я бежал из Сибири. Это тоже что-нибудь да значит. Стоя внизу лестницы и преграждая грозному собеседнику дорогу, я в конце концов добился своего. Аустерлиц сообщил мне необходимый адрес. В сопровождении того же проводника я отправился на квартиру к Адлеру.

    Ко мне вышел невысокого роста человек, сутуловатый, почти горбатый, с опухшими глазами на усталом лице. В Вене шли выборы в ландтаг, Адлер выступал накануне на нескольких собраниях, а ночью писал статьи и воззвания. Это я узнал четвертью часа позже от его невестки.

    -- Извините, доктор, что я нарушил ваш воскресный отдых...

    -- Дальше, дальше... -- сказал он с внешней суровостью, но таким тоном, который не пугал, а поощрял. Из всех морщинок этого человека сквозил ум.

    -- Я русский...

    -- Ну, этого вам не нужно мне сообщать, я уже имел время об этом догадаться.

    Я рассказал доктору, который бегло изучал меня глазами, свою беседу у входа в редакцию.

    -- Вот как? Так вам сказали? Кто бы это мог быть? Высокий? Кричит? Это Аустерлиц. Кричит, вы говорите? Это Аустерлиц. Не берите этого слишком всерьез. Если вы привезете из России вести о революции, можете звонить ко мне и ночью... Катя, Катя, -- позвал он неожиданно. Вошла его невестка, русская. -- Теперь у вас дело пойдет лучше, -- сказал он, -- покидая нас.

    Мой дальнейший путь был обеспечен.


Глава XI. ПЕРВАЯ ЭМИГРАЦИЯ

    В Лондон -- из Цюриха через Париж -- я приехал осенью 1902 г., должно быть, в октябре, ранним утром. Нанятый полумимическим путем кеб доставил меня по адресу, написанному на бумажке, к месту назначения. Этим местом была квартира Ленина. Меня заранее научили, еще в Цюрихе, стукнуть три раза дверным кольцом. Дверь мне открыла Надежда Константиновна, которую, надо думать, я своим стуком поднял с постели. Час был ранний, и всякий более привычный к культурному общежитию человек посидел бы спокойно на вокзале час-два, вместо того чтобы ни свет ни заря стучаться в чужие двери. Но я еще был полон зарядом своего побега из Верхоленска. Таким же варварским образом я потревожил в Цюрихе квартиру Аксельрода, только не на рассвете, а глубокой ночью. Ленин находился еще в постели, и на лице его приветливость сочеталась с законным недоумением. В таких условиях произошло наше первое с ним свидание и первый разговор. И Владимир Ильич, и Надежда Константиновна знали уже обо мне из письма Клэра и ждали меня. Так я и был встречен: "Приехало Перо". Я тут же выложил скромный запас своих русских впечатлений: связи на юге слабы, явка в Харькове недействительна, редакция "Южного рабочего" противится слиянию, австрийская граница в руках гимназиста, который не хочет помогать искровцам. Факты не были сами по себе очень обнадеживающими, но зато веры в будущее хоть отбавляй.

    В то же ли утро или на другой день я совершил с Владимиром Ильичом большую прогулку по Лондону. Он показывал мне с моста Вестминстер и еще какие-то примечательные здания. Не помню, как он сказал, но оттенок был такой: "Это у них знаменитый Вестминстер". "У них" означало, конечно, не у англичан, а у правящих классов. Этот оттенок, нисколько не подчеркнутый, глубоко органический, выражающийся больше в тембре голоса, был у Ленина всегда, когда он говорил о какихлибо ценностях культуры или новых достижениях, книжных богатствах Британского музея, об информации большой европейской прессы или много лет позже -- о немецкой артиллерии или французской авиации: умеют или имеют, сделали или достигли -- но какие враги! Незримая тень господствующего класса как бы ложилась в его глазах на всю человеческую культуру, и эту тень он ощущал всегда с такой же несомненностью, как дневной свет. Я, должно быть, проявил в тот раз к лондонской архитектуре минимальное внимание. Переброшенный сразу из Верхоленска за границу, где я вообще был в первый раз, я воспринимал Вену, Париж и Лондон очень суммарно, и мне было еще не до "деталей" вроде Вестминстерского дворца. Да и Ленин не за тем, разумеется, вызвал меня на эту большую прогулку. Цель его была в том, чтобы познакомиться и незаметно проэкзаменовать. И экзамен был действительно "по всему курсу".

    Я повествовал о наших сибирских спорах, главным образом по вопросу о централистической организации; о моем письменном докладе на эту тему; о бурном моем столкновении со стариками народниками в Иркутске, куда я приезжал на несколько недель; о трех тетрадях Махайского и пр. Ленин умел слушать. "А как обстояло дело по части теории?" Я рассказывал, как мы в московской пересыльной коллективно штудировали его книгу "Развитие капитализма в России", а в ссылке работали над "Капиталом", но остановились на втором томе. Спор между Бернштейном и Каутским мы изучали прилежно, по первоисточникам. Сторонников Бернштейна между нами не было. В области философии мы увлекались книгой Богданова, который сочетал с марксизмом теорию познания Маха -- Авенариуса. И Ленину книга Богданова казалась тогда правильной. "Я не философ, -- говорил он с тревогой, -- но вот Плеханов резко осуждает богдановскую философию, как замаскированную разновидность идеализма". Несколько лет спустя Ленин посвятил философии Маха -- Авенариуса большое исследование: в основном он оценил ее так же, как и Плеханов. Я упомянул в беседе, что на ссыльных большое впечатление произвело то огромное количество статистических материалов, которое разработано в книге Ленина о русском капитализме. "Так ведь это же делалось не сразу..." -- ответил Владимир Ильич с некоторым смущением. Ему, видимо, было очень приятно, что младшие товарищи оценили гигантский труд, вложенный им в его главное экономическое исследование. Насчет моей работы разговор был в этот раз лишь самый общий. Предполагалось, что я некоторое время пробуду за границей, ознакомлюсь с вышедшей литературой, осмотрюсь, а там видно будет. Через некоторое время я предполагал, во всяком случае, вернуться нелегально в Россию для революционной работы.

    Для жительства я был отведен Надеждой Константиновной за несколько кварталов, в дом, где проживали Засулич, Мартов и Блюменфельд, заведовавший типографией "Искры". Там нашлась свободная комната для меня. Квартира эта, по обычному английскому типу, располагалась не горизонтально, а вертикально: в нижней комнате жила хозяйка, а затем друг над другом -- жильцы. Была еще общая комната, где пили кофе, курили и вели бесконечные разговоры и где, не без вины Засулич, но и не без содействия Мартова, царил большой беспорядок. Плеханов после первого посещения назвал эту комнату вертепом.

    Так начался короткий лондонский период моей жизни. Я принялся с жадностью поглощать вышедшие номера "Искры" и книжки "Зари", издававшейся той же редакцией. Это была блестящая литература, сочетавшая научную глубину с революционной страстью. Я влюбился в "Искру", стыдился своего невежества и из всех сил стремился как можно скорее преодолеть его. Вскоре я начал сотрудничать в "Искре". Сперва это были мелкие заметки, а затем пошли политические статьи и даже передовицы.

    Тогда же я выступил с докладом в Уайт-Чепеле, где сразился с патриархом эмиграции Чайковским и с анархистом Черкезовьш, тоже немолодым. Я искренне удивлялся тем ребяческим доводам, при помощи коих почтенные старцы сокрушали марксизм. Помню, что возвращался в очень приподнятом настроении, тротуара под подошвами совсем не ощущал. Связью с Уайт-Чепелем и вообще с внешним миром служил для меня лондонский старожил Алексеев, марксист-эмигрант, близкий к редакции "Искры". Он посвящал меня в английскую жизнь и вообще был для меня источником всякого познания. К Ленину Алексеев относился с величайшим уважением: "Я считаю, -- говорил он мне, -- что для революции Ленин важнее, чем Плеханов". Ленину я об этом, конечно, не говорил, но Мартову сказал. Тот ничего не ответил.

    В одно из воскресений я отправился с Лениным и Крупской в лондонскую церковь, где социал-демократический митинг чередовался с пением псалмов. Оратором выступал наборщик, вернувшийся из Австралии. Он говорил о социальной революции. Затем все поднимались и пели: "Всесильный боже, сделай так, чтобы не было ни королей, ни богачей". Я не верил ни глазам, ни ушам своим. "В английском пролетариате рассеяно множество элементов революционности и социализма, -- говорил по этому поводу Ленин, когда мы вышли из церкви, -- но все это сочетается с консерватизмом, религией, предрассудками и никак не может пробиться наружу и обобщиться".

    Вернувшись из социал-демократической церкви, мы обедали в маленькой кухне-столовой при квартире из двух комнат. Шутили, как всегда, по поводу того, попаду ли я один к себе домой: я очень плохо разбирался в улицах и, из склонности к систематизации, называл это свое качество "топографическим кретинизмом". Позже я достиг в этом отношении успехов, которые давались мне, однако, нелегко.

    Мои скромные познания в английском языке, вынесенные из одесской тюрьмы, за лондонский период почти не возросли. Я слишком был поглощен русскими делами. Британский марксизм не представлял интереса. Идейным средоточием социал-демократии была тогда Германия, и мы напряженно следили за борьбой ортодоксов с ревизионистами.

    В Лондоне, как и позже в Женеве, я гораздо чаще встречался с Засулич и с Мартовым, чем с Лениным.

    Живя в Лондоне на одной квартире, а в Женеве обедая и ужиная обычно в одних и тех же ресторанчиках, мы с Мартовым и Засулич встречались несколько раз на день, тогда как Ленин жил семейным порядком, и каждая встреча с ним, вне официальных заседаний, была уже как бы маленьким событием. Привычки и пристрастия богемы, столь тяготевшие над Мартовым, были Ленину совершенно чужды. Он знал, что время, несмотря на всю свою относительность, есть наиболее абсолютное из благ. Ленин проводил много времени в библиотеке Британского музея, где занимался теоретически, где писал обычно и газетные статьи. При его содействии и я получил доступ в это святилище. У меня было чувство ненасытного голода, я захлебывался в книжном обилии. Но скоро мне пришлось уехать на континент.

    После моих "пробных" выступлений в Уайт-Чепеле меня отправили с рефератом в Брюссель, Льеж, Париж. Реферат мой был посвящен защите исторического материализма от критики так называемой русской субъективной школы. Ленин очень заинтересовался моей темой. Я давал ему на просмотр мой подробный конспект, и он советовал обработать реферат в виде статьи для ближайшей книжки "Зари". Но я не отважился выступать с чисто теоретической статьей рядом с Плехановым и другими.

    Из Парижа меня вскоре вызвали телеграммой в Лондон. Дело шло об отправке меня нелегально в Россию: оттуда жаловались на провалы, на недостаток людей и требовали моего возвращения. Но не успел я доехать до Лондона, как план уже был изменен. Дейч, который проживал тогда в Лондоне и очень хорошо ко мне относился, рассказывал мне, как он "вступился" за меня, доказывая, что "юноше" (иначе он меня не называл) нужно пожить за границей и поучиться, и как Ленин согласился с этим. Заманчиво было работать в русской организации "Искры", но я тем не менее очень охотно остался еще на некоторое время за границей. Я вернулся в Париж, где, в отличие от Лондона, была большая русская студенческая колония. Революционные партии вели жестокую борьбу друг с другом за влияние на студенчество. Вот относящаяся к тому времени страничка из воспоминаний Н. И. Седовой.

    "Осень 1902 года была обильна рефератами в русской колонии Парижа. Группа "Искры", к которой я принадлежала, увидала сначала Мартова, потом Ленина. Шла борьба с "экономистами" и с социалистами-революционерами. В нашей группе говорили о приезде молодого товарища, бежавшего из ссылки. Он зашел на квартиру Е. М. Александровой, бывшей народоволки, примкнувшей к "Искре". Мы, молодые, очень любили, Екатерину Михайловну, с большим интересом слушали ее и находились под ее влиянием. Когда появился в Париже молодой сотрудник "Искры", Екатерина Михайловна поручила мне узнать, нет ли свободной комнаты где-нибудь поблизости. Одна комната оказалась в том доме, где я жила, за 12 франков в месяц, но она была очень мала, узка, темна, похожа на тюремную камеру. Когда я ее описывала, Екатерина Михайловна прервала: "Ну, ну, нечего расписывать -- хороша будет, пусть занимает". Когда молодой человек (фамилии его нам не называли) устроился в этой комнате, Екатерина Михайловна спрашивала меня: "Ну что ж, готовится он к своему докладу?" "Не знаю, верно, готовится, -- отвечала я, -- вчера ночью, поднимаясь по лестнице, я слышала, как он насвистывал в своей комнате". "Скажите ему, чтоб он не свистел, а хорошенько готовился". Екатерина Михайловна была очень озабочена, чтоб "он" удачно выступил. Но ее тревога была напрасна. Выступление было очень успешно, колония была в восторге, молодой искровец превзошел ожидания".

    С Парижем я знакомился несравненно более внимательно, чем с Лондоном. В этом сказалось влияние Н. И. Седовой. Я родился и вырос в деревне, но к природе стал приближаться в Париже. Здесь же я встал лицом к лицу с настоящим искусством. Постижение живописи, как и природы, давалось мне с трудом. Из позднейших записей Седовой: "Общее впечатление у него от Парижа: "похож на Одессу, но Одесса лучше". Это ни на что не похожее заключение объяснялось тем, что Л. Д. целиком был поглощен политической жизнью и всякую другую замечал постольку, поскольку она сама напрашивалась, и воспринимал ее как докуку, как нечто такое, чего нельзя избежать. Я с ним не соглашалась в оценке Парижа и посмеивалась немножко над ним".

    Да, происходило именно так. Я входил в атмосферу мирового центра, упорствуя и сопротивляясь. Сперва я "отрицал" Париж и даже пытался его игнорировать.

    В сущности, это была борьба варвара за самосохранение. Я чувствовал, что для того, чтоб приблизиться к Парижу и охватить его по-настоящему, нужно слишком много расходовать себя. А у меня была своя область, очень требовательная и не допускавшая соперничества: революция. Постепенно и с трудом я приобщался к искусству. Я сопротивлялся Лувру, Люксембургу и выставкам. Рубенс казался мне слишком сытым и самодовольным, Пюви-де-Шаван слишком блеклым и аскетичным. Портреты Карьера раздражали своей сумеречной недосказанностью. То же было и со скульптурой, и с архитектурой. В сущности, я сопротивлялся искусству так же, как в свое время сопротивлялся революции, а затем марксизму, как в течение ряда лет сопротивлялся Ленину и его методам. Революция 1905 г. скоро оборвала процесс моего приобщения к Европе и ее культуре. Только во второй эмиграции я ближе подошел к искусству -- смотрел, читал и кое-что писал. Дальше дилетантизма я, однако, не пошел.

    В Париже я слушал Жореса. Это было в период Вальдека-Руссо с Мильераном в качестве министра почт и с Галифе в качестве военного министра. Я участвовал в уличной манифестации гедистов и прилежно выкрикивал с другими всякие неприятности по адресу Мильерана. Жорес не произвел на меня в этот период надлежащего впечатления; я слишком непосредственно ощущал его противником. Только несколько лет спустя я научился ценить эту великолепную фигуру, нимало не смягчая своего отношения к жоресизму.

    Ленин должен был по настоянию марксистской части студенчества прочитать три лекции по аграрному-вопросу в Высшей школе, организованной в Париже изгнанными из русских университетов профессорами. Либеральные профессора просили неудобного лектора по возможности не вдаваться в полемику. Но Ленин ничем не связал себя на этот счет и первую свою лекцию начал с того, что марксизм есть теория революционная, следовательно, полемическая по самому своему существу. Помню, что перед первой лекцией Владимир Ильич очень волновался. Но на трибуне сразу овладел собой, по крайней мере, внешним образом. Профессор Гамбаров, пришедший его послушать, формулировал Дейчу свое впечатление так: "Настоящий профессор!" Он считал это, очевидно, высшей похвалой.

    Решено было показать Ленину оперу. Устроить это было поручено Седовой. Ленин шел в Opera Comique с тем же самым портфелем, который сопровождал его на лекцию. Сидели мы группой на галерее. Кроме Ленина, Седовой и меня, был, кажется, и Мартов. С этим посещением оперы связано совершенно немузыкальное воспоминание. Ленин купил себе в Париже ботинки, которые оказались ему тесны. Как на грех и моя обувь настойчиво требовала смены. Я получил ботинки Ленина, и на первых порах мне показалось, что они мне в самый раз. Дорога в оперу прошла благополучно. Но уже в театре я почувствовал, что дело неладно. На обратном пути я жестоко страдал, а Ленин тем безжалостнее подшучивал надо мною всю дорогу, что он сам промучился в этих ботинках несколько часов.

    Из Парижа я совершил поездку с рефератами по русским студенческим колониям Брюсселя, Льежа, Швейцарии и немецких городов. В Гейдельберге я послушал старика Куно Фишера, но кантианством не соблазнился. Нормативная философия была мне органически чужда. Как можно предпочесть сухую солому, если рядом мягкая и сочная трава?.. Гейдельберг слыл гнездом русских студентов-идеалистов. В их числе был Авксентьев, будущий министр внутренних дел при Керенском. Я сломал там не один клинок в горячей борьбе за материалистическую диалектику.


Глава XII. СЪЕЗД ПАРТИИ И РАСКОЛ

    Ленин прибыл за границу сложившимся 30-летним человеком. В России, в студенческих кружках, в первых социал-демократических группах, в ссыльных колониях он занимал первое место. Он не мог не чувствовать своей силы уже по одному тому, что ее признавали все, с которыми он встречался и с которыми он работал. Он уехал за границу уже с большим теоретическим багажом и с серьезным запасом революционного опыта. За границей его ждало сотрудничество с группой "Освобождение труда", и прежде всего с Плехановым, с блестящим истолкователем Маркса, с учителем нескольких поколений, с теоретиком, политиком, публицистом, оратором европейского имени и европейских связей. Рядом с Плехановым стояли два крупнейших авторитета: Засулич и Аксельрод. Не только героическое прошлое выдвигало Веру Ивановну в передний ряд. Это был проницательнейший ум, с широким, преимущественно историческим, образованием и с редкой психологической интуицией. Через Засулич шла, в свое время, связь "Группы" со стариком Энгельсом. В отличие от Плеханова и Засулич, которые были теснее всего связаны с романским социализмом, Аксельрод представлял в "Группе" идеи и опыт германской социал-демократии. Для Плеханова в эти годы уже начиналась, однако, пора упадка. Его подкашивало как раз то, что придавало силу Ленину: приближение революции. Вся деятельность Плеханова имела идейно-подготовительный характер. Он был пропагандистом и полемистом марксизма, но не революционным политиком пролетариата. Чем более непосредственно надвигалась революция, тем более явственно Плеханов терял почву под ногами. Он не мог не чувствовать этого сам, и это лежало в основе его раздраженного отношения к молодым.

    Политическим руководителем "Искры" был Ленин. Главной публицистической силой газеты был Мартов. Он писал легко и без конца -- так же, как и говорил. Бок о бок с Лениным Мартову, ближайшему его тогда соратнику, было уже не по себе. Они были еще на "ты", но в отношениях уже явственно пробивался холодок. Мартов гораздо больше жил сегодняшним днем, его злобой, текущей литературной работой, публицистикой, новостями и разговорами. Ленин, подминая под себя сегодняшний день, врезывался мыслью в завтрашний. У Мартова были бесчисленные и нередко остроумные догадки, гипотезы, предложения, о которых он часто сам вскоре позабывал, а Ленин брал то, что ему нужно, и тогда, когда ему нужно. Ажурная хрупкость мартовских мыслей заставляла Ленина не раз тревожно покачивать головой. Различные политические линии тогда не успели еще не только определиться, но и обнаружиться. Позже, при расколе на 2-м съезде, искровцы разделились на "твердых" и "мягких". Это название, как известно, было в первое время в большом ходу. Оно свидетельствовало, что если еще не было отчетливой линии водораздела, то была разница в подходе, в решимости, в готовности идти до конца. Относительно Ленина и Мартова можно сказать, что и до раскола, и до съезда Ленин был "твердый", а Мартов -- "мягкий". И оба это знали. Ленин критически и чуть подозрительно поглядывал на Мартова, которого очень ценил, а Мартов, чувствуя этот взгляд, тяготился и нервно поводил худым плечом. Когда они разговаривали друг с другом при встрече, не было уже ни дружеских интонаций, ни шуток, по крайней мере, на моих глазах. Ленин говорил, глядя мимо Мартова, а у Мартова глаза стекленели под отвисавшим и никогда не протиравшимся пенсне. И когда Ленин со мною говорил о Мартове, то в его интонации был особый оттенок: "Это что ж, Юлий сказал?" -- причем имя Юлия произносилось по-особому, с легким подчеркиванием, как бы с предостережением: "Хорош-то хорош, мол, даже замечателен, да очень уж мягок". А на Мартова влияла, несомненно, и Вера Ивановна Засулич, не политически, а психологически отгораживая его от Ленина.

    Связи с Россией Ленин сосредоточил в своих руках. Секретарем редакции была жена его, Надежда Константиновна Крупская. Она стояла в центре всей организационной работы, принимала приезжавших товарищей, наставляла и отпускала отъезжавших, устанавливала связи, давала явки, писала письма, зашифровывала, расшифровывала. В ее комнате почти всегда был слышен запах жженой бумаги от нагревания конспиративных писем. И она нередко жаловалась, со своей мягкой настойчивостью, на то, что мало пишут, или что перепутали шифр, или написали химическими чернилами так, что строка налезла на строку, и пр.

    Ленин стремился в текущей организационно-политической работе к максимальной независимости от стариков, и прежде всего от Плеханова, с которым у него уже были острые конфликты по разным поводам, в особенности при выработке проекта программы партии. Первоначальный проект Ленина, противопоставленный проекту Плеханова, встретил со стороны последнего очень резкую оценку в высокомерно-насмешливом тоне, столь отличавшем в таких случаях Георгия Валентиновича. Но Ленина этим нельзя было, конечно, ни обескуражить, ни испугать. Борьба приняла очень драматический характер. Посредниками выступали Засулич и Мартов: Засулич от Плеханова, Мартов от Ленина. Оба посредника были очень примирительно настроены и, кроме того, дружны между собою. Вера Ивановна, по ее собственному рассказу, говорила Ленину: "Жорж (Плеханов) -- борзая: потреплет, потреплет и бросит, а вы -- бульдог: у вас мертвая хватка". Передавая мне впоследствии этот диалог Вера Ивановна добавила: "Ему (Ленину) это очень понравилось. "Мертвая хватка?" -- переспросил он с "удовольствием". И Вера Ивановна добродушно передразнивала интонацию вопроса и картавость Ленина.

    Все эти острые схватки разыгрались до моего приезда за границу. Я о них не подозревал. Не знал я и того, что отношения в редакции еще более обострились на вопросе обо мне. Через четыре месяца после моего приезда за границу Ленин писал Плеханову:

    "2.III.03. (Париж). Я предлагаю всем членам редакции кооптировать "Перо" на всех равных правах в члены редакции (думаю, что для кооптации нужно не большинство, а единогласное решение). Нам очень нужен седьмой член и для удобства голосования (6 -- четное число) и для пополнения сил. "Перо" пишет уже не один месяц в каждом номере. Вообще работает для "Искры" самым энергичным образом, читает рефераты (пользуясь при этом громадным успехом). По отделу статей и заметок на злобу дня он нам будет не только весьма полезен, но прямо необходим. Человек, несомненно, с недюжинными способностями, убежденный, энергичный, который пойдет еще вперед. И в области переводов и популярной литературы он сумеет сделать немало.

    Возможные доводы против: 1) молодость, 2) близкий (может быть) отъезд в Россию, 3) перо (без кавычек) со следами фельетонного стиля, с чрезмерной вычурностью и т. д.

    Ад. 1) "Перо" предлагается не на самостоятельный пост, а в коллегию. В ней он и станет опытным. "Чутье" человека партии, человека фракции, у него несомненно есть, а знания и опыт -- дело наживное. Что он занимается и работает, это тоже несомненно. Кооптирование необходимо, чтобы его окончательно привязать и поощрить.

    Ад. 2) Если "Перо" войдет в курс всех работ, то, может быть, он и уедет нескоро. Если уедет, то и тогда организационная связь с коллегией, подчинение ей не минус, а громадный плюс.

    Ад. 3) Недостатки стиля дефект не важный. Выровняется. Сейчас он принимает "поправки" молча (и не очень-то охотно). В коллегии будут споры, голосования, и "указания" примут более оформленный и настоятельный вид.

    Итак, я предлагаю: 1) вотировать всем шести членам редакции по вопросу о полной кооптации "Пера"; 2) приступить затем, если он будет принят, к окончательному оформлению внутриредакционных отношений и голосований, к выработке точного устава. Это надо и нам, и для съезда важно.

    ПС. Откладывать кооптацию я считаю крайне неудобным и неловким, ибо для меня выяснилась наличность уже изрядного недовольства "Пера" (конечно, не высказываемого прямо) на то, что он все на воздухе, что его все еще третируют (ему кажется) как "вьюношу". Если мы не примем "Пера" тотчас, и он уедет, скажем, через месяц в Россию, то я убежден, что он поймет это, как наше прямое нежелание принять его в редакцию. Мы можем "упустить", и это было бы весьма скверно".

    Это письмо, которое мне самому стало известно только недавно, я привожу почти целиком (за вычетом технических подробностей), потому что оно в высшей степени характерно для обстановки внутри редакции, для самого Ленина и для его отношения ко мне. О борьбе, которая шла за моей спиной по вопросу о моем участии в редакции, я, как уже сказано, ничего не знал. Неверны и ни в малейшей степени не отвечают моему тогдашнему настроению слова Ленина о том, будто я "изрядно недоволен" тем, что меня не включают в редакцию. На самом деле я и в мыслях этого не имел. Мое отношение к редакции было отношением ученика к учителям. Мне было 23 года. Самый младший из членов редакции, Мартов, был на семь лет старше меня. Ленин -- на десять лет. Я был в высшей степени доволен судьбою, которая так близко поставила меня к этой замечательной группе людей. У каждого из них я мог многому научиться и старательно учился.

    Откуда взялась ссылка Ленина на мое недовольство? Я думаю, что это просто тактический прием. Все письмо Ленина проникнуто стремлением доказать, убедить и добиться своего. Ленин намеренно пугает других членов коллегии моим предполагаемым недовольством и возможным моим отстранением от "Искры". Это у него дополнительный аргумент, не более того. Подобный же характер имеет и довод насчет "вьюноши". Этим именем называл меня часто старик Дейч, и только он один. Но как раз с Дейчем, который политически не имел и не мог иметь на меня никакого влияния, меня связывали очень дружеские отношения. Ленин пользуется доводом насчет "юноши" лишь для того, чтоб внушить старикам необходимость считаться со мной как с политически взрослым человеком.

    Через десять дней после письма Ленина Мартов пишет Аксельроду: "10 марта 1903 г. Лондон. Владимир Ильич предлагает нам принять в редакционную коллегию на полных правах известное вам "Перо". Его литературные работы обнаруживают несомненное дарование, он вполне "свой" по направлению, целиком вошел в интересы "Искры" и пользуется уже здесь (за границей) большим влиянием, благодаря недюжинному ораторскому дарованию. Говорит он великолепно -- лучше не надо. В этом убедился и я, и Владимир Ильич. Знаниями он обладает и усиленно работает над их пополнением. Я безусловно присоединяюсь к предложению Владимира Ильича". В этом письме Мартов является лишь верным эхом Ленина. Но он не повторяет довода насчет моего недовольства. Мы жили с Мартовым на одной квартире, бок о бок, он наблюдал меня слишком близко, чтоб подозревать меня в нетерпеливом стремлении стать членом редакции.

    Почему Ленин так напряженно настаивал на необходимости моего включения в состав коллегии? Он хотел добиться стойкого большинства. По ряду важных вопросов редакция разбивалась на две тройки: стариков (Плеханов, Засулич, Аксельрод) и молодых (Ленин, Мартов, Потресов). Ленин не сомневался, что в наиболее острых вопросах я буду с ним. Однажды, когда нужно было выступить против Плеханова, Ленин отозвал меня в сторону и лукаво сказал: "Пусть уж лучше выступает Мартов, он будет смазывать, а вы будете рубить". И заметив, очевидно, некоторое удивление на моем лице, тут же прибавил: "Я-то предпочитаю рубить, но против Плеханова лучше уж на этот раз смазать".

    Предложение Ленина о введении меня в редакцию разбилось о сопротивление Плеханова. Хуже того: это предложение стало главной причиной острого недоброжелательства ко мне Плеханова, который догадывался, что Ленин ищет твердого большинства против него. Вопрос о перестройке редакции был отложен до съезда. Редакция постановила, однако, не дожидаясь съезда, привлечь меня на заседания с совещательным голосом. Плеханов категорически возражал и против этого. Но Вера Ивановна сказала ему: "А я его приведу". И действительно, "привела" меня на ближайшее заседание. Не зная закулисной стороны дела, я был немало озадачен, когда Георгий Валентинович поздоровался со мной с изысканной холодностью, на которую был большой мастер. Недоброжелательство Плеханова ко мне длилось долго, в сущности, не проходило никогда. В апреле 1904 г. Мартов в письме к Аксельроду пишет о "личной, унижающей его (Плеханова) и неблагородной ненависти к данному лицу" (вопрос идет обо мне).

    Любопытно замечание в письме Ленина насчет моего тогдашнего стиля. Оно правильно в обоих отношениях: и насчет известной вычурности, и насчет не очень охотного принятия мною чужих поправок. Мое писательство насчитывало тогда каких-нибудь два года, и вопросы стиля занимали большое и самостоятельное место в моей работе. Я только входил во вкус словесного материала. Как дети, у которых прорезываются зубы, испытывают потребность натирать десны, даже и малоподходящими предметами, так самодовлеющая погоня за словом, за формулой, за образом отвечала периоду прорезывания моих писательских зубов. Очищение стиля могло прийти только со временем. А так как борьба за форму не была ни случайной, ни внешней, а отвечала внутренним духовным процессам, то немудрено, если я при всем уважении к редакции инстинктивно отстаивал свою формировавшуюся писательскую индивидуальность от вторжений со стороны писателей, вполне сложившихся, но другого склада...

    Срок, назначенный для съезда, тем временем приближался, и было, в конце концов, решено перенести редакцию в Швейцарию, в Женеву: там жизнь обходилась несравненно дешевле и связь с Россией была легче. Ленин, скрепя сердце, согласился на это. "В Женеве мы устроились в двух маленьких комнатках мансардного типа, -- пишет Седова, -- Л. Д. был поглощен работой к съезду. Я готовилась к отъезду в Россию на партийную работу". Съезжались первые делегаты съезда, и с ними шли непрерывные совещания. В этой подготовительной работе Ленину принадлежало бесспорное, хотя и не всегда заметное руководство. Часть делегатов приехала с сомнениями или с претензиями. Подготовительная обработка отнимала много времени. Большое место в совещаниях уделялось уставу, причем важным пунктом в организационных схемах были взаимоотношения Центрального Органа ("Искры") к действующему в России Центральному Комитету. Я приехал за границу с той мыслью, что редакция должна "подчиниться" ЦК. Таково было настроение большинства русских искровцев.

    -- Не выйдет, -- возражал мне Ленин, -- не то соотношение сил. Ну как они будут нами из России руководить? Не выйдет... Мы -- устойчивый центр, мы идейно сильнее, и мы будем руководить отсюда.

    -- Так это же получится полная диктатура редакции? -- спрашивал я.

    -- А что же плохого? -- возражал Ленин. -- Так оно при нынешнем положении и быть должно.

    Организационные планы Ленина вызывали у меня некоторые сомнения. Но как далек я был от мысли, что на этих вопросах взорвется партийный съезд.

    Я получил мандат от Сибирского Союза, с которым был тесно связан во время ссылки. Вместе с тульским делегатом, врачом Ульяновым, младшим братом Ленина, я выезжал на съезд не из Женевы, чтоб не подцепить "хвостов", а со следующей маленькой и тихой станции Нион, где скорый поезд стоял всего полминуты. В качестве добрых русских провинциалов мы поджидали поезд не с той стороны, с какой полагалось, и когда экспресс подошел, бросились в вагон через буфер. Прежде чем мы успели взобраться на площадку, поезд тронулся. Начальник станции, увидев меж буферами двух пассажиров, дал тревожный свисток. Поезд остановился. Немедленно по водворении нашем в вагон кондуктор дал нам понять, что таких бестолковых субъектов он видит в первый раз в жизни и что с нас полагается 50 франков за остановку поезда. Мы дали ему, в свою очередь, понять, что ни слова не знаем по-французски. В сущности, это было не вполне верно, но целесообразно: покричав на нас еще минуты три, толстый швейцарец оставил нас в покое. Он поступил тем более разумно, что пятидесяти франков у нас не было. Только позже, при проверке билетов, он снова поделился с другими пассажирами своим крайне уничижительным мнением об этих двух господах, которых пришлось снимать с буфера. Несчастный не знал, что мы ехали создавать партию.

    Заседания съезда открылись в Брюсселе, в помещении рабочего кооператива в Maison du peuple. В отведенном для наших работ складе, достаточно скрытом от посторонних глаз, хранились тюки с шерстью, и мы подверглись атаке несметного количества блох. Мы их называли воинством Анзеле, мобилизованным для штурма буржуазного общества. Заседания представляли собою подлинную физическую пытку. Еще хуже было то, что уже в первые дни делегаты стали замечать за собою активную слежку. Я проживал по паспорту неизвестного мне болгарина Самоковлиева. На второй неделе поздно ночью я вышел из ресторанчика "Золотой фазан" вместе с Засулич. Нам пересек дорогу одесский делегат 3., который, не глядя на нас, прошипел: "За вами, шпик, расходитесь в разные стороны, шпик пойдет за мужчиной". 3. был великий специалист по части филеров, и глаз у него был на этот счет, как астрономический инструмент. Проживая подле "Фазана", в верхнем этаже, 3. превратил свое окно в наблюдательный пост. Я сейчас же простился с Засулич и пошел прямо. В кармане у меня был болгарский паспорт и пять франков. Филер -- высокий худой фламандец с утиным носом -- пошел за мною. Было уже за полночь, и улица была совершенно пуста. Я круто обернулся назад. "Msieur, как называется эта улица?" Фламандец оторопел и прижался спиной к стене. "Je ne sais pas". Он, несомненно, ждал пистолетного выстрела. Я пошел дальше, все прямо по бульвару. Гдето пробило час. Встретив первый поперечный переулок, я свернул в него и пустился бежать со всех ног. Фламандец за мною. Так два незнакомых человека мчались друг за другом глубокой ночью по улицам Брюсселя. И сейчас я слышу топот их ног. Обежав квартал с трех сторон, я снова вывел фламандца на бульвар. Оба мы устали, обозлились и угрюмо пошли дальше. На улице стояли два-три извозчика. Брать одного из них было бы бесполезно, так как филер взял бы другого. Пошли дальше. Бесконечный бульвар стал как будто кончаться, мы выходили за город. Возле небольшого ночного кабачка стоял одинокий извозчик. Я с разбегу уселся в экипаж. "Поезжайте, мне некогда!" -- "А вам куда?" Филер насторожился. Я назвал парк в пяти минутах ходьбы от своей квартиры. "Сто су!" -- "Езжайте!" Извозчик подобрал вожжи. Филер бросился в кабачок, вышел оттуда с гарсоном и стал указывать ему на своего врага. Через полчаса я был уже у себя в комнате. Зажегши свечу, я заметил на ночном столике письмо на свое болгарское имя. Кто мог мне писать сюда? Оказалось, приглашение sieur Samokowlieffy явиться завтра в 10 часов утра в полицию с паспортом. Значит, другой филер уже проследил меня накануне, и вся эта ночная гонка по бульвару оказалась совершенно бескорыстным упражнением для обоих участников. Такого же приглашения удостоились в эту ночь и другие делегаты. Те, которые являлись в полицию, получали предписание о выезде в 24 часа за пределы Бельгии. Я в участок не заходил, а просто уехал в Лондон, куда был перенесен съезд.

    Заведовавший тогда русской агентурой в Берлине Гартинг доносил в департамент полиции, что "брюссельская полиция удивилась значительному наплыву иностранцев, причем заподозрила 10 человек в анархических происках". Брюссельскую полицию "удивил" сам Гартинг, в действительности Гекельман, провокатор-динамитчик, заочно приговоренный французским судом к каторжным работам, впоследствии охранный генерал царизма и, под фальшивым именем, кавалер французского ордена Почетного легиона. Гартинга осведомлял, в свою очередь, агент-провокатор доктор Житомирский, который принимал из Берлина активное участие в организации съезда. Но все это раскрылось лишь через ряд лет. Казалось бы, все нити были в руках царизма. Однако не помогло...

    В течение съезда вскрылись противоречия среди основных кадров "Искры". Наметились "твердые" и "мягкие". Разногласия сосредоточивались первоначально вокруг первого пункта устава: кого считать членом партии? Ленин настаивал на том, чтоб отождествить партию с нелегальной организацией. Мартов хотел, чтоб членами партии считались и те, которые работают под руководством нелегальной организации. Непосредственного практического значения это противоречие не имело, так как правом решающего голоса по обеим формулам наделялись только члены нелегальных организаций. Тем не менее две расходящиеся тенденции были несомненны. Ленин хотел оформленности и резкой отчетливости в партийных отношениях. Мартов тяготел к расплывчатости. Группировка в этом вопросе определила в дальнейшем весь ход съезда, и в частности состав руководящих учреждений партии. За кулисами шла борьба за каждого отдельного делегата. Ленин не щадил усилий, чтоб привлечь меня на свою сторону. Он совершил со мной и с Красиковым большую прогулку, в течение которой оба старались убедить меня, что мне с Мартовым не по пути, ибо Мартов "мягкий". Характеристики, которые давал Красиков членам редакции "Искры", были так бесцеремонны, что Ленин морщился, а я содрогался. В моем отношении к редакции оставалось еще много юношескисентиментального. Беседа эта скорее оттолкнула, чем привлекла меня. Разногласия были еще смутны, все брели ощупью и оперировали с невесомыми величинами. Решено было созвать совещание коренных искровцев, чтоб объясниться. Но уже выбор председателя представлял затруднения. "Предлагаю выбрать вашего Веньямина", -- сказал Дейч в поисках выхода. Таким образом, мне пришлось председательствовать на том собрании искровцев, где определился будущий раскол между большевиками и меньшевиками. Нервы у всех были напряжены до крайности. Ленин ушел с собрания, хлопнув дверью. Это единственный случай, когда он потерял на моих глазах самообладание в острой внутрипартийной борьбе. Положение еще более обострилось. Разногласия вышли наружу на самом съезде. Ленин сделал еще одну попытку привлечь меня на сторону "твердых", направив ко мне делегатку 3. и своего младшего брата Дмитрия. Беседа с ними длилась в парке несколько часов. Посланцы ни за что не хотели отпускать меня. "У нас приказ привести вас во что бы то ни стало". В конце концов я наотрез отказался следовать за ними.

    Раскол разразился неожиданно для всех участников съезда. Ленин, наиболее активная фигура в борьбе, раскола не предвидел и не хотел. Обе стороны переживали разразившиеся события крайне тяжело. Ленин проболел после съезда несколько недель нервной болезнью. "Из Лондона Л. Д. писал почти ежедневно, -- говорится в записях Седовой, -- письма были все более и более тревожные, и наконец письмо о расколе "Искры" с отчаянием сообщало, что "Искры" больше нет, что она умерла... Раскол в "Искре" переживался нами очень болезненно. По возвращении Л. Д. со съезда я вскоре уехала в Петербург, увозя материалы по съезду, мельчайшим почерком написанные на тонкой бумаге и заделанные в переплет французского словаря Ларусс".

    Почему я оказался на съезде с "мягкими"? Из членов редакции я ближе всего был связан с Мартовым, Засулич и Аксельродом. Их влияние на меня было бесспорно. В редакции до съезда были оттенки, но не было оформленных разногласий. От Плеханова я стоял дальше всего: после первых, в сущности второстепенных столкновений, Плеханов меня очень невзлюбил. Ленин относился ко мне прекрасно. Но именно он теперь посягал в моих глазах на редакцию, которая была для меня единым целым и называлась обаятельным именем "Искра". Мысль о расколе коллегии казалась мне святотатственной.

    Революционный централизм есть жесткий, повелительный и требовательный принцип. В отношении к отдельным людям и к целым группам вчерашних единомышленников он принимает нередко форму безжалостности. Недаром в словаре Ленина столь часты слова: непримиримый и беспощадный. Только высшая революционная целеустремленность, свободная от всего низменно-личного, может оправдать такого рода личную беспощадность. В 1903 г. дело шло всего-навсего о том, чтоб поставить Аксельрода и Засулич вне редакции "Искры". Мое отношение к ним обоим было проникнуто не только уважением, но и личной нежностью. Ленин тоже высоко ценил их за их прошлое. Но он пришел к выводу, что они все больше становятся помехой на пути к будущему. И он сделал организационный вывод: устранить их с руководящих постов. С этим я не мог мириться. Все мое существо протестовало против этого безжалостного отсечения стариков, которые дошли наконец до порога партии. Из этого моего возмущения и вытек мой разрыв с Лениным на втором съезде. Его поведение казалось мне недопустимым, ужасным, возмутительным. А между тем оно было политически правильным и, следовательно, организационно необходимым. Разрыв со стариками, застрявшими в подготовительной эпохе, был все равно неизбежен. Ленин понял это раньше других. Он сделал еще попытку сохранить Плеханова, отделив его от Засулич и Аксельрода. Но и эта попытка, как вскоре показали события, не дала результатов.

    Мой разрыв с Лениным произошел, таким образом, как бы на "моральной" и даже на личной почве. Но это была лишь видимость. По существу почва расхождения имела политический характер, который лишь прорвался наружу в организационной области.

    Я считал себя централистом. Но нет никакого сомнения, что в тот период я не отдавал себе полного отчета, в том, какой напряженный и повелительный централизм понадобится революционной партии, чтобы повести в бой миллионные массы против старого общества. Моя ранняя молодость прошла в сумеречной атмосфере реакции, затянувшейся в Одессе на лишнее пятилетие. Юность Ленина восходила к "Народной воле". Те, которые были моложе меня на несколько лет, воспитывались уже в обстановке нового политического подъема. Ко времени лондонского съезда 1903 г. революция все еще была для меня на добрую половину теоретической абстракцией. Ленинский централизм еще не вытекал для меня из ясной и самостоятельно продуманной революционной концепции. А потребность самому понять проблему и сделать из нее все необходимые выводы всегда была, думается мне, самой повелительной потребностью моей духовной жизни.

    Острота вспыхнувшего на съезде конфликта, помимо своей едва лишь намечавшейся принципиальной стороны, имела причиной неправильность глазомера стариков в оценке роста и значения Ленина. В течение съезда и сейчас же после него негодование Аксельрода и других членов редакции против поведения Ленина сочеталось с недоумением: как мог он на это решиться? "Ведь не так давно он приехал за границу, учеником, -- рассуждали старшие, -- и держал себя, как ученик. Откуда вдруг эта самоуверенность? Как мог он решиться?"

    Но Ленин мог и решился. Для этого ему нужно было убедиться в неспособности стариков взять в свои руки непосредственное руководство боевой организацией пролетарского авангарда в обстановке близящейся революции. Старики, и не одни только старики, ошиблись: это был уже не просто выдающийся работник, это был вождь, насквозь целеустремленный и, думается, окончательно почувствовавший себя вождем, когда он стал бок о бок со старшими, с учителями, и убедился, что сильнее и нужнее их. В тех довольно еще смутных настроениях, которые группировались под знаменем "Искры", Ленин один полностью и до конца представлял завтрашний день со всеми его суровыми задачами, жестокими столкновениями и неисчислимыми жертвами.

    На съезде Ленин завоевал Плеханова, но ненадежно; одновременно он потерял Мартова, и навсегда. Плеханов, по-видимому, что-то почувствовал на съезде. По крайней мере, он сказал тогда Аксельроду про Ленина: "Из такого теста делаются Робеспьеры". Сам Плеханов играл на съезде мало завидную роль. Только один раз мне довелось видеть и слышать Плеханова во всей силе его: это было в программной комиссии съезда. С ясной, научно отшлифованной схемой программы в голове, уверенный в себе, в своих знаниях, в своем превосходстве, с веселым ироническим огоньком в глазах, с колючими усами, с сединой, с чуть-чуть театральными, но живыми и выразительными жестами, Плеханов, сидевший председателем, освещал собою всю многочисленную секцию, как живой фейерверк учености и остроумия.

    Лидер меньшевиков Мартов является одной из самых трагических фигур революционного движения. Даровитый писатель, изобретательный политик, проницательный ум, Мартов был гораздо выше того идейного течения, которое он возглавил. Но его мысли не хватало мужества, его проницательности не доставало воли. Цепкость не заменяла их. Первый отклик Мартова на события всегда обнаруживал революционное устремление. Но немедленно же его мысль, не поддерживаемая пружиной воли, оседала вниз. Наша близость с ним не выдержала испытания первых крупных событий надвигающейся революции.

    Так или иначе, второй съезд вошел в мою жизнь большой вехой, хотя бы уже по одному тому, что развел меня с Лениным на ряд лет. Охватывая теперь прошлое в целом, я не жалею об этом. Я вторично пришел к Ленину позже многих других, но пришел собственными путями, проделав и продумав опыт революции, контрреволюции и империалистской войны. Я пришел благодаря этому прочнее и серьезнее, чем те "ученики", которые при жизни повторяли не всегда к месту слова и жесты учителя, а после смерти его оказались беспомощными эпигонами и бессознательными орудиями в руках враждебных сил.


Глава XIII. ВОЗВРАЩЕНИЕ В РОССИЮ

    Связь с меньшинством 2-го съезда имела кратковременный характер. Уже в течение ближайших месяцев в этом меньшинстве наметились две линии. Я стоял за подготовку скорейшего объединения с большинством, видя в расколе крупный эпизод, но не более. Для других раскол на 2-м съезде был точкой отправления для развития в сторону оппортунизма. Весь 1904 г. прошел для меня в политических и организационных конфликтах с руководящей группой меньшевиков. Конфликты развертывались вокруг двух пунктов: отношения к либерализму и отношения к большевикам. Я стоял за непримиримый отпор попыткам либералов опереться на массы и в то же время, и именно поэтому, все решительнее требовал объединения обеих социал-демократических фракций. В сентябре я заявил формально о своем выходе из меньшинства, в состав которого я, в сущности, уже не входил с апреля 1904 г. В этот период я провел несколько месяцев в стороне от русской эмиграции, в Мюнхене, который считался тогда самым демократическим и самым артистическим городом Германии. Я недурно знал баварскую социал-демократию, мюнхенские галереи и карикатуристов "Симплициссимуса".

    Уже во время заседания партийного съезда весь юг России был охвачен мощным стачечным движением. Крестьянские волнения становились все чаще. Университеты кипели. Русско-японская война на время задержала движение, но военный разгром царизма скоро стал могучим двигателем революции. Печать смелела, террористические акты учащались, зашевелились либералы, началась банкетная кампания. Основные вопросы революции становились ребром. Абстракции стали для меня по-настоящему заполняться социальной материей. Меньшевики, особенно Засулич, все больше переносили надежды на либералов.

    Еще до съезда, после одного из заседаний редакции в кафе "Ландольт" Засулич особенным, ей в таких случаях свойственным робко-настойчивым голосом стала жаловаться, что мы слишком нападаем на либералов. Это было ее самое больное место.

    -- Смотрите, как они стараются, -- говорила она, глядя мимо Ленина, но имея в виду прежде всего именно его. -- Струве требует, чтобы русские либералы не порывали с социализмом, ибо иначе им угрожает жалкая судьба немецкого либерализма, а брали бы пример с французских радикал-социалистов.

    -- Тем больше их надо бить, -- сказал Ленин, весело улыбаясь и как бы дразня Веру Ивановну.

    -- Вот так-так, -- воскликнула она с полным отчаянием, -- они идут нам навстречу, а мы их бить!

    Я целиком стоял на стороне Ленина в этом вопросе, который чем дальше, тем больше приобретал решающий характер.

    Во время либеральной банкетной кампании, быстро упершейся в тупик, осенью 1904 г., я поставил вопрос: что же дальше? -- и ответил на него: выход может открыть только всеобщая стачка, а затем восстание пролетариата, становящегося во главе народных масс против либерализма. Это углубило мой раскол с меньшевиками.

    23 января (1905) утром я вернулся в Женеву с рефератной поездки, усталый и разбитый после бессонной ночи в вагоне. Мальчишка продал мне вчерашний номер газеты. О шествии рабочих к Зимнему дворцу говорилось в будущем. Я решил, что оно не состоялось. Через час-два я зашел в редакцию "Искры". Мартов был взволнован до крайности. "Не состоялось?" -- спросил я его. "Как не состоялось? -- накинулся он на меня. -- Мы всю ночь просидели в кафе, читая свежие телеграммы. Неужели вы не знаете? Вот, вот, вот..." И он совал мне газету. Я пробежал первые десять строк телеграфного отчета о кровавом воскресенье. Глухая и жгучая волна ударила мне в голову.

    Оставаться за границей я дольше не мог. С большевиками связей не было со времени съезда. С меньшевиками я организационно порвал. Приходилось действовать на свой страх. Я достал через студентов паспорт. С женой, которая осенью 1904 г. снова вернулась за границу, мы отправились в Мюнхен. Парвус поселил нас у себя. Здесь он прочитал мою рукопись, посвященную событиям до 9 января, и пришел от нее в приподнятое настроение. "События полностью подтвердили этот прогноз. Теперь никто не сможет отрицать, что всеобщая стачка есть основной метод борьбы. Девятое января это первая политическая стачка, хотя и прикрытая рясой.

    Нужно только договорить, что революция в России может привести к власти демократическое рабочее правительство". В этом смысле Парвус написал предисловие к моей брошюре.

    Парвус был, несомненно, выдающейся марксистской фигурой конца прошлого и самого начала нынешнего столетия. Он свободно владел методом Маркса, глядел широко, следил за всем существенным на мировой арене, что при выдающейся смелости мысли и мужественном, мускулистом стиле делало его поистине замечательным писателем. Его старые работы приблизили меня к вопросам социальной революции, окончательно превратив для меня завоевание власти пролетариатом из астрономической "конечной" цели в практическую задачу нашего времени. Тем не менее в Парвусе всегда было что-то сумасбродное и ненадежное. Помимо всего прочего этот революционер был одержим совершенно неожиданной мечтой: разбогатеть. И эту мечту он в те годы тоже связывал со своей социально-революционной концепцией. "Партийный аппарат окостенел, -- жаловался он, -- даже к Бебелю в голову трудно пробраться. Нам, революционным марксистам, нужна большая ежедневная газета, выходящая одновременно на трех европейских языках. Но для этого нужны деньги, много денег". Так переплетались в этой тяжелой, мясистой голове бульдога мысли о социальной революции с мыслями о богатстве. Он сделал попытку поставить в Мюнхене собственное издательство, но она закончилась для него довольно печально. Затем последовала поездка Парвуса в Россию, его участие в революции 1905 г. Несмотря на инициативность и изобретательность его мысли, он совершенно не обнаружил качества вождя. После поражения революции 1905 г. для него начинается период упадка. Из Германии он переселяется в Вену, оттуда в Константинополь, где и застигла его мировая война. Она сразу обогатила Парвуса на каких-то военно-торговых операциях. Одновременно он выступает публично как защитник прогрессивной миссии германского милитаризма, рвет окончательно с левыми и становится одним из вдохновителей крайнего правого крыла немецкой социал-демократии. Незачем говорить, что со времени войны я порвал с ним не только политические, но и личные отношения.

    Из Мюнхена мы проехали с Седовой в Вену. Эмигрантский поток уже хлынул обратно в Россию. Виктор Адлер был целиком поглощен делами: доставал для эмигрантов деньги, паспорта, адреса... У него на квартире парикмахер изменял мою внешность, уже достаточно примелькавшуюся русским охранникам за границей.

    -- Я получил только что, -- сообщил мне Адлер, -- телеграмму от Аксельрода, что Гапон приехал за границу и объявил себя социал-демократом. Жаль... Исчезни он навсегда, осталась бы красивая легенда. В эмиграции же он будет комической фигурой. Знаете, -- прибавил он, зажигая в глазах тот огонек, который смягчал жесткость его иронии, -- таких людей лучше иметь историческими мучениками, чем товарищами по партии..

    В Вене застала меня весть об убийстве великого князя Сергия. События подгоняли друг друга. Социал-демократическая печать повернула глаза на Восток. Жена моя уехала вперед, чтоб наладить в Киеве квартиру и связи. С паспортом отставного прапорщика Арбузова я приехал в феврале в Киев, где в течение нескольких недель переходил с квартиры на квартиру, сперва у молодого адвоката, который боялся своей тени, потом у профессора технологического института, затем у какой-то либеральной вдовы. Одно время я скрывался даже в глазной лечебнице. По предписанию главного врача, посвященного в мою историю, сестра делала мне, к немалому моему смущению, ножные ванны и невинные вспрыскивания в глаза. Я вынужден был конспирировать вдвойне: прокламации я писал крадучись от сестры, которая строго наблюдала за тем, чтобы я не утомлял глаз. Во время обхода профессор, отделавшись от ненадежного ассистента, врывался в мою комнату с ассистенткой, которой он доверял, быстро запирал дверь на ключ и завешивал окно якобы для исследования моих глаз. После этого мы втроем осторожно, но весело смеялись. "Папиросы есть?" -- спрашивал профессор. "Есть", -- отвечал я. "Quantum satis?" -- спрашивал профессор. "Quantum satis!" -- отвечал я. Мы опять смеялись. На этом кончалось исследование, и я возвращался к своим прокламациям. Меня очень забавляла эта жизнь Только неловко было перед приветливой старухой сестрой, которая так добросовестно делала мне ножные ванны.

    В Киеве существовала тогда знаменитая нелегальная типография, продержавшаяся, несмотря на многочисленные провалы кругом, несколько лет под самым носом у жандармского генерала Новицкого. В этой типографии печатались весною 1905 г. и мои прокламации. Но более крупные воззвания я стал передавать молодому инженеру Красину, с которым познакомился в Киеве. Красин входил в состав большевистского Центрального Комитета и имел в своем распоряжении большую, хорошо оборудованную подпольную типографию на Кавказе. Я в Киеве написал для этой типографии ряд листовок, которые печатались с совершенно необычайной для нелегальных условий отчетливостью.

    Партия, как и революция, были в ту пору еще очень молоды, и в людях и в делах их бросались в глаза неопытность и недоделанность. Конечно, и Красин не был совсем свободен от той же печати. Но было в нем уже нечто твердое, решительное и "административное". Он был инженером с известным стажем, служил, и служил хорошо, его очень ценили, круг знакомств у него был неизмеримо шире и разнообразнее, чем у каждого из молодых тогдашних революционеров. Рабочие кварталы, инженерские квартиры, хоромы либеральных московских фабрикантов, литераторские круги -- везде у Красина были свои связи. Он все это умело сочетал, и перед ним открывались такие практические возможности, которые другим были совсем недоступны. В 1905 г. Красин, помимо участия в общей работе партии, руководил наиболее опасными областями: боевыми дружинами, приобретением оружия, заготовлением взрывчатых веществ и прочим. Несмотря на широкий кругозор, Красин был в политике и вообще в жизни прежде всего человеком непосредственных достижений. В этом была его сила. Но в этом же была и его ахиллесова пята. Долгие годы кропотливого собирания сил, политической вышколки, теоретической проработки опыта -- нет, к этому в нем не было призвания. Когда революция 1905 г. не оправдала надежд, на первое место у Красина выдвинулись электротехника и промышленность вообще. Красин и здесь показал себя как выдающийся реализатор, как человек исключительных достижений. Несомненно, что крупнейшие успехи его инженерской деятельности давали ему то личное удовлетворение, какое в предшествующие годы доставляла революционная борьба. Октябрьский переворот он встретил с враждебным недоумением, как авантюру, заранее обреченную на провал. Он долго не верил в нашу способность справиться с разрухой. Но затем возможность широкой работы увлекла его...

    Для меня связь с Красиным в 1905 г. была истинным кладом. Мы условились с ним встретиться в Петербурге. Явки я получил от него же. Первая и главная явка была в константиновское артиллерийское училище, к старшему врачу Александру Александровичу Литкенсу, с семьей которого судьба связала меня надолго. В квартире Литкенсов на Забалканском проспекте, в здании училища, не раз доводилось мне укрываться в тревожные дни и ночи 1905 г. Иной раз в квартиру старшего врача на глазах вахтера приходили ко мне такие фигуры, каких двор военного училища и его лестницы не видали никогда. Но низший служебный персонал относился к старшему врачу с симпатией, доносов не было, и все сходило с рук благополучно. Старший сын доктора, Александр, которому было лет 18, принадлежал уже к партии, руководил несколько месяцев спустя крестьянским движением в Орловской губернии, но не вынес нервных потрясений, заболел и скончался. Младший сын, Евграф, в тот период гимназист, играл впоследствии крупную роль в гражданской войне и в просветительной работе советской власти, но в 1921 г. был убит бандитами в Крыму.

    Официально я жил в Петербурге по паспорту помещика Викентьева. В революционных кругах выступал как Петр Петрович. Организационно я не входил ни в одну из фракций. Я продолжал сотрудничать с Красиным, который был в то время большевиком-примиренцем: это еще больше сблизило нас ввиду тогдашней моей позиции. В то же время я поддерживал связь с местной группой меньшевиков, которая вела очень революционную линию. Под моим влиянием группа встала на точку зрения бойкота первой законосовещательной Думы и пришла в столкновение со своим заграничным центром. Меньшевистская группа, однако, вскоре провалилась. Ее выдал активный ее член Доброскок, "Николай -- Золотые очки", который оказался профессиональным провокатором. Он знал, что я в Петербурге, и знал меня в лицо. Жена моя была арестована на первомайском собрании в лесу. Необходимо было временно скрыться. Я уехал летом в Финляндию. Там для меня наступила передышка, состоявшая из напряженной литературной работы и коротких прогулок. Я пожирал газеты, следил за формированием партий, делал вырезки, группировал факты. В этот период сложилось окончательное мое представление о внутренних силах русского общества и о перспективах русской революции.

    "Россия стоит, -- писал я тогда, -- перед буржуазно-демократической революцией. Основу этой революции составляет аграрная проблема. Овладеет властью тот класс, та партия, которые поведут за собою крестьянство против царизма и помещиков. Ни либерализм, ни демократическая интеллигенция этого не смогут сделать: их историческая пора прошла. Революционную авансцену уже занял пролетариат. Только социал-демократия может через рабочих повести за собою крестьянство. Это открывает перед русской социал-демократией перспективу завоевания власти раньше, чем в государствах Запада. Непосредственной задачей социал-демократии будет завершение демократической революции. Но завоевав власть, партия пролетариата не сможет ограничить ее демократической программой. Она вынуждена будет перейти на путь социалистических мероприятий. Как далеко она зайдет на этом пути, будет зависеть не только от внутреннего соотношения сил, но и от всей международной обстановки. Основная стратегическая линия требует, следовательно, чтобы социал-демократия, непримиримо борясь с либерализмом за влияние на крестьянство, поставила себе уже во время буржуазной революции задачу завладения властью".

    Вопрос об общей перспективе революции теснейшим образом связывался с тактическими проблемами. Центральным политическим лозунгом партии было учредительное собрание. Но ход революционной борьбы поставил вопрос о том, кто и как созовет учредительное собрание. Из перспективы руководимого пролетариатом народного восстания вытекало создание временного революционного правительства. Руководящая роль пролетариата в революции должна была обеспечить его решающую роль во временном правительстве. На эту тему пошли на верхах партии большие споры, в частности и у меня с Красиным. Я написал тезисы, в которых доказывал, что полная победа революции над царизмом будет означать либо власть пролетариата, опирающегося на крестьянство, либо непосредственное вступление к такой власти. Красин испугался такой решительной постановки. Он принял лозунг временного революционного правительства и намеченную мною программу его работ, но без предрешения вопроса о социал-демократическом большинстве в правительстве.

    В этом виде тезисы мои были отпечатаны в Петербурге, и Красин взял на себя их защиту на предполагавшемся в мае общепартийном съезде за границей. Общего съезда, однако, не состоялось. Красин принял активное участие в обсуждении вопроса о временном правительстве на съезде большевиков и внес мои тезисы в виде поправки к резолюции Ленина. Этот эпизод политически настолько интересен, что я вынужден процитировать протоколы III съезда.

    "Что касается резолюции т. Ленина, -- говорил Красин, -- то я вижу ее недостаток именно в том, что она не подчеркивает вопроса о временном правительстве и недостаточно ярко указывает связь между временным правительством и вооруженным восстанием. В действительности временное правительство выдвигается народным восстанием как орган последнего... Я нахожу, далее, неправильно выраженным в резолюции мнение, будто временное революционное правительство появляется лишь после окончательной победы вооруженного восстания и падения самодержавия. Нет, оно возникает именно в процессе восстания и принимает самое живое участие в его ведении, обеспечивая своим организующим воздействием его победу. Думать, будто для с.-д. станет возможно участие во временном революционном правительстве с того момента, когда самодержавие уже окончательно пало, наивно: когда каштаны вынуты из огня другими, никому и в голову не придет разделить их с нами". Это все почти дословные формулировки моих тезисов.

    Ленин, который в основном докладе поставил вопрос чисто теоретически, отнесся к постановке Красина с чрезвычайным сочувствием. Вот что он сказал: "В общем и целом я разделяю мнение т. Красина. Естественно, что я, как литератор, обратил внимание на литературную постановку вопроса. Важность цели борьбы указана т. Красиным очень правильно, и я всецело присоединяюсь к нему. Нельзя бороться, не рассчитывая занять пункт, за который борешься..."

    Резолюция была соответственным образом переработана. Нелишне будет отметить, что в полемике последних лет резолюция III съезда о временном правительстве сотни раз противопоставлялась "троцкизму". "Красные профессора" сталинской формации понятия не имеют о том, что в качестве образца ленинизма они цитируют против меня мною же написанные строки.

    Обстановка, в которой я жил в Финляндии, мало напоминала о перманентной революции: холмы, сосны, озера, прозрачный воздух осени, покой. В конце сентября я забрался еще глубже в Финляндию и поселился в лесу, на берегу озера, в одиноком пансионе "Rauha". Имя это пофински означает "покой". Огромный пансион к осени совершенно опустел. Шведский писатель с английской актрисой доживали в нем последние дни и уехали, не заплатив. Хозяин бросился в погоню за ними в Гельсингфорс. Хозяйка лежала тяжко больной, жизнь сердца поддерживалась шампанским. Я ее, впрочем, никогда не видел. В отсутствие хозяина она умерла. Ее тело лежало надо мною. Старший кельнер уехал в Гельсингфорс разыскивать хозяина. Для услуг остался только мальчик. Выпал обильный ранний снег. Сосны были укутаны саваном. Санаторий был мертв. Мальчик пропадал на кухне, где-то под землею. Надо мною лежала мертвая хозяйка. Я был один. Все вместе было "rauha" -- покой. Ни души, ни звука. Я писал и гулял. Вечером почтальон привез пачку петербургских газет. Я разворачивал их одну за другой. Точно в открытое окно ворвался бешеный шторм. Стачка росла, расширялась, перебрасывалась из города в город. В тишине отеля шорох газет отдавался в ушах, как грохот лавины. Революция была в полном ходу. Я потребовал у мальчика счет, заказал лошадь и, покинув свой "Покой", поехал навстречу лавине. Вечером я выступал уже в Петербурге, в актовом зале Политехнического института.


Глава XIV. 1905 ГОД

    Октябрьская стачка развернулась отнюдь не по плану. Она началась с типографщиков в Москве, затем стала стихать. Решительные бои приурочивались партиями к годовщине 9 -- 22 января. Вот почему я, не слишком торопясь, заканчивал свои работы в своем финляндском убежище. Но случайная стачка, уже замиравшая, перекинулась неожиданно на железные дороги и -- понесла. Начиная с 10 октября стачка, уже под политическими лозунгами, распространяется из Москвы по всей стране. Такой всеобщей стачки еще не видел мир. Во многих городах происходили уличные столкновения с войсками. Но в общем и целом октябрьские события оставались на уровне политической стачки, не переходя в вооруженное восстание. И тем не менее потерявший голову абсолютизм отступил. Был объявлен конституционный манифест 17 -- 30 октября. Правда, подбитый царизм сохранял машину власти в своих руках. Правительственная политика была, по определению Витте, более чем когда-либо "сплетением трусости, слепоты, коварства и глупости". Но все же революцией одержана была первая победа, не полная, но многообещающая.

    "Самая серьезная часть русской революции 1905 года, -- писал позже тот же Витте, -- конечно, заключалась... в крестьянском лозунге: дайте нам землю". С этим можно согласиться. Но Витте идет дальше: "Совету рабочих, -- говорит он, -- я не придавал особого значения. Он и не имел такого значения". Это показывает только, что и наиболее выдающийся из бюрократов не понял смысла тех событий, которые были последним предостережением по адресу господствующих классов. Витте умер достаточно своевременно, чтоб не быть вынужденным пересматривать свои взгляды на значение рабочих советов.

    Прибыл я в Петербург в самый разгар октябрьской стачки. Забастовочная волна все ширилась, но была опасность, что движение, не охваченное массовой организацией, безрезультатно сойдет на нет. Я приехал из Финляндии с планом выборной беспартийной организации, по делегату на 1000 рабочих. От литератора Иорданского, впоследствии советского посла в Италии, я узнал в день приезда, что меньшевики уже выдвинули лозунг выборного революционного органа -- по одному делегату на 500 человек. Это было правильно. Находившаяся в Петербурге часть большевистского Центрального Комитета была решительно против выборной беспартийной организации, опасаясь с ее стороны конкуренции партии. Рабочим-большевикам это опасение было совершенно чуждо. Сектантское отношение большевистских верхов к Совету продолжалось до приезда Ленина в Россию в ноябре. О руководстве "ленинцев" без Ленина можно бы вообще написать поучительную главу. Ленин в такой неизмеримой степени превосходил своих ближайших учеников, что они чувствовали себя при нем как бы раз навсегда освобожденными от необходимости самостоятельно разрешать теоретические и тактические проблемы. Оторванные в критическую минуту от Ленина, они поражали своей беспомощностью. Так было осенью 1905 г. Так было весною 1917 г. В обоих этих случаях, как и во многих других, исторически менее значительных, широкие круги партии гораздо вернее улавливали чутьем правильную линию, чем предоставленные самим себе полувожди. Запоздалый приезд Ленина из-за границы был одной из причин того, почему большевистской фракции не удалось занять руководящего положения в событиях первой революции.

    Я упоминал уже, что Н. И. Седова была захвачена конной облавой на первомайском митинге в лесу. Она просидела около полугода в тюрьме и затем была выслана под надзор в Тверь. После октябрьского манифеста она вернулась в Петербург. Под фамилией Викентьевых мы сняли комнату, как оказалось, у биржевого спекулянта. Дела на бирже шли плохо. Многим спекулянтам пришлось потесниться в своих квартирах. Разносчик приносил нам каждое утро все выходившие газеты. Квартирный хозяин брал их иногда у жены, читал и скрежетал зубами. Его дела шли все хуже. Однажды он прямо-таки ворвался в нашу комнату, потрясая газетным листом. "Смотрите, -- вопил он, тыча пальцем в мою свежую статью "Доброго утра, петербургский дворник!", -- смотрите, они уже до дворников добираются. Если б попался мне этот каторжник, я бы его вот из этого застрелил". Он выхватил из кармана револьвер и потрясал им в воздухе. У него был вид безумного. Он искал сочувствия. Жена приехала ко мне в редакцию с этой тревожной вестью. Надо было искать новую квартиру. Но не было свободной минуты, и мы положились на судьбу. Так мы и прожили у отчаявшегося биржевика до моего ареста. К счастью, ни хозяин, ни полиция до конца не узнали, кто жил под фамилией Викентьева. После моего ареста на нашей квартире даже не сделали обыска.

    В Совете я выступал под фамилией Яновского, по имени деревни, в которой родился. В печати писал как Троцкий. Работать приходилось в трех газетах. Вместе с Парвусом мы стали во главе маленькой "Русской газеты", превратив ее в боевой орган для масс. В течение нескольких дней тираж поднялся с 30 до 100000. Через месяц заказы на газету доходили до полумиллиона. По техника не могла поспевать за ростом газеты. Из этого противоречия нас вывел в конце концов только правительственный разгром. 13 ноября мы поставили в блоке с меньшевиками большой политический орган "Начало". Тираж газеты рос не по дням, а по часам. Большевистская "Новая жизнь" без Ленина была сероватой. "Начало", наоборот, пользовалось гигантским успехом. Думаю, что оно ближе, чем какое бы то ни было другое издание за полвека, подходило к своему классическому прототипу, "Новой рейнской газете" Маркса в 1848 г. Каменев, принадлежавший к редакции "Новой жизни", рассказывал мне позже, как, проезжая по железной дороге, он наблюдал в вокзальных помещениях продажу свежих газет. К приходу петербургского поезда стояли бесконечные хвосты. Спрос был только на революционные издания. "Начало"! "Начало"! "Начало"! -- выкрикивали в хвостах. "Новая жизнь"!, опять: "Начало"! "Начало"! "Начало"! "Тогда, -- признался Каменев, -- яс досадой сказал себе: да, они в "Начале" пишут лучше, чем мы".

    Кроме "Русской газеты" и "Начала", я писал еще передовицы в "Известиях", официальном органе Совета, а также многочисленные воззвания, манифесты и резолюции. Пятьдесят два дня существования первого Совета были насыщены работой до отказа: Совет, Исполнительный Комитет, непрерывные митинги и три газеты. Как мы в этом водовороте жили, мне самому неясно. Но в прошлом многое кажется непостижимым, так как в воспоминаниях выпадает элемент активности: смотришь на себя со стороны. Мы же в те дни были достаточно активны. Мы не только вертелись в водовороте, но и создавали его. Все делалось впопыхах, но не так уж плохо, а кое-что делалось и очень хорошо. Наш ответственный редактор, старый демократ доктор Д. М. Герценштейн, заходил иногда в редакцию в безупречном черном сюртуке, становился посреди комнаты и любовными глазами наблюдал наш хаос. Через год ему пришлось давать на суде ответ за революционное неистовство газеты, на которую он не имел никакого влияния. Старик не отрекался от нас. Наоборот, он со слезами на глазах рассказывал суду, как мы, редактируя самую популярную газету, питались между делом сухими пирожками, которые сторож приносил завернутыми в бумагу из ближайшей булочной. Старику пришлось отсидеть год в тюрьме -- за революцию, которая не победила, за эмигрантскую братию и за сухие пирожки...

    В своих воспоминаниях Витте писал впоследствии, что в 1905 г. "громадное большинство России как бы сошло с ума". Революция кажется консерватору коллективным умопомешательством только потому, что "нормальное" безумие социальных противоречий она доводит до высшего напряжения. Так люди не хотят узнавать себя в смелой карикатуре. Между тем все современное развитие сгущает, напрягает, обостряет противоречия, делает их невыносимыми и, следовательно, подготовляет такое состояние, когда громадное большинство "сходит с ума". Но в таких случаях сумасшедшее большинство надевает смирительную рубашку на мудрое меньшинство. И благодаря этому история движется вперед.

    Революционный хаос совсем не то, что землетрясение или наводнение. В беспорядке революции сейчас же начинает формироваться новый порядок, люди и идеи естественно распределяются по новым осям. Сплошным безумием революция кажется тем, кого она отметает и низвергает. Для нас революция была родной стихией, хоть и очень мятежной. Всему находился свой час и свое место. Некоторые успевали еще жить и личной жизнью: влюбляться, заводить новые знакомства и даже посещать революционные театры. Парвусу так понравилась новая сатирическая пьеса, что он сразу закупил 50 билетов для друзей на следующее представление. Нужно пояснить, что он получил накануне гонорар за свои книги. При аресте Парвуса у него в кармане нашли 50 театральных билетов. Жандармы долго бились над этой революционной загадкой. Они не знали, что Парвус все делал с размахом.

    Совет поднял на ноги огромные массы. Рабочие стояли за Советом целиком. В деревне шли волнения, как и в войсках, возвращавшихся после Портсмутского мира п с Дальнего Востока. Но гвардейские и казачьи полки были еще крепки. Все элементы победоносной революции были налицо, но эти элементы еще не созрели.

    18 октября, на другой день после опубликования манифеста, перед петербургским университетом стояли многие десятки тысяч, не остывшие от борьбы и опьяненные восторгом первой победы. Я кричал им с балкона, что полупобеда ненадежна, что враг непримирим, что впереди западня, я рвал царский манифест и пускал его клочья по ветру. Но такого рода политические предупреждения оставляют только легкие царапины в сознании массы. Ей нужна школа больших событий.

    Мне вспоминаются в связи с этим две сцены из жизни Петербургского Совета. Одна -- 29 октября, когда город был полон слухов о погроме, подготовляемом черной сотней. Депутаты, придя непосредственно со своих заводов на заседание Совета, показывали с трибуны образцы оружия, которое изготовлялось рабочими против черной сотни. Они потрясали в воздухе финскими ножами, кастетами, кинжалами, проволочными плетьми, но все это скорее весело, чем угрюмо, еще с шуткой и прибауткой. Они как будто думали, что одна их готовность дать отпор сама по себе разрешает задачу. В большинстве своем они еще не прониклись насквозь той мыслью, что борьба идет не на жизнь, а на смерть. И вот этому научили их декабрьские дни.

    Вечером 3 декабря Петербургский Совет был окружен войсками. Входы и выходы были заперты. С хор, где заседал Исполнительный Комитет, я крикнул вниз, где толпились уже сотни депутатов: "Сопротивления не оказывать, оружия врагу не сдавать". Оружие было ручное: револьверы. И вот в зале заседания, уже окруженном со всех сторон отрядами гвардейской пехоты, кавалерии и артиллерии, рабочие стали приводить в негодность свое оружие. Они били умелой рукой маузером по браунингу и браунингом по маузеру. И это уже не звучало шуткой и прибауткой, как 29 октября. В звоне и лязге, в скрежете разрушаемого металла слышался зубовный скрежет пролетариата, который впервые почувствовал до конца, что нужно иное, более могучее и беспощадное усилие, чтоб опрокинуть и раздавить врага.

    Полупобеда октябрьской стачки, помимо политического, имела для меня неизмеримое теоретическое значение. Не оппозиционное движение либеральной буржуазии, не стихийное восстание крестьян, не террористические акты интеллигенции, а рабочая стачка впервые поставила царизм на колени. Революционная гегемония пролетариата проявилась как неоспоримый факт. Я считал, что теория перманентной революции выдержала первое большое испытание. Революция явно открывала перед пролетариатом перспективу завоевания власти. С этой позиции уже не могли меня сдвинуть наступившие вскоре годы реакции. Но отсюда же я делал выводы и для Запада. Если такова сила молодого пролетариата в России, то каково же будет его революционное могущество в передовых странах?

    В свойственной ему неточной и неряшливой манере Луначарский следующим образом характеризовал впоследствии мою революционную концепцию: "Тов. Троцкий стоял (в 1905 г.) на той точке зрения, что обе революции (буржуазная и социалистическая) хотя и не совпадают, но связываются между собою так, что мы имеем перед собою перманентную революцию. Войдя в революционный период через буржуазный политический переворот, русская часть человечества, а рядом с нею и мир уже не сможет выйти из этого периода до завершения социальной революции. Нельзя отрицать, что, формулируя эти взгляды, т. Троцкий выказал большую проницательность, хотя и ошибся на пятнадцать лет".

    Замечание об ошибке на пятнадцать лет не становится глубокомысленнее оттого, что его позже повторил Радек. Все наши перспективы и лозунги в 1905 г. были рассчитаны на победу революции, а не на ее поражение. Мы не осуществили тогда ни республики, ни аграрного переворота, ни восьмичасового рабочего дня. Значит ли, что мы ошибались, выдвигая эти требования? Поражение революции перекрыло все перспективы, не только ту, которую я развивал. Вопрос шел не о сроках революции, а об анализе ее внутренних сил и о предвосхищении ее развития, взятого в целом.

    Каковы были в революции 1905 г. взаимоотношения между мной и Лениным? После его смерти официальная история переделывалась заново, причем и для 1905 г. установлена борьба двух начал, добра и зла. Как же обстояло на деле? В работе Совета Ленин непосредственного участия не принимал, в Совете не выступал. Незачем говорить, что он внимательно следил за каждым шагом Совета, влиял на его политику через представителей большевистской фракции и освещал деятельность Совета в своей газете. Ни по одному вопросу у Ленина разногласий с политикой Совета не было. Между тем, как свидетельствуют документы, все решения Совета, за исключением, может быть, некоторых случайных и маловажных, были формулированы мною и мною же вносились сперва в Исполнительный Комитет, а затем от его имени в Совет. Когда создалась федеративная комиссия из представителей большевиков и меньшевиков, опять-таки мне же приходилось выступать от ее имени в Исполнительном Комитете. Ни одного конфликта при этом не было.

    Первым председателем Совета был выбран накануне моего приезда из Финляндии молодой адвокат Хрусталев, случайная в революции фигура, промежуточная ступень от Гапона к социал-демократии. Хрусталев председательствовал, но политически не руководил. После его ареста был выбран президиум, возглавлявшийся мною. Сверчков, один из довольно видных участников Совета, пишет в своих воспоминаниях: "Идейным руководителем Совета был Л. Д. Троцкий. Председатель Совета -- Носарь-Хрусталев -- был скорее ширмой, ибо сам не был в состоянии решить ни одного принципиального вопроса. Человек с болезненным самолюбием, он возненавидел Л. Д. Троцкого именно за то, что ему приходилось обращаться постоянно к нему за советами и указаниями". Луначарский рассказывает в своих воспоминаниях: "Я помню, как кто-то сказал при Ленине: "Звезда Хрусталева закатывается, и сейчас сильный человек в Совете -- Троцкий". Ленин как будто омрачился на мгновенье, а потом сказал: "Что ж, Троцкий завоевал это своей неустанной и яркой работой".

    Отношения обеих редакций были самые дружественные. Никакой полемики между ними не было. "Вышел первый номер "Начала", -- писала большевистская "Новая Жизнь". -- Приветствуем товарища по борьбе. В первом номере обращает на себя внимание блестящее описание ноябрьской стачки, принадлежащее т. Троцкому". Так не пишут, когда находятся в борьбе. Но борьбы не было. Наоборот, газеты защищали друг друга против буржуазной критики. "Новая Жизнь" уже после приезда Ленина выступила в защиту моих статей о перманентной революции. Газеты, как и обе фракции, вели курс на слияние. Центральный Комитет большевиков с участием Ленина вынес единодушно резолюцию в том духе, что раскол явился вообще лишь результатом эмигрантских условий и что события революции вырывали из-под фракционной борьбы всякую почву. Ту же линию, при пассивном сопротивлении Мартова, я отстаивал в "Начале".

    Под влиянием напора масс меньшевики в Совете в первый период изо всех сил равнялись по левому флангу. Поворот у них наступил только после первого удара реакции. В феврале 1906 г. вождь меньшевиков Мартов жаловался в письме Аксельроду: "Вот уже два месяца... не мог закончить ни одного начатого мною произведения... не то неврастения, не то психическая усталость, но я не мог справиться с мыслями". Мартов не знал, как назвать свою болезнь. Между тем имя ее было вполне определенное: меньшевизм. В эпоху революции оппортунизм означает прежде всего растерянность и неспособность "справиться с мыслями".

    Когда меньшевики стали публично каяться и подвергать осуждению политику Совета, я защищал ее в русской печати, а затем в немецкой и в польском журнале Розы Люксембург. Из этой борьбы за методы и традиции 1905 г. выросла моя книга, сперва называвшаяся "Россия в революции", а затем многократно переиздававшаяся в разных странах под заглавием "1905". После октябрьского переворота эта книга приобрела характер официального учебника партии не только в России, но и у коммунистических партий Запада. Только после смерти Ленина, когда началась тщательно подготовленная кампания против меня, в полосу обстрела была вовлечена и моя книга о 1905 годе. Сперва дело ограничивалось отдельными замечаниями и придирками, жалкими и ничтожными. Но постепенно критика смелела, нарастала, множилась, усложнялась, наглела и становилась тем более шумной, чем более ей приходилось заглушать голос собственной тревоги. Так создана была задним числом легенда о борьбе линий Ленина и Троцкого в революции 1905г.

    Революция 1905 года создала перелом в жизни страны, в жизни партии и в моей личной жизни. Перелом был в сторону зрелости. Первая моя революционная работа в Николаеве была провинциальным опытом, проделанным ощупью. Этот опыт не прошел, однако, бесследно. Никогда, может быть, во все дальнейшие годы мне не приходилось вступать в такое близкое соприкосновение с рядовыми рабочими, как в Николаеве. У меня не было тогда еще никакого "имени", и ничто не отделяло меня от них. Основные типы русского пролетария вошли в мое сознание навсегда. В дальнейшем я встречал уже почти только разновидности. В тюрьме пришлось начинать революционную учебу почти с азбуки. Два с половиной года тюрьмы, два года ссылки дали возможность заложить теоретические основы революционного миросозерцания. Первая эмиграция была большой школой политики. Под руководством выдающихся марксистов-революционеров я учился здесь подходить к событиям в большой исторической перспективе и в международной связи. К концу эмиграции я отделился от обеих руководящих групп: большевистской и меньшевистской. В Россию я приехал в феврале 1905 г., тогда как остальные руководящие эмигранты прибыли только в октябре и ноябре. Среди русских товарищей не было ни одного, у кого я мог бы учиться. Наоборот, я сам оказался в положении учителя. События бурного года надвигались одно на другое. Надо было занимать позицию тут же на месте. Прокламация из-под пера шла в подпольную типографию. Теоретические основы, заложенные в тюрьме и ссылке, политический метод, усвоенный в эмиграции, теперь впервые находили непосредственное боевое применение. Я себя чувствовал уверенно перед лицом событий. Я понимал их механику -- так мне, по крайней мере, казалось, я представлял себе, как они должны действовать на сознание рабочих, и я предвидел в основных чертах завтрашний день. С февраля по октябрь мое участие в событиях имело главным образом литературный характер. В октябре я сразу окунулся в гигантский водоворот, который в личном смысле означал наивысшее испытание. Решения приходилось выносить под огнем. Я не могу здесь не отметить, что эти решения давались мне как нечто само собою разумеющееся. Я не оглядывался на то, что скажут другие, редко имел возможность с кем-нибудь советоваться -- все делалось в спешке. С недоумением и отчужденностью наблюдал я позже умнейшего из меньшевиков -- Мартова, которого каждое большое событие застигало врасплох и повергало в растерянность. Не размышляя о том -- слишком мало времени оставалось на то, чтоб экзаменовать себя, -- я все же органически почувствовал, что ученические годы остались позади. Они закончились для меня не в том смысле, что я перестал учиться. Нет, потребность и готовность учиться я пронес во всей остроте и свежести через всю жизнь. Но в дальнейшем я уже учился, как учится учитель, а не ученик. В момент моего второго ареста мне было 26 лет. И от старика Дейча пришло признание зрелости: он в тюрьме торжественно отказался называть меня юношей и перешел на имя-отчество.

    В уже цитированной книжке "Силуэты", состоящей ныне под запретом, Луначарский дает такую оценку роли руководителей первой революции: "Популярность его (Троцкого) среди петербургского пролетариата ко времени ареста была очень велика и еще увеличилась в результате его необыкновенно картинного (?) и героического (?) поведения на суде. Я должен сказать, что Троцкий из всех социал-демократических вождей 1905 -- 1906 гг., несомненно, показал себя, несмотря на свою молодость, наиболее подготовленным, меньше всего на нем было печати некоторой эмигрантской узости, которая, как я уже сказал, мешала в то время даже Ленину; он больше других чувствовал, что такое государственная борьба. И вышел он из революции с наибольшим приобретением в смысле популярности: ни Ленин, ни Мартов не выиграли в сущности ничего. Плеханов очень много проиграл вследствие проявившихся в нем полукадетских тенденций. Троцкий же с этих пор стал в первый ряд. Эти строки, написанные в 1923 г., звучат тем более выразительно, что сегодня Луначарский -- не очень "картинно" и не очень "героически" -- пишет прямо противоположное.

    Никакая большая работа немыслима без интуиции, т. е. без того подсознательного чутья, которое, благодаря теоретической и практической работе, может развиться и обогатиться, но которое должно быть заложено в самой природе. Ни теоретическое образование, ни практическая рутина не могут заменить политического глазомера, который позволяет разобраться в обстановке, оценить ее в целом и предвидеть ее дальнейшее развитие. Решающее значение приобретает эта способность в периоды крутых сдвигов и переломов, т. е. в условиях революции. События 1905 г., как мне думается, обнаружили во мне эту революционную интуицию и позволили мне в дальнейшем уверенно опираться на нее. Отмечу здесь же, что ошибки, которые я делал, как бы важны они ни были, -- а были ошибки громадной важности, -- всегда касались производных вопросов, организационных или тактических, но не основных, не стратегических. В оценке политической обстановки в целом и ее революционных перспектив я по чистой совести не могу себе поставить в вину серьезных ошибок.

    В жизни России революция 1905 г. была генеральной репетицией революции 1917 г. Такое же значение имела она и в моей личной жизни. В события 1917 г. я вошел с полной решимостью и уверенностью, потому что они были для меня лишь продолжением и развитием той революционной работы, которую оборвал арест Петроградского Совета 3 декабря 1905 г.

    Арест последовал на второй день после опубликования нами так называемого финансового манифеста, который провозглашал неизбежность финансового банкротства царизма и категорически предупреждал, что долговые обязательства Романовых не будут признаны победоносным народом. "Самодержавие никогда не пользовалось доверием народа, -- гласил манифест Совета рабочих депутатов, -- и не имело от него полномочий. Посему мы решаем не допускать уплаты долгов по всем тем займам, которые царское правительство заключило, когда явно и открыто вело войну со всем народом". Французская биржа через несколько месяцев ответила на наш манифест новым займом царю в три четверти миллиарда франков. Пресса реакции и либерализма издевалась над бессильной угрозой Совета по адресу царских финансов и европейских банкиров. Потом о манифесте постарались забыть. Но он напомнил о себе. Финансовое банкротство царизма, подготовленное всем прошлым, разразилось одновременно с его военным крушением. А затем, после победы революции, декрет Совета Народных Комиссаров от 10 февраля 1918 г. объявил начисто аннулированными все царские долги. Этот декрет остается в силе и сейчас. Неправы те, которые утверждают, будто Октябрьская революция не признает никаких обязательств. Свои обязательства революция признает. Обязательство, которое она взяла на себя 2 декабря 1905 г., она осуществила 10 февраля 1918 г. Кредиторам царизма революция имеет право напомнить: "Господа, вы были своевременно предупреждены!".

    В этом отношении, как и во всех остальных, 1905 подготовил 1917.


Глава XV. СУД, ССЫЛКА, ПОБЕГ

    Начался второй тюремный цикл. Я переносил его гораздо легче, чем первый, да и условия были несравненно благоприятнее, чем за восемь лет до того. Я посидел некоторое время в "Крестах", затем в Петропавловской крепости, а под конец в Доме предварительного заключения. Перед отправкой в Сибирь нас перевели еще в пересыльную тюрьму. Все вместе заняло пятнадцать месяцев. Каждая из тюрем представляла свои особенности, к которым нужно было приспособиться. Но рассказывать об этом было бы слишком утомительно, ибо при всем своем разнообразии все тюрьмы похожи друг на друга. Снова наступило время систематической научной и литературной работы. Я занимался теорией земельной ренты и историей социальных отношений России. Большая, но не законченная работа о земельной ренте пропала уже в первые годы после октябрьского переворота. Это была самая тяжкая для меня потеря после гибели работы о франкмасонстве. Занятия над социальной историей России вылились в статью "Итоги и перспективы" 1, которая представляет собой наиболее законченное для того периода обоснование теории перманентной революции.

    После перевода в Дом предварительного заключения к нам получили доступ адвокаты. Первая Дума внесла оживление в политическую жизнь. Газеты опять заговорили смелее. Ожили марксистские издательства. Можно было вернуться к боевой публицистике. Я много писал в тюрьме, адвокаты в своих портфелях выносили рукописи на волю. К этому периоду относится мой памфлет "Петр Струве в политике". Я работал над ним с таким рвением, что тюремные прогулки казались мне досадной обузой. Направленный против либерализма, памфлет представлял по существу защиту Петербургского Совета, декабрьского вооруженного восстания в Москве и вообще революционной политики против критики оппортунизма. Большевистская печать встретила памфлет более чем сочувственно. Меньшевистская набрала воды в рот. Памфлет разошелся в десятках тысяч экземпляров в течение нескольких недель.

    Разделявший со мной заключение Д. Сверчков следующим образом описывал впоследствии тюремный период в своей книге "На заре революции": "Л. Д. Троцкий залпом писал и передавал по частям для напечатания свою книгу "Россия и революция", в которой он впервые (неточно! -- Л. Т.) высказал с определенностью мысль о том, что революция, начавшаяся в России, не может закончиться до тех пор, пока не будет достигнут социалистический строй. Его теория "перманентной революции" -- как называли эту мысль -- не разделялась тогда почти никем, однако он твердо стоял на своей позиции и уже тогда усматривал в положении государств мира все признаки разложения буржуазно-капиталистического хозяйства и относительную близость социалистической революции...

    Тюремная камера Троцкого, -- продолжает Сверчков, -- превратилась вскоре в какую-то библиотеку. Ему передавали решительно все сколько-нибудь заслуживающие внимания новые книги; он прочитывал их и весь день с утра до поздней ночи был занят литературной работой. "Я чувствую себя великолепно, -- говорил он нам. -- Сижу, работаю и твердо знаю, что меня ни в коем случае не могут арестовать... Согласитесь, что в границах царской России это довольно необычное ощущение..."

    Для отдыха я читал классиков европейской литературы. Лежа на тюремной койке, я упивался ими с таким же чувством физического наслаждения, с каким гурманы тянут тонкое вино или сосут благоуханную сигару. Это были лучшие часы. Следы моих занятий классиками, в виде эпиграфов и цитат, видны во всей моей публицистике того периода. Тогда я впервые близко познакомился в подлиннике с вельможами (grandsseigneurs) французского романа. Искусство рассказа есть прежде всего французское искусство. Хотя я немецкий язык знаю, пожалуй, несколько лучше французского, особенно в области научной терминологии, но французскую беллетристику читаю легче немецкой. Любовь к французскому роману я пронес до сего дня. Даже в вагоне во время гражданской войны я находил часы для новинок французской литературы.

    В конце концов, я не могу жаловаться на свои тюрьмы. Они были для меня хорошей школой. Плотно закупоренную одиночку Петропавловской крепости я покидал с оттенком огорчения: там было тихо, так ровно, так бесшумно, так идеально хорошо для умственной работы. Предварилка, наоборот, была переполнена людьми и суетой. Немало было смертников: террористические акты и вооруженные экспроприации шли в стране широкой волною. Режим в тюрьме, ввиду первой Думы, был либеральный, камеры днем не запирались, прогулки были общие. Мы по часам с упоением играли в чехарду. Приговоренные к смерти прыгали и подставляли свои спины вместе с другими. Жена приходила ко мне дважды в неделю на свидание. Дежурные помощники смотрели сквозь пальцы, как мы обменивались письмами и рукописями. Один из них, уже пожилой, особенно благоволил к нам. Я подарил ему, по его просьбе, свою книгу и свою карточку с надписью. "У меня дочери-курсистски", -- шептал он с восторгом и таинственно подмигивал глазом. Я встретился с ним при советской власти и сделал для него, что мог, в те голодные годы.

    Парвус гулял со стариком Дейчем по двору. Нередко и я присоединялся к ним. Есть карточка, где мы втроем изображены на тюремной кухне. Неутомимый Дейч затевал групповой побег, легко завоевал для этого дела Парвуса и настойчиво приглашал меня. Я сопротивлялся, так как меня привлекало политическое значение предстоявшего процесса. В план, однако, было вовлечено слишком много народу. В тюремной библиотеке, игравшей роль операционного центра, надзиратель нашел подбор слесарных инструментов. Администрация, правда, замяла дело, заподозрив, что инструменты подброшены жандармами, чтоб добиться изменения тюремного режима. Но свой четвертый побег Дейчу пришлось совершить все же не из тюрьмы, а из Сибири.

    Фракционные расслоения в партии резко возобновились после декабрьского поражения. Разгон Думы поднял заново все проблемы революции. Я посвятил им тактическую брошюру, которую Ленин выпустил в большевистском издательстве. Меньшевики уже ударили отбой по всей линии. Фракционные отношения не достигли, однако, в тюрьме такого обострения, какое они уже успели приобрести на воле. Это дало нам возможность выпустить коллективную работу о Петербургском Совете, в составлении которой принимали еще участие и меньшевики.

    Судебный процесс Совета депутатов открылся 19 сентября, в медовые недели столыпинских военно-полевых судов. Двор судебного здания и прилегающие улицы были превращены в военный лагерь. Все полицейские силы Петербурга были поставлены на ноги. Но самый процесс велся довольно свободно: реакция хотела окончательно скомпрометировать Витте, вскрывши его "либерализм", его слабость по отношению к революции. Было вызвано около 400 свидетелей, из которых свыше 200 явились и дали показания. Рабочие, фабриканты, жандармы, инженеры, прислуга, обыватели, журналисты, почтово-телеграфные чиновники, полицмейстеры, гимназисты, гласные Думы, дворники, сенаторы, хулиганы, депутаты, профессора, солдаты дефилировали в течение месяца перед судом, и под перекрестным огнем со скамей суда, прокуратуры, защиты и подсудимых -- особенно подсудимых -- они, линия за линией, штрих за штрихом, -восстановили эпоху деятельности рабочего Совета. Подсудимые дали объяснения. Я говорил о месте вооруженного восстания в революции. Главное было, таким образом, достигнуто. Когда суд отказал нам в вызове сенатора Лопухина, который осенью 1905 г. открыл в департаменте полиции погромную типографию, мы сорвали процесс, заставив удалить нас в тюрьму. Вслед за нами ушли защитники, свидетели и публика. Судьи остались с глазу на глаз с прокурором. В нашем отсутствии они вынесли свой приговор. Стенографический отчет об этом исключительном процессе, длившемся месяц, до сих пор не издан и, кажется, даже не разыскан. Самое существенное о суде я рассказал в своей книге "1905".

    И отец, и мать присутствовали на процессе. Их мысли и чувства двоились. Уже нельзя было объяснять мое поведение мальчишеской взбалмошностью, как в дни моей николаевской жизни в саду у Швиговского. Я был редактором газет, председателем Совета, имел имя как писатель. Старикам импонировало это. Мать заговаривала с защитниками, стараясь от них услышать еще и еще чтонибудь приятное по моему адресу. Во время моей речи, смысл которой не мог быть ей вполне ясен, мать бесшумно плакала. Она заплакала сильнее, когда два десятка защитников подходили ко мне Друг за другом с рукопожатиями. Один из адвокатов потребовал перед тем перерыва заседания, ссылаясь на общую взволнованность. Это был А. С. Зарудный. В правительстве Керенского он стал министром юстиции и держал меня в тюрьме по обвинению в государственной измене. Но это было через десять лет... В перерыве старики глядели на меня счастливыми глазами. Мать была уверена, что меня не только оправдают, но как-нибудь еще и отличат. Я убеждал ее, что надо готовиться к каторжным работам. Она испуганно и недоумевающе переводила глаза с меня на защитников, стараясь понять, как это может быть. Отец был бледен, молчалив, счастлив и убит в одно и то же время.

    Нас лишили всех гражданских прав и приговорили к ссылке на поселение. Это был сравнительно мягкий приговор. Мы ждали каторги. Но ссылка на поселение это совсем не та административная ссылка, которой я был подвергнут в первый раз. Ссылка на поселение была бессрочной, и всякая попытка побега каралась дополнительно тремя годами каторжных работ. Сорок пять плетей в добавление к каторжным работам были отменены за дватри года перед тем.

    "Вот уже часа два-три, как мы в пересыльной тюрьме, -- писал я жене 3 января 1907 г. -- Признаюсь, я с нервным беспокойством расставался со своей камерой в "предварилке". Я так привык к этой маленькой каюте, в которой была полная возможность работать. В пересыльной, как мы знали, нас должны поместить в общую камеру -- что может быть утомительнее этого? А далее -- столь знакомые мне грязь, суматоха и бестолковщина этапного пути. Кто знает, сколько времени пройдет, пока мы доедем до места? И кто предскажет, когда мы вернемся обратно? Не лучше ли было бы по-прежнему сидеть в ╧ 462, читать, писать и -- ждать...

    Нас перевезли сюда сегодня внезапно, без предупреждений. В приемной заставили переодеться в арестантское платье. Мы проделали эту процедуру с любопытством школьников. Было интересно видеть друг друга в серых брюках, сером армяке и серой шапке. Классического бубнового туза на спине, однако, нет. Нам разрешили сохранить свое белье и свою обувь. Большой взбудораженной компанией мы ввалились в наших новых нарядах в камеру..."

    Сохранение своей обуви имело для меня немалое значение, в подметке у меня был прекрасный паспорт, а в высоких каблуках -- золотые червонцы. Всех нас высылали в село Обдорское, далеко за полярным кругом. До железной дороги от Обдорска -- полторы тысячи верст, до ближайшего телеграфного поста -- 800. Почта приходит раз в две недели. Во время распутицы, весной и осенью, она вовсе не приходит от полутора до двух месяцев. Меры охраны были приняты в пути исключительные. Петербургский конвой считался ненадежным. И действительно, унтер, стоявший в нашем арестантском вагоне на часах с шашкой наголо, декламировал нам свежие революционные стихи. В соседнем вагоне помещался взвод жандармов, который на каждой станции окружал наш вагон. В то же время тюремные власти относились к нам с величайшей предупредительностью. Весы революции и контрреволюции еще колебались и, неизвестно было, чья возьмет. Конвойный офицер начал с того, что показал нам постановление своего начальства, предоставлявшее ему право не надевать на нас наручники, что полагалось по закону. 11 января я писал с пути жене: "Если офицер предупредителен и вежлив, то о команде и говорить нечего: почти вся она читала отчет о нашем процессе и относится к нам с величайшим сочувствием... До последней минуты солдаты не знали, кого и куда повезут. По предосторожностям, с какими их внезапно доставили из Москвы в Петербург, они думали, что им придется вести в Шлиссельбург осужденных на казнь. В приемной "пересылки" я заметил, что конвойные очень взволнованы и как-то странно услужливы, с оттенком виноватости. Только в вагоне я узнал причину. Как они обрадовались, когда узнали, что перед ними -- "рабочие депутаты", осужденные только лишь на ссылку. Жандармы, образующие сверхконвой, к нам в вагон совершенно не показываются. Они несут внешнюю охрану: окружают вагон на станциях, стоят на часах у наружной стороны двери, а главным образом, по-видимому, наблюдают за конвойными. Письма наши с пути тайно опускались в ящик конвойными солдатами.

    До Тюмени мы ехали по железной дороге. Из Тюмени отправились на лошадях. На 14 ссыльных дали 52 конвойных солдата, не считая капитана, пристава и урядника. Шло под нами около 40 саней. Из Тюмени через Тобольск путь тянулся по Оби. "Каждый день, -- писал я жене, -- мы за последнее время продвигаемся на 90 -- 100 верст к северу, т. е. почти на градус. Благодаря такому непрерывному передвижению, убыль культуры -- если тут можно говорить о культуре -- выступает перед нами с резкой наглядностью. Каждый день мы опускаемся еще на одну ступень в царство холода и дикости".

    Пересекши сплошь зараженные тифом районы, мы 12 февраля, на 33-й день пути, доехали до Березова, куда некогда сослан был сподвижник Петра князь Меньшиков. В Березове нам дали остановку на два дня. Предстояло еще совершить около 500 верст до Обдорска. Мы гуляли на свободе. Побега власти отсюда не боялись. Назад была одна-единственная дорога по Оби, вдоль телеграфной линии: всякий бежавший был бы настигнут. В Березове жил в ссылке землемер Рошковский. С ним я обсуждал ^вопрос о побеге. Он сказал мне, можно попытаться взять путь прямо на запад, по реке Сосьве, в сторону Урала, проехать на оленях до горных заводов, попасть у Богословского завода на узкоколейную железную дорогу и доехать по ней до Кушвы, где она смыкается с пермской линией. А там -- Пермь, Вятка, Вологда, Петербург, Гельсингфорс!.. Дорог по Сосьве, однако, нет. За Березовом сразу открывается дичь и глушь. Никакой полиции на протяжении тысячи верст, ни одного русского поселения, только редкие остяцкие юрты, о телеграфе нет и помину, нет на всем пути даже лошадей, тракт исключительно олений. Полиция не догонит. Зато можно затеряться в пустыне, погибнуть в снегах. Сейчас февраль, месяц метелей...

    Доктор Фейт, старый революционер, один из нашей ссыльной группы, научил меня симулировать ишиас, чтобы остаться на несколько лишних дней в Березове. Я с успехом выполнил эту скромную часть задуманного плана. Ишиас, как известно, не поддается проверке. Меня поместили в больницу. Режим в ней был совершенно свободный. Я уходил на целые часы, когда мне становилось "легче". Врач поощрял мои прогулки. Никто, как сказано, побега из Березова в это время года не опасался. Надо было решиться. Я высказался за западное направление: напрямик к Уралу.

    Рошковский привлек к совету местного крестьянина, по прозвищу Козья ножка. Этот маленький, сухой, рассудительный человечек стал организатором побега. Он действовал совершенно бескорыстно. Когда его роль вскрылась, он жестоко пострадал. После Октябрьской революции Козья ножка не скоро узнал, что это именно мне он помог бежать десять лет перед тем. Только в 1923 г. он приехал ко мне в Москву, и встреча наша была горяча. Его облачили в парадное красноармейское обмундирование, водили по театрам, снабдили граммофоном и другими подарками. Вскоре после того старик умер на своем далеком Севере.

    Ехать из Березова надо было на оленях. Все дело было в том, чтобы найти проводника, который рискнул бы в это время года тронуться в ненадежный путь. Козья ножка нашел зырянина, ловкого и бывалого, как большинство зырян. "А он не пьяница?" -- "Как не пьяница? Пьяница лютый. Зато свободно говорит по-русски, по-зырянски и на двух остяцких наречиях: верховом и низовом, почти не схожих между собою. Другого такого ямщика не найти: пройдоша". Вот этот-то пройдоха и предал впоследствии Козью ножку. Но меня он вывез с успехом (В книге моей "1905" эта часть побега нарочно рассказана в измененном виде. В те времена излагать все, как было, значило бы наводить царскую полицию на след моих соучастников. Сейчас я надеюсь все же, что Сталин не станет их преследовать, тем более, что преступлению их давно уже истекли все сроки. К тому же на последнем этапе побега, как видно будет дальше, помощь мне оказал и Ленин.).

    Отъезд был назначен на воскресенье, в полночь. В этот день местные власти ставили любительский спектакль. Я показался в казарме, служившей театром, и. встретившись там с исправником, сказал ему, что чувствую себя гораздо лучше и могу в ближайшее время отправиться в Обдорск. Это было очень коварно, но совершенно необходимо.

    Когда на колокольне ударило 12, я крадучись отправился на двор к Козьей ножке. Дровни были готовы. Я улегся на дно, подослав вторую шубу, Козья ножка покрыл меня холодной, мерзлой соломой, перевязал ее накрест, и мы тронулись. Солома таяла, и холодные струйки сползали по лицу. Отъехав несколько верст, мы остановились. Козья ножка развязал воз. Я выбрался из-под соломы. Мой возница свистнул. В ответ раздались голоса, увы, нетрезвые. Зырянин был пьян, к тому же приехал с приятелями. Это было плохое начало. Но выбора не было. Я пересел на легкие нарты со своим небольшим багажом. На мне были две шубы, мехом внутрь и мехом наружу, меховые чулки и меховые сапоги, двойного меха шапка и такие же рукавицы -- словом, полное зимнее обмундирование остяка. В багаже у меня было несколько бутылок спирта, т. е. наиболее надежного эквивалента в снежной пустыне.

    "С пожарной каланчи Березова, -- рассказывает Сверчков в своих воспоминаниях, -- было видно кругом по крайней мере на версту всякое движение по белой пелене снега в город или из города. Основательно предполагая, что полиция станет расспрашивать дежурного пожарного о том, не уехал ли кто-нибудь из города в эту ночь, Рошковский устроил так, что один из жителей повез в это время по тобольскому тракту тушу телятины. Движение это, как и ожидали, было замечено, и полиция, обнаружив через два дня побег Троцкого, прежде всего бросилась за телятиной, вследствие чего потеряла еще два дня бесполезно..." Но об этом я узнал лишь много времени спустя.

    Мы взяли путь по Сосьве. Оленей мой проводник купил на выбор из стада в несколько сот штук. Пьяный возница вначале часто засыпал, и олени останавливались. Нам обоим грозила беда. В конце концов он вовсе перестал откликаться на мои толчки. Тогда я снял с его головы шапку, волосы его быстро прохватил иней, и хмель стал выходить из него. Мы двинулись дальше. Это было поистине прекрасное путешествие в девственной снежной пустыне, среди елей и звериных следов. Олени бежали бодро, свесив на бок языки и часто дыша: чу-чу-чу-чу... Дорога шла узкая, животные жались в кучу, и приходилось дивиться, как они не мешают друг другу бежать. Удивительные создания -- без голода и без усталости. Они не ели сутки до нашего выезда, да вот уже скоро сутки, как мы едем без кормежки. По объяснению ямщика, они теперь только "разошлись". Бегут ровно, неутомимо, верст 8 -- 10 в час. Корм для себя олени добывали сами. Им на шею привязывали по полену и отпускали на волю. Они выбирали место, где под снегом чуяли мох, разрывали копытами глубокую яму, уходили в нее почти с головою и кормились. У меня было к этим животным примерно то же чувство, какое должно быть у летчика к своему мотору на высоте нескольких сот метров над океаном. Главный из трех оленей, вожак, захромал. Какая тревога! Необходимо было сменить его. Мы искали остяцкого кочевья. Они раскиданы здесь на расстоянии многих десятков верст друг от друга. Мой проводник находил кочевье по самым неуловимым признакам. За несколько верст он чуял запах дыма. На смену оленей мы потеряли больше суток. Зато на рассвете я был свидетелем прекрасной картины: три остяка при помощи лассо вылавливали на полном ходу заранее намеченных оленей из стада в несколько сот голов, которых собаки гнали на ловцов. Мы снова ехали то лесом, то покрытыми снегом болотами, то огромными лесными пожарищами. На снегу кипятили воду, из снега же и пили чай. Мои проводник предпочитал, впрочем, спирт, но я зорко следил за тем, чтоб он не выходил из нормы.

    Дорога как будто одна и та же, но всегда разная. Это видно по оленям. Сейчас мы едем открытым местом: между березовой рощей и руслом реки. Дорога убийственная. Ветер заносит на наших глазах узкий след, который оставляют за собой нарты. Третий олень ежеминутно оступается с колеи. Он тонет в снегу по брюхо и глубже, делает несколько отчаянных прыжков, взбирается снова на дорогу, теснит среднего оленя и сбивает в сторону вожака. На одном из дальнейших участков пригретая солнцем дорога становится так тяжела, что на передних нартах дважды обрываются постромки: при каждой остановке полозья примерзают к дороге, и нарты трудно сдвинуть с места. После первых двух пробежек олени уже заметно устали... Но солнце скрылось, дорога подмерзла и становилась все лучше. Мягкая, но не топкая -- самая дельная дорога, как говорит ямщик. Олени ступали чуть слышно и тянули нарты шутя. В конце концов пришлось отпрячь третьего и привязать сзади, потому что от безделья олени шарахались в сторону и могли разбить кошеву. Нарты скользили ровно и бесшумно, как лодка по зеркальному пруду. В густых сумерках лес казался еще более гигантским. Дороги я совершенно не видел, передвижения нарт почти не ощущал. Заколдованные деревья быстро мчались на нас, кусты убегали в сторону, старые пни, покрытые снегом, рядом со стройными березками, проносились мимо нас. Все казалось полным тайны. Чу-чу-чу-чу... слышалось частое и ровное дыхание оленей в безмолвии лесной ночи.

    Путешествие длилось неделю. Мы проделали 700 километров и приближались к Уралу. Навстречу все чаще попадались обозы. Я выдавал себя за инженера из полярной экспедиции барона Толя. Недалеко от Урала мы наткнулись на приказчика, который раньше служил в этой экспедиции и знал ее состав. Он закидал меня вопросами. К счастью, и он был нетрезв. Я торопился выйти из затруднения при помощи бутылки рома, которую захватил на всякий случай. Все сошло благополучно. По Уралу открывался путь на лошадях. Теперь уж я значился чиновником, и вместе с акцизным ревизором, объезжавшим свой участок, я доехал до узкоколейки. Станционный жандарм безучастно глядел, как я освобождался из своих остяцких шуб.

    На подъездном уральском пути положение мое было далеко еще не обеспеченным: по этой ветке, где замечают каждого "чужого" человека, меня на любой станции могли арестовать по телеграфному сообщению из Тобольска. Я ехал в тревоге. Но когда я через сутки оказался в удобном вагоне пермской дороги, я сразу почувствовал, что дело мое выиграно. Поезд проходил через те же станции, на которых недавно нас с такой торжественностью встречали жандармы, стражники и исправники. Но теперь мой путь лежал в другом направлении, и ехал я с другими чувствами. В первые минуты мне показалось тесно и душно в просторном и почти пустом вагоне. Я вышел на площадку, где дул ветер и было темно, и из груди моей непроизвольно вырвался громкий крик -- радости и свободы!

    На одной из ближайших остановок я по телеграфу вызвал жену на станцию, где скрещивались поезда. Она не ждала этой телеграммы, во всяком случае, не ждала ее так скоро. И не мудрено. Путь наш до Березова длился более месяца. Петербургские газеты были полны описаний нашего продвижения на север. Корреспонденции еще только продолжали поступать. Все считали, что я на пути к Обдорску. Между тем весь обратный путь я проделал в 11 дней. Ясно, что встреча со мной под Петербургом должна была казаться жене невероятной. Тем лучше: встреча все же состоялась.

    Вот как рассказано об этом в воспоминаниях Н. И. Седовой: "Получивши телеграмму в Териоках, финляндском селе под Петербургом, где я была совершенно одна с совсем маленьким сыном, я не находила себе места от радости и волнения. В тот же день я получила с пути от Л. Д. длинное письмо, в котором, кроме описания путешествия, заключалась еще просьба привезти ему книги, когда буду ехать в Обдорск, и ряд необходимых на севере вещей. Выходило, будто он сразу раздумал и каким-то непостижимым путем мчится обратно и даже назначает свидание на станции, где скрещиваются поезда. Но удивительным образом в тексте телеграммы название станции выпало. На другой день утром выезжаю в Петербург и стараюсь по путеводителю выяснить, до какой именно станции я должна взять билет. Не решаюсь наводить справки и отправляюсь в путь, так и не выяснив название станции. Беру билет до Вятки, выезжаю вечером. Вагон полон помещиков, возвращающихся из Петербурга с покупками из гастрономических магазинов в свои имения -- праздновать масленицу; беседы идут о блинах, икре, балыке, винах и пр. Я с трудом выносила эти разговоры, взволнованная предстоящим свиданием, терзаемая мыслью о возможных случайностях... И все же в душе жила уверенность, что свидание состоится. Я едва дождалась утра, когда встречный поезд должен был прийти на станцию Самино: только в дороге я узнала ее название и запомнила его на всю жизнь. Поезда остановились, и наш, и встречный. Я выбежала на станцию -- никого нет. Вскочила во встречный поезд, пробежала в страшной тревоге по вагонам, нет и нет, -- и вдруг увидела в одном из купе шубу Л. Д. -- значит, он здесь, здесь, но где? Я выпрыгнула из вагона и сейчас же наткнулась на выбежавшего из вокзала Л. Д., который меня искал. Он негодовал по поводу искажения телеграммы и хотел по этому поводу тут же затеять историю. Я еле отговорила его. Когда он отправил мне телеграмму, он отдавал себе, конечно, отчет в том, что вместо меня его могут встретить жандармы, но считал, что со мной легче ему будет в Петербурге, и надеялся на счастливую звезду. Мы сели в купе и продолжали путь вместе. Меня поражала свобода и непринужденность, с которой держал себя Л. Д., смеясь, громко разговаривая в вагоне и на вокзале. Мне хотелось его сделать совсем невидимым, хорошенько спрятать; ведь за побег ему грозили каторжные работы. А он был у всех на виду и говорил, что это-то и есть самая надежная защита".

    С вокзала мы отправились прямо в артиллерийское училище, к нашим верным друзьям. Никогда я не видел людей, до такой степени пораженных, как семья доктора Литкенса. Я стоял, как призрак, в большой столовой, все глядели на меня, не переводя духу. После того как мы перецеловались, все начали удивляться и не верить себе по второму разу. В конце концов убедились все же, что это я. И сейчас чувствую: это были счастливые часы. Но опасность еще далеко не миновала. Об этом первым напомнил доктор. В некотором смысле она только теперь начиналась. Из Березова уж пошли, конечно, телеграммы о моем исчезновении. В Петербурге меня слишком многие знали по Совету депутатов. Мы решили с женой перебраться в Финляндию, где завоеванные революцией свободы держались значительно дольше, чем в Петербурге. Наиболее опасным пунктом был Финляндский вокзал. Перед самым отходом поезда в наш вагон вошло несколько жандармских офицеров, ревизовавших поезд. По глазам жены, которая сидела лицом ко входной двери, я прочитал, какой опасности мы подвергаемся. Мы пережили минуту большой нервной нагрузки. Жандармы безучастно поглядели на нас и прошли мимо. Это было самое лучшее, что они могли сделать.

    И Ленин, и Мартов уже задолго до этого времени покинули Петербург и жили в Финляндии. Объединение фракций, происшедшее на Стокгольмском съезде в апреле 1906 г., уже снова дало глубокую трещину. Революционный отлив продолжался. Меньшевики каялись в безумствах 1905 г. Большевики ни в чем не каялись, а держали курс на новую революцию. Я посетил Ленина и Мартова, которые жили в соседних селениях. В комнате Мартова царил, как всегда, неистовый беспорядок. В углу были навалены газеты в человеческий рост. Во время беседы Мартов время от времени нырял в эту кучу и доставал нужную ему статью. На столе лежали рукописи, покрытые пеплом. Непротертое пенсне свисало на тонком носу. Как всегда, у Мартова было множество мыслей, тонких, блестящих, но не было одной мысли, самой главной. Он не знал, что предпринять. В комнате Ленина царил, как всегда, образцовый порядок. Ленин не курил. Нужные газеты с пометками лежали под рукой. А главное, была несокрушимая, хотя и выжидательная уверенность в этом прозаическом, но необыкновенном лице. Еще неясно было, есть ли это окончательный отлив революции или только заминка перед новым подъемом. Но ив том и в другом случае одинаково необходимы были борьба со скептиками, теоретическая проверка опыта 1905 г., воспитание кадров для новой волны подъема или для следующей революции. Ленин одобрял в беседе мои тюремные работы, но укорял за то, что я не делаю необходимого организационного вывода, т. е. не перехожу на сторону большевиков. Он был прав. На прощание он дал мне адреса в Гельсингфорсе, которые оказались для меня неоценимы. Указанные Лениным друзья помогли мне с семьей укромно устроиться в Огльбю, под Гельсингфорсом, где некоторое время после нас жил и Ленин. Гельсингфорсский полицмейстер был активист, т. е. революционный финский националист. Он обещал предупредить меня в случае какой-либо опасности со стороны Петербурга. В Огльбю я прожил несколько недель с женой и маленьким сыном, который родился, когда я сидел в тюрьме. Здесь в уединении я описал свое путешествие в книжке "Туда и обратно" и на полученный гонорар выехал за границу через Стокгольм. Жена с сыном оставалась пока в России. До границы меня провожала молодая финская активистка. В тот период это были друзья. В 1917 г. они стали фашистами и заклятыми врагами Октябрьской революции.

    На скандинавском пароходе я въезжал в новую эмиграцию, которая длилась десять лет.


Глава XVI. ВТОРАЯ ЭМИГРАЦИЯ И НЕМЕЦКИЙ СОЦИАЛИЗМ

    Партийный съезд 1907 г. заседал в лондонской социалистической церкви. Это был многолюдный, долгий, бурный и хаотический съезд. В Петербурге еще жива была вторая Дума. Революция шла на убыль, но интерес к ней, даже в английских политических кругах, был еще очень велик. Именитых делегатов съезда видные либералы приглашали к себе на дом, чтоб показать гостям. Начавшийся революционный отлив уже сказался, однако, в ослаблении партийной кассы. Не только на обратный путь, но и на доведение съезда до конца не хватало средств. Когда эта печальная весть прозвучала под сводами церкви, врезавшись в прения о вооруженном восстании, делегаты с тревожным недоумением глядели друг на друга. Что делать? Не оставаться же в лондонской церкви? Но выход нашелся, и совершенно неожиданный. Один из английских либералов согласился дать русской революции взаймы, помнится, три тысячи фунтов стерлингов. Но он потребовал, чтоб под векселем революции подписались все делегаты съезда. Англичанин получил в свои руки документ, на котором несколько сот подписей были начертаны знаками всех народов России. Уплаты по векселю пришлось, однако, ждать долго. В годы реакции и войны партия и думать не могла о таких суммах. Только советское правительство выкупило вексель Лондонского съезда. Свои обязательства революция выполняет, хотя обычно с запозданием.

    В первые дни съезда меня остановил в церковных кулуарах высокий, угловатый, круглолицый и скуластый человек в круглой шляпе. "Я ваш почитатель", -- сказал он с приветливым смешком. "Почитатель?" -- спросил я недоумевая. Оказалось, что речь шла о моих политических памфлетах, написанных из тюрьмы. Мой собеседник оказался Максимом Горьким. Я видел его живым впервые. "Мне, надеюсь, нет нужды говорить, что я ваш почитатель", -- ответил я приветом на привет. Горький был в тот период близок к большевикам. С ним находилась известная артистка Андреева. Мы вместе осматривали Лондон. "Понимаете, -- говорил Горький, с изумлением кивая на Андрееву, -- на всех языках говорит". Сам Горький говорил только на русском, но зато хорошо. Когда нищий захлопывал за нами дверцу кеба, Горький обращался просительно: "Надо бы ему дать эти самые пенсы". На что Андреева отвечала: "Дадено, Алешенька, дадено".

    На Лондонском съезде я ближе сошелся с Розой Люксембург, которую знал еще с 1904 г. Маленького роста, хрупкая, даже болезненная, с благородным очерком лица, с прекрасными глазами, излучавшими ум, она покоряла мужеством характера и мысли. Ее стиль -- напряженный, точный, беспощадный -- останется навсегда зеркалом ее героического духа. Это была разносторонняя, богатая оттенками натура. Революция и ее страсти, человек и его искусство, природа, ее птицы и травы одинаково способны были заставить звучать ее душу, где было много струн. "Мне нужно же иметь кого-нибудь, -- писала она Луизе Каутской, -- кто верит мне, что я только по недоразумению верчусь в водовороте мировой истории, в действительности же рождена для того, чтобы пасти гусей". Сколько-нибудь близких личных отношений у меня с Розой не было: для этого мы слишком мало и редко встречались. Я любовался ею со стороны. И все же, может быть, я в то время недостаточно высоко ценил ее... По вопросу о так называемой перманентной революции Люксембург отстаивала ту же принципиальную позицию, что и я. В кулуарах у нас с Лениным возник на эту тему полушутливый спор. Делегаты окружили нас тесным кольцом. "Это все потому, -- говорил Ленин про Розу, -- что она недостаточно хорошо говорит по-русски". "Зато, -- отвечал я, -- она хорошо говорит по-марксистски". Делегаты смеялись, и мы вместе с ними.

    На заседании съезда я имел снова изложить свой взгляд на роль пролетариата в буржуазной революции, и в частности на его отношение к крестьянству. Ленин в своем заключительном слове сказал по этому поводу:

    "Троцкий стоит на точке зрения общности интересов пролетариата и крестьянства в современной революции"" поэтому "здесь налицо солидарность в основных пунктах вопроса об отношении к буржуазным партиям". Как это похоже на легенду о том, будто в 1905 г. я "игнорировал" крестьянство! Остается еще прибавить, что моя программная лондонская речь 1907 г., которую я и сегодня считаю совершенно правильной, неоднократно перепечатывалась после Октябрьской революции как образец большевистского отношения к крестьянству и буржуазии.

    Из Лондона я отправился в Берлин, навстречу жене, которая должна была приехать из Петербурга. К этому времени бежал уже из Сибири Парвус. В Дрездене в социал-демократическом издательстве Кадена он устроил издание моей книжки "Туда и обратно". Для брошюры, посвященной моему побегу, я взялся написать предисловие о самой революции. Из этого предисловия выросла в течение нескольких месяцев книга "Russland in der Revolution". Втроем -- моя жена, Парвус и я -- отправились пешком по саксонской Швейцарии. Стоял конец лета, дни были прекрасны, по утрам тянул холодок, мы пили молоко и воздух гор. Попытка наша с женой спуститься в долину без дороги едва не стоила нам обоим головы. Мы вышли в Богемию, в городишко Гиршберг, дачное место маленьких чиновников, и прожили там ряд недель. Когда деньги оказывались на исходе, -- а это бывало периодически, -- Парвус или я писали спешно статью в социалдемократическую печать. В Гиршберге я написал для большевистского издательства в Петербурге книжку о германской социал-демократии. Я здесь второй раз (впервые в 1905 г.) высказал ту мысль, что гигантская машина германской социал-демократии может в момент кризиса буржуазного общества оказаться главной силой консервативного порядка. В то время я сам не предвидел, однако, в какой мере это теоретическое допущение подтвердится на деле. Из Гиршберга мы разъехались в разные стороны. Я -- на конгресс в Штутгарт, жена -- в Россию за ребенком, Парвус -- в Германию.

    На конгрессе Интернационала чувствовалось еще дуновение русской революции 1905 г. Равнение шло по левому флангу. Но уже заметно было разочарование в революционных методах. К русским революционерам относились еще с интересом, но в нем был уже легкий оттенок иронии: опять, мол, к нам вернулись. Когда я проезжал в феврале 1905 г. через Вену в Россию, я спрашивал Виктора Адлера, что он думает об участии социал-демократии в будущем временном правительстве. Адлер ответил мне по-адлеровски: у вас еще слишком много дела с существующим правительством, чтоб ломать себе голову над будущим. В Штутгарте я напомнил Адлеру эти слова. "Признаюсь, вы оказались ближе к временному правительству, чем я ожидал". Адлер был вообще очень расположен ко мне: ведь всеобщее избирательное право для Австрии было, по существу дела, завоевано Петербургским Советом рабочих депутатов.

    Английский делегат Квелч, открывший мне в 1902 г. доступ в Британский музей, непочтительно назвал во время штутгартского конгресса дипломатическую конференцию собранием разбойников. Это не могло понравиться князю Бюлову. Вюртембергское правительство под нажимом из Берлина выслало Квелча. Бебелю сразу стало не по себе. Партия не решалась что бы то ни было предпринимать против высылки. Не было даже демонстрации протеста. Международный конгресс стал похож на школьную комнату: дерзкого ученика высылают из класса, остальные молчат. За мощными цифрами германской социал-демократии явственно почуялась тень бессилия.

    В октябре (1907 г.) я был уже в Вене. Скоро приехала и жена с ребенком. В ожидании новой революционной волны мы поселились за городом в Hutteldorfe. Ждать пришлось долго. Из Вены нас вынесла через семь лет не революционная, а совсем другая волна, та, что кровью пропитала почву Европы. Почему мы выбрали Вену, в то время как вся остальная эмиграция сосредоточивалась в Швейцарии и Париже? В этот период я стоял ближе всего к немецкой политической жизни. В Берлине поселиться нельзя было по полицейским причинам. Мы остановились на Вене. Но в течение всех этих семи лет я гораздо внимательнее следил за германской жизнью, чем за австрийской, которая слишком напоминала возню белки в колесе.

    Виктора Адлера, общепризнанного вождя партии, я знал с 1902 г. Теперь настало время знакомства с его ближайшим окружением и с партией в целом.

    С Гильфердингом я познакомился летом 1907 г. в доме Каутского. Гильфердинг проходил тогда через высшую точку своей революционности, что не мешало ему питать ненависть к Розе Люксембург и пренебрежение к Карлу Либкнехту. Но для России он готов был в те времена, как и многие другие, принять самые крайние выводы. Он хвалил мои статьи, которые "Neue Zeit" успела еще до моего побега за границу перевести из русских изданий, и, неожиданно для меня, с первых же слов предложил мне перейти на "ты". Наши отношения приняли, вследствие этого, внешнюю форму близости. Никакой морально-политической основы под этой близостью не было.

    Гильфердинг в тот период с великим презрением третировал неподвижную и пассивную германскую социалдемократию, противопоставляя ей австрийскую активность. Критика эта, однако, сохраняла комнатный характер. Официально Гильфердинг оставался литературным чиновником на службе германской партии, и только. Приезжая в Вену, Гильфердинг бывал у меня и сводил меня вечером в кафе со своими австро-марксистскими друзьями. Во время наездов в Берлин я посещал Гильфердинга. Вместе с ним мы имели в одном из берлинских кафе свидание с Макдональдом. Переводчиком служил Эдуард. Бернштейн. Гильфердинг ставил вопросы, Макдональд отвечал. Сейчас я не помню ни вопросов, ни ответов, так как они не были замечательны ничем, кроме своей банальности. Я мысленно спрашивал себя: кто из этих трех людей дальше отстоит от того, что я привык понимать под социализмом? -- и затруднялся ответом.

    Во время брестских переговоров я получил от Гильфердинга письмо. Ничего значительного я ждать не мог, но все же я не без интереса вскрыл конверт: после октябрьского переворота это был первый непосредственный голос с социалистического Запада. И что же? В этом письме Гильфердинг просил меня об освобождении какого-то пленного из распространенной породы венских "докторов". О революции в письме не было ни слова. Между тем письмо было написано на "ты". Я достаточно хорошо знал фигуру Гильфердинга. Мне казалось, что я не делал себе на его счет никаких иллюзий. И все же я не верил своим глазам. Помню, с какой живостью Ленин спросил меня: "Вы, говорят, от Гильфердинга письмо получили?" "Получил". "Ну, что?" "Хлопочет за пленного свояка". "А что говорит о революции?" "О революции ничего". "Ни-че-го?" "Ничего!" "Не может быть!" -- Ленин смотрел на меня во все глаза. Я имел над ним преимущество: я уже успел усвоить ту мысль, что для Гильфердинга Октябрьская революция и брестская трагедия были только оказией, чтоб похлопотать за свояка. Я избавляю читателя от воспроизведения тех двух-трех эпитетов, в которые разрешилось недоумение Ленина.

    Гильфердинг свел меня впервые со своими венскими друзьями: Отто Бауэром, Максом Адлером и Карлом Реннером. Это были очень образованные люди, которые в разных областях знали больше меня. Я с живейшим, можно бы почти сказать, почтительным вниманием слушал их первую беседу в кафе "Централь". Но уже очень скоро к моему вниманию стало примешиваться недоумение. Эти люди не были революционерами. Более того, они представляли собою человеческий тип, противоположный типу революционера. Это выражалось во всем: в их подходе к вопросам, в их политических замечаниях и психологических оценках, в их самодовольстве -- не самоуверенности, а самодовольстве, -- мне даже казалось, что я чувствовал филистерство в тембре их голосов.

    Поразительным показалось мне то, что эти образованные марксисты оказывались совершенно неспособными владеть методом Маркса, как только подходили к большим проблемам политики, особенно ее революционным поворотам. Прежде всего я убедился в этом на Реннере. Мы поздно засиделись в кафе, трамваев в Хюттельдорф, где я жил, уже не было, и Реннер предложил мне переночевать у него. Тогда этот образованный и талантливый габсбургский чиновник был очень далек от мысли, что злополучная судьба Австро-Венгрии, историческим адвокатом которой он состоял, сделает его через десяток лет канцлером Австрийской республики. На пути из кафе мы говорили о перспективах развития России, где к тому моменту уже утвердилась контрреволюция. Реннер рассуждал об этих вопросах с учтивостью и безразличием образованного иностранца. Очередное австрийское министерство барона Бекка интересовало его гораздо более. Суть его воззрений на Россию сводилась к тому, что союз помещиков и буржуазии, нашедшей свое выражение в конституции Столыпина после государственного переворота 3 июня 1907 г., вполне соответствует развитию производительных сил страны и, следовательно, имеет все шансы удержаться. Я возразил ему, что, на мой взгляд, правящий блок помещиков и буржуазии подготовляет вторую революцию, которая, вероятнее всего, поставит у власти русский пролетариат. Помню беглый, недоумевающий и снисходительный взгляд Реннера под ночным фонарем. Он, вероятно, считал мой прогноз невежественными бреднями вроде апокалиптических предсказаний одного австрийца-мистика, который на международном социалистическом конгрессе в Штутгарте, за несколько месяцев перед тем, предсказывал день и час будущей мировой революции. "Вы так думаете? -- спросил Реннер. -- Конечно, может быть, я недостаточно хорошо знаю условия России", -- прибавил он с убийственной вежливостью. У нас не оказывалось под ногами общей почвы для продолжения разговора. Мне стало ясно, что этот человек так же далек от революционной диалектики, как и самый консервативный из египетских фараонов.

    Первые впечатления в дальнейшем только углублялись. Эти люди много знали и способны были -- в рамках политической рутины -- писать хорошие марксистские статьи. Но это были чужие для меня люди. В этом я убеждался тем тверже, чем больше расширялся круг моих связей и наблюдений. В непринужденной беседе между собою они гораздо откровеннее, чем в статьях и речах, обнаруживали то неприкрытый шовинизм, то хвастовство мелкого приобретателя, то священный трепет перед полицией, то пошлость в отношении к женщине. И я изумленно восклицал про себя: "Вот так революционеры!" Я имею в виду не рабочих, у которых тоже можно, конечно, найти немало мещанских черт, только более простых и наивных. Нет, я встречался с цветом довоенного австрийского марксизма, с депутатами, писателями и журналистами. В этих встречах я научился понимать, какие разнородные элементы способна вмещать психика одного и того же человека, и как далеко от пассивного восприятия известных частей системы до ее психологического претворения в целом, до перевоспитания себя в духе системы. Психологический тип марксиста может сложиться только в эпоху социальных потрясений, революционного разрыва традиций и привычек. Австро-марксист же слишком часто оказывался филистером, изучившим те или другие части теории Маркса, как другой изучил право (jus), и живущим процентами с "Капитала". В старой императорской иерархической, суетной и тщеславной Вене марксисты-академики сладостно именовали друг друга "Herr Doctor". Рабочие нередко называли академиков "Genosse Herr Doctor". За все семь лет проживания в Вене я ни с одним из этой верхушки не мог поговорить по душам, хотя состоял членом австрийской социал-демократии, посещал ее собрания, участвовал в ее демонстрациях, сотрудничал в ее изданиях и делал иногда небольшие доклады на немецком языке. Я ощущал социал-демократических лидеров чужими людьми и в то же время без труда находил общий язык с социал-демократическим рабочим на собрании или на первомайской манифестации.

    Переписка Маркса и Энгельса была для меня в этих условиях самой нужной и самой близкой из книг -- величайшей и надежнейшей проверкой не столько своих взглядов, сколько всего мироощущения. Венские лидеры социал-демократии употребляли те же формулы, которые употреблял я. Но стоило любую из этих формул повернуть на 5 градусов вокруг оси, как оказывалось, что мы вкладываем совсем не то содержание в одни и те же понятия. Наша солидарность была временной, поверхностной и мнимой. Переписка Маркса и Энгельса была для меня не теоретическим, но психологическим откровением. Toutes proportions gardees я убеждался на каждой странице, что с этими двумя меня связывает непосредственное психологическое сродство. Их отношение к людям и было мне близко. Я догадывался о том, чего они недосказывали, разделял их симпатии, негодовал и ненавидел вместе с ними. Маркс и Энгельс были революционеры насквозь. У них не было при этом и тени сектантства или аскетизма. Оба они, Энгельс особенно, могли в любой момент сказать о себе, что ничто человеческое им не чуждо. Но революционный кругозор, перешедший в нервы, возвышал их всегда над случайностями судьбы и над делами рук человеческих. Мелочность была несовместима не только с ними, но и с их присутствием. Пошлость не могла прилипнуть даже к их подошвам. Их оценки, их симпатии, их шутки, даже самые обыденные, всегда овеяны горным воздухом духовного благородства. Они могут отозваться о человеке убийственно, но они не будут сплетничать. Они могут быть беспощадны, но не вероломны. Для внешнего блеска, титулов, чинов, званий у них есть только спокойное презрение. То, что филистеры и пошляки считали их аристократизмом, было на самом деле только их революционным превосходством. Главная его черта -- полная органическая независимость от официального общественного мнения, всегда и при всяких условиях. При чтении их писем я чувствовал еще ярче, чем при чтении их произведений: то самое, что интимно связывало меня с миром Маркса -- Энгельса, непримиримо противопоставляло меня австро-марксистам.

    Эти люди кичились реализмом и деловитостью. Но и здесь они мелко плавали. В 1907 г. партия с целью увеличения доходов затеяла создать свою собственную хлебную фабрику. Это было грубейшей авантюрой, принципиально опасной, практически безнадежной. Я повел против этой затеи с самого начала борьбу, но встречал у венских марксистов только снисходительную улыбку превосходства. Почти через два десятка лет австрийской партии пришлось после всяких мытарств передать с ущербом и срамом свое предприятие в частные руки. Защищаясь от недовольства рабочих, принесших бесцельно столько жертв, Отто Бауэр в доказательство необходимости отказаться от фабрики сослался задним числом и на те предупреждения, какие я делал в самый момент зарождения дела. Но он не объяснил рабочим, почему он не видел того, что видел я, и почему не внял моим предостережениям, которые вовсе не были плодом личной проницательности. Я исходил не из конъюнктуры хлебного рынка и не из состояния партийной массы, а из положения партии пролетариата в капиталистическом обществе. Это казалось доктринерством, но оказалось наиболее реалистическим критерием. Подтверждение моих предупреждений означало только превосходство марксистского метода над его австрийской подделкой.

    Виктор Адлер был во всех отношениях неизмеримо выше своих сотрудников. Но он давно стал скептиком. Его темперамент борца расходовался в австрийской сутолоке по мелочам. Перспектив не видно было, и Адлер иногда демонстративно поворачивался к ним спиною. "Ремесло пророка -- неблагодарное ремесло, а в Австрии особенно". Это постоянный припев адлеровских речей. "Как угодно, -- говорил он в кулуарах Штутгартского конгресса по поводу упомянутого уже австрийского пророчества, -- мне лично политические предсказания на основе апокалипсиса приятнее, чем пророчества на основе материалистического понимания истории". Это была, разумеется, шутка. Однако же не только шутка. И это меня противопоставляло Адлеру в самом для меня жизненном пункте: без широкого исторического прогноза я не представляю себе не только политической деятельности, но и духовной жизни вообще. Виктор Адлер стал скептиком и в этом качестве терпел все и приспособлялся ко всему, особенно же к национализму, разъедавшему австрийскую социал-демократию насквозь.

    Отношения мои с верхами партии еще более испортились, когда я открыто выступил против шовинизма австро-немецкой социал-демократии. Это произошло в 1909 г. Во время встреч с балканскими, особенно сербскими, социалистами, в частности с Дмитрием Туцовичем, убитым впоследствии в качестве офицера во время балканской войны, мне приходилось не раз слышать возмущенные жалобы на то, что вся сербская буржуазная пресса злорадно цитирует шовинистические выпады "Arbeiter Zeitung" против сербов как доказательство того, что международная солидарность рабочих не более как лживая сказка. Я написал для "Neue Zeit" очень осторожную и умеренную статью против шовинизма "Arbeiter Zeitung". После больших колебаний Каутский напечатал мою статью. Старый русский эмигрант С. Л. Клячко, с которым я был очень дружен, передал мне на другой же день, что в руководящих кругах партии царит против меня величайшее возмущение. "Как он смел!"... Отто Бауэр и другие австро-марксисты в частных беседах соглашались, что Лейтнер, редактор иностранного отдела, заходит слишком далеко. Они отражали при этом мнение самого Адлера, который, мирясь с шовинистическими крайностями, не одобрял их. Но пред лицом дерзкого вмешательства со стороны все руководители почувствовали себя единодушными. Отто Бауэр подошел в одну из ближайших суббот к столику в кафе, где мы сидели с Клячко, и стал сурово отчитывать меня. Признаюсь, я даже растерялся под потоком его слов. Меня поразил не столько наставнический тон Бауэра, сколько характер его доводов. "Какое значение имеют статьи Лейтнера? -- говорил он с комичным высокомерием. -- Внешняя политика для Австро-Венгрии не существует. Ни один рабочий этого не читает. Это не имеет ни малейшего значения..." Я слушал, широко раскрыв глаза. Эти люди, оказывается, не верили не только в революцию, но и в войну. Они писали в первомайских манифестах о войне и революции, но никогда не брали этого всерьез и совершенно не замечали, что над той муравьиной кучей, в которой они с таким самозабвением возились, история уже занесла гигантский солдатский сапог. Через шесть лет им пришлось убедиться, что внешняя политика существует и для Австро-Венгрии. Сами же они с начала войны заговорили тем самым бесстыдным языком, которому их обучали Лейтнер и ему подобные шовинисты.

    В Берлине царил другой дух, может быть, немногим лучше по существу, но другой. Смешного венского мандаринства академиков там почти не чувствовалось. Отношения были проще. Меньше было национализма, по крайней мере, он не имел повода проявляться так часто и крикливо, как в разноплеменной Австрии. Национальное чувство как бы растворялось до поры до времени в партийной гордости: самая мощная социал-демократия, первая скрипка Интернационала!

    Для нас, русских, немецкая социал-демократия была матерью, наставницей, живым образцом. Мы идеализировали ее на расстоянии. Имена Бебеля и Каутского произносились с благоговением. Несмотря на упомянутые выше тревожные теоретические предчувствия мои в отношении немецкой социал-демократии, я находился в тот период под ее несомненным обаянием. Этому содействовал в значительной мере и тот факт, что я жил в Вене и, наезжая время от времени в Берлин, сравнивал две социал-демократические столицы и говорил себе и утешение: нет, Берлин не Вена.

    В Берлине мне пришлось раза два посетить еженедельные свидания левых. Они.происходили по пятницам в ресторане "Rheingold". Главной фигурой на этих встречах был Франц Меринг. Бывал здесь и Карл Либкнехт, который всегда приходил с опозданием и уходил раньше других. Меня привел первый раз Гильфердинг. Он в то время еще считал себя левым, хотя уже тогда ненавидел Розу Люксембург той ненавистью, которую насаждал в Австрии Дашинский. Из бесед у меня не осталось в памяти ничего значительного. Подергивая щекою -- у него был тик, -- Меринг спрашивал меня иронически, какие из его "бессмертных произведений" переведены на русский язык? Гильфердинг в беседе упомянул о немецких левых как о революционерах. "Какие мы революционеры? -- перебил его Меринг. -- Революционеры -- это они!" -- и он кивнул в мою сторону. Я слишком мало знал Меринга, слишком часто встречался с насмешливым отношением филистеров к русской революции и потому не знал, шутит ли Меринг или говорит серьезно. Но он говорил серьезно и показал это дальнейшей своей жизнью.

    Впервые я увидел Каутского в 1907 г. Привел меня к нему Парвус. Не без волнения поднимался я по лестнице чистенького домика во Фриденау, под Берлином. Беленький, веселый старичок с ясными голубыми глазами приветствовал меня по-русски: "Здравствуйте". В совокупности с тем, что я знал о Каутском из его книг, это создавало очень привлекательный образ. Особенно подкупало отсутствие суетности, что, как я понял впоследствии, было результатом бесспорности в то время его авторитета и вытекавшего отсюда внутреннего спокойствия. Противники называли Каутского "папой" Интернационала. Нередко величали его так и друзья, но с лаской. Старуха мать Каутского, писательница тенденциозных романов, которые она посвящала "своему сыну и своему учителю", получила ко дню своего семидесятипятилетия от итальянских социалистов приветствие: alia mamma del papa ("папиной маме").

    Главную свою теоретическую миссию Каутский видел в примирении реформы и революции. Но сам он идейно сложился в эпоху реформы. Реальностью для него была только реформа. Революция -- туманной исторической перспективой. Приняв марксизм как готовую систему, Каутский популяризовал ее, как школьный учитель. Большие события оказались ему не по плечу. Его закат начался уже с революции 1905 г. Личная беседа с Каутским давала мало. Его ум угловат, сух, лишен находчивости, не психологичен, оценки схематичны, шутки банальны. По этим же причинам Каутский крайне слаб как оратор.

    Дружба с Розой Люксембург совпала с лучшим периодом в духовном творчестве Каутского. Но уже вскоре после революции 1905 г. в отношениях между ними появились первые признаки охлаждения. Каутский весьма сочувствовал русской революции и неплохо комментировал ее -- издалека. Но он был органически враждебен перенесению революционных методов на германскую почву. Перед уличной демонстрацией в трептовском парке я застал на квартире у Каутского Розу в жестком споре с Каутским. Хотя они говорили еще на "ты" и в тоне близкой дружбы, но в репликах Розы явственно слышалось сдерживаемое негодование, а в репликах Каутского -- глубокое внутреннее смущение, прикрываемое растерянной шуткой. На демонстрацию мы пошли вместе: Роза, Каутский, жена его, Гильфердинг, покойный Густав Экштейн и я. Острые стычки были и в пути: Каутский хотел быть только зрителем. Роза Люксембург -- участницей.

    Антагонизм между ними открыто прорвался наружу в 1910 г. по вопросу о борьбе за прусское избирательное право. Каутский развил тогда стратегическую философию strategic dusure истощения врага (Ermattungsstrategie) в противовес стратегии низвержения врага (Niederwerfungsstrategie). Дело шло о двух непримиримых тенденциях. Линия Каутского была линией все более глубокого приспособления к существующему строю. "Истощалось" при этом не буржуазное общество, а революционный идеализм рабочих масс. Все филистеры, все чиновники, все карьеристы были на стороне Каутского, который ткал для них идейные покровы, чтобы прикрыть их натуральную наготу.

    Пришла война, политическая стратегия истощения была вытеснена окопной. Каутский также приспособился к войне, как раньше к миру. А Роза показала, как она понимала верность своим идеям...

    Мне вспоминается, как на квартире у Каутского чествовали 60-летие Ледебура. Среди десятка гостей присутствовал и Август Бебель, который вступил уже тогда в восьмой десяток. Это был период, когда партия достигла своей кульминации. Тактическое единство казалось полным. Старики регистрировали успехи и уверенно глядели в будущее. Виновник торжества, Ледебур, рисовал за ужином забавные карикатуры. На этом тесном празднике я и познакомился с Бебелем и его Юлией. Присутствовавшие, в том числе и Каутский, ловили каждое слово старого Августа. Обо мне нечего и говорить.

    В личности Бебеля воплощалось медленное и упорное движение нового класса снизу верх. Этот сухощавый старик казался весь созданным из терпеливой, но несокрушимой воли, устремленной к единой цели. В своем мышлении, в своем красноречии, в,своих статьях и книгах Бебель совершенно не знал таких затрат духовной энергии, которые не служат непосредственно практической задаче. В этом и состояла особая красота его политического пафоса. Он отражал собою класс, который учится в немногие свободные часы, дорожит каждой минутой и жадно поглощает то, что строго необходимо. Какой несравненный человеческий образ! Бебель умер в период Бухарестской мирной конференции между балканской войной и мировой. На вокзале в Плоештах, в Румынии, я узнал эту весть. Она казалась невероятной: "Бебель умер. Как же социал-демократия?" Сразу пришли на ум слова Ледебура о внутренней жизни германской партии: 20 процентов радикалов, 30 процентов оппортунистов, остальные идут за Бебелем.

    В преемники себе Бебель облюбовал Гаазе. Старика привлекал, несомненно, идеализм Гаазе -- не широкий революционный идеализм, которого у Гаазе не было, а более узкий, более личный и житейский, вроде готовности во имя партийных интересов отказаться от богатой адвокатской практики в Кенигсберге. Об этом не бог весть каком героическом самопожертвовании Бебель -- к великому смущению русских революционеров -- говорил даже в своей речи на партийном съезде, кажется, в Иене, настойчиво рекомендуя Гаазе на пост второго председателя Центрального Комитета партии. Я довольно хорошо знал Гаазе. После одного из партейтагов мы совершили вместе небольшое путешествие по Германии, вместе осматривали Нюрнберг. Мягкий и внимательный в личных отношениях, Гаазе в политике оставался до конца тем, чем только и мог быть по всей своей природе: честной посредственностью, провинциальным демократом без революционного темперамента и теоретического кругозора. В философской области он с некоторой застенчивостью называл себя кантианцем. Во всяком критическом положении он склонен был воздерживаться от бесповоротных решений, прибегая к полумерам и выжиданию. Не мудрено, если партия независимых избрала его впоследствии в свои вожди.

    Совсем иного типа был Карл Либкнехт. Я знал его в течение многих лет, но встречался с ним с большими перерывами. Берлинская квартира Либкнехта была штаб-квартирой русских эмигрантов. Когда надо было поднять голос протеста против услуг германской полиции царизму, мы обращались прежде всего к Либкнехту, и он стучался во все двери и во все черепа. Образованный марксист, Либкнехт не был, однако, теоретиком. Это был человек действия. Натура импульсивная, страстная, самоотверженная, он обладал политической интуицией, чутьем массы и обстановки, несравненным мужеством инициативы. Это был революционер. Именно поэтому он всегда оставался наполовину чужаком в доме германской социал-демократии, с ее чиновничьей размеренностью и всегдашней готовностью отступить. Сколько филистеров и пошляков на моих глазах иронически поглядывали на Либкнехта сверху вниз!

    На социал-демократическом съезде в Иене, в начале сентября 1911 г., мне, по инициативе Либкнехта, предложено было выступить по поводу насилий царского правительства над Финляндией. Прежде, однако, чем дело дошло до моего выступления, получилось телеграфное сообщение об убийстве Столыпина в Киеве. Бебель сейчас же подверг меня расспросам: что означает покушение? какая партия за него может быть ответственна? не обращу ли я своим выступлением на себя нежелательное внимание немецкой полиции? "Вы опасаетесь, -- спросил я осторожно старика, вспомнив историю с Квелчем, в Штутгарте, -- что мое выступление может вызвать известные затруднения?" "Да, -- ответил мне Бебель, -- признаюсь, я предпочел бы, чтобы вы не выступали". -- "В таком случае не может быть и речи о моем выступлении". Бебель вздохнул с облегчением. Через минуту ко мне в тревоге подбежал Либкнехт. "Верно ли, что они вам предложили не выступать? И вы согласились?" "Как же я мог не согласиться? -- ответил я, оправдываясь, -- ведь Бебель здесь хозяин, а не я". Своему негодованию Либкнехт дал исход в речи, где он нещадно громил царское правительство, невзирая на сигналы президиума, не желавшего создавать осложнения в виде оскорбления величества. Все дальнейшее развитие было заложено в этих небольших эпизодах...

    Когда чешские профессиональные организации встали в оппозицию к немецкому руководству, австро-марксисты выдвинули против раскола профессиональных союзов аргументацию, довольно искусно подделанную под интернационализм. На международном конгрессе в Копенгагене доклад по этому вопросу делал Плеханов. Как и все русские, он полностью и без ограничений поддерживал немецкую позицию против чешской. Кандидатуру Плеханова выдвинул старик Адлер, которому удобнее было иметь в таком деликатном деле русского D качестве главного обвинителя против славянского шовинизма. Я, разумеется, не мог иметь ничего общего с жалкой национальной ограниченностью таких людей, как Немец, Соукуп или Шмераль, который настойчиво убеждал меня в правоте чехов. Но в то же время я слишком близко наблюдал внутреннюю жизнь австрийского рабочего движения, чтобы валить всю или хотя бы главную вину на чехов. Многое говорило за то, что в массе чешская партия была более радикальна, чем австро-немецкая, и что законное недовольство массы чешских рабочих оппортунистическим руководством Вены используется ловко чешскими шовинистами типа Немеца.

    По дороге на Копенгагенский конгресс из Вены, я на одном из вокзалов, где приходилось пересаживаться, столкнулся неожиданно с Лениным, ехавшим из Парижа. Нам пришлось дожидаться около часу, и у нас вышел большой разговор, очень дружелюбный в первой части и мало дружелюбный во второй. Я доказывал, что в отколе чешских профессиональных союзов виновато в первую голову венское руководство, которое превыспренне призывает рабочих всех стран, в том числе и Чехии, к борьбе, а кончает всегда закулисной сделкой с монархией. Ленин слушал с огромным интересом. У него была особая способность внимания, когда он требовательно выискивал в речи собеседника то, что ему было нужно, глядя мимо собеседника, далеко в пространство. Разговор наш принял, однако, совсем другой характер, когда я рассказал Ленину о своей последней статье в "Форвертсе" по поводу русской социал-демократии. Статья была написана к конгрессу и подвергала резкой критике как меньшевиков, так и большевиков. Особенно острым моментом в статье был вопрос о так называемых экспроприациях. После разбитой революции вооруженные экспроприации и террористические нападения становятся орудием дезорганизации самой революционной партии. Лондонский съезд голосами меньшевиков, поляков и части большевиков запретил экспроприации.

    На крики с мест: "А Ленин? Ленин?" -- он загадочно усмехался. Экспроприации после Лондонского съезда продолжались, причиняя вред партии. На этом пункте я сосредоточил в "Форвертсе" удар. "Неужели так и написали? -- спрашивал Ленин укорительно, когда я, по его же настоянию, передавал ему на память главные мысли и формулировки статьи. -- А нельзя ли ее по телеграфу задержать?" "Нет, -- ответил я, -- статья должна была появиться сегодня утром, да и зачем же ее задерживать? Статья правильная".

    На самом деле статья не была правильна, ибо рассчитывала, что партия сложится путем слияния большевиков и меньшевиков, с отсечением крайностей, тогда как на самом деле партия сложилась путем беспощадной борьбы большевиков против меньшевиков. Ленин пытался добиться в российской делегации осуждения моей статьи. Это был момент наиболее острого нашего столкновения за всю жизнь. Ленин был к тому же нездоров, страдал от острой зубной боли, вся голова у него была перевязана. В делегации создалось достаточно враждебное отношение к статье и ее автору, так как меньшевики были не менее недовольны статьей, которая принципиально была направлена главным образом против них. "А какая возмутительная статья его в "Neue Zeit", -- писал Аксельрод Мартову в октябре 1910 г. -- еще, пожалуй, более возмутительная, чем в "Vorwaerts". "Плеханов, определенно не терпевший Троцкого, -- рассказывает Луначарский, -- воспользовался таким обстоятельством и устроил нечто вроде суда над ним. Мне казалось это несправедливым, я довольно энергично высказался за Троцкого и вообще способствовал вместе с Рязановым тому, что план Плеханова совершенно расстроился..." Большинство делегации знало о статье только из чужих уст. Я потребовал оглашения статьи. Зиновьев доказывал, что нет никакой надобности знать статью, для того чтоб осудить ее. Большинство не согласилось с ним. Читал статью вслух и переводил, помнится, Рязанов. По предварительной кулуарной передаче, статья казалась всем настолько ужасной, что чтение ее вызвало прямо противоположное впечатление: статья показалась невинной. Подавляющим большинством делегация отклонила осуждение. Это не мешает мне сейчас самому осудить эту статью как неправильную в оценке фракции большевиков.

    По вопросу о чешских профессиональных союзах русская делегация голосовала на конгрессе за венскую резолюцию против пражской. Я пытался внести поправку, но успеха не имел. В конце концов, мне самому еще далеко не ясна была та "поправка", которую нужно было сделать ко всей политике социал-демократии. Поправка должна была состоять в объявлении ей священной войны. Но на этот путь мы встали только в 1914 г.


Глава XVII. ПОДГОТОВКА К НОВОЙ РЕВОЛЮЦИИ

    Работа моя за годы реакции состояла на добрую долю в истолковании революции 1905 г. и в теоретическом прокладывании путей для второй революции.

    Уже вскоре после приезда за границу я совершил объезд русских эмигрантских и студенческих колоний с двумя рефератами: "Судьба русской революции (к временному политическому моменту)" и "Капитализм и социализм (социально-революционные перспективы)". Первый реферат доказывал, что перспектива русской революции, как перманентной, подтверждена опытом 1905 г. Второй связывал русскую революцию с мировой.

    В октябре 1908 г. я начал издавать в Вене русскую газету "Правда", предназначенную для широких рабочих кругов. В Россию она доставлялась контрабандными путями, либо через галицийскую границу, либо по Черному морю. Газета выходила в течение трех с половиной лет, не чаще двух раз в месяц, но издание ее требовало большого и кропотливого труда. Конспиративная переписка с Россией поглощала много времени. Я находился, кроме того, в тесной связи с нелегальным союзом черноморских моряков, которым помогал издавать их орган.

    Главным моим сотрудником в "Правде" был А. А. Иоффе, впоследствии известный советский дипломат. С венских дней началась наша дружба. Иоффе был человеком высокой идейности, большой личной мягкости и несокрушимой преданности делу. Он отдавал "Правде" и свои силы, и свои средства. От нервной болезни Иоффе лечился психоанализом у известного венского врача Альфреда Адлера, который начал как ученик профессора Фрейда, но стал в оппозицию к учителю и основал собственную школу индивидуальной психологии. Через Иоффе я познакомился с проблемами психоанализа, которые показались мне чрезвычайно увлекательными, хотя многое в этой области еще зыбко и шатко и открывает почву для фантастики и произвола. Другим моим сотрудником был студент Скобелев, впоследствии министр труда в правительстве Керенского: с ним в 1917 г. мы встретились врагами. Секретарем "Правды" работал одно время Виктор Копи, нынешний советский посланник в Швеции.

    По делу венской "Правды" Иоффе выехал на работу в Россию. Он был арестован в Одессе, долго сидел в тюрьме, потом был сослан в Сибирь. Только февральская революция 1917 г. освободила его. Иоффе был одним из самых активных участников октябрьского переворота. Личное мужество этого тяжко больного человека было поистине великолепно. Я как сейчас вижу его тяжеловатую фигуру на осеннем, изрытом снарядами поле под Петербургом осенью 1919 г. В изысканной одежде дипломата, с мягкой улыбкой на спокойном лице, с палочкой, точно на Unter den Linden, Иоффе с любопытством поглядывал на близкие разрывы снарядов, не прибавляя и не убавляя шага. Он был хороший, вдумчивый и задушевный оратор и такой же писатель. Во всякой работе Иоффе был внимателен к мелочам, чего так не хватает многим революционерам. Ленин высоко ценил дипломатическую работу Иоффе. Я теснее, чем кто-либо, был связан с этим человеком в течение долгого ряда лет. Его преданность в дружбе, как и его идейная верность, были несравненны. Жизнь свою Иоффе закончил трагически. Тяжкие наследственные болезни подтачивали его. Не менее тяжко подтачивала его разнузданная травля эпигонов против марксистов. Лишенный возможности борьбы с болезнью, а тем самым и политической борьбы, Иоффе покончил с собой осенью 1927 г. Предсмертное письмо, написанное мне, было украдено с его ночного столика агентами Сталина. Строки, рассчитанные на дружеское внимание, были вырваны из текста, искажены и оболганы Ярославским и другими внутренне деморализованными субъектами. Это не помешает тому, что имя Иоффе навсегда войдет в книгу революции как одно из лучших ее имен.

    В самые глухие и беспросветные дни реакции мы с Иоффе уверенно ждали новой революции, и именно в той ее форме, которая развернулась в 1917г. Сверчков, который был в те годы меньшевиком, а сейчас является сталинцем, пишет в своих воспоминаниях о венской "Правде": "В этой газете он (Троцкий) по-прежнему настойчиво и упорно проводил мысль о "перманентности" русской революции, т. е. доказывал, что, раз начавшись, она не может закончиться до тех пор, пока не приведет к ниспровержению капитализма и водворению социалистического строя во всем мире. Над ним смеялись, его обвиняли в романтизме и в семи смертных грехах как большевики, так и меньшевики, но он упорно и твердо проводил свою точку зрения, не смущаясь нападками".

    В 1909 г. я следующим образом характеризовал революционное взаимоотношение пролетариата и крестьянства в польском журнале Розы Люксембург: "Локальный кретинизм -- историческое проклятие крестьянских движений. О политическую ограниченность мужика, который у себя в деревне громил барина, чтоб овладеть его землей, а напялив солдатскую куртку, расстреливал рабочих, -- разбился первый вал российской революции (1905). Все события ее можно рассматривать, как ряд беспощадных предметных уроков, посредством которых история вбивает крестьянину сознание связи между его местными земельными нуждами и центральной проблемой государственной власти".

    Ссылаясь на пример Финляндии, где социал-демократия на почве торпарного вопроса завоевала огромное влияние в деревне, я заключал: "Какое же влияние на крестьянство завоюет наша партия в процессе и в результате руководства новым, несравненно более широким движением масс города и деревни! Разумеется, если мы сами не сложим оружия, испугавшись соблазнов политической власти, навстречу которой нас неизбежно понесет новая волна". Как все это похоже на "игнорирование крестьянства" или перепрыгивание "через аграрный вопрос"!

    4 декабря 1909 г., когда революция казалась навсегда и безнадежно растоптанной, я писал в "Правде": "Уже сегодня, сквозь обложившие нас черные тучи реакции, мы прозреваем победоносный отблеск нового Октября".Не только либералы, но и меньшевики издевались тогда над этими словами, которые казались им голым агитационным возгласом, фразой без содержания. Профессор Милюков, которому принадлежит честь изобретения термина "троцкизм", возражал мне: "Идея диктатуры пролетариата -- ведь это идея чисто детская, и серьезно ни один человек в Европе ее не будет поддерживать". Тем не менее в 1917 г. произошли события, которые должны были сильно потревожить великолепную уверенность либерального профессора.

    В годы реакции я занимался вопросами торгово-промышленной конъюнктуры как в мировом, так и в национальном масштабе. Мною руководил революционный интерес: я хотел выяснить взаимозависимость между торгово-промышленными колебаниями, с одной стороны, стадиями рабочего движения и революционной борьбы -- с другой. И здесь, как во всех такого рода вопросах, я больше всего остерегался устанавливать автоматическую зависимость политики от экономики. Взаимодействие надо было вывести из всего процесса, взятого в целом. Я находился еще в богемском городишке Гиршберге, когда на нью-йоркской бирже разразилась черная пятница. Она стала предвестницей мирового кризиса, который неизбежно должен был захватить и Россию, потрясенную русско-японской войной, а затем революцией. Каковы будут последствия кризиса? Господствовавшая в партии, притом в обеих фракциях, точка зрения была такова, что кризис повлечет за собою обострение революционной борьбы. Я занял другую позицию. После периода больших боев и больших поражений кризис действует на рабочий класс не возбуждающе, а угнетающе, лишает его уверенности в своих силах и политически разлагает его. Только новое промышленное оживление способно в таких условиях сплотить пролетариат, возродить его, вернуть ему уверенность, сделать его способным к дальнейшей борьбе. Эта перспектива встретила критику и недоверие. Официальные экономисты партии развивали сверх того ту мысль, что при режиме контрреволюции промышленный подъем вообще невозможен. В противовес им я исходил из того, что экономическое оживление неизбежно, что оно должно вызвать новую полосу стачечного движения, после чего новый экономический кризис может послужить толчком к революционной борьбе. Этот прогноз целиком подтвердился. Промышленный подъем наступил в 1910 г., несмотря на контрреволюцию. Вместе с ним пришла стачечная борьба. Расстрел рабочих на золотых приисках Лены в 1912 г. вызвал гигантский отклик во всей стране. В 1914 г., когда кризис был уже несомненен, Петербург снова стал ареной рабочих баррикад. Их свидетелем был Пуанкаре, посетивший царя накануне войны.

    Этот теоретический и политический опыт имел для меня неоценимое значение в дальнейшем. На III конгрессе Коминтерна я имел против себя подавляющее большинство делегатов, когда настаивал на неизбежности экономического подъема послевоенной Европы, как предпосылки дальнейших революционных кризисов. В самое последнее время мне снова пришлось выдвинуть против VI конгресса Коминтерна то обвинение, что он совершенно не понял происшедшего в Китае перелома экономической и политической обстановки, ошибочно ожидая, после жестоких поражений революции ее дальнейшего развития в результате обострения экономического кризиса в стране.

    Диалектика процесса сама по себе не так уж сложна. Но ее легче формулировать в общих чертах, чем открывать каждый раз заново в живых фактах. По крайней мере, я наталкиваюсь в этом вопросе по сей день на самые упорные предрассудки, которые в политике ведут к грубым ошибкам и тяжким последствиям.

    В оценке дальнейшей судьбы меньшевизма и организационных задач партии "Правда" далеко не достигала ленинской ясности. Я все еще надеялся, что новая революция вынудит меньшевиков, как и в 1905 г., встать на революционный путь. Я недооценивал значение подготовительного идейного отбора и политического закала. В вопросах внутрипартийного развития я был повинен в своего рода социально-революционном фатализме. Это была ошибочная позиция. Но она была неизмеримо выше того безыдейного бюрократического фатализма, который составляет отличительную черту большинства моих сегодняшних критиков в лагере Коминтерна.

    В 1912 г., когда с несомненностью обнаружился новый политический подъем, я сделал попытку созвать объединительную конференцию из представителей всех социалдемократических фракций. Что в тот период надежды на восстановление единства русской социал-демократии были свойственны не только мне, показывает пример Розы Люксембург. Летом 1911 г. она писала: "Несмотря на все, единство партии может быть еще спасено, если заставить обе стороны совместно созвать конференцию".

    В августе 1911 г. она повторяет: "Единственный путь спасти единство -- это осуществить общую конференцию из людей, посланных из России, ибо люди в России все хотят мира и единства, и они представляют единственную силу, которая может привести в разум заграничных петухов".

    В среде самих большевиков примиренческие тенденции в тот период были очень сильны, и я не терял надежды, что это побудит и Ленина принять участие в общей конференции. Однако Ленин воспротивился объединению со всей силой. Весь дальнейший ход событий показал, что Ленин был прав. Конференция в Вене собралась в августе 1912 г. без большевиков, и я оказался формально в "блоке" с меньшевиками и отдельными группами большевиков-диссидентов. Политической базы у этого блока не было, по всем основным вопросам я расходился с меньшевиками. Борьба с ними возобновилась на второй же день после конференции. Острые конфликты вырастали повседневно из глубокой противоположности двух тенденций: социально-революционной и демократически-реформистской.

    "Из письма Троцкого, -- пишет Аксельрод 4 мая, незадолго до конференции, -- я вынес весьма тяжелое для меня впечатление, что у него и желания нет действительно, серьезно сблизиться с нами и нашими друзьями в России... для совместной борьбы против врага". Такого намерения: объединиться с меньшевиками для борьбы с большевиками -- у меня действительно не было и быть не могло. После конференции Мартов жалуется в письме к Аксельроду на то, что Троцкий возрождает "худшие нравы ленинско-плехановского литераторского индивидуализма". Опубликованная несколько лет тому назад переписка Аксельрода и Мартова свидетельствует об их совершенно неподдельной ненависти ко мне. Несмотря на отделявшую меня от них пропасть, у меня к ним этого чувства не было никогда. И сейчас я с благодарностью вспоминаю, что в молодые свои годы многим был им обязан.

    Эпизод августовского блока вошел во все "антитроцкистские" учебники эпохи эпигонства. Для новичков и невежд прошлое изображается при этом так, будто большевизм сразу вышел из исторической лаборатории во все оружии. Между тем история борьбы большевиков с меньшевиками есть в то же время история непрерывных объединительных попыток. Вернувшись в Россию в 17 году, Ленин делает последнюю попытку договориться с меньшевиками-интернационалистами. Когда я в мае прибыл из Америки, большинство социал-демократических организаций в провинции состояло из объединенных большевиков и меньшевиков. На партийном совещании в марте 1917 г., за несколько дней до приезда Ленина, Сталин проповедовал объединение с партией Церетели. Уже после Октябрьской революции Зиновьев, Каменев, Рыков, Луначарский и десятки других бешено боролись за коалицию с эсерами и меньшевиками. И эти люди пытаются ныне поддерживать свое идейное существование страшными сказками о венской объединительной конференции 1912 года!

    "Киевская мысль" предложила мне отправиться военным корреспондентом на Балканы. Предложение явилось тем более своевременным, что Августовская конференция уже успела обнаружить себя как выкидыш. Я чувствовал потребность хоть на короткий срок оторваться от русских эмигрантских дел. Немногие месяцы, проведенные мною на Балканском полуострове, были месяцами войны, и они многому научили меня.

    Я ехал в сентябре 1912 г. на юго-восток, заранее считая войну не только вероятной, но неизбежной. Но когда я очутился на мостовой Белграда, увидел длинные ряды резервистов, когда своими глазами убедился, что отступления нет, что война будет, что она будет на днях, когда узнал, что несколько хорошо знакомых мне человек стоят уж под ружьем, на границе, и что им первым придется убивать и умирать, -- тогда война, с которой я так легко обращался в мыслях и статьях, показалась мне невероятной и невозможной. Точно на призрак, глядел я на полк, идущий на войну, -- 18-й пехотный -- в защитного цвета форме, в опанках (лаптях), с зелеными ветками на шапочках. Лапти на ногах и веточка на шапке -- при полном боевом снаряжении -- придавали солдатам вид жертвенной обреченности. И ничто в тот момент не жгло так невыносимо сознание безумием войны, как эта веточка и эти мужицкие лапти. Как далеко отошло нынешнее поколение от привычек и настроений 1912 года! Я хорошо понимал и тогда, что гуманитарно-моралистическая точка зрения на исторический процесс есть самая бесплодная точка зрения. Но дело шло не об объяснении, а о переживании. В душу проникало непосредственное, непередаваемое чувство исторического трагизма: бессилие перед фатумом, жгучая боль за человеческую саранчу.

    Война была через два-три дня объявлена. "Вы в России знаете это и верите этому, -- писал я, -- а я здесь, на месте, не верю. Это сочетание житейски-обычного повседневно-человеческого: кур, цыгарок, босоногих сопливых мальчишек -- с невероятно трагическим фактом войны не вмещается в моей голове. Я знаю, что война объявлена, уже началась, но я еще не научился верить в нее". Но пришлось поверить крепко и надолго.

    1912 -- 13 гг. дали мне близкое знакомство с Сербией, Болгарией, Румынией и -- с войной. Это была во многих отношениях важная подготовка не только к 1914, но и к 1917 году. Я открыл в своих статьях борьбу против лжи славянофильства, против шовинизма вообще, против иллюзий войны, против научно организованной системы одурачивания общественного мнения. Редакция "Киевской мысли" нашла в себе достаточно решимости, чтобы напечатать мою статью, рассказывавшую о болгарских зверствах над ранеными и пленными турками и изобличавшую заговор молчания русской печати. Это вызвало бурю возмущения со стороны либеральных газет. 30 января 1913 г. я предъявил Милюкову в печати "внепарламентский запрос" по поводу "славянских" зверств над турками. Припертый к стене, Милюков, присяжный защитник официальной Болгарии, отвечал беспомощным косноязычием. Полемика длилась несколько недель, с неизбежными намеками правительственных газет на то, что под псевдонимом Антид Ото скрывается не только эмигрант, но и австро-венгерский агент.

    Месяц, проведенный в Румынии, сблизил меня с Добруджану-Гереа (Gherea) и навсегда закрепил мою дружбу с Раковским, которого я знал с 1903 г.

    Русский революционер-семидесятник "мимоходом" остановился в Румынии накануне русско-турецкой войны, случайно задержался там, и уже через несколько лет наш соотечественник, под именем Гереа, завоевал большое влияние сперва на румынскую интеллигенцию, а затем и на передовых рабочих. Литературная критика на социальной основе была главной областью, в которой Гереа формировал сознание передовых групп румынской интеллигенции. От вопросов эстетики и личной морали он вел к научному социализму. Большинство политиков Румынии почти всех партий прошли в молодости беглую школу марксизма под руководством Гереа. Это нисколько не мешало им, впрочем, вести в более зрелом возрасте политику реакционного бандитизма.

    X. Г. Раковский -- одна из наиболее интернациональных фигур в европейском движении. Болгарин по происхождению, из города Котел, самого сердца Болгарии, но румынский подданный силою балканской карты, французский врач по образованию, русский по связям, симпатиям и литературной работе, Раковский владеет всеми балканскими языками и четырьмя европейскими, активно участвовал в разные периоды во внутренней жизни четырех социалистических партий -- болгарской, русской, французской и румынской, чтобы впоследствии стать одним из вождей советской федерации, одним из основателей Коминтерна, председателем Украинского Совета народных комиссаров, дипломатическим представителем Союза в Англии и во Франции и чтобы разделить затем судьбу левой оппозиции. Личные черты Раковского: широкий интернациональный кругозор и глубокое благородство характера сделали его особенно ненавистным для Сталина, воплощающего прямо противоположные черты.

    В 1913 г. Раковский был организатором и вождем румынской социалистической партии, которая впоследствии примкнула к Коммунистическому Интернационалу. Партия поднималась вверх. Раковский редактировал ежедневную газету, и он же финансировал ее. На берегу Черного моря, недалеко от Мангалии, у Раковского было небольшое наследственное имение, доход с которого и шел на поддержку румынской социалистической партии и ряда революционных групп и лиц в других странах. Три дня в неделю Раковский проводил в Бухаресте, писал статьи, руководил заседаниями Центрального Комитета, выступал на митингах и на уличных манифестациях. Затем переносился в поезде на побережье Черного моря, доставляя в свое поместье шпагат, гвозди и другие предметы обихода, выезжал в поле, проверял работу нового трактора, бегая за ним по борозде в своем городском сюртуке, а через день снова мчался назад, чтоб не опоздать к митингу или заседанию. Я сопровождал Раковского в его поездке и любовался этой кипучей энергией, неутомимостью, постоянной духовной свежестью и ласковым. вниманием к маленьким людям. На улице в Мангалии в течение пятнадцати минут он переходил с румынского языка на турецкий, с турецкого на болгарский, потом на немецкий и французский -- с колонистами, с торговыми агентами и, наконец, на русский -- с многочисленными в окрестности русскими скопцами. Он вел разговоры как владелец поместья, как доктор, как болгарин, как румынский подданный и больше всего как социалист. Так он проходил на моих глазах, как живое чудо, по улицам этого захолустного, беспечного и ленивого приморского городка. А в ночь он уже снова мчался в поезде к полю битвы. И он одинаково хорошо и уверенно себя чувствовал в Бухаресте, Софии, Париже, Петербурге или Харькове.

    Годы второй эмиграции были для меня годами сотрудничества в русской демократической печати. Я дебютировал в "Киевской мысли" большой статьей о мюнхенском журнале "Симплициссимус", который одно время настолько заинтересовал меня, что я внимательно просмотрел все его выпуски, начиная с основания журнала, когда рисунки Т. Т. Гейне еще были проникнуты острым социальным чувством. К тому же времени относится мое более близкое знакомство с новой немецкой беллетристикой. О Ведекинде я написал даже большую социальнокритическую статью, так как интерес к нему в России повышался параллельно с упадком революционных настроений.

    "Киевская мысль" была самой распространенной на юге радикальной газетой с марксистской окраской. Такая газета могла существовать только в Киеве, с его слабой промышленной жизнью, неразвитыми классовыми противоречиями и большими традициями интеллигентского радикализма. Mutatis mutandis можно сказать, что радикальная газета по той же причине возникла в Киеве, по которой "Симплициссимус" возник в Мюнхене. Я писал в газете на самые разнообразные, иногда очень рискованные в цензурном смысле темы. Небольшие статьи являлись нередко результатом большой предварительной работы. Разумеется, я не мог сказать в легальной непартийной газете всего, что хотел сказать. Но я никогда не писал того, чего не хотел сказать. Статьи мои из "Киевской мысли" переизданы советским издательством в нескольких томах. Мне не пришлось от чего бы то ни было отказываться. Может быть, не лишним будет сейчас напомнить и то, что в буржуазной печати я сотрудничал с формального согласия Центрального Комитета, в котором Ленин имел большинство.

    Я упомянул уже, что сразу по приезде мы поселились за городом. "Huetteldorf мне понравился, -- писала жена. -- Квартира была лучше, чем мы могли иметь, так как виллы здесь обыкновенно сдавались весною, а мы сняли на осень и зиму. Из окон были видны горы, все в темно-красном осеннем цвете. На простор можно было пройти через калитку, минуя улицу. Зимой по воскресеньям венцы с салазками и лыжами, в цветных шапочках и свитерах приезжали сюда по пути в горы. В апреле, когда мы должны были покинуть нашу квартиру, так как плата за нее удваивалась, уже цвели в саду и за садом фиалки, аромат их заполнял комнаты через открытые окна. Здесь родился Сережа. Пришлось переселиться в более демократический Sievering.

    Дети говорили на русском и параллельно на немецком языке. В детском саду и школе они объяснялись понемецки, поэтому, играя дома, они продолжали немецкую речь, но стоило мне или отцу заговорить с ними, они тотчас переходили на русский. Если мы к ним обращались по-немецки, они смущались и отвечали по-русски. В последние годы они усвоили еще венское наречие и говорили на нем великолепно.

    Они любили бывать в семье Клячко, где все, и глава семьи, и хозяйка дома, и взрослые дети, были к ним очень внимательны, показывали им много интересного и к тому же угощали их прекрасными вещами.

    Любили дети и Рязанова, известного исследователя Маркса. Рязанов, живший тогда в Вене, поражал воображение мальчиков своими гимнастическими подвигами и нравился им своей шумливостью. Как-то младшего мальчика стриг парикмахер, я сидела тут же. Сережа пальцем подозвал меня к себе и тихо на ухо сказал: "Я хочу, чтоб он мне сделал прическу, как у Рязанова". Его восхитила большая, гладкая лысина Рязанова -- это было не так, как у всех, а гораздо лучше.

    Когда Левик поступил в школу, встал вопрос о законе божьем. По тогдашнему австрийскому закону дети обязаны были до 14 лет воспитываться в религии своих отцов. Так как в наших документах никакой религии не было указано, то мы выбрали для детей лютеранство, как такую религию, которая казалась нам все же более портативной для детских плеч и для детских душ. Преподавала закон Лютера учительница во внешкольные часы, хотя и в школе. Левику нравился этот урок, это было видно по его рожице, но он не находил нужным дома распространяться по этому поводу. Как-то вечером слышала, как он, лежа уже в постели, что-то шептал. На мой вопрос он ответил: "Это молитва, знаешь, молитвы бывают очень хорошенькие, как стихи".

    Еще со времени моей первой эмиграции родители начали выезжать за границу. Они были у меня в Париже, затем приезжали в Вену с моей старшей девочкой, которая жила у них в деревне. В 1910 г. они прибыли в Берлин. К этому времени они уже окончательно примирились с моей судьбой. Последним тяжеловесным доводом была, пожалуй, моя первая книга на немецком языке. Мать была тяжко больна (actinomicosis). Последние десять лет своей жизни она несла свою болезнь как дополнительный груз, не переставая работать. Ей удалили в Берлине почку. Матери было 60 лет. В первые месяцы после операции она расцвела. Случай этот приобрел довольно широкую известность в медицинском мире. Но болезнь скоро вернулась и в несколько месяцев унесла ее. Она умерла в Яновке, где провела свою трудовую жизнь и где вырастила детей.

    Большая венская глава моей жизни была бы неполна, если бы я не сказал, что ближайшими нашими друзьями в Вене была семья старого эмигранта С. Л. Клячко. Вся история моей второй эмиграции тесно переплетается с этой семьей, которая была подлинным очагом широких политических и вообще умственных интересов, музыки, четырех европейских языков и разнообразных европейских связей. Смерть главы семьи, Семена Львовича, в апреле 1914 г. была для меня и моей жены большим горем. Лев Толстой писал о своем богато одаренном брате Сергее, что тому не хватало только некоторых мелких недостатков, чтобы стать большим художником. Это можно сказать о Семене Львовиче: у него были все данные для выдающегося политического деятеля, кроме необходимых для этого недостатков. В семье Клячко мы всегда находили и помощь, и дружбу, а мы часто нуждались и в том и в другом.

    Мой заработок в "Киевской мысли" был бы вполне достаточен для нашего скромного существования. Но бывали месяцы, когда работа для "Правды" не давала мне возможности написать ни одной платной строки. Тогда наступал кризис. Жена хорошо знала дорогу в ломбард, а я не раз распродавал букинистам книги, купленные в более обильные дни. Случалось, что наша скромная обстановка описывалась на покрытие квартирной платы. У нас было двое маленьких детей и не было няни. Наша жизнь ложилась двойной тяжестью на мою жену. Но она еще находила время и силы помогать мне в революционной работе.


Глава XVIII. НАЧАЛО ВОЙНЫ

    На венских заборах появились надписи: Alle Serben muessen sterben. Это стало кличем уличных мальчишек. Наш младший мальчик, Сережа, движимый, как всегда, чувством противоречия, возгласил на знверингской лужайке: "Hoch Serbien!" Он вернулся домой с синяками и с опытом международной политики.

    Бьюкенен, бывший британский посол в Петербурге, с восторгом говорит в своих мемуарах о "чудесных первых днях августа", когда "Россия казалась совершенно преображенной". Подобный же восторг можно найти в мемуарах и других государственных мужей, хотя бы они и не с такой полнотой, как Бьюкенен, воплощали самодовольную ограниченность правящих классов. Во всех европейских центрах стояли одинаково "чудесные" дни августа, все страны вступали "преображенными" в работу своего взаимоистребления.

    Особенно неожиданным казался патриотический подъем масс в Австро-Венгрии. Что толкало венского сапожного подмастерья, полунемца-получеха Поспешиля, или нашу зеленщицу фрау Мареш, или извозчика Франкля на площадь перед военным министерством? Национальная идея? Какая? Австро-Венгрия была отрицанием национальной идеи. Нет, движущая сила была иная.

    Таких людей, вся жизнь которых день за днем проходит в монотонной безнадежности, очень много на свете. Ими держится современное общество. Набат мобилизации врывается в их жизнь как обещание. Все привычное и осточертевшее опрокидывается, воцаряется новое и необычное. Впереди должны произойти еще более необозримые перемены. К лучшему или к худшему? Разумеется, к лучшему: разве Поспешилю может стать хуже, чем в "нормальное" время?

    Я бродил по центральным улицам столь знакомой мне Вены и наблюдал эту совершенно необычную для шикарного Ринга толпу, в которой пробудились надежды. И разве частица этих надежд не осуществляется уже сегодня? Разве в иное время носильщики, прачки, сапожники, подмастерья и подростки предместий могли бы себя чувствовать господами положения на Ринге? Война захватывает всех, и, следовательно, угнетенные, обманутые жизнью чувствуют себя как бы на равной ноге с богатыми и сильными. Пусть не покажется парадоксом, но в настроениях венской толпы, демонстрировавшей во славу габсбургского оружия, я улавливал черты, знакомые мне по октябрьским дням 1905 г. в тогдашнем Петербурге. Недаром же война часто являлась в истории матерью революции.

    И однако же насколько различно, правильнее сказать, противоположно отношение к той и другой со стороны господствующих классов. Бьюкенену те дни казались чудесными, а Россия -- пробужденной. Наоборот, о самых патетических днях революции 1905 г. граф Витте писал: "Громадное большинство России как бы сошло с ума".

    Подобно революции, война выбивает всю жизнь, сверху донизу, из наезженной колеи. Но революция удары свои направляет против существующей власти. Война же, наоборот, на первых порах укрепляет государственную власть, которая в порожденном войною хаосе выступает как единственная твердая опора... пока та же война не подкопает ее. Надежды на бурные социальные и национальные движения в Праге или Триесте, как и в Варшаве или Тифлисе, совершенно неосновательны в начале войны. В сентябре 1914 г. я писал в Россию: "Мобилизация и объявление войны как бы стерли с лица земли все национальные и социальные противоречия в стране. Но это только историческая отсрочка, своего рода политический мораториум. Векселя переписаны на новый срок, но платить по ним придется". В этих подцензурных строках я имел в виду, разумеется, не только Австро-Венгрию, но и Россию, Россию прежде всего.

    События нагромождались одно на другое. Пришла телеграмма об убийстве Жореса. В газетах было так много злостной лжи, что оставалась еще, по крайней мере в течение нескольких часов, возможность сомнения и надежды. Но вскоре эта возможность исчезла. Жорес был убит врагами и предан собственной партией.

    Какое отношение к войне нашел я в руководящих кругах австрийской социал-демократии? Одни открыто радовались ей, сквернословили по адресу сербов и русских, не очень отличая правительства от народов: это были органические националисты, чуть-чуть покрытые лаком социалистической культуры, который теперь сползал с них не по дням, а по часам. Помню, как Ганс Дейч, впоследствии что-то вроде военного министра, откровенно говорил о неизбежности и спасительности этой войны, которая наконец избавит Австрию от сербского "кошмара". Другие -- и во главе их стоял Виктор Адлер -- относились к войне как к внешней катастрофе, которую нужно перетерпеть. Выжидательная пассивность служила, однако, только прикрытием для активного националистического крыла. Кое-кто глубокомысленно вспоминал о немецкой победе 1871 г., которая двинула вперед немецкую промышленность, а с нею вместе и социал-демократию.

    2 августа Германия объявила войну России. Уже до этого начался отъезд русских из Вены. 3 августа утром я отправился на Wienzeile, чтобы посоветоваться там с социалистами-депутатами, как быть нам, русским эмигрантам. Фридрих Адлер по инерции продолжал еще в своем кабинете возиться с какими-то книжками, бумажками, марками для международного социалистического конгресса, который должен был вскоре состояться в Вене. Но конгресс был уже отброшен в прошлое. На арену выступали другие силы... Старик Адлер предложил мне немедленно отправиться с ним вместе к первоисточнику, именно к шефу политической полиции Гейеру. В автомобиле, по пути в префектуру, я обратил внимание Адлера на то, что война вызвала наружу какое-то праздничное настроение. "Это радуются те, которым не нужно идти на войну, -- ответил он сразу. -- Кроме того, на улицу сейчас выходят все неуравновешенные, все сумасшедшие: это их время. Убийство Жореса -- только начало. Война открывает простор всем инстинктам, всем видам безумия..."

    Психиатр по своей старой медицинской специальности, Адлер часто подходил к политическим событиям, "особенно австрийским", говорил он иронически, -- с психопатологической точки зрения. Как далек он был в тот момент от мысли, что его собственный сын совершит политическое убийство. В журнале "Kampf", который редактировался Адлером-сыном, я поместил как раз накануне войны статью, освещающую несостоятельность индивидуального террора. Замечательно, что редактор очень одобрял эту статью. Террористический акт Фридриха Адлера был вспышкой отчаявшегося оппортунизма, не более того. Дав выход своему отчаянию, Адлер вернулся на старую колею.

    Гейер выразил осторожное предположение, что завтра утром может выйти приказ о заключении под стражу русских и сербов.

    -- Следовательно, вы рекомендуете уехать?

    -- И чем скорее, тем лучше.

    -- Хорошо, завтра я еду с семьей в Швейцарию.

    -- Гм... я бы предпочел, чтобы вы это сделали сегодня.

    Этот разговор происходил в 3 часа дня, а в 6 часов 10 минут я уже сидел с семьей в вагоне поезда, направляющегося в Цюрих. Позади оставались семилетние связи, книги, архив и начатые работы, в том числе полемика с профессором Масариком о судьбах русской культуры.

    Телеграмма о капитуляции германской социал-демократии потрясла меня больше, чем само объявление войны, несмотря на то, что я был достаточно далек от наивной идеализации германского социализма. "Европейские социалистические партии, -- писал я еще в 1905 г. и затем не раз повторял, -- выработали свой консерватизм, который тем сильнее, чем большие массы захватывает социализм... В силу этого социал-демократия может стать в известный момент непосредственным препятствием на пути открытого столкновения рабочих с буржуазной реакцией. Другими словами, пропагандистско-социалистический консерватизм пролетарской партии может в известный момент задержать прямую борьбу пролетариата за власть". Я не ждал, что в случае войны официальные вожди Интернационала окажутся способны на серьезную революционную инициативу. Но в то же время я не допускал и мысли, что социал-демократия станет просто ползать на брюхе перед национальным милитаризмом.

    Когда в Швейцарии появился номер "Vorwaertsa" с отчетом о заседании рейхстага 4 августа, Ленин твердо решил, что это поддельный номер, выпущенный германским генеральным штабом для обмана и устрашения врагов. Так велика была еще, несмотря на весь критицизм Ленина, вера в немецкую социал-демократию. Между тем в то же самое время венская "Arbeiter-Zeitung" провозгласила день капитуляции немецкого социализма "великим днем немецкой нации". Это была кульминация Аустерлица. Его "Аустерлиц!"... Я не считал "Vorwaerts" подложным: первые непосредственные впечатления в Вене уже успели подготовить меня ко всему худшему. Но все же голосование 4 августа осталось одним из самых трагических переживаний моей жизни. "Что сказал бы Энгельс?" -- спрашивал я себя. Ответ был для меня ясен. "А как поступил бы Бебель?" Тут полной ясности я не находил. Но Бебеля не было. Был только Гаазе, честный провинциальный демократ, без теоретического кругозора и революционного темперамента. Во всяком критическом положении он склонен был воздерживаться от бесповоротных решений, прибегая к полумерам и выжиданию. События были ему не по плечу. А дальше уже шли Шейдеманы, Эберты, Вельсы...

    Швейцария отражала Германию и Францию, только в нейтральном, т. е. смягченном, и притом крайне уменьшенном виде. Для вящей наглядности в швейцарском парламенте заседали два социалистических депутата с одинаковыми именами и фамилиями: Иоанн Сигг от Цюриха и Жан Сигг от Женевы. Иоанн -- ярый германофил, а Жан -- еще более ярый франкофил. Таково было швейцарское зеркало Интернационала.

    На втором, примерно, месяце войны я встретился на цюрихской улице со стариком Молькенбуром, прибывшим сюда для обработки общественного мнения. На мой вопрос, как его партия представляет себе ход мировой войны, старый член форштанда ответил мне: "В течение ближайших двух месяцев мы покончим с Францией, затем повернемся на восток, покончим с войсками царя и через три, максимум четыре месяца дадим крепкий мир Европе". Ответ этот записан у меня в дневнике дословно. Молькенбур выражал, конечно, не свою личную оценку. Он просто передавал официальное мнение социал-демократии. В это самое время французский посол в Петербурге держал на 5 фунтов стерлингов с Бьюкененом пари, что война будет закончена до Рождества. Нет, мы, "утописты", предвидели все же кое-что получше этих реалистических господ -- из социал-демократии и из дипломатии.

    Швейцария, в которой приходилось отсиживаться от войны, напоминала мне мой финский пансион Rauha, где меня осенью 1905 г. застала весть о революционном прибое. Конечно, и в Швейцарии армия мобилизована, а в Базеле слышен даже шум канонады. Но все же обширный гельветический пансион, озабоченный главным образом избытком сыра и недостатком картофеля, напоминал спокойный оазис, охваченный огненным кольцом войны. Может быть, не так уж далек тот час, спрашивал я себя, когда можно будет покинуть швейцарский оазис Rauha (покой), чтобы снова встретиться с петербургскими рабочими в зале Технологического института? Но этот час наступил только через тридцать три месяца.

    Потребность отдать самому себе отчет в том, что происходит, заставила меня обратиться к дневнику. Уже 9 августа я писал в нем: "Совершенно очевидно: здесь дело идет не о промахах, не об отдельных оппортунистических шагах, не о неловких заявлениях с парламентской трибуны, не о голосовании баденских великогерцогских социал-демократов за бюджет, не об экспериментах французского министериализма, не о ренегатстве нескольких вождей, -- дело идет о крушении Интернационала в самую ответственную эпоху, по отношению к которой вся предшествующая работа была только подготовкой".

    11 августа я заносил в дневник: "Только пробуждение революционного социалистического движения, которое должно будет сразу принять крайне бурные формы, заложит фундамент нового Интернационала. Грядущие годы будут эпохой социальной революции".

    Я активно вошел в жизнь швейцарской социалистической партии. В рабочих низах ее интернационализм встречал почти безраздельное сочувствие. С каждого партийного собрания я выносил двойной запас уверенности в правоте своей позиции. Первую точку опоры я нашел в интернациональном по составу рабочем союзе "Eintracht". По соглашению с правлением я выработал в начале сентября проект манифеста против войны и социал-патриотизма. Правление пригласило лидеров партии на собрание, где я читал немецкий доклад в защиту манифеста. Лидеры, однако, не явились. Они считали слишком рискованным занимать позицию в столь остром вопросе, предпочитая выжидать и ограничиваясь пока что комнатной критикой "крайностей" немецкого и французского шовинизма. Собрание "Eintracht" почти единогласно приняло манифест, который, несмотря на все свои недомолвки, послужил серьезным толчком для партийного общественного мнения. Это был едва ли не первый с начала войны интернационалистический документ от лица рабочей организации.

    В те дни я впервые ближе столкнулся с Радеком, который в начале войны прибыл из Германии в Швейцарию. Он стоял в немецкой партии на крайней левой, и я надеялся найти в нем единомышленника. Действительно, Радек с чрезвычайной непримиримостью отзывался о правящем слое немецкой социал-демократии. Здесь мы с ним были заодно. Но я с удивлением убедился в беседе, что он и не думает о возможности пролетарской революции в связи с войною и вообще в ближайшую эпоху. Нет, отвечал он, для этого производительные силы человечества, взятого в целом, еще недостаточно развиты. Я слишком привык слышать, что производительные силы России недостаточны для завоевания власти рабочим классом. Но я не представлял себе, что такого рода ответ может дать революционный политик передовой капиталистической страны. Радек читал вскоре после моего отъезда из Цюриха все в том же союзе "Eintracht" обширный доклад, в котором пространно доказывал, что капиталистический мир не подготовлен к социалистической революции.

    О докладе Радека, как и вообще о цюрихском социалистическом перекрестке в начале войны, рассказывает швейцарский писатель Брупбахер в своих небезынтересных воспоминаниях. Любопытно, что Брупбахер называет мои тогдашние взгляды... пацифистскими. Что он понимает под этим, понять невозможно. Собственное свое развитие с того времени он в заглавии одной из своих книжек характеризует так: "От мещанина к большевику". Я получил достаточно ясное представление о тогдашних взглядах Брупбахера, чтоб полностью присоединиться к первой половине этого заглавия. Что касается второй половины, то я не беру на себя за нее никакой ответственности.

    Когда немецкие и французские социалистические газеты дали ясную картину политической и моральной катастрофы официального социализма, я отложил дневник для политической брошюры на тему о войне и Интернационале. Под впечатлением первой моей беседы с Радеком я написал к брошюре предисловие, в котором еще с большей энергией подчеркнул, что нынешняя война есть не что иное, как восстание производительных сил капитализма, взятых в мировом масштабе, против частной собственности, с одной стороны, государственных границ -- с другой. Книжка "Война и Интернационал", как и все другие книги, имела свою судьбу сперва в Швейцарии, затем в Германии и Франции, позже в Америке и, наконец, в Советской республике. Обо всем этом надо здесь сказать несколько слов.

    С русской рукописи работу мою переводил русский, далеко не совершенно владевший немецким языком. Проредактировать перевод взял на себя цюрихский профессор Рагац. Это дало мне случай познакомиться с этой своеобразной личностью. Верующий христианин, более того, богослов по образованию и профессии, Рагац стоял в то же время на крайнем левом фланге швейцарского социализма, признавал самые крайние методы борьбы против войны и высказывался за пролетарскую революцию. И он и его жена привлекли меня глубокой нравственной серьезностью своего отношения к политическим проблемам, которое так выгодно отличало их от австрийских, германских, швейцарских и иных безыдейных чиновников социал-демократии. Насколько знаю, Рагац оказался вынужден впоследствии пожертвовать своим взглядам своей университетской кафедрой. Для той среды, к которой он принадлежал, это немало. Но в тех беседах, которые я вел с ним, я, наряду с чувством уважения к этому незаурядному человеку, почти физически ощущал наличность какой-то тонкой, но абсолютно непроницаемой пелены между нами. Он был мистик насквозь и хотя своих верований не навязывал и даже не упоминал о них, но само вооруженное восстание овевалось в его речах какими-то потусторонними дуновениями, которые во мне вызывали лишь неприятный озноб. С тех пор как я стал мыслить, я был сперва интуитивным, затем сознательным материалистом и не только не ощущал потребности в иных мирах, но никогда не мог найти психологического соприкосновения с людьми, которые умудряются одновременно признавать Дарвина и Троицу.

    Благодаря Рагацу книжка вышла в свет на хорошем немецком языке. Из Швейцарии она уже в декабре 1914 г. нашла путь в Австрию и Германию. Об этом позаботились прежде всего швейцарские левые: Ф. Платтен и др. Предназначенная для немецких стран, брошюра была направлена в первую голову против германской социал-демократии, руководящей партии II Интернационала. Помнится, журналист Heibmon, игравший первую скрипку в оркестре шовинизма, назвал мою книжку сумасшедшей, но последовательной в своем сумасшествии. Большей похвалы я не мог и желать! Не было, конечно, недостатка и в намеках на то, что брошюра является искусным орудием антантовской пропаганды.

    Позже, во Франции, я неожиданно прочитал однажды во французских газетах телеграмму из Швейцарии о том, что один из немецких судов приговорил меня заочно к тюремному заключению за мою цюрихскую брошюру. Из этого я заключил, что брошюра попала в цель. Гогенцоллернские судьи оказали мне этим приговором, по которому я не торопился произвести уплату, очень ценную услугу. Для клеветников и сыщиков Антанты немецкий судебный приговор всегда оставался камнем преткновения в их благородных усилиях доказать, что я являюсь, по существу дела, агентом немецкого генерального штаба.

    Это не помешало французским властям задержать на границе мою книжку ввиду ее "германского происхождения". В защиту моей брошюры от французской цензуры появилась двусмысленная заметка в газете Эрве. Думаю, что заметку написал небезызвестный Ш. Рапопорт, сам почти марксист и во всяком случае автор самого большого количества каламбуров, какие когда-либо создавал человек, посвятивший им свою долгую жизнь.

    После Октябрьской революции находчивый нью-йоркский издатель выпустил мою немецкую брошюру в виде солидной американской книги. По собственному его рассказу, Вильсон потребовал у него из Белого дома по телефону прислать ему корректурные оттиски: президент в это время фабриковал свои 14 пунктов и, как утверждают осведомленные люди, никак не мог переварить того, что большевики предвосхитили лучшие из его формул. В течение двух месяцев книжка разошлась в Америке в количестве 16000 экземпляров. Но наступили дни брестлитовского мира. Американская печать подняла против меня неистовую травлю, и книжка сразу исчезла с рынка.

    В Советской республике моя цюрихская брошюра выдержала тем временем немало изданий, служа пособием для изучения марксистского отношения к войне. С "рынка" Коминтерна она сошла только после 1924 г., когда был открыт "троцкизм". Сейчас это запретное произведение, как и до революции. Таким образом, мы видим, что книги действительно имеют свою судьбу.


Глава XIX. ПАРИЖ И ЦИММЕРВАЛЬД

    19 ноября 1914 г. я переехал границу Франции в качестве военного корреспондента "Киевской мысли". Я принял предложение газеты тем охотнее, что оно давало мне возможность ближе подойти к войне. Париж был печален, улицы по вечерам погружались во тьму. Налетали цеппелины. После задержания немецких армий на Марне война становилась все требовательнее и беспощаднее. В безбрежном хаосе, пожиравшем Европу, при молчании рабочих масс, обманутых и преданных социал-демократией, развивали свою автоматическую силу машины истребления. Капиталистическая цивилизация доводила себя до абсурда, пытаясь пробить толстый череп человечества.

    В тот момент, когда немцы приближались к Парижу, а буржуазные французские патриоты покидали его, два русских эмигранта поставили в Париже маленькую ежедневную газету на русском языке. Она имела своей задачей разъяснять заброшенным в Париж русским развертывающиеся события и не давать угаснуть духу международной солидарности. Перед выпуском первого номера в "кассе" издания имелось ровным счетом 30 франков. Ни один "здравомыслящий" человек не мог верить, чтобы можно было с таким основным капиталом издавать ежедневную газету. И действительно: не реже чем раз в неделю газета, несмотря на бесплатный труд редакции и сотрудников, переживала такой кризис, что, казалось, выхода нет. Но выход находился. Голодали преданные своей газете наборщики, редакторы носились по городу в поисках за несколькими десятками франков -- и очередной номер выходил. Так, под ударами дефицита и цензуры, исчезая и немедленно же появляясь под новым именем, газета просуществовала в течение 2 лет, т. е. до февральской революции 1917 г. По приезде в Париж я стал усердно работать в "Нашем слове", которое тогда еще называлось "Голосом". Ежедневная газета явилась для меня самого важным орудием ориентировки в развертывающихся событиях. Опыт "Нашего слова" оказался полезен мне позже, когда пришлось близко подойти к военному делу.

    Семья моя переехала во Францию только в мае 1915 г. Мы поселились в Севре, в маленьком домике, который нам предоставил на несколько месяцев наш молодой друг, итальянский художник Рене Пареше. Мальчики стали посещать севрскую школу. Весна была прекрасна, зелень казалась особенно нежной и ласковой. Но число женщин в черном непрерывно росло. Школьники оставались без отцов. Две армии закопались в землю. Выхода не видно было. Клемансо начинал в своей газете атаковать Жоффра. В реакционном подполье шла подготовка государственного переворота. Сведения об этом переходили из уст в уста. На страницах "Temps" парламент в течение одного или двух дней назывался не иначе, как ослом. От социалистов "Temps" тем не менее строжайше требовал соблюдения национального единения.

    Жореса не было. Я посетил кафе Кроассан, где Жорес был убит: хотелось найти его следы. Политически я был далек от Жореса. Но нельзя было не испытывать на себе притягательного действия этой могучей личности. Духовный мир Жореса, состоявший из национальных традиций, метафизики нравственных начал, любви к обездоленным и поэтического воображения, имел столь же ярко выраженные аристократические черты, насколько духовный облик Бебеля был плебейски прост. Оба они были, однако, головою выше того наследства, которое оставили. Я слышал Жореса на парижских народных собраниях, на международных конгрессах и в комиссиях. И всегда я слушал его, как бы в первый раз. Он не накоплял рутины, в основе никогда не повторялся, всегда сам снова находил себя, всегда заново мобилизовал подспудные источники своего духа. При могучей силе, элементарной, как водопад, в нем было много мягкости, которая светилась на лице как отблеск высшей культуры духа. Он обрушивал скалы, гремел, потрясал, но никогда не оглушал самого себя, всегда стоял на страже, чутко ловил ухом каждый отклик, подхватывал его, парировал возражения, иногда беспощадно, как ураган, сметал сопротивление на пути, иногда великодушно и мягко, как наставник, как старший брат. Жорес и Бебель были антиподами и в то же время вершинами II Интернационала. Оба были глубоко национальны: Жорес со своей пламенной латинской риторикой и Бебель со своей протестантской суховатостью. Я любил обоих, но по-разному. Бебель исчерпал себя физически. Жорес пал во цвете сил.

    Но оба умерли вовремя. Их смерть отмечала тот рубеж, где закончилась прогрессивная историческая миссия II Интернационала.

    Французская социалистическая партия находилась в состоянии полной деморализации. Место Жореса некому было занять. Вальян, старый "антимилитарист", ежедневно источал из себя статьи в духе самого напряженного шовинизма. Я случайно встретил старика в Комитете действия, состоявшем из делегатов партии и синдикатов. Вальян походил на свою тень, тень бланкизма с традициями санкюлотских войн в эпоху Раймонда Пуанкаре. Довоенная Франция, с задержанным ростом народонаселения и консервативными формами хозяйственной жизни и мысли, казалась Вальяну единственной страной движения и прогресса, избранной, освободительной нацией, прикосновение которой только и пробуждает другие народы к духовной жизни. Его социализм был шовинистическим, как его шовинизм -- мессианистическим. Жюль Гэд, вождь марксистского крыла, исчерпавший себя в долгой, изнурительной борьбе против фетишей демократии, оказался способным только на то, чтобы сложить свой незапятнанный нравственный авторитет у "алтаря" национальной обороны. Все перепуталось. Марсель Самба, автор книги "Сделайте короля или сделайте мир!", секундировал Гэду в министерстве... Бриана. Пьер Ренодель оказался на время "руководителем" партии. В конце концов кому-нибудь нужно же было занять опустевшее место Жореса. Надрывая себя, Ренодель подражал убитому вождю жестами и раскатами голоса. Лонге тянулся за Реноделем, но с некоторой застенчивостью, которую он выдавал за левизну. Всем своим поведением он напоминал, что Маркс не отвечает за своих внуков. Официальный синдикализм, представляемый председателем Всеобщей конфедерации Жуо, вылинял в двадцать четыре часа. Он "отрицал" государство в мирное время, чтобы стать перед ним на колени во время войны. Революционный шут Эрве, вчерашний крайний антимилитарист, вывернулся наизнанку и, в качестве крайнего шовиниста, оставался все тем же самодовольным шутом. Как бы для более яркого издевательства над идеями вчерашнего дня, его газета продолжала называться "La guerre sociale". Все вместе походило на траурный маскарад, на карнавал смерти. Нельзя было не сказать себе: нет, мы сделаны из более серьезного материала -- события не застигли нас врасплох, мы кое-что предвидели, многое предвидим сейчас и ко многому готовы. Сколько раз мы сжимали кулаки, когда Ренодели, Эрве и прочая публика пытались на расстоянии брататься с Карлом Либкнехтом! Отдельные оппозиционные элементы были рассеяны здесь и там, в партии и синдикатах, но почти не подавали признаков жизни.

    Крупнейшей фигурой, которую я нашел в Париже среди русской эмиграции, был, несомненно, Мартов, вождь меньшевиков, один из даровитейших людей, каких мне вообще приходилось встречать на жизненном пути. Несчастье этого человека состояло в том, что судьба сделала его политиком в революционную эпоху, не наделив для этого необходимым запасом воли. В духовном хозяйстве Мартова не было равновесия, и это каждый раз трагически обнаруживалось, когда наступали большие события. Я наблюдал Мартова на трех исторических этапах: в 1905 г., в 1914-м и в 1917 г. Первая реакция на события у Мартова почти всегда имела революционный характер. Но не успевал он еще занести свои идеи на бумагу, как его со всех сторон осаждали сомнения. Его богатой, гибкой и разнообразной мысли не хватало стержня воли. В письмах 1905г. Аксельроду, во время наивысшего подъема первой революции, Мартов горько жалуется на то, что не может собрать своих мыслей. Он действительно так и не собрал их до самого наступления реакции. В начале войны он жалуется тому же Аксельроду на то, что события довели его до грани безумия. Наконец в 1917 г. он делает нерешительное движение влево и внутри своей фракции уступает руководство Церетели и Дану, т. е. двум лицам, из которых первый в умственном отношении, а второй во всех отношениях приходились ему разве что по колени.

    14 октября 1914 г. Мартов писал Аксельроду: "Скорее, чем с Плехановым, мы, может быть, могли бы столковаться с Лениным, который, по-видимому, готовится выступить в роли борца против оппортунизма в Интернационале". Но эти настроения длились у Мартова недолго. Я застал его в Париже уже в состоянии увядания. Наше сотрудничество в "Нашем слове" превратилось с первых же дней в непримиримую борьбу, которая закончилась выходом Мартова из редакции, а затем и из состава сотрудников.

    Вскоре по приезде в Париж я вместе с Мартовым разыскал Монатта, одного из редакторов синдикалистского журнала "La vieouvriere". Бывший учитель, потом корректор, типичный парижский рабочий по виду, умница и с характером, Монатт ни на минуту не уклонялся в сторону примирения с милитаризмом и буржуазным государством. Но где искать выхода? На этот счет у нас были разногласия. Монатт "отрицал" государство и политическую борьбу. Государство переступило через его отрицание и заставило его надеть красные штаны после того, как он выступил с открытым протестом против синдикального шовинизма. Через Монатта я близко сошелся с журналистом Росмером, который также принадлежал к анархо-синдикалистской школе, но, как показали события, уже тогда стоял по существу гораздо ближе к марксизму, чем гедисты. С Росмером меня связала с тех дней тесная дружба, выдержавшая испытание войны, революции, Советской власти и разгрома оппозиции... По той же линии я познакомился с рядом неизвестных мне ранее деятелей французского рабочего движения: с секретарем союза металлистов, осторожным, себе на уме, вкрадчивым Мерргеймом, который закончил так печально во всех отношениях; с журналистом Гильбо, впоследствии заочно приговоренным к смерти за мнимую "измену"; с секретарем синдиката бондарей "папашей" Бурдероном; с учителем Лорио, который искал выхода на дорогу революционного социализма, и многими другими. Мы встречались еженедельно на Quai Jemappe, иногда собирались в большем числе на Cronge-aux-Belles, обменивались закулисными сведениями о войне и работе дипломатии, критиковали официальный социализм, ловили признак социалистического пробуждения, убеждали колеблющихся, подготовляли будущее.

    4 августа 1915 г. я писал в "Нашем слове": "И все же мы встречаем кровавую годовщину без всякого душевного упадка или политического скептицизма. Мы, революционные интернационалисты, устояли в величайшей мировой катастрофе на позициях анализа, критики и предвидения. Мы отказались от всех "национальных" очков, которые выдавались из генеральных штабов не только по дешевой цене, но даже с приплатой. Мы продолжали видеть вещи, как они есть, называть их своими именами и предвидеть логику их дальнейшего движения".

    И сейчас, 13 лет спустя, я могу лишь повторить эти слова. Не покидавшее нас ни на день чувство превосходства над официальной политической мыслью, включая и патриотический социализм, не было плодом незаконного высокомерия. В этом чувстве не было ничего личного, оно вытекало из нашей принципиальной позиции: мы стояли на высокой вышке. Критическая точка зрения давала нам прежде всего возможность яснее видеть перспективу самой войны. Обе стороны рассчитывали, как известно, на скорую победу. Свидетельств легкомысленного оптимизма можно бы набрать без числа. "Мой французский коллега, -- говорит в своих мемуарах Бьюкенен, -- был одно время так оптимистически настроен, что пошел со мною на пари на 5 фунтов стерлингов за то, что война будет кончена до Рождества". Сам Бьюкенен в глубине души откладывал конец войны не дольше, чем до Пасхи. Начиная с осени 1914 г. мы, наперекор всем официальным пророчествам, в нашей газете изо дня в день твердили, что война будет безнадежно затяжной и что вся Европа выйдет из нее разбитой. Десятки раз мы писали в "Нашем слове", что даже в случае победы союзников Франция после войны, когда рассеется дым и чад, окажется на международной арене большой Бельгией, и только. Мы уверенно предвидели грядущую мировую диктатуру Соединенных Штатов. "Империализм, -- так писали мы 5 сентября 1916 г. в сотый раз, -- ставит через эту войну ставку на сильных: им будет принадлежать мир".

    Из Севра моя семья давно уже переселилась в Париж, на маленькую rue Oudry. Париж все более опустошался. Останавливались одни за другими уличные часы. У бельфортского льва торчала почему-то из пасти грязная солома. Война продолжала закапываться в землю. Вырваться из траншеи, из застоя, из ямы, из неподвижности -- таков был вопль патриотизма. Движения! Движения! Так выросло страшное безумие верденских боев. В те дни, изворачиваясь под молниями военной цензуры, я писал в "Нашем слове": "Как ни велико военное значение верденских боев, но политический их смысл несравненно крупнее. В Берлине и в других местах (sic) -- они хотели "движения" -- они будут иметь его. Чу! под Верденом выковывается "наш завтрашний день".

    Летом 1915 г. прибыл в Париж итальянский депутат Моргари, секретарь социалистической фракции римского парламента -- наивный эклектик, -- с целью привлечь французских и английских социалистов на международную конференцию. На террасе кафе одного из больших бульваров у нас произошло, при участии Моргари, совещание с несколькими депутатами-социалистами, которые почему-то считали себя "левыми". Пока беседа ограничивалась пацифистскими разглагольствованиями и повторением общих мест о необходимости восстановления международных связей, дело шло довольно гладко. Но когда Моргари трагическим шепотом заговорил о необходимости раздобыть фальшивые паспорта для поездки в Швейцарию -- он явно увлекался "карбонарской" стороной дела, -- у господ депутатов вытянулись лица, и один из них, не помню, кто именно, поспешно подозвал гарсона и второпях заплатил за весь кофе, потребленный совещанием. Дух Мольера показался над террасой и, кажется, также дух Рабле. Тем дело и кончилось. Возвращаясь с Мартовым, мы много смеялись, весело и сердито в одно и то же время. Монатт и Росмер были уже мобилизованы и не могли ехать. На конференцию я отправился с Мерргеймом и Бурдероном, очень умеренными пацифистами. Фальшивых паспортов никому не понадобилось, потому что правительство, еще не освободившееся окончательно от довоенных нравов, выдало законные.

    Организационная сторона дела лежала на бернском социалистическом лидере Гримме, который в то время изо всех сил стремился подняться над филистерским уровнем своей партии и своим собственным. Он подготовил для конференции помещение в десяти километрах над Берном, в небольшой деревушке Циммервальд, высоко в горах. Делегаты плотно уселись на четырех линейках и отправились в горы. Прохожие с любопытством глядели на необычный обоз. Сами делегаты шутили по поводу того, что полвека спустя после основания I Интернационала оказалось возможным всех интернационалистов усадить на четыре повозки. Но в этих шутках не было скептицизма. Историческая нить часто рвется. Тогда приходится завязывать новый узел. Это мы и делали в Циммервальде.

    Дни конференции (5 -- 8 сентября) были бурными днями. Революционное крыло, возглавлявшееся Лениным, и пацифистское, к которому принадлежало большинство делегатов, с трудом сошлись на общем манифесте, проект которого был выработан мною. Манифест говорил далеко не все, что нужно было сказать. Но он означал все же большой шаг вперед. Ленин стоял на крайнем левом фланге конференции. По ряду вопросов он оставался в единственном числе внутри циммервальдской левой, к которой я формально не принадлежал, хотя по всем основным вопросам был близок к ней. В Циммервальде Ленин туго накручивал пружину для будущего международного действия. В горной швейцарской деревушке он закладывал первые камни революционного Интернационала.

    Французские делегаты отметили в своем докладе то значение, какое имело для них существование "Нашего слова", устанавливавшего идейную связь с интернационалистским движением других стран. Раковский указал, что "Наше слово" сыграло крупную роль в процессе выработки интернационалистской позиции балканских с.-д. партий. Итальянская партия была знакома с "Нашим словом" по многочисленным переводам Балабановой. Чаще всего, однако, "Наше слово" цитировалось в немецкой прессе, в том числе и официозной: как Ренодель пытался опереться на Либкнехта, так Шейдеман не прочь был зачислить в союзники нас.

    Самого Либкнехта не было в Циммервальде. Он уже был пленником гогенцоллернской армии, прежде чем стать пленником тюрьмы. Либкнехт прислал конференции письмо, знаменовавшее его резкий переход с пацифистской линии на революционную. Имя Либкнехта произносилось на конференции не раз. Оно уже стало нарицательным в борьбе, раздиравшей мировой социализм.

    Писать из Циммервальда о конференции было строго запрещено, дабы сведения не проникли прежде времени в печать и не создали делегатам затруднений при обратном переезде через границу. Через несколько дней безвестное дотоле имя Циммервальда разнеслось по всему свету. Это произвело потрясающее впечатление на хозяина отеля. Доблестный швейцарец заявил Гримму, что надеется сильно поднять цену своему владению и потому готов внести некоторую сумму в фонд III Интернационала. Полагаю, однако, что он скоро одумался.

    Циммервальдская конференция дала большой толчок развитию антивоенного движения в разных странах. В Германии шире развернули свою работу спартаковцы. Во Франции образовался "Комитет для восстановления международных связей". Рабочая часть русской колонии в Париже теснее сомкнулась вокруг "Нашего слова", вынося его на своих плечах среди финансовых и иных затруднений. Мартов, в первый период усердно сотрудничавший в "Нашем слове", теперь отошел от него. Второстепенные, по существу, разногласия, еще отделявшие меня от Ленина в Циммервальде, в ближайшие месяцы сошли на нет.

    Тем временем над нашей головой собирались тучи, которые все более сгущались в течение 1916 г. На правах объявления реакционная "Liberte" печатала чьи-то заметки, обвинявшие нас в германофильстве. Мы все чаще получали анонимные письма с угрозами. И обвинения и угрозы исходили, несомненно, из русского посольства. Вокруг нашей типографии всегда терлись подозрительные фигуры. Эрве грозил нам полицейским пальцем. Профессор Дюркгейм, председатель правительственной комиссии по вопросу о русских изгнанниках, передавал, что в правительственных сферах говорят о закрытии "Нашего слова" и высылке редактора. Однако дело затягивалось. Придраться было не к чему, так как я не нарушал законов, ни даже цензурных беззаконий. Нужен был все-таки благовидный предлог. В конце концов он нашелся или, вернее сказать, был создан.


Глава XX. ВЫСЫЛКА ИЗ ФРАНЦИИ

    Некоторые органы французской печати сообщали уже после моего приезда в Константинополь, что приказ о моей высылке из Франции остается в силе и сейчас, спустя 13 лет. Если это верно, то пришлось бы снова убедиться, что не все ценности погибли в страшнейшей из мировых катастроф. Правда, целые поколения снесены в те годы картечью, разрушены целые города, императорские и королевские короны валялись на пустырях Европы, изменились границы государств, передвинулись запретные для меня границы Франции. Но зато в этом грандиозном катаклизме счастливо сохранился приказ, подписанный г. Мальви ранней осенью 1916 г. Что из того, что сам Мальви успел после того быть высланным и снова вернуться? Часто в истории дело рук человека оказывалось сильнее своего творца.

    Правда, строгий юрист может возразить, что он не усматривает необходимой непрерывности в существовании приказа. Так, в 1918 г. французская военная миссия в Москве предоставила в мое распоряжение своих активных офицеров. Вряд ли это было бы возможно в отношении "нежелательного" иностранца, лишенного доступа во Францию. Так, 10 октября 1922 г. Эррио нанес мне в Москве визит, совсем не для того, чтоб напомнить мне приказ о моей высылке из Франции. Наоборот, об этом приказе напомнил я, когда г. Эррио любезно осведомился, когда я думаю посетить Париж. Но и мое напоминание имело характер шутки. Мы оба смеялись, правда, по-разному, но все же вместе. Правда, в 1925 г. посол Франции г. Эрбет на открытии электростанции Шатура отвечал от имени присутствовавших дипломатов на мою речь любезнейшим приветствием, в котором самое придирчивое ухо не открыло бы никаких отголосков приказа г. Мальви. Что из всего того? Недаром же один из двух полицейских инспекторов, отвозивших меня из Парижа на Ирун осенью 1916 г., объяснял мне: "Правительства приходят и уходят, полиция остается".

    Чтоб лучше понять обстоятельства моей высылки из Франции, необходимо в двух словах остановиться на условиях, в каких существовала редактировавшаяся мною маленькая русская газета. Главным врагом ее было, конечно, царское посольство. Там усердно переводили на французский язык статьи "Нашего слова" и пересылали с соответственными комментариями на Quai d'Orsay и в военное министерство. Оттуда встревоженно телефонировали нашему военному цензору м-сье Шалю (Chasles), который провел до войны много лет в России в качестве учителя французского языка. Шаль не отличался решительностью. Свои колебания он всегда разрешал в том смысле, что лучше вычеркнуть, чем оставить. Как жаль, что он не применил этого правила к написанной им самим несколько лет спустя из рук вон плохой биографии Ленина... В качестве перепуганного цензора Шаль брал под свою защиту не только царя, царицу, Сазонова, дарданелльские мечты Милюкова, но и Распутина. Можно без всякого труда доказать, что вся борьба против "Нашего слова" -- подлинная война на истощение -- велась не из-за интернационализма газеты, а из-за ее революционного духа в отношении царизма.

    С первым острым пароксизмом цензуры мы столкнулись в эпоху русских успехов в Галиции: при малейшей военной удаче царское посольство наглело чрезвычайно.

    Дело дошло на этот раз до того, что у нас целиком вычеркнули некролог графу Витте и даже самое название статьи, состоявшее всего из пяти букв: "Витте". Надо еще прибавить, что в это самое время в официальном органе петербургского морского ведомства печатались необыкновенно наглые статьи по адресу французской республики, с издевательством над парламентом и его "жалкими царьками" -- депутатами. С книжкой петербургского журнала в руках я отправился объясняться в цензуру.

    -- Я здесь, собственно, ни при чем, -- сказал мне г. Шаль, -- все инструкции относительно вашего издания исходят из министерства иностранных дел. Не хотите ли поговорить с одним из наших дипломатов?

    Через полчаса в помещение военного министерства явился седовласый дипломатический джентльмен. У нас произошел такой, примерно, диалог, записанный мною вскоре после того, как он состоялся.

    -- Не можете ли вы мне объяснить, почему у меня вычеркнули статью, посвященную русскому бюрократу, отставному, притом опальному и к тому же мертвому, и какое именно отношение имеет эта мера к военным операциям?

    -- Знаете ли, такие статьи им неприятны, -- сказал дипломат, неопределенно кивая головою, очевидно, в ту сторону, где помещается русское посольство.

    -- Но мы именно для того и пишем, чтобы им было неприятно...

    Дипломат снисходительно улыбнулся этому ответу, как милой шутке.

    -- Мы находимся в войне. Мы зависим от наших союзников.

    -- Вы хотите сказать, что внутренний режим Франции стоит под контролем царской дипломатии? Не ошиблись ли в таком случае ваши предки, отрубая голову Людовику Капету?

    -- О, вы преувеличиваете. И притом не забывайте, пожалуйста, мы находимся в войне...

    Дальнейшая беседа становилась беспредметной. Дипломат с изысканной улыбкой разъяснял мне, что так как сановники смертны, то живые не любят, когда плохо говорят о мертвых. После свидания дела шли тем же порядком. Цензор вычеркивал. Вместо газеты выходил нередко лист белой бумаги. Мы никогда не были повинны в нарушении воли г. Шаля. Еще менее склонен был г. Шаль нарушать волю пославших его.

    Тем не менее в сентябре 1916 г. мне в префектуре предъявили приказ о высылке меня из пределов Франции. Чем это было вызвано? Мне не сказали на этот счет ни слова. Только постепенно раскрылось, что поводом послужила злостная провокация, организованная во Франции русской охранкой.

    Когда депутат Жан Лонге явился к Бриану с протестом, вернее сказать, с прискорбием -- протесты Лонге звучат всегда нежнейшей мелодией -- по поводу моей высылки, французский министр-президент ответил ему:

    "А вы знаете ли, что "Наше слово" нашли в Марселе у русских солдат, которые убили своего полковника?" Лонге этого не ожидал. Он знал о "циммервальдском" направлении газеты -- с этим он мог еще так или иначе мириться, но убийство полковника не могло не застигнуть его врасплох. Лонге обратился за справками к моим французским друзьям, те, в свою очередь, ко мне, но я знал об убийстве в Марселе не больше, чем они. В дело случайно вмешались корреспонденты русской либеральной прессы, патриотические противники "Нашего слова", и выяснили все обстоятельства марсельской истории. Дело в том, что одновременно с доставкой на республиканскую почву русских солдат -- ввиду своей незначительности эти отряды назывались "символическими" -- царское правительство спешно мобилизовало соответственное число шпионов и агентов-провокаторов. В их числе был некий Вининг (кажется, так), явившийся из Лондона с рекомендацией от русского консула. Вининг для начала пытался привлечь к "революционной" пропаганде среди солдат умереннейших русских корреспондентов. Но тут он встретил отпор. К редакции "Нашего слова" он не посмел адресоваться, так что мы о нем даже не знали. Потерпев в Париже неудачу, Вининг направился в Тулон, где имел, по-видимому, некоторый успех среди русских матросов, которым труднее было разгадать его. "Почва для нашей работы здесь очень благоприятна, пришлите мне революционных книг и газет", -- писал Вининг из Тулона отдельным русским журналистам наугад, но не получал от них ответа. В Тулоне вспыхнуло острое брожение на русском крейсере "Аскольд" и было жестоко подавлено. Роль Вининга в этом деле была слишком очевидной, и он счел своевременным перенести свою деятельность в Марсель. Почва и там оказалась "благодарной". Не без участия Вининга вспыхнуло брожение среди русских солдат, которое кончилось тем, что русский полковник Краузе был убит камнями во дворе казармы. При арестах у замешанных в это дело солдат находили один и тот же номер "Нашего слова". Когда русские журналисты прибыли в Марсель, чтобы узнать, что там произошло, офицеры сообщили им, что некий Вининг рассовывал во время возмущения "Наше слово" всем, кто хочет и кто не хочет. Только поэтому газету нашли у арестованных, которые не могли успеть и прочитать ее.

    Нужно заметить, что сейчас же после разговора Лонге с Брианом о моей высылке, т. е. прежде, чем роль Вининга в этом деле выяснилась, я в своем открытом письме Жюлю Гэду высказал предположение, что "Наше слово" могло быть преднамеренно роздано солдатам в нужную минуту каким-либо провокатором. Это предположение получило гораздо скорее, чем я мог надеяться, неоспоримое подтверждение со стороны ярых противников газеты. Но все равно. Царская дипломатия дала слишком ясно понять правительству республики, что, если оно хочет иметь русских солдат, оно должно немедленно разорить гнездо русских революционеров. Цель была достигнута: колебавшееся до тех пор французское правительство закрыло "Наше слово", а министр внутренних дел Мальви подписал заранее заготовленный префектом полиции приказ о высылке меня из Франции.

    Теперь министерство чувствовало себя солидно прикрытым. Не только Жану Лонге, но и нескольким другим депутатам, в частности председателю парламентской комиссии Лейгу, Бриан указывал на марсельскую историю как на причину моей высылки. Это не могло не действовать. Но так как все же "Наше слово" к убийству полковника призывать не могло, будучи строго подцензурной газетой, и свободно продавалось в киосках Парижа, то дело оставалось загадочным до тех пор, пока не вскрылась его провокационная подоплека. О ней стало известно и в палате. Мне передавали, что тогдашний министр народного просвещения Пенлеве воскликнул, когда ему изложили закулисную сторону дела: "Это позор... этого нельзя так оставить!" Но шла война. Царь был союзником. Нельзя было обнажать Вининга. Оставалось привести в исполнение приказ Мальви.

    Парижская префектура довела до моего сведения, что я высылаюсь из Франции в одну из стран по собственному выбору. Впрочем, тут же я был предупрежден, что Англия и Италия отказываются от чести оказать мне гостеприимство. Оставалось вернуться в Швейцарию. Но -- увы -- швейцарская миссия наотрез отказалась дать мне визу. Я телеграфировал швейцарским друзьям и получил от них успокоительный ответ: вопрос будет разрешен в положительном смысле. Швейцарская миссия, однако, по-прежнему отказывала в визе. Как выяснилось потом, русское посольство при помощи союзников произвело в Берне необходимый нажим, и швейцарские власти намеренно затягивали разрешение вопроса, чтоб дать время выслать меня из Франции. В Голландию и Скандинавию можно было попасть только через Англию. Но английское правительство категорически отказывало мне в праве проезда. Оставалась одна Испания. Но тут уж я сам отказался выезжать добровольно на Пиренейский полуостров. Около шести недель продолжалась возня с парижской полицией. Филеры преследовали меня по пятам, дежурили у моей квартиры и у редакции нашей газеты, не спуская с меня глаз. Наконец парижские власти решили применить твердые меры. Префект полиции Лоран, пригласив меня к себе, предупредил, что так как я отказываюсь выезжать добровольно, то ко мне явятся два инспектора полиции, -- впрочем, в "штатском платье", прибавил он со всей возможной предупредительностью. Царское посольство добилось своего: я был выслан из Франции.

    В деталях моего изложения, основанного на записях того времени, могут быть мелкие неточности. Но все основное совершенно неоспоримо. К тому же большинство лиц, прикосновенных к этой истории, живы и сейчас. Многие из них находятся во Франции. Существуют документы. Восстановить факты было бы поистине не трудно. Со своей стороны я не сомневаюсь, что если извлечь приказ Мальви о моей высылке из архивов полиции и подвергнуть этот документ дактилоскопическому исследованию, то где-нибудь в углу можно наверняка открыть отпечаток указательного пальца г. Вининга.


Глава XXI. ЧЕРЕЗ ИСПАНИЮ

    Два полицейских инспектора дожидались у меня на квартире, на маленькой rue Oudry. Один -- небольшого роста, почти старик; другой -- огромный, лысый, лет 45, черный как смоль. Штатское платье сидело на обоих нескладно, и когда они отвечали, то брали рукою невидимый козырек. Когда я прощался с друзьями и семьей, полицейские архивежливо спрятались за дверь. Выходя, старший несколько раз снимал шляпу: "Excusez, Madame".

    Один из двух филеров, неутомимо и злобно преследовавших меня в течение последних двух месяцев, дожидался у подъезда. Он дружелюбно, как ни в чем не бывало, поправил плед и закрыл двери автомобиля. Видом он был похож на охотника, который сдает дичь покупателю. Мы поехали.

    Скорый поезд. Купе третьего класса. Старший инспектор оказался географом. Томск, Казань, Нижегородская ярмарка -- он знает все. Говорит по-испански, знает страну. Второй, черный и высокий, долго молчал и насупившись сидел в стороне. Но потом развернулся. "Латинская раса топчется на месте, другие ее обходят, -- заявил он неожиданно, строгая ножом кусок свинины на волосатой руке с тяжелыми перстнями. -- Что вы имеете в литературе? Упадок во всем. В философии то же самое. Со времени Декарта и Паскаля нет движения... Латинская раса топчется на месте". Я изумленно ждал продолжения. Но он замолчал и стал жевать сало с булкой. "У вас был недавно Толстой, но Ибсен нам понятнее Толстого". И опять замолчал.

    Старик, уязвленный этим взрывом учености, стал выяснять значение Сибирской железной дороги. Затем, дополняя и в то же время смягчая пессимистическое заключение своего коллеги, прибавил: "Да, у нас есть недостаток инициативы. Все стремятся в чиновники. Это печально, но отрицать нельзя". Я слушал обоих покорно и не без интереса.

    -- Слежка? О, теперь это невозможная вещь. Слежка тогда действительна, когда ее не видно, не правда ли? Нужно сказать прямо: метро убивает слежку. Тем, за кем следят, следовало бы предписать: не садитесь в метро -- тогда только слежка возможна. -- И черный мрачно засмеялся. Старик, смягчая: "Часто мы следим, увы, сами не зная почему".

    -- Мы, полицейские, -- скептики, -- снова заявил черный без переходов. -- Вы имеете свои идеи. Мы же охраняем то, что существует. Возьмите Великую Революцию. Какое движение идей! Через четырнадцать лет после революции народ был несчастнее, чем когда-либо. Прочитайте Тэна... Мы, полицейские, -- консерваторы по должности. Скептицизм есть единственная философия, которая отвечает нашей профессии. В конце концов, никто не выбирает своего пути. Свободы воли не существует. Все предопределено ходом вещей.

    Он стал стоически пить красное вино прямо из горлышка бутылки. Потом, затыкая пробкой: "Ренан сказал, что новые идеи всегда приходят еще слишком рано. И это верно".

    При этом черный бросил подозрительный взгляд на мою руку, которую я случайно положил на рукоятку двери. Чтобы успокоить его, я спрятал руку в карман.

    Тем временем старик снова брал реванш: он говорил о басках, их языке, женщинах, их головных уборах и прочее. Мы подъезжали к станции Hendaye.

    -- Здесь жил Дерулед, наш национальный романтик. Ему достаточно было видеть горы Франции. Дон-Кихот в своем испанском уголку. -- Черный улыбнулся с твердой снисходительностью. -- Пожалуйте, м-сье, за мной в комиссариат вокзала.

    В Ируне французский жандарм обратился ко мне с вопросом, но мой спутник сделал ему франкмасонский знак и торопливо повел меня какими-то вокзальными проходами.

    -- Cest fait avec discretion? Nest-ce pas? -- спросил меня черный. -- Вы сможете проехать в трамвае из Ируна в Сан-Себастьян. Вы должны иметь вид туриста, чтоб не вызывать подозрения испанской полиции, которая оченьочень мнительна. И далее я вас не знаю, не так ли?

    Простились мы холодно...

    Из Сан-Себастьяна, где я любовался морем и ужасался ценам, я проехал в Мадрид и оказался в городе, где я никого не знал -- ни одного человека -- и где никто не знал меня. А так как я не знал испанского языка, то я не мог бы быть более одиноким в Сахаре или в Петропавловской крепости. Оставалось прибегнуть к языку искусства. Два года войны заставили забыть, что оно вообще существует на свете. С жадностью проголодавшегося я смотрел неоценимые сокровища Мадридского музея и чувствовал по-прежнему элемент "вечного" в этом искусстве. Рембрандт, Рибейра. Картины Боса ван Акен, гениальные по своей наивной жизнерадостности. Старик сторож дал мне лупу, чтоб рассмотреть маленькие фигуры крестьян, осликов и собак на картинах Миеля. Война здесь совсем не чувствовалась, все стояло прочно на месте, краски жили своей неподконтрольной жизнью.

    Вот что я записал в музее в свою записную книжку: "Между нами и этими стариками -- отнюдь не заслоняя и не умаляя их, -- стало до войны новое искусство, более интимное, более индивидуалистическое, нюансированное, более субъективное, более напряженное. Война, вероятно, надолго смоет эти настроения и эту манеру массовыми страстями и страданиями, но это никак не сможет означать простой возврат к старой форме, хотя бы и прекрасной, к анатомической и ботанической законченности, к рубенсовским бедрам (хотя бедра, вероятно, будут играть в новом, послевоенном, жадном к жизни искусстве большую роль). Трудно гадать, но из тех небывалых переживаний, какими захвачено непосредственно почти все культурное человечество, должно же родиться новое искусство..."

    Сидя у себя в отеле, я со словарем в руках читал испанские газеты и ждал ответа на письма, отправленные в Швейцарию и Италию. Я все еще надеялся проехать туда. На четвертый день пребывания в Мадриде я получил из Парижа письмо с адресом французского социалиста Габье. Он занимал здесь пост директора страхового общества. Несмотря на свое буржуазное общественное положение, Габье оказался решительным противником патриотической политики своей партии. От него я узнал, что испанская партия находится целиком под влиянием французского социал-патриотизма. Серьезная оппозиция только в Барселоне, у синдикалистов. Секретарь социалистической партии Ангиано, которого я хотел посетить, оказался посажен в тюрьму на 15 дней за непочтительный отзыв о каком-то католическом святом. Во дни оны Ангиано просто-напросто сожгли бы на аутодафе.

    Я ждал ответа из Швейцарии, заучивал испанские слова, беседовал с Габье и посещал музеи. 9 ноября горничная маленького пансиона, где устроил меня Габье, вызвала меня испуганными жестами в коридор. Там стояли два очень определенной внешности молодчика, которые без большого дружелюбия пригласили меня следовать за ними. Куда? Разумеется, в помещение мадридской префектуры. Там меня усадили в углу.

    -- Значит, я арестован? -- спросил я.

    -- Да, par una hora, dos horas (на час -- на два). Не меняя позы, я просидел в префектуре 7 часов подряд. В 9 часов вечера меня повели наверх. Я предстал перед довольно многочисленным Олимпом.

    -- За что, собственно, вы меня арестовали? Этот простой вопрос поставил олимпийцев в тупик. Они стали по очереди предлагать различные гипотезы. Один сослался на паспортные затруднения, которые русское правительство чинит иностранцам, отправляющимся в Россию.

    -- Если б вы знали, сколько мы денег тратим на преследование наших анархистов... -- искал моего сочувствия другой.

    -- Но, позвольте, ведь я не могу отвечать одновременно и за русскую полицию и за испанских анархистов.

    -- Конечно, конечно, это только к примеру...

    -- Какие ваши взгляды? -- спросил наконец после размышлений шеф.

    Я в популярной форме изложил свои взгляды.

    -- Ну, вот видите, -- ответили мне.

    В результате шеф заявил через переводчика, что мне предлагается немедленно покинуть Испанию, а впредь до этого моя свобода будет подвергнута "некоторым ограничениям".

    -- Ваши идеи слишком передовые (trop avancees) для Испании, -- ответил он мне чистосердечно через переводчика.

    В 12 часов ночи агент на извозчике отвез меня в тюрьму. Неизбежный осмотр вещей в центре тюремной "звезды", в пересечении пяти корпусов, в четыре этажа каждый. Лестницы железные, висячие. Тишина, особая, тюремная, ночная, насыщенная тяжелыми испарениями и кошмарами. Скудные электрические лампочки в коридорах. Все знакомое, все то же. Грохот отворяемой железом окованной двери. Большая комната, полутьма, скверный тюремный запах, жалкая кровать, внушающая отвращение. Грохот запираемой двери. В который это раз? Я открыл форточку за решеткой. Повеяло прохладой. Не раздеваясь и застегнувшись на все пуговицы, я улегся на кровать и укрылся своим пальто. Тут только мне стала ясна вся несуразность случившегося. В Мадриде -- в тюрьме. Вот что мне никогда не снилось. Извольский поработал на славу. В Мадриде. Я лежал в постели мадридской "образцовой тюрьмы" и от всей души смеялся. Смеялся,пока не заснул.

    На прогулке уголовные мне объяснили, что в этой тюрьме есть камеры платные и бесплатные. Камера первого класса стоит полторы песеты в сутки, второго -- 75 сантимов. Всякий арестант вправе занять платное помещение, но не вправе отказываться от бесплатного. Моя камера -- платная, первого класса. Я снова смеялся от души. Но, в конце концов, это только последовательно. Почему должно быть равенство пред тюрьмой в обществе, которое целиком построено на неравенстве? Я узнал сверх того, что обитатели платных камер гуляют два раза в день по часу, тогда как остальные -- всего полчаса. Опять-таки правильно. Легкие казнокрада, который платит ежедневно полтора франка, имеют право на большую порцию воздуха, чем легкие стачечника, который дышит бесплатно.

    На третий день меня позвали для антропометрических измерений и предложили вымазать свои пальцы в типографскую краску, чтобы запечатлеть их на карточках. Я отказался. Тогда прибегли к "силе", впрочем, с изысканной вежливостью. Я глядел в окно, а надзиратель вежливо пачкал мою руку, палец за пальцем, и накладывал раз десять на всякие карточки и листы -- сперва правую руку, потом левую. Дальше мне предложили сесть и снять обувь. С ногами дело оказалось труднее. Администрация ходила вокруг меня в замешательстве. В конце концов меня неожиданно отпустили на свидание с Габье и Ангиано, которого накануне выпустили из тюрьмы, только из другой. Они сообщили, что для моего освобождения приведены в движение все рычаги. В коридоре я столкнулся с тюремным священником. Он выразил свои католические симпатии моему пацифизму и прибавил в утешение: "Pacienzia, pacienzia". Ничего другого мне пока и не оставалось.

    12-го утром агент сообщил мне, что сегодня вечером я должен ехать в Кадикс, и справился, желаю ли я сам платить за свой билет. Но я не собирался в Кадикс. Я твердо отказался платить за билет. Достаточно платы за номер в образцовой тюрьме.

    Итак, вечером мы отправились из Мадрида в Кадикс. Путевые издержки за счет испанского короля. Но почему в Кадикс? Я еще раз посмотрел на карту. Кадикс находится на самом крайнем пункте юго-западного полуострова Европы: из Березова на оленях через Урал в Петербург, оттуда кружным путем в Австрию, из Австрии через Швейцарию во Францию, из Франции в Испанию и, наконец, через весь Пиренейский полуостров -- в Кадикс. Общее направление: с северо-востока на юго-запад. Дальше материк кончается, начинается океан. Pacienzia!

    Агенты, меня сопровождавшие, отнюдь не окружали нашего путешествия тайной: наоборот, всем, всем, кто только интересовался, они обстоятельно рассказывали мою историю, причем характеризовали меня с самой лучшей стороны: не фальшивомонетчик, а кабальеро, но с неподходящими взглядами. Все утешали меня тем, что в Кадиксе очень хороший климат.

    -- Как, собственно, вы до меня добрались? -- спрашивал я агентов. Очень просто: по телеграмме из Парижа. Так я и думал. Мадридская дирекция получила от парижской префектуры телеграмму: "Опасный анархист, имя рек, переехал границу у Сан-Себастьяно. Хочет поселиться в Мадриде". Так что меня заранее ждали, искали и были обеспокоены, не находя в течение целой недели. Французские полицейские "деликатно" провели меня через границу, почитатель Монтеня и Ренана спросил даже: "Cest fait avec discretion, nest се pas?", -- а одновременно та же полиция телеграфировала в Мадрид, что через Ирун -- Сан-Себастьян проехал опасный "анархист".

    Во всей этой истории крупную роль играл шеф так называемой юридической полиции Биде-Фопа. Он был душою слежки и высылки. От своих коллег Биде отличался необыкновенной грубостью и злобностью. Он пытался разговаривать со мною тоном, какого никогда не позволяли себе царские жандармские офицеры. Наши беседы всегда заканчивались взрывом. Уходя от него, я чувствовал за спиною ненавидящий взгляд. На тюремном свидании с Габье я выразил уверенность, что мой арест подготовлен Биде-Фопа. Имя это с моей легкой руки прошло по испанской печати. Меньше чем через два года судьбе угодно было доставить мне за счет г. Биде совершенно неожиданное удовлетворение. Летом 1918 г. мне сообщили однажды по телефону в военный комиссариат, что Биде, громовержец Биде, заключен в одну из советских тюрем. Я не хотел верить своим ушам. Оказалось, что правительство Франции отправило его в состав военной миссии для розыскных и заговорщических дел в Советской республике. А он имел неосторожность попасться. Поистине большего удовлетворения нельзя требовать от Немезиды, особенно если прибавить, что сам Мальви, министр внутренних дел Франции, подписавший приказ о моей высылке, сам был вскоре после того выслан из Франции министерством Клемансо по обвинению в пацифистских кознях. Надо же выдумать такое стечение обстоятельств, как бы специально предназначенное для фильма!

    Когда Биде привели ко мне в комиссариат, я сразу не признал его. Громовержец превратился в простого смертного, притом опустившегося. Я смотрел на него с недоумением. "Mais oui, monsieur, -- сказал он, склоняя голову, -- cest moi". Да, это был Биде. "Но как же так? Как это могло случиться?" Я был искренне поражен. Биде философски развел руками и с убежденностью полицейского стоика заявил: "cest la marche des evenements". Вот именно! Прекрасная формула. В моей памяти всплыл черный фаталист, который вез меня в Сан-Себастьян:

    "Свободы выбора нет, все предопределено заранее". "Но все же, г. Биде, вы не были со мной очень вежливы в Париже!.." -- "Увы, я должен это с грустью признать, господин народный комиссар. Я часто об этом думал в моей камере. Человеку иногда полезно, -- прибавил он многозначительно, -- познакомиться с тюрьмой изнутри. Но я надеюсь все же, что мое парижское поведение не будет иметь для меня печальных последствий". Я успокоил его. "Вернувшись в Париж, -- заверял он меня, -- я не буду заниматься тем, чем занимался". "Разве, г. Биде?" "On revient toujours a ses premiers amours". Я так часто рассказывал эту сцену своим друзьям, что помню наш диалог, как если б дело было вчера. Позже Биде был отпущен во Францию при размене пленных. Мне неизвестна сто дальнейшая судьба.

    Однако из комиссариата по военным делам нам надо вернуться несколько назад, в Кадикс.

    Посоветовавшись с губернатором, кадикский префект сообщил мне, что завтра утром, в 8 часов, я буду отправлен в Гаванну, куда, по счастливой случайности, как раз завтра идет пароход.

    -- Куда?

    -- В Гаванну.

    -- В Га-ван-ну?

    -- В Гаванну!

    -- Я добровольно не поеду.

    -- Мы вынуждены будем вас посадить в трюм.

    Присутствовавший при разговоре в качестве переводчика секретарь немецкого консульства, приятель префекта, рекомендовал мне "считаться с реальностями" (sich mit den Realitaten abzufinden).

    Pacienzia, pacienzia! Но это было уже слишком. Я еще раз заявил, что это не пройдет. В сопровождении филеров я бегал на телеграф по улицам очаровательного города, мало замечал его и давал телеграммы "урхенте" (срочно) Габье, Ангиано, директору охраны, министру внутренних дел, премьеру Романонесу, либеральным газетам, республиканским депутатам, мобилизуя все доводы, какие можно вместить в пределы депеши. Потом рассылал во все концы письма. "Представьте себе, дорогой друг, -- писал я итальянскому депутату Серрати, -- что вы находитесь сейчас в Твери под надзором русской полиции и что вас намерены выслать в Токио, куда вы совершенно не собирались, -- таково приблизительно мое положение в Кадиксе, накануне отправки в Гаванну". Потом снова мчался с филерами к префекту. Под моим напором тот телеграфировал на мой счет в Мадрид, что я предпочитаю оставаться в кадикской тюрьме до нью-йоркского парохода, чем отправляться в Гаванну. Я не хотел сдаваться. Это был горячий день!

    Тем временем республиканский депутат Кастровидо внес по поводу моего ареста и высылки запрос в кортесы. В газетах началась полемика. Левые нападали на полицию, но, как франкофилы, осуждали мой пацифизм. Правые сочувствовали моему "германофильству" (недаром же я выслан из Франции), но боялись моего анархизма. В этой путанице никто ничего не понимал. Мне разрешили все же дожидаться в Кадиксе ближайшего парохода на Нью-Йорк. Это было серьезной победой!

    Несколько недель после того я состоял под надзором кадикской полиции. Но это был совсем мирный и семейный надзор, не то что в Париже. Там я затрачивал в течение двух последних месяцев немало энергии на то, чтобы уйти от шпиков, -- уезжал на одиноком автомобиле, входил в темный кинематограф, вскакивал в самый последний момент в вагон метро или, наоборот, неожиданно выскакивал из него и прочее и прочее. Филеры тоже не дремали, всячески изощрялись в погоне за мной: перехватывали автомобили, дежурили у выходов из кинематографа и вылетали, наподобие бомбы, из трамвая и метро к негодованию публики и кондукторов. В сущности, это было искусство для искусства. Моя политическая деятельность протекала целиком на глазах полиции. Но преследование филеров раздражало и порождало спортивные инстинкты. А в Кадиксе филер объявляет, что вернется в таком-то часу, и я должен его терпеливо ждать в отеле. В свою очередь, он твердо отстаивает мои интересы, помогает мне при покупках и обращает мое внимание на все выбоины тротуара. Когда разносчик вареных креветок запросил с меня два реала за дюжину, шпик неистово бранился, угрожающе махал руками и, уж когда продавец вышел из кафе, снова догнал его и поднял под окнами такой крик, что собралась толпа.

    Я старался не терять времени даром: работал в библиотеке над историей Испании, зубрил испанские спряжения и, готовясь к Америке, обновлял свой запас английских слов. Дни проходили незаметно, и нередко к вечеру я с огорчением замечал, что близится день отъезда, а я еще слишком мало продвинулся вперед. В библиотеке я был всегда один, если не считать книжных червей, которые изъели множество томов XVIII столетия. Нужно бывало иной раз немало усилий, чтоб разгадать имя или число.

    В своей тогдашней записной книжке я нахожу такую заметку для памяти: "Историк испанской революции рассказывает о политиках, которые за пять минут до победы народного движения клеймили его как преступление и безумие, а после победы высовывались вперед. Эти ловкие господа, продолжает старый историк, появлялись во всех последующих революциях и кричали громче всех. Испанцы называют таких ловкачей panzistas -- от слова "брюхо". От этого слова происходит, как известно, и прозвище нашего старого знакомца Санчо-Панса. Название это труднопереводимо (шкурники, что ли?), но трудность тут лингвистическая, а не политическая. Самый тип вполне интернационален". После 1917 г. я имел снова немало случаев в этом убедиться.

    Замечательно, что кадикские газеты ничего не сообщали о войне, как будто ее не существовало. Когда я обращал внимание собеседников на полное отсутствие военных бюллетеней в самой распространенной газете "Е1 Diario de Cadiz", мне отвечали удивленно: "Неужели? Не может быть... Да, да, действительно". Значит, сами раньше не замечали. В конце концов, воюют где-то за Пиренеями. Я сам стал отвыкать от войны.

    Пароход на Нью-Йорк отходил из Барселоны. Я добился разрешения выехать туда навстречу семье. В Барселоне новые затруднения с префектурой, новые протесты и телеграммы, новые филеры. Прибыла семья. У них было за это время немало волнений в Париже. Зато теперь все хорошо. Осматривали Барселону в сопровождении филеров. Мальчики одобряют море и фрукты. С мыслью о переезде в Америку мы все уже примирились. Хлопоты мои о переезде из Испании в Швейцарию через Италию не привели ни к чему. Правда, разрешение было наконец по настоянию итальянских и швейцарских социалистов дано, но лишь после того, как я уже погрузился с семьей на испанский пароход, отчаливший 25 декабря из барселонского порта. Запоздание было, разумеется, преднамеренным. У Извольского все было по этой части согласовано неплохо.

    Дверь Европы захлопнулась за мной в Барселоне. Полиция усадила меня с семьей на пароход испанской трансатлантической компании "Монсерат", который в течение 17 дней доставил свой живой и мертвый груз в Нью-Йорк. 17 дней -- этот срок был бы очень заманчивым для эпохи Христофора Колумба, памятник которого возвышается над портом Барселоны. Море было чрезвычайно бурно и эту худшую пору года, и корабль делал все, чтобы напомнить нам о бренности существования. "Монсерат" -- старье, малоприспособленное для плавания по океану. Но нейтральный испанский флаг снижал во время войны число шансов на потопление. По этой причине испанская компания брала дорого, размещала плохо, кормила того хуже.

    Население парохода было пестрое и, в своей пестроте, малопривлекательное. Здесь оказалось немало дезертиров разных стран, преимущественно более высокой марки. Художник увозил свои картины, свой талант, свою семью и свое достояние, под покровительством старика отца, подальше от линии огня. Боксер, он же беллетрист, двоюродный брат Оскара Уайльда, открыто признавался, что предпочитает сокрушать челюсти господам янки в благородном спорте, чем дать проколоть свои бока какому-нибудь немцу. Чемпион биллиардной игры, безукоризненный джентльмен, возмущался тем, что очередь дошла и до его возраста. И ради чего? Ради этой бессмысленной бойни? Нет! И он выражал свои симпатии идеям Циммервальда. Все остальные были в том же роде: дезертиры, авантюристы, спекулянты или выкинутые из Европы "нежелательные" элементы, ибо кому же придет в голову добровольно пересекать в такое время Атлантический океан на жалком испанском пароходишке?..

    Труднее разобраться в пассажирах третьего класса. Эти лежат в тесноте, двигаются мало, мало разговаривают, ибо мало едят, угрюмые, плывущие от одной нужды, злой и постылой, к другой, окруженной пока неизвестностью. Америка работает на воюющую Европу и нуждается в свежей рабочей силе, только без трахомы, без анархизма и других болезней.

    Пароход открывает для мальчиков необъятное поле наблюдений. Каждый раз они открывают что-нибудь новое. "Знаешь, кочегар здесь очень хороший. Он репюбликан". Вследствие непрерывных перебросок из страны в страну они говорят на некотором условном языке. "Республиканец? Да как же вы его поняли?" -- "Он все нам хорошо объяснил, -- сказал Альфонс о, а потом так: пиф-паф". "Ну, значит, действительно республиканец", -- соглашаюсь я. Мальчики тащут для кочегара сушеную малагу и другие привлекательные вещи. Они нас знакомят. Республиканцу лет двадцать, и насчет монархии у него, по-видимому, взгляды вполне определенные.

    1 января 1917 года. Все на пароходе поздравляли друг друга с Новым годом. Два Новых года войны я встретил во Франции, третий -- на океане. Что готовит 1917 год?

    Воскресенье 13 января. Подъезжаем к Нью-Йорку. В три часа ночи пробуждение. Стоим. Темно. Холодно. Ветер. Дождь. На берегу мокрая громада зданий. Новый Свет!


Глава XXII. В НЬЮ-ЙОРКЕ

    Я оказался в Нью-Йорке, в сказочно-прозаическом городе капиталистического автоматизма, где на улицах торжествует эстетическая теория кубизма, а в сердцах -- нравственная философия доллара. Нью-Йорк импонировал мне, так как он полнее всего выражает дух современной эпохи.

    Больше всего легенд существует, кажется, насчет моей жизни в Соединенных Штатах. Если в Норвегии, где я был лишь проездом, изобретательные журналисты заставили меня заниматься чисткой трески, то в Нью-Йорке, где я провел два месяца, печать провела меня через целую серию профессий, одна интереснее другой. Если бы собрать приписанные мне газетами приключения, получилась бы, вероятно, гораздо более занимательная биография, чем та, которую я здесь излагаю. Но я вынужден разочаровать своих американских читателей. Единственной моей профессией в Нью-Йорке была профессия революционного социалиста. И так как дело было до "освободительной", "демократической" войны, то эта профессия еще не считалась в Соединенных Штатах более преступной, чем профессия алкогольного контрабандиста. Я писал статьи, редактировал газету и выступал на рабочих собраниях. Я был занят по горло и не чувствовал себя чужим. В одной из нью-йоркских библиотек я прилежно изучал хозяйственную жизнь Соединенных Штатов. Цифры роста американского экспорта за время войны поразили меня. Они были для меня настоящим откровением. Эти цифры предопределяли не только вмешательство Америки в войну, но и решающую мировую роль Соединенных Штатов после войны. Я тогда же написал на эту тему ряд статей и прочитал несколько докладов. С этого времени проблема "Америка и Европа" навсегда вошла в круг главных моих интересов. И сейчас я внимательно работаю над этим вопросом, надеюсь посвятить ему книгу. Для понимания грядущих судеб человечества нет темы более значительной, чем эта.

    На другой день после прибытия я писал в русской газете "Новый мир":

    "С глубокой верой в надвигающуюся революцию я покинул окровавленную Европу. И без всяких "демократических" иллюзий я вступил на берег этого достаточно постаревшего нового света". А через десять дней я говорил на интернациональном "митинге встречи": "Величайший по значению экономический факт состоит в том, что Европа разоряется в самых основах своего хозяйства, тогда как Америка обогащается. И, глядя с завистью на Нью-Йорк, я, еще не переставший чувствовать себя европейцем, с тревогой спрашиваю себя: выдержит ли Европа? Не превратится ли она в кладбище? И не перенесется ли центр экономической и культурной тяжести мира сюда, в Америку?" Несмотря на успехи так называемой европейской стабилизации, вопрос этот и сегодня сохраняет всю свою силу.

    Я читал доклады на русском и немецком языках в разных частях Нью-Йорка, в Филадельфии и других соседних городах. Мой английский язык был тогда еще слабее, чем сейчас, так что я и думать не мог о публичных выступлениях по-английски. Между тем я не раз встречал ссылку на мои английские речи в Нью-Йорке. На днях только редактор константинопольской газеты описывал мне самому одно из таких моих мнимых выступлений, на котором он присутствовал в качестве американского студента. Каюсь: у меня не хватило мужества сказать ему, что он сам является жертвой собственного воображения. Увы, с тем большей уверенностью он повторил свое воспоминание в газете.

    Мы сняли квартиру в одном из рабочих кварталов и взяли на выплату мебель. Квартира за 18 долларов в месяц была с неслыханными для европейских нравов удобствами: электричество, газовая плита, ванная, телефон, автоматическая подача продуктов наверх и такой же спуск сорного ящика вниз. Все это сразу подкупило наших мальчиков в пользу Нью-Йорка. В центре их жизни стал на некоторое время телефон. Этого воинственного инструмента у нас ни в Вене, ни в Париже не было. Дженитори (дворник) нашего дома был негр. Жена внесла ему плату за три месяца, но не получила установленной расписки, так как домовладелец унес накануне книжку квитанций для проверки. Когда через два дня мы въехали в квартиру, оказалось, что негр сбежал, захватив с собою квартирную плату нескольких жильцов. Кроме денег, мы сдали ему на хранение еще и свои вещи. Мы были встревожены. Это было плохое начало. Но вещи оказались налицо. Когда же мы вскрыли деревянный ящик с посудой, то, к великому нашему изумлению, там обнаружились наши доллары, тщательно завернутые в бумажку. Дженитори унес плату только тех жильцов, которым выданы были правильные расписки. Негр не пощадил домовладельца, но не хотел причинять ущерба квартирантам. Право же, это был прекрасный человек. Мы с женой были глубоко тронуты его заботой и сохранили о нем благодарную память. Симптоматическое значение этого маленького приключения показалось мне очень большим. Передо мною как будто приподнялся уголок "черной" проблемы в Соединенных Штатах.

    В Америке шло в те месяцы длительное подготовление к войне. Больше всего помогали этому делу, как всегда, пацифисты. Дешевые речи о преимуществах мира над войною они заканчивали обещанием поддержать войну, если она станет "необходимой". В этом духе вел агитацию Брайан. Социалисты подпевали пацифистам. Известно ведь, что для пацифистов война является врагом только в мирное время.

    После объявления немцами неограниченной подводной войны на всех восточных вокзалах и в портах Соединенных Штатов сосредоточились горы боевых запасов, закупорив железные дороги. Цены на предметы потребления сразу сделали скачок вверх, и я наблюдал в богатейшем Нью-Йорке, как десятки тысяч женщин-матерей выходили на улицу, опрокидывали лотки и громили лавки с предметами потребления. Что-то будет во всем свете после войны -- спрашивал я себя и других.

    3 февраля произошел долгожданный разрыв дипломатических отношений с Германией. Музыка шовинизма крепчала со дня на день. Тенора пацифистов и фальцеты социалистов не нарушали гармонии. Я наблюдал уже все это в Европе, и американская мобилизация патриотизма была для меня только повторением пройденного. Я отмечал этапы процесса в своей русской газете и думал о глупости человечества, которое так медленно учится.

    Через окно редакционного помещения я наблюдал такую картину. Старик с гноящимися глазами и всклокоченной седой бородой остановился возле жестянки с отбросами и извлек ковригу хлеба. Старик попробовал хлеб руками, поднес окаменелость к зубам, потом несколько раз ударил ею о жестянку. Ничто не помогало, хлеб устоял. Тогда, оглянувшись не то с испугом, не то со смущением, он запихнул находку под полу рыжего пиджака и заковылял дальше по улице Святого Марка.... Это маленькое событие произошло 2 марта 1917 г. Оно нимало не нарушило планов правящего класса. Война должна была стать неизбежной, и пацифисты должны были поддержать ее.

    Одним из первых на почве Нью-Йорка нас встретил Бухарин, сам незадолго перед тем высланный из Скандинавии. Бухарин знал нашу семью еще по венским временам и приветствовал нас со свойственной ему ребячливой восторженностью. Несмотря на нашу усталость и позднее время, Бухарин увел нас с женой в первый же день осматривать публичную библиотеку. Со времени совместной работы в Нью-Йорке начинается все возрастающая привязанность Бухарина ко мне, которая, все повышаясь, перешла в 1923 г. в свою противоположность. Свойство этого человека таково, что он всегда должен опираться на кого-либо, состоять при ком-либо, прилипнуть к кому-либо. В такие периоды Бухарин является просто медиумом, через которого говорит и действует кто-то другой. Но надо не спускать с медиума глаз, иначе он незаметно для себя подпадет под прямо противоположное влияние, как другие люди попадают под автомобиль, и начнет поносить своего идола с той же беззаветной восторженностью, с какой только что превозносил. Я никогда не брал Бухарина слишком всерьез и предоставлял его самому себе, а это значит -- другим. Бухарин стал после смерти Ленина медиумом Зиновьева, затем Сталина. Сейчас, когда пишутся эти строки, Бухарин проходит через новый кризис, и новые, мне еще не ведомые флюиды проникают в него.

    В Америке же находилась в то время и Коллонтай. Она много разъезжала, и я сравнительно мало с ней встречался. Во время войны она проделала резкую эволюцию влево и из рядов меньшевизма перешла на левый фланг большевиков. Знание языков и темперамент делали ее ценным агитатором. Ее теоретические воззрения всегда оставались смутны. В нью-йоркский период ничто на свете не было для нее достаточно революционно. Она переписывалась с Лениным. Преломляя факты и идеи через призму своей тогдашней ультралевизны, Коллонтай снабжала Ленина американской информацией, в частности и о моей деятельности. В ответных письмах Ленина можно найти отголоски этого заведомо негодного осведомления. В борьбе против меня эпигоны не преминули позже воспользоваться заведомо ошибочными отзывами, от которых он сам отказался и словом и делом. В России Коллонтай почти с первых же дней встала в ультралевую оппозицию не только ко мне, но и к Ленину. Она очень много воевала против "режима Ленина -- Троцкого", чтобы затем трогательно склониться перед режимом Сталина.

    Социалистическая партия Соединенных Штатов чрезвычайно отстала в идейном смысле даже от европейского социал-патриотизма. Однако высокомерие еще нейтральной в то время американской прессы по адресу "беснующейся" Европы находило свое отражение и в суждениях американских социалистов. Люди, как Хилквит, не прочь были разыграть из себя социалистического американского дядюшку, который явится в нужный момент в Европу и примирит враждующие партии II Интернационала. И сейчас я не без улыбки вспоминаю лидеров американского социализма. Иммигранты, игравшие в молодости коекакую роль в Европе, быстро растеривали привезенные с собою теоретические предпосылки в сутолоке борьбы за успех. В Соединенных Штатах есть обширный слой преуспевающих и полууспевающих врачей, адвокатов, дантистов, инженеров и прочих, которые делят свои драгоценные досуги между концертами европейских знаменитостей и американской социалистической партией. Их миросозерцание состоит из обрывков и лоскутов усвоенной в студенческие годы премудрости. Так как каждый из них имеет, кроме того, автомобиль, то их выбирают неизменно в руководящие комитеты, комиссии и делегации партии. Эта чванная публика налагает печать своего духа на американский социализм. Вильсон был для них неизмеримо авторитетнее Маркса. В сущности это лишь разновидности мистера Бабита, дополняющего свои коммерческие дела вялыми воскресными размышлениями о будущности человечества. Эти люди живут небольшими национальными кланами, где идейная солидарность служит чаще всего прикрытием деловых связей. Каждый клан имеет своего вождя, обычно наиболее зажиточного Бабита. Они очень терпимы ко всяким идеям, если только эти идеи не подрывают их традиционного авторитета и не угрожают -- упаси боже -- их личному благополучию. Бабитом всех Бабитов является Хилквит, идеальный социалистический вождь преуспевающих зубных врачей.

    Первого моего соприкосновения с этими людьми было достаточно, чтобы вызвать в них откровенную ненависть ко мне. Мои чувства к ним, может быть, более спокойные, также не отличались симпатией. Мы принадлежали к разным мирам. В моих глазах они были самой гнилой частью того мира, против которого я вел и веду борьбу.

    Старик Евгений Дебс резко выделялся на фоне старшего поколения непотухающим внутренним огоньком социалистического идеализма. Искренний революционер, но романтик и проповедник, совсем не политик и не вождь, Дебс подпадал под влияние людей, которые были во всех отношениях ниже его. Главное искусство Хилквита состояло в том, чтобы сохранять на своем левом фланге Дебса, не нарушая деловой дружбы с Гомперсом. Лично Дебс производил обаятельное впечатление. При встречах он обнимал и целовал меня: нужно отметить, что старик не принадлежал к числу "сухих". Когда Бабиты объявили против меня блокаду, Дебс не принял в ней участия -- он просто отошел в сторону с огорчением.

    Я вошел с первых же дней в редакцию ежедневной русской газеты "Новый мир", в которой, кроме Бухарина, уже работали Володарский, убитый впоследствии социалистами-революционерами под Петроградом, и Чудновский, раненный под Петроградом и убитый затем в Украине. Эта газета стала центром революционно-интернационалистской пропаганды. Во всех национальных федерациях социалистической партии имелись работники, владеющие русским языком. Многие члены русской федерации говорили по-английски. Идеи "Нового мира" проникали таким путем в широкие круги американских рабочих. Мандарины официального социализма всполошились. Начались неистовые кружковые интриги против европейского выходца, который только вчера-де вступил на американскую почву, не знает американской психологии, стремится навязать американским рабочим свои фантастические методы. Борьба развернулась с чрезвычайной остротой. В русской федерации "испытанные" и "заслуженные" Бабиты были сразу оттеснены. В немецкой федерации старик Шлютор, главный редактор "Volkszeitung" и соратник Хилквита, все больше уступал влиянию молодому редактору Лоре, который шел с нами заодно. Латыши были целиком с нами. Финская федерация тяготела к нам. Мы все успешнее проникали в могущественную еврейскую федерацию с ее четырнадцатиэтажным дворцом, откуда ежедневно извергалось двести тысяч экземпляров газеты "Форвертс", с затхлым духом сентиментально-мещанского социализма, всегда готового к худшим предательствам. Среди чисто американской рабочей массы связи и влияние социалистической партии в целом и нашего революционного крыла в частности были менее значительны. Английская газета партии "The Call" велась в духе бессодержательного пацифистского нейтрализма. Мы решили начать с постановки боевого марксистского еженедельника. Подготовительные работы шли полным ходом. Но они были сорваны русской революцией.

    После таинственного молчания телеграфа в течение двух-трех дней пришли первые сведения о перевороте в Петербурге, смутные и хаотические. Многоплеменный рабочий Нью-Йорк был весь охвачен волнением. Хотели и боялись надеяться. Американская пресса находилась в состоянии растерянности. Отовсюду бегали в редакцию "Нового мира" журналисты, интервьюеры, хроникеры, репортеры. На некоторое время и наша газета стала в фокусе всей нью-йоркской печати. Из социалистических редакций и организаций звонили непрерывно.

    -- Пришла телеграмма о том, что в Петербурге министерство Гучкова -- Милюкова. Что это значит?

    -- Что завтра будет министерство Милюкова -- Керенского.

    -- Вот как! А потом?

    -- А потом -- потом будем мы.

    -- Ого!

    Такой диалог повторялся десятки раз. Почти все мои собеседники принимали мои слова за шутку. На узком собрании почтенных и самых почтенных русских социалдемократов я прочитал доклад, в котором доказывал неизбежность завоевания власти партией пролетариата на второй стадии русской революции. Это произвело такое же примерно действие, как камень, брошенный в болото, населенное чванными и флегматичными лягушками. Доктор Ингерман не преминул объяснить собранию, что я не знаю четырех правил политической арифметики и что на опровержение моих бредней не стоит тратить и пяти минут.

    Рабочие массы относились к перспективам революции совсем по-иному. Пошли необычайные по размерам и настроению митинги во всех частях Нью-Йорка. Весть о том, что над Зимним Дворцом развевается красное знамя, вызывала повсюду восторженный рев. Не только русские эмигранты, но и дети их, часто уже почти не знающие русского языка, приходили на эти собрания подышать отраженным восторгом революции.

    Я показывался в семье урывками. А там шла своя, сложная жизнь. Жена устраивала гнездо. Появились у детей новые друзья. Самым главным другом был шофер доктора М. Жена доктора с моей женой возила мальчиков на прогулку и была очень с ними ласкова. Но она была простой смертной. Шофер же был чародей, титан, сверхчеловек. Мановению его руки повиновалась машина. Сидеть рядом с ним было высшим счастьем. Когда заезжали в кондитерскую, мальчики обиженно теребили мать и спрашивали: "Почему шофер не с нами?"

    Детская способность приспособления неизмерима. Так как в Вене мы жили большей частью в рабочих кварталах, то мальчики, кроме русского и немецкого языка, отлично владели венским диалектом. Доктор Альфред Адлер с большим удовольствием отмечал, что они говорят на диалекте, как добрый старый венский извозчик (Fiakerkutscher). В цюрихской школе пришлось переходить па цюрихский диалект, который в низших классах является языком преподавания, немецкий же язык изучается как иностранный. В Париже мальчики круто перешли на французский язык. В течение нескольких месяцев они им овладели полностью. Я не раз завидовал непринужденности их французской речи. В Испании и на испанском пароходе они провели меньше месяца. Но и этого оказалось достаточным, чтоб подхватить ряд наиболее употребительных слов и выражений. Наконец, в Нью-Йорке они в течение двух месяцев посещали американскую школу и вчерне овладели английским языком. После февральской революции они стали петроградскими школьниками. Учебная жизнь была в расстройстве. Иностранные языки улетучивались из их памяти еще быстрее, чем раньше всасывались ею. Но по-русски они говорили, как иностранцы. Мы нередко с удивлением замечали, что построение русской фразы представляет у них точный перевод с французского. Между тем по-французски они построить эту фразу уже не могли. Так, на детских мозгах, как на палимпсестах, оказалась записанной история наших эмигрантских скитаний.

    Когда я телефонировал из редакции жене, что в Петербурге революция, младший мальчик лежал в дифтерите. Ему было девять лет. Но он знал давно и твердо, что революция это амнистия, возвращение в Россию и тысячи других благ. Он вскочил и плясал на кровати в честь революции. Так обозначилось его выздоровление. Мы спешили выехать с первым пароходом. Я бегал по консульствам за бумагами и визами. Накануне отъезда врач разрешил выздоравливающему мальчику погулять. Отпустив сына на полчаса, жена укладывала вещи. Сколько раз уже пришлось ей проделывать эту операцию! Но мальчик не возвращался. Я был в редакции. Прошло три томительных часа. Звонок по телефону к нам на квартиру. Сперва незнакомый мужской голос, потом голос Сережи: "Я здесь". Здесь -- означало в полицейском участке на другом конце Нью-Йорка. Мальчик воспользовался первой прогулкой, чтоб разрешить давно мучивший его вопрос: существует ли в действительности первая улица (мы жили, если не ошибаюсь, на 164-й). Но он сбился с пути, стал расспрашивать, и его отвели в участок. На счастье, он помнил номер нашего телефона. Когда жена со старшим мальчиком прибыла час спустя в участок, ее встретили там веселыми приветствиями, как давно жданную гостью. Сережа, весь красный, играл с полицейским в шашки. Чтобы скрыть смущение, которое вызывал в нем избыток административного внимания, он усердно жевал черную американскую жвачку вместе со своими новыми друзьями. Зато он и до сего дня помнит номер телефона нашей нью-йоркской квартиры.

    Сказать, что я познакомился с Нью-Йорком, было бы вопиющим преувеличением. Я слишком быстро погрузился в дела американского социализма, и притом с головою. Русская революция пришла слишком скоро. Я успел уловить разве лишь общий ритм жизни того чудовища, которое зовется Нью-Йорком. Я уезжал в Европу с чувством человека, который только одним глазом заглянул внутрь кузницы, где будет выковываться судьба человечества. Я утешал себя тем, что когда-нибудь вернусь. И сейчас я еще не оставил этой надежды.


Глава XXIII. В КОНЦЕНТРАЦИОННОМ ЛАГЕРЕ

    25 марта я явился в Нью-йоркское генеральное консульство, откуда был уже к тому времени удален портрет Николая II, но где еще царила густая атмосфера старого русского участка. После неизбежных проволочек и препирательств генеральный консул распорядился выдать мне документы, пригодные для проезда в Россию. В великобританском консульстве в Нью-Йорке, где. я заполнил вопросные бланки, мне было заявлено, что со стороны английских властей не будет никаких препятствий к моему проезду. Все было, таким образом, в порядке.

    27 марта я выехал с семьей и несколькими соотечественниками на норвежском пароходе "Христианиафиорд". Нас провожали с цветами и речами. Мы ехали в страну революции. У нас были паспорта и визы. Революция, цветы и визы наполняли наши кочевые души гармонией. В Галифаксе (Канада), где пароход подвергался досмотру английских военно-морских властей, полицейские офицеры, просматривавшие бумаги американцев, норвежцев, датчан и других лишь с формальной стороны, подвергли нас, русских, прямому допросу: каковы наши убеждения, политические планы и прочее? Я отказался вступать с ними в разговоры на этот счет. Сведения, устанавливающие мою личность, извольте получить, но не более того: внутренняя русская политика не состоит пока что под контролем британской морской полиции. Это не помешало сыскным офицерам, Меккену и Вествуду, после вторичной безрезультатной попытки допроса наводить обо мне справки у других пассажиров. Сыскные офицеры настаивали на том, что я -- terrible socialist (страшный социалист). Весь розыск имел настолько непристойный характер и ставил русских революционеров в столь исключительное положение по сравнению с другими пассажирами, не имевшими несчастья принадлежать к союзной Англии нации, что некоторые из допрошенных тут же отправили энергичный протест великобританским властям против поведения полицейских агентов. Я этого не сделал, чтобы не жаловаться Вельзевулу на дьявола. В тот момент мы еще не предвидели, однако, дальнейшего развития событий.

    3 апреля на борт "Христианиафиорд" явились английские офицеры в сопровождении матросов и от имени местного адмирала потребовали, чтобы я, моя семья и еще пять пассажиров покинули пароход. Что касается мотивов этого требования, то нам было обещано "выяснить" весь инцидент в Галифаксе. Мы объявили требование незаконным и отказались подчиниться ему. Вооруженные матросы набросились на нас и, при криках "sham" (позор) со стороны значительной части пассажиров, снесли нас на руках на военный катер, который под конвоем крейсера доставил нас в Галифакс. Когда десяток матросов держали меня на руках, мой старший мальчик подбежал ко мне на помощь и, ударив офицера маленьким кулаком, крикнул: "Ударить его еще, папа?" Ему было 11 лет. Он получил первый урок по курсу британской демократии.

    Жену с детьми полиция оставила в Halifaxe. Остальных доставили по железной дороге в Amherst, лагерь, где содержались немецкие пленные. Здесь нас подвергли в конторе лагеря обыску, какого мне не приходилось переживать даже при заключении в Петропавловскую крепость. Ибо раздевание донага и ощупывание жандармами тела в царской крепости производилось с глазу на глаз, а здесь, у демократических союзников, нас подвергли бесстыдному издевательству в присутствии десятка человек. Навсегда запомнился шведско-канадский сержант Ольсен с рыжей уголовно-полицейской головой, главная фигура обыска. Те канальи, которые руководили этим предприятием издалека, прекрасно знали, что в нашем лице имеют безупречных русских революционеров, возвращающихся в освобожденную революцией страну.

    Только на другой день утром комендант лагеря полковник Моррис в ответ на наши непрерывные домогательства и протесты официально изложил нам причины нашего ареста: "Вы опасны для нынешнего русского правительства", -- заявил он нам кратко: полковник не был красноречив, притом лицо его имело подозрительно возбужденный характер уже с утра. "Но ведь нью-йоркские агенты русского правительства выдали нам проходные свидетельства в Россию, и, наконец, заботу о русском правительстве нужно предоставить ему самому!" Полковник Моррис подумал, пожевал челюстями и присовокупил: "Вы опасны для союзников вообще". Никаких документов о задержании нам не предъявлялось. От себя лично полковник присовокупил, что, как политические эмигранты, которым, очевидно, недаром же пришлось покинуть собственную страну, мы не должны удивляться тому, что с нами сейчас происходит. Русская революция для этого человека не существовала. Мы попытались объяснить ему, что царские министры, превратившие нас в свое время в политических эмигрантов, сами сейчас сидят в тюрьме, поскольку не успели эмигрировать. Но это было слишком сложно для господина полковника, который сделал свою карьеру в английских колониях и на войне с бурами. Так как я разговаривал с ним без должной почтительности, то он прорычал за моей спиною: "Попался бы он мне на южноафриканском побережье..." Это вообще была его любимая поговорка.

    Жена моя не была формально политической эмигранткой, так как выехала за границу с законным паспортом. Тем не менее и она оказалась арестованной вместе с двумя нашими мальчиками -- 11 и 9 лет. Слова об аресте детей не преувеличение. Сперва канадские власти пытались поместить мальчиков отдельно от матери, в детский приют. Потрясенная этой перспективой, жена моя заявила, что ни за что не позволит себя отделить от них. Только в результате ее протеста мальчики были помещены вместе с нею на квартире англо-русского полицейского агента, который, в предупреждение "незаконной" отправки писем или телеграмм, не выпускал детей на улицу, даже отдельно от матери, иначе, как под надзором. Лишь через 11 дней жена и дети были переведены в отель с обязательством ежедневно являться в полицию.

    Военный лагерь "Amherst" помещался в старом, до последней степени запущенном здании чугунолитейного завода, отнятого у собственника-немца. Нары для спанья расположены были в три ряда вверх и в два ряда вглубь с каждой стороны помещения. В этих условиях нас жило 800 человек. Не трудно себе представить, какая атмосфера царила в этой спальне по ночам. Люди безнадежно толпились в проходах, толкали друг друга локтями, ложились, вставали, играли в карты или в шахматы. Многие мастерили, некоторые -- с поразительным искусством. У меня и сейчас сохранились в Москве изделия амхерстских пленных. Среди заключенных, несмотря на героические усилия, которые они делали для своего физического и нравственного самосохранения, имелось пять помешанных. Мы спали и ели с этими помешанными в одном помещении.

    Из 800 пленных, в обществе которых я провел почти месяц, было около 500 матросов с затопленных англичанами немецких военных кораблей, около 200 рабочих, которых война застигла в Канаде, и около сотни офицеров и штатских пленных из буржуазных кругов. Отношения наши с немецкими товарищами по плену стали определяться по мере того, как они уясняли себе, что мы арестованы, как революционные социалисты. Офицеры и старшие морские унтера, помещавшиеся за дощатой перегородкой, сразу зачислили нас в разряд врагов. Зато рядовая масса все более окружала нас сочувствием. Этот месяц жизни в лагере походил на сплошной митинг. Я рассказывал пленным о русской революции, о Либкнехте, о Ленине, о причинах крушения старого Интернационала, о вмешательстве Соединенных Штатов в войну. Помимо публичных докладов, у нас шли непрерывные групповые беседы. Дружба наша становилась теснее с каждым днем. По настроению рядовая масса пленных делилась на две группы. Одни говорили: "Нет, довольно, с этим надо покончить раз навсегда". Эти мечтали об улице и площади. Другие говорили: "Какое им дело до меня? Нет, больше я им не дамся..." "Как же ты спрячешься от них?" -- спрашивали другие. Углекоп Бабинский, высокий, голубоглазый силезец, говорил: "Я с женой и детьми поселюсь в глубоком лесу, понастрою кругом волчьих ям, не буду из дому выходить без ружья. Не смей никто приближаться..." "И меня не пустишь, Бабинский?" -- "И тебя не пущу. Никому не верю..." -- Матросы всячески старались облегчить мне условия существования, и только путем настойчивых протестов я отвоевал свое право стоять в очереди за обедом и участвовать в общих трудовых нарядах по подметанию полов, чистке картофеля, мойке посуды и приведению в порядок общей уборной.

    Отношения между рядовой массой и офицерами, из которых некоторые и в плену вели кондуитные списки "своим" матросам, были враждебны. Офицеры кончили тем, что обратились к коменданту лагеря полковнику Моррису с жалобой на мою антипатриотическую пропаганду. Британский полковник встал немедленно на сторону гогенцоллернского патриотизма и запретил мне дальнейшие публичные выступления. Это произошло, впрочем, уже в последние дни нашего пребывания в лагере и только теснее сблизило меня с матросами и рабочими, которые ответили на запрещение полковника письменным протестом за 530 подписями. Такого рода плебисцит, проведенный под тяжелой рукой сержанта Ольсена, дал мне полное удовлетворение за все тяготы амхерстского плена.

    В течение всего нашего пребывания в лагере власти неизменно отказывали нам в праве сноситься с русским правительством. Наши телеграммы в Петроград не пересылались. Мы сделали попытку обжаловать это запрещение в телеграмме Ллойд-Джорджу, английскому министру-президенту. Но и эта телеграмма не была пропущена. Полковник Моррис привык в колониях к упрощенному haaeas corpusy. К тому же его прикрывала война. Прежде чем разрешить мне свидание с женой, комендант поставил условием, чтобы я не давал ей никаких поручений к русскому консулу. Это может показаться невероятным, но это факт. Я отказался от свидания. Разумеется, и консул нисколько не торопился прийти нам на помощь. Он ждал инструкций. А инструкции, очевидно, не приходили.

    Нужно сказать, что закулисная механика нашего ареста и нашего освобождения мне и сейчас не вполне ясна. Английское правительство вписало мое имя в свои черные списки еще, должно быть, во время моей работы во Франции. Оно всячески помогало царскому правительству вытеснить меня из Европы. Очевидно, на основании этих старых списков, подкрепленных сведениями о моей антипатриотической деятельности в Америке, британские власти и арестовали меня в Галифаксе. Когда весть об аресте проникла в революционную русскую печать, британское посольство, не опасаясь, очевидно, моего возвращения, разослало петроградским газетам официальное сообщение о том, что арестованные в Канаде русские ехали "с субсидией от германского посольства для низвержения Временного правительства". Это было, по крайней мере, недвусмысленно. Руководимая Лениным "Правда", несомненно, пером самого Ленина ответила Бьюкенену 16 апреля: "Можно ли поверить хоть на минуту в добросовестность того сообщения, что Троцкий, бывший председатель Совета Рабочих Депутатов в Петербурге в 1905 году, -- революционер, десятки лет отдавший бескорыстной службе революции, -- что этот человек имел связь с планом, субсидированным германским правительством? Ведь это явная, неслыханная, бессовестная клевета на революционера! От кого вы получили это "сообщение", г. Бьюкенен? почему вы не скажете это?.. Шесть человек за руки и за ноги тащили товарища Троцкого -- все это во имя дружбы к русскому Временному правительству!"...

    Какова была во всем этом деле роль самого Временного правительства, менее ясно. Что Милюков, тогдашний министр иностранных дел, всей душой стоял за мой арест, не требует доказательств: он еще с 1905 г. вел злобную борьбу с "троцкизмом"; самый этот термин принадлежит ему. Но Милюков зависел от Советов и должен был маневрировать с тем большей осторожностью, что его социал-патриотические союзники еще не втянулись в травлю большевиков.

    В своих воспоминаниях британский посол Бьюкенен изображает дело так, что "Троцкий и другие были задержаны в Галифаксе впредь до выяснения намерений Временного правительства в отношении их". Милюков был немедленно поставлен, по словам Бьюкенена, в известность о нашем аресте. Уже 8 апреля британский посол передавал будто бы своему правительству просьбу Милюкова о нашем освобождении. Но два дня спустя тот же Милюков взял свою просьбу назад и выразил надежду, что мы будем задержаны и далее в Галифаксе. "Поэтому, -- заключает Бьюкенен, -- именно Временное правительство ответственно за их дальнейшее задержание". Все это очень похоже на правду. Бьюкенен только забывает объяснить в своих мемуарах, что сталось с полученной мною для низвержения Временного правительства немецкой субсидией. И не мудрено: припертый мною к стене тотчас по моем прибытии в Петроград, Бьюкенен оказался вынужден заявить в печати, что ничего вообще об этой субсидии не знает. Никогда люди так не лгали, как во время "великой", "освободительной" войны. Если б ложь имела разрывную силу, наша планета обратилась бы в пыль задолго до версальского мира.

    В конце концов Совет вмешался, и Милюков должен был сдать. 29 апреля пробил час нашего освобождения из концентрационного лагеря. Но нас и освободили с применением насилия. Нам просто было приказано сложить свои вещи и отправиться под конвоем. Мы потребовали, чтобы нам объявили, куда и с какой целью нас отправляют. Нам отказали. Пленные волновались, думая, что нас увозят в крепость. Мы потребовали вызова ближайшего русского консула. Нам отказали. У нас было достаточно оснований не доверять добрым намерениям этих господ с большой морской дороги. Мы заявили, что добровольно не поедем, пока нам не скажут о цели нового путешествия. Комендант приказал применить силу. Конвойные солдаты вынесли наш багаж. Мы упорно лежали на нарах. И только тогда, когда конвой оказался лицом к лицу перед задачей выносить нас самих на руках, как выносили нас с парохода месяц перед тем, да еще на этот раз через толпу возбужденных матросов, комендант уступил и заявил в свойственном ему англо-колониальном стиле, что он нас посадит на датский пароход для отправки в Россию. Багровое лицо полковника подергивалось конвульсиями. Он никак не хотел мириться с мыслью, что мы ускользаем из его рук. Попались бы мы ему на африканском берегу!..

    Когда нас уводили из лагеря, сотоварищи по плену устроили нам торжественные проводы. В то время как офицеры замкнулись в своих отделениях и только некоторые просовывали нос в щель, матросы и рабочие стали шпалерами вдоль всего прохода, самодеятельный оркестр играл революционный марш, дружеские руки тянулись к нам со всех сторон. Один из пленных произнес короткую речь -- привет русской революции, проклятие германской монархии. Вспоминаю и сейчас с теплотой, как братались мы в разгар войны с немецкими матросами в Амхерсте. От многих из них я получал в следующие годы дружеские письма из Германии.

    Британскому жандармскому офицеру Меккену, который подверг нас аресту и прибыл к нашему отъезду, я пригрозил на прощанье, что первым делом внесу в Учредительном Собрании запрос министру иностранных дел Милюкову относительно издевательств англо-канадской полиции над русскими гражданами.

    -- Надеюсь, -- ответил находчивый жандарм, -- что вы не попадете в Учредительное Собрание.


Глава XXIV. В ПЕТРОГРАДЕ

    Дорога от Галифакса до Петрограда прошла незаметно, как туннель. Это и был туннель -- в революцию. В Швеции запомнились только карточки на хлеб: это я видел тогда впервые. В Финляндии я столкнулся в вагоне лицом к лицу с Вандервельде и Де Манном, которые ехали в Петроград. "Вы узнаете?" -- спросил Де Манн. -- "О да, -- ответил я, -- хотя люди сильно меняются во время войны". На этом не очень учтивом намеке наш диалог прекратился. Де Манн в молодости пытался быть марксистом и даже недурно атаковал Вандервельде. Во время войны он ликвидировал невинные увлечения своей молодости политически, после войны -- теоретически. Он стал агентом своего правительства, и только. Что касается Вандервельде, то в руководящей группе Интернационала он представлял собою наименее значительную фигуру. Председателем он был только потому, что нельзя было выбирать ни немца, ни француза. Теоретически Вандервельде был только компилятором. В отношении идейных течений социализма он маневрировал точно так же, как правительство его страны -- в отношении великих держав. Среди русских марксистов он никогда не пользовался авторитетом. Как оратор Вандервельде не поднимался выше блестящей посредственности. Во время войны он сменил пост председателя Интернационала на должность королевского министра. Я вел против него непримиримую войну в своей парижской газете. Вандервельде, в ответ, призывал русских революционеров мириться с царизмом. Теперь он ехал приглашать русскую революцию занять место царизма в колонне союзников. Нам не о чем было разговаривать.

    В Белоостров навстречу нам выехала делегация от объединенных интернационалистов и ЦК большевиков. От меньшевиков, даже "интернационалистов" (Мартов и пр.), не было никого. Я обнял своего старого друга Урицкого, с которым впервые встретился в Сибири, в самом начале столетия. Урицкий был постоянным сотрудником парижского "Нашего слова" из Скандинавии и связывал нас с Россией во время войны. Через год после этой встречи Урицкий был убит молодым социалистомреволюционером. Впервые в этой делегации я встретился с Караханом, приобредшим впоследствии известность в качестве советского дипломата. От большевиков прибыл Федоров, металлист, ставший вскоре председателем рабочей секции Петроградского Совета. Еще до Белоострова я узнал из свежей русской газеты, что Чернов, Церетели и Скобелев вошли в состав коалиционного Временного правительства. Диспозиция политических групп приобрела сразу полную ясность. С первого дня предстояла совместная с большевиками непримиримая борьба против меньшевиков и народников.

    На Финляндском вокзале в Петрограде ожидала нас большая встреча. Урицкий и Федоров говорили речи. Я отвечал на тему о подготовке второй революции, которая будет нашей. Когда меня внезапно подхватили на руки, мне сразу вспомнился Галифакс, где я оказался в таком же положении. Но на этот раз руки были дружеские. Вокруг было много знамен. Я увидел взволнованное лицо жены, бледные и встревоженные лица мальчиков, которые не знали, хорошо это или плохо: революция уже однажды обманула их. Сзади, в конце вокзального перрона, я заметил Вандервельде и Де Манна. Они нарочно отстали, видимо, не рискуя смешаться с толпой. Новые министры-социалисты не приготовили своему бельгийскому коллеге никакой встречи. Слишком еще у всех в памяти была вчерашняя роль Вандервельде.

    Сразу после вокзала начался для меня круговорот, в котором люди и эпизоды мелькают, как щепки в потоке. Самые большие наиболее бедны личными воспоминаниями: этим память ограждает себя от слишком высокой нагрузки. Я, кажется, сразу отправился на заседание Исполнительного Комитета. Чхеидзе, неизменный председатель того времени, сухо приветствовал меня. Большевики внесли предложение о включении меня в Исполнительный Комитет как бывшего председателя Совета 1905 г. Наступило замешательство. Меньшевики пошушукались с народниками. Они составляли в этот период еще подавляющее большинство во всех учреждениях революции. Решено было включить меня с совещательным голосом. Я получил свой членский билет и свой стакан чаю с черным хлебом.

    Не только мальчики, но и мы с женой удивлялись на улицах Петрограда русской речи и русским вывескам на стенах. Мы покинули столицу десять лет тому назад, старшему было тогда немногим больше года, младший родился в Вене.

    В Петрограде был огромный, но уже совсем рыхлый гарнизон. Солдаты проходили с революционными песнями и красными ленточками на груди. Это казалось невероятным, как во сне. Трамваи были набиты солдатами. На широких проспектах еще шло ученье. Стрелки залегали, пробегали цепью, залегали снова. За спиною революции еще стояло гигантское чудовище войны и бросало тень на революцию. Но массы уже не верили в войну, и, казалось, ученье продолжается только потому, что его забыли отменить. Война уже стала невозможностью. Этого не умели понять не только кадеты, но и вожди так называемой "революционной демократии". Они смертельно боялись оторваться от юбки Антанты.

    Церетели я знал мало, Керенского не знал совсем. Чхеидзе знал ближе, Скобелев был моим учеником, с Черновым я не раз сражался на заграничных докладах, Гоца видел впервые. Это была правящая советская группа демократии.

    Церетели был, несомненно, головою выше других. Я впервые встретился с ним на лондонском съезде 1907 г., где он представлял социал-демократическую фракцию второй Думы. Уже в те молодые годы он был хороший оратор, с подкупающей нравственной подоплекой. Годы каторги подняли его политический авторитет. Он вернулся на арену революции зрелым человеком и сразу занял первое место в ряду своих единомышленников и союзников. Среди противников он был единственный, которого можно было брать всерьез. Но, как нередко бывало в истории, понадобилась революция, чтобы показать, что Церетели не революционер. Чтобы не запутаться в ее переплете, нужно было к русской революции подойти не с русской точки зрения, а с мировой. Церетели же подошел с точки зрения опыта Грузии, дополненного опытом второй Государственной Думы. Его политический кругозор оказался убийственно узок, его образование -- поверхностно-литературным. Он чувствовал глубокую почтительность перед либерализмом. На неотвратимую динамику революции он глядел глазами полуобразованного буржуа, испуганного за культуру. Пробужденная масса все больше казалась ему восставшей чернью. С первых слов стало ясно, что это враг. Ленин назвал его "тупицей". Это было жестокое название, но меткое. Церетели был даровитой и честной ограниченностью.

    Керенского Ленин назвал хвастунишкой. К этому немногое можно прибавить и сейчас. Керенский был и остался случайной фигурой, временщиком исторической минуты. Каждая новая могучая волна революции, вовлекающая девственные, еще не разборчивые массы, неизбежно поднимает вверх таких героев на час, которые сейчас же слепнут от собственного блеска. Керенский вел свою преемственность от Гапона и Хрусталева. Он персонифицировал случайное в закономерном. Его лучшие речи были лишь пышным толчением воды в ступе. В 1917 г. эта вода кипела, и от нее шел пар. Волны пара казались ореолом.

    Скобелев входил в политику в Вене, где он был студентом, под моим руководством. От редакции венской "Правды" он уезжал к себе на Кавказ, чтоб попробовать пройти в IV Думу. Это удалось. В Думе Скобелев попал под влияние меньшевиков и вместе с ними вошел впоследствии в февральскую революцию. Наша связь давно оборвалась. Я застал его в Петрограде свежеиспеченным министром труда. Он размашисто подошел ко мне в Исполкоме с вопросом, что я об "этом" думаю. Я ответил: "Думаю, что мы скоро с вами справимся". Не так давно Скобелев смеясь напоминал мне об этом дружеском прогнозе, который осуществился шесть месяцев спустя. Довольно скоро после октябрьской победы Скобелев объявил себя большевиком. Мы с Лениным были против его принятия в партию. Сейчас он, конечно, сталинец. По этой части все в порядке.

    Мы поселились с женой и детьми в каких-то "Киевских номерах", в одной комнате, да и той добились не сразу. На второй день к нам явился офицер во всем великолепии. "Не узнаете?" Я не узнавал. "Логинов". Тогда из-под нарядного офицера выступил в памяти молодой слесарь 1905 г.

    Он состоял в боевой дружине, сражался из-за тумб с городовыми и был ко мне привязан горячей молодой привязанностью. После 1905 г. я потерял его из виду. Только теперь я узнал от него, что на самом деле он был не пролетарием Логиновым, а студентом-технологом Серебровским из богатой семьи, но в годы молодости хорошо ассимилировался в рабочей среде. В период реакции он стал инженером, давно отошел от революции и во время войны был правительственным директором двух крупнейших заводов в Петрограде. Февральская революция слегка встряхнула его, он вспомнил прошлое. О моем возвращении он узнал из газет. Теперь он стоял предо мною и горячо требовал, чтоб я поселился с семьей у него на квартире, и притом сейчас, немедленно. Поколебавшись, мы согласились. Это была огромная и богатая квартира директора, в которой Серебровский жил со своей молодой женой. Детей не было. Все было готово. В полуголодном, развалившемся городе мы почувствовали себя как в раю. Но дело сразу ухудшилось, когда разговор перешел на политику. Серебровский был патриот. Как обнаружилось позже, он питал злобную ненависть к большевикам и считал Ленина немецким агентом. Натолкнувшись с первых слов на отпор, он, правда, сразу стал осторожнее. Но совместная жизнь с ним была для нас невозможна. Мы покинули квартиру гостеприимных, но чуждых нам людей и вернулись в комнату "Киевских номеров". Серебровский после того еще раз залучил мальчиков к себе в гости. Он угощал их чаем с вареньем, и мальчики благодарно рассказывали ему о выступлении Ленина на митинге. Их лица раскраснелись, они были довольны беседой и вареньем. "Да ведь Ленин немецкий шпион", -- заявил им хозяин. Что такое? Неужели эти слова были произнесены? Мальчики бросили чай с вареньем. Они вскочили на ноги. "Ну, уж это -- свинство", -- заявил старший. Он не нашел в своем словаре другого слова, которое достаточно отвечало бы обстановке. Тут наступила очередь хозяина удариться в обиду. На этом знакомство прекратилось. После нашей победы в Октябре я привлек Серебровского к советской работе. Как многие другие, он через советскую службу вошел в партию. Сейчас это член сталинского ЦК партии, одна из опор режима. Если в 1905 г. он сходил за пролетария, то теперь несравненно легче сходит за большевика.

    После "июльских дней", о которых еще речь впереди, клевета против большевиков заливала улицы столицы. Я был арестован правительством Керенского и через два месяца после возвращения из эмиграции снова оказался в хорошо знакомых "Крестах". Полковник Моррис из Амхерста с удовольствием прочитал об этом в своей утренней газете, и он был в этом чувстве не одинок. Но мальчики были недовольны. Что это за революция, упрекали они мать, если папу сажают то в концентрационный лагерь, то в тюрьму? Мать соглашалась с ними, что это еще не настоящая революция. Но горькие капельки скептицизма заползали к ним в душу.

    После выхода из тюрьмы "революционной демократии" мы поселились в маленькой квартире, которую сдавала вдова либерального журналиста, в большом буржуазном доме. Подготовка к октябрьскому перевороту шла полным ходом. Я стал председателем Петроградского Совета. Имя мое склонялось печатью на все лады. В доме нас все больше окружала стена вражды и ненависти. Наша кухарка Анна Осиповна подвергалась атаке хозяек, когда являлась в домовой комитет за хлебом. Сына моего травили в школе, называя его, по отцу, "председателем". Когда жена возвращалась со службы из профессионального союза деревообделочников, старший дворник провожал ее ненавидящими глазами. Подниматься по лестнице было пыткой. Хозяйка квартиры все чаще справлялась по телефону, не разгромлена ли ее мебель. Мы хотели переехать, но куда? Квартир в городе не было. Положение становилось все более невыносимым. Но вот в один, поистине прекрасный день, квартирная блокада прекратилась, точно кто-нибудь снял ее всемогущей рукой. Старший дворник при встрече с моей женой поклонился ей тем поклоном, на который имели право только самые влиятельные жильцы. В домовом комитете стали выдавать хлеб без задержки и угроз. Перед нашим носом никто не захлопывал больше с грохотом дверь. Кто сделал все это, какой чародей? Это сделал Николай Маркин. О нем надо сказать, потому что через него -- через коллективного Маркина -- победила Октябрьская революция.

    Маркин был матрос балтийского флота, артиллерист и большевик. Он не сразу обнаружился. Высовываться вперед было совсем не в его характере. Маркин не был оратором, слово давалось ему с трудом. Кроме того, он был застенчив и угрюм -- угрюмостью загнанной внутрь силы. Маркин был сделан из одного куска, и притом из настоящего материала. Я не знал о его существовании, когда он уже взял на себя заботу о моей семье. Он познакомился с мальчиками, угощал их в буфете Смольного чаем и бутербродами и вообще доставлял им маленькие радости, на которые было так скупо то суровое время. Он приходил незаметно справляться, все ли в порядке. Я не подозревал о его существовании. От мальчиков, от Анны Осиповны он узнал, что мы живем во вражьем стане. Маркин заглянул к старшему дворнику и в домовой комитет, притом, кажется, не один, а с группой матросов. Он, должно быть, нашел какие-то очень убедительные слова, потому что все вокруг нас сразу изменилось. Еще до октябрьского переворота в нашем буржуазном доме установилась, так сказать, диктатура пролетариата. Только позже мы узнали, что это сделал приятель наших детей, матрос-балтиец.

    Враждебный нам ЦИК, опираясь на собственников типографий, отнял у Петроградского Совета газету, как только Совет стал большевистским. Нужна была новая газета. Я привлек Маркина. Он исчез, потонул, побывал, где нужно, сказал, что нужно, типографам, и в несколько дней у нас возникла газета. Мы назвали ее "Рабочий и Солдат". Маркин сидел день и ночь в редакции, налаживая дело. В октябрьские дни крепко сколоченная фигура Маркина со смуглой угрюмой головой всегда обнаруживалась в самых опасных местах и в самые нужные часы. У меня Маркин появлялся только для того, чтоб сообщить, что все в порядке и -- не нужно ли чего. Маркин расширял свой опыт -- он устанавливал диктатуру пролетариата в Петрограде.

    Начались нападения уличных отбросов на богатые винные склады столицы и дворов. Кто-то руководил этим опасным движением, пытаясь алкогольным пламенем поджечь революцию. Маркин сразу почуял опасность и вступил в бой. Он охранял, а где невозможно было, разрушал склады. В высоких сапогах он бродил по колени в дорогом вине, вперемешку с осколками стекла. Вино стекало по канавам в Неву, пропитывая снег. Пропойцы лакали прямо из канав. Маркин с револьвером в руках боролся за трезвый Октябрь. Промокший насквозь и пропахший букетом лучших вин, возвращался он домой, где его с замиранием сердца ждали два мальчика. Маркин отбил алкогольный приступ контрреволюции.

    Когда на меня легло министерство иностранных дел, невозможно было, казалось, подступиться к делу. Начиная с товарищей министра, кончая переписчицами, все участвовали в саботаже. Шкафы были заперты. Ключей не было. Я обратился к Маркину, который знал секрет прямого действия. Два-три дипломата посидели сутки взаперти, и на другой день Маркин принес ключи и пригласил меня в министерство. Но я был занят в Смольном общими задачами революции. Тогда Маркин стал на время негласным министром иностранных дел. Он сразу разобрался по-своему в механизме комиссариата, производил твердой рукой чистку родовитых и вороватых дипломатов, устраивал по-новому канцелярию, конфисковал в пользу беспризорных контрабанду, продолжавшую поступать в дипломатических вализах из-за границы, отбирал наиболее поучительные тайные документы и издавал их за своей ответственностью и со своими примечаниями отдельными брошюрами. Маркин не имел академического значка и даже писал не без ошибок. Его примечания поражали иногда неожиданностью мысли. Но в общем Маркин крепко забивал свои дипломатические гвозди и как раз там, где следовало. Барон Кюльман и граф Чернин с жадностью набрасывались в Брест-Литовске на желтые книжки Маркина.

    Потом началась гражданская война. Маркин затыкал бреши, которых было много. Теперь он устанавливал диктатуру далеко на Востоке. Маркин командовал флотилией на Волге и гнал врага. Когда я узнавал, что в опасном месте Маркин, на душе становилось спокойнее и теплее. Но пробил час. На Каме вражеская пуля догнала Николая Георгиевича Маркина и свалила его с крепких морских ног. Точно гранитная колонна обрушилась предо мною, когда пришла телеграмма о его гибели. На столике детей стояла его карточка, в матросской фуражке с ленточками. "Мальчики, мальчики, Маркин убит!" И сейчас помню два бледных лица, сведенных судорогой неожиданной боли. С мальчиками угрюмый Николай был на равной ноге. Он посвящал их в свои замыслы и в свою жизнь. Девятилетнему Сереже он рассказывал со слезами, что женщина, которую он давно и крепко любил, покинула его и что поэтому у него бывает черно и мрачно на душе. Сережа испуганным шепотом и со слеза MS! поверял эту тайну матери. И этот нежный друг, который, как ровня, открывал им свою душу, был в то же время старый морской волк и революционер, насквозь герой, как в самой чудесной сказке. Неужели же погиб тот самый Маркин, который учил их в подвале министерства стрелять из бульдога и карабина? Два маленьких тела содрогались под одеялами в тиши ночи, после того как пришла черная весть. Только мать слышала безутешные слезы.

    Жизнь кружилась в вихре митингов. Я застал в Петербурге всех ораторов революции с осипшими голосами или совсем без голоса. Революция 1905 г. научила меня осторожному обращению с собственным горлом. Благодаря этому я почти не выходил из строя. Митинги шли на заводах, в учебных заведениях, в театрах, в цирках, на улицах и на площадях. Я возвращался обессиленный за полночь, открывал в тревожном полусне самые лучшие доводы против политических противников, а часов в семь утра, иногда раньше, меня вырывал из сна ненавистный, невыносимый стук в дверь: меня вызывали на митинг в Петергоф или кронштадтцы присылали за мной катер. Каждый раз казалось, что этого нового митинга мне уже не поднять. Но открывался какой-то нервный резерв, я говорил час, иногда два, а во время речи меня уже окружало плотное кольцо делегаций с других заводов или районов. Оказывалось, что в трех или пяти местах ждут тысячи рабочих, ждут час, два, три. Как терпеливо ждала в те дни нового слова пробужденная масса.

    Особое место занимали митинги в цирке Модерн. К этим митингам не только у меня, но и у противников было особое отношение. Они считали цирк моей твердыней и никогда не пытались выступать в нем. Зато, когда я атаковал в Совете соглашателей, меня нередко прерывали злобные крики: "Здесь вам не цирк Модерн!" Это стало в своем роде припевом. Я выступал в цирке обычно по вечерам, иногда совсем ночью. Слушателями были рабочие, солдаты, труженицы-матери, подростки улицы, угнетенные низы столицы. Каждый квадратный вершок бывал занят, каждое человеческое тело уплотнено. Мальчики сидели на спине отцов. Младенцы сосали материнскую грудь. Никто не курил. Галереи каждую минуту грозили обрушиться под непосильной человеческой тяжестью. Я попадал на трибуну через узкую траншею тел, иногда на руках. Воздух, напряженный от дыхания, взрывался криками, особыми страстными воплями цирка Модерн. Вокруг меня и надо мною были плотно прижатые локти, груди, головы. Я говорил как бы из теплой пещеры человеческих тел. Когда я делал широкий жест, я непременно задевал кого-нибудь, и ответное благодарное движение давало мне понять, чтоб я не огорчался, не отрывался, а продолжал. Никакая усталость не могла устоять перед электрическим напряжением этого страстного человеческого скопища. Оно хотело знать, понять, найти свой путь. Моментами казалось, что ощущаешь губами требовательную пытливость этой слившейся воедино толпы. Тогда намеченные заранее доводы и слова поддавались, отступали под повелительным нажимом сочувствия, а из-под спуда выходили во всеоружии другие слова, другие доводы, неожиданные для оратора, но нужные массе. И тогда чудилось, будто сам слушаешь оратора чуть-чуть со стороны, не поспеваешь за ним мыслью и тревожишься только, чтоб он, как сомнамбула, не сорвался с карниза от голоса твоего резонерства. Таков был цирк Модерн. У него было свое лицо, пламенное, нежное и неистовое. Младенцы мирно сосали груди, из которых исходили крики привета или угрозы. Сама толпа еще походила на младенца, который прилип пересохшими губами к соскам революции. Но этот младенец быстро мужал. Уйти из цирка Модерн было еще труднее, чем войти в него. Толпа не хотела нарушать своей слитности. Она не расходилась. В полузабытьи истощения сил приходилось плыть к выходу на бесчисленных руках над головами толпы. Иногда я узнавал в ней лица своих двух девочек. Они жили по соседству со своей матерью. Старшей шел шестнадцатый год, младшей -- пятнадцатый. Я едва успевал кивнуть навстречу их взволнованным глазам или сжать на ходу нежную, горячую руку. И толпа уже снова разрывала нас. Когда я оказывался за воротами, цирк трогался вслед. Ночная улица оживала криками и топотом шагов. Какие-то ворота открываются, поглощают меня и захлопываются снова. Это друзья втолкнули меня во дворец балерины Кшесинской, построенный ей Николаем II. Здесь укрепился центральный штаб большевиков, и на шелковой мебели заседают серые шинели, попирая тяжелыми сапогами давно не лощенный пол. Здесь можно переждать, покуда разойдется толпа, и тронуться дальше.

    Проходя после митинга по пустынным улицам, я улавливаю за собою шаги. Вчера было то же, и, кажется, третьего дня. С рукою на браунинге я делаю крутой поворот и несколько шагов назад. "Что вам нужно?" -- спрашиваю я грозно. Предо мною молодое преданное лицо. "Позвольте охранять вас, в цирк приходят и враги". Это был студент Познанский. С того времени он не разлучался со мною. Познанский все годы революции состоял при мне для поручений, самых разнообразных, но всегда ответственных. Он заботился о личной охране, создавал походный секретариат, разыскивал забытые военные склады, добывал нужные книги, строил из ничего маршевые эскадроны, сражался на фронте, а потом в рядах оппозиции. Сейчас он в ссылке. Надеюсь, что будущее еще сведет нас.

    3 декабря я делал в цирке Модерн доклад о деятельности советского правительства. Я объяснял значение опубликования дипломатической переписки царизма и Керенского. Я рассказывал своим верным слушателям, как в ответ на мои слова о том, что не может народ проливать свою кровь за договоры, которых он не заключал, не читал и не видал, соглашатели в Совете кричали мне: не говорите с нами таким языком, здесь вам не цирк Модерн. И я повторяю свой ответ соглашателям: у меня есть одна речь, один язык революционера, им я говорю на митингах с народом и буду говорить с союзниками и с германцами. Тут газетный отчет отмечает шумные апплодисменты. Связь моя с цирком Модерн порвалась только в феврале, когда я переехал в Москву.


Глава XXV. О КЛЕВЕТНИКАХ

    В начале мая 1917 г., когда я прибыл в Петроград, кампания по поводу "пломбированного" вагона, в котором приехал Ленин, была в полном ходу. Новенькие, с иголочки министры-социалисты находились в союзе с Ллойд-Джорджем, который не пускал Ленина в Россию. И те же господа травили Ленина за то, что он проехал через Германию. Опыт моего путешествия дополнял опыт Ленина в качестве доказательства от обратного. Это не помешало мне стать объектом той же клеветы. Первым пустил ее в оборот Бьюкенен. В форме открытого письма министру иностранных дел -- в мае это был уже Терещенко, а не Милюков -- я опубликовал описание. моей атлантической одиссеи. Вывод имел форму такого вопроса: "Считаете ли вы, г. министр, в порядке вещей тот факт, что Англия представлена лицом, запятнавшим себя столь бесстыдной клеветой и не ударившим после того пальцем о палец для собственной реабилитации?"

    Ответа не последовало. Я его и не ждал. Но за союзного посла вступилась газета Милюкова, повторившая обвинение уже за собственный счет. Я решил пригвоздить клеветников как можно торжественнее. Шел первый всероссийский съезд Советов. 5 июня зал был переполнен свыше всякой меры. Я взял в конце заседания слово по личному вопросу. Вот как изображала на другой день газета Горького, враждебная большевикам, мои заключительные слова и весь вообще эпизод: "Милюков обвиняет нас в том, что мы -- агентынаемники германского правительства. С этой трибуны революционной демократии я обращаюсь к честной русской печати (Троцкий поворачивается к столу журналистов) с просьбой, чтобы мои слова были воспроизведены: до тех пор, пока Милюков не снимет этого обвинения, на его лбу останется печать бесчестного клеветника".

    "Произнесенное с силой и достоинством заявление Троцкого встречает единодушную овацию всего зала. Весь съезд, без различия фракций, бурно аплодирует в течение нескольких минут". Не нужно забывать, что съезд на девять десятых состоял из наших противников. Но этот успех, как показали дальнейшие события, имел мимолетный характер. Это был своего рода парадокс парламентаризма.

    "Речь" попыталась поднять перчатку, сообщив на другой день, что я от германского патриотического ферейна получил 10000 долларов для ликвидации Временного правительства. Это было, по крайней мере, ясно. Дело в том, что за два дня до моего отъезда в Европу немецкие рабочие, которым я не раз читал доклады, совместно с американскими, русскими, латышскими, еврейскими, литовскими и финскими друзьями и сторонниками устроили мне прощальный митинг, на котором производился сбор на русскую революцию. Сбор дал 310 долларов. В счет этой суммы немецкие рабочие внесли через своего председателя 100 долларов. Переданные в мое распоряжение 310 долларов я на другой же день, с согласия организаторов митинга, распределил между пятью возвращавшимися в Россию эмигрантами, которым не хватало денег на проезд. Такова была история "10000 долларов". Я рассказал ее тогда же в газете Горького "Новая жизнь" (27 июня), закончив таким нравоучением:

    "Для того чтобы на будущие времена ввести необходимый поправочный коэффициент в измышления обо мне гг. лжецов, клеветников, кадетских газетчиков и негодяев вообще, считаю полезным заявить, что за всю свою жизнь я не имел единовременно в своем распоряжении не только 10000 долларов, но и одной десятой части этой суммы. Подобное признание может, правда, гораздо основательнее погубить мою репутацию в глазах кадетской аудитории, чем все инсинуации г. Милюкова. Но я давно примирился с мыслью прожить свою жизнь без знаков одобрения со стороны либеральных буржуа". После этого кляуза притихла. Я подвел итоги всей кампании в брошюре "Клеветникам!" и сдал ее в печать. Через неделю разразились июльские дни, а 23 июля я был заключен Временным правительством в тюрьму по обвинению в службе германскому кайзеру. Следствие вели испытанные судебные деятели царского режима. Они не привыкли церемониться ни с фактами, ни с доводами. Да и время было слишком горячее. Когда я ознакомился со следственным материалом, возмущение, вызванное подлостью обвинения, смягчалось только смехом, вызывавшимся его беспомощной глупостью. Вот что я написал в протоколе предварительного следствия от 1 сентября.

    "Ввиду того, что первый же оглашенный документ (показание прапорщика Ермоленко), который играл до сих пор главную роль в предпринятой при содействии некоторых членов судебного ведомства травле против моей партии и меня лично, является несомненным плодом сознательной фабрикации, рассчитанной не на выяснение обстоятельств дела, а на его злостное затемнение; ввиду того, что в этом документе г. следователем Александровым с явной преднамеренностью обойдены те важнейшие вопросы и обстоятельства, выяснение которых должно было бы неминуемо вскрыть всю фальшь показаний неизвестного мне Ермоленко; ввиду всего этого я считал бы политически и нравственно унизительным для себя участвовать в следственном процессе, сохраняя за собой тем большее право раскрыть подлинную сущность обвинения перед общественным мнением страны всеми теми средствами, какие будут в моем распоряжении".

    Обвинение скоро потонуло в больших событиях, которые поглотили не только следователей, но и всю старую Россию с ее "новыми" героями типа Керенского.

    Я не думал, что мне придется возвращаться к этой теме. Но нашелся писатель, который поднял и поддержал старую клевету в 1928 г. Имя писателя -- Керенский. В 1928 г., т. е. через 11 лет после неожиданно поднявших и закономерно смывших его революционных событий, Керенский уверяет, что Ленин и другие большевики являлись агентами немецкого правительства, находились в связи с немецким штабом, получали от него денежные суммы и выполняли его тайные поручения в целях поражения русской армии и расчленения русского государства. Все это изложено на десятках страниц этой смехотворной книги, особенно же на страницах 290 -- 310. Я достаточно ясно представлял себе умственный и нравственный рост Керенского по событиям 1917 г., и тем не менее я ни за что не поверил бы, что он способен ныне, после всего, что произошло, отважиться на такое "обвинение". Однако факт налицо.

    Керенский пишет: "Измена Ленина России, совершенная в момент высшего напряжения войны, является безупречно установленным, неоспоримым историческим фактом" (стр. 293). Кто же и где доставил эти безупречные доказательства? Керенский начинает с широковещательного рассказа о том, что немецкий штаб подбирал в среде русских пленных кандидатов в шпионы и подбрасывал их в состав русских армий. Один из таких шпионов, действительных или мнимых (нередко они сами не знали этого), явился непосредственно к Керенскому, чтобы раскрыть ему всю технику немецкого шпионажа. Но, замечает меланхолически Керенский, эти "разоблачения" не имели какого-либо особенного значения". Вот именно! Даже из изложения Керенского ясно, что какой-то мелкий авантюрист попытался поводить его за нос. Имел ли этот эпизод какое-либо отношение к Ленину и большевикам вообще? Никакого. Зачем же он нам о нем рассказывает? Чтобы раздуть свое повествование и придать важности дальнейшим своим разоблачениям.

    Да, говорит он, первый случай не имел значения, но зато из другого источника мы получили информацию "высокой ценности", и эта информация "окончательно доказала, что между большевиками и немецким штабом существовала связь". Заметьте: окончательно доказала. Дальше следует: "Также и средства, и пути, при помощи которых поддерживались эти связи, могли быть установлены". Могли быть установленны? Это звучит двусмысленно. Были ли они установлены? Мы все это сейчас узнаем. Немножко терпения: 11 лет вызревало это разоблачение в духовных глубинах творца.

    "В апреле явился в ставку к генералу Алексееву украинский офицер, по имени Ярмоленко". Мы уже слышали выше это имя. Перед нами -- решающая фигура во всем деле. Не мешает тут же отметить, что Керенский не умеет быть точным даже там, где он даже не заинтересован в неточности. Фамилия того мелкого плута, которого он выводил на сцену, не Ярмоленко, а Ермоленко: по крайней мере, под этим именем он значился у следователей господина Керенского. Итак, прапорщик Ермоленко (Керенский говорит с сознательной неопределенностью: "офицер") явился в ставку в качестве мнимого немецкого агента, чтобы разоблачить действительных немецких агентов. Показания этого великого патриота, которого даже архивраждебная большевикам буржуазная печать оказалась вынуждена вскоре характеризовать как темного и подозрительного субъекта, неоспоримо и окончательно доказали, что Ленин был не одной из величайших исторических фигур, а просто наемным агентом Людендорфа. Каким, однако, образом прапорщик Ермоленко узнал об этой тайне и какие привел он доказательства, чтобы пленить Керенского? Ермоленко получил, по его словам, поручение немецкого штаба вести на Украине пропаганду в пользу сепаратистского движения. "Ему были даны, -- рассказывает Керенский, -- все (!) необходимые сведения относительно путей и средств, при помощи которых надлежит поддерживать связь с руководящими (!) немецкими деятелями, относительно банков (!), через которые были переведены необходимые фонды, и относительно имен наиболее значительных агентов, среди которых находились многие украинские сепаратисты и Ленин". Все это буквально напечатано на страницах 295 -- 296 великого труда. Теперь мы, по крайней мере, знаем, как поступал немецкий генеральный штаб в отношении шпионов. Когда он находил безвестного и малограмотного прапорщика в качестве кандидата в шпионы, он вместо того, чтоб поручить его наблюдению поручика из немецкой разведки, связывал его с "руководящими немецкими деятелями", тут же сообщал ему всю систему германской агентуры и перечислял ему даже банки -- не один банк, нет, а все банки, через которые идут тайные немецкие фонды. Как угодно, но нельзя отделаться от впечатления, что немецкий штаб действовал до последней степени глупо. Впечатление это получается, однако, лишь вследствие того, что мы видим здесь немецкий штаб не таким, каким он был в действительности, а таким, каким он рисуется Максу и Морицу -- двум прапорщикам: военному прапорщику Ермоленко и политическому прапорщику Керенскому.

    Но, может быть, несмотря на свою безвестность, темноту и малый чин, Ермоленко занимал какой-нибудь видный пост в системе немецкого шпионажа? Керенский хотел бы заставить нас думать так. Однако мы знаем ведь не только книгу Керенского, но и его первоисточники. Сам Ермоленко проще Керенского. В своих показаниях, изложенных в тоне мелкого и глупого авантюриста, Ермоленко сам называет себе цену: немецкий штаб дал ему ровным счетом 1500 рублей, тогдашних, весьма обесцененных рублей, на все расходы по отторжению Украины и по низвержению Керенского. Ермоленко откровенно рассказывает в своих показаниях -- они ныне напечатаны, -- что он горько, но бесплодно жаловался на немецкую прижимистость. "Почему так мало?" -- протестовал Ермоленко. Но "руководящие личности" были неумолимы. Впрочем, Ермоленко не говорит нам, вел ли он переговоры непосредственно с Людендорфом, с Гинденбургом, с кронпринцем или с бывшим кайзером. Ермоленко упорно не называет тех "руководящих" деятелей, которые дали ему 1500 рублей на разгром России, на дорожные расходы, на табак и на выпивку. Мы решаемся высказать ту гипотезу, что деньги ушли главным образом на выпивку и что после того как немецкие "фонды" растаяли в карманах прапорщика, он, не обращаясь к указанным ему в Берлине банкам, доблестно явился в русский штаб искать патриотического подкрепления.

    Каких же это "многих украинских сепаратистов" разоблачил Ермоленко Керенскому? Об этом в книге последнего не сказано ничего. Чтобы придать вес жалкому вранью Ермоленки, Керенский просто добавляет вранье от себя. Из сепаратистов Ермоленко, как известно из его подлинных показаний, назвал Скоропись-Иолтуховского. Керенский об этом имени молчит, потому что если б он его назвал, то вынужден был бы признать, что никаких разоблачений у Ермоленки нет. Имя Иолтуховского ни для кого не составляло тайны. Оно десятки раз называлось в газетах во время войны. Иолтуховский не скрывал своей связи с немецким штабом. В парижской газете "Наше слово" я еще в конце 1914 года клеймил небольшую группу украинских сепаратистов, вступивших в связь с немецкими военными властями. Всех их, в том числе и Иолтуховского, я назвал по именам. Мы уже слышали, однако, что Ермоленко назвали в Берлине не только "многих украинских сепаратистов", но и Ленина. Зачем ему назвали сепаратистов, можно еще понять: Ермоленко сам направлялся для сепаратистской пропаганды. Но для какой цели ему назвали Ленина? На этот вопрос Керенский не отвечает. И не случайно. Дело в том, что Ермоленко без связи и смысла вплетает в свои. путаные показания имя Ленина. Вдохновитель Керенского рассказывает, как он был завербован в качестве немецкого шпиона с "патриотическими" целями; как он требовал повышения своих "секретных фондов" (1500 военных рублей!); как ему объясняли его будущие обязанности: шпионаж, взрыв мостов и прочее. Вне всякой связи со всей этой историей ему, по его словам, сообщили (кто?), что он будет работать в России "не один", что "в том же (!) направлении в России работает Ленин со своими единомышленниками". Таков дословный текст его показаний. Выходит, что мелкому агенту, предназначенному для взрыва мостов, сообщают без всякой практической надобности такую тайну, как связь Ленина с Людендорфом... Под конец своих показаний, опять-таки вне всякой связи со всем повествованием, явно под чью-то грубую подсказку, Ермоленко неожиданно добавляет: "Мне сообщили (кто?), что Ленин участвовал на совещаниях в Берлине (с представителями штаба) и останавливался у Скоропись-Иолтуховского, в чем я и сам потом убедился". Точка. Как он убедился, об этом ни слова. По отношению к этому единственному "фактическому" указанию Ермоленко следователь Александров совершенно не проявил любознательности. Он не задал простейшего вопроса о том, как убедился прапорщик в том, что Ленин был во время войны в Берлине и останавливался у Скоропись-Иолтуховского. Или же, может быть, Александров такой вопрос задал (не мог не задать!), но получил в ответ только нечленораздельное мычание и потому решил совсем не заносить этого эпизода в протокол. Очень вероятно! Не вправе ли мы по поводу всей этой стряпни спросить: какой дурак этому поверит? Но есть, оказывается, "государственные люди", которые притворяются, что верят, и приглашают верить своих читателей.

    И это все? Да, у военного прапорщика больше нет ничего. У политического прапорщика есть еще гипотезы и догадки. Последуем за ним.

    "Временное правительство, -- повествует Керенский, -- видело себя перед лицом трудной задачи, состоявшей в том, чтобы расследовать далее указанные Ермоленкой нити, преследовать по пятам агентов, которые ездили между Лениным и Людендорфом взад и вперед, и захватить их на месте преступления с возможно более убийственным обвинительным материалом" (стр. 296).

    Эта пышная фраза сплетена из двух нитей: лживости и трусости. Здесь впервые введен в рассказ Людендор.ф. У Ермоленки ни одного немецкого имени нет: голова прапорщика отличалась слишком малой емкостью. Об агентах, которые ездили между Лениным и Людендорфом взад и вперед, Керенский говорит с преднамеренной двусмысленностью. С одной стороны, можно подумать, что речь идет об определенных, уже известных агентах, которых оставалось только поймать с уликами в руках. С другой стороны, похоже на то, что в голове Керенского имелась только платоновская идея агентов. Если он собирался их "преследовать по пятам", то дело шло пока что о неизвестных, анонимных, трансцендентальных пятах. Своими словесными ухищрениями клеветник лишь обнажает свою собственную... ахиллесову пяту, или, говоря менее классически, ослиное копыто.

    Расследование дела велось, по Керенскому, столь секретно, что о нем знали только четыре министра. Даже несчастный министр юстиции Переверзев не был поставлен в известность. Вот что значит истинно государственный подход! В то время как немецкий штаб каждому встречному-поперечному выдавал не только имена своих доверенных банков, но и всю связь с вождями величайшей революционной партии, Керенский поступает наоборот: кроме себя, он находит еще только трех министров, обладающих достаточным закалом, чтобы не отставать от пят агентов Людендорфа.

    "Задача была в высшей степени трудной, запутанной и длительной" (стр. 297), -- жалуется Керенский. Охотно верим ему на этот раз. Зато успех полностью короновал патриотические усилия. Керенский так и говорит: "Успех, во всяком случае, был прямо-таки уничтожающим для Ленина. Связи Ленина с Германией были безупречно установлены" (стр. 297). Просим твердо запомнить: "безупречно установлены".

    Кем и как? На этом месте Керенский вводит в свой уголовный роман двух довольно известных польских революционеров, Ганецкого и Козловского, и некую госпожу Суменсон, о которой никто никогда не мог ничего сообщить и самое существование которой ничем не доказано. Эти трое как будто и были агентами связи. На каком основании Керенский зачисляет покойного ныне Козловского и здравствующего Ганецкого в посредники между Людендорфом и Лениным? Неизвестно. Ермоленко этих лиц не называл. Они появляются на страницах Керенского, как они в свое время появились на страницах газет в июльские дни 1917 г., совершенно неожиданно, как боги из машины, причем роль машины явно исполняла царская контрразведка. Вот что рассказывает Керенский:

    "Большевистский немецкий агент из Стокгольма, который вез с собой документы, неопровержимо доказывавшие связь между Лениным и немецким командованием, должен был быть арестован на русско-шведской границе. Документы нам были точно известны" (стр. 298). Этим агентом, как оказывается, был Ганецкий. Мы видим, что четыре министра, самым мудрым из которых был, конечно, министр-президент, трудились недаром: агент большевиков вез из Стокгольма известные заранее ("точно известные!") Керенскому документы, неопровержимо доказывавшие, что Ленин -- агент Людендорфа. Но почему же Керенский не поделится с нами своим секретом насчет этих документов? Почему хоть вкратце не осветит их содержания? Почему не скажет, хотя бы намеком, как он узнал содержание этих документов? Почему не объяснит, зачем, собственно, немецкий агент большевиков вез документы, доказывавшие, что большевики суть немецкие агенты? Обо всем этом Керенский не говорит ни слова. Нельзя не спросить вторично: какой же дурак ему поверит?

    Однако стокгольмский агент, как оказывается, вовсе не был арестован. Замечательные документы, которые были в 1917 г. "точно известны" Керенскому, но в 1928 г. остаются неизвестны его читателям, не были захвачены. Агент большевиков ехал, но не доехал до шведской границы. Почему? Только потому, что министр юстиции Переверзев, не способный следовать по пятам, слишком рано разболтал газетам великую тайну прапорщика Ермоленко. А счастье было так возможно, так близко...

    "Двухмесячная работа Временного правительства (главным образом Терещенки) в отношении открытия большевистских происков закончилась неудачей" (стр. 298). Да, так у Керенского и сказано: "закончилась неудачей". На 297-й странице говорится, что "успех этой работы оказался прямо-таки уничтожающим для Ленина"; связи его с Людендорфом были "безупречно установлены", а на странице 298-й мы читаем, что "двухмесячная работа окончилась "неудачей"... Не похоже ли все это на совсем не забавное шутовство?

    Но это еще не конец. Ярче всего, пожалуй, и лживость и трусливость Керенского обнаруживается на вопросе обо мне. В заключение своего списка немецких агентов, которые подлежали аресту по его распоряжению, Керенский скромно замечает: "Через несколько дней были арестованы также Троцкий и Луначарский" (стр. 309). Это единственное место, где Керенский включает меня в систему немецкого шпионажа. Он делает это глухо, без цветов красноречия и не расходуя своих "честных слов". На это есть достаточные основания. Керенский не может меня обойти совсем, потому что как-никак его правительство арестовало меня и предъявило мне то же самое обвинение, что и Ленину. Но он не хочет и не может распространяться об уликах против меня, потому что его правительство особенно ярко обнаружило на вопросе обо мне вышеупомянутое ослиное копыто. Единственной против меня уликой выставлено было судебным следователем Александровым то, что я вместе с Лениным проехал через Германию в пломбированном вагоне. Старый цепной пес царской юстиции понятия не имел, что вместе с Лениным проехал в пломбированном вагоне через Германию не я, а вождь меньшевиков Мартов. Я же приехал спустя месяц после Ленина, из Нью-Йорка через канадский концентрационный лагерь и Скандинавию. Обвинение против большевиков строилось такими жалкими и презренными фальсификаторами, что эти господа не считали даже нужным хотя бы справиться по газетам, когда и каким путем Троцкий приехал в Россию. Я тогда же уличил следователя на месте. Я швырнул ему в лицо его грязные бумажонки и повернул ему спину, не желая с ним больше разговаривать. Тогда же я обратился с протестом к Временному правительству. Виновность Керенского, его уголовное преступление по отношению к читателю в этом пункте наиболее грубо торчит наружу. Керенский знает, как постыдно провалилась его юстиция в обвинении против меня. Вот почему, включая меня мимоходом в систему немецкого шпионажа, он ни словом не упоминает о том, как он и три других его министра преследовали меня по пятам через Германию в то время, как я пребывал в канадском концентрационном лагере.

    "Если бы у Ленина не было опоры в виде всей материальной и технической мощи немецкого аппарата пропаганды и немецкого шпионажа, -- обобщает свои мысли клеветник, -- ему никогда не удалось бы разрушение России" (стр. 299). Керенскому хочется думать, что старый строй (и он сам вместе с ним) был опрокинут не революционным народом, а немецкими шпионами. Как утешительна историческая философия, согласно которой жизнь великой страны представляет собою игрушку в руках шпионской организации соседа. Но если военное и техническое могущество Германии могло опрокинуть в течение нескольких месяцев демократию Керенского и искусственно насадить большевизм, то почему материальный и технический аппарат всех стран Антанты не мог в течение 12 лет опрокинуть этот искусственно возникший большевизм? Но не станем вдаваться в область исторической философии. Останемся в области фактов. В чем выражалась техническая и финансовая помощь Германии? Керенский не говорит об этом ни слова.

    Керенский ссылается, правда, на мемуары Людендорфа. Но из этих мемуаров явствует лишь одно: Людендорф надеялся, что революция в России приведет к разложению царской армии -- сперва февральская революция, затем октябрьская. Чтобы разоблачить этот план Людендорфа, не нужны были его мемуары. Достаточно было того факта, что группа русских революционеров пропущена была через Германию. Со стороны Людендорфа это была авантюра, вытекавшая из тяжкого военного положения Германии. Ленин воспользовался расчетами Людендорфа, имея при этом свой расчет. Людендорф говорил себе: Ленин опрокинет патриотов, а потом я задушу Ленина и его друзей. Ленин говорил себе: я проеду в вагоне Людендорфа, а за услугу расплачусь с ним посвоему.

    Что два противоположных плана пересеклись в одной точке и что этой точкой был "пломбированный" вагон, для доказательства этого не нужно сыскных талантов Керенского. Это исторический факт. После того история уже успела проверить оба расчета. 7 ноября 1917 г. большевики овладели властью. Ровно через год под могущественным влиянием русской революции немецкие революционные массы опрокинули Людендорфа и его хозяев. А еще через десять лет обиженный историей демократический Нарцисс попытался освежить глупую клевету -- не на Ленина, а на великий народ и его революцию.


Глава XXVI. ОТ ИЮЛЯ К ОКТЯБРЮ

    4 июня большевистская фракция огласила на съезде Советов внесенную мною декларацию по поводу готовившегося Керенским наступления на фронте. Мы указывали, что наступление есть авантюра, грозящая самому существованию армии. Но Временное правительство опьяняло себя празднословием. Солдатскую массу, потрясенную революцией до дна, министры считали глиной, из которой можно сделать все, что угодно. Керенский разъезжал по фронту, заклинал, угрожал, становился на колени, целовал землю, словом, паясничал на все лады, не давая солдатам ответа ни на один мучивший их вопрос. Обманув себя дешевыми эффектами и заручившись поддержкой съезда Советов, он скомандовал наступление. Когда несчастье, предсказанное большевиками, разразилось, обвинили большевиков. Травля бешено возросла. Реакция, прикрытая кадетской партией, напирала со всех сторон и требовала наших голов.

    Доверие к Временному правительству в массах было безнадежно подорвано. Петроград оказался и на втором этапе революции ушедшим далеко вперед авангардом. В июльские дни этот авангард открыто сшибся с правительством Керенского. Это не было еще восстание, лишь глубокая разведка. Но уже в июльском столкновении обнаружилось, что за Керенским нет никакой "демократической" армии: что те силы, которые поддерживают его против нас, являются силами контрреволюции.

    О выступлении пулеметного полка и об его призыве к другим войсковым частям и заводам я узнал в здании Таврического дворца, 3 июля, во время заседания. Это известие явилось для меня неожиданностью. Демонстрация возникла самопроизвольно, по безыменной инициативе снизу. На другой день демонстрация развернулась еще шире, и уже с участием нашей партии. Таврический дворец был залит народом. Лозунг был один: "Власть Советам!" Перед дворцом какая-то подозрительная кучка, державшаяся особняком в толпе, задержала министра земледелия Чернова и усадила его в автомобиль. Толпа отнеслась к судьбе министра безучастно, ее сочувствие было, во всяком случае, не на его стороне. Весть об аресте Чернова и о грозящей ему расправе проникла во дворец. Народники решили для спасения своего вождя пустить в ход пулеметные броневики. Упадок популярности делал их нервными: они хотели показать твердую руку. Я решил попытаться выехать вместе с Черновым на автомобиле из толпы, чтобы затем освободить его. Но большевик Раскольников, лейтенант балтийского флота, приведший на демонстрацию кронштадтских матросов, крайне взволнованно настаивал на том, чтоб освободить Чернова сейчас же, иначе скажут, что его арестовали кронштадтцы. Я решил попытаться пойти Раскольникову навстречу. Дальше я предоставляю слово ему самому:

    "Трудно сказать, сколько времени продолжалось бы бурливое волнение массы, -- говорит экспансивный лейтенант в своих воспоминаниях, -- если бы делу не помог тов. Троцкий. Он сделал резкий прыжок на передний кузов автомобиля и широким, энергичным взмахом руки человека, которому надоело ждать, подал сигнал к молчанию. В одно мгновение все стихло, воцарилась мертвая тишина. Громким, отчетливым металлическим голосом... Лев Давыдович произнес короткую речь (закончив ее вопросом: "Кто за насилие над Черновым, пусть поднимет руку?")... Никто даже не приоткрыл рта, -- продолжает Раскольников, -- никто не вымолвил ни слова возражения. "Гражданин Чернов, вы свободны", -- торжественно произнес Троцкий, оборачиваясь всем корпусом к министру земледелия и жестом руки приглашая его выйти из автомобиля. Чернов был ни жив ни мертв. Я помог ему сойти с автомобиля, и с вялым, измученным видом, нетвердой, нерешительной походкой он поднялся по ступенькам и скрылся в вестибюле дворца. Удовлетворенный победой, Лев Давыдович ушел вместе с ним".

    Если отбросить излишне патетическую окраску, то сцена передана правильно. Это не помешало враждебной печати утверждать, что я арестовал Чернова, чтоб учинить над ним самосуд. Сам Чернов застенчиво молчал: неудобно же "народному" министру признаваться, что сохранностью головы он обязан был не своей популярности, а заступничеству большевика.

    Депутация за депутацией требовали от имени демонстрантов, чтоб Исполнительный Комитет взял власть. Чхеидзе, Церетели, Дан, Гоц восседали в президиуме, как истуканы. Они не отвечали депутациям, они глядели в пространство или переглядывались тревожно и таинственно друг с другом. Большевики брали слово, поддерживая делегации рабочих и солдат. Члены президиума молчали. Они выжидали. Чего?.. Так проходили часы. Глубокой ночью своды дворца огласились победными звуками медных труб. Президиум воскрес, точно под действием электрического тока. Кто-то торжественно доложил, что Волынский полк прибыл с фронта в распоряжение Центрального Исполнительного Комитета. Оказалось, что во всем огромном петроградском гарнизоне у "демократии" не было ни одной надежной части. Пришлось дожидаться, пока вооруженная сила не пришла с фронта. Теперь вся обстановка сразу переменилась. Делегации были изгнаны, большевикам больше не давали слова. Вожди "демократии" решили отомстить нам за тот страх, который нагнала на них масса. С трибуны Исполнительного Комитета раздались речи о вооруженном мятеже, который ныне подавлен верными войсками. Большевики были объявлены контрреволюционной партией. Все это благодаря приходу одного Волынского полка. Через три с половиной месяца этот полк единодушно участвовал в низвержении правительства Керенского.

    5 утром я виделся с Лениным. Наступление масс было уже отбито. "Теперь они нас перестреляют, -- говорил Ленин. -- Самый для них подходящий момент". Но Ленин переоценил противника -- не его злобу, а его решимость и его способность к действию. Они нас не перестреляли, хотя были не так далеки от этого. На улицах избивали и убивали большевиков. Юнкера громили дворец Кшесинской и типографию "Правды". Вся улица перед типографией была усыпана рукописями. Погиб в числе прочего мой памфлет "Клеветникам". Глубокая июльская разведка превратилась в одностороннее сражение. Противник оказался победителем без труда, ибо мы не вступали в борьбу. Партия жестоко расплачивалась. Ленин и Зиновьев скрылись. Шли многочисленные аресты, сопровождавшиеся избиениями. Казаки и юнкера отбирали у арестуемых деньги на том основании, что это деньги "немецкие". Многие попутчики и полудрузья показывали нам спину. В Таврическом дворце мы были провозглашены контрреволюционерами и по существу поставлены вне закона.

    На верхах партии положение было неблагополучно. Ленина не было. Крыло Каменева подняло голову. Многие, и в том числе Сталин, просто отсиживались от событий, чтоб предъявить свою мудрость на другой день. Большевистская фракция ЦИК чувствовала себя сиротливо в здании Таврического дворца. Она послала за мной делегацию с просьбой сделать доклад о создавшемся положении, несмотря на то, что я все еще не был членом партии: формальный акт объединения был отложен до предстоявшего вскоре партийного съезда. Я, разумеется, охотно согласился. Моя беседа с большевистской фракцией установила такие нравственные связи, которые создаются только под тяжкими ударами врага. Я говорил, что за этим кризисом нас ожидает быстрый подъем; что масса вдвое привяжется к нам, когда проверит нашу верность на деле; что надо в эти дни зорко глядеть за всяким революционером, ибо в подобные моменты люди взвешиваются на безошибочных весах. И сейчас я с радостью вспоминаю, как тепло и благодарно меня провожала фракция. "Ленина нет, -- говорил Муралов, -- а из остальных один Троцкий не растерялся". Если б я писал эти мемуары в других условиях, -- вряд ли, впрочем, в других условиях я их писал бы вообще, -- я бы затруднился передавать многое из того, что передаю на этих страницах. Но я не могу сейчас отвлечься от той широко организованной фальсификации прошлого, которая составляет одну из главных забот эпигонов. Мои друзья -- в тюрьмах или в ссылке. Я вынужден говорить о себе то, о чем при других условиях говорить не стал бы. Дело идет для меня не только об исторической правде, но и о политической борьбе, которая продолжается.

    С этого времени ведет свое начало неразрывная боевая и политическая дружба моя с Мураловым. Об этом человеке надо сказать здесь хоть несколько слов. Муралов -- старый большевик, проделавший в Москве революцию 1905 г. В Серпухове Муралов попал в 1906 г. под черносотенный погром, совершавшийся, как всегда, под охраной полиции. Муралов -- великолепный гигант, бесстрашие которого уравновешивается великодушной добротою. Он оказался вместе с несколькими другими левыми в кольце врагов, окружавших здание земской управы. Муралов вышел из здания с револьвером в руке и ровным шагом пошел на толпу. Она подавалась. Но ударная группа черносотенцев перерезала ему дорогу, извозчики стали улюлюкать. "Разойдись!" -- приказал гигант, не останавливаясь, и поднял руку с револьвером. На него наскочили. Он уложил одного на месте и ранил другого. Толпа шарахнулась. Не прибавляя шагу, разрезая толпу, как ледокол, Муралов пошел пешком на Москву. Его процесс тянулся больше двух лет и, несмотря на свирепствовавшую реакцию, закончился оправданием. Агроном по образованию, солдат автомобильной роты во время империалистической войны, руководитель октябрьских боев в Москве, Муралов стал первым командующим московского военного округа после победы. Он был бесстрашным маршалом революционной войны, всегда ровным, простым, без позы. На походах вел неутомимую пропаганду делом: давал агрономические советы, косил хлеб и лечил между делом людей и коров. В самых трудных условиях от него излучались спокойствие, уверенность и теплота. После окончания войны мы старались с Мураловым вместе проводить свободные дни. Нас объединяла и охотничья страсть. Мы исколесили вместе север и юг, то за медведями и волками, то за фазанами и дрофами. Сейчас Муралов охотится в Сибири в качестве ссыльного оппозиционера...

    В июльские дни 17-го года Муралов не дрогнул и многих поддержал. А тогда каждому из нас нужно было много самообладания, чтоб проходить по коридорам и залам Таврического дворца, не согнувшись и не опустив головы, сквозь строй бешеных взглядов, злобного шепота, демонстративного подталкивания друг друга локтем ("смотри, смотри!") и прямого скрежета зубов. Нет ничего неистовее чванного и напыщенного "революционного" филистера, когда он начинает замечать, что революция, неожиданно поднявшая его вверх, начинает угрожать его временному великолепию. Путь в буфет Исполнительного Комитета был в эти дни маленькой Голгофой. Там раздавали чай и черные бутерброды с сыром или красной зернистой икрой: ее было много в Смольном и позже в Кремле. В обед давали щи и кусок мяса. Буфетчиком Исполнительного Комитета был солдат Графов. В самый разгар травли против нас, когда Ленин, объявленный немецким шпионом, скрывался в шалаше, я заметил, что Графов подсовывал мне стакан чаю погорячее и бутерброд получше, глядя при этом мимо меня. Ясно: Графов сочувствовал большевикам и скрывал это от начальства. Я стал присматриваться. Графов был не одинок. Весь низший персонал Смольного -- сторожа, курьеры, караульные -- явно тяготел к большевикам. Тогда я сказал себе, что наше дело уже наполовину выиграно. Но пока только наполовину.

    Печать вела против большевиков единственную в своем роде по злобности и бесчестию кампанию, которая лишь несколько лет спустя была превзойдена кампанией Сталина против оппозиции. Луначарский сделал в июле несколько двусмысленных заявлений, которые пресса не без основания истолковала как отречение от большевиков. Некоторые газеты приписали такие же заявления и мне. 10 июля я обратился к Временному правительству с письмом, в котором заявлял о полной моей солидарности с Лениным и заключил: "У вас не может быть никаких оснований в пользу изъятия меня из-под действия декрета, силою которого подлежат аресту Ленин, Зиновьев и Каменев... у вас не может быть оснований сомневаться в том, что я являюсь столь же непримиримым противником общей политики Временного правительства, как и названные товарищи". Господа министры сделали из этого письма надлежащий вывод: они меня арестовали как немецкого агента.

    В мае, когда Церетели травил матросов и разоружал пулеметчиков, я предсказал ему, что недалек, может быть, день, когда ему придется искать у матросов помощи против генерала, который станет намыливать веревку для революции. В августе такой генерал нашелся в лице Корнилова. Церетели обратился за помощью к кронштадтским матросам. Они не отказали. В воды Невы вошел крейсер "Аврора". Столь быстрое осуществление моего предсказания мне пришлось наблюдать уже из "Крестов". Матросы с "Авроры" присылали ко мне на свидание делегацию за советом: охранять ли Зимний дворец или взять его приступом? Я посоветовал им отложить подведение счетов с Керенским, пока не разделаются с Корниловым. "Наше от нас не уйдет". -- "Не уйдет?" -- "Не уйдет!"

    В тюрьму на свидание ко мне приходила жена с мальчиками. У них к этому времени был уже собственный политический опыт. Лето мальчики проводили на даче, в знакомой семье отставного полковника В. Там собирались гости, больше всего офицеры, и за водкой ругали большевиков. В июльские дни ругательства достигли высшего напряжения. Кое-кто из этих офицеров вскоре уехали на юг, где собирались будущие белые кадры. Некий молодой патриот назвал за столом Ленина и Троцкого немецкими шпионами. Мой старший мальчик бросился на него со стулом, младший -- на помощь со столовым ножом. Взрослые разняли их. Мальчики истерически рыдали, запершись у себя в комнате. Они собирались тайно бежать пешком в Петроград, чтоб узнать, что там делают с большевиками. На счастье, приехала мать, успокоила и увезла с собою. Но и в городе было не очень хорошо. Газеты громили большевиков. Отец сидел в тюрьме. Революция решительно не оправдала надежд. Это не мешало мальчикам с восторгом глядеть, как жена украдкой просовывала мне сквозь решетку в камере свиданий перочинный нож. Я по-прежнему утешал их тем, что настоящая революция еще впереди.

    Дочери мои уже более серьезно втягивались в политическую жизнь. Они посещали митинги в цирке Модерн и участвовали в демонстрациях. В июльские дни они попали в переделку, были смяты толпой, одна потеряла очки, обе потеряли шляпы, обе боялись потерять отца, который едва успел появиться на их горизонте.

    В дни корниловского похода на столицу тюремный режим повис на тонкой ниточке. Все понимали, что если Корнилов вступит в город, то первым делом зарежет арестованных Керенским большевиков. ЦИК опасался, кроме того, налета на тюрьму со стороны белогвардейских элементов столицы. Для охраны "Крестов" прислан был большой военный наряд. Он оказался, разумеется, не "демократическим", а большевистским и готов был в любую минуту освободить нас. Но такой акт был бы сигналом к немедленному восстанию, а для него еще не наступил час. Тем временем правительство само начало освобождать нас -- по той же причине, по которой позвало большевиков-матросов для охраны Зимнего дворца. Прямо из "Крестов" я отправился в недавно созданный комитет по обороне революции, где заседал с теми самыми господами, которые посадили меня в тюрьму как гогенцоллернского агента и еще не успели снять с меня обвинения. Народники и меньшевики, признаюсь чистосердечно, одним видом своим вызвали пожелание, чтоб Корнилов взял их за шиворот и потряс ими в воздухе. Но это желание было не только неблагочестиво, но и неполитично. Большевики впряглись в оборону и везде были на первом месте. Опыт корниловского восстания дополнил опыт июльских дней. Снова обнаружилось, что за Керенским и К╟ нет никаких самостоятельных сил. Та армия, которая поднялась против Корнилова, была будущей армией октябрьского переворота. Мы использовали опасность, чтоб вооружить рабочих, которых Церетели перед тем все время усердно разоружал.

    Город в те дни затих. Ждали Корнилова, одни с надеждой, другие с ужасом. Мальчики слышали: "Может прийти завтра". Наутро, еще не одевшись, они глядели изо всех глаз в окно: пришел или не пришел? Но Корнилов не пришел. Революционный подъем масс был так могуществен, что корниловский мятеж просто растаял, испарился. Но не бесследно: он пошел целиком на пользу большевикам.

    "Возмездие не медлит, -- писал я в корниловекие дни. -- Гонимая, преследуемая, оклеветанная, наша партия никогда не росла так быстро, как в последнее время. И этот процесс не замедлит перекинуться из столиц на провинцию, из городов на деревни и армию... Ни на минуту не переставая быть классовой организацией пролетариата, наша партия превратится в огне репрессий в истинную руководительницу всех угнетенных, придавленных, обманутых и затравленных масс..."

    Мы еле поспевали за приливом. Число большевиков в Петроградском Совете росло со дня на день. Мы уже достигали половины. Между тем в президиуме все еще не было ни одного большевика. Встал вопрос о переизбрании президиума Совета. Мы предложили меньшевикам и народникам коалиционный президиум. Ленин, как мы позже узнали, был этим недоволен, опасаясь, что за этим скрываются примиренческие тенденции. Но никакого компромисса не получилось. Несмотря на недавнюю совместную борьбу против Корнилова, Церетели отклонил коалиционный президиум. Этого нам только и надо было. Оставалось голосовать по спискам. Я поставил вопрос: входит ли в список наших противников Керенский или нет? Формально он числился в президиуме, но в Совете не бывал и всячески демонстрировал свое к нему пренебрежение. Вопрос застиг президиум врасплох. Керенского не любили и не уважали. Но невозможно было дезавуировать своего министра-президента. Пошептавшись, члены президиума ответили: "Конечно, входит". Этого нам только и надо было. Вот отрывок протокола: "Мы были убеждены, что Керенского нет больше в составе Совета (бурные аплодисменты). Но мы, оказывается, заблуждались. Между Чхеидзе и Завадье витает тень Керенского. Когда вам предлагают одобрить политическую линию президиума, так помните, -- не забывайте, -- что вам предлагают тем самым одобрить политику Керенского. (Бурные аплодисменты)". Это отбросило в нашу сторону сотню-другую колеблющихся делегатов. Совет насчитывал далеко за тысячу членов. Голосование шло выходом в двери. В зале царило чрезвычайное волнение. Дело шло не о президиуме. Дело шло о революции. Я прогуливался в кулуарах с кучкой друзей. Мы полагали, что нам до половины не хватит сотни голосов, и готовы были видеть в этом успех. Оказалось, что мы получили на сотню с лишним голосов больше, чем коалиция эсеров и меньшевиков. Мы были победителями. Я занял место председателя. Церетели на прощанье пожелал нам продержаться в Совете хоть половину того срока, в течение которого они вели революцию. Другими словами, противники открывали нам кредит не более как на три месяца. Они жестоко ошиблись. Мы уверенно шли к власти.


Глава XXVII. НОЧЬ, КОТОРАЯ РЕШАЕТ

    Близился двенадцатый час революции.

    Смольный превращался в крепость. На чердаке его, как наследство от старого Исполнительного Комитета, имелось десятка два пулеметов. Комендант Смольного капитан Греков был заведомый враг. Зато начальник пулеметной команды явился ко мне, чтобы сказать: пулеметчики за большевиков. Я поручил кому-то -- не Маркину ли? -- проверить пулеметы. Они оказались в плохом состоянии: за ними не было никакого ухода. Солдаты обленились именно потому, что не собирались защищать Керенского. Я вызвал в Смольный свежий и надежный пулеметный отряд. Стояло раннее серое утро 24 октября (По старому стилю, который тогда еще был официальным стилем в России. По западному календарю -- 6 ноября. Этим объясняется тот факт, что революцию называют то октябрьской, то ноябрьской.). Я переходил из этажа в этаж, отчасти, чтобы не сидеть на месте, отчасти, чтобы удостовериться, все ли в порядке, и чтобы ободрить тех, которые могли нуждаться в ободрении. По каменным полам бесконечных и еще полутемных коридоров Смольного солдаты с бодрым грохотом и топотом катили свои пулеметы. Это был вызванный мною новый отряд. Из дверей высовывались полусонные испуганные лица оставшихся еще в Смольном немногочисленных эсеров и меньшевиков. Эта музыка не предвещала ничего хорошего. Они спешно покидали Смольный, один за другим. Мы оставались полными хозяевами здания, которое готовилось поднять свою большевистскую голову над городом и страной.

    Рано утром я столкнулся на лестнице с рабочим и работницей, которые запыхавшись прибежали из партийной типографии. Правительство закрыло центральный орган партии и газету Петроградского Совета. Типография опечатана какими-то агентами правительства, явившимися в сопровождении юнкеров. В первый момент эта весть производит впечатление: такова власть формального над умами! "А нельзя разве содрать печать?" -- спрашивает работница. "Сдирайте, -- отвечаю я, -- а чтоб чего не вышло, мы вам дадим надежную охрану". "У нас саперный батальон рядом, солдаты поддержат", -- уверенно говорит печатница. Военно-Революционный Комитет тут же вынес постановление: "1. Типографии революционных газет открыть. 2. Предложить редакциям и наборщикам продолжать выпуск газет. 3. Почетная обязанность охранения революционных типографий от контрреволюционных покушений возлагается на доблестных солдат Литовского полка и 6 запасного саперного батальона". Типография работала после этого без перерыва, и обе газеты продолжали выходить.

    На телефонной станции 24-го возникли затруднения: там укрепились юнкера, и под их прикрытием телефонистки стали в оппозицию к Совету. Они вовсе перестали нас соединять. Это было первое, еще эпизодическое проявление саботажа. Военно-Революционный Комитет послал на телефонную станцию отряд матросов, которые установили у входа две небольшие пушки. Телефоны заработали. Так началось завладение органами управления.

    На третьем этаже Смольного, в небольшой угловой комнате непрерывно заседал Комитет. Там сосредоточивались все сведения о передвижении войск, о настроении солдат и рабочих, об агитации в казармах, о замыслах погромщиков, о происках буржуазных политиков и иностранных посольств, о жизни Зимнего дворца, о совещаниях прежних советских партий. Осведомители являлись со всех сторон. Приходили рабочие, солдаты, офицеры, дворники, социалистические юнкера, прислуга, жены мелких чиновников. Многие приносили чистейший вздор, некоторые давали серьезные и ценные указания. В течение последней недели я уже почти не покидал Смольного, ночевал, не раздеваясь, на кожаном диване, спал урывками, пробуждаемый курьерами, разведчиками, самокатчиками, телеграфистами и непрерывными телефонными звонками. Надвигалась решительная минута. Было ясно, что назад возврата нет.

    К ночи 24-го члены Революционного Комитета разошлись по районам. Я остался один. Позже пришел Каменев. Он был противником восстания. Но эту решающую ночь он пришел провести со мною, и мы оставались вдвоем в маленькой угловой комнате третьего этажа, которая походила на капитанский мостик в решающую ночь революции. В соседней большой и пустынной комнате была телефонная будка. Звонили непрерывно, о важном и о пустяках. Звонки еще резче подчеркивали настороженную тишину. Легко было себе представить пустынный, ночной, слабо освещенный, пронизанный осенними морскими ветрами Петербург. Буржуазный и чиновничий люд жмется в своих постелях, стараясь разгадать, что творится на загадочных и опасных улицах. Напряженным сном боевого бивуака спят рабочие кварталы. Комиссии и совещания правительственных партий исходят бессилием в царских дворцах, где живые призраки демократии натыкаются на еще не рассеявшиеся призраки монархии. Моментами шелк и позолота залов погружается во тьму: не хватает угля. По районам бодрствуют отряды рабочих, матросов, солдат. У молодых пролетариев винтовки и пулеметные ленты через плечо. Греются у костров уличные пикеты. У двух десятков телефонов сосредоточивается духовная жизнь столицы, которая осенней ночью протискивает свою голову из одной эпохи в другую.

    В комнате третьего этажа сходятся вести из всех районов, пригородов и подступов к столице. Как будто все предусмотрено, руководители на местах, связи обеспечены, кажется, ничто не забыто. Проверим мысленно еще раз. Эта ночь решает. Накануне я с полным убеждением говорил в своем докладе делегатам второго съезда Советов: "Если вы не дрогнете -- гражданской войны не будет, наши враги сразу капитулируют, и вы займете место, которое вам по праву принадлежит". В победе не может быть сомнения. Она обеспечена настолько, насколько вообще можно обеспечить победу восстания. И все же эти часы глубокой и напряженной тревоги, ибо наступающая ночь решает.

    Мобилизуя юнкеров, правительство дало накануне крейсеру "Аврора" приказ удалиться из Невы. Речь шла о тех самых матросах-большевиках, к которым в августе явился Скобелев со шляпой в руках просить, чтобы они охраняли Зимний дворец от корниловцев. Моряки справились у Военно-Революционного Комитета, как быть. И "Аврора" стоит этой ночью там, где стояла вчера. Мне звонят из Павловска, что правительство вызывает оттуда артиллеристов, из Царского Села -- батальон ударников, из Петергофа -- школу прапорщиков. В Зимний дворец Керенским стянуты юнкера, офицеры и ударницы. Я отдаю комиссарам распоряжение выставить на путях к Петрограду надежные военные заслоны и послать агитаторов навстречу вызванным правительством частям. Все переговоры ведутся по телефону и полностью доступны агентам правительства. Способны ли они, однако, еще контролировать наши переговоры? "Если не удержите словами, пускайте в ход оружие. Вы отвечаете за это головой". Я повторяю эту фразу несколько раз. Но я сам еще не верю полностью в силу своего приказания. Революция еще слишком доверчива, великодушна, оптимистична и легкомысленна. Она больше грозит оружием, чем применяет его. Она все еще надеется, что все вопросы можно разрешить словом. Пока это удается ей. Скопления враждебных элементов испаряются от одного се горячего дыхания. Еще днем 24-го был отдан приказ при первой попытке уличных погромов пускать в ход оружие и действовать беспощадно. Но враги и думать не смеют об улице. Они попрятались. Улица наша. На всех подступах к Петрограду бодрствуют наши комиссары. Школа прапорщиков и артиллеристы не откликнулись на зов правительства. Только часть ораниенбаумских юнкеров пробралась ночью через наш заслон, и я следил по телефону за их дальнейшим движением. Они кончили тем, что послали в Смольный парламентеров. Тщетно Временное правительство искало опоры. Почва ползла под его ногами.

    Наружный караул Смольного усилен новой пулеметной командой. Связь со всеми частями гарнизона остается непрерывной. Дежурные роты бодрствуют во всех полках. Комиссары на месте. Делегаты от каждой воинской части находятся в Смольном, в распоряжении Военно-Революционного Комитета, на случай перерыва связи. Из районов движутся по улицам вооруженные отряды, звонят у ворот или открывают их без звонка и занимают одно учреждение за другим. Эти отряды почти везде встречают друзей, которые ждут их с нетерпением. На вокзалах особо назначенные комиссары зорко следят за прибывающими и уходящими поездами, особенно за передвижением солдат. Ничего тревожного. Все важнейшие пункты города переходят в наши руки почти без сопротивления, без боя, без жертв. Телефон звонит: "Мы здесь".

    Все хорошо. Лучше нельзя. Можно отойти от телефона. Я сажусь на диван. Напряжение нервов ослабевает. Именно поэтому ударяет в голову глухая волна усталости. "Дайте папиросу!", -- говорю я Каменеву. В те годы я еще курил, хотя и не регулярно. Я затягиваюсь раза два и едва мысленно успеваю сказать себе: "Этого еще недостаточно", как теряю сознание. Склонность к обморокам при физической боли или недомогании я унаследовал от матери. Это и дало повод одному американскому врачу приписать мне падучую болезнь. Очнувшись, я вижу над собою испуганное лицо Каменева. "Может быть, достать какого-нибудь лекарства?" -- спрашивает он. "Гораздо лучше было бы, -- отвечаю я, подумав, -- достать какой-нибудь пищи".

    Я стараюсь припомнить, когда я в последний раз ел, и не могу. Во всяком случае это было не вчера.

    Утром я набрасываюсь на буржуазную и соглашательскую печать. О начавшемся восстании ни слова. Газеты так много и исступленно вопили о предстоящем выступлении вооруженных солдат, о разгромах, о неизбежных реках крови, о перевороте, что теперь они просто не заметили того восстания, которое происходило на деле. Печать принимала наши переговоры со штабом за чистую монету и наши дипломатические заявления -- за нерешительность. Тем временем без хаоса, без уличных столкновений, почти без стрельбы и кровопролития одно учреждение за другим захватывалось отрядами солдат, матросов и красногвардейцев по распоряжениям, исходившим из Смольного института.

    Обыватель протирал испуганные глаза под новым режимом. Неужели, неужели большевики взяли власть? Ко мне явилась делегация городской Думы и поставила мне несколько неподражаемых вопросов: предполагаем ли мы выступления, какие, когда? Думе необходимо об этом знать "не менее чем за 24 часа". Какие меры приняты Советом для охранения безопасности и порядка? И пр. и пр. Я ответил изложением диалектического взгляда на революцию и предложил Думе участвовать через одного делегата в работах Военно-Революционного Комитета. Это их испугало больше, чем самый переворот. Закончил я, как всегда, в духе вооруженной обороны: "Если правительство пустит в ход железо, ему ответит сталь". -- "Будете ли вы разгонять нас за то, что мы против перехода власти к Советам?" Я ответил: "Нынешняя Дума отражает вчерашний день; если возникнет конфликт, мы предложим населению перевыборы Думы по вопросу о власти". Делегация ушла с тем, с чем пришла. Но оставила после себя уверенное чувство победы. Кое-что изменилось за эту ночь. Три недели тому назад мы приобрели большинство в Петроградском Совете. Мы были почти только знаменем -- без типографии, без кассы, без отделов. Этой ночью еще правительство постановило арестовать Военно-Революционный Комитет и собирало наши адреса. А теперь депутация городской Думы является к "арестованному" ВоенноРеволюционному Комитету справляться о своей судьбе.

    Правительство по-прежнему заседало в Зимнем дворце, но оно уже стало только тенью самого себя. Политически оно уже не существовало. Зимний дворец в течение 25 октября постепенно оцеплялся нашими войсками со всех сторон. В час дня я докладывал Петроградскому Совету о положении вещей. Вот как изображает этот доклад газетный отчет: "От имени Военно-Революционного Комитета объявляю, что Временного правительства больше не существует. (Аплодисменты). Отдельные министры подвергнуты аресту. ("Браво!"). Другие будут арестованы в ближайшие дни или часы. (Аплодисменты). Революционный гарнизон, состоящий в распоряжении Военно-Революционного Комитета, распустил собрание Предпарламента. (Шумные аплодисменты). Мы здесь бодрствовали ночью и по телефонной проволоке следили, как отряды революционных солдат и рабочей гвардии бесшумно исполняли свое дело. Обыватель мирно спал и не знал, что в это время одна власть сменяется другой. Вокзалы, почта, телеграф, Петроградское Телеграфное Агентство, Государственный банк заняты. (Шумные аплодисменты). Зимний дворец еще не взят, но судьба его решится в течение ближайших минут. (Аплодисменты)".

    Этот голый отчет способен дать неправильное представление о настроении собрания. Вот что подсказывает мне моя память. Когда я доложил о совершившейся ночью смене власти, воцарилось на несколько секунд напряженное молчание. Потом пришли аплодисменты, но не бурные, а раздумчивые. Зал переживал и выжидал. Готовясь к борьбе, рабочий класс был охвачен неописуемым энтузиазмом. Когда же мы шагнули через порог власти, нерассуждающий энтузиазм сменился тревожным раздумьем. И в этом сказался правильный исторический инстинкт. Ведь впереди еще может быть величайшее сопротивление старого мира, борьба, голод, холод, разрушение, кровь и смерть. "Осилим ли?" -- мысленно спрашивали себя многие. Отсюда минута тревожного раздумья. Осилим, ответили все. Новые опасности маячили в далекой перспективе. А сейчас было чувство великой победы, и это чувство пело в крови. Оно нашло свой выход в бурной встрече, устроенной Ленину, который впервые появился на этом заседании после почти четырехмесячного отсутствия.

    Поздно вечером, в ожидании открытия заседания съезда Советов, мы отдыхали с Лениным по соседству с залом заседаний, в пустой комнате, где не было ничего, кроме стульев. Кто-то постлал нам на полу одеяло, ктото -- кажется сестра Ленина -- достал нам подушки. Мы лежали рядом, тело и душа отходили, как слишком натянутая пружина. Это был заслуженный отдых. Спать мы не могли. Мы вполголоса беседовали. Ленин теперь только окончательно примирился с оттяжкой восстания. Его опасения рассеялись. В его голосе были ноты редкой задушевности. Он расспрашивал меня про выставленные везде смешанные пикеты из красногвардейцев, матросов и солдат. "Какая это великолепная картина: рабочий с ружьем рядом с солдатом у костра!", -- повторял он с глубоким чувством. "Свели наконец солдата с рабочим!" -- Затем он внезапно спохватывался: "А Зимний? Ведь до сих пор не взят? Не вышло бы чего?" Я привстал, чтобы справиться по телефону о ходе операции, но он меня удерживал. "Лежите, я сейчас кому-нибудь поручу". Но лежать долго не пришлось. По соседству в зале открылось заседание съезда Советов. За мной прибежала Ульянова, сестра Ленина. "Дан выступает, вас зовут". Срывающимся голосом Дан отчитывал заговорщиков и предрекал неизбежный крах восстания. Он требовал, чтоб мы заключили с эсерами и меньшевиками коалицию. Партии, которые еще вчера, стоя у власти, травили и сажали нас в тюрьмы, требовали от нас соглашения, когда мы их опрокинули. Я отвечал Дану и, в его лице, вчерашнему дню революции: "То, что произошло, это восстание, а не заговор. Восстание народных масс не нуждается в оправдании. Мы закаляли революционную энергию рабочих и солдат. Мы открыто ковали волю масс на восстание. Наше восстание победило. И теперь нам предлагают: откажитесь от победы, заключите соглашение. С кем? Вы -- жалкие единицы, вы -- банкроты, ваша роль сыграна, отправляйтесь туда, где вам отныне надлежит быть: в сорную корзину истории". Это была последняя реплика в том большом диалоге, который начался 3 апреля, в день и час приезда Ленина в Петроград.


Глава XXVIII. ТРОЦКИЗМ В 1917 ГОДУ

    С 1904 г. я стоял вне обеих социал-демократических фракций. Революцию 1905 -- 7 гг. я провел рука об руку с большевиками. В годы реакции я отстаивал методы революции против меньшевиков в международной марксистской печати. Я не терял, однако, надежды на полевение меньшевиков и делал ряд объединительных попыток. Только во время войны я окончательно убедился в их безнадежности. В Нью-Йорке, в начале марта, я написал серию статей, посвященных классовым силам и перспективам русской революции. В те же самые дни Ленин посылал из Женевы в Петроград свои "Письма издалека". Писавшиеся в двух пунктах, отделенных океаном, эти статьи дают одинаковый анализ и одинаковый прогноз. Все основные формулировки -- отношение к крестьянству, к буржуазии, к Временному правительству, к войне, к международной революции -- совершенно тождественны. На оселке истории здесь была сделана проверка отношения "троцкизма" к ленинизму. Эта проверка была обставлена условиями химически чистого опыта. Я не знал о ленинской установке. Я исходил из своих предпосылок и своего революционного опыта. И я давал ту же перспективу, ту же стратегическую линию, что Ленин.

    Или, может быть, вопрос был в это время уже ясным для всех и столь же общим для всех было решение? Нет, наоборот. Ленинская установка была в тот период -- до 4 апреля 1917 г., т. е. до момента его появления на петроградской арене, -- его личной, его единоличной установкой. Никто из руководителей партии, находившихся в России, -- ни один! -- ив мыслях не имел курса на диктатуру пролетариата, на социалистическую революцию. Партийное совещание, собравшее накануне приезда Ленина несколько десятков большевиков, показало, что никто не шел дальше демократии. Недаром протоколы этого совещания скрываются до сих пор. Сталин держал курс на поддержку Временного правительства Гучкова -- Милюкова и на слияние большевиков с меньшевиками. На такой же или еще более оппортунистической позиции стояли: Рыков, Каменев, Молотов, Томский, Калинин и все остальные нынешние руководители и полуруководители. Ярославский, Орджоникидзе, председатель украинского ЦИК Петровский и др. издавали во время февральской революции в Якутске совместно с меньшевиками газету "Социал-демократ", в которой развивали взгляды пошлейшего провинциального оппортунизма. Перепечатать сейчас статьи иркутского "Социал-демократа", редактировавшегося Ярославским, значило бы идейно убить этого человека, если б для него возможна была идейная смерть. Такова нынешняя гвардия "ленинизма". Что они в разное время своей жизни повторяли за Лениным его слова или жесты, это я знаю. Но в начале 1917 г. они были предоставлены самим себе. Обстановка была трудная. Тут и нужно было показать, чему они научились в школе Ленина и на что они способны -- без Ленина. Пусть же назовут хоть одного из своих рядов, одного-единственного, кто самостоятельно подошел бы к той позиции, которая была одинаково формулирована Лениным в Женеве и мною в Нью-Йорке. Не назовут. Петроградская "Правда", редактировавшаяся до приезда Ленина Сталиным и Каменевым, навсегда осталась документом ограниченности, слепоты и оппортунизма. А между тем партия в массе своей, как и рабочий класс в целом, стихийно шли в сторону борьбы за власть. Другого пути вообще не было -- ни для партии, ни для страны.

    Для того чтобы в годы реакции отстаивать перспективу перманентной революции, нужно было теоретическое предвидение. Для того чтобы в марте 1917 г. выдвинуть лозунг борьбы за власть, достаточно было, пожалуй, политического чутья. Не только способности предвидения, но и чутья не обнаружил ни один -- ни один! -- из нынешних руководителей. Ни один из них в марте 1917 г. не пошел дальше позиции левого мелкобуржуазного демократа. Ни один не выдержал исторического экзамена.

    Я приехал в Петербург на месяц позже Ленина. Ровно на этот срок задержал меня в Канаде Ллойд-Джордж. Я застал уже обстановку в партии существенно изменившейся. Ленин апеллировал к партийной массе против горе-вождей. Он повел систематическую борьбу против тех "старых большевиков, которые -- как он писал в те дни -- не раз уже играли печальную роль в истории нашей партии, повторяя бессмысленно заученную формулу, вместо изучения своеобразия новой живой действительности". Каменев и Рыков пытались сопротивляться. Сталин молча отошел в сторону. Нет ни одной статьи того времени, где Сталин сделал бы попытку оценить свою вчерашнюю политику и проложить себе путь к ленинской позиции. Он просто замолчал. Он был слишком скомпрометирован своим злосчастным руководством в течение первого месяца революции. Он предпочел отойти в тень. Он нигде не выступал в защиту ленинских взглядов. Он уклонялся и выжидал. В самые ответственные месяцы теоретической и политической подготовки к перевороту Сталин политически просто не существовал.

    Ко времени моего приезда в стране было еще много социал-демократических организаций, объединявших большевиков с меньшевиками. Это был естественный вывод из той позиции, которую Сталин, Каменев и другие занимали не только в начале революции, но и во время войны, хотя, надо признать, что позиция Сталина во время войны никому не известна: этому немаловажному вопросу он не посвятил ни одной строки. Сейчас коминтерновские ученики всего мира -- комсомольцы Скандинавии и пионеры Австралии -- повторяют и заучивают, что Троцкий в августе 1912 г. сделал попытку объединить большевиков с меньшевиками. Но зато нигде ни единым словом не упоминается, что Сталин в марте 1917 г. проповедовал объединение с партией Церетели и что фактически до середины 1917 г. Ленину не удалось еще высвободить окончательно партию из того болота, куда ее втащили тогдашние временные руководители, нынешние эпигоны. То обстоятельство, что ни один из них не понимал в начале революции ее смысла и направления, изображается теперь, как особая диалектическая глубина, в противовес ереси троцкизма, который осмелился не только понять вчерашний день, но и предвидеть завтрашний.

    Когда, по приезде в Петербург, я сказал Каменеву, что меня ничто не отделяет от знаменитых "апрельских тезисов" Ленина, определивших новый курс партии, Каменев ответил только: "Еще бы!" Прежде чем я формально вошел в партию, я участвовал в выработке важнейших документов большевизма. Никому не приходило в голову спрашивать, отказался ли я от "троцкизма", как тысячи раз спрашивали в период эпигонского упадка Кашены, Тельманы и прочие прихвостни Октябрьской революции. Если в то время и можно было наткнуться на противопоставление троцкизма ленинизму, то только в том смысле, что на верхушке партии в течение апреля месяца обвиняли Ленина в троцкизме. Каменев это делал открыто и настойчиво. Другие -- более осторожно и закулисно. Десятки "старых большевиков" говорили мне после моего приезда в Россию: "Теперь на вашей улице праздник". Я вынужден был доказывать им, что Ленин не "переходил" на мою позицию, а развивал свою собственную и что ход развития, заменив алгебру арифметикой, обнаружил тождество наших взглядов. Так она и было на деле.

    В те первые наши свидания, а еще более после июльских дней Ленин производил впечатление высшей сосредоточенности, страшной внутренней собранности -- под покровом спокойствия и "прозаической" простоты. Керенщина казалась в те дни всемогущей. Большевизм представлялся "ничтожной кучкой". Так его официально третировали. Партия сама еще не сознавала своей завтрашней силы. И в то же время Ленин уверенно вел ее к величайшим задачам. Я впрягся в работу и помогал ему. За два месяца до октябрьского переворота я писал:

    "Интернационализм для нас не отвлеченная идея, существующая только для того, чтобы при каждом подходящем случае изменять ей (как для Церетели или Чернова), а непосредственно руководящий, глубоко практический принцип. Прочный, решающий успех немыслим для нас вне европейской революции". Рядом с именами Церетели и Чернова я не мог тогда еще поставить имя Сталина, философа социализма в отдельной стране. Я заканчивал свою статью словами: "Перманентная революция против перманентной бойни! Такова борьба, в которой ставкой является судьба человечества". Это было напечатано в центральном органе нашей партии 7 сентября и затем переиздано отдельной брошюрой. Почему молчали мои нынешние критики по поводу еретического лозунга перманентной революции? Где они были? Одни осторожно выжидали, оглядываясь по сторонам, как Сталин, другие спрятались под стол, как Зиновьев. Но важнее другой вопрос: как мог молча терпеть мою еретическую пропаганду Ленин? В вопросах теории он не знал ни попустительства, ни снисхождения. Как же он сносил проповедь "троцкизма" в центральном органе партии?

    1 ноября 1917 г. на заседании петроградского комитета -- протокол во всех отношениях исторического заседания скрывается до сих пор -- Ленин сказал, что после того, как Троцкий убедился в невозможности единства с меньшевиками, "не было лучшего большевика". Он этим ясно показал, притом не в первый раз, что не теория перманентной революции отделяла нас, а более узкий, хотя и очень важный вопрос об отношении к меньшевизму.

    Оглядываясь через два года после переворота назад, Ленин писал: "В момент завоевания власти и создания Советской республики большевизм привлек к себе все лучшее из близких ему течений социалистической мысли". Может ли быть хоть тень сомнения в том, что, говоря столь подчеркнуто о лучших представителях наиболее близких большевизму течений, Ленин в первую голову имел в виду то самое, что теперь именуют "историческим троцкизмом". Ибо какое же другое течение было ближе большевизму, чем то, которое я представлял? И кого другого имел Ленин в виду? Может быть. Марселя Кашена? Или Тельмана? Для Ленина, когда он обозревал прошлое развитие партии в целом, троцкизм был не враждебным и чуждым, а, наоборот, наиболее близким большевизму течением социалистической мысли.

    Действительный ход идейного развития не имел, как видим, ничего общего с той лживой карикатурой, которую создали эпигоны, воспользовавшись смертью Ленина и всплеском реакции.


Глава XXIX. У ВЛАСТИ

    Те дни были необыкновенными днями и в жизни страны, и в личной жизни. Напряжение социальных страстей, как и личных сил, достигало высшей точки. Массы создавали эпоху, руководители чувствовали, что их шаги сливаются с шагами истории. В те дни принимались решения и отдавались распоряжения, от которых зависела судьба народа на целую историческую эпоху. Эти решения, однако, почти не обсуждались. Я бы затруднился сказать, что они по-настоящему взвешивались и обдумывались. Они импровизировались. От этого они не были хуже. Напор событий был так могуществен, и задачи так ясны, что самые ответственные решения давались легко, на ходу, как нечто само собою разумеющееся и так же воспринимались. Путь был предопределен, нужно было только называть по имени задачи, доказывать не нужно было и почти уже не нужно было призывать. Без колебаний и сомнений масса подхватывала то, что вытекало для нее самой из обстановки. Под тяжестью событий "вожди" формулировали только то, что отвечало потребностям массы и требованиям истории.

    Марксизм считает себя сознательным выражением бессознательного исторического процесса. Но "бессознательный" -- в историко-философском, а не психологическом смысле -- процесс совпадает со своим сознательным выражением только на самых высоких своих вершинах, когда масса стихийным напором проламывает двери общественной рутины и дает победоносное выражение глубочайшим потребностям исторического развития. Высшее теоретическое сознание эпохи сливается в такие моменты с непосредственным действием наиболее глубоких и наиболее далеких от теории угнетенных масс. Творческое соединение сознания с бессознательным есть то, что называют обычно вдохновением. Революция есть неистовое вдохновение истории.

    Каждый действительный писатель знает моменты творчества, когда кто-то другой, более сильный, водит его рукой. Каждый настоящий оратор знает минуты, когда его устами говорит что-то более сильное, чем он сам в свои обыденные часы. Это есть "вдохновение". Оно возникает из высшего творческого напряжения всех сил. Бессознательное поднимается из глубокого логова и подчиняет себе сознательную работу мысли, сливает ее с собой в каком-то высшем единстве.

    Часы высшего напряжения духовных сил охватывают в известные моменты все стороны личной деятельности, связанной с движением масс. Такими днями были для "вождей" дни октября. Подспудные силы организма, его глубокие инстинкты, унаследованное от звериных предков чутье -- все это поднялось, взломало двери психической рутины и -- рядом с высшими историко-философскими обобщениями -- стало на службу революции. Оба эти процесса, личный и массовый, были основаны на сочетании сознания с бессознательным, инстинкта, составляющего пружину воли, с высшими обобщениями мысли.

    Внешне это выглядело совсем непатетично: люди ходили усталые, голодные, немытые, с воспаленными глазами и небритой щетиной на щеках. И каждый из них мог очень немногое рассказать впоследствии о наиболее критических днях и часах.

    Вот выдержка из записей моей жены, сделанных, впрочем, уже значительно позднее: "Последние дни подготовки к Октябрю мы жили на Таврической улице. Л. Д. целые дни проводил в Смольном. Я продолжала свою работу в союзе деревообделочников, где руководили большевики, и атмосфера была накаленная. Все служебные часы проходили в дискуссии о восстании. Председатель союза стоял на "точке зрения Ленина -- Троцкого" (так это тогда называлось), мы с ним совместно вели агитацию. О восстании говорили повсюду и везде: на улицах, в столовой, при встрече на лестницах Смольного. Питались плохо, спали мало, работали почти 24 часа в сутки. От наших мальчиков мы были оторваны, и октябрьские дни были для меня также и днями тревоги за их судьбу. Во всей школе, где они учились, было два "большевика", Лева и Сережа, и третий, "сочувствующий", как они говорили. Против этой тройки выступала компактная группа отпрысков правящей демократии, кадетов и эсеров. Как всегда при серьезных разногласиях, критика дополнялась практическими аргументами. Директору не раз приходилось извлекать моих сыновей изпод кучи навалившихся на них "демократов". Мальчики в сущности делали только то, что делали отцы. Директор был кадет. Поэтому он неизменно наказывал моего сына: "Возьмите вашу шапочку и ступайте домой". После переворота оставаться в школе стало совершенно немыслимо. Мальчики перешли в народное училище. Там все было проще и грубее. Но дышать было легче.

    Мы с Л. Д. совсем не бывали дома. Мальчики, приходя со школы и не находя нас, тоже не считали нужным оставаться в четырех стенах. Демонстрации, столкновения, нередкая стрельба внушали в те дни опасение за их благополучие: настроены они были архиреволюционно... При торопливых встречах они радостно рассказывали: ехали сегодня в трамвае с казаками, видели, как они читали папино воззвание "Братья-казаки!" "Ну и что?" -- "Читали, друг другу передавали, хорошо..." -- "Хорошо!" Знакомый Л. Д. инженер К., имевший большую семью, детей различных возрастов, бонну и пр., предложил нам временно устроить мальчиков у него, где они могли бы быть под надзором. Пришлось ухватиться за это спасительное предложение. По различным поручениям Л. Д. я заходила в Смольный раз пять на день. Поздней ночью мы возвращались на Таврическую, ас утра расходились: Л. Д. -- в Смольный, я -- в союз. По мере того как события нарастали, из Смольного почти не приходилось уходить. Л. Д. по нескольку дней сряду не заходил на Таврическую, даже поспать. Часто и я оставалась в Смольном. Ночевали на диванах, на креслах, не раздеваясь. Погода стояла не теплая, но сухая, осенняя, нахмуренная, с порывами холодного ветра. На центральных улицах было тихо и пустынно. В этой тишине была страшная настороженность; Смольный кипел. Огромный актовый зал сверкал тысячами огней великолепных люстр и бывал все дни и вечера переполнен сверх всякой меры. Напряженная жизнь билась на заводах и фабриках. А улицы притихли, замолчали, точно город в страхе втянул голову в плечи...

    Помню, на второй или третий день после переворота, утром, я зашла в комнату Смольного, где увидела Владимира Ильича, Льва Давыдовича, кажется, Дзержинского, Иоффе и еще много народу. Цвет лица у всех был серо-зеленый, бессонный, глаза воспаленные, воротники грязные, в комнате было накурено... Кто-то сидел за столом, возле стола стояла толпа, ожидавшая распоряжений. Ленин, Троцкий были окружены. Мне казалось, что распоряжения даются, как во сне. Что-то было в движениях, в словах сомнамбулическое, лунатическое, мне на минуту показалось, что все это я сама вижу не наяву и что революция может погибнуть, если "они" хорошенько не выспятся и не наденут чистых воротников: сновидение с этими воротниками было тесно связано. Помню, еще через день я встретила Марью Ильинишну, сестру Ленина, и напомнила ей впопыхах, что Владимиру Ильичу надо переменить воротник. "Да, да", -- смеясь ответила она мне. Но и в моих глазах вопрос о чистых воротничках уже успел утратить свою кошмарную значительность".

    Власть завоевана, по крайней мере в Петрограде. Ленин еще не успел переменить свой воротник. На уставшем лице бодрствуют ленинские глаза. Он смотрит на меня дружественно, мягко, с угловатой застенчивостью, выражая внутреннюю близость. "Знаете, -- говорит он нерешительно, -- сразу после преследований и подполья к власти... -- он ищет выражения, -- es schwindelt", -- переходит он неожиданно на немецкий язык и показывает рукой вокруг головы. Мы смотрим друг на друга и чуть смеемся.

    Все это длится не больше минуты-двух. Затем -- простой переход к очередным делам.

    Надо формировать правительство. Нас несколько членов Центрального Комитета. Летучее заседание в углу комнаты.

    -- Как назвать? -- рассуждает вслух Ленин. -- Только не министрами: гнусное, истрепанное название.

    -- Можно бы комиссарами, -- предлагаю я, -- но только теперь слишком много комиссаров. Может быть, верховные комиссары?.. Нет, "верховные" звучит плохо. Нельзя ли "народные"?

    -- Народные комиссары? Что ж, это, пожалуй, подойдет, -- соглашается Ленин. -- А правительство в целом?

    -- Совет, конечно, совет... Совет народных комиссаров, а?

    -- Совет народных комиссаров? -- подхватывает Ленин, -- это превосходно: ужасно пахнет революцией!..

    Ленин мало склонен был заниматься эстетикой революции или смаковать ее "романтику". Но тем глубже он чувствовал революцию в целом, тем безошибочнее определял, чем она "пахнет".

    -- А что, -- спросил меня совершенно неожиданно Владимир Ильич в те же первые дни, -- если нас с вами белогвардейцы убьют, смогут Свердлов с Бухариным справиться?

    -- Авось не убьют, -- ответил я, смеясь.

    -- А черт их знает, -- сказал Ленин и сам рассмеялся.

    Этот эпизод я передал в первый раз в своих воспоминаниях о Ленине в 1924 г. Как я узнал впоследствии, члены тогдашней "тройки": Сталин, Зиновьев и Каменев, почувствовали себя кровно обиженными моей справкой, хотя и не посмели оспорить ее правильность. Факт остается фактом: Ленин назвал только Свердлова и Бухарина. Другие имена не пришли ему в голову.

    Проведя в двух эмиграциях, с короткими перерывами между ними, пятнадцать лет, Ленин знал основные не эмигрантские кадры партии по переписке или по редким свиданиям за границей. Только после революции он получил возможность ближе присмотреться к ним на работе. Ему приходилось при этом создавать себе мнения заново или пересматривать мнения, сложившиеся с чужих слов. Как человек великой нравственной страсти, Ленин не знал безразличного отношения к людям. Этому мыслителю, наблюдателю и стратегу свойственны были острые увлечения людьми. Об этом в своих воспоминаниях говорит и Крупская. Ленин никогда не составлял себе сразу некоторое средневзвешенное представление о человеке. Глаз Ленина был, как микроскоп. Он преувеличивал во много раз ту черту, которая, по условиям момента, попадала в его поле зрения. Ленин нередко в подлинном смысле слова влюблялся в людей. В таких случаях я дразнил его: "Знаю, знаю, у вас новый роман". Ленин сам знал об этой своей черте и смеялся в ответ чуть-чуть конфузливо, чуть-чуть сердито.

    Отношение Ленина ко мне в течение 1917 г. проходило через несколько стадий. Ленин встретил меня сдержанно и выжидательно. Июльские дни нас сразу сблизили. Когда я, против большинства руководящих большевиков, выдвинул лозунг бойкота предпарламента, Ленин писал из своего убежища: "Браво, т. Троцкий!" По некоторым случайным и ошибочным признакам ему показалось затем, будто в вопросе о вооруженном восстании я веду слишком выжидательную линию. Это опасение отразилось в нескольких письмах Ленина в течение октября. Зато тем ярче, тем горячее и задушевнее прорвалось его отношение ко мне в день переворота, когда мы в полутемной пустой комнате отдыхали на полу. На другой день на заседании Центрального Комитета партии Ленин предложил назначить меня председателем Совета народных комиссаров. Я привскочил с места с протестом -- до такой степени это предложение показалось мне неожиданным и неуместным. "Почему же? -- настаивал Ленин. -- Вы стояли во главе Петроградского Совета, который взял власть". Я предложил отвергнуть предложение без прений. Так и сделали. 1 ноября, во время горячих прений в партийном комитете Петрограда, Ленин воскликнул: "Нет лучшего большевика, чем Троцкий". Эти слова в устах Ленина означали многое. Недаром же самый протокол заседания, где они были сказаны, до сих пор скрывается от гласности.

    Завоевание власти поставило вопрос и о моей правительственной работе. Странное дело: об этом я не думал никогда. Ни разу мне не случалось, несмотря на опыт 1905 года, связывать вопрос о своей будущности с вопросом о власти. С довольно ранних, точнее сказать, детских лет я мечтал стать писателем. В дальнейшие годы я подчинил писательство, как и все остальное, революционным целям. Вопрос о завоевании власти партией стоял передо мной всегда. Я десятки и сотни раз писал и говорил о программе революционного правительства. Но вопрос о моей личной работе после завоевания власти не возникал передо мною никогда. Он застиг меня поэтому врасплох,. После переворота я пытался остаться вне правительства, предлагая взять на себя руководство печатью партии. Возможно, что в этой попытке место занимала и нервная реакция после победы. Предшествующие месяцы слишком непосредственно были у меня связаны с подготовкой переворота. Каждый фибр был напряжен. Луначарский рассказывал где-то в печати, что Троцкий ходил точно лейденская банка, и каждое прикосновение к нему вызывало разряд. 7 ноября принесло развязку. У меня было то же чувство, что у хирурга после окончания трудной и опасной операции: вымыть руки, снять халат и отдохнуть. Ленин, наоборот, только что прибыл из своего убежища, где он три с половиной месяца томился оторванностью от непосредственного практического руководства. Одно совпадало с другим, и это еще более питало мое стремление отойти хоть на короткое время за кулисы. Но Ленин не хотел и слышать об этом. Он требовал, чтоб я стал во главе внутренних дел: борьба с контрреволюцией сейчас главная задача. Я возражал и, в числе других доводов, выдвинул национальный момент: стоит ли, мол, давать в руки врагам такое дополнительное оружие, как мое еврейство? Ленин был почти возмущен: "У нас великая международная революция, -- какое значение могут иметь такие пустяки?" На эту тему возникло у нас полушутливое препирательство. "Революция-то великая, -- отвечал я, -- но и дураков осталось еще немало". "Да разве ж мы по дуракам равняемся?" -- "Равняться не равняемся, а маленькую скидку на глупость иной раз приходится делать: к чему нам на первых же порах лишнее осложнение?.."

    Я упоминал уже, что национальный момент, столь важный в жизни России, не играл в моей личной жизни почти никакой роли. Уже в ранней молодости национальные пристрастия или предубеждения вызывали во мне рационалистическое недоумение, переходившее в известных случаях в брезгливость, даже в нравственную тошноту. Марксистское воспитание углубило эти настроения, превратив их в активный интернационализм. Жизнь в разных странах, знакомство с их языком, политикой и культурой помогли моему интернационализму всосаться в плоть и кровь. Если в 1917 г. и позже я выдвигал иногда свое еврейство как довод против тех или других назначений, то исключительно по соображениям политического расчета.

    Я завоевал на свою сторону Свердлова и еще кое-кого из членов ЦК. Ленин остался в меньшинстве. Он пожимал плечами, вздыхал, покачивал укоризненно головой и утешил себя только тем, что бороться с контрреволюцией будем все равно, не считаясь с ведомствами. Но уходу моему в печать решительно воспротивился и Свердлов: туда, мол, посадим Бухарина. "Льва Давыдовича надо противопоставить Европе, пусть берет иностранные дела". "Какие у нас теперь будут иностранные дела?" -- возражал Ленин. Но, скрепя сердце, он согласился. Скрепя сердце, согласился и я. Так, по инициативе Свердлова, я оказался на четверть года во главе советской дипломатии.

    Комиссариат иностранных дел означал для меня, в сущности, освобождение от ведомственной работы. Товарищам, которые предлагали мне свое содействие, я почти неизменно рекомендовал поискать более благодарного поприща для своих сил. Один из них впоследствии довольно сочно передал в своих воспоминаниях беседу со мною вскоре после того, как сформировалось советское правительство. "Какая такая у нас будет дипломатическая работа? -- сказал я ему, по его словам, -- вот издам несколько революционных прокламаций к народам и закрою лавочку". Мой собеседник был искренне огорчен таким недостатком у меня дипломатического самосознания. Я намеренно, разумеется, утрировал свою точку зрения, желая подчеркнуть, что центр тяжести сейчас совсем не в дипломатии.

    Главная работа состояла в дальнейшем развитии октябрьского переворота, в распространении его на всю страну, в отражении налета Керенского и генерала Краснова на Петроград, в борьбе с контрреволюцией. Эти задачи мы разрешали вне ведомства, и мое сотрудничество с Лениным было все время самым тесным и непрерывным.

    Кабинет Ленина и мой были в Смольном расположены на противоположных концах здания. Коридор, нас соединявший, или, вернее, разъединявший, был так длинен, что Ленин, шутя, предлагал установить сообщение на велосипедах. Мы были связаны телефоном. Я несколько раз на дню проходил по бесконечному коридору, походившему на муравейник, в кабинет к Ленину для совещаний с ним. Молодой матрос, именовавшийся секретарем Ленина, непрерывно бегал, перенося мне ленинские записки с двух- и трехкратным подчеркиванием наиболее существенных слов и с заключительным вопросом -- ребром. Часто записочки сопровождались проектами декретов, требовавшими спешных отзывов. В архивах совнаркома хранится немалое количество документов того времени, написанных частью Лениным, частью мною, текстов Ленина с моими поправками или моих предложений с дополнениями Ленина.

    В первый период, примерно до августа 1918 г., я принимал активное участие в общих работах Совета народных комиссаров. В период Смольного Ленин с жадной нетерпеливостью стремился ответить декретами на все стороны хозяйственной, политической, административной и культурной жизни. Им руководила отнюдь не страсть к бюрократической регламентации, а стремление развернуть программу партии на языке власти. Он знал, что революционные декреты выполняются пока лишь на очень небольшую долю. Но обеспечение исполнения и проверки предполагало правильно действующий аппарат, опыт и время. Между тем никто не мог сказать, сколько времени нам будет предоставлено. Декреты имели в первый период более пропагандистское, чем административное, значение. Ленин торопился сказать народу, что такое новая власть, чего она хочет, и как собирается осуществлять свои цели. Он переходил от вопроса к вопросу, с великолепной неутомимостью созывал небольшие совещания, заказывал справки специалистам и рылся в книгах сам. Я ему помогал.

    В Ленине было очень могуче чувство преемственности того дела, которое он выполнял. Как великий революционер, он понимал, что значит историческая традиция. Останемся ли у власти или будем сброшены, предвидеть нельзя. Надо при всех условиях внести как можно больше ясности в революционный опыт человечества. Придут другие и, опираясь на намеченное и начатое нами, сделают новый шаг вперед. Таков был смысл законодательной работы первого периода. Движимый той же мыслью, Ленин нетерпеливо требовал скорейшего издания классиков социализма и материализма на русском языке. Он добивался, чтоб как можно больше поставлено было революционных памятников, хотя бы самых простых, бюстов, мемориальных досок, во всех городах, а если можно, то и в селах: закрепить в воображении масс то, что произошло; оставить как можно более глубокую борозду в памяти народа.

    Каждое заседание Совнаркома, довольно часто обновлявшегося в первое время по частям, представляло картину величайшей законодательной импровизации. Все приходилось начинать с начала. "Прецедентов" отыскать нельзя было, ибо таковыми история не запаслась. Ленин неутомимо председательствовал в Совнаркоме по пятьшесть часов подряд, а заседания Совнаркома происходили тогда ежедневно. Вопросы, по общему правилу, ставились без подготовки, почти всегда в порядке срочности. Очень часто самое существо дела было неведомо и членам Совнаркома и председателю его до начала заседания. Прения были всегда сжатые, на вступительный доклад полагалось каких-либо 10 минут. И тем не менее Ленин всегда прощупывал необходимое русло. В целях экономии времени он посылал участникам заседания коротенькие записочки, требуя тех или иных справок. Эти записки представляли собой очень обширный и очень интересный эпистолярный элемент в законодательной технике ленинского Совнаркома. Большая часть их, к сожалению, не сохранилась, так как ответ писался сплошь да рядом на обороте вопроса, и записочка чаще всего тут же подвергалась председателем уничтожению. Выбрав надлежащий момент, Ленин оглашал свои резолютивные пункты, выраженные всегда с намеренной резкостью, после чего прения либо вовсе прекращались, либо входили в конкретное русло практических предложений. Ленинские "пункты" и ложились обычно в основу декрета.

    Для руководства этой работой, помимо других качеств, требовалось огромное творческое воображение. Одно из драгоценных качеств такого воображения состоит в умении представить себе людей, вещи и явления такими, каковы они в действительности, даже и тогда, когда ты их никогда не видел. Пользуясь всем своим жизненным опытом и теоретической установкой, соединить отдельные, мелкие штрихи, схваченные на лету, дополнить их по каким-то неформулированным законам соответствия и вероподобия и воссоздать таким путем во всей ее конкретности определенную область человеческой жизни -- вот воображение, которое необходимо законодателю, администратору, вождю, особенно же в эпоху революции. Сила Ленина была в огромной мере силой реалистического воображения.

    Незачем говорить, что в горячке законодательного творчества допускалось немало промахов и противоречий. Но в общем ленинские декреты эпохи Смольного, т; е. наиболее бурного и хаотического периода революции, нaвсегда войдут в историю как провозглашение нового мира. Не только социологи и историки, но и законодатели будущего не раз будут обращаться к этому источнику.

    На первое место тем временем все больше выпирали практические задачи, прежде всего задачи гражданской войны, продовольствия и транспорта. По всем этим вопросам создавались чрезвычайные комиссии, которые должны были впервые заглянуть в глаза новым задачам и сдвинуть с места то или другое ведомство, беспомощно топтавшееся у самого порога. Мне пришлось в те месяцы возглавлять целый ряд таких комиссий: и продовольственную, в которую входил привлеченный тогда впервые к работе Цюрупа, и транспортную, и издательскую и многие другие.

    Что касается дипломатического ведомства, то за вычетом брестских переговоров оно отнимало у меня не много времени. Но дело все же оказалось несколько сложнее, чем я предполагал. Уже на первых порах мне пришлось вступить неожиданно в дипломатические переговоры... с башней Эйфеля.

    В дни восстания нам было не до того, чтобы интересоваться иностранными радио. Но теперь, в качестве народного комиссара по иностранным делам, я должен был следить за тем, как относится к перевороту капиталистический мир. Незачем говорить, что приветствий не слышно было ниоткуда. Как ни склонно было берлинское правительство заигрывать с большевиками, оно, однако, пустило с науэнской станции враждебную волну, когда со станции Царского Села передавалось мое радио о победе над войсками Керенского. Но если Берлин и Вена все же колебались между враждой к революции и надеждой на выгодный мир, то все остальные страны, не только воюющие, но и нейтральные, передавали на разных языках чувства и мысли опрокинутых нами господствующих классов старой России. Из этого хора выделялась, однако, своим неистовством башня Эйфеля, которая заговорила в те дни также и на русском языке, очевидно, ища путей к сердцу русского народа. При чтении парижских радио мне казалось иногда, что на верхушке башни сидит сам Клемансо. Я достаточно знал его как журналиста, чтобы узнавать если не его стиль, то по крайней мере его дух. Ненависть захлебывалась в этих радио от собственной полноты, злоба достигала предельного напряжения. Иногда казалось, что радио -- скорпион на башне Эйфеля сам себя ужалит хвостом в голову.

    В нашем распоряжении была царскосельская радиостанция, и у нас не было основания молчать. В течение нескольких дней я диктовал ответы на брань Клемансо. Моих познаний в политической истории Франции было достаточно, чтобы дать не слишком лестную характеристику главных действующих лиц и напомнить кое-что забытое из их биографий, начиная с Панамы. В течение нескольких дней между парижской и царскосельской башнями шла напряженная дуэль. Эфир в качестве нейтральной материи добросовестно передавал аргументы обеих сторон. И что же? Я сам не ожидал столь быстрых результатов. Париж резко переменил тон: он изъяснялся в дальнейшем враждебно, но вежливо. А я не раз потом с удовольствием вспоминал, как мне пришлось начать свою дипломатическую деятельность с обучения башни Эйфеля хорошим манерам.

    18 ноября, генерал Джэдсон, начальник американской миссии, неожиданно посетил меня в Смольном. Он предупредил, что не имеет еще возможности говорить от имени американского правительства, но надеется, что все будет all right. Намерено ли советское правительство стремиться к ликвидации войны совместно с союзниками? Я ответил, что, благодаря полной гласности будущих переговоров, союзники смогут следить за их развитием и примкнуть к ним в любом этапе. В заключение миролюбивый генерал заявил: "Время протестов и угроз по адресу советской власти прошло, если вообще это время существовало". Но известно, что одна ласточка, даже в чине генерала, не делает весны.

    В начале декабря состоялось первое и последнее свидание мое с французским послом Нулансом (Noulens), бывшим радикальным депутатом, присланным для сближения с февральской революцией, взамен откровенного монархиста Палеолога, византийца не только по фамилии, которого республика использовала для дружбы с царем. Почему был выбран Нуланс, а не кто другой, мне неизвестно. Но он не повысил моего мнения о вершителях судеб человечества. Беседа происходила по инициативе Нуланса и не привела ни к чему. После коротких колебаний Клемансо окончательно склонился к режиму колючей проволоки.

    С генералом Нисселем (Missel), начальником французской миссии, у меня вышло отнюдь не дружественное объяснение в стенах Смольного. Этот генерал упражнял свой наступательный дух в тыловых операциях. При Керенском он привык командовать и не хотел отучаться от дурной привычки. Для начала мне пришлось пригласить его покинуть Смольный. Вскоре отношения с французской военной миссией еще более осложнились. При миссии состояло информационное бюро, которое стало фабрикой самых отвратительных инсинуаций против революции. Во всех враждебных газетах появлялись ежедневно телеграммы "из Стокгольма", одна другой фантастичнее, злобнее и глупее. Допрошенные об источнике "стокгольмских" телеграмм редакторы газет указали на французскую военную миссию. Я запросил официально генерала Нисселя. Он ответил мне 22 декабря поистине замечательным документом:

    "Многочисленные журналисты разного направления, -- писал генерал, -- являются за справками в военную миссию. Я уполномочен давать им справки насчет военных событий на западном театре войны, в Салониках, в Азии и относительно положения во Франции. Во время одного (?) из таких визитов один (?) молодой офицер позволил себе сообщить слух, который распространяется по городу (?) и происхождение которого приписывается Стокгольму..." В заключение генерал неопределенно обещал "принять меры, чтобы в будущем подобные оплошности (?) не могли возобновиться". Это было слишком. Мы не для того обучали парижскую радиобашню правилам благопристойности, чтобы позволить генералу Нисселю создать вспомогательную башню фальсификаций в Москве. Я написал Нисселю в тот же день:

    "1. Ввиду того, что бюро пропаганды, называемое бюро "информации" при французской военной миссии, служило источником распространения заведомо ложных слухов, имевших своей задачей вносить смуту и хаос в общественное сознание, это бюро подлежит немедленному закрытию. 2. "Молодому офицеру", который фабриковал ложные сведения, предлагается немедленно покинуть пределы России. Имя этого офицера прошу сообщить мне незамедлительно. 3. Приемник беспроволочного телеграфа подлежит устранению из миссии. 4. Французские офицеры, находящиеся в области гражданской войны, должны быть немедленно отозваны в Петроград особым приказом, подлежащим распубликованию в печати. 5. Обо всех шагах, предпринятых миссией в связи с настоящим письмом, прошу меня известить. Народный комиссар по иностранным делам Л. Троцкий".

    "Молодой офицер" был выведен из анонимности и, в качестве козла отпущения, покинул Россию. Приемник удалили. Информационное бюро закрыли. Офицеров отозвали с периферии в центр. Все это были только мелкие аванпостные стычки. Они сменились на короткий срок, после того как я уже перешел в военное ведомство, неустойчивым перемирием. Слишком категорического генерала Нисселя сменил вкрадчивый генерал Лавернь (Lavergne). Перемирие длилось, однако, недолго. Французская военная миссия, как и дипломатия, оказалась вскоре в центре всех заговоров и вооруженных выступлений против советской власти. Но это развернулось открыто уже после Бреста, в московский период, весною и летом 1918г.


Глава XXX. В МОСКВЕ

    Подписание Брестского мира лишило объявление о моем уходе из наркоминдела политического смысла. Тем временем прибыл из Лондона Чичерин и стал моим заместителем. Чичерина я знал давно. В годы первой революции он из дипломатических чиновников примкнул к социал-демократии и, в качестве меньшевика, ушел целиком в работу заграничных "групп содействия" партии. В начале войны он занял резко патриотическую позицию и пытался ее обосновать в многочисленных письмах из Лондона. Одно-два таких письма пришлись и на мою долю. Но уже сравнительно скоро он приблизился к интернационалистам и стал активным сотрудником редактировавшегося мною в Париже "Нашего слова". В конце концов он попал в английскую тюрьму. Я потребовал его освобождения. Переговоры затягивались. Я пригрозил репрессиями против англичан. "В аргументации Троцкого, -- так писал английский посол Бьюкенен в своем дневнике, -- в конце концов есть нечто справедливое: если мы претендуем на право арестовать русских за пацифистскую пропаганду в стране, желающей продолжать войну, то он имеет такое же право арестовать британских подданных, продолжающих вести пропаганду в пользу войны в стране, желающей мира". Чичерина освободили. Он прибыл в Москву как нельзя более кстати. Со вздохом облегчения я передал ему дипломатический руль. В министерстве я совершенно не показывался. Изредка Чичерин советовался со мной по телефону. Лишь 13 марта было опубликовано о моем уходе из наркоминдела одновременно с моими назначением наркомвоеном и председателем незадолго передтем созданного" по моей инициативе, Высшего военного совета.

    Ленин, таким образом, добился своего. Моим предложением выйти в отставку в связи с брестскими разногласиями он воспользовался только для того, чтоб осуществить свою первоначальную мысль, видоизменив ее в соответствии с обстоятельствами. Так как внутренний враг от заговоров перешел к созданию армий и фронтов, то Ленин хотел, чтоб я встал во главе военного дела. Теперь уж он завоевал на свою сторону Свердлова. Я пытался возражать. "Кого же поставить: назовите?" -- наступал Ленин. Я поразмыслил и -- согласился.

    Был ли я подготовлен для военной работы? Разумеется, нет. Мне не довелось даже служить в свое время в царской армии. Призывные годы прошли для меня в тюрьме, ссылке и эмиграции. В 1906 г. суд лишил меня гражданских и воинских прав. Ближе я подошел к вопросам милитаризма во время балканской войны, когда я несколько месяцев провел в Сербии, Болгарии и затем в Румынии. Но это был все же общеполитический, а не чисто военный подход. Мировая война всех вообще на свете приблизила к вопросам милитаризма, в том числе и меня. Повседневная работа в "Нашем слове" и сотрудничество в "Киевской мысли" побуждали меня новые сведения и наблюдения приводить в систему. Но дело шло все же прежде всего о войне, как продолжении политики, и об армии, как ее орудии. Организационные и технические проблемы милитаризма все еще отступали для меня на задний план. Зато психология армии -- казармы, траншеи, бои, госпитали -- занимала меня чрезвычайно. Это позже весьма пригодилось.

    В парламентских государствах во главе военного и морского министерств не раз становились адвокаты и журналисты, наблюдавшие, как и я, армию преимущественно из окна редакции, только более комфортабельной. Но разница была все же очевидной. В капиталистических странах дело идет о поддержании существующей армии, т. е. в сущности лишь о политическом прикрытии самодовлеющей системы милитаризма. У нас дело шло о том, чтобы смести начисто остатки старой армии и на ее месте строить под огнем новую, схемы которой нельзя было пока еще найти ни в одной книге. Это достаточно объясняет, почему к военной работе я подходил с неуверенностью и согласился на нее только потому, что некому было иначе за нее взяться.

    Я не считал себя ни в малейшей степени стратегом и без всякого снисхождения относился к вызванному революцией в партии разливу стратегического дипломатизма. Правда, в трех случаях -- в войне с Деникиным, в защите Петрограда и в войне с Пйлсудским -- я занимал самостоятельную стратегическую позицию и боролся за нее то против командования, то против большинства ЦК. Но в этих случаях стратегическая позиция моя определялась политическим и хозяйственным, а не чисто стратегическим углом зрения. Нужно, впрочем, сказать, что вопросы большой стратегии и не могут иначе разрешаться.

    Смена моей работы совпала со сменой резиденции правительства. Переезд центральной власти в Москву явился, конечно, ударом для Петрограда. Против переезда была большая, почти всеобщая оппозиция. Ее возглавлял Зиновьев, выбранный к этому времени председателем Петроградского Совета. С ним был Луначарский, который через несколько дней после октябрьского переворота вышел в отставку, не желая нести ответственность за разрушение (мнимое) храма Василия Блаженного в Москве, а теперь, вернувшись на свой пост, не хотел расставаться со зданием Смольного, как "символом революции". Другие приводили доводы более деловые. Большинство боялось, главным образом, дурного впечатления на петербургских рабочих. Враги пускали слух, что мы обязались сдать Петроград Вильгельму. Мы считали с Лениным, наоборот, что переезд правительства в Москву является страховкой не только правительства, но и самого Петрограда. Искушение захватить одним коротким ударом революционную столицу вместе с правительством и для Германии и для Антанты не могло не быть очень велико. Совсем другое дело -- захватить голодный Петроград без правительства. В конце концов сопротивление было сломлено, большинство Центрального Комитета высказалось за переезд, и 12 марта (1918) правительство выехало в Москву. Чтоб смягчить впечатление от разжалования октябрьской столицы, я оставался еще, в течение недели или полутора, в Питере. Железнодорожная администрация продержала меня при отъезде на вокзале несколько лишних часов: саботаж свертывался, но еще был силен. В Москву я прибыл на другой день после назначения меня комиссаром по военным делам.

    Со своей средневековой стеной и бесчисленными золочеными куполами Кремль, в качестве крепости революционной диктатуры, казался совершеннейшим парадоксом. Правда, и Смольный, где помещался раньше институт благородных девиц, не был прошлым своим предназначен для рабочих, солдатских и крестьянских депутатов. До марта 1918 г. я в Кремле никогда не бывал, как и вообще не знал Москвы, за исключением одного-единственного здания: Бутырской пересыльной тюрьмы, в башне которой я провел шесть месяцев холодною зимою 98 -- 99 гг. В качестве посетителя можно бы созерцательно любоваться кремлевской стариной, дворцом Грозного и Грановитой палатой. Но нам приходилось здесь поселяться надолго. Тесное повседневное соприкосновение двух исторических полюсов, двух непримиримых культур и удивляло, и забавляло. Проезжая по торцовой мостовой мимо Николаевского дворца, я не раз поглядывал искоса на царь-пушку и царь-колокол. Тяжелое московское варварство глядело из бреши колокола и из жерла пушки. Принц Гамлет повторил бы на этом месте: "Порвалась связь времен, зачем же я связать ее рожден?" Но в нас не было ничего гамлетического. Даже при обсуждении более важных вопросов Ленин нередко отпускал ораторам всего по две минуты. Размышлять о противоречиях развития запоздалой страны можно было, пожалуй, минуту-полторы, когда мчишься по касательной к кремлевскому прошлому с заседания на заседание, но не более того.

    В Кавалерском корпусе, напротив Потешного дворца, жили до революции чиновники Кремля. Весь нижний этаж занимал сановный комендант. Его квартиру теперь разбили на несколько частей. С Лениным мы поселились через коридор. Столовая была общая. Кормились тогда в Кремле из рук вон плохо. Взамен мяса давали солонину. Мука и крупа были с песком. Только красной кетовой икры было в изобилии вследствие прекращения экспорта. Этой неизменной икрой окрашены не в моей только памяти первые годы революции.

    Музыкальные часы на Спасской башне перестроили. Теперь старые колокола вместо "Боже, царя храни" медлительно и задумчиво вызванивали каждые четверть часа "Интернационал". Подъезд для автомобилей шел под Спасской башней, через сводчатый туннель. Над туннелем старинная икона с разбитым стеклом. Перед иконой давно потухшая лампада. Часто при выезде из Кремля глаз упирался в икону, а ухо ловило сверху "Интернационал". Над башней с ее колоколом возвышался по-прежнему позолоченный двуглавый орел. Только корону с него сняли. Я советовал водрузить над орлом серп и молот, чтоб разрыв времени глядел с высоты Спасской башни. Но этого так и не удосужились сделать.

    С Лениным мы по десятку раз на день встречались в коридоре и заходили друг к другу обменяться замечаниями, которые иногда затягивались минут на десять и даже на четверть часа, а это была для нас обоих большая единица времени. У Ленина была в тот период разговорчивость, конечно, на ленинский масштаб. Слишком много было нового, слишком много предстояло неизвестного, приходилось перестраивать себя и других на новый лад. Была поэтому потребность от частного переходить к общему, и наоборот. Облачко брест-литовских разногласий рассеялось бесследно. Отношение Ленина ко мне и членам моей семьи было исключительно задушевное и внимательное. Он часто перехватывал наших мальчиков в коридоре и возился с ними.

    В моей комнате стояла мебель из карельской березы. Над камином часы под Амуром и Психеей отбивали серебряным голоском. Для работы все было неудобно. Запах досужего барства исходил от каждого кресла. Но и к квартире я подходил по касательной, тем более что в первые годы приходилось только ночевать в ней в непродолжительные мои налеты с фронта в Москву.

    Чуть ли не в первый день моего приезда из Питера мы разговаривали с Лениным, стоя среди карельской березы. Амур с Психеей прервал нас певучим серебряным звоном. Мы взглянули друг на друга, как бы поймав себя на одном и том же чувстве: из угла нас подслушивало притаившееся прошлое. Окруженные им со всех сторон, мы относились к нему без почтительности, но и без вражды, чуть-чуть иронически. Было бы неправильно сказать, что мы привыкли к обстановке Кремля, -- для этого слишком много было динамики в условиях нашего существования. "Привыкать" нам было некогда. Мы искоса поглядывали на обстановку, и про себя говорили иронически-поощрительно амурам и психеям: не ждали нас? Ничего не поделаешь, привыкайте. Мы приучали обстановку к себе.

    Низший состав оставался на местах. Они принимали нас с тревогой. Режим тут был суровый, крепостной, служба переходила от отца к сыну. Среди бесчисленных кремлевских лакеев и всяких иных служителей было немало старцев, которые прислуживали нескольким императорам. Один из них, небольшой бритый старичок Ступишин, человек долга, был в свое время грозой служителей. Теперь младшие поглядывали на него со смесью старого уважения и нового вызова. Он неутомимо шаркал по коридорам, ставил на место кресла, сметал пыль, поддерживая видимость прежнего порядка. За обедом нам подавали жидкие щи и гречневую кашу с шелухой в придворных тарелках с орлами. "Что он делает, смотри?" -- шептал Сережа матери. Старик тенью ходил за креслами и чуть поворачивал тарелки то в одну, то в другую сторону. Сережа догадался первый: двуглавому орлу на борту тарелки полагается быть перед гостем посередине.

    -- Старичка Ступишина заметили? -- спрашивал я Ленина.

    -- Как же его не заметить, -- отвечал он с мягкой иронией.

    Этих вырванных с корнями стариков было подчас жалко. Ступишин вскоре крепко привязался к Ленину, а после его перемещения в другое здание, ближе к Совнаркому, перенес эту привязанность на меня и мою жену, заметив, что мы ценим порядок и уважаем его хлопоты,

    Служительский персонал вскоре расформировали. Молодые быстро приспособлялись к новым порядкам. Ступишин не хотел переходить на пенсию. Его перевели надсмотрщиком в большой дворец, превращенный в музей, и он часто приходил в Кавалерский корпус -- "проведать". Ступишин дежурил позже во дворце перед Андреевским залом во время съездов и конференций. Вокруг него снова царил порядок, и сам он выполнял ту же работу, что на царских или великокняжеских приемах, только теперь дело шло о Коммунистическом Интернационале. Он разделил судьбу часовых колоколов на Спасекой башне, которые от царского гимна перешли к гимну революции. В 26-м году старик медлительно умирал в больнице. Жена посылала ему туда гостинцев, и он плакалот благодарности.

    Советская Москва встретила нас хаосом. Тут оказался свой собственный совет народных комиссаров, под председательством историка Покровского, из всех людей на свете наименее приспособленного для этой роли. Власть московского совнаркома распространялась, на Московскую область, границы которой никто не умел определить. На севере к ней причислялась Архангельская губерния, на юге -- Курская. Таким образом, мы в Москве открыли правительство, простиравшее свою власть, достаточно, впрочем, проблематическую, на главную часть советской территории. Исторический антагонизм между Москвой и Петроградом пережил октябрьский переворот. Москва была некогда большой деревней, Петроград -- городом. Москва была помещичье-купеческой, Петроград -- военно-чиновничьим. Москва считалась истинно русской, славянофильской, хлебосольной, сердцем России. Петербург был безличным европейцем, эгоистом, бюрократическим мозгом страны. Москва стала текстильной, Петроград -- металлостроительным. Такие противопоставления представляли собой литературные преувеличения действительных различий. Мы их сразу почувствовали. Местный патриотизм захватывал и коренных московских большевиков. Для улажения взаимоотношений с московским совнаркомом создана была комиссия под моим председательством. Это была курьезная работа. Мы терпеливо расчленяли областные комиссариаты, выделяя центру то, что ему принадлежало. По мере продвижения этой работы выяснялось, что во втором московском правительстве надобности нет. Сами москвичи признали необходимость ликвидировать свой совнарком.

    Московский период стал вторично в русской истории периодом собирания государства и создания органов управления им. Теперь уже Ленин нетерпеливо, иронически, иногда прямо издевательски отмахивался от тех, которые продолжали отвечать на все вопросы общими пропагандистскими формулами. "Да что вы, батенька, в Смольном, что ли?" -- наскакивал Ленин, сочетая свирепость с добродушием. "Совершеннейшей Смольный, -- перебивал он оратора, говорившего невпопад, -- опомнитесь, пожалуйста, мы уж не в Смольном, мы вперед ушли". Ленин никогда не жалел энергичных слов вдогонку вчерашнему дню, когда нужно было подготовить завтрашний день. И в этой работе мы шли рука в руку. Ленин был очень аккуратен. Я, пожалуй, даже педантичен. Мы повели неутомимую борьбу с неряшливостью и распущенностью. Я провел строгие правила против запаздываний и неаккуратного открытия заседаний. Шаг за шагом хаос уступал место порядку.

    Перед заседаниями, на которых разбирались принципиальные вопросы или вопросы, приобретавшие важность вследствие столкновения ведомств, Ленин настаивал по телефону, чтоб я ознакомился заранее с вопросом. Современная литература о разногласиях Ленина и Троцкого перегружена апокрифами. Бывали, конечно, и разногласия. Но неизмеримо чаще бывало так, что мы приходили к одному и тому же выводу, обменявшись двумя словами по телефону или независимо друг от друга. Когда выяснялось, что мы с ним смотрим на вопрос одинаково, то уж ни он, ни я не сомневались, что проведем нужное решение. В тех случаях, когда Ленин опасался чьей-либо серьезной оппозиции своим проектам, он напоминал мне по телефону: "Непременно приходите на заседание, я вам дам слово первому". Я брал слово на несколько минут. Ленин раза два во время моей речи говорил: "Правильно", это предрешало вопрос. Не потому, чтобы другие боялись выступать против нас. Тогда и в помине не было нынешнего равнения по начальству и отвратительного страха скомпрометировать себя какимнибудь неудобным словом или голосованием. Но чем меньше было бюрократического подобострастия, тем больше был авторитет руководства. При моем расхождении с Лениным могли вспыхнуть и вспыхивали иногда больше прения. В случае же нашего согласия обсуждение бывало всегда очень кратким. Когда нам не удавалось сговориться заранее, мы обменивались во время заседания записочками. Если при этом обнаруживалось расхождение, Ленин направлял прения к отсрочке вопроса. Записочка о несогласии с ним бывала иногда написана в шутливом тоне, и тогда Ленин при чтении ее как-то вскидывался всем телом. Он был очень смешлив, особенно когда уставал. Это в нем была детская черта. В этом мужественнейшем из людей вообще были детские черты. Я с торжеством наблюдал, как он забавно борется с приступом смеха, продолжая строго председательствовать. Его скулы выдавались тогда от напряжения еще более.

    Военный комиссариат, где сосредоточивалась моя работа, не только военная, но и партийная, литературная и прочая, находился вне Кремля. В Кавалерском корпусе оставалась только квартира. Сюда к нам никто не ходил. По делу являлись в комиссариат. Приходить же к нам "в гости" никому просто не могло прийти в голову: для этого мы были слишком заняты. Со службы мы возвращались часам к пяти. К семи я уж снова бывал в комиссариате, где шли вечерние заседания. Когда революция устоялась, т. е. значительно позже, я вечерние часы посвящал теоретической и литературной работе.

    Жена вошла в народный комиссариат просвещения, где заведовала музеями и памятниками старины. Ей приходилось бороться за памятники прошлого в обстановке гражданской войны. Это была нелегкая задача. Ни белые, ни красные войска не склонны были очень заботиться об исторических усадьбах, провинциальных кремлях или старинных церквах. Таким образом, между военным ведомством и управлением музеев не раз возникали препирательства. Хранители дворцов и храмов обвиняли войска в недостаточном уважении к культуре, военные комиссары обвиняли хранителей в предпочтении мертвых вещей живым людям. Формально выходило так, что я нахожусь в непрерывных ведомственных препирательствах со своей женой. На эту тему было немало шуток.

    С Лениным мы сносились теперь главным образом по телефону. Его звонки ко мне и мои к нему были очень часты и касались самых разнообразных вопросов. Ведомства нередко досаждали ему жалобами на Красную Армию. Ленин тут же звонил ко мне. Через пять минут он спрашивал: не могу ли я познакомиться с новыми кандидатами в наркомы земледелия или инспекции, чтоб дать свой отзыв? Через час он интересовался, слежу ли я за теоретической полемикой о пролетарской культуре и не собираюсь ли вмешаться, чтоб дать отпор Бухарину? Потом следовал вопрос: не может ли военное ведомство на южном фронте выделить грузовые автомобили для подвоза продовольствия к станциям? А еще через полчаса Ленин осведомлялся, в курсе ли я разногласий в шведской коммунистической партии? И так каждый день, когда я бывал в Москве.

    С момента немецкого наступления поведение французов, по крайней мере более разумных, резко изменилось: они поняли всю глупость разговоров о нашей тайной сделке с Гогенцоллерном. Не менее ясно стало им, что воевать мы не можем. Некоторые из французских офицеров сами настаивали на подписании нами мира, чтобы выиграть время: такую мысль особенно рьяно защищал французский разведчик, аристократ-роялист, со вставным глазом, предложивший мне свои услуги для самых опасных поручений.

    Генерал Лавернь, сменивший Нисселя, давал мне, в осторожной и вкрадчивой форме, советы, которые были мало полезны, но по форме доброжелательны. По его словам, французское правительство считается теперь с фактом заключения Брестского мира и хочет лишь оказать нам вполне бескорыстную поддержку при строительстве армии. Он предлагал предоставить в мое распоряжение офицеров многочисленной французской миссии, возвращавшейся из Румынии. Два из них, полковник и капитан, поселились напротив здания военного комиссариата, чтобы быть всегда у меня под рукой. Каюсь, я подозревал, что они более компетентны в области военного шпионажа, чем военной администрации. Они представляли мне письменные доклады, которых я, в сутолоке тех дней, не успевал просматривать.

    Одним из эпизодов этого короткого "перемирия" явилось представление мне военных миссий Антанты. Их было много, и они были многочисленны по составу. В мой маленький кабинет пришло человек двадцать. Лавернь представлял их. Некоторые из них говорили маленькие любезности. Особенно отличился рыхлый итальянский генерал, который поздравил меня с успешной чисткой Москвы от бандитских элементов. "Теперь, -- сказал он с обворожительной улыбкой, -- в Москве можно жить так же спокойно, как во всех столицах мира". Я считал, что это несколько преувеличено. Дальше мы решительно не знали, что сказать друг другу. Гости не решались встать и уйти. А я не знал, как мне отделаться от них. В конце концов генерал Лавернь вывел нас из затруднения, спросив, не стану ли я возражать, если военные представители не будут больше отнимать моего времени. Я ответил, что как ни жалко мне расстаться с таким избранным обществом, но возражать я не смею. У каждого человека есть в жизни сцены, о которых он вспоминает с неловким смехом. Вот к числу таких сцен принадлежит и мое свидание с военными миссиями Антанты.

    Военное дело поглощало главную и притом все возрастающую часть моего времени, тем более что мне самому приходилось начинать с азбуки. В технической и оперативной областях я видел свою задачу прежде всего в том, чтобы поставить надлежащих людей на надлежащее место и дать им проявить себя. Политическая и организационная работа моя по созданию армии целиком сливалась с работой партии. Только на этом пути и возможен был успех.

    Среди других партийных работников я застал в военном ведомстве военного врача Склянского. Несмотря на свою молодость -- ему в 1918г. едва ли было 26 лет, -- он выделялся своей деловитостью, усидчивостью, способностью оценивать людей и обстоятельства, т. е. теми качествами, которые образуют администратора. Посоветовавшись со Свердловым, который был незаменим в делах такого рода, я остановил свой выбор на Склянском в качестве моего заместителя. Я никогда не имел впоследствии случая пожалеть об этом. Пост заместителя стал тем более ответственным, что большую часть времени я проводил на фронтах. Склянский председательствовал в мое отсутствие в Реввоенсовете, руководил всей текущей работой комиссариата, т. е. главным образом обслуживанием фронтов, наконец, представлял военное ведомство в совете обороны, заведавшем под председательством Ленина. Если кого можно сравнивать с Лазарем Карно французской революции, то именно Склянского. Он был всегда точен, неутомим, бдителен, всегда в курсе дела. Большинство приказов по военному ведомству исходило за подписью Склянского. Так как приказы печатались в центральных органах и местных изданиях, то имя Склянского было известно повсюду. Как всякий серьезный и твердый администратор, он имел немало противников. Его даровитая молодость раздражала немало почтенных посредственностей. Сталин подзадоривал их за кулисами. Склянского атаковали исподтишка, особенно в мое отсутствие. Ленин, который хорошо знал его по совету обороны, становился каждый раз за него горой. "Прекрасный работник, -- повторял он неизменно, -- замечательный работник". Склянский стоял в стороне от этих происков, он работал: слушал доклады интендантов; собирал справки у промышленности; подсчитывал число патронов, которых всегда не хватало; непрерывно куря, говорил по прямым проводам; вызывал к телефону начальников и составлял справки для совета обороны. Можно было позвонить в два часа ночи и в три, Склянский оказывался в комиссариате за письменным столом. "Когда вы спите?" -- спрашивал я его, он отшучивался.

    С удовлетворением вспоминаю, что военное ведомство почти не знало личных группировок и склок, так тяжко отзывавшихся на жизни других ведомств. Напряженный характер работы, авторитетность руководства, правильный подбор людей, без кумовства и снисходительности, дух требовательной лояльности -- вот что обеспечивало бесперебойную работу громоздкого, не очень стройного и очень разнородного по составу механизма. Во всем этом огромная доля принадлежала Склянскому.

    Гражданская война отвела меня от работы в Совнаркоме. Я жил в вагоне или в автомобиле. За недели и месяцы своих разъездов я слишком отрывался от текущих правительственных дел, чтобы входить в них во время своих коротких наездов в Москву. Важнейшие вопросы предрешались, однако, в Политбюро. Иногда я приезжал специально на заседание Политбюро по вызову Ленина, или наоборот, привезя с фронта ряд принципиальных вопросов, созывал через Свердлова экстренное заседание политбюро. Переписка моя с Лениным за эти годы была посвящена главным образом текущим вопросам гражданской войны: короткие записки или длинные телеграммы дополняли предшествующие беседы или подготовляли будущие. Несмотря на деловую краткость, эти документы как нельзя лучше раскрывают картину действительных отношений внутри руководящей группы большевиков. С необходимыми комментариями я опубликую эту обширную переписку в ближайшем будущем. Она явится, в частности, убийственным опровержением работы историков сталинской школы.

    Когда Вильсон затевал, в числе прочих своих худосочных профессорских утопий, умиротворительную конференцию всех правительств России, Ленин послал мне 24 января 1919 г. шифрованную телеграмму на Южный фронт: "Вильсон предлагает перемирие и вызывает на совещание все правительства России... К Вильсону, пожалуй, придется поехать вам". Таким образом, эпизодическое разногласие в эпоху Бреста нисколько не помешало Ленину, когда на очередь встала большая дипломатическая задача, снова обратиться ко мне, несмотря на то, что я в тот период был целиком поглощен военной работой. Из миротворческой инициативы Вильсона, как известно, ничего не вышло, как и из всех прочих его планов, так что ехать мне не пришлось.

    Как Ленин относился к моей военной работе, об этом наряду с сотнями свидетельств самого Ленина есть очень красочный рассказ Максима Горького:

    Ударив рукой по столу, он (Ленин) сказал: "А вот указали бы другого человека, который способен в год организовать почти образцовую армию, да еще завоевать уважение военных специалистов. У нас такой человек есть. У нас все есть. И -- чудеса будут".

    В той же беседе Ленин, по словам Горького, сказал ему: "Да, да, я знаю. Там что-то врут о моих отношениях к нему. Врут много, и, кажется, особенно много обо мне и Троцком". Что бы сказал на эту тему Ленин сегодня, когда вранье о наших с ним отношениях, вопреки фактам, документам и логике, возведено в государственный культ?

    Когда я, на второй день после переворота, отказывался от комиссариата внутренних дел, я ссылался, между прочим, на национальный момент. В военном деле этот момент мог, казалось бы, представить еще больше осложнений, чем в гражданском управлении. Но Ленин оказался прав. В годы подъема революции вопрос этот не играл никакой роли. Белые пытались, правда, использовать в своей агитации внутри Красной Армии антисемитские мотивы, но успеха не имели. Об этом есть немало свидетельств в самой белой печати. В издающемся и Берлине "Архиве русской революции" автор-белогвардеец рассказывает следующий красочный эпизод: "Заехавший к нам повидаться казак, кем-то умышленно уязвленный тем, что ныне служит и идет на бой под командой жида -- Троцкого, горячо и убежденно возразил: "Ничего подобного!.. Троцкий не жид. Троцкий боевой!.. Наш... Русский... А вот Ленин -- тот коммунист... жид, а Троцкий наш... боевой... Русский... Наш!"

    Подобный же мотив можно найти у Бабеля, талантливейшего из наших молодых писателей, в его "Конармии". Вопрос о моем еврействе стал получать значение лишь с начала политической травли против меня. Антисемитизм поднимал голову одновременно с антитроцкизмом. Оба они питались из одного и того же источника: мелкобуржуазной реакции против Октября.


Глава XXXI. ПЕРЕГОВОРЫ В БРЕСТЕ

    Декрет о мире был принят съездом Советов 26 октября, когда в наших руках был только Петроград. 7 ноября я по радиотелеграфу обратился к государствам Антанты и центральным империям с предложением заключить общий мир. Союзные правительства заявили через своих агентов главнокомандующему генералу Духонину, что дальнейшие шаги по пути сепаратных переговоров поведут за собою "тягчайшие последствия". Я ответил на эту угрозу воззванием ко всем рабочим, солдатам и крестьянам. Смысл воззвания был категоричен: мы свалили свою буржуазию не для того, чтобы наша армия проливала свою кровь из-под палки иностранной буржуазии. 22 ноября нами было подписано соглашение о приостановке военных действий на всем фронте, от Балтийского моря до Черного. Мы снова обратились к союзникам с предложением вести вместе с нами мирные переговоры. Ответа мы не получили, но и угроз больше не было. Кое-что правительства Антанты успели понять. Мирные переговоры начались 9 декабря, через полтора месяца после принятия Декрета о мире: срок совершенно достаточный для того, чтобы страны Антанты могли определить свое отношение к вопросу. Наша делегация внесла с самого начала программное заявление об основах демократического мира. Противная сторона потребовала перерыва заседания. Возобновление работ откладывалось все далее и далее. Делегации четвертого союза испытывали всякого рода внутренние затруднения при формулировке ответа на нашу декларацию. 25 декабря ответ был дан. Правительства четвертого союза "присоединились" к демократической формуле мира: без аннексий и контрибуций на началах самоопределения народов. 28 декабря в Петрограде произошла колоссальная демонстрация в честь демократического мира. Не доверяя немецкому ответу, массы все же поняли его как огромную моральную победу революции. На другое утро наша делегация привезла нам из Брест-Литовска те чудовищные требования, которые Кюльман предъявил от имени центральных империй. "Для затягивания переговоров нужен затягиватель", -- говорил Ленин. По его настоянию я отправился в Брест-Литовск. Признаюсь, я ехал, как на пытку. Среда чужих и чуждых людей всегда пугала меня, а здесь особенно. Я совершенно не могу понять тех революционеров, которые охотно становятся посланниками и в новой среде плавают, как рыба в бассейне.

    Первую советскую делегацию, которую возглавлял Иоффе, в Брест-Литовске охаживали со всех сторон. Баварский принц Леопольд принимал их, как своих "гостей". Обедали и ужинали все делегации вместе. Генерал Гофман, должно быть, не без интереса смотрел на товарищ Биценко, которая некогда убила генерала Сахарова. Немцы рассаживались вперемежку с нашими и старались "дружески" выудить, что им было нужно. В состав первой делегации входили рабочий, крестьянин и солдат. Это были случайные фигуры, мало подготовленные к таким козням. Старика крестьянина за обедом даже слегка подпаивали.

    Штаб генерала Гофмана издавал для пленных газету "Русский вестник", которая на первых порах отзывалась о большевиках не иначе, как с трогательной симпатией. "Наши читатели, -- рассказывал Гофман русским пленным, -- нас спрашивают, кто такой Троцкий?" -- и он с умилением сообщал им о моей борьбе с царизмом и о моей немецкой книге "Russland in der Revolution". "Весь революционный мир восторгался его удавшимся побегом!" И далее: "Когда был низвержен царизм, тайные друзья царизма, вскоре после возвращения Троцкого из долголетней ссылки, посадили его в тюрьму". Словом, не было более пламенных революционеров, чем Леопольд Баварский и Гофман Прусский. Эта идиллия длилась недолго. В заседании Брестской конференции 7 февраля, менее всего напоминавшем идиллию, я заметил, оглядываясь назад: "Мы готовы сожалеть о тех преждевременных комплиментах, которые делала официальная германская и австро-венгерская печать по нашему адресу. Это совершенно не требовалось для успешного хода мирных переговоров".

    Социал-демократия и в этом вопросе была лишь тенью гогенцоллернского и габсбургского правительства. Шейдеман, Эберт и другие пытались вначале похлопывать нас покровительственно по плечу. Венская "Arbeiter -- Zeitung" патетически писала 15 декабря, что "поединок" между Троцким и Бьюкененом есть символ великой борьбы нашего времени: "борьба пролетариата с капиталом". В те дни, когда Кюльман и Чернин брали в Бресте за горло русскую революцию, австро-марксисты видели только "поединок" Троцкого с ...Бьюкененом. И сейчас нельзя без отвращения вспоминать об этом лицемерии. "Троцкий -- так писали габсбургские марксисты -- уполномоченный мирной воли русского рабочего класса, стремящегося разорвать железно-золотую цепь, которой его заковал английский капитал". Руководители социал-демократии добровольно сидели на цепи австро-германского капитала и помогали своему правительству насильственно надеть эту цепь на русскую революцию. В самые трудные времена Бреста, когда мне или Ленину попадались на глаза номер берлинского "Vorwartsa" или венской "Arbeiter -- Zeitung", мы молча показывали друг другу отмеченные цветным карандашом строки, мельком взглядывали друг на друга и отводили глаза с непередаваемым чувством стыда за этих господ, которые как-никак еще вчера были нашими товарищами по Интернационалу. Кто сознательно прошел через эту полосу, тот навсегда понял, что, каковы бы ни были колебания политической конъюнктуры, социал-демократия исторически мертва.

    Чтобы положить конец неуместному маскараду, я поставил в нашей печати вопрос, не расскажет ли немецкий штаб немецким солдатам чего-нибудь насчет Карла Либкнехта и Розы Люксембург? На эту тему мы выпустили воззвание к немецким солдатам. "Вестник" генерала Гофмана прикусил язык. Гофман, сейчас же после моего прибытия в Брест, поднял протест против нашей пропаганды в немецких войсках. Я отклонил на этот счет разговоры, предлагая генералу продолжать его собственную пропаганду в русских войсках: условия равны, разница только в характере пропаганды. Я напомнил при этом, что несхожесть наших взглядов на некоторые немаловажные вопросы давно известна и даже засвидетельствована одним из германских судов, приговорившим меня во время войны заочно к тюремному заключению. Столь неуместное напоминание произвело впечатление величайшего скандала. У многих из сановников перехватило дыхание. Кюльман (обращаясь к Гофману): "Угодно вам слово?" Гофман: "Нет, довольно".

    В качестве председателя советской делегации я решил резко оборвать фамильярные отношения, незаметно сложившиеся в первый период. Через наших военных я дал понять, что не намерен представляться баварскому принцу. Это было принято к сведению. Я потребовал раздельных обедов и ужинов, сославшись на то, что нам во время перерывов необходимо совещаться. И это было принято молчаливо. 7 января Чернин записал в своем дневнике: "Перед обедом приехали все русские под руководством Троцкого. Они сейчас дали знать, что извиняются, если впредь не будут появляться на общих трапезах. И вообще их не видно, -- на этот раз дует как будто значительно иной ветер, чем в последний раз" (стр. 316). Фальшиводружественные отношения сменились сухо-официальными. Это было тем более своевременно, что от академических прелиминариев надо было переходить к конкретным вопросам мирного договора.

    Кюльман был головою выше Чернина, да, пожалуй, и других дипломатов, с которыми мне приходилось встречаться в послевоенные годы. В нем чувствовался характер, недюжинный практический ум и достаточный запас злости, которую он расходовал не только против нас -- здесь он наталкивался на отпор, -- но и против своих дорогих союзников. Когда, при обсуждении вопроса об оккупированных войсками территориях, Кюльман, выпрямляясь и повышая голос, произнес: "Наша, германская территория, слава богу, нигде и никем не оккупирована", то граф Чернин сразу уменьшился в размерах и позеленел. Кюльман метил именно в него. Их отношения меньше всего напоминали безмятежную дружбу. Позже, когда разговор перешел на Персию, оккупированную с двух сторон иностранными войсками, я заметил, что так как Персия ни с кем не состоит в союзе, как Австро-Венгрия, то она никому из нас не дает повода для благочестивого злорадства по поводу того, что оккупирована персидская земля, а не наша собственная. Чернин даже привскочил с возгласом "unerhort" (неслыханно). По форме этот возглас относился ко мне, по существу -- к Кюльману. Таких эпизодов было немало.

    Как хороший шахматист, вынужденный долго играть со слабыми игроками, опускается сам, так и Кюльман, вращавшийся в течение войны исключительно в кругу своих австро-венгерских, турецких, болгарских и нейтральных дипломатических вассалов, склонен был вначале недооценивать своих революционных противников и вести игру спустя рукава. Он нередко поражал меня, особенно на первых порах, примитивностью приемов и непониманием психологии противника.

    Не без острого и неприятного волнения шел я на первое свидание с дипломатами. В передней у вешалки я столкнулся с Кюльманом. Я его не знал. Он сам представился и тут же прибавил, что "очень рад" моему приезду, так как лучше иметь дело с господином, чем с посланцем его. Игра его физиономии свидетельствовала, что он очень доволен этим "тонким" ходом, рассчитанным на психологию выскочки. У меня было такое чувство, точно я наступил ногою на что-нибудь нечистое. Я даже отпрянул невольно на шаг назад. Кюльман понял свою оплошность, насторожился, и его тон сразу стал суше. Это не помешало ему повторить при мне подобный же прием в отношении главы турецкой делегации, старого дворцового дипломата. Представляя мне своих коллег, Кюльман выждал, когда глава турецкой делегации отошел на шаг, и сказал конфиденциальным полушепотом, с явным расчетом на то, что тот его услышит: "Это лучший дипломат Европы". Когда я рассказал об этом Иоффе, он со смехом ответил: "При первой встрече со мной Кюльман сделал точь-в-точь то же самое". Было очень похоже на то, что Кюльман дает "лучшему дипломату" платоническую компенсацию за какие-то неплатонические вымогательства. Возможно, что Кюльман достигал этим и побочной цели, давая понять Чернину, что отнюдь не считает его лучшим дипломатом -- после себя. 23 декабря Кюльман, по словам Чернина, сказал ему: "Император единственно разумный человек во всей Германии". Надо полагать, что эти слова предназначались не столько для Чернина, сколько для самого императора. В передаче лести по надлежащему адресу дипломаты оказывали, несомненно, друг другу взаимные услуги. Flattez, flattez, il en restera toujours quelque chose.

    С этим кругом людей я столкнулся лицом к лицу впервые. Незачем говорить, что я и раньше не делал себе на их счет никаких иллюзий. Я догадывался, что не боги горшки обжигают. Но все же, признаться, я представлял себе уровень повыше. Впечатление первой встречи я мог бы формулировать словами: люди очень дешево ценят других и не так уж дорого -- себя.

    В этой связи нелишним будет рассказать следующий эпизод. По инициативе Виктора Адлера, который пытался всячески выразить мне в те дни свое личное сочувствие, граф Чернин предложил мне, мимоходом, прислать в Москву мою библиотеку, оставшуюся в Вене еще в начале войны. Библиотека представляла некоторый интерес, так как за долгие годы эмиграции я собрал обширную коллекцию русской революционной литературы. Не успел я сдержанно поблагодарить дипломата за предложение, как он тут же попросил обратить внимание на двух австрийских пленных, с которыми у нас будто бы дурно обращаются. Прямой и, я бы сказал, подчеркнутый переход от библиотеки к пленным -- речь, конечно, шла не о солдатах, а об офицерах из близкого графу Чернину круга -- показался мне слишком бесцеремонным. Я сухо ответил, что если сведения Чернина о пленных верны, то я, по обязанности, сделаю все, что должно, но что этот вопрос не стоит ни в какой связи с моей библиотекой. В своих мемуарах Чернин довольно верно передает этот эпизод, отнюдь не отрицая того, что пытался вопрос о пленных связать с библиотекой; наоборот, ему это кажется, видимо, в порядке вещей. Свой рассказ он заканчивает двусмысленной фразой: "Библиотеку он хочет иметь" (стр. 320). Мне остается только прибавить, что немедленно по получении я передал библиотеку одному из научных учреждений Москвы.

    Исторические обстоятельства сложились так, что делегатам самого революционного режима, который когдалибо знало человечество, пришлось заседать за общим дипломатическим столом с представителями самой реакционной касты среди всех правящих классов. Насколько наши противники боялись взрывчатой силы переговоров с большевиками, свидетельствует тот факт, что они готовы были скорее оборвать переговоры, чем перенести их в нейтральную страну. В своих воспоминаниях Чернин прямо говорит, что в нейтральной стране большевики, при помощи своих международных друзей, неизбежно захватили бы вожжи в свои руки. Официально Чернин сослался на то, что в нейтральной среде Англия и Франция развернули бы немедленно свои интриги, "как открыто, так и за кулисами". Я ответил ему, что наша политика обходится вообще без кулис, так как это орудие старой дипломатии радикально упразднено русским народом, наряду со многими другими вещами, в победоносном восстании 25 октября. Но нам пришлось склониться перед ультиматумом и остаться в Брест-Литовске.

    За вычетом нескольких зданий, стоявших в стороне от старого города и занятых немецким штабом, Брест-Литовска, собственно, не существовало более. Город был сожжен в бессильной злобе царскими войсками при отступлении. Именно поэтому Гофман, очевидно, и расположил здесь свой штаб, чтоб легче держать его в кулаке. Обстановка, как и пища, отличалась простотой. Прислуживали немецкие солдаты. Мы были для них вестниками мира, и они глядели на нас с надеждой. Вокруг зданий штаба шла в разных направлениях высокая изгородь из колючей проволоки. Во время утренней прогулки я натыкался на надписи: "Застигнутый здесь русский будет застрелен". Это относилось к пленным. Я спрашивал себя, относится ли надпись также и ко мне -- мы были наполовину в плену, -- и поворачивал назад. Через Брест проходило прекрасное стратегическое шоссе. Мы совершали в первые дни прогулки в штабных автомобилях. Но у одного из членов делегации вышел на этой почве конфликт с немецким унтер-офицером. Гофман пожаловался мне письмом. Я ответил ему, что мы с благодарностью отклоняем впредь пользование предоставленными нам автомобилями. Переговоры тянулись. И нам и нашим противникам приходилось сноситься по прямому проводу со своими правительствами. Провод нередко отказывался служить. Всегда ли действительно виною были физические причины или же бывали мнимые повреждения, вызывавшиеся стремлением противника выиграть темп, этого мы не могли проверить. Перерывы заседаний бывали во всяком случае часто и длились иногда по нескольку дней. Во время одного из таких перерывов я совершил поездку в Варшаву. Город жил под немецким штыком. Интерес населения к советским дипломатам был очень велик, но выражался осторожно: никто не знал, чем все это кончится.

    Затягивание переговоров было в наших интересах. Для этой цели я, собственно, и поехал в Брест. Но я не могу приписать себе в этом отношении никакой заслуги. Мои партнеры помогали мне, как могли. "Времени тут достаточно, -- меланхолически заносит Чернин в свой дневник, -- то турки не готовы, то опять болгары, то русские тянут, -- и заседания снова отлагаются или же, едва начавшись, обрываются". Австрийцы стали, в свою очередь, затягивать переговоры, когда наткнулись на затруднения со стороны украинской делегации. Это нисколько не мешало, разумеется, Кюльману и Чернину в своих публичных выступлениях обвинять в затягивании переговоров исключительно русскую делегацию, против чего я настойчиво, но тщетно протестовал.

    От неуклюжих комплиментов официозной немецкой печати по адресу большевиков -- а кроме нелегальных листков вся печать имела тогда официозный характер -- не осталось к концу переговоров и следа. "Tagliche Rundschau", например, не только жаловалась на то, что в "Брест-Литовске Троцкий создал себе кафедру, с которой его голос раздается по всему миру", призывая как можно скорее с этим покончить, но и прямо заявляла, что "ни Ленин, ни Троцкий не желают мира, который им, по всей вероятности, сулит виселицу или тюрьму". Таков же был по существу и тон социал-демократической печати. Шейдеманы, Эберты и Штампферы главное наше преступление видели в наших расчетах на германскую революцию. Эти господа были бесконечно далеки от мысли, что революция через несколько месяцев возьмет их за шиворот и поставит у власти.

    После длительного перерыва я с большим интересом читал в Бресте немецкие газеты, в которых брестские переговоры подвергались очень тщательной и тенденциозной обработке. Но одни газеты не заполняли времени. Я решил более широко использовать невольные досуги, которых, как можно было предвидеть, не скоро дождаться вновь. С нами было несколько хороших стенографисток из старого штата Государственной Думы. Я стал им диктовать по памяти исторический очерк октябрьского переворота. Так, в несколько приемов выросла целая книжка, предназначенная прежде всего для иностранных рабочих. Необходимость объяснить им то, что произошло, была слишком повелительной. Мы говорили об этом с Лениным не раз, но ни у кого не было свободной минуты. Меньше всего я ждал, что Брест станет для меня местом литературной работы. Ленин был буквально счастлив, когда я привез с собой готовую рукопись об Октябрьской революции. Мы одинаково видели в ней один из скромных залогов будущего революционного реванша за тяжкий мир. Книжка была вскоре переведена на дюжину европейских и азиатских языков. Несмотря на то, что все партии Коминтерна, начиная с русской, выпускали эту книжку в бесчисленных изданиях, это не помешало эпигонам объявить ее после 1923 г. злокачественным продуктом троцкизма. Сейчас она входит в состав сталинского индекса запрещенных книг. В этом второстепенном эпизоде находит одно из многих своих выражений идейная подготовка термидора. Для его победы необходимо прежде всего перерезать пуповину октябрьской преемственности...

    Дипломаты противной стороны тоже находили способы заполнить слишком продолжительные брестские досуги. Граф Чернин, как мы узнаем из его дневника, не только ездил на охоту, но и расширял свой кругозор чтением мемуаров из эпохи французской революции. Он сравнивал большевиков с якобинцами и пытался таким путем прийти к утешительным выводам. Габсбургский дипломат писал: "Шарлотта Кордэ сказала: "Не человека я убила, а дикого зверя". Эти большевики снова исчезнут, и кто знает, не найдется ли Кордэ для Троцкого" (стр. 310). Я, конечно, не знал в те дни об этих душеспасительных размышлениях благочестивого графа. Но я охотно верю их искренности.

    Может показаться на первый взгляд непонятным, на что, собственно, рассчитывала германская дипломатия,

    предъявляя свои демократические формулы 25 декабря только затем, чтобы через несколько дней предъявить свои волчьи аппетиты? По меньшей мере рискованными были для немецкого правительства теоретические прения о национальном самоопределении, которые развернулись в значительной мере по инициативе самого Кюльмана. Что на этом пути дипломатия Гогенцоллерна не может пожать больших лавров, должно было быть заранее ясным для нее самой. Так, Кюльман хотел во что бы то ни стало доказать, что захват Польши, Литвы, Прибалтики и Финляндии со стороны Германии есть не что иное, как форма "самоопределения" этих народов, так как воля их выражается через "национальные" органы, созданные... немецкими оккупационными властями. Доказать это было нелегко. Но Кюльман не слагал оружия. Он настойчиво спрашивал меня, неужели же я не соглашусь признать, например, низама Гайдерабадского выразителем воли индусов? Я отвечал, что первым делом из Индии должны убраться британские войска и что вряд ли после этого почтенный низам простоит на ногах более 24 часов. Кюльман неучтиво пожимал плечами. Генерал Гофман хмыкал на весь зал. Переводчик переводил. Стенографистки записывали. Прения тянулись без конца.

    Секрет поведения немецкой дипломатии состоял в том, что Кюльман был, по-видимому, заранее твердо убежден в нашей готовности играть с ним в четыре руки. Он рассуждал при этом приблизительно так: большевики получили власть благодаря своей борьбе за мир. Удержаться у власти они могут только при условии заключения мира. Правда, они связали себя демократическими условиями. Но зачем же существуют на свете дипломаты? Он, Кюльман, возвратит большевикам их революционные формулы в приличном дипломатическом переводе, большевики дадут ему возможность в замаскированном виде завладеть провинциями и народами. В глазах всего мира немецкий захват получит санкцию русской революции. Большевики же получат мир. Заблуждению Кюльмана содействовали, несомненно, наши либералы, меньшевики и народники, которые заблаговременно изображали брестские переговоры как комедию с заранее распределенными ролями.

    Когда мы слишком недвусмысленно показали нашим брестским партнерам, что для нас дело идет не о лицемерном прикрытии закулисной сделки, а о принципах сожительства народов, Кюльман, уже связавший себя своей исходной позицией, воспринял наше поведение почти как нарушение молчаливого договора, существовавшего только в его воображении. Он ни за что не хотел сходить с почвы демократических принципов 25 декабря. Полагаясь на свою незаурядную казуистику, он надеялся на глазах всего мира показать, что белое ничем не отличается от черного. Граф Чернин неуклюже секундировал Кюльману и, по поручению последнего, брал на себя во все критические моменты внесение наиболее резких и цинических заявлений. Этим он надеялся прикрыть свою слабость. Зато генерал Гофман вносил в переговоры освежающую ноту. Не обнаруживая никакой симпатии к дипломатическим ухищрениям, генерал несколько раз клал свой солдатский сапог на стол, вокруг которого развертывались прения. Мы, с своей стороны, ни на минуту не сомневались, что именно сапог Гофмана является единственной серьезной реальностью в этих переговорах.

    Иногда, впрочем, генерал врывался и в чисто политические прения. Но он делал это на свой лад. Выведенный из себя тягучими разглагольствованиями о самоопределении народов, он явился в одно прекрасное утро -- это было 14 января -- с портфелем, битком набитым русскими газетами, преимущественно эсеровского направления. Гофман свободно читал по-русски. Короткими рублеными фразами, не то огрызаясь, не то командуя, генерал обвинял большевиков в подавлении свободы слова и собраний, в нарушении принципов демократии и с полным одобрением цитировал статьи русской террористической партии, которая, начиная с 1902 г., немалое число русских единомышленников Гофмана отправила на тот свет. Генерал негодующе обличал нас в том, что наше правительство опирается на силу. В его устах это звучало поистине великолепно. Чернин записал в своем дневнике: "Гофман произнес свою несчастную речь. Уж несколько дней он работает над ней и был очень горд ее успехом" (стр. 322). Я ответил Гофману, что в классовом обществе всякое правительство опирается на силу. Разница лишь в том, что генерал Гофман применяет репрессии для защиты крупных собственников, мы -- для защиты трудящихся. На несколько минут мирная конференция превращалась в кружок марксистской пропаганды для начинающих. "То, что поражает и отталкивает правительства других стран в наших действиях, -- говорил я, -- это тот факт, что мы арестуем не стачечников, а капиталистов, которые подвергают рабочих локауту, -- тот факт, что мы не расстреливаем крестьян, требующих землю, но арестуем тех помещиков и офицеров, которые пытаются расстреливать крестьян". Лицо Гофмана принимало багровый оттенок. После каждого такого эпизода Кюльман со злорадной любезностью спрашивал Гофмана, желает ли он еще высказаться на затронутую тему. Генерал отвечал отрывисто: "Нет, довольно!" -- и гневно глядел в окно. В обществе гогенцоллернских, габсбургских, султанских и кобургских дипломатов, генералов и адмиралов прения о роли революционного насилия имели поистине ни с чем не сравнимый аромат. Некоторые из титулованных и украшенных орденами господ только и делали во время переговоров, что недоумевающе переводили глаза с меня на Кюльмана или на Чернина. Они хотели, чтоб кто-нибудь, ради бога, объяснил им: как все это надлежит понимать? За кулисами Кюльман, несомненно, втолковывал им, что наше существование измеряется неделями, что надо этим коротким сроком воспользоваться для заключения "немецкого" мира, последствия которого придется уже нести преемникам большевиков.

    В плоскости принципиальных дебатов моя позиция была настолько же выгоднее позиции Кюльмана, насколько позиция генерала Гофмана в плоскости военных фактов была выгоднее моей. Вот почему генерал нетерпеливо порывался сводить все вопросы к соотношению сил, тогда как Кюльман тщетно пытался миру, построенному на основе военной карты, придать видимость мира, построенного на каких-то принципах. Чтоб смягчить значение заявлений Гофмана, Кюльман сказал однажды, что солдат выражается по необходимости крепче, чем дипломат. Я ответил, что "мы, члены российской делегации, не принадлежим к дипломатической школе, а скорее можем считаться солдатами революции" и поэтому предпочитаем грубый язык солдата. Нужно, впрочем, сказать, что дипломатическая вежливость самого Кюльмана была очень условна. Задача, которую он себе ставил, была явно неразрешима без содействия с нашей стороны. Но этого-то и не хватало. "Мы революционеры, -- разъяснял я Кюльману, -- но мы и реалисты, и мы предпочитаем прямо говорить об аннексиях, нежели подменивать подлинное название псевдонимом". Не мудрено, если время от времени Кюльман сбрасывал с себя дипломатическую маску и злобно огрызался. И сейчас помню, с какой интонацией он сказал, что Германия искренне стремится к восстановлению дружественных отношений со своим могущественным восточным соседом. Слово "могущественным" было произнесено с таким вызывающим издевательством, что всех, даже союзников Кюльмана, слегка передернуло. Чернин к тому же смертельно боялся разрыва переговоров. Я поднял перчатку и снова напомнил то, что сказал в первой своей речи. "У нас нет ни возможности, ни намерения, -- говорил я 10 января, -- оспаривать то обстоятельство, что наша страна ослаблена политикой господствовавших у нас до недавнего времени классов. Но мировое положение страны определяется не только сегодняшним состоянием ее технического аппарата, но и заложенными в ней возможностями, подобно тому, как хозяйственная мощь Германии не может измеряться одним лишь нынешним состоянием ее продовольственных средств. Широкая и дальновидная политика опирается на тенденции развития, на внутренние силы, которые, раз пробужденные к жизни, проявят свое могущество днем раньше или позже".

    Через неполных девять месяцев после того, 3 октября 1918 г., напоминая о брест-литовском вызове Кюльмана, я говорил на заседании Всероссийского Центрального Исполнительного Комитета: "Ни в ком из нас нет сейчас ни капли злорадства по поводу того, что Германия переживает колоссальную катастрофу". Нет надобности доказывать, что значительная доля этой катастрофы была подготовлена в Бресте немецкой дипломатией, военной, как и штатской.

    Чем точнее мы формулировали наши вопросы, тем больший перевес получал Гофман над Кюльманом. Они уже перестали скрывать свой антагонизм, особенно генерал. Когда в своем ответе на его очередную атаку я упомянул, без задней мысли, о германском правительстве, Гофман прервал меня хриплым от злобы голосом: "Я представляю здесь не германское правительство, а высшее немецкое командование". Это прозвучало, как звон разбитого камнем стекла. Я обвел глазами моих партнеров по ту сторону стола. Кюльман сидел с перекошенным лицом и глядел под скатерть. На лице Чернина конфуз боролся со злорадством. Я ответил, что не считаю себя призванным судить о взаимоотношениях между правительством германской империи и ее командованием, но что я уполномочен вести переговоры только с правительством. Кюльман со скрежетом зубовным принял мое заявление к сведению и присоединился к нему.

    Было бы, конечно, наивным преувеличивать глубину разногласий дипломатии и командования. Кюльман доказывал, что оккупированные области уже "самоопределились" в пользу Германии через свои полномочные национальные органы. Гофман же, со своей стороны, пояснял, что за отсутствием в этих областях полномочных органов не может быть и речи о выводе немецких войск. Доводы были диаметрально противоположны, зато практический вывод одинаков. В связи с этим вопросом Кюльман пустился на уловку, которая с первого взгляда может показаться невероятной. В оглашенном фон Розенбергом письменном ответе на ряд поставленных нами вопросов говорилось, что немецкие войска не могут быть выведены из оккупированных областей до окончания войны на западном фронте. Из этого я сделал вывод, что войска будут выведены после окончания войны, и потребовал уточнения сроков. Кюльман пришел в крайне возбужденное состояние. Он, очевидно, надеялся на усыпляющее действие своей формулы; другими словами, аннексию он хотел прикрыть при помощи... каламбура. Когда это не удалось, он, при содействии Гофмана, разъяснил, что войска не будут выведены ни до, ни после. Без надежды на успех я сделал в конце января попытку получить согласие австро-венгерского правительства на мою поездку в Вену для переговоров с представителями австрийского пролетариата. Больше всего испугалась мысли о такой поездке, надо думать, австрийская социал-демократия. Я получил, разумеется, отказ, мотивированный, как это ни невероятно, отсутствием у меня полномочий для такого рода переговоров. Я ответил следующим письмом на имя Чернина: "Господин Министр! Препровождая при сем в копии письмо г. легационс-советника графа Чакки от 26 с. м., являющееся, по-видимому, ответом Вашим на мою телеграмму от 24 с. м., я настоящим довожу до Вашего сведения, что содержащийся в этом письме отказ в разрешении мне поездки в Вену для ведения переговоров с представителями австрийского пролетариата в интересах достижения демократического мира мною принят к сведению. Я принужден констатировать, что соображениями формального характера в этом ответе прикрывается нежелание допустить личные переговоры между представителями рабоче-крестьянского правительства России и пролетариата Австрии. Что касается содержавшейся в мотивировочной части письма ссылки на отсутствие у меня для таких переговоров необходимых полномочий, -- ссылки, недопустимой ни по форме, ни по существу, -- то я хотел бы обратить внимание Ваше, Господин Министр, на то обстоятельство, что право определения объема и характера моих полномочий принадлежит исключительно моему правительству".

    В последний период переговоров главным козырем в руках Кюльмана и Чернина явилось самостоятельное и враждебное Москве выступление киевской Рады. Ее вожди представляли собою украинскую разновидность керенщины. Они мало чем отличались от своего великорусского образца. Разве лишь были еще более провинциальны. Брестские делегаты Рады были самой природой созданы для того, чтобы любой капиталистический дипломат водил их за нос. Не только Кюльман, но и Чернин занимался этим делом со снисходительной брезгливостью. Демократические простачки не чувствовали земли под собою при виде того, что солидные фирмы Гогенцоллерна и Габсбурга берут их всерьез. Когда глава украинской делегации Голубович, подав очередную реплику, садился на стул, тщательно раздвигая длинные полы черного сюртука, возникало опасение, что он растает на месте от кипевшего в нем восхищения.

    Чернин подбил украинцев, как он сам рассказывает в своем дневнике, выступить против советской делегации с открыто враждебным заявлением. Украинцы переусердствовали. В течение четверти часа их оратор нагромождал грубость на наглость, ставя в затруднительное положение добросовестного немецкого переводчика, которому нелегко было настроиться по этому камертону. Изображая эту сцену, габсбургский граф повествует о моей растерянности, бледности, судороге, о каплях холодного пота и пр. Если отбросить преувеличения, то нужно признать, что сцена действительно была из самых тяжких. Тяжесть ее состояла, однако, совсем не в том, как думает Чернин, что соотечественники оскорбляли нас в присутствии иностранцев. Нет, невыносимым было исступленное самоунижение как-никак представителей революции пред презиравшими их чванными аристократами. Высокопарная низость, захлебывающееся от восторга лакейство били фонтаном из этих несчастных национальных демократов, приобщившихся на миг к власти. Кюльман, Чернин, Гофман и прочие жадно дышали, как игроки на скачках, которые поставили свою ставку на надлежащую лошадь. Оглядываясь на своих покровителей после каждой фразы за поощрением, украинский делегат считывал со своей бумажки все те ругательства, которые его делегация заготовила в течение 48 часов коллективного труда. Да, это была одна из самых гнусных сцен, которые мне пришлось пережить. Но под перекрестным огнем оскорблений и злорадных взглядов я не сомневался ни на минуту, что слишком усердные лакеи скоро будут выброшены за дверь торжествующими господами, которым, в свою очередь, придется вскоре очистить насиженные в течение столетий места...

    В это время революционные советские отряды успешно продвигались по Украине, пробивая себе дорогу к Днепру. И как раз в тот день, когда нарыв созрел окончательно и стало ясно, что украинские делегаты договорились с Кюльманом и Черниным относительно продажи Украины, советскими войсками занят был Киев. На заданный Радеком по прямому проводу вопрос о положении украинской столицы немец-телеграфист с промежуточной станции, не разобрав, с кем говорит, ответил: "Киев умер". 7 февраля я довел до сведения делегации центральных империй радиотелеграмму Ленина о том, что советские войска вступили в Киев 29 января; что всеми покинутое правительство Рады скрылось; что Центральный Исполнительный Комитет Советов Украины провозглашен высшей властью страны и переехал в Киев; что украинским правительством приняты: федеративная связь с Россией и полное единство в деле внутренней и внешней политики. На ближайшем заседании я сказал Кюльману и Чернину, что они договариваются с делегацией правительства, вся территория которого ограничивается пределами Брест-Литовска (по договору этот город отходил к Украине). Но немецкое правительство или, вернее, немецкое командование уже решило к этому моменту занять Украину своими войсками. Дипломатия центральных империй только заготовляла для немецких войск проходное свидетельство. Людендорф работал на славу, подготовляя агонию гогенцоллернской армии.

    В те дни в одной из немецких тюрем сидел человек, которого политики социал-демократии обвиняли в безумном утопизме, а судьи Гогенцоллерна -- в государственной измене. Этот арестант писал: "Итог Бреста не нулевой, даже если теперь дело дойдет до мира грубой капитуляции. Благодаря русским делегатам Брест стал далеко слышной революционной трибуной. Он принес разоблачение центральных империй, разоблачение немецкой жадности, лживости, хитрости и лицемерия. Он вынес уничтожающий приговор мирной политике немецкого (социал-демократического) большинства -- политике, которая имеет не столько ханжеский, сколько цинический характер. Он оказался в силах развязать в разных странах значительные массовые движения. И его трагический последний акт -- интервенция против революции -- заставил трепетать все фибры социализма. Время покажет, какая жатва созреет для нынешних триумфаторов из этого посева. Рады ей они не будут". (Karl Libknecht, Politische Aufzeichnungen, Acton Verlag, 1921, S. 51.)


Глава XXXII. МИР

    В течение всей осени делегаты с фронта являлись ежедневно в Петроградский Совет с заявлением, что если до 1 ноября не будет заключен мир, то сами солдаты двинутся в тыл добывать мир своими средствами. Это стало лозунгом фронта. Солдаты покидали окопы массами. Октябрьский переворот до некоторой степени приостановил это движение, но, разумеется, не надолго.

    Солдаты, которые узнали, благодаря февральскому перевороту, что ими правила распутинская шайка и что она втянула их в бессмысленную и подлую войну, не видели основания продолжать эту войну -- только потому, что их очень просил об этом молодой адвокат Керенский. Они хотели домой -- к семьям, к земле, к революции, которая обещала им землю и свободу, но пока что держала их в голодных и вшивых ямах фронта. Обидевшийся на солдат, рабочих и крестьян Керенский назвал их за это "восставшими рабами". Он не понял малого: революция состоит именно в том, что рабы восстают и не хотят быть рабами.

    Покровитель и вдохновитель Керенского, Бьюкенен имел неосторожность рассказать нам в своих мемуарах, чем для него и ему подобных была война и революция. Много месяцев спустя после Октября Бьюкенен в следующих словах описывал русский 1916 год -- страшный год поражений царской армии, расстройства хозяйства, хвостов, правительственной чехарды под командой Распутина. "В одной из прелестнейших вилл, которые мы посетили, -- так повествует Бьюкенен о своей поездке в Крым в 1916 г., -- мы не только были встречены хлебом и солью на серебряном блюде, но и нашли в автомобиле при отъезде ящик с дюжинами бутылок старого бургундского, достоинство которого я воспел, отведав его за завтраком. Необыкновенно грустно оглядываться назад на эти счастливые (!) дни, отошедшие в вечность, думать о той нищете и страданиях, которые выпали на долю лиц, оказавших нам так много любезности и гостеприимства" (стр. 160 русск.издания).

    Бьюкенен имеет в виду не страдания солдат в окопах и голодных матерей в очередях, а страдания бывших владельцев прелестнейших крымских вилл, серебряных блюд и бургундского. Когда читаешь эти безмятежно-бесстыдные строки, то говоришь себе: не напрасно же была на свете октябрьская революция! Не напрасно она вымела не только Романовых, но и Бьюкенена с Керенским.

    Когда я в первый раз проезжал через линию фронта на пути в Брест-Литовск, наши единомышленники в окопах не могли уже подготовить сколько-нибудь значительной манифестации протеста против чудовищных требований Германии: окопы были почти пусты. Никто не отваживался после экспериментов Бьюкенена -- Керенского говорить даже условно о продолжении войны. Мир, мир во что бы то ни стало!.. Позже, в один из приездов из Брест-Литовска в Москву, я уговаривал одного из фронтовых представителей во ВЦИК поддержать нашу делегацию энергичной речью. "Невозможно, -- отвечал он, -- совершенно невозможно; мы не сможем вернуться в окопы, нас не поймут; скажут, что мы продолжаем обманывать, как Керенский..."

    Невозможность продолжения войны была очевидна. На этот счет у меня не было и тени разногласий с Лениным. Мы с одинаковым недоумением глядели на Бухарина и других апостолов "революционной войны".

    Но был еще вопрос, не менее важный: как далеко может зайти правительство Гогенцоллерна в борьбе против нас? В письме к одному из своих друзей граф Чернин писал в те дни, что если б хватило силы, следовало бы не переговоры вести с большевиками, а двинуть войска на Петербург и установить там порядок. В наличии злой воли недостатка не было. Но хватит ли силы? Сможет ли Гогенцоллерн двинуть своих солдат против революции, которая хочет мира? Какое действие произвели на немецкую армию февральская, а затем и октябрьская революция? Как скоро это действие обнаружится? На эти вопросы еще не было ответа. Его надо было попытаться найти в процессе переговоров. А для этого необходимо было как можно дольше затягивать переговоры. Нужно было дать европейским рабочим время воспринять как следует самый факт советской революции, и в частности ее политику мира. Это было тем более важно, что пресса стран Антанты вместе с русской соглашательской и буржуазной печатью заранее изображала мирные переговоры как комедию с искусно распределенными ролями. Даже в Германии, среди тогдашней социал-демократической оппозиции, которая не прочь была свои немощи перенести на нас, ходили разговоры о том, что большевики находятся в соглашении с германским правительством. Тем более правдоподобной эта версия должна была казаться во Франции и Англии. Было ясно, что если антантовской буржуазии и социал-демократии удастся посеять в рабочих массах смуту на наш счет, то это чрезвычайно облегчит впоследствии военную интервенцию Антанты против нас. Я считал поэтому, что до подписания сепаратного мира, если бы оно оказалось для нас совершенно неизбежным, необходимо во что бы то ни стало дать рабочим Европы яркое и бесспорное доказательство смертельной враждебности между нами и правящей Германией. Именно под влиянием этих соображений я пришел в БрестЛитовске к мысли о той политической демонстрации, которая выражалась формулой: войну прекращаем, армию демобилизуем, но мира не подписываем. Если немецкий империализм не сможет двинуть против нас войска, так рассуждал я, это будет означать, что мы одержали гигантскую победу с необозримыми последствиями. Если же удар против нас еще окажется для Гогенцоллерна возможным, мы всегда успеем капитулировать достаточно рано. Я посоветовался с другими членами делегации, в том числе с Каменевым, встретил с их стороны сочувствие и написал Ленину. Он ответил: когда приедете в Москву, поговорим.

    -- Было бы так хорошо, что лучше не надо, -- отвечал Ленин на мои доводы, -- если бы генерал Гофман оказался не в силах двинуть свои войска против нас. Но на это надежды мало. Он найдет для этого специально подобранные полки из баварских кулаков. Да и много ли против нас надо? Вы сами говорите, что окопы пусты. А если немцы возобновят войну?

    -- Тогда мы вынуждены будем подписать мир. Но тогда для всех будет ясно, что у нас нет другого исхода. Этим одним мы нанесем решительный удар легенде о нашей закулисной связи с Гогенцоллерном.

    -- Конечно, тут есть свои плюсы. Но это слишком рискованно. Если бы мы должны были погибнуть для победы германской революции, мы были бы обязаны это сделать. Германская революция неизмеримо важнее нашей. Но когда она придет? Неизвестно. А сейчас нет ничего более важного на свете, чем наша революция. Ее надо обезопасить во что бы то ни стало.

    К трудностям самого вопроса присоединились еще крайние затруднения внутрипартийного порядка. В партии, по крайней мере в ее руководящих элементах, господствовало непримиримое отношение к подписанию брестских условий. Печатавшиеся в наших газетах стенографические отчеты о брестских переговорах питали и обостряли это настроение. Наиболее яркое выражение оно нашло в группировке левого коммунизма, выдвинувшей лозунг революционной войны.

    Борьба в партии разгоралась со дня на день. Вопреки позднейшей легенде она шла не между мной и Лениным, а между Лениным и подавляющим большинством руководящих организаций партии. В основных вопросах этой борьбы: можем ли мы ныне вести революционную войну? и допустимо ли вообще для революционной власти заключать соглашения с империалистами? -- я был полностью и целиком на стороне Ленина, отвечая вместе с ним на первый вопрос отрицательно, на второй -- положительно.

    Первое, более широкое обсуждение разногласий происходило 21 января на собрании активных работников партии. Выявились три точки зрения. Ленин стоял за то, чтобы попытаться еще затянуть переговоры, но, в случае ультиматума, немедленно капитулировать. Я считал необходимым довести переговоры до разрыва, даже с опасностью нового наступления Германии, чтобы капитулировать пришлось -- если вообще придется -- уже перед очевидным применением силы. Бухарин требовал войны для расширения арены революции. Ленин вел на собрании 21 января неистовую борьбу против сторонников революционной войны, ограничившись несколькими словами критики по поводу моего предложения. 32 голоса получили сторонники революционной войны, Ленин собрал 15 голосов, я -- 16. Результаты голосования еще недостаточно ярко характеризуют господствовавшее в партии настроение. Если не в массах, то в верхнем слое партии "левое крыло" было еще сильнее, чем на этом собрании. Это и обеспечило временную победу моей формулы. Сторонники Бухарина видели в ней шаг в их сторону. Ленин, наоборот, считал, и вполне основательно, что отсрочка окончательного решения обеспечит победу за его точкой зрения. Нашей собственной партии обнаружение действительного положения вещей нужно было в тот период не меньше, чем рабочим Западной Европы. Во всех руководящих учреждениях партии и государства Ленин был в меньшинстве. На предложение Совнаркома местным Советам высказать свое мнение о войне и мире откликнулось до 5 марта свыше двухсот Советов. Из них лишь два крупных Совета -- Петроградский и Севастопольский (с оговорками) -- высказались за мир. Наоборот, ряд крупных рабочих центров: Москва, Екатеринбург, Харьков, Екатеринослав, Иваново-Вознесенск, Кронштадт и т. д. -- подавляющим числом голосов высказались за разрыв. Таково же было настроение и наших партийных организаций. О левых эсерах нечего и говорить. Провести точку зрения Ленина в этот период можно было только путем раскола и государственного переворота, не иначе. Между тем каждый лишний день должен был увеличивать число сторонников Ленина. В этих условиях формула "ни война, ни мир" была объективно мостом к позиции Ленина. По этому мосту прошло большинство партии, по крайней мере -- ее руководящих элементов.

    -- Ну, хорошо, допустим, что мы отказались подписать мир, а немцы после этого переходят в наступление. Что вы тогда делаете? -- допрашивал меня Ленин.

    -- Подписываем мир под штыками. Картина будет ясна всему миру.

    -- А вы не поддержите тогда лозунг революционной войны?

    -- Ни в каком случае.

    -- При такой постановке опыт может оказаться не столь уж опасным. Мы рискуем потерять Эстонию или Латвию. -- И Ленин прибавлял с лукавым смешком: -- Уж ради одного доброго мира с Троцким стоит потерять Латвию с Эстонией. -- Эта фраза стала у него на несколько дней припевом.

    На решающем заседании Центрального Комитета 22 января прошло мое предложение: затягивать переговоры; в случае немецкого ультиматума объявить войну прекращенной, но мира не подписывать; в дальнейшем действовать в зависимости от обстоятельств. 25 января поздно вечером состоялось соединенное заседание Центральных Комитетов большевиков и тогдашних наших союзников, левых эсеров, на котором подавляющим большинством прошла та же формула. Это решение обоих Центральных Комитетов было постановлено считать, как это тогда нередко делалось, решением Совнаркома.

    31 января я передавал по прямому проводу Ленину в Смольный из Бреста: "Среди бесчисленного количества слухов и сведений в немецкую печать проникло нелепое сообщение о том, будто бы мы собираемся демонстративно не подписать мирного договора, будто бы по этому поводу имеются разногласия в среде большевиков и пр. и пр. Я имею в виду такого рода телеграмму из Стокгольма с ссылкой на "Политикэн". Если не ошибаюсь, "Политикэн" -- орган Hoglund. Нельзя ли у него узнать, каким образом его редакция печатает такой чудовищный вздор, если действительно подобное сообщение напечатано в этой газете? Поскольку всяческими сплетнями полна буржуазная печать, немцы вряд ли придают этому большое значение. Но здесь дело идет о газете левого крыла, один из редакторов которой находится в Петрограде. Это придает известную авторитетность сообщению, а между тем оно способно только внести смуту в умы наших контрагентов.

    Австро-германская печать полна сообщений об ужасах в Петрограде, Москве и во всей России, о сотнях и тысячах убитых, о грохоте пулеметов и пр. и пр. Совершенно необходимо поручить человеку с головой давать для Петроградского агентства и для радио ежедневные сообщения о положении дел в стране. Было бы хорошо, если бы эту работу взял на себя т. Зиновьев. Это имеет громадное значение. Главным образом такого рода сообщения нужно посылать Воровскому и Литвинову. Это можно делать через Чичерина.

    У нас было только одно чисто формальное заседание. Немцы крайне затягивают переговоры, очевидно, ввиду внутреннего кризиса. Немецкая пресса стала трубить, будто бы мы вообще не хотим мира, а только заботимся о перенесении революции в другие страны. Эти ослы не могут понять, что именно под углом зрения развития европейской революции скорейший мир имеет для нас огромное значение.

    Приняты ли меры к высылке Румынского посольства ? Я полагаю, что румынский король находится в Австрии. По сообщению одной из немецких газет, у нас в Москве хранится не национальный фонд Румынии, а золотой румынского национального банка. Симпатии официальной Германии, разумеется, целиком на стороне Румынии. Ваш Троцкий".

    Эта записка требует пояснений. Переговоры по Юзу официально считались застрахованными от подслушивании или перехватов. Но мы имели все основания думать, что немцы в Бресте читают нашу переписку по прямому проводу: мы питали достаточное уважение к их технике. Шифровать всю переписку не было возможности, да и на шифр мы не очень полагались. Между тем газета Хеглунда "Политикэн" оказывала нам своей неуместной информацией из первоисточника дурную услугу. Вот почему вся эта записка написана не столько с целью предупредить Ленина о том, что секрет нашего решения уже разболтан за границей, сколько для того, чтобы попытаться ввести в заблуждение немцев. Крайне невежливое слово "ослы", в отношении газетчиков, введено для того, чтобы придать тексту как можно больше "натуральности". В какой мере уловка обманула Кюльмана, сказать не могу. Во всяком случае мое заявление 10 февраля произвело на противников впечатление неожиданности. 11 февраля Чернин записал в свой дневник: "Троцкий отказывается подписать. Война кончена, но мира нет" (стр. 337).

    Трудно поверить, но школа Сталина -- Зиновьева сделала в 1924 г. попытку представить дело так, будто в Бресте я действовал вопреки решению партии и правительства. Злополучные фальсификаторы не дают себе труда заглянуть хотя бы в старые протоколы или перечитать свои собственные заявления. Зиновьев, выступавший в Петроградском Совете 11 февраля, то есть на другой день после оглашения мною декларации в Бресте, заявил, что "выход из создавшегося положения был найден нашей делегацией единственно правильный". Зиновьевым же была предложена принятая большинством против одного, при воздержавшихся меньшевиках и эсерах, резолюция, одобрявшая отказ от подписания мирного договора.

    14 февраля по моему докладу во ВЦИК Свердловым была внесена от фракции большевиков резолюция, начинавшаяся словами: "Заслушав и обсудив доклад мирной делегации, ВЦИК вполне одобряет образ действий своих представителей в Бресте". Не было ни одной местной организации, партийной или советской, которая в промежутке между 11 и 15 февраля не вынесла бы одобрения действиям советской делегации. На партийном съезде в марте 1918 г. Зиновьев заявил: "Троцкий прав, когда говорит, что действовал по постановлению правомочного большинства ЦК. Никто этого не оспаривал..." Наконец, и Ленин на том же съезде рассказывал, как "в Центральном Комитете... принималось предложение о том, чтобы мира не подписывать". Все это не помешало установлению в Коминтерне нового догмата о том, будто отказ от подписания мира в Бресте был единоличным делом Троцкого.

    После октябрьских стачек в Германии и Австрии вопрос о том, решится ли немецкое правительство наступать или нет, вовсе не был настолько очевиден -- ни нам, ни самому немецкому правительству, -- как изображают теперь многие умники задним числом. 10 февраля делегации Германии и Австро-Венгрии в Бресте пришли к заключению, что "состояние, предложенное заявлениями Троцкого, должно быть принято". Один генерал Гофман выступил против этого. На другой день Кюльман, по словам Чернина, с полной уверенностью говорил на заключительном заседании в Бресте о необходимости принять мир de facto. Отголоски этих настроений успели сейчас же дойти до нас. Из Бреста вся наша делегация вернулась в Москву под тем впечатлением, что немцы наступать не будут. Ленин был очень доволен достигнутым результатом.

    -- А не обманут ли они нас? -- спрашивал он все же.

    Мы разводили руками. Как будто не похоже.

    -- Ну, что ж, -- сказал Ленин. -- Если так, тем лучше: и аппарансы соблюдены, и из войны вышли.

    Однако за два дня до истечения недельного срока мы получили от остававшегося в Бресте генерала Самойло телеграфное извещение о том, что немцы, по заявлению Гофмана, считают себя с 12 часов 18 февраля в состоянии войны с нами и потому предложили ему удалиться из Брест-Литовска. Телеграмму эту первым взял в руки Ленин. Я был у него в кабинете, где шел разговор с левыми эсерами. Ленин молча передал мне телеграмму. Взгляд его сразу заставил меня почувствовать недоброе. Ленин поспешил закончить разговор с эсерами, чтоб обсудить без них создавшееся положение.

    -- Значит, все-таки обманули. Выгадали 5 дней... Этот зверь ничего не упускает. Теперь уж, значит, ничего не остается, как подписать старые условия, если только немцы согласятся сохранить их.

    Я настаивал по-прежнему на том, что нужно дать Гофману перейти в фактическое наступление, чтобы рабочие Германии, как и стран Антанты, узнали об этом наступлении как о факте, а не простой угрозе.

    -- Нет, -- возражал Ленин. -- Сейчас нельзя терять ни одного часу. Испытание проделано. Гофман хочет и может воевать. Откладывать нельзя. Этот зверь прыгает быстро.

    В марте Ленин говорил на съезде партии: "Между нами (т. е. между ним и мною) было условлено, что мы держимся до ультиматума немцев, после ультиматума мы сдаем". Выше я рассказал об этом условии. Ленин согласился не выступать открыто перед партией против моей формулы только потому, что я обещал ему не поддерживать сторонников революционной войны. Официальные представители этой группы -- Урицкий, Радек и, кажется, Осинский -- являлись ко мне с предложением "единого фронта". Я не оставил у них никаких сомнений насчет того, что между нашими позициями нет ничего общего. Когда немецкое командование предупредило о прекращении перемирия, Ленин напомнил мне о нашем соглашении. Я ответил ему, что для меня речь шла не о словесном ультиматуме, а о фактическом наступлении немцев, не оставляющем места никаким сомнениям насчет наших действительных отношений с ними. В заседании Центрального Комитета 17 февраля Ленин поставил на голосование предварительный вопрос: "Если мы будем иметь, как факт, немецкое наступление и в Германии не последует никакого революционного восстания, заключаем ли мы мир?" На этот коренной вопрос Бухарин и его единомышленники ответили воздержанием, Крестинский голосовал с ними. Иоффе голосовал отрицательно. Вместе с Лениным я голосовал положительно. На другой день утром я голосовал против немедленной посылки предложенной Лениным телеграммы о нашей готовности подписать мир. В течение дня получились, однако, телеграфные донесения о переходе немцев в наступление, о захвате ими нашего военного имущества, об их продвижении на Двинск. Вечером я голосовал за телеграмму Ленина: теперь уже не могло быть никакого сомнения в том, что факт немецкого наступления станет известным всему миру.

    21 февраля получились новые немецкие условия, как бы нарочно рассчитанные на то, чтоб сделать заключение мира невозможным. К моменту приезда нашей делегации в Брест эти условия, как известно, были еще более ухудшены. У всех нас, до известной степени и у Ленина, было впечатление, что немцы, по-видимому, уже сговорились с Антантой о разгроме советов и что на костях русской революции подготовляется мир на западном фронте. Если б дело обстояло действительно так, то, разумеется, никакие уступки с нашей стороны не помогли бы. Ход вещей на Украине и в Финляндии сильно склонял весы в сторону войны. Каждый час приносил что-нибудь недоброе. Пришло сообщение о десанте немецких войск в Финляндии и о начавшемся разгроме финских рабочих. Я столкнулся с Лениным в коридоре, недалеко от его кабинета. Он был чрезвычайно взволнован. Я не видел его таким никогда, ни раньше, ни позже.

    -- Да, -- сказал он, -- придется драться, хоть и нечем. Иного выхода, кажется, уже нет.

    Но минут через 10 -- 15, когда я зашел к нему в кабинет, он сказал:

    -- Нет, нельзя менять политику. Наше выступление не спасло бы революционной Финляндии, но наверняка погубило бы нас. Всем, чем можно, поможем финским рабочим, но не сходя с почвы мира. Не знаю, спасет ли нас это теперь. Но это, во всяком случае, единственный путь, на котором еще мыслимо спасение.

    Я очень скептически относился к возможности добиться мира, хотя бы и ценою полной капитуляции. Но Ленин решил испытать путь капитуляции до конца. А так как у него в ЦК не было большинства и от моего голоса зависело решение, то я воздержался от голосования, чтоб обеспечить за Лениным большинство одного голоса. Именно так я и мотивировал свое воздержание. Если б капитуляция не дала мира, рассуждал я, мы, в ходе навязанной нам врагами вооруженной обороны революции, выровняем фронт партии.

    -- Мне кажется, -- сказал я в частном разговоре Ленину, -- что политически было бы целесообразно, если бы я, как наркоминдел, подал в отставку.

    -- Зачем? Мы, надеюсь, этих парламентских приемов заводить не будем.

    -- Но моя отставка будет для немцев означать радикальный поворот политики и усилит их доверие к нашей готовности действительно подписать на этот раз мирный договор.

    -- Пожалуй, -- сказал Ленин, размышляя. -- Это серьезный политический довод.

    22 февраля я доложил на заседании ЦК, что французская военная миссия обратилась ко мне с предложением Франции и Англии оказать нам поддержку в войне с Германией. Я высказался за принятие предложения, разумеется, при условии полной независимости нашей внешней политики. Бухарин настаивал на недопустимости входить в какие бы то ни было соглашения с империалистами. Ленин поддержал меня со всей решительностью, и ЦК принял мое предложение шестью голосами против пяти. Помнится, Ленин продиктовал решение в таких словах:

    "Уполномочить т. Троцкого принять помощь разбойников французского империализма против немецких разбойников". Он всегда предпочитал формулировки, не оставляющие места сомнениям.

    По выходе из заседания Бухарин нагнал меня в длинном коридоре Смольного, обхватил руками и разрыдался. "Что мы делаем? -- говорил он. -- Мы превращаем партию в кучу навоза". Бухарин вообще легок на слезы и любит натуралистические выражения. Но на этот раз положение действительно складывалось трагически. Революция была между молотом и наковальней.

    3 марта наша делегация подписала, не читая, мирный договор. Предвосхищая многие из идей Клемансо, Брестский мир походил на петлю палача. 22 марта договор был принят германским рейхстагом. Германские социал-демократы авансом одобрили будущие принципы Версаля. Независимые голосовали против: они еще только начинали описывать ту бесплодную кривую, которая вернула их к точке отправления.

    Оглядываясь на пройденный путь, я обрисовал на седьмом съезде партии (март 1918 г.) свою позицию с достаточной ясностью и полнотой. "Если бы мы действительно хотели, -- говорил я, -- получить наиболее благоприятный мир, мы должны были бы согласиться на него еще в ноябре. Но никто (кроме Зиновьева) не поднимал голоса за это: мы все стояли за агитацию, за революционизирование германского, австро-венгерского и всего европейского рабочего класса. Но все наши предшествовавшие переговоры с немцами имели революционизирующий смысл лишь постольку, поскольку их принимали за чистую монету. Я уже делал сообщение на фракции III Всероссийского Съезда Советов о том, как бывший австровенгерский министр Грац говорил, что немцам нужен только какой-либо повод, чтобы поставить нам ультиматум. Они считали, что мы сами напрашиваемся на ультиматум... что мы заранее обязываемся подписать все, что мы разыгрываем лишь революционную комедию. При таком положении нам, в случае неподписания, грозила потеря Ревеля и других мест, в случае же преждевременного подписания нам грозила потеря симпатий мирового пролетариата или значительной части его. Я был одним из тех, которые думали, что германцы наступать, вероятно, не будут; но что если все же станут наступать, то у нас всегда будет время подписать этот мир, хотя бы и в худших условиях. С течением времени, -- говорил я, -- все убедятся, что другого выхода у нас нет".

    Замечательно, что в это же самое время Либкнехт писал из своей тюрьмы: "Ни в каком случае нельзя признать, что нынешний исход для дальнейшего развития хуже, чем явилась бы сдача в Бресте в начале февраля. Как раз наоборот. Такого рода сдача осветила бы с наихудшей стороны все предшествующее сопротивление и представила бы заключительное принуждение, как "vis haud ingrata". Вопиющий к небесам цинизм, зверский характер заключительного немецкого выступления оттесняют назад все подозрени я".

    Либкнехт чрезвычайно вырос во время войны, когда он окончательно научился пролагать пропасть между собою и честной бесхарактерностью Гаазе. Излишне говорить, что Либкнехт был революционером беззаветного мужества. Но он только вырабатывал в себе стратега. Это сказывалось в вопросах личной судьбы, как и революционной политики. Соображения собственной безопасности были ему совершенно чужды. После его ареста многие друзья покачивали головами по поводу его самоотверженного "безрассудства". Наоборот, Ленину всегда была в высшей степени свойственна забота о неприкосновенности руководства. Он был начальником генерального штаба и всегда помнил, что на время войны он должен обеспечить главное командование. Либкнехт был тем военачальником, который сам ведет свои отряды в бой. Оттого, в частности, ему так трудно было понять нашу брест-литовскую стратегию. Он первоначально хотел, чтоб мы просто бросили вызов судьбе и пошли ей навстречу. Он неоднократно осуждал в тот период "политику Ленина -- Троцкого", не делая, и вполне основательно, никакого различия в этом основном вопросе между линией Ленина и моей. В дальнейшем, однако, Либкнехт стал по-иному оценивать политику Бреста. В начале мая он уже писал: "Одно необходимо русским советам -- прежде и больше всего другого -- не демонстрации и декларации, но жесткая суровая сила. Для чего во всяком случае, кроме энергии, нужны также ум и время, -- ум также и для того, чтобы выиграть время, которое необходимо даже и наивысшей и умнейшей энергии". Это есть полное признание правильности брестской политики Ленина, которая была целиком направлена на то, чтоб выиграть время.

    Истина пролагает себе пути. Но и чепуха живуча. Американский профессор Фишер (Fisher) в ^большой книге, посвященной первым годам Советской России (The Famine in Soviet Russia), приписывает мне ту мысль, что Советы никогда не будут вести войну и никогда не заключат мира с буржуазными правительствами. Эту нелепую формулу Фишер, как и многие другие, списал у Зиновьева и вообще у эпигонов, прибавив кое-что от собственного непонимания. Мои запоздалые критики давно уже вырвали мое брестское предложение из условий времени и места, превратив его в универсальную формулу, чтоб тем легче довести до абсурда. Они не заметили при этом, однако, что состояние "ни мира, ни войны", точнее ни мирного договора, ни войны, само по себе вовсе не заключает в себе ничего противоестественного. У нас такие именно отношения существуют и сейчас с величайшими странами мира: с Соединенными Штатами и Великобританией. Правда, они установились вопреки нашему желанию, но это не меняет дела. Есть к тому же страна, с которой мы по собственной инициативе установили отношения "ни мира, ни войны": это Румыния. Приписывая мне универсальную формулу, которая кажется им голым абсурдом, мои критики удивительным образом не замечают того, что лишь воспроизводят "абсурдную" формулу действительных отношений Советского Союза с рядом государств.

    Как сам Ленин глядел на брестский этап, когда последний остался позади? Ленин вообще не считал заслуживающим упоминания чисто эпизодическое разногласие со мною. Зато он не раз говорил о "громадном агитационном значении брестских переговоров" (см., напр., речь 17 мая 1918 г.). Через год после Бреста Ленин заметил на съезде партии: "Громадная оторванность от Западной Европы и всех остальных стран не давала нам никаких объективных материалов для суждения о возможной быстроте или о формах нарастания пролетарской революции на западе. Из этого сложного положения вытекало то, что вопрос о Брестском мире вызвал немало разногласий в нашей партии" (речь 18 марта 1919 г.).

    Остается еще спросить, как же держали себя в те дни мои позднейшие критики и обличители? Бухарин вел около года неистовую борьбу против Ленина (и меня), угрожая расколом партии. С ним шли Куйбышев, Ярославский, Бубнов и многие другие нынешние столпы сталинизма. Зиновьев, наоборот, требовал немедленного подписания мира, отказываясь от агитационной трибуны Бреста. Мы с Лениным были единодушны в осуждении этой позиции. Каменев в Бресте согласился с моей формулой, а приехав в Москву, присоединился к Ленину. Рыков не был тогда членом ЦК и потому не принимал участия в решающих совещаниях. Дзержинский был против Ленина, но при последнем голосовании примкнул к нему. Какова была позиция Сталина? У него, как всегда, не было никакой позиции. Он выжидал и комбинировал. "Старик все еще надеется на мир, -- кивал он мне в сторону Ленина, -- не выйдет у него мира". Потом он уходил к Ленину и делал, вероятно, такие же замечания по моему адресу. Сталин никогда не выступал. Никто его противоречиями особенно не интересовался. Несомненно, что главная моя забота: сделать наше поведение в вопросе о мире как можно более понятным мировому пролетариату, была для Сталина делом второстепенным. Его интересовал "мир в одной стране", как впоследствии -- "социализм в одной стране". В решающем голосовании он присоединился к Ленину. Лишь несколько лет спустя, в интересах борьбы с троцкизмом, он выработал для себя некоторое подобие "точки зрения" на брестские события.

    Вряд ли стоит дальше останавливаться на всем этом. И без того я посвятил непропорционально много места брестским разногласиям. Но мне казалось нужным раскрыть по крайней мере один из спорных эпизодов во всей его полноте, чтобы показать, как это было на деле и как это стали изображать впоследствии. Одна из попутных задач моих при этом состояла в том, чтоб поставить эпигонов на место. Что касается Ленина, то ни один серьезный человек не станет заподозривать, что по отношению к нему мною может руководить то чувство, которое по-немецки называется Rechthaberei. Роль Ленина в брестские дни я оценил во всеуслышание гораздо раньше других. 3 октября 1918 г. я сказал на экстренном соединенном заседании высших органов советской власти: "Я считаю в этом авторитетном собрании долгом заявить, что в тот час, когда многие из нас, и я в том числе, сомневались, нужно ли, допустимо ли подписывать Брест-Литовский мир, только тов. Ленин с упорством и несравненной прозорливостью утверждал против многих из нас, что нам нужно через это пройти, чтобы дотянуть до революции мирового пролетариата. И теперь мы должны признать, что правы были не мы".

    Я не ждал запоздалых откровений со стороны эпигонов, чтобы признать, что гениальное политическое мужество Ленина спасло в дни Бреста диктатуру пролетариата. В приведенных выше словах я брал на себя большую долю ответственности за ошибки других, чем мне причиталось. Я сделал это, чтоб показать пример другим. Стенограмма отмечает в этом месте "продолжительные овации". Партия хотела этим показать, что понимает и ценит мое отношение к Ленину, чуждое какой бы то ни было мелочности или ревности. Я слишком ясно сознавал, что значил Ленин для революции, для истории и для меня лично. Он был моим учителем. Это не значит, что я повторял с запозданием его слова и жесты. Но я учился у него приходить самостоятельно к тем решениям, к каким приходил он.


Глава XXXIII. МЕСЯЦ В СВИЯЖСКЕ

    Весна и лето 1918 г. были из ряда вон тяжелым временем. Только теперь выходили наружу все последствия войны. Моментами было такое чувство, что все ползет, рассыпается, не за что ухватиться, не на что опереться. Вставал вопрос: хватит ли вообще у истощенной, разоренной, отчаявшейся страны жизненных соков для поддержания нового режима и спасения своей независимости? Продовольствия не было. Армии не было. Железные дороги были в полном расстройстве. Государственный аппарат еле складывался. Всюду гноились заговоры.

    На западе немцами были захвачены Польша, Литва, Латвия, Белоруссия и значительная часть Великороссии. Псков был в немецких руках. Украина стала австро-германской колонией. На Волге французская и английская агентура подняла летом 1918 г. восстание корпуса чехословаков из бывших военнопленных. Немецкое командование дало мне через своего военного представителя понять, что, если белые будут приближаться к Москве с востока, немцы будут приближаться к Москве с запада, со стороны Орши и Пскова, чтобы не дать образоваться новому Восточному фронту. Мы оказывались между молотом и наковальней. На севере были захвачены англичанами и французами Мурманск и Архангельск, с угрозой продвижения на Вологду. В Ярославле разыгралось восстание белогвардейцев, организованное Савинковым по прямому требованию французского посла Нуланса и английского уполномоченного Локкарта, дабы связать через Вологду и Ярославль северные войска с чехословаками и белогвардейцами на Волге. На Урале орудовали банды Дутова. На юге, на Дону, развернулось восстание, руководимое Красновым, который тогда находился в непосредственном союзе с немцами. Левые эсеры устроили в июле заговор, убили графа Мирбаха, пытались поднять восстание на Восточном фронте. Они хотели нам навязать войну с Германией. Фронт гражданской войны все более превращался в кольцо, которое должно было сжиматься теснее и теснее вокруг Москвы.

    После падения Симбирска решена была моя поездка на Волгу, откуда грозила главная опасность. Я занялся формированием поезда. В те времена это было не просто. Всего не хватало, или, вернее, никто не знал, где что находится. Самая простая работа превращалась в сложную импровизацию. Тогда я не думал, что в этом поезде мне придется провести два с половиной года. Из Москвы я выехал 7 августа, еще не зная, что накануне пала Казань. С этой грозной вестью я столкнулся в пути. Наспех сколоченные красные части снялись без боя и обнажили Казань. Одна часть штаба состояла из заговорщиков, другая оказалась застигнута врасплох или скрывалась поодиночке под пулями. Где главнокомандующий и другие руководители армии, никто не знал. Мой поезд остановился в Свияжске, ближайшей крупной станции перед Казанью. В течение месяца здесь решалась заново судьба революции. Для меня этот месяц был великой школой.

    Армия под Свияжском состояла из отрядов, отступивших из-под Симбирска и Казани или прибывших на помощь с разных сторон. Каждый отряд жил своей жизнью. Общей всем им была только склонность к отступлению. Слишком велик был перевес организации и опыта у противника. Отдельные белые роты, состоявшие сплошь из офицеров, совершали чудеса. Сама почва была заражена паникой. Свежие красные отряды, приезжавшие в бодром настроении, немедленно же захватывались инерцией отступления. В крестьянстве пополз слух, что Советам не жить. Священники и купцы подняли головы. Революционные элементы деревни попрятались. Все осыпалось, не за что было зацепиться, положение казалось непоправимым.

    Здесь, под Казанью, можно было на небольшом пространстве обозревать многообразие факторов человеческой истории и почерпать аргументы против трусливого исторического фатализма, который во всех конкретных и частных вопросах прикрывается пассивной закономерностью, обходя ее важнейшую пружину: живого и действующего человека. Многого ли в те дни не хватало для того, чтобы опрокинуть революцию? Ее территория сузилась до размеров старого московского княжества. У нее почти не было армии. Враги облегали ее со всех сторон. За Казанью наступала очередь Нижнего. Оттуда открывался почти беспрепятственный путь на Москву. Судьба революции решалась на этот раз под Свияжском. А здесь она в наиболее критические моменты зависела от одного батальона, от одной роты, от стойкости одного комиссара, т. е. висела на волоске. И так изо дня в день.

    И все же революция была спасена. Что понадобилось для этого? Немногое: нужно было, чтобы передовой слой массы понял смертельную опасность. Главным условием успеха было: ничего не скрывать, и прежде всего -- свою слабость, не хитрить с массой, называть все открыто по имени. Революция была еще слишком беспечна. Октябрьская победа далась легко. В то же время революция вовсе не устранила одним взмахом те бедствия, какие ее вызвали. Стихийный напор ослабел. Враг брал тем, чего не хватало нам: военной организацией. Этому искусству революция училась под Казанью.

    Агитация во всей стране питалась телеграммами из Свияжска. Советы, партия, профессиональные союзы создавали новые отряды и посылали под Казань тысячи коммунистов. Большинство партийной молодежи не умело владеть оружием. Но они хотели победить во что бы то ни стало. А это было главное. Они вправили позвоночник рыхлому телу армии.

    Главнокомандующим Восточного фронта был назначен полковник Вацетис, который командовал до этого дивизией латышских стрелков. Это была единственная часть, сохранившаяся от старой армии. Латышские батраки, рабочие, бедняки-крестьяне ненавидели балтийских баронов. Эту социальную ненависть использовал царизм в войне с немцами. Латышские полки были лучшими в царской армии. После февральского переворота они почти сплошь обольшевичились и в Октябрьской революции сыграли большую роль. Вацетис был предприимчив, активен, находчив. Вацетис выдвинулся во время восстания левых эсеров. Под его руководством были установлены легкие орудия против штаба заговорщиков. Двух-трех выстрелов в упор -- для острастки и без жертв -- оказалось достаточным, чтобы мятежники бросились врассыпную. После измены авантюриста Муравьева на востоке Вацетис заменил его. В противоположность другим военным академикам он не терялся в революционном хаосе, а жизнерадостно барахтался в нем, пуская пузыри, призывал, поощрял и отдавал приказы, даже когда не было надежды на их выполнение. В то время как прочие "спецы" больше всего боялись переступить черту своих прав, Вацетис, наоборот, в минуты вдохновения издавал декреты, забывая о существовании Совнаркома и ВЦИКа. Через год примерно Вацетиса обвинили в сомнительных замыслах и связях, так что пришлось его сместить. Но ничего серьезного за этими обвинениями не крылось. Возможно, что на сон грядущий он почитывал биографию Наполеона и делился нескромными мыслями с двумятремя молодыми офицерами. Сейчас Вацетис -- профессор военной академии...

    Из казанского штаба он уходил вечером 6 августа одним из последних, когда белые уже занимали здание. Он выбрался благополучно и кружным путем прибыл в Свияжск, потеряв Казань, но сохранив свой оптимизм. Мы обсудили с ним важнейшие вопросы, назначили латышского офицера Славина командующим 5-й армией и простились. Вацетис отбыл в свой штаб. Я остался в Свияжске.

    В поезде со мной в числе других прибыл Гусев. Он именовался "старым большевиком", так как участвовал в революционном движении 1905 г., лет на десять уходил в буржуазную жизнь, но, как многие другие, вернулся к революции 1917 г. За мелкие интриги он был Лениным и мною отстранен впоследствии от военной работы и немедленно же подобран Сталиным. Специальностью его ныне является преимущественно фальсификация истории гражданской войны. Главную его квалификацию для этого составляет апатичный цинизм. Как вся сталинская школа, он никогда не останавливается на том, что писал или говорил вчера. В начале 1924 г., когда травля против меня развертывалась уже вполне открыто, причем Гусев занимал в ней свое место флегматичного кляузника, воспоминания свияжских дней, несмотря на протекшие шесть лет, были еще слишком свежи и связывали до некоторой степени даже Гусева. Вот что он рассказывал о событиях под Казанью: "Приезд тов. Троцкого внес решительный поворот в положение дел. В поезде тов. Троцкого на захолустную станцию Свияжск прибыли твердая воля к победе, инициатива и решительный нажим на все стороны армейской работы. С первых же дней и на загроможденной тыловыми обозами бесчисленных полков станции, где ютились политотдел и органы снабжения, и в расположенных впереди -- верстах в 15 -- частях армии почувствовали, что произошел какой-то крутой перелом. Прежде всего это сказалось в области дисциплины. Жесткие методы тов. Троцкого для этой эпохи партизанщины и недисциплинированности... были прежде всего и наиболее всего целесообразны и необходимы. Уговором ничего нельзя было сделать, да и времени для этого не было. И в течение тех 25 дней, которые тов. Троцкий провел в Свияжске, была проделана огромная работа, которая превратила расстроенные и разложившиеся части 5-й армии в боеспособные и подготовила их к взятию Казани".

    Измена гнездилась в штабе, в командном составе и вокруг. Неприятель знал, куда бить, и почти всегда действовал наверняка. Это обескураживало. Вскоре по приезде я посетил передовые батареи. Размещение орудий показывал мне опытный артиллерийский офицер с обветренным лицом и непроницаемыми глазами. Он попросил разрешения отойти, чтоб отдать приказание по телефону. Через несколько минут после этого два снаряда легли вилкой в пятидесяти шагах, третий упал совсем рядом. Я едва успел лечь, меня обдало землей. Артиллерист стоял неподвижно в стороне, бледность проступила сквозь загар. Странным образом я не заподозрил ничего, кроме случайности. Только года два спустя я вспомнил внезапно всю обстановку до мельчайших подробностей, и мне стало неопровержимо ясно: артиллерист был враг и по телефону, через какой-то промежуточный пункт, указал прицел неприятельской батарее. Он рисковал вдвойне: попасть вместе со мною под снаряд белых или быть расстрелянным красными. Мне неизвестно, что с ним сталось.

    Едва я вернулся к себе в вагон, как со всех сторон раздалась ружейная трескотня. Я выскочил на площадку. Над нами кружился белый самолет. Он явно охотился на поезд. Три бомбы упали одна за другой по широкой дуге, не причинив никому вреда. С крыш вагонов стреляли по врагу из винтовок и пулеметов. Самолет стал недосягаем, но стрельба не прекращалась. Все были точно в опьянении. С большим трудом я прекратил стрельбу. Возможно, что о часе моего возвращения в поезд дал знать тот же артиллерист. Но могли быть и другие источники.

    Измена действовала тем увереннее, чем безнадежней казалось военное положение революции. Надо было во что бы то ни стало и притом как можно скорее преодолеть автоматизм отступления, когда люди не верят уже в самую возможность остановиться, повернуться вокруг своей оси и ударить врага в грудь.

    Я привез с собою в поезде полсотни московской партийной молодежи. Они разрывались на части, затыкала собой дыры и таяли на моих глазах, с безрассудством героизма и неопытности подставляя себя под удары. Рядом с ними стоял четвертый латышский полк. Из всех полков раздерганной по частям дивизии это был худший. Стрелки лежали в грязи под дождем и потребовали смены. Но смены не было. Командир полка вместе с полковым комитетом прислали мне заявление, что если полк не сменят тотчас же, то произойдут "последствия, опасные для революции". Это была угроза. Я вызвал в вагон командира полка и председателя полкового комитета. Они угрюмо стояли на своем. Я объявил их арестованными. Начальник связи поезда, нынешний комендант Кремля, разоружил их в моем купе. В вагоне, кроме нас двоих, никого не было: вся команда дралась на позициях. Если б арестованные воспротивились или если б полк вступился за них и снялся с позиции, положение могло бы стать безнадежным. Мы сдали бы Свияжск и мост через Волгу. Захват моего поезда врагом не мог бы, конечно, остаться без влияния на армию. Дорога на Москву была бы открыта. Но арест прошел благополучно. В приказе по армии я сообщил о предании командира полка революционному трибуналу. Полк не покинул позиций. Командира приговорили только к тюрьме.

    Коммунисты убеждали, разъясняли и подавали пример. Но было ясно, что одной агитацией не сломить настроения, да и обстановка оставляла слишком мало времени. Надо было решиться на суровые меры. Я издал приказ, напечатанный в типографии моего поезда и оглашенный во всех частях армии. "Предупреждаю: если какая-либо часть отступит самовольно, первым будет расстрелян комиссар части, вторым -- командир. Мужественные, храбрые солдаты будут поставлены на командные посты. Трусы, шкурники и предатели не уйдут от пули. За это я ручаюсь перед лицом Красной Армии".

    Перелом наступил, разумеется, не сразу. Отдельные отряды продолжали отступать без причины или рассыпались под первым крепким толчком. Свияжск был под ударом. На Волге стоял наготове пароход для штаба. Десять человек команды моего поезда охраняли на самокатах пешеходную тропинку между штабом и местом посадки на пароход. Военный Совет 5-й армии постановил предложить мне перейти на воду. Мера сама по себе была разумна, но я опасался ее дурного влияния на нервную и не уверенную в себе армию. Как раз в этот момент положение на фронте сразу ухудшилось. Свежий полк, на который мы так рассчитывали, снялся с фронта во главе с комиссаром и командиром, захватил со штыками наперевес пароход и погрузился на него, чтобы отплыть в Нижний. Волна тревоги прошла по фронту. Все стали озираться на реку. Положение казалось почти безнадежным. Штаб оставался на месте, хотя неприятель был на расстоянии километра-двух и снаряды рвались по соседству. Я переговорил с неизменным Маркиным. Во главе двух десятков боевиков он на импровизированной канонерке подъехал к пароходу с дезертирами и потребовал от них сдачи под жерлом пушки. От исхода этой внутренней операции зависело в данный момент все. Одного ружейного выстрела было бы достаточно для катастрофы. Дезертиры сдались без сопротивления. Пароход причалил к пристани, дезертиры высадились, я назначил полевой трибунал, который приговорил к расстрелу командира, комиссара и известное число солдат. К загнившей ране было приложено каленое железо. Я объяснил полку обстановку, не скрывая и не смягчая ничего. В состав солдат было вкраплено некоторое количество коммунистов. Под новым командованием и с новым самочувствием полк вернулся на позиции. Все произошло так быстро, что враг не успел воспользоваться потрясением.

    Надо было наладить авиацию. Я вызвал инженералетчика Акашева. Анархист по взглядам, он работал, однако, с нами. Акашев проявил инициативу и быстро сколотил воздушную флотилию. Благодаря ей мы получили наконец картину неприятельского фронта. Командование 5-й армии вышло из потемок. Авиаторы стали совершать ежедневные боевые налеты на Казань. В городе воцарилась лихорадка тревоги. Позже, после взятия Казани, мне доставили, в числе других документов, дневник буржуазной барышни, пережившей осаду Казани. Страницы, посвященные описанию паники, которую наводили наши летчики, перемежались со страницами, посвященными флирту. Жизнь не приостанавливалась. Чешские офицеры соревновались с русскими. Романы, начинавшиеся в казанских гостиных, находили свое развитие, а иногда и развязку -- в подвалах, куда приходилось укрываться от бомб.

    28 августа белые предприняли обход. Во главе серьезного отряда полковник Каппель, впоследствии прославленный белый генерал, зашел под покровом ночи нам в тыл, захватил ближайшую небольшую станцию, разрушил полотно железной дороги, повалил телеграфные столбы и, отрезав нам таким образом отступление, пошел в атаку на Свияжск. При штабе Каппеля находился, если не ошибаюсь, Савинков. Мы были изрядно застигнуты врасплох. Боясь потревожить нестойкий фронт, мы сняли с него не больше двух-трех рот. Начальник моего поезда снова мобилизовал все, что было под руками в поезде и на станции, вплоть до повара. Винтовок, пулеметов, ручных гранат у нас было достаточно. Поездная команда состояла из хороших бойцов. Цепь залегла в версте от поезда, сражение длилось около 8 часов, обе стороны понесли жертвы, неприятель выдохся и отступил. Тем временем перерыв связи со Свияжском вызвал в Москве и по всей линии огромную тревогу. Спешно прибывали на помощь небольшие команды. Путь был быстро восстановлен. В армию влились свежие отряды. Казанские газеты тем временем сообщали, что я отрезан, в плену, убит, улетел на самолете, но зато захвачена, в качестве трофея, моя собака. Это верное животное попадало затем в плен на всех фронтах гражданской войны. Чаще всего это был шоколадный дог, иногда сенбернар. Я отделался тем дешевле, что никакой собаки у меня не было.

    Обходя помещения штаба в три часа ночи, самой критической из всех ночей Свияжска, я услышал в оперативном управлении знакомый голос, повторявший: "Он доиграется до того, что попадет в плен, себя и нас погубит, я вам это предсказываю". Я остановился на пороге. Против меня за картой два совсем еще молодых офицера генерального штаба. Говоривший наклонился к ним через стол, стоя ко мне спиной. На лицах своих собеседников он прочитал, должно быть, что-то неожиданное, потому что круто повернулся к двери. Это был Благонравов, поручик царской армии, молодой большевик. На лице его застыл и ужас и стыд. В качестве комиссара он имел своей задачей поддерживать дух специалистов. Вместо этого он в критическую минуту восстанавливал их против меня, склоняя, по существу, к дезертирству, и был застигнут мною на месте преступления. Я не верил ни глазам, ни ушам. Благонравов в течение 1917 г. показал себя боевым революционером. Он был комиссаром Петропавловской крепости в дни переворота, участвовал затем в ликвидации восстания юнкеров. Я давал ему ответственные поручения в период Смольного. Он справлялся хорошо. "Из такого поручика, -- сказал я однажды Ленину, -- еще Наполеон выйдет. И фамилия у него подходящая: Благо -- нравов, почти Бона -- парте". Ленин сперва посмеялся неожиданному для него сопоставлению, потом призадумался и, выдавив скулы наружу, сказал серьезно, почти угрожающе: "Ну, с Бонапартами-то мы справимся, а?" "Как бог даст", -- ответил я полушутя. Так вот этого самого Благонравова я отправил на Восточный фронт, когда там проспали измену Муравьева. В Кремле, в приемной у Ленина, я втолковывал Благонравову его задачи. Он ответил уныло: "Все дело в том, что революция уже пошла на уклон". Это было в середине 1918 г. "Неужели же вы так быстро израсходовались?" -- спросил я его с возмущением. Благонравов подтянулся, переменил тон и обещал сделать все, что требуется. Я успокоился. И вот теперь я застиг его в самые критические часы на границе прямой измены. Мы вышли в коридор, чтоб не объясняться при офицерах. Благонравов дрожал, бледный, с рукой у козырька. "Не предавайте меня трибуналу, -- повторял он с отчаянием, -- я заслужу, отправьте меня солдатом в цепь".

    Мое пророчество не сбылось: кандидат в Наполеоны стоял предо мною мокрой курицей. Его сместили и отправили на менее ответственную работу. Революция -- великая пожирательница людей и характеров. Она подводит наиболее мужественных под истребление, менее стойких опустошает. Сейчас Благонравов -- член коллегии ГПУ, один из столпов режима. Еще в Свияжске он должен был преисполниться вражды к "перманентной революции".

    Судьба революции трепыхалась между Свияжском и Казанью. Отступать было некуда, кроме как в Волгу. Революционный Совет армии заявил, что вопрос о моей безопасности в Свияжске стесняет его свободу действий, и настойчиво потребовал, чтоб я перешел на реку. Это было его право. Я с самого начала установил такой порядок, что мое присутствие в Свияжске ни в чем не должно стеснять или ограничивать командование армии. Этого правила я держался во время всех своих поездок по фронтам. Я подчинился и перешел на воду, только не на подготовленный для меня пассажирский пароход, а на миноносец. Четыре малых миноносца были с великими трудностями доставлены на Волгу по Мариинской водной системе. Несколько речных пароходов были к этому времени вооружены пушками и пулеметами. Флотилия под командой Раскольникова затевала этой ночью наступление на Казань. Надо было пройти мимо высоких услонов, на которых были укреплены батареи белых. За услонами река делала поворот и сразу расширялась. Там находилась флотилия противника. На противоположном берегу открывалась Казань. Предполагалось незаметно пройти во тьме мимо услонов, разгромить неприятельскую флотилию и береговые батареи и обстрелять город. Флотилия шла в кильватерной колонне, с потушенными огнями, как тать в нощи. Два старых волжских лоцмана, оба с жиденькими блеклыми бородками, стояли подле капитана. Они были взяты принудительно, смертельно боялись, ненавидели нас, проклинали свою жизнь, дрожали мелкой дрожью. Теперь все зависело от них. Капитан время от времени напоминал им, что застрелит обоих на месте, если они посадят судно на мель. Мы поравнялись с услоном, смутно возвышавшимся во мгле, как поперек реки кнутом хлестнул пулемет. Вслед прозвучал с горы пушечный выстрел. Мы шли молча. За нашей спиной отвечали снизу. Несколько пуль отбили дробь по железному листу, прикрывавшему нас по пояс на капитанском мостике. Мы присели. Боцмана втянулись, по-рысьи сверлили глазами тьму и теплым полуголосом перекликались с капитаном. За услоном мы сразу вошли в широкий плес. На другом берегу открылись огни Казани. За нашей спиной шла густая пальба, сверху и снизу. Вправо от нас, в двухстах шагах, не более, стояла под прикрытием гористого берега неприятельская флотилия. Суда виднелись неясной кучей. Раскольников скомандовал по судам огонь. Металлическое тело нашего миноносца завыло и взвизгнуло от первого удара собственной пушки. Мы шли толчками, железная утроба с болью и скрежетом рождала снаряды. Ночная тьма вдруг оголилась пламенем. Это наш снаряд зажег баржу, нагруженную нефтью. Неожиданный, непрошеный, но великолепный факел поднялся над Волгой. Теперь мы стреляли по пристани. Теперь на ней явственно видны были орудия, но они не отвечали. Артиллеристы, видимо, просто разбежались. Река была освещена во всю ширь. За нами никого не было. Мы были одни. Неприятельская артиллерия перерезала, очевидно, дорогу остальным судам флотилии. Наш миноносец торчал на освещенном плесе, как муха на яркой тарелке. Сейчас нас возьмут под перекрестный огонь, с пристани и с услона. Это было жутко. В довершение мы потеряли управление. Разорвалась штурвальная цепь, вероятно, ее хватило снарядом. Попробовали управлять рулем вручную. Но вокруг руля намоталась оборвавшаяся цепь, руль был поврежден и не давал поворотов. Машины пришлось остановить. Нас тихо сносило к казанскому берегу, пока миноносец не уперся бортом в старую полузатонувшую баржу. Стрельба прекратилась совершенно. Было светло, как днем, тихо, как ночью. Мы сидели в мышеловке. Непонятно было только, почему нас не громят. Мы недооценивали опустошений и паники, причиненных нашим налетом. В конце концов молодыми командирами решено было оттолкнуться от баржи и, пуская в ход по очереди то левую, то правую машину, регулировать движение миноносца. Это удалось. Нефтяной факел пылал. Мы шли к услону. Никто не стрелял. За услоном мы погрузились наконец во тьму. Из машинного отделения вынесли в обмороке матроса. Размещенная на горе батарея не дала ни одного выстрела. Очевидно, за нами не следили. Может быть, некому было больше следить. Мы были спасены. Это слово очень просто пишется: спасены. Появились огоньки папирос. Обуглившиеся остатки одной из наших импровизированных канонерок печально лежали на берегу. Мы застали на других судах несколько раненых. Теперь только мы заметили, что нос нашего миноносца аккуратно просверлен насквозь трехдюймовым снарядом. Стоял ранний предрассветный час. Все себя чувствовали, точно снова родились на свет.

    Одно к одному. Ко мне привели летчика, который только что снизился с доброй вестью. С северо-востока вплотную к Казани подошел отряд второй армии под командой казака Азина. Они захватили два броневика, подбили два орудия, обратили неприятельский отряд в бегство и завладели двумя деревнями в двенадцати верстах от Казани. С инструкцией и воззванием летчик сейчас же полетел обратно. Казань попадала в клещи. Наш ночной налет, как выяснилось вскоре через разведку, надломил силу сопротивления белых. Неприятельская флотилия была уничтожена почти полностью, береговые батареи приведены к молчанию. Слово "миноносец" -- на Волге! -- производило такое же действие на белых, как позже, под Петроградом, слово "танк" на молодые красные войска. Пошли слухи, что вместе с большевиками сражаются немцы. Из Казани началось повальное бегство зажиточных слоев. Рабочие кварталы подняли голову. На пороховом заводе вспыхнуло возмущение. У наших войск появился наступательный дух.

    Месяц в Свияжске был набит тревожными эпизодами. Каждый день что-нибудь случалось. Нередко и ночь не отставала от дня. Война впервые развертывалась передо мною в такой интимной близости. Это была малая война. С нашей стороны сражалось не больше 25 -- 30000 человек. Но от большой войны малая отличалась только масштабом. Это была как бы живая модель войны. Именно поэтому она так непосредственно ощущалась во всех своих колебаниях и неожиданностях. Малая война была большой школой.

    Положение под Казанью стало тем временем неузнаваемым. Пестрые отряды сложились в правильные части. В них вливались рабочие-коммунисты Петрограда, Москвы и других мест. Полки крепли и закалялись. Комиссары получили в частях значение революционных вождей, непосредственных представителей диктатуры. Трибуналы показали, что революция, находящаяся в смертельной опасности, требует высшего самоотвержения. Сочетанием агитации, организации, революционного примера и репрессии был, в течение нескольких недель, достигнут необходимый перелом. Из зыбкой, неустойчивой, рассыпающейся массы создалась действительная армия. Наша артиллерия имела явный перевес. Наша флотилия распоряжалась на реке. Наши летчики господствовали в воздухе. Я уже не сомневался, что мы вернем Казань. Как вдруг 1 сентября я получил шифрованную телеграмму из Москвы: "Немедленно приезжайте. Ильич ранен, неизвестно, насколько опасно. Полное спокойствие. 31.VIII. 1918 г. Свердлов". Я выехал немедленно. Настроение в партийных кругах Москвы было угрюмое, сумрачное, но неколебимое. Лучшим выражением этой неколебимости был Свердлов. Врачи признали жизнь Ленина вне опасности, обещали скорое выздоровление. Я обнадежил партию предстоящими успехами на Востоке и сейчас же вернулся в Свияжск. Казань взята была 10 сентября. Через два дня соседняя 1-я армия взяла Симбирск. Это не явилось неожиданностью. Командующий первой армией Тухачевский обещал в конце августа взять Симбирск не позже 12 сентября. О взятии города он известил меня телеграммой: "Приказание выполнено. Симбирск взят". Тем временем Ленин выздоравливал. Он прислал восторженную телеграмму привета. По всей линии дела шли на поправку.

    Главным руководителем 5-й армии стал Иван Никитич Смирнов. Этот факт имел огромное значение. Смирнов представляет собою наиболее полный и законченный тип революционера, который свыше тридцати лет тому назад вступил в строй и с тех пор не знал и не искал смены. В самые глухие годы реакции Смирнов продолжал рыть подземные ходы. Когда они заваливались, он не терял духа и начинал сначала. Иван Никитич всегда оставался человеком долга. В этом пункте революционер соприкасается с хорошим солдатом, и именно поэтому революционер может стать превосходным солдатом. Повинуясь только своей природе,-Иван Никитич всегда оставался образцом мужества и твердости, без той жесткости, которая им часто сопутствует. Все лучшие работники армии стали равняться по этому образцу. "Никого так не уважали, как Ивана Никитича, -- писала Лариса Рейснер про осаду Казани. -- Чувствовалось, что в худшую минуту именно он будет самым сильным и бесстрашным". В Смирнове нет и тени педантизма. Это самый общительный, жизнерадостный и остроумный из людей. Его авторитету подчиняются тем легче, что это наименее видный и повелительный, хотя и непререкаемый авторитет. Группируясь вокруг Смирнова, коммунисты 5-й армии слились в особую политическую семью, которая и сейчас, несколько лет после ликвидации 5-й армии, играет роль в жизни страны. "Пятоармеец" в словаре революции имеет особое значение: это значит подлинный революционер, человек долга и прежде всего чистый человек. Вместе с Иваном Никитичем пятоармейцы после конца гражданской войны перенесли весь свой героизм на хозяйственную работу и почти все без исключения оказались в составе оппозиции. Смирнов стоял во главе военной промышленности, затем был Народным комиссаром почты и телеграфа. Сейчас он в ссылке на Кавказе. В тюрьмах и Сибири можно насчитать немало его сподвижников по 5-й армии.

    Но революция -- великая пожирательница людей и характеров. Последние вести говорят, что и Смирнова сломила борьба и что он проповедует капитуляцию.

    Лариса. Рейснер, назвавшая Ивана Никитича "совестью Свияжска", сама занимала крупное место в 5-й армии, как и во всей революции. Ослепив многих, эта прекрасная молодая женщина пронеслась горячим метеором на фоне революции. С внешностью олимпийской богини она сочетала тонкий иронический ум и мужество воина. После захвата белыми Казани она, под видом крестьянки, отправилась во вражеский стан на разведку. Но слишком необычна была ее внешность. Ее арестовали. Японский офицер-разведчик допрашивал ее. В перерыве она проскользнула через плохо охранявшуюся дверь и скрылась. С того времени она работала в разведке. Позже она плавала на военных кораблях и принимала участие в сражениях. Она посвятила гражданской войне очерки, которые останутся в литературе. С такой же яркостью она писала об уральской промышленности и о восстании рабочих в Руре. Она все хотела видеть и знать, во всем участвовать. В несколько коротких лет она выросла в первоклассную писательницу. Пройдя невредимой через огонь и воду, эта Паллада революции внезапно сгорела от тифа в спокойной обстановке Москвы, не достигнув тридцати лет.

    Работник подбирался к работнику, под огнем люди научались в неделю, армия складывалась на славу. Самая низкая точка революции -- момент падения Казани -- осталась позади. Параллельно с этим происходил огромный перелом в крестьянстве. Белые учили мужиков политической грамоте. В течение семи следующих месяцев Красная Армия очистила территорию почти в миллион квадратных километров с населением в 40 миллионов человек. Революция снова наступала. Убегая из Казани, белые увезли с собою хранившийся там со времени февральского наступления Гофмана золотой запас республики. Он был много позже захвачен нами вместе с Колчаком.

    Когда я получил возможность отвести глаза от Свияжска, я заметил, что кое-что изменилось в Европе: немецкая армия была в безвыходном положении.


Глава XXXIV. ПОЕЗД

    Теперь надо сказать о так называемом "поезде Предреввоенсовета". Моя личная жизнь в течение самых напряженных годов революции была неразрывно связана с жизнью этого поезда. С другой стороны, поезд был неразрывно связан с жизнью Красной Армии. Поезд связывал фронт и тыл, разрешал на месте неотложные вопросы, просвещал, призывал, снабжал, карал и награждал.

    Нельзя строить армию без репрессий. Нельзя вести массы людей на смерть, не имея в арсенале командования смертной казни. До тех пор, пока гордые своей техникой, злые бесхвостые обезьяны, именуемые людьми, будут строить армии и воевать, командование будет ставить солдат между возможной смертью впереди и неизбежной смертью позади. Но армии все же не создаются страхом. Царская армия распалась не из-за недостатка репрессий. Пытаясь спасти ее восстановлением смертной казни, Керенский только добил ее. На пепелище великой войны большевики создали новую армию. Кто хоть немножко понимает язык истории, для того эти факты не нуждаются в пояснениях. Сильнейшим цементом новой армии были идеи Октябрьской революции. Поезд снабжал этим цементом фронты.

    В Калужской губернии, Воронежской или Рязанской десятки тысяч молодых крестьян не являлись на первые советские призывы. Война шла далеко от их губерний, учет был плох, призывы не брались всерьез. Неявившихся называли дезертирами. Против неявки открыли серьезную борьбу. При военном комиссариате Рязани набралось таких "дезертиров" тысяч пятнадцать. Проезжая через Рязань, я решил посмотреть на них. Меня отговаривали: "Как бы чего не вышло". Но все обошлось как нельзя быть лучше. Из бараков их скликали: "Товарищи дезертиры, ступайте на митинг, товарищ Троцкий к вам приехал". Они выбегали возбужденные, шумные, любопытные, как школьники. Я воображал их похуже. Они воображали меня пострашнее. Меня в несколько минут окружила огромная распоясанная, недисциплинированная, но ничуть не враждебная братва. "Товарищи дезертиры" глядели на меня так, что, казалось, у многих выскочат глаза. Взобравшись на стол тут же на дворе, я говорил с ними часа полтора. Это была благодарнейшая аудитория. Я старался поднять их в их собственных глазах и под конец призвал их поднять руки в знак верности революции. На моих глазах их заразили новые идеи. Ими владел истинный энтузиазм. Они провожали меня до автомобиля, глядели во все глаза, но уже не испуганно, а восторженно, кричали во всю глотку и ни за что не хотели отлипнуть от меня. Я не без гордости узнавал потом, что важным воспитательным средством по отношению к ним служило напоминание: "А ты что обещал Троцкому?" Полки из рязанских "дезертиров" хорошо потом дрались на фронтах.

    Я вспоминаю второй класс одесского реального училища св. Павла. Сорок мальчиков ничем особенно не отличались от сорока других мальчиков. Но когда Бюрнанд, с таинственным иксом на лбу, надзиратель Манер, надзиратель Вильгельм, инспектор Каминский и директор Шванебах изо всей силы ударили по более критической и смелой группе школьников, сейчас же подняли голову ябедники и завистливые тупицы -- они повели за собою класс.

    В каждом полку, в каждой роте имеются люди разного качества. Сознательные и самоотверженные составляют меньшинство. На другом полюсе -- ничтожное меньшинство развращенных, шкурников или сознательных врагов. Между двумя меньшинствами -- большая середина, неуверенно колеблющиеся. Развал получается тогда, когда лучшие гибнут или оттираются, шкурники или враги берут верх. Средние не знают в таких случаях, с кем идти, а в час опасности поддаются панике. 24 февраля 1919 г. я говорил в Колонном зале Москвы молодым командирам: "Дайте три тысячи дезертиров, назовите это полком, я им дам боевого командира, хорошего комиссара, подходящих батальонных, ротных, взводных -- и три тысячи дезертиров в течение четырех недель дадут у нас, в революционной стране, превосходный полк... В самые последние недели, -- добавил я, -- мы снова проверили это на опыте Нарвского и Псковского участков фронта, где нам из обломков удалось создать прекрасные боевые части".

    Два с половиной года, с короткими сравнительно перерывами, я прожил в железнодорожном вагоне, который раньше служил одному из министров путей сообщения. Вагон был хорошо оборудован с точки зрения министерского комфорта, но мало приспособлен для работы. Здесь я принимал являвшихся в пути с докладами, совещался с местными военными и гражданскими властями, разбирался в телеграфных донесениях, диктовал приказы и статьи. Отсюда же я совершал со своими сотрудниками большие поездки по фронту на автомобилях. В свободные часы я диктовал в вагоне свою книгу против Каутского и ряд других произведений. В те годы я, казалось, навсегда привык писать и размышлять под аккомпанемент пульмановских рессор и колес.

    Поезд мой был организован спешно в ночь с 7 на 8 августа 1918 г. в Москве. Наутро я отправился в нем в Свияжск на чехословацкий фронт. Поезд в дальнейшем непрерывно перестраивался, усложнялся, совершенствовался. Уже в 1918 г. он представлял из себя летучий аппарат управления. В поезде работали: секретариат, типография, телеграфная станция, радио, электрическая станция, библиотека, гараж и баня.

    Поезд был так тяжел, что шел с двумя паровозами. Потом пришлось разбить его на два поезда. Когда обстоятельства вынуждали дольше стоять на каком-нибудь участке фронта, один из паровозов выполнял обязанности курьера. Другой всегда стоял под парами. Фронт был подвижный, и с ним шутить нельзя было.

    У меня нет под руками истории поезда. Она хранится где-то в архивах военного ведомства. В свое время ее тщательно разработали мои молодые сотрудники. Диаграмма передвижений поезда расчерчена была для выставки гражданской войны и собирала вокруг себя, как сообщали газеты, много посетителей; затем перешла в музей гражданской войны. Теперь она где-нибудь спрятана в укромном месте, с сотнями, тысячами других экспонатов: плакатов, воззваний, приказов, знамен, фотографий, кинематографических лент, книг и речей, отражавших важнейшие моменты гражданской войны и так или иначе связанных с моим участием в ней.

    Военное издательство успело в течение 1922 -- 1924 гг., т. е. до разгромов оппозиции, выпустить в пяти томах мои работы, относящиеся к армии и гражданской войне. История поезда не вошла в них. Орбиту его передвижений я мог бы сейчас лишь отчасти восстановить по пометкам под передовицами поездной газеты "В пути": Самара, Челябинск, Вятка, Петроград, Балашов, Смоленск, снова Самара, Ростов, Новочеркасск, Киев, Житомир и т. д. без конца. У меня нет под руками даже точной цифры общего пробега поезда за время гражданской войны. Одно из пояснительных примечаний к моим военным работам называет 36 рейсов, общим протяжением свыше 105 тысяч километров. Один из моих былых спутников пишет мне, ссылаясь на свою память, будто мы за три года пять с половиною раз опоясали земной шар, т. е. дает цифру в два раза большую. Сюда не входят десятки тысяч километров на автомобилях, в сторону от железной дороги и в глубь фронта. Так как поезд направлялся всегда в наиболее критические пункты, то схема его поездок, нанесенная на карту, давала довольно точную и в то же время наглядную картину относительной важности разных фронтов. Больше всего поездок пришлось на 1920 г., т. е. на последний год войны. Преобладающее число поездок выпало на Южный фронт, который все время был самым упорным, самым длительным и самым опасным.

    Чего искал "поезд Предреввоенсовета" на фронтах гражданской войны? Общий ответ ясен: он искал победы. Но что он давал фронтам? Какими методами действовал? Какой непосредственной цели служили его непрерывные пробеги из конца в конец страны? Это не были просто инспекционные поездки. Нет, работа поезда была теснейшим образом связана со строительством армии, с воспитанием ее, с управлением ею и со снабжением ее. Мы строили армию заново, притом под огнем. Так было не только под Свияжском, где поезд записал первый месяц своей истории. Так было на всех фронтах. Из партизанских отрядов, из беженцев, уходивших от белых, из мобилизованных в ближайших уездах крестьян, из рабочих отрядов, посылавшихся промышленными центрами, из групп коммунистов и профессионалистов тут же, на фронте, формировались роты, батальоны, свежие полки, иногда целые дивизии. После поражений и отступлений рыхлая, панически настроенная масса превращалась в две-три недели в боеспособные части. Что для этого нужно было? И много, и мало. Дать хороших командиров, несколько десятков опытных бойцов, десяток самоотверженных коммунистов, добыть босым сапоги, устроить баню, провести энергичную агитационную кампанию, накормить, дать белья, табаку и спичек. Всем этим занимался поезд. У нас всегда было в резерве несколько серьезных коммунистов, чтоб заполнять бреши, сотня-две хороших бойцов, небольшой запас сапог, кожаных курток, медикаментов, пулеметов, биноклей, карт, часов и всяких других подарков. Непосредственные материальные ресурсы поезда были, разумеется, незначительны по сравнению с нуждами армии. Но они постоянно обновлялись. А главное, они десятки и сотни раз играли роль той лопатки угля, которая необходима в данный момент, чтоб не дать потухнуть огню в камине. В поезде работал телеграф. Мы соединялись прямым проводом с Москвой, и мой заместитель Склянский принимал от меня требования на самые необходимые для армии -- иногда для дивизии, даже для отдельного полка -- предметы снабжения. Они появлялись с такой скоростью, которая была бы совершенно неосуществима без моего вмешательства. Конечно, этот метод нельзя назвать правильным. Педант скажет, что в снабжении, как и во всем вообще военном деле, важнее всего система. Это правильно. Я сам склонен грешить скорее в сторону педантизма. Но дело в том, что мы не хотели погибнуть прежде, чем нам удастся создать стройную систему. Вот почему мы вынуждены были, особенно в первый период, заменять систему импровизациями, чтобы на них можно было в дальнейшем опереть систему.

    Во всех поездках меня сопровождали руководящие работники всех основных управлений армии, прежде всего -- всех видов снабжения. Интендантов мы получили в наследство от старой армии. Они пытались работать постарому и даже хуже того, ибо условия стали неизмеримо труднее. На этих поездках переучивались по-новому многие старые специалисты и подучивались на живом опыте новые. После объезда дивизии и выяснения на месте ее нужд я собирал в штабе или в вагоне-ресторане поезда совещание, как можно более широкое, с участием представителей местной партийной организации, советских органов и профессиональных союзов. Таким образом я получил картину положения без фальши и прикрас. Совещания давали, сверх того, всегда непосредственные практические результаты. Как ни бедны были органы местной власти, они всегда оказывались способны потесниться и подтянуться, пожертвовав кое-чем в пользу армии. Особенно важными были жертвы коммунистами. Новый десяток работников извлекался из учреждений и тут же включался в неустойчивый полк. Находился запас тканей на рубахи и портянки, кожи на подметки, лишний центнер жиров. Но местных средств, конечно, не хватало. После совещания я передавал по прямому проводу точный заказ в Москву, в пределах ресурсов центра, и в результате дивизия получала то, что ей нужно было до зарезу, и притом в срок. Командиры и комиссары фронта научались на опыте поезда подходить к своей работе -- командной, воспитательной, снабженческой, судебной -- не сверху, с высоты штабов, а снизу, от роты и взвода, от молодого и неопытного новобранца.

    Постепенно слагались более или менее правильно действующие аппараты централизованного снабжения фронта и армий. Но они одни не справлялись и не могли справиться с делом. Самый идеальный аппарат во время войны будет давать перебои, особенно же во время маневренной войны, которая целиком построена на движении, иногда, увы, в совершенно непредвиденных направлениях. Не надо к тому же забывать, что мы воевали без запасов. Уже в 1919 г. на центральных складах не оставалось ничего. Рубаха шла на фронт из-под иглы. Хуже всего обстояло с ружьями и патронами. Тульские заводы готовили их на текущий день. Ни один вагон патронов не мог получить назначения без подписи Главнокомандующего. Снабжение огнестрельными припасами и винтовками всегда было натянуто, как струна. Иногда эта струна рвалась. Тогда мы теряли людей и пространство.

    Без новых и новых импровизаций во всех областях война была бы для нас немыслима. Поезд был инициатором таких импровизаций, а вместе с тем и их регулятором. Давая толчок инициативе фронта и ближайшего тыла, мы заботились о том, чтоб эта инициатива вливалась постепенно в каналы общей системы. Я не хочу сказать, что этого всегда удавалось достигнуть. Но, как показал исход гражданской войны, мы достигли самого главного: победы.

    Особенно важны бывали поездки на те участки фронта, где измена командного состава порождала иногда катастрофические потрясения. 23 августа 1918 г., в самые критические дни под Казанью, я получил от Ленина и Свердлова шифрованную телеграмму.

    "Свияжск. Троцкому. Измена на саратовском фронте, хотя и открытая вовремя, вызвала все же колебания, крайне опасные. Мы считаем абсолютно необходимой немедленную вашу поездку туда, ибо ваше появление на фронте производит действие на солдат и на всю армию. Сговоримся о посещении других фронтов. Отвечайте и указывайте на день вашего отъезда, все шифром. ╧ 80. 22 августа 1918г. Ленин. Свердлов".

    Я считал совершенно невозможным покидать Свияжск: отъезд поезда потряс бы казанский фронт, переживавший и без того трудные часы. Казань была во всех отношениях важнее Саратова. Ленин и Свердлов с этим вскоре сами согласились. В Саратов я съездил лишь после возвращения из Казани. Но такие телеграммы настигали поезд в дальнейшем на всем его пути. Киев и Вятка, Сибирь и Крым жаловались на трудное положение и требовали по очереди и одновременно, чтоб поезд спешил к ним на выручку.

    Война развертывалась по периферии страны, часто в самых глухих углах растянувшегося на восемь тысяч километров фронта. Полки и дивизии по месяцам оставались оторванными от всего мира. Их заражало настроение безнадежности. Нередко не хватало телефонного имущества даже для внутренних надобностей. Поезд являлся для них вестником иных миров. У нас имелся всегда запас телефонных аппаратов и провода. Над специальным вагоном связи натянута была антенна, которая позволяла в пути принимать радиотелеграммы Эйфеля, Науэна, общим числом до тринадцати станций, и в первую голову, конечно, Москвы. Поезд всегда был в курсе того, что происходит во всем мире. Важнейшие телеграммы печатались в поездной газете, комментировались на ходу в статьях, листках и приказах. Авантюра Каппа, внутренние заговоры, английские выборы, ход хлебозаготовок или подвиги итальянского фашизма освещались по горячим следам событий и приводились в связь с судьбами астраханского или архангельского фронта. Статьи одновременно передавались по прямому проводу в Москву и оттуда по радио и печати всей страны. Появление поезда включало самую оторванную часть в круг всей армии, в жизнь страны и всего мира. Тревожные слухи и сомнения рассеивались, настроение крепло. Этого морального заряда хватало на несколько недель, иногда до нового приезда. В промежутке совершались поездки членами революционного военного совета фронта или армии по тому же типу, только в более скромном масштабе.

    Не только литературная, но и вся остальная моя работа в поезде была бы немыслима без моих сотрудников-стенографов: Глазмана, Сермукса и, более молодого, Нечаева. Они работали днем и ночью, на ходу поезда, который, нарушая в горячке войны все правила осторожности, мчался по разбитым шпалам со скоростью в семьдесят и больше километров, так что свисавшая с потолка вагона карта раскачивалась, как качели. Я всегда с удивлением и благодарностью следил за движением руки, которая, несмотря на толчки и тряску, уверенно выводила тонкие письмена. Когда мне приносили через полчаса готовый текст, он не нуждался в поправках. Это не была обычная работа, она переходила в подвиг. Глазман и Сермукс жестоко поплатились впоследствии за свое подвижничество на службе революции: Глазмана сталинцы довели до самоубийства, Сермукса заперли в сибирской глуши.

    В состав поезда входили: огромный гараж, включавший в себя несколько автомобилей, и цистерна бензина. Это давало возможность отъезжать от железной дороги на сотни верст. На грузовиках и легковых машинах размещалась команда отборных стрелков и пулеметчиков, человек двадцать-тридцать. На моем автомобиле также имелась пара ручных пулеметов. Маневренная война полна неожиданностей. В степях мы всегда рисковали наткнуться на казачьи разъезды. Автомобили с пулеметами -- это хорошая страховка, по крайней мере в тех случаях, когда степь не превращается в море грязи. В Воронежской губернии пришлось однажды осенью 1919 г. передвигаться со скоростью трех километров в час. Автомобили глубоко вязли в размытом черноземе. Тридцать человек соскакивали каждый раз на землю и нажимали плечом. Переезжая через реку вброд, мы застряли посредине. Я сгоряча обвинил слишком низко сидящую машину, которую мой великолепный шофер, эстонец Пювп, считал лучшей из всех машин мира. Он обернулся ко мне и, чуть взяв под козырек, отрапортовал на ломаном русском языке: "Осмелюсь доложить, инженеры не предвидели, что мы по водам плавать будем". Несмотря на трудность положения, мне хотелось его обнять за холодную меткость иронии.

    Поезд был не только военно-административным и политическим, но и боевым учреждением. Многими своими чертами он ближе стоял к бронированному поезду, чем к штабу на колесах. Да он и был забронирован, по крайней мере, паровозы и вагоны с пулеметами. Все работники поезда без исключения владели оружием. Все носили кожаное обмундирование, которое придает тяжеловесную внушительность. На левом рукаве у всех, пониже плеча, выделялся крупный металлический знак, тщательно выделанный на монетном дворе и приобретший в армии большую популярность. Вагоны были соединены внутренней телефонной связью и сигнализацией. Для поддержания бдительности в пути часто устраивались тревоги, и днем и ночью. Вооруженные отряды сбрасывались с поезда, по мере надобности, для "десантных" операций. Каждый раз появление кожаной сотни в опасном месте производило неотразимое действие. Чувствуя поезд в немногих километрах от линии огня, даже наиболее нервно настроенные части, и прежде всего их командный состав, тянулись из всех сил. При неустойчивом равновесии весов решает небольшая гирька. Такой гирькой поезду и его отрядам приходилось быть за два с половиною года многие десятки, если не сотни раз. При приемке "десанта" на борт мы обычно кого-либо недосчитывались. В общем поезд потерял убитыми и ранеными около 15 человек, не считая тех, которые совсем уходили в полевые части и таким путем выпадали из поля нашего зрения. Так, из состава поезда была выделена команда в образцовый бронепоезд имени Ленина, другая влита была в полевые части под Петроградом. За участие в боях против Юденича поезд в целом награжден был орденом Красного Знамени.

    Поезд бывал отрезываем, подвергался обстрелам и воздушным налетам. Не мудрено, если его окутала легенда, сотканная из уже одержанных побед и из домыслов воображения. Сколько раз бывало -- командир дивизии, бригады, даже полка просит остаться у него в штабе лишние полчаса просто посидеть, или проехать с ним в автомобиле или верхом на дальний участок, или хотя бы отправить туда несколько человек команды с предметами снаряжения и подарками, чтоб только шире пошел слух о прибытии поезда на фронт. "Это заменит резервную дивизию", -- говорили командующие армиями. Слух о прибытии поезда проникал, разумеется, и во вражеские ряды. Там рисовали себе таинственный поезд неизмеримо страшнее, чем он был на деле. Это только усиливало его моральное значение.

    Поезд завоевал себе ненависть врагов и гордился ею. Социалисты-революционеры несколько раз затевали покушение на него. Об этом подробно рассказал на процессе эсеров Семенов, организатор убийства Володарского и покушения на Ленина, участник в подготовке покушений на поезд. В сущности говоря, такое предприятие не представляло больших трудностей. Но эсеры к тому времени политически ослабели, утратили веру в себя и потеряли влияние на молодежь.

    Во время одной из поездок на юг поезд подвергся крушению на станции Горки. Ночью меня подкинуло, и я почувствовал ту жуть, которую чувствуют во время землетрясения: почва уходит из-под ног, нет опоры. Еще в полусне, я из всех сил обхватил свою постель поперек. Привычный грохот сразу прекратился, вагон встал ребром и замер. В ночной тишине раздавался лишь одинокий слабый, жалобный голос. Тяжелые двери вагона так перекосило, что они не открывались, выйти нельзя было. Никто не показывался, и это рождало тревогу. Не враги ли? С револьвером в руке я выскочил через окно и натолкнулся на человека с фонарем. Это был начальник поезда, который не мог пробраться ко мне. Вагон стоял на откосе, зарыв три колеса глубоко в насыпь и подняв три других над рельсами. Задняя и передняя площадки были исковерканы. Передней решеткой придавило к площадке часового. Это его жалобный голосок, точно плач ребенка, раздавался во тьме. Освободить его из-под плотно накрывшей его решетки было нелегко. Ко всеобщему удивлению, оказалось, что часовой отделался только синяками и испугом. Всего было разбито восемь вагонов. Ресторан, игравший роль поездного клуба, представлял груду полированных щепок. Ожидавшие заступить свою смену читали там или играли в шахматы. Все они покинули клуб ровно в полночь, за десять минут до крушения. Жестоко пострадали еще товарные вагоны с книгами, обмундированием и подарками для фронта. Из людей не пострадал серьезно никто. Причиной оказалась неправильно переведенная стрелка. Была ли за этим неряшливость или умысел, осталось неизвестным. На счастье, мы проезжали мимо станции со скоростью всего 30 километров.

    Команда поезда выполняла многие побочные поручения: во время голода, эпидемий, агитационных кампаний или международных конгрессов. Поезд был шефом волости и детских домов. Его коммунистическая ячейка издавала свою газету "На страже". Там немало записано боевых эпизодов и приключений. К сожалению, этого журнала, как и многого другого, нет в моем нынешнем походном архиве.

    Отправляясь на подготовку наступления против Врангеля, засевшего в Крыму, я писал 27 октября 1920 г. в походной газете "В пути": "Наш поезд снова держит путь на фронт.

    Бойцы нашего поезда были под стенами Казани в те тяжкие недели 1918 г., когда шла борьба за Волгу. Эта борьба закончилась давно. Советская власть приближается к Тихому океану.

    Бойцы нашего поезда с честью дрались под стенами Петрограда... Петроград уцелел, и в его стенах перебывало за последние годы немало представителей мирового пролетариата.

    Наш поезд не раз бывал на Западном фронте. Ныне с Польшей подписан предварительный мир.

    Бойцы нашего поезда были в степях Дона, когда Краснов, а затем Деникин наступали с юга на Советскую Россию. Дни Краснова и Деникина прошли давно.

    Остался Крым, который французское правительство превратило в свою крепость. Белогвардейским гарнизоном этой французской крепости командует вольнонаемный немецко-русский генерал барон Врангель.

    В новый поход отправляется дружная семья нашего поезда. Да будет этот поход последним".

    Крымский поход действительно стал последним походом гражданской войны. Через несколько месяцев поезд уже был расформирован. С этих страниц я посылаю своим бывшим соратникам братский привет!


Глава XXXV. ОБОРОНА ПЕТРОГРАДА

    На революционных фронтах Советской республики стояло шестнадцать армий. Великая французская революция знала почти столько же: четырнадцать. Каждая из шестнадцати советских армий имела свою недолгую, но яркую историю. Стоило назвать номер армии, чтоб сразу же вызвать в памяти десятки неповторимых эпизодов. Каждая армия имела живое, яркое, хотя и непостоянное лицо.

    На западных подступах к Петрограду стояла 7-я армия. Длительная неподвижность тяжело отразилась на ней. Бдительность ослабела. Из армии извлекались лучшие работники и отдельные команды для других, более оживленных участков фронта. Для революционной армии, которая нуждается в зарядах энтузиазма, топтание на месте почти всегда заканчивается неудачами, иногда катастрофой. Так было и на этот раз.

    В июне 1919 г. важный в Финском заливе форт Красная Горка был захвачен отрядом белогвардейцев. Через несколько дней форт был отбит отрядом красных моряков. Раскрылось, что начальник штаба 7-й армии полковник Люндквист передавал белым все сведения из первых рук. С ним заодно были и другие заговорщики. Это потрясло армию.

    В июле главнокомандующим северо-западной армии белых становится генерал Юденич, которого Колчак признал своим представителем. При содействии Англии и Эстонии создано было в августе русское "северо-западное" правительство. Английский флот в Финском заливе обещал Юденичу поддержку.

    Наступление Юденича приурочено было к такому моменту, когда нам приходилось и без того смертельно трудно. Деникин взял Орел и угрожал Туле, центру военной промышленности. Дальше открывался короткий путь на Москву. Юг привлекал все наше внимание. Первый же крепкий удар с запада окончательно выбил 7-ю армию из равновесия. Она стала откатываться почти без сопротивления, бросая оружие и обозы. Питерские руководители, и прежде всего Зиновьев, сообщали Ленину о превосходном во всех отношениях вооружении противника: автоматы, танки, аэропланы, английские мониторы на фланге и прочее. Ленин пришел к выводу, что успешно бороться против офицерской армии Юденича, вооруженной по последнему слову техники, мы могли бы только ценою оголения и ослабления других фронтов, прежде всего Южного. Но об этом не могло быть и речи. Оставалось, по его мнению, одно: сдать Петроград и сократить фронт. Придя к выводу о необходимости такой тяжкой ампутации, Ленин принялся перетягивать на свою сторону других.

    Прибыв в Москву с юга, я решительно воспротивился этому плану. Петроградом Юденич и его хозяева не удовлетворятся: они хотят встретиться с Деникиным в Москве. В Петрограде Юденич найдет огромные промышленные ресурсы и человеческий материал. К этому же между Питером и Москвой нет серьезных преград. Отсюда я делал вывод: надо отстоять Петроград во что бы то ни стало. Я встретил поддержку прежде всего, разумеется, со стороны петроградцев. Крестинский, бывший тогда членом Политбюро, стал на мою сторону. Кажется, и Сталин присоединился ко мне. Я несколько раз в течение суток атаковал Ленина. В конце концов он сказал: "Что ж, давайте попробуем". 15 октября Политбюро приняло мою резолюцию о положении на фронтах: "Признавая наличность грозной военной опасности, добиться действительного превращения Советской России в военный лагерь. Провести через партийные и профессиональные организации поголовный учет членов партии, советских работников и работников профессиональных союзов с точки зрения военной пригодности". Дальше следовал перечень ряда практических мер. В отношении Петрограда: "Не сдавать". В тот же день я внес в Совет Обороны проект постановления: "Защищать Петроград до последней капли крови, не уступая ни одной пяди и ведя борьбу на улицах города". Я не сомневался, что белая армия в 25000 бойцов, если б ей даже удалось ворваться в миллионный город, обречена была бы на гибель при встрече серьезного и правильно организованного сопротивления на улицах. Вместе с тем я считал необходимым, особенно на случай выступления Эстонии и Финляндии, подготовить план отхода армии и рабочих в юго-восточном направлении: это была единственная возможность спасти цвет питерских рабочих от поголовного истребления.

    16 я выехал в Петроград. На другой день я получил письмо Ленина: "17 октября 1919 г. Тов. Троцкий. Вчера ночью послали вам шифром... постановление Совета Обороны. Как видите, принят ваш план. Но отход питерских рабочих на юг, конечно, не отвергнут (вы, говорят, развивали это Красину и Рыкову); об этом говорить раньше надобности значило бы отвлечь внимание от борьбы до конца. Попытка обхода и отрезывания Питера, понятно, вызовет соответственные изменения, которые вы проведете на месте... Прилагаю воззвание, порученное мне Советом Обороны. Спешил -- вышло плохо, лучше поставьте мою подпись под вашим. Привет. Ленин".

    Письмо это, думается мне, достаточно ярко показывает, как самые острые эпизодические разногласия мои с Лениным, неизбежные в работе такого масштаба, преодолевались на практике, не оставляя никакого следа на наших личных отношениях и совместной работе. Мне приходит в голову, что, если бы в октябре 1919 г. не Ленин против меня, а я против Ленина защищал идею сдачи Петрограда, на всех языках мира существовала бы сегодня обильная литература для изобличения этого гибельного проявления "троцкизма".

    В течение 1918 года Антанта навязывала нам гражданскую войну якобы в интересах победы над Вильгельмом. Но теперь шел 19-й год. Германия была давно разбита. Антанта продолжала, однако, расходовать сотни миллионов на то, чтоб сеять смерть, голод и эпидемии в стране революции. Юденич был одним из кондотьеров на жалованьи Англии и Франции. Спину Юденича подпирала Эстония, его левый фланг прикрывала Финляндия. Антанта требовала, чтоб обе эти страны, освобожденные революцией, помогли зарезать ее. В Гельсингфорсе, как и в Ревеле, велись бесконечные переговоры, чаши весов колебались то туда, то сюда. Мы с тревогой глядели за двумя маленькими государствами, образовавшими враждебные клещи над головою Петрограда.

    1 сентября я, в порядке предупреждения, писал в "Правде": "В числе тех дивизий, какие мы теперь перебрасываем на петроградский фронт, башкирская конница займет не последнее место, и, в случае покушения буржуазных финнов на Петроград красные башкиры выступят под лозунгом -- на Гельсингфорс!".

    Башкирская кавалерийская дивизия была лишь недавно сформирована. Я с самого начала имел в виду перевести ее на несколько месяцев в Петроград, чтоб дать возможность степнякам прожить некоторое время в культурной обстановке города, сблизиться с рабочими, посетить клубы, митинги и театры. Теперь к этому присоединилось новое, более неотложное соображение: напугать финляндскую буржуазию призраком башкирского нашествия.

    Наши предупреждения имели, однако, меньше веса, чем быстрые успехи Юденича. 13 октября он взял Лугу, 16 -- Красное Село и Гатчину, направляя удар на Петроград и наперерез железной дороге Петроград -- Москва. На 10-й день наступления Юденич был уже в Царском (Детском). Его конные разъезды видели с возвышенности золоченый купол Исаакиевского собора.

    Предупреждая события, финляндский радиотелеграф сообщил о занятии Петрограда отрядами Юденича. Посланники Антанты в Гельсингфорсе донесли об этом официально своим правительствам. По всей Европе, по всему миру прошла весть о том, что красный Петроград пал.

    Шведская газета писала о "мировой неделе петроградской лихорадки".

    Больше всего трепало правящие круги Финляндии. Уже не только военщина, но и правительство стояло за вмешательство. Никому не хотелось упускать добычу. Финляндская социал-демократия обещала, разумеется, соблюдать "нейтралитет". "Вопрос об интервенции, -- пишет один из белых историков, -- уже дебатировался, только с точки зрения финансовой". Оставалось оформить гарантию 50 миллионов франков: такова была цена крови Петрограда на бирже Антанты.

    Не менее жгуче стоял вопрос об Эстонии. 17 октября я писал Ленину: "Если отстоим Петроград, на что надеюсь, то получим возможность ликвидировать Юденича целиком. Затруднением явится право убежища Юденича в Эстонии. Нужно, чтобы Эстония оберегала свои границы от его вторжения. В противном случае мы должны сохранить за собой право вторгнуться в Эстонию по пятам Юденича". Предложение это было принято после того, как наши войска погнали Юденича. Но погнать удалось не сразу.

    В Петрограде я застал жесточайшую растерянность. Все ползло. Войска откатывались, рассыпаясь на части. Командный состав глядел на коммунистов, коммунисты на Зиновьева. Центром растерянности был Зиновьев. Свердлов говорил мне: "Зиновьев -- это паника". А Свердлов знал людей. И действительно: в благоприятные периоды, когда, по выражению Ленина, "нечего было бояться", Зиновьев очень легко взбирался на седьмое небо. Когда же дела шли плохо, Зиновьев ложился обычно на диван, не в метафорическом, а в подлинном смысле, и вздыхал. Начиная с семнадцатого года, я мог убедиться, что средних настроений Зиновьев не знал: либо седьмое небо, либо диван. На этот раз я застал его на диване. Вокруг него были и мужественные люди, как Лашевич. Но и у них опустились руки. Это чувствовалось всеми и отражалось на всем. По телефону из Смольного я заказал себе автомобиль в военном гараже. Автомобиль не пришел в срок. По голосу нарядчика я почувствовал, что апатия, безнадежность, обреченность захватили и низы административного аппарата. Нужны были исключительные меры, ибо враг был уже у ворот. Как всегда в таких случаях, я опирался на команду моего поезда. На этих людей можно было надеяться в самых трудных условиях.

    Они проверяли, нажимали, связывали, заменяли негодных, затыкали бреши. От потерявшего лицо официального аппарата я спустился двумя-тремя этажами ниже: к районным организациям партии, заводам, фабрикам, казармам. В ожидании близкой сдачи города белым никто не решался слишком высовываться вперед. Но как только внизу почувствовали, что Петроград сдан не будет, что, в случае надобности, он будет обороняться внутри, на улицах и площадях, настроение сразу изменилось. Наиболее смелые и самоотверженные подняли головы. Отряды мужчин и женщин с саперными инструментами расходились из заводов и фабрик. Плохо выглядели тогда рабочие Петрограда; землистые от недоедания лица, в лохмотья разношенное платье, дырявые сапоги на ногах, нередко от разных пар. "Не отдадим Питера, товарищи?" -- "Не отдадим!" Особенной страстью горели глаза женщин. Матери, жены, дочери не хотели отрываться от неприветливых, но все же обогретых гнезд. "Не отдадим", -- звучали высокие женские голоса в ответ, и руки сжимали заступы, как винтовки. Немало женщин владели подлинной винтовкой или становились у пулемета. Весь город был разбит на районы, которые руководились рабочими штабами. Важнейшие пункты опутывались проволокой. Был выбран ряд позиций для артиллерии с заранее намеченным обстрелом. На площадях и важнейших перекрестках было установлено около 60 орудий в прикрытиях. Укреплялись каналы, скверы, стены, заборы и дома. На окраинах и вдоль Невы были вырыты окопы. Вся южная часть города превратилась в крепость. На многих улицах и площадях были устроены баррикады. Из рабочих кварталов повеяло новым духом на казармы, на тылы, на армию в поле.

    Юденич находился уже на расстоянии 10 -- 15 верст от Петрограда. Это были те самые Пулковские высоты, куда я выезжал два года тому назад, когда едва победившая революция отстаивала свою жизнь в борьбе с отрядами Керенского и Краснова. Судьба Петрограда висела теперь снова на волоске. Надо было сломить инерцию отступления, немедленно и во что бы то ни стало.

    Приказом 18 октября я требовал "не писать ложных сведений о жестоких боях там, где была жестокая паника. За неправду карать, как за измену. Военное дело допускает ошибки, но не ложь, обман и самообман". Как всегда в трудные часы, я считал необходимым прежде всего обнажить перед армией и страною жестокую правду. Я предал гласности бессмысленное отступление, происшедшее в тот же день. "Рота стрелкового полка заволновалась по поводу неприятельской цепи против ее фланга. Командир полка отдал приказ отступать. Полк рысью прошел верст 8 -- 10, откатившись на Александровку. По проверке оказалось, что на фланге находится наша же собственная часть... Отхлынувший полк оказался, однако, вовсе не так уж плох. Как только ему было возвращено доверие к себе, он немедленно повернул назад и, где быстрым шагом, а где бегом, весь в поту, несмотря на холодную погоду, прошел 8 верст за час, выбил немногочисленного противника и занял прежние свои позиции, понеся небольшие потери".

    В этом небольшом эпизоде мне пришлось в первый и единственный раз за всю войну играть роль полкового командира. Когда отступающие цепи почти вплотную навалились на штаб дивизии в Александровке, я сел на первую попавшуюся лошадь и повернул цепи кругом. В первые минуты было замешательство, не все понимали, в чем дело, некоторые продолжали отступать. Но я на лошади заворачивал всех поодиночке. Тут только я заметил, что за мной по пятам мчится мой ординарец Козлов, подмосковный крестьянин, из бывших солдат. Он был в полном опьянении. С наганом в руке он метался по цепи, повторял мои призывы, потрясал револьвером и вопил изо всех сил: "Не робей, ребята, товарищ Троцкий вас ведет"... Наступление шло теперь таким же темпом, как раньше отступление. Ни один красноармеец не отстал. Верстах в двух началось сладенькое и гнусное посвистывание пуль, свалились первые раненые. Командир полка стал неузнаваем. Он показывался на наиболее тревожных участках, и, пока полк вернул покинутые перед тем позиции, командир был ранен в обе ноги. Я возвращался в штаб на грузовике. По дороге мы подбирали раненых. Толчок был дан. Я всем существом почувствовал, что Петроград мы отстоим.

    Здесь, пожалуй, надо остановиться на вопросе, который, может быть, уже раза два напрашивался у читателя: имеет ли право человек, руководящий армией в целом, подвергать себя личной опасности в отдельных боях? На это отвечу: абсолютных правил поведения не существует ни для мира, ни для войны. Все зависит от обстоятельств. Офицеры, сопровождавшие меня в поездках по фронту, не раз говорили: "В такие места и начальники дивизий в старое время не заглядывали". Буржуазные журналисты писали по этому поводу о погоне за "рекламой", переводя на близкий им язык то, что поднималось над их горизонтом.

    На самом деле условия возникновения Красной Армии, подбор ее личного состава и самый характер гражданской войны требовали именно такого поведения, а не иного. Все ведь создавалось заново: дисциплина, боевые навыки и военные авторитеты. Как мы не в силах были, особенно в первый период, снабжать армию по плану всем необходимым из одного центра, так мы не могли заражать эту под огнем сколоченную армию революционным порывом при помощи циркуляров или полуанонимных воззваний. На глазах солдат нужно было сегодня завоевывать тот авторитет, который завтра оправдывал бы в их глазах суровую требовательность со стороны высшего руководства. Где не было традиции, там нужен был яркий пример. Личный риск являлся необходимым накладным расходом на пути к победе...

    Командный состав, втянувшийся в неудачи, пришлось перетряхнуть, освежить, обновить. Еще большие перемены произведены были в комиссарском составе. Все части укреплялись изнутри коммунистами. Прибывали и отдельные свежие части. На передовые позиции выброшены были военные школы. В два-три дня удалось подтянуть совсем опустившийся аппарат снабжения. Красноармеец плотнее поел, сменил белье, переобулся, выслушал речь, встряхнулся, подтянулся и -- стал другим.

    День 21 октября был решающим. Наши войска отступили на Пулковские высоты. Отступление отсюда означало бы, что борьба будет вестись уже в стенах города. До этого дня белые наступали, встречая ничтожное сопротивление. 21-го наша армия закрепилась на линии Пулкова и дала отпор. Наступление врага приостановилось. 22-го Красная Армия сама перешла в наступление. Юденич успел подтянуть резервы и уплотнить ряды. Бои получили ожесточенный характер. К вечеру 23-го мы завладели Детским Селом и Павловском. Тем временем соседняя 51-я армия начала нажимать с юга, все более угрожая тылу и правому флангу белых. Наступил перелом. Части, застигнутые наступлением врасплох и ожесточенные рядом неудач, стали соперничать в самоотвержении и героизме. Было много жертв. Белое командование утверждало, что на нашей стороне жертв было больше. Возможно: у них было больше опыта и оружия. На нашей стороне был перевес самоотвержения. Молодые рабочие и крестьяне, московские и питерские курсанты не щадили себя. Они наступали под пулеметами и бросались на танки с револьвером в руке. Штаб белых писал о "героическом безумии" красных.

    В прошлые дни почти не было пленных, белые перебежчики насчитывались единицами. Теперь число перебежчиков и пленных сразу возросло. Считаясь с ожесточением боев, я издал 24 октября приказ: "Горе тому недостойному солдату, который занесет нож над безоружным пленным или над перебежчиком!"

    Мы наступали. Ни эстонцы, ни финны уже не помышляли более о вмешательстве. Разгромленные белые в течение двух недель докатились до границ Эстонии в состоянии полного распада. Эстонское правительство их разоружило. Ни в Лондоне, ни в Париже никто не думал более о них. В голоде и холоде погибло то, что было вчера еще "северо-западной армией" Антанты. В лазаретные бараки перешло 14 000 тифозных. Так закончилась "мировая неделя петроградской лихорадки".

    Белые руководители горько жаловались впоследствии на английского адмирала Кована, который, вопреки обещанию, будто бы недостаточно поддерживал их со стороны Финского залива. Эти жалобы, по меньшей мере, преувеличены. Три наших миноносца погибли от мин в ночном походе, унеся в пучину 550 молодых моряков. Это во всяком случае должно быть записано в счет британскому адмиралу. Траурный приказ по армии и флоту говорил в этот день:

    "Красные воины! На всех фронтах вы встречаетесь с враждебными кознями Англии. Контрреволюционные войска стреляют по вам из английских орудий. На складах Шенкурска, Онеги, Южного и Западного фронтов вы находите снабжение английского производства. Захваченные вами пленные одеты в английское обмундирование. Женщины и дети Архангельска и Астрахани убиваются и калечатся английскими летчиками при помощи английского динамита. Английские корабли обстреливают наши побережья...

    Но и сейчас, в минуту наших ожесточенных боев против наемника Англии, Юденича, я требую от вас: не забывайте никогда, что существует две Англии. Наряду с Трагическое чередуется в драмах Шекспира с комическим по той же причине, по которой в жизни человеческой великое сочетается с малым и с пошлым.

    Зиновьев, который к этому времени успел встать с дивана и взбирался на второе или третье небо, вручил мне от имени Коммунистического Интернационала следующую грамоту: "Отстоять красный Петроград означало оказать мировому пролетариату, а стало быть и Коммунистическому Интернационалу, неоценимую услугу. Первое место в борьбе за Петроград принадлежит, разумеется, вам, дорогой товарищ Троцкий. От имени Исполкома Коминтерна я передаю вам знамена, которые прошу передать наиболее заслуженным частям руководимой вами славной Красной Армии. Председатель Исполкома Коминтерна Г. Зиновьев".

    Подобные же грамоты я получил от Петроградского Совета, от профессиональных и иных организаций. Знамена я передал полкам, а грамоты секретари спрятали в архив. Их извлекли оттуда значительно позже, когда Зиновьев запел совсем другим голосом и совсем иные песни.

    Сейчас трудно воспроизвести, да даже и припомнить тот взрыв восторга, какой вызвала победа под Петроградом. Она совпала к тому же с началом решающих успехов на Южном фронте. Революция снова высоко поднимала голову. В глазах Ленина победа над Юденичем получила тем большее значение, что в середине октября он считал ее почти невозможной. В Политбюро решено было дать мне за защиту Петрограда орден Красного Знамени. Меня это решение поставило в очень затруднительное положение. На введение революционного ордена я решился не без колебаний: еще только недавно мы успели отменить ордена старого режима. Вводя орден, я имел в виду дополнительный стимул для тех, для кого недостаточно внутреннего сознания революционного долга. Ленин поддержал меня. Орден привился. Его давали, по крайней мере в те годы, за непосредственные боевые заслуги под огнем. Теперь орден был присужден мне. Я не мог отказаться, не дисквалифицируя знака отличия, который сам я столько раз раздавал. Мне ничего не оставалось, как подчиниться условности.

    С этим связан эпизод, который лишь позже осветился в моих глазах настоящим светом. В конце заседания Политбюро Каменев, не без смущения, внес предложение о награждении орденом Сталина. "За что? -- спросил Калинин тоном самого искреннего возмущения. -- За что Сталину, не могу понять?" Его утихомирили шуткой и решили вопрос утвердительно. Бухарин в перерыве накинулся на Калинина: "Как же ты не понимаешь? Это Ильич придумал: Сталин не может жить, если у него нет чегонибудь, что есть у другого. Он этого не простит". Я вполне понимал Ленина и мысленно одобрял его.

    Награждение производилось при архиторжественной обстановке, в Большом театре, где я читал доклад о военном положении на объединенном заседании руководящих советских учреждений. Когда председатель назвал под конец имя Сталина, я попробовал аплодировать. Меня поддержали два-три неуверенных хлопка. По залу прошел холодок недоумения, особенно явственный после предшествующих оваций. Сам Сталин благоразумно отсутствовал.

    Гораздо большее удовлетворение доставило мне коллективное награждение орденом Красного Знамени моего поезда в целом. "В героической борьбе 7-й армии, -- говорилось в приказе 4 ноября, -- работники нашего поезда принимали достойное участие с 17 октября по 3 ноября. Товарищи Клигер, Иванов и Застар пали в бою. Товарищи Преде, Драудин, Пурин, Чернявцев, Куприевич, Теснек ранены. Товарищи Адамсон, Пурин, Киселис контужены... Я не называю других по именам, потому что пришлось бы назвать всех. В том переломе, какой произошел на фронте, работникам нашего поезда принадлежит не последнее место".

    Несколько месяцев спустя Ленин вызвал меня однажды к телефону: "Читали книгу Кирдецова?" Эта фамилия мне ничего не говорила. "Это белый, враг, пишет о наступлении Юденича на Петроград". Нужно сказать, что Ленин вообще гораздо внимательнее, чем я, следил за печатью белых. Через день он спросил меня снова: "Читали?" -- "Не читал". -- "Хотите, я вам ее пришлю?" Но у меня эта книга должна была иметься: мы получали с Лениным одни и те же новинки через Берлин. "Непременно прочитайте последнюю главу: это оценка врага, там и про вас есть..." Но я так и не удосужился прочитать. Странным образом книга мне попалась недавно в руки в Константинополе. Я вспомнил, как настойчиво Ленин предлагал прочитать последнюю главу. Вот та оценка врага, одного из министров Юденича, которая его так заинтересовала: "Еще 16 октября на Петроградский фронт спешно приехал Троцкий, и растерянность красного штаба сменилась его кипучей энергией. За несколько часов до падения Гатчины он еще пытается здесь остановить наступление белых, но, видя, что это невозможно, спешит выехать из города, чтобы наладить защиту Царского. Крупные резервы еще не подошли, но он быстро сосредоточивает всех петроградских курсантов, мобилизует все мужское население Петрограда, пулеметами (?!) гонит обратно на позицию все красноармейские части и своими энергичными мерами приводит в оборонительное состояние все подступы к Петрограду"... "Троцкому удалось сорганизовать в самом Петрограде сильные духом рабочие коммунистические отряды и бросить их в гущу борьбы. По свидетельству штаба Юденича, эти-то отряды, а не (?) красноармейские части, да еще матросские батальоны и курсанты дрались, как львы. Они лезли на танки со штыками на перевес и, шеренгами падая от губительного огня стальных чудовищ, продолжали стойко защищать свои позиции".

    Пулеметами никто красноармейцев не гнал. Но Петроград мы отстояли.


Глава XXXVI. ВОЕННАЯ ОППОЗИЦИЯ

    Основным вопросом успешного строительства Красной Армии был вопрос о правильных взаимоотношениях пролетариата и крестьянства в стране. Позже, в 1923 г., была выдумана глупейшая легенда о моей "недооценке" крестьянства. Между тем в течение 1918 -- 1921 гг. мне теснее и непосредственнее, чем кому бы то ни было, приходилось практически сталкиваться с проблемой советской деревни: армия строилась в главной своей массе из крестьян и действовала в крестьянском окружении. Я не могу здесь останавливаться на этом большом вопросе. Ограничусь двумя-тремя, но зато достаточно яркими иллюстрациями. 22 марта 1919 г. я по прямому проводу требовал от ЦК: "Решить вопрос о ревизии ЦИК в Поволжье, о назначении авторитетной комиссии от ЦИК и ЦК. Задача комиссии -- поддержать веру в поволжском крестьянстве в центральную советскую власть, устранить наиболее кричащие непорядки на местах и наказать наиболее виновных представителей Советской власти, собрать жалобы и материалы, которые могли бы лечь в основу демонстративных декретов в пользу середняков". Не лишено интереса, что этот разговор по прямому проводу я вел со Сталиным и именно ему разъяснял важность вопроса о середняке. В том же 1919 г. Калинин был, по моей инициативе, выбран председателем ЦИК, как лицо, близкое к крестьянам-середнякам и хорошо знающее их нужды. Гораздо важнее, однако, тот факт, что уже в феврале 1920 г., под влиянием своих наблюдений над жизнью крестьянства на Урале, я настойчиво добивался перехода к новой экономической политике. В Центральном Комитете я собрал всего лишь четыре голоса против одиннадцати. Ленин был в то время против отмены продовольственной разверстки, и притом непримиримо. Сталин, разумеется, голосовал против меня. Переход к новой экономической политике произведен был лишь через год, правда, единогласно, но зато под грохот кронштадтского восстания и в атмосфере угрожающих настроений всей армии.

    Почти все, если не все, принципиальные вопросы и затруднения советского строительства дальнейших лег встали перед нами прежде всего в военной области -- в крайне компактном виде. Отсрочки тут, по общему правилу, не давалось. Ошибки влекли за собой немедленную кару. Оппозиция против этих решений проверяла себя в действии тут же на месте. Отсюда, в общем и целом, внутренняя логичность в строительстве Красной Армии, отсутствие метаний от одной системы к другой. Если бы мы имели больше времени для рассуждений и прений, мы, наверное, наделали бы гораздо больше ошибок.

    Тем не менее внутренняя борьба в партии была, и моментами жестокая. Да и как иначе? Слишком ново было дело и слишком велики трудности.

    Старая армия еще разбредалась по стране, разнося ненависть к войне, а нам уже приходилось строить новые полки. Царских офицеров изгоняли из старой армии, местами расправлялись с ними беспощадно. Между тем нам приходилось приглашать царских офицеров в качестве инструкторов новой армии. Комитеты в старых полках возникли как воплощение самой революции, по крайней мере ее первого этапа. В новых полках комитетчина не могла быть терпима, как начало разложения. Еще не отзвучали проклятия по адресу старой дисциплины, как уже мы начинали вводить новую. От добровольчества приходилось в короткий срок переходить к принудительному набору, от партизанских отрядов -- к правильной военной организации. Борьба против партизанщины велась нами непрерывно, изо дня в день, и требовала величайшей настойчивости, непримиримости, а временами и суровости. Хаотическая партизанщина являлась выражением крестьянской подоплеки революции. Борьба против партизанщины была тем самым борьбой за пролетарскую государственность против подмывавшей ее анархической мелкобуржуазной стихии. Партизанские методы и навыки находили, однако, свое отражение и в партийных рядах.

    Оппозиция по военному вопросу сложилась уже в первые месяцы организации Красной Армии. Основные ее положения сводились к отстаиванию выборного начала, к протестам против привлечения специалистов, против введения железной дисциплины, против централизации армии и т. д. Оппозиционеры пытались найти для себя обобщающую теоретическую формулу. Централизованная армия, утверждали они, является армией империалистического государства. Революция должна поставить крест не только на позиционной войне, но и на централизованной армии. Революция целиком построена на подвижности, смелом ударе и маневренности. Ее боевой силой является немногочисленный самостоятельный отряд, скомбинированный из всех родов оружия, не связанный с базой, опирающийся на сочувствие населения, свободно заходящий в тыл неприятелю и пр. Словом, тактикой революции провозглашалась тактика малой войны. Все это было крайне абстрактно и по существу являлось идеализацией нашей слабости. Серьезный опыт гражданской войны очень скоро опроверг эти предрассудки. Преимущества централизованной организации и стратегии над местной импровизацией, военным сепаратизмом и федерализмом обнаружились слишком скоро и ярко на опыте борьбы.

    На службе в Красной Армии состояли тысячи, а затем десятки тысяч бывших кадровых офицеров. Многие из них, по собственным словам, еще два года тому назад считали умеренных либералов крайними революционерами, большевики же относились для них к области четвертого измерения. "Поистине мы были бы слишком низкого мнения о себе и нашей партии, -- писал я против тогдашней оппозиции, -- о нравственном могуществе нашей идеи, о притягательной силе нашей революционной морали, если бы мы думали, что не способны притянуть к себе тысячи и тысячи специалистов, в том числе и военных". Не без трудностей и трений, но в конце концов нам это несомненно удалось.

    Коммунисты нелегко входили в военную работу. Тут понадобились и отбор и воспитание. Еще из-под Казани, в августе 1918 г., я телеграфировал Ленину: "Коммунистов направлять сюда таких, которые умеют подчиняться, готовы переносить лишения и согласны умирать. Легковесных агитаторов тут не нужно". Через год на Украине, где анархия, даже и в рядах партии, была особенно велика, я писал в приказе по 14-й армии: "Предупреждаю, что каждый коммунист, делегируемый партией в ряды армии, является тем самым красноармейцем, имеет те же права и обязанности, что и всякий солдат Красной Армии. Коммунисты, уличенные в проступках и преступлениях против революционного воинского долга, будут караться вдвойне, ибо, что может быть прощено темному несознательному человеку, того нельзя простить члену партии, стоящей во главе рабочего класса всего мира". Ясно, что на этой почве возникало немало трений и в недовольных недостатка не было.

    К военной оппозиции принадлежал, например, Пятаков, нынешний директор Государственного банка. Он примыкал вообще ко всем и всяким оппозициям, чтоб кончить чиновников. Года три-четыре тому назад, когда Пятаков еще принадлежал к одной со мною группировке, я, шутя, предрекал, что в случае бонапартистского переворота Пятаков возьмет на другой день свой портфель и пойдет в канцелярию. Теперь я должен более серьезно прибавить, что если это не произойдет, то разве за отсутствием бонапартистского переворота, т. е. никак не по вине самого Пятакова. На Украине Пятаков имел значительное влияние, и не случайно: это довольно образованный марксист, особенно в экономической области, и несомненный администратор, с запасом воли. В первые годы у Пятакова была и революционная энергия, которая быстро, однако, переродилась в бюрократический консерватизм. Борьбу с полуанархическими взглядами Пятакова на строительство армии я повел тем способом, что дал ему сразу ответственное назначение, которое вынуждало его от слов перейти к делу. Способ этот не нов, но во многих случаях незаменим. Административный смысл скоро подсказал ему, что надо применять те самые методы, против которых он вел словесную войну. Таких превращений было немало. Все лучшие элементы военной оппозиции вскоре втянулись в работу. Наряду с этим я предложил наиболее непримиримым построить по их принципам несколько полков, обещая предоставить им все необходимые ресурсы. Только одна уездная группа на Волге приняла вызов и построила полк, ничем особенным, однако, не отличающийся от других полков. Красная Армия побеждала на всех фронтах, и оппозиция в конце концов сошла на нет.

    Особое место в Красной Армии и военной оппозиции занимал Царицын, где военные работники группировались вокруг Ворошилова. Здесь революционные отряды возглавлялись чаще всего бывшими унтер-офицерами из крестьян Северного Кавказа. Глубокий антагонизм между казаками и крестьянами придал в южных степях исключительную свирепость гражданской войне, которая здесь забиралась глубоко в каждую деревню и приводила к поголовному истреблению целых семейств. Это была чисто крестьянская война, глубокими корнями уходившая в местную почву и мужицкой свирепостью своей далеко превосходившая революционную борьбу в других частях страны. Эта война выдвинула большое число крепких партизан, которые были вполне на высоте в стычках местного масштаба, но оказывались обычно несостоятельными, когда приходилось приступать к более широким военным задачам.

    Биография Ворошилова свидетельствует о жизни рабочего-революционера: руководство стачками, подпольная работа, тюрьма, ссылка. Но, как многие другие в руководящем ныне слое, Ворошилов был только национальным революционным демократом из рабочих, не более. Это обнаружилось особенно ярко сперва в империалистической войне, затем в февральской революции. В официальных биографиях Ворошилова годы 1914 -- 1917 образуют зияющий пробел, общий, впрочем, большинству нынешних руководителей. Секрет пробела в том, что во время войны эти люди были в большинстве патриотами и прекратили какую бы то ни было революционную работу. В февральской революции Ворошилов, как и Сталин, поддерживал правительство Гучкова -- Милюкова слева. Это были крайние революционные демократы, отнюдь не интернационалисты. Можно установить правило: те большевики, которые во время войны были патриотами, а после февральского переворота -- демократами, являются теперь сторонниками сталинского национал-социализма. Ворошилов не составляет исключения.

    Хотя Ворошилов был из луганских рабочих, из более привилегированной верхушки, но по всем своим повадкам и вкусам он всегда гораздо больше напоминал хозяйчика, чем пролетария. После октябрьского переворота Ворошилов, естественно, сделался средоточием оппозиции унтер-офицеров и партизан против централизованной военной организации, требовавшей военных знаний и более широкого кругозора. Так сложилась царицынская оппозиция.

    В кругах Ворошилова с ненавистью говорили о спецах, о военных академиках, о высоких штабах, о Москве. Но так как самостоятельных военных знаний у партизанских начальников не было, то каждый из них имел под рукою своего "спеца", только сортом пониже, который цепко держался за свое место, ограждая его от более способных и осведомленных. К командованию Южным советским фронтом царицынские военачальники относились не многим лучше, чем к белым. Отношения их с московским центром исчерпывались постоянными требованиями снабжения. У нас всего было в обрез. Все, что производилось заводами, немедленно отправлялось армиям. Ни одна из них не поглощала столько ружей и патронов, как царицынская. При первом отказе Царицын кричал об измене московских спецов. В Москве проживал специальный представитель царицынской армии по вымогательству снабжения -- матрос Живодер. Когда мы натянули сеть дисциплины потуже, Живодер ушел в бандиты. Он был, кажется, пойман и расстрелян.

    Сталин несколько месяцев провел в Царицыне. Свою закулисную борьбу против меня, уже тогда составлявшую существеннейшую часть его деятельности, он сочетал с доморощенной оппозицией Ворошилова и его ближайших сподвижников. Сталин держал себя, однако, так, чтобы в любой момент можно было отскочить назад.

    Жалобы главного и фронтового командования на Царицын поступали ежедневно. Нельзя добиться выполнения приказа, нельзя понять, что там делают, нельзя даже получить ответа на запрос. Ленин с тревогой следил за развитием этого конфликта. Он лучше меня знал Сталина и подозревал, очевидно, что упорство царицынцев объясняется закулисным режиссерством Сталина. Положение стало невозможным. Я решил в Царицыне навести порядок. После нового столкновения командования с Царицыном я настоял на отозвании Сталина. Это было сделано через посредство Свердлова, который сам отправился за Сталиным в экстренном поезде. Ленин хотел свести конфликт к минимуму и был, конечно, прав. Я же вообще не думал о Сталине. В 1917 г. он промелькнул передо мною незаметной тенью. В огне борьбы я обычно просто забывал о его существовании. Я думал о царицынской армии. Мне нужен был надежный левый фланг Южного фронта. Я ехал в Царицын, чтоб добиться этого какой угодно ценою. Со Свердловым мы встретились в пути. Он осторожно спрашивал меня о моих намерениях, потом предложил мне поговорить со Сталиным, который, как оказалось, возвращался в его вагоне. "Неужели вы хотите всех их выгнать? -- подчеркнуто смиренным голосом спрашивал меня Сталин. -- Они хорошие ребята". "Эти хорошие ребята погубят революцию, которая не может ждать, доколе они выйдут из ребяческого возраста. Я хочу одного: включить Царицын в Советскую Россию".

    Через несколько часов я увидел Ворошилова. В штабе царила тревога. Пущен был слух, что Троцкий едет с большой метлой, а с ним два десятка царских генералов для замещения партизанских начальников, которые, к слову сказать, к моему приезду все спешно переименовались в полковых, бригадных и дивизионных командиров. Я поставил Ворошилову вопрос: как он относится к приказам фронта и главного командования? Он открыл мне свою душу: Царицын считает нужным выполнять только те приказы, которые он признает правильными. Это было слишком. Я заявил, что, если он не обяжется точно и безусловно выполнять приказы и оперативные задания, я его немедленно отправлю под конвоем в Москву для предания трибуналу. Я никого не сместил, добившись формального обязательства подчинения. Большинство коммунистов царицынской армии поддержало меня за совесть, а не за страх. Я посетил все части и обласкал партизан, среди которых было немало превосходных солдат, нуждающихся только в правильном руководстве. С этим я вернулся в Москву. С моей стороны во всем этом деле не было и тени личного пристрастия или недоброжелательства. Считаю себя вообще вправе сказать, что личные моменты никогда не играли никакой роли в моей политической деятельности. Но в великой борьбе, которую мы вели, ставка была слишком велика, чтоб я мог оглядываться по сторонам. И мне часто, почти на каждом шагу, приходилось наступать на мозоли личных пристрастий, приятельства или самолюбия. Сталин тщательно подбирал людей с отдавленными мозолями. У него для этого было достаточно времени и личного интереса. Царицынская верхушка стала с этого времени одним из его главных орудий. Как только Ленин заболел, Сталин добился через своих союзников переименования Царицына в Сталинград. Массы населения не имели понятия о том, что означает это имя. И если сейчас Ворошилов состоит членом Политбюро, то единственным основанием для этого -- другого я не вижу -- является тот факт, что в 1918 г. я вынудил его к подчинению угрозой выслать под конвоем в Москву.

    Мне представляется небезынтересным иллюстрировать только что изложенную главу военной работы, вернее, связанной с ней внутрипартийной борьбы, несколькими выдержками из нигде еще не опубликованной партийной переписки того времени.

    4 октября 1918 г. я говорил по прямому проводу Ленину и Свердлову из Тамбова:

    "Категорически настаиваю на отозвании Сталина. На царицынском фронте неблагополучно, несмотря на избыток сил. Я оставляю его (Ворошилова) командующим десятой (царицынской) армии на условии подчинения командующему Южного фронта. До сего дня царицынцы не посылают в Козлов даже оперативных донесений. Я обязал их дважды в день представлять оперативные и разведывательные сводки. Если завтра это не будет выполнено, я отдам под суд Ворошилова и объявлю об этом в приказе по армии. Для наступления остается короткий срок, до осенней распутицы, когда здесь нет дороги ни пешеходу, ни всаднику. Для дипломатических переговоров времени нет".

    Сталин был отозван. Ленин слишком хорошо понимал, что мною руководят исключительно деловые соображения. В то же время он, естественно, был озабочен конфликтом и старался выравнять отношения. 23 октября Ленин пишет мне в Балашов:

    "Сегодня приехал Сталин, привез известия о трех крупных победах наших войск под Царицыном. ("Победы" имели на самом деле чисто эпизодическое значение. -- Л. Т.) Сталин убедил Ворошилова и Минина, которых считает очень ценными и незаменимыми работниками, не уходить и оказать полное подчинение приказам центра; единственная причина их недовольства, по его словам, крайнее опоздание и неприсылка снарядов и патронов, от чего также гибнет двухсоттысячная и прекрасно настроенная кавказская армия. (Эта партизанская армия скоро рассыпалась от одного удара, обнаружив полную небоеспособность. -- Л. Т.)

    Сталин очень хотел бы работать на Южном фронте... Сталин надеется, что ему на работе удастся убедить в правильности его взгляда... Сообщая вам. Лев Давыдович, обо всех этих заявлениях Сталина, я прошу вас обдумать их и ответить, во-первых, согласны ли вы объясниться лично со Сталиным, для чего он согласен приехать, а во-вторых, считаете ли вы возможным, на известных конкретных условиях, устранить прежние трения и наладить совместную работу, чего так желает Сталин. Что же меня касается, то я полагаю, что необходимо приложить все усилия для налажения совместной работы со Сталиным. Ленин".

    Я ответил полной готовностью, и Сталин был назначен членом Революционного Военного Совета южного фронта. Увы, компромисс результатов не дал. В Царицыне дело не продвигалось ни на шаг. 14 декабря я телеграфирую Ленину из Курска:

    "Оставлять дальше Ворошилова после того, как все попытки компромисса сведены им на нет, невозможно. Нужно выслать в Царицын новый Реввоенсовет с новым командиром, отпустив Ворошилова на Украину".

    Это предложение принимается без возражений. Но и на Украине дело не идет лучше. Царившая там анархия и без того затрудняла правильную военную работу. Оппозиция Ворошилова, за спиною которого стоял по-прежнему Сталин, делала эту работу совершенно невозможной.

    10 января 1919 г. я передаю тогдашнему председателю ЦИК Свердлову со станции Грязи: "Заявляю в категорической форме, что царицынская линия, приведшая к полному распаду царицынской армии, на Украине допущена быть не может... Линия Сталина, Ворошилова и К╟ означает гибель всего дела. Троцкий".

    Ленин и Свердлов, наблюдающие работу "царицынцев" издали, пытаются еще достигнуть компромисса. Их телеграммы у меня, к сожалению, нет. Я отвечаю Ленину 11 января: "Компромисс, конечно, нужен, но не гнилой. По существу дела, в Харькове собрались все царицынцы... Я считаю покровительство Сталина царицынскому течению опаснейшей язвой, хуже всякой измены и предательства военных специалистов... Троцкий".

    "Компромисс нужен, но не гнилой". Через четыре года Ленин почти дословно вернул мне эту фразу по поводу того же Сталина. Это было перед XII съездом партии. Ленин готовил разгром сталинской группы. Нападение он открывал по линии национального вопроса. Когда я предложил компромисс, Ленин ответил: "Сталин заключит гнилой компромисс, а потом обманет".

    В письме в Центральный Комитет в марте 1919 г. я возражал Зиновьеву, который двусмысленно заигрывал с военной оппозицией: "Я не стану заниматься индивидуальными психологическими расследованиями, -- писал я, -- насчет того, к какой из групп военной оппозиции должен быть причислен Ворошилов, но отмечу, что единственное, что могу себе поставить в вину по отношению к нему, это слишком долгие, именно двух- или трехмесячные попытки действовать путем переговоров, увещаний, личных комбинаций там, где в интересах дела нужно было твердое организационное решение. Ибо, в конце концов, задача по отношению к 10-й армии состояла не в том, чтобы переубедить Ворошилова, а в том, чтобы в кратчайший срок добиться военных успехов".

    30 мая из Харькова поступает к Ленину настойчивое требование образования особой украинской группы войск под командованием Ворошилова. Ленин по прямому проводу передает запрос мне на станцию Кантемировка, 1 июня я отвечаю Ленину: "Домогательства некоторых украинцев объединить вторую армию, тринадцатую и восьмую в руках Ворошилова совершенно несостоятельны. Нам нужно не донецкое оперативное единство, а общее единство против Деникина... Идея военной и продовольственной диктатуры Ворошилова (на Украине) есть результат донецкой самостийности, направленной против Киева (т. е. украинского правительства) и южфронта... Не сомневаюсь, что осуществление этого плана только усилило бы хаос и окончательно убило бы оперативное руководство. Прошу потребовать, чтобы Ворошилов и Межлаук выполняли вполне реальную задачу, которая им поставлена. Троцкий".

    1 июня Ленин телеграфирует Ворошилову: "Надо во что бы то ни стало немедленно прекратить митингование, переведя всю и всякую работу на военное положение, бросить всякое прожектерство об особых группах и тому подобных попытках прикрытым образом восстановить украинский фронт... Ленин".

    Убедившись на опыте, как трудно справиться с недисциплинированными самостийниками, Ленин в тот же день собирает заседание Политбюро и проводит следующее решение, которое немедленно посылается Ворошилову и другим заинтересованным: "Политбюро Цека собралось первого июня и, вполне соглашаясь с Троцким, решительно отвергает план украинцев создавать особое донецкое единство. Мы требуем, чтобы Ворошилов и Межлаук выполняли свою непосредственную работу... или послезавтра Троцкий в Изюм вызовет вас и подробнее распорядится. По поручению Бюро Цека Ленин".

    На другой день ЦК рассматривает вопрос о том, что командир Ворошилов большую часть отбитого у врагов военного имущества самовольно взял в распоряжение своей армии. ЦК постановляет: "Поручить т. Раковскому послать т. Троцкому в Изюм телеграмму об этом и просить т. Троцкого принять самые энергичные меры к передаче этого имущества в распоряжение Реввоенсовета Республики". В тот же день Ленин сообщает мне по прямому проводу: "Дыбенко и Ворошилов растаскивают военное имущество. Хаос полный, Донбассу серьезно не помогают. Ленин". Другими словами, на Украине повторялось то самое, против чего я боролся в Царицыне. Не мудрено, если военная работа создала мне немало врагов. Я не оглядывался по сторонам, отталкивал локтем тех, которые мешали военным успехам, или в спешке наступал на мозоли зевакам и не успевал извиняться. Есть люди, которые все это запоминают. Недовольные и обиженные находили дорогу к Сталину, отчасти к Зиновьеву. Эти ведь тоже чувствовали себя обиженными. Каждая неудача на фронте вызывала натиск недовольных на Ленина. За кулисами уже тогда этими махинациями руководил Сталин. Подавались записки о неправильности военной политики, о моем покровительстве спецам, о слишком жестком режиме по отношению к коммунистам и пр. Отставленные полководцы и неосуществившиеся красные маршалы подавали доклад за докладом о пагубности стратегических планов, о саботаже командования и о многом другом.

    Ленин был слишком поглощен общими вопросами руководства, чтобы выезжать на фронты или входить в повседневную работу военного ведомства. Я проводил большую часть времени на фронтах, что облегчало в Москве работу закулисных шептунов. Их настойчивые голоса не могли не вызывать у Ленина время от времени беспокойства. Ко времени моего очередного приезда в Москву у него накоплялись сомнения и вопросы. Но достаточно бывало получасовой беседы, чтоб восстановить взаимное понимание и полную солидарность. Во время наших неудач на Востоке, когда Колчак приближался к Волге, Ленин на заседании Совнаркома, на которое я явился прямо с поезда, написал мне записочку: "А не прогнать нам всех спецов поголовно и не назначить ли Лашевича главнокомандующим?" Лашевич был старый большевик, выслужившийся на "немецкой" войне в унтер-офицеры. Я ответил на том же клочке: "Детские игрушки". Ленин поглядел на меня лукаво исподлобья, с особенно выразительной гримасой, которая означала примерно: "Очень вы уж строго со мной обращаетесь". По сути же он любил такие крутые ответы, не оставляющие места сомнениям. После заседания мы сошлись. Ленин расспрашивал про фронт. "Вы спрашиваете, не лучше ли прогнать всех бывших офицеров. А знаете ли вы, сколько их теперь у нас в армии?" -- "Не знаю". -- "Примерно?" -- "Не знаю". -- "Не менее тридцати тысяч". -- "Ка-а-ак?" -- "Не менее тридцати тысяч. На одного изменника приходится сотня надежных, на одного перебежчика два-три убитых. Кем их всех заменить?"

    Через несколько дней Ленин выступал с речью по поводу задач социалистического строительства. Вот что он между прочим сказал: "Когда мне недавно т. Троцкий сообщил, что у нас в военном ведомстве число офицеров составляет несколько десятков тысяч, тогда я получил конкретное представление, в чем заключается секрет использования нашего врага... как строить коммунизм из кирпичей, которые подобраны капиталистами против нас!"

    На происходившем в это же приблизительно время съезде партии Ленин в мое отсутствие -- я оставался на фронте -- выступил со страстной защитой проводившейся мною военной политики от критики оппозиции. Именно поэтому протоколы военной секции VIII съезда партия не опубликованы до сих пор.

    Однажды на Южный фронт ко мне приехал Менжинский. Я его знал давно. В годы реакции он примыкал к группе ультралевых, или впередовцев, как они назывались по имени своего журнала (Богданов, Луначарский и др.). Сам Менжинский, впрочем, тянул в сторону французского синдикализма. Впередовцы устроили в Болонье марксистскую школу для 10 -- 15 русских рабочих, прибывших нелегально из России. Это было в 1910 г. В течение примерно двух недель я читал в этой школе курс прессы и вел беседы по вопросам партийной тактики. Тут я познакомился с Менжинским, прибывшим из Парижа. Впечатление, какое он на меня произвел, будет точнее всего выражено, если я скажу, что он не произвел никакого впечатления. Он казался больше тенью какогото другого человека, неосуществившегося, или неудачным эскизом ненаписанного портрета. Есть такие люди. Иногда только вкрадчивая улыбка и потаенная игра глаз свидетельствовали о том, что этого человека снедает стремление выйти из своей незначительности. Я не знаю, каково было его поведение в период переворота и было ли у него тогда поведение вообще. Но после завоевания власти его впопыхах направили в министерство финансов. Он не проявил никакой активности или проявил ее лишь настолько, чтоб обнаружить свою несостоятельность. Потом Дзержинский взял его к себе. Дзержинский был человек волевой, страстный и высокого морального напряжения. Его фигура перекрывала ВЧК, Никто не замечал Менжинского, который корпел в тиши над бумагами. Только после того как Дзержинский разошелся со своим заместителем Уншлихтом -- это было уже в последний период, -- он, не находя другого, выдвинул кандидатуру Менжинского. Все пожимали плечами. "Кого же другого? -- оправдывался Дзержинский, -- некого!" Но Сталин поддержал Менжинского. Сталин вообще поддерживал людей, которые способны политически существовать только милостью аппарата. И Менжинский стал верной тенью Сталина в ГПУ. После смерти Дзержинского Менжинский оказался не только начальником ГПУ, но и членом ЦК. Так на бюрократическом экране тень несостоявшегося человека может сойти за человека.

    Десять лет тому назад Менжинский, однако, пытался направить свое движение вокруг других осей. Он явился ко мне в вагон с докладом по делам особых отделов в армии. Закончив с официальной частью визита, он стал мяться и переминаться с ноги на ногу с той вкрадчивой своей улыбкой, которая вызывает одновременно тревогу и недоумение. Он кончил вопросом: знаю ли я, что Сталин ведет против меня сложную интригу? "Что-о-о?" -- спросил я в совершенном недоумении, так я был далек тогда от каких бы то ни было мыслей или опасений такого рода. "Да, он внушает Ленину и еще кое-кому, что вы группируете вокруг себя людей специально против Ленина..." -- "Да вы с ума сошли, Менжинский, проспитесь, пожалуйста, а я разговаривать об этом не желаю". Менжинский ушел, перекосив плечи и покашливая. Думаю, что с этого самого дня он стал искать иных осей для своего круговращения.

    Но через час, через два работы я ощутил в себе чтото неладное. Этот человек с тихой, невнятной речью заронил в меня какое-то беспокойство, точно я за обедом проглотил кусочек стекла. Я стал кое-что вспоминать, сопоставлять. Сталин осветился для меня с какой-то другой стороны. Значительно позже Крестинский мне сказал про Сталина: "Это дрянной человек, с желтыми глазами". Вот эта самая нравственная желтизна Сталина впервые мелькнула в моем сознании после визита Менжинского. Наведавшись после того на короткое время в Москву, я, как всегда, первым делом посетил Ленина. Мы поговорили о фронте. Ленин очень любил бытовые подробности, фактики, штришки, которые сразу, без околичностей, вводили его в самую суть дела. Он не выносил, когда к живой жизни подходили по касательной. Перескакивая через звенья, он задавал свои особые вопросы, а я отвечал, любуясь, как он хорошо сверлит. Мы посмеялись. Ленин чаще всего бывал весел. Я тоже не считаю себя угрюмым человеком. Под конец я рассказал про визит Менжинского на Южном фронте. "Неужели же тут есть частица правды?" Я сразу заметил, как заволновался Ленин. Даже кровь бросилась ему в лицо. "Это пустяки", -- повторял он, но неуверенно. "Меня интересует только одно, -- сказал я, -- могли ли вы хоть на минуту допустить такую чудовищную мысль, что я подбираю людей против вас?" "Пустяки", -- ответил Ленин на этот раз с такой твердостью, что я сразу успокоился. Как будто какое-то облачко над нашими головами рассеялось, и мы простились с особенной теплотой. Но я понял, что Менжинский говорил не зря. Если Ленин отрицал, недоговаривая, то только потому, что боялся конфликта, раздора, личной борьбы. В этом я целиком сочувствовал ему. Но Сталин явно сеял злые семена. Лишь значительно позже мне стало ясно, с какой систематичностью он этим занимался. Почти только этим. Потому что Сталин никогда серьезной работы не выполнял. "Первое качество Сталина -- леность, -- поучал меня когда-то Бухарин. -- Второе качество -- непримиримая зависть к тем, которые знают или умеют больше, чем он. Он и под Ильича вел подпольные ходы".


Глава XXXVII. ВОЕННО-СТРАТЕГИЧЕСКИЕ РАЗНОГЛАСИЯ

    На этих страницах я не излагаю ни истории Красной Армии, ни истории ее боев. Обе эти темы, неразрывно связанные с историей революции и далеко выходящие за пределы автобиографии, составят, может быть, содержание другой книги. Но я не могу здесь пройти мимо тех политико-стратегических разногласий, которые возникли в процессе гражданской войны. От хода военных операций зависела судьба революции. Центральный Комитет партии был чем дальше, тем больше поглощен вопросами войны, в том числе и вопросами ее стратегии. Главные командные посты занимались военными специалистами старой школы. Им не хватало понимания социальных и политических условий. Опытным революционным политикам, составлявшим Центральный Комитет партии, не хватало военных знаний. Стратегические концепции большого масштаба являлись обычно результатом коллективной работы и, как всегда в таких случаях, порождали разногласия и борьбу.

    Было четыре случая стратегических разногласий, которые захватили Центральный Комитет; иначе сказать, разногласий было столько, сколько было главных фронтов. Я здесь могу сказать об этих разногласиях только самым кратким образом, чтобы ввести читателя в существо проблем, стоявших перед военным руководством, и вместе с тем отбросить мимоходом позднейшие измышления на мой счет.

    Первый острый спор возник в Центральном Комитете летом 1919 г. в связи с обстановкой на Восточном фронте. Главнокомандующим тогда был еще Вацетис. О нем я говорил в главе, посвященной Свияжску. Я заботился о том, чтоб укрепить уверенность Вацетиса в себе, в своих правах, в своем авторитете. Без этого командование немыслимо. Вацетис считал, что после первых наших крупных успехов против Колчака нам не следует зарываться слишком далеко на восток, по ту сторону Урала. Он хотел, чтоб Восточный фронт зазимовал на горном хребте. Это должно было дать возможность снять с востока несколько дивизий и перебросить их на юг, где Деникин превращался во все более серьезную опасность. Я поддержал этот план. Но он встретил решительное сопротивление со стороны командовавшего Восточным фронтом Каменева, бывшего полковника генерального штаба, и членов Военного Совета Смилги и Лашевича, старых большевиков. Они заявили: Колчак настолько разбит, что для преследования его нужно не много сил; главное -- не давать ему передышки, иначе он за зиму оправится и к весне нам придется начинать восточную операцию сначала. Весь вопрос состоял, следовательно, в правильной оценке состояния армии Колчака и его тыла. Я считал уже тогда Южный фронт неизмеримо более серьезным и опасным, чем Восточный. Это подтвердилось впоследствии полностью. Но в оценке армии Колчака правота оказалась на стороне командования восточного фронта. Центральный Комитет вынес решение против главного командования и тем самым против меня, так как я поддерживал Вацетиса, исходя из того, что в этом стратегическом уравнении есть несколько неизвестных, но что солидной величиной в него входит необходимость поддержать еще слишком свежий авторитет главнокомандующего. Решение Центрального Комитета оказалось правильным. Восточный фронт выделил некоторые силы для юга и в то же время победоносно продвигался в глубь Сибири по пятам Колчака. Этот конфликт привел к смене главного командования. Вацетис был уволен, его место занял Каменев.

    Само по себе разногласие имело чисто деловой характер. На отношениях моих с Лениным оно, разумеется, не отразилось ни в малейшей мере. Но, зацепляясь за такие эпизодические разногласия, интрига плела свои петли. 4 июня (1919 г.) Сталин пугал Ленина с юга гибельным характером военного руководства. "Весь вопрос теперь в том, -- писал он, -- чтобы ЦК нашел в себе мужество сделать соответствующие выводы. Хватит ли у ЦК характера, выдержки?" Смысл этих строк совершенно ясен. Тон их свидетельствует о том, что Сталин поднимал вопрос не раз и не раз же наталкивался на отпор Ленина. Тогда я об этом не знал. Но я чувствовал какую-то вязкую интригу. Не имея ни времени, ни желания разбираться в ней, я, чтоб разрубить узел, предложил Центральному Комитету свою отставку, 5-го июля ЦК ответил следующим постановлением:

    "Орг. и Полит. Бюро ЦК, рассмотрев заявление т. Троцкого и всесторонне обсудив это заявление, пришли к единогласному выводу, что принять отставки т. Троцкого и удовлетворить его ходатайство они абсолютно не в состоянии. Орг. и Полит. Бюро ЦК сделают все от них зависящее, чтобы сделать наиболее удобной для т. Троцкого инаиболееплодотворной для Республики ту работу на южном фронте, самом трудном, самом опасном и самом важном в настоящее время, которую избрал сам т. Троцкий. В своих званиях Наркомвоена и Предреввоенсовета т. Троцкий вполне может действовать и как член Реввоенсовета южфронта с тем Комфронтом, коего он сам наметил, а ЦК утвердил. Орг. и Полит. Бюро ЦК предоставляют т. Троцкому полную возможность всеми средствами добиваться того, что он считает исправлением линии в военном вопросе, и, если он пожелает, постараться ускорить съезд партии. Ленин, Каменев, Крестинский, Калинин, Серебряков, Сталин, Стасова".

    На этом постановлении имеется и подпись Сталина. Ведя интригу за кулисами и обвиняя Ленина в отсутствии мужества и выдержки, Сталин не решался, однако, открыто противопоставить себя Центральному Комитету.

    Главное место в гражданской войне занял, как уже сказано, южный фронт. Силы врага состояли из двух самостоятельных частей: казачества, особенно кубанского, и добровольческой белой армии, набранной со всей страны. Казачество хотело отстоять свои границы от натиска рабочих и крестьян. Добровольческая же армия хотела взять Москву. Эти две линии сливались лишь до тех пор, пока добровольцы составляли на Северном Кавказе общий фронт с кубанцами. Но вывести кубанцев из Кубани представляло для Деникина трудную, вернее сказать, непосильную задачу. Наше главное командование подошло к разрешению проблемы южного фронта, как к абстрактно стратегической задаче, игнорируя ее социальные основы. Кубань была главной базой добровольцев. Ставка решила поэтому решающий удар нанести по этой базе с Волги. Пусть Деникин зарывается и тянется головою к Москве. Мы тем временем за его спиною разметаем его кубанскую базу. Деникин повиснет в воздухе, и мы возьмем его голыми руками. Такова была общая стратегическая схема. Если б дело шло не о гражданской войне, она была бы правильной. По отношению же к реальному южному фронту она оказалась чисто академической и сильно помогла врагу. Если Деникин не мог поднять казачество на далекий поход против севера, то, ударив по казачьим гнездам с юга, мы помогли Деникину. Отныне казаки не могли уже защищаться только на своей собственной земле. Мы сами связывали их судьбу с судьбой добровольческой армии.

    Несмотря на тщательную подготовку нами операций и сосредоточение значительных сил и материальных средств, мы не имели успеха. В тылу Деникина казаки образовали могучий оплот. Они вросли в свою землю, держались за нее зубами и когтями. Наше наступление поставило на ноги все казацкое население. Мы тратили силы и время и толкали в состав белой армии всех способных носить оружие. Деникин тем временем разлился по Украине, пополнил свои ряды, двинулся на север, взял Курск, взял Орел и угрожал Туле. Сдача нами Тулы была бы катастрофой, так как означала бы потерю важнейших ружейного и патронного заводов.

    План, который я предлагал с самого начала, имел прямо противоположный характер. Я требовал, чтоб мы первым ударом отрезали добровольцев от казаков и, предоставив казаков самим себе, сосредоточили главные силы против добровольческой армии. Главное направление удара приходилось, по этому плану, не с Волги на Кубань, а от Воронежа на Харьков и Донецкий бассейн. Крестьянское и рабочее население в этой полосе, отделяющей Северный Кавказ от Украины, было целиком на стороне Красной Армии. Подвигаясь по этому направлению, Красная Армия входила бы, как нож в масло. Казаки оставались бы на местах, чтоб охранять свои границы от чужаков, но мы их не трогали бы. Вопрос о казачестве оставался бы самостоятельной задачей, не столько военной, сколько политической. Но нужно было прежде всего стратегически отделить эту задачу от задачи разгрома добровольческой армии Деникина. В конце концов был принят именно этот план, но лишь после того, как Деникин стал угрожать Туле, сдача которой была опаснее, чем сдача Москвы. Мы потеряли несколько месяцев, понесли много излишних жертв и пережили несколько крайне опасных недель.

    Отмечу мимоходом, что стратегическое разногласие по поводу южного фронта имело самое прямое отношение к вопросу об оценке или "недооценке" крестьянства. Я строил весь план, исходя из взаимоотношений крестьян и рабочих, с одной стороны, и казаков -- с другой, и именно по этой линии противопоставлял свой план абстрактно-академическому замыслу главного командования, которое нашло поддержку большинства ЦК. Если б я потратил тысячную часть тех усилий, которые пошли па доказательство моей "недооценки" крестьянства, я мог бы построить такое же, т. е. столь же нелепое, обвинение не только против Зиновьева, Сталина и других, но и против Ленина, положив в основу наши разногласия насчет южного фронта.

    Третий конфликт стратегического порядка возник в связи с походом Юденича на Петроград. Об этом рассказано выше и повторяться надобности нет. Напомню лишь, что под влиянием крайне тяжкого положения на юге, откуда шла главная угроза, и под действием сообщений из Петрограда о необычайном будто бы вооружении и снаряжении армии Юденича, Ленин пришел к мысли о необходимости сократить фронт путем сдачи Петрограда. Это был, пожалуй, единственный случай, когда Зиновьев и Сталин поддержали меня против Ленина, который через несколько дней и сам отказался от своего явно ошибочного плана.

    Последнее разногласие, несомненно самое крупное, касалось судьбы польского фронта летом 1920 г.

    Тогдашний британский премьер Бонар Лоу цитировал в палате общин мое письмо к французским коммунистам как доказательство того, что мы собирались будто бы осенью 1920 г. разгромить Польшу. Подобное же утверждение заключается в книге бывшего польского военного министра Сикорского, но уже со ссылкой на мою речь на международном конгрессе в январе 1920 г. Все это с начала до конца чистейший вздор. Разумеется, я нигде не имел случая высказывать свои симпатии Польше Пилсудского, т. е. Польше гнета и притеснения под покровом патриотической фразы и героического бахвальства. Можно без труда подобрать немало моих заявлений насчет того, что в случае, если Пилсудский навяжет нам войну, мы постараемся не останавливаться на полдороге. Такого рода заявления вытекали изо всей обстановки. Но делать отсюда вывод, что мы хотели войны с Польшей или подготовляли ее, -- значит лгать в глаза фактам и здравому смыслу. Мы всеми силами хотели избежать этой войны. Мы не оставили неиспользованной ни одной меры на этом пути. Сикорский признает, что мы с чрезвычайной "ловкостью" вели мирную пропаганду. Он не понимает или прикидывается непонимающим, что секрет этой ловкости был очень прост: мы изо всех сил стремились к миру, хотя бы ценою крупнейших уступок. Может быть, больше всех не хотел этой войны я, так как слишком ясно представлял себе, как трудно нам будет вести ее после трех лет непрерывной гражданской войны. Польское правительство, как ясно опять-таки из книги самого Сикорского, сознательно и преднамеренно начало войну, несмотря на наши неутомимые усилия сохранить мир, которые превращали нашу внешнюю политику в сочетание терпеливости с педагогической настойчивостью. Мы искренне хотели мира. Пилсудский навязал нам войну. Мы могли вести эту войну только потому, что широкие народные массы изо дня в день следили за нашей дипломатической дуэлью с Польшей и были насквозь убеждены, что война нам навязана, и ни на йоту не ошибались в этом убеждении.

    Страна сделала еще одно поистине героическое усилие. Захват поляками Киева, лишенный сам по себе какого бы то ни было военного смысла, сослужил нам большую службу: страна встряхнулась. Я снова объезжал армии и города, мобилизуя людей и ресурсы. Мы вернули Киев. Начались наши успехи. Поляки откатывались с такой быстротой, на которую я не рассчитывал, так как не допускал той степени легкомыслия, какая лежала в основе похода Пилсудского. Но и на нашей стороне, вместе с первыми крупными успехами, обнаружилась переоценка открывающихся перед нами возможностей. Стало складываться и крепчать настроение в пользу того, чтоб войну, которая началась как оборонительная, превратить в наступательную революционную войну. Принципиально я, разумеется, не мог иметь никаких доводов против этого. Вопрос сводился к соотношению сил. Неизвестной величиной было настроение польских рабочих и крестьян. Некоторые из польских товарищей, как покойный Ю. Мархлевский, сподвижник Розы Люксембург, оценивали положение очень трезво. Оценка Мархлевского вошла важным элементом в мое стремление как можно скорее выйти из войны. Но были и другие голоса. Были горячие надежды на восстание польских рабочих. Во всяком случае, у Ленина сложился твердый план: довести дело до конца, т. е. вступить в Варшаву, чтобы помочь польским рабочим массам опрокинуть правительство Пилсудского и захватить власть. Наметившееся в правительстве решение без труда захватило воображение главного командования и командования восточного фронта. К моменту моего очередного приезда в Москву я застал в центре очень твердое настроение в пользу доведения войны "до конца". Я решительно воспротивился этому. Поляки уже просили мира. Я считал, что мы достигли кульминационного пункта успехов, и если, не рассчитав сил, пройдем дальше, то можем пройти мимо уже одержанной победы -- к поражению. После колоссального напряжения, которое позволило 4-й армии в пять недель пройти 650 километров, она могла двигаться вперед уже только силой инерции. Все висело на нервах, а это слишком тонкие нити. Одного крепкого толчка было достаточно, чтоб потрясти наш фронт и превратить совершенно неслыханный и беспримерный -- даже Фош вынужден был признать это -- наступательный порыв в катастрофическое отступление. Я требовал немедленного и скорейшего заключения мира, пока армия не выдохлась окончательно. Меня поддержал, помнится, только Рыков. Остальных Ленин завоевал еще в мое отсутствие. Было решено: наступать.

    По сравнению с эпохой Бреста роли резко переменились: тогда я требовал, чтоб не спешить с заключением мира и хотя бы ценою потери территории дать немецкому пролетариату время понять обстановку и сказать свое слово. Теперь Ленин требовал, чтоб наши армии продолжали наступать и дали, таким образом, польскому пролетариату время оценить обстановку и подняться. Польская война подтвердила с другого конца то, что показала брестская война: события войны и события революционного массового движения измеряются разными масштабами. Где действующие армии измеряют днями и неделями, там движение народных масс считает обычно месяцами и годами. Если не учитывать правильно этой разницы темпов, то зубчатые колеса войны могут только обломать зубья на колесах революции, а не привести их в движение. Во всяком случае, так произошло в короткой брестской войне, так произошло и в большой польской войне. Мы прошли мимо собственной победы -- к тяжелому поражению.

    Нельзя не отметить, что одной из причин тех чрезвычайных размеров, которые приняла катастрофа под Варшавой, явилось поведение командования южной группы советских армий с направлением на Львов (Лемберг). Главной политической фигурой в революционном военном совете этой группы был Сталин. Он хотел во что бы то ни стало войти во Львов, и в то время, как Смилга с Тухачевским войдут в Варшаву. Бывает у людей и такая амбиция! Когда опасность армиям Тухачевского обозначилась полностью и главное командование приказало юго-западному фронту круто переменить направление, чтобы ударить во фланг польских войск под Варшавой, юго-западное командование, поощряемое Сталиным, продолжало двигаться на запад: разве не более важно завладеть самим Львовом, чем помочь "другим" взять Варшаву? Только в результате повторных приказов и угроз юго-западное командование переменило направление. Но несколько дней запоздания сыграли роковую роль.

    Наши армии откатились на четыреста и более километров. После вчерашних блестящих побед никому не хотелось с этим мириться. Вернувшись с врангелевского фронта, я застал в Москве настроение в пользу второй польской войны. Теперь и Рыков перешел в другой лагерь: "Раз начали, -- говорил он, -- надо кончать". Командование Западного фронта обнадеживало: прибыло достаточно пополнений, артиллерия обновлена и пр. Желание являлось отцом мысли. "Что мы имеем на Западном фронте? -- возражал я. -- Морально разбитые кадры, в которые теперь влито сырое человеческое тесто. С такой армией воевать нельзя. Вернее сказать, с такой армией можно еще кое-как обороняться, отступая и готовя в тылу вторую армию, но бессмысленно думать, что такая армия может снова подняться в победоносное наступление по пути, усеянному ее собственными обломками". Я заявил, что повторение уже совершенной ошибки обойдется нам в десять раз дороже и что я не подчиняюсь намечающемуся решению, а буду апеллировать к партии. Хотя Ленин формально и отстаивал продолжение войны, но без той уверенности и настойчивости, что в первый раз. Мое несокрушимое убеждение в необходимости заключить мир, хотя бы и тяжкий, произвело на него должное впечатление. Он предложил отсрочить решение вопроса до того, как я съезжу на западный фронт и вынесу непосредственное впечатление о состоянии наших армий после отката. Это означало для меня, что Ленин, по существу дела, уже присоединяется к моей позиции.

    В штабе фронта я застал настроения в пользу второй войны. Но в этих настроениях не было никакой уверенности: они представляли отражение московских настроений. Чем ниже я спускался по военной лестнице -- через армию к дивизии, полку и роте, тем яснее становилась невозможность наступательной войны. Я отправил Ленину на эту тему письмо, написанное от руки, не сняв для себя даже копии, а сам отправился в дальнейший объезд. Двух-трех дней, проведенных на фронте, было вполне достаточно, чтоб подтвердить вывод, с которым я приехал на фронт. Я вернулся в Москву, и Политбюро чуть ли не единогласно вынесло решение в пользу немедленного заключения мира.

    Ошибка стратегического расчета в польской войне имела огромные исторические последствия. Польша Пилсудского вышла из войны неожиданно укрепленной. Наоборот, развитию польской революции был нанесен жестокий удар. Граница, установленная по рижскому договору, отрезывала Советскую республику от Германии, что имело в дальнейшем исключительное значение в жизни обеих стран... Ленин, разумеется, лучше всякого другого понимал значение "варшавской" ошибки и не раз возвращался к ней мыслью и словом. В эпигонской литературе Ленин изображается ныне приблизительно так, как суздальские иконописцы изображают святых и Христа: вместо идеального образа получается карикатура. Как ни стараются богомазы подняться над собою, но в конце концов они отражают на дощечке лишь свои собственные вкусы и вследствие этого дают свой собственный, но лишь идеализированный портрет. Так как авторитет эпигонского руководства поддерживается запрещением сомневаться в его непогрешимости, то Ленина в эпигонской литературе изображают не революционным стратегом, который гениально разбирался в обстановке, а механическим автоматом безошибочных решений. Слово гений в отношении Ленина было впервые сказано мной, когда другие не решались его произносить. Да, Ленин был гениален, полной человеческой гениальностью. Но Ленин не был механическим счетчиком, не делающим ошибок. Он делал их гораздо меньше, чем сделал бы всякий другой в его положении. Но ошибки у Ленина были, и очень крупные ошибки, в соответствии с гигантским размахом всей его работы.


Глава XXXVIII. ПЕРЕХОД К НЭПу И МОИ ОТНОШЕНИЯ С ЛЕНИНЫМ

    Я приближаюсь к последнему периоду моей совместной работы с Лениным. Этот период важен и тем, что в нем уже заложены элементы послеленинской победы эпигонов.

    После смерти Ленина создана была сложная и разветвленная историко-литературная организация по искажению истории наших отношений. Главный прием состоит в том, чтобы, вырывая из всего прошлого те моменты, когда мы расходились, и опираясь на отдельные полемические выражения, а еще чаще на прямые вымыслы, представить картину непрерывной борьбы двух "принципов". История церкви, написанная средневековыми апологетами, представляется образцом научности по сравнению с историческими изысканиями школы эпигонов. Работа последних до известной степени облегчилась тем обстоятельством, что, когда я расходился с Лениным, я об этом говорил вслух, а когда находил нужным, то и апеллировал к партии. Что касается нынешних эпигонов, то в случае расхождений с Лениным, которые у них бывали несравненно чаще, чем у меня, они обычно просто отмалчивались или, как Сталин, надувались и прятались на несколько дней в деревню под Москвой. В подавляющем большинстве случаев решения, к которым мы приходили порознь с Лениным, во всем основном совпадали. Взаимное понимание достигалось с полуслова. Когда мне казалось, что решение Политбюро или Совнаркома может сложиться неправильно, я посылал Ленину записочку на клочке бумаги. Он отвечал: "Совершенно верно. Внесите предложение". Иногда он мне посылал запрос, согласен ли я с его предложением, и требовал моего выступления на поддержку ему. Сплошь да рядом он сговаривался со мной по телефону о направлении дела, и, если вопрос был важный, он настойчиво повторял: "Непременно, непременно приходите". В тех случаях, когда мы выступали совместно -- а это было в подавляющем большинстве принципиальных вопросов, -- те, которые были недовольны решением, в том числе и нынешние эпигоны, просто молчали. Сколько раз бывало, что Сталин, Зиновьев или Каменев не соглашались со мной в вопросе первостепенной важности, но немедленно умолкали, как только выяснялось, что Ленин солидарен со мной. Можно как угодно относиться к готовности "учеников" отказаться от своего мнения ради мнения Ленина. Но эта готовность не заключала в себе никакой гарантии того, что они способны приходить к ленинским решениям -- без Ленина.

    Разногласия с Лениным занимают в этой книге такое место, какого они никогда не занимали в действительной жизни. Это объясняется двумя причинами. Разногласия были исключениями и именно этим привлекали к себе внимание. После смерти Ленина эти разногласия, доведенные эпигонами до астрономических размеров, получили характер самостоятельного политического фактора, вне всякой связи ни с Лениным, ни со мной.

    В особой главе я со всей подробностью изложил содержание и развитие моих расхождений с Лениным по поводу брестского мира. Сейчас надо остановиться на другом расхождении, которое месяца на два противопоставило нас друг другу на переломе от 1920 к 1921 г., накануне перехода к новой экономической политике.

    Несомненно, что так называемая дискуссия по поводу профессиональных союзов на некоторое время омрачила наши отношения. Мы оба были слишком революционеры и слишком политики, чтоб уметь или желать отделить личное от общего. Во время этой дискуссии Сталин и Зиновьев получили, так сказать, легальную возможность вынести свою борьбу против меня из-за кулис на сцену. Они изо всех сил стремились использовать конъюнктуру. Это была для них репетиция будущей кампании против "троцкизма". Но как раз эта сторона больше всего беспокоила Ленина, и он принимал все меры, чтобы парализовать ее.

    Политическое содержание дискуссии до такой степени завалено мусором, что я не завидую будущему историку, который захочет добраться до корня вещей. Задним числом, уже после смерти Ленина, эпигоны открыли в моей тогдашней позиции "недооценку крестьянства" и чуть ли не враждебное отношение к нэпу. На этом, в сущности, и была построена вся дальнейшая борьба. На самом деле корни дискуссии имели прямо противоположный характер. Чтоб вскрыть это, надо несколько вернуться назад.

    Осенью 1919 г., когда число больных паровозов дошло до 60%, считалось твердо установленным, что к весне 1920 г. процент больных паровозов должен дойти до 75. Так утверждали лучшие специалисты. Железнодорожное движение теряло при этом всякий смысл, так как при помощи 25% полуздоровых паровозов можно было бы лишь обслуживать потребности самих железных дорог, живших на громоздком древесном топливе. Инженер Ломоносов, фактически управлявший в те месяцы транспортом, демонстрировал перед правительством диаграмму паровозной эпидемии. Указав математическую точку на протяжении 1920 г., он заявил: "Здесь наступает смерть". "Что же надо сделать?" -- спросил Ленин. "Чудес не бывает, -- ответил Ломоносов, -- чудес не могут делать и большевики". Мы переглянулись. Настроение царило тем более подавленное, что никто из нас не знал ни техники транспорта, ни техники столь мрачных расчетов. "А мы все-таки попробуем сделать чудо", -- сказал Ленин сухо, сквозь зубы.

    В ближайшие месяцы положение продолжало, однако, ухудшаться. Для этого было достаточно объективных причин. Но весьма вероятно, что кое-какие инженеры искусственно подгоняли положение на транспорте под свою диаграмму.

    Зимние месяцы 1919 -- 20 гг. я провел на Урале, где руководил хозяйственной работой. Ленин по телеграфу обратился ко мне с предложением: взять на себя руководство транспортом и попытаться поднять его при помощи исключительных мер. Я ответил с пути согласием.

    С Урала я привез значительный запас хозяйственных наблюдений, которые резюмировались одним общим выводом: надо отказаться от военного коммунизма. Мне стало на практической работе совершенно ясно, что методы военного коммунизма, навязывавшиеся нам всей обстановкой гражданской войны, исчерпали себя и что для подъема хозяйства необходимо во что бы то ни стало ввести элемент личной заинтересованности, т. е. восстановить в той или другой степени внутренний рынок. Я представил Центральному Комитету проект замены продовольственной разверстки хлебным налогом и введения товарообмена.

    "...Нынешняя политика уравнительной реквизиции по продовольственным нормам, круговой поруки при ссыпке и уравнительного распределения продуктов промышленности направлена на понижение земледелия, на распыление промышленного пролетариата и грозит окончательно подорвать хозяйственную жизнь страны". Так гласило заявление, поданное мною в феврале 1920 г. в Центральный Комитет.

    "...Продовольственные ресурсы, -- продолжало заявление, -- грозят иссякнуть, против чего не может помочь никакое усовершенствование реквизиционного аппарата. Бороться против таких тенденций хозяйственной деградации возможно следующими методами: 1. заменив изъятие излишков известным процентным отчислением (своего рода подоходный прогрессивный натуральный налог), с таким расчетом, чтобы более крупная запашка или лучшая обработка представляли все же выгоду; 2. установив большее соответствие между выдачей крестьянам продуктов промышленности и количеством ссыпанного ими хлеба не только по волостям и селам, но и по крестьянским дворам".

    Предложения были, как видим, крайне осторожные. Но не надо забывать, что не дальше их шли на первых порах и принятые через год основы новой экономической политики.

    В начале 1920 г. Ленин выступил решительно против этого предложения. Оно было отвергнуто в Центральном Комитете одиннадцатью голосами против четырех. Как показал дальнейший ход вещей, решение ЦК было ошибочно. Я не перенес вопроса на съезд, который прошел полностью под знаком военного коммунизма. Хозяйство еще целый год после того билось в тупике. Мои разногласия с Лениным выросли из этого тупика. Раз переход на рыночные отношения был отвергнут, я требовал правильного и систематического проведения "военных" методов, чтоб добиться реальных успехов в хозяйстве. В системе военного коммунизма, где все ресурсы, по крайней мере в принципе, национализированы и распределяются по нарядам государства, я не видел места для самостоятельной роли профессиональных союзов. Если промышленность опирается на государственное обеспечение рабочих необходимыми продуктами, то профессиональные союзы должны быть включены в систему государственного управления промышленностью и распределения продуктов. В этом и состояла суть вопроса об о государствлении профессиональных союзов, которое неотвратимо вытекало из системы военного коммунизма и в этом смысле отстаивалось мною.

    На одобренных IX съездом началах военного коммунизма я основал свою работу на транспорте. Профессиональный союз железнодорожников был теснейшим образом связан с административным аппаратом ведомства. Методы чисто военной дисциплины были распространены на все транспортное хозяйство. Я тесно сблизил военную администрацию, которая была самой сильной и дисциплинированной администрацией того времени, с администрацией транспорта. Это давало серьезные преимущества, тем более что военные перевозки, с возникновением польской войны, снова заняли главное место в работе транспорта. Каждый день я переезжал из военного ведомства, которое своей работой разрушало железные дороги, в комиссариат путей сообщения, где пытался не только спасти их от окончательного распада, но и поднять вверх.

    Год работы на транспорте был для меня лично годом большой школы. Все принципиальные вопросы социалистической организации хозяйства получали в области транспорта наиболее концентрированное выражение. Огромное количество паровозных и вагонных типов загромождало железные дороги и мастерские. Нормализация транспортного хозяйства, которое до революции было наполовину казенным, наполовину частным, стала предметом больших подготовительных работ. Паровозы были подобраны по сериям, ремонт их принял более плановый характер, мастерские получали точные задания в соответствии с оборудованием. Доведение транспорта до довоенного уровня было рассчитано на 4 1/2 года. Принятые меры дали несомненные успехи. Весной и летом 1920 г. транспорт начал выходить из паралича. Ленин не упускал ни одного случая, чтоб отметить возрождение железных дорог. Если война, начатая Пилсудским в расчете прежде всего на гибель нашего транспорта, не принесла Польше ожидавшихся результатов, то именно благодаря тому, что кривая железнодорожного транспорта начала уверенно подниматься вверх. Эти результаты были достигнуты чрезвычайными административными мерами, неизбежно вытекавшими как из тяжкого положения транспорта, так и из самой системы военного коммунизма.

    Между тем рабочая масса, проделавшая три года гражданской войны, все менее соглашалась терпеть методы военной команды. Ленин почуял наступление критического момента своим безошибочным политическим инстинктом. В то время как я, исходя из чисто хозяйственных соображений, на основах военного коммунизма добивался от профессиональных союзов дальнейшего напряжения сил, Ленин, руководясь политическими соображениями, шел в сторону ослабления военного нажима. Накануне Х съезда наши линии антагонистически пересеклись. Вспыхнула дискуссия в партии. Дискуссия была совершенно не на тему. Партия рассуждала о том, каким темпом должно идти огосударствление профессиональных союзов, тогда как вопрос шел о хлебе насущном, о топливе, о сырье для промышленности. Партия лихорадочно спорила о "школе коммунизма", тогда как по существу дело шло о надвинувшейся вплотную хозяйственной катастрофе. Восстания в Кронштадте и в Тамбовской губернии ворвались в дискуссию последним предостережением. Ленин формулировал первые, очень осторожные тезисы о переходе к новой экономической политике. Я немедленно к ним присоединился. Для меня они были только возобновлением тех предложений, которые я внес год тому назад. Спор о профессиональных союзах сразу потерял всякое значение. На съезде Ленин не принял в этом споре никакого участия, предоставив Зиновьеву забавляться гильзой расстрелянного патрона. В прениях на съезде я предупредил, что принятая большинством резолюция о профессиональных союзах не доживет до следующего съезда, ибо новая экономическая ориентировка потребует полного пересмотра профессиональной стратегии. Действительно, уже через несколько месяцев Ленин выработал совершенно новые положения о роли и задачах профессиональных союзов на основах нэпа. Я полностью присоединился к его резолюции. Солидарность была восстановлена. Ленин опасался, однако, что в результате дискуссии, длившейся два месяца, сложатся устойчивые группировки в партии, которые отравят отношения и затруднят работу. Но я еще во время съезда ликвидировал какие бы то ни было совещания с единомышленниками по профессиональному вопросу. Через несколько недель после съезда Ленин убедился, что я не менее его озабочен тем, чтоб ликвидировать временные группировки, под которыми уже не оставалось никакой принципиальной базы. У Ленина сразу отлегло от сердца. Он воспользовался каким-то наглым замечанием по моему адресу со стороны Молотова, впервые избранного в ЦК, чтобы обвинить его в усердии не по разуму и тут же присовокупить: "Лояльность товарища Троцкого во внутрипартийных отношениях совершенно безупречна". Он настойчиво повторял эту фразу. Было ясно, что он дает отпор не только Молотову, но и еще кое-кому. Дело в том, что Сталин и Зиновьев пытались искусственно продлить дискуссионную конъюнктуру.

    Сталин как раз на Х съезде был намечен -- по инициативе Зиновьева и против воли Ленина -- в генеральные секретари. Съезд был уверен, что дело идет о кандидатуре, выдвинутой Центральным Комитетом в целом. Никто, впрочем, не придавал этому избранию особого значения. Должность генерального секретаря, впервые на Х съезде установленная, могла, при Ленине, иметь технический, а не политический характер. И тем не менее Ленин опасался: "Сей повар будет готовить только острые блюда", -- говорил он о Сталине. Именно поэтому Ленин на одном из первых заседаний ЦК после Съезда так настойчиво подчеркнул "лояльность Троцкого": он давал отпор нетерпеливой интриге.

    Слова Ленина не были вскользь брошенным замечанием. Во время гражданской войны Ленин однажды выразил -- не словом, а делом -- свое моральное ко мне доверие в такой предельной степени, выше которой человек вообще не может ни требовать от другого, ни дать другому. Повод к этому подала все та же военная оппозиция, закулисно руководившаяся Сталиным. В годы войны в моих руках сосредоточивалась власть, которую практически можно назвать беспредельной. В моем поезде заседал революционный трибунал, фронты были мне подчинены, тылы были подчинены фронтам, а в известные периоды почти вся не захваченная белыми территория республики представляла собою тылы и укрепленные районы. У тех, кто попадал под колесо военной колесницы, были свои родные и друзья, которые делали, что могли, для облегчения участи близкого им человека. По разным каналам ходатайства, жалобы, протесты сосредоточивались в Москве, главным образом в президиуме ЦИК. Первые эпизоды на эту тему разыгрались еще в связи с событиями свияжского месяца. Я рассказывал выше о предании мною трибуналу командира четвертого латышского полка -- за угрозу увести с позиции полк. Трибунал приговорил виновного к пяти годам заключения. Уже через несколько месяцев пошли ходатайства об его освобождении. Особенно нажимали на Свердлова. Он внес вопрос в Политбюро. Я кратко изложил военную обстановку того момента, когда командир полка пригрозил мне "последствиями, опасными для революции". Во время рассказа лицо Ленина все больше серело. Едва я успел закончить, как он воскликнул придушенным голосом, с той хрипотой, которая означала у него высшее волнение: "Пусть сидит, пусть сидит"... Свердлов поглядел на Ленина, на меня и сказал: "Я думаю то же самое".

    Второй эпизод, несравненно более значительный, связан с расстрелом командира и комиссара, которые увели полк с позиции, захватили с оружием в руках пароход и собирались отплыть на Нижний. Полк этот формировался в Смоленске, где работой руководили противники моей военной политики, ставшие впоследствии ее горячими сторонниками. Но в тот момент они подняли шум. Назначенная, по требованию моему, комиссия Центрального Комитета единогласно признала действия властей совершенно правильными, т. е. вызывавшимися всей обстановкой. Двусмысленные слухи, однако, не прекращались. Мне несколько раз казалось, что источники их где-то тут же, совсем близко от Политбюро. Но мне было не до розысков и распутывания интриг. Один раз только я упомянул на заседании Политбюро, что если б не драконовские меры под Свияжском, мы не заседали бы в Политбюро. "Абсолютно верно!" -- подхватил Ленин и тут же стал быстробыстро, как всегда, писать красными чернилами внизу чистого бланка со штемпелем Совнаркома. Заседание приостановилось, так как Ленин председательствовал. Через две минуты он передал мне лист бумаги со следующими строками:

    Председатель Совета Народных Комиссаров, Москва, Кремль, ...июля 1919 г.

    Товарищи!

    Зная строгий характер распоряжений тов. Троцкого, я настолько убежден, в абсолютной степени убежден, в правильности, целесообразности и необходимости для пользы дела даваемого тов. Троцким распоряжения, что поддерживаю это распоряжение всецело.

    В. Ульянов-Ленин.

    "Я вам выдам, -- сказал Ленин, -- сколько угодно таких бланков". В тягчайшей обстановке гражданской войны, спешных и бесповоротных решений, среди которых могли быть и ошибочные, Ленин ставил заранее свою подпись под всяким решением, которое я найду нужным вынести в будущем. Между тем от этих решений зависела жизнь и смерть человеческих существ. Может ли вообще быть большее доверие человека к человеку? Самая мысль о таком необычайном документе могла возникнуть у Ленина только потому, что он лучше моего знал или подозревал источники интриги и считал необходимым дать ей наивысший отпор. Но решиться на такой шаг Ленин мог только потому, что был до глубины души уверен в невозможности с моей стороны нелояльных действий или злоупотребления властью. Эту уверенность он выразил в немногих строках с предельной силой. Тщетно эпигоны стали бы искать у себя какого-либо подобия такого документа. Сталин мог бы наткнуться в своем архиве разве лишь на скрываемое им от партии "Завещание" Ленина, где о самом Сталине сказано, как о нелояльном человеке, способном на злоупотребления властью. Достаточно сопоставить эти два текста: выданную мне Лениным неограниченную моральную доверенность и выданный им же Сталину моральный волчий паспорт, чтоб получить полную меру отношений Ленина ко мне и к Сталину.


Глава XXXIX. БОЛЕЗНЬ ЛЕНИНА

    Первый отпуск я взял перед вторым конгрессом Коминтерна, весною 1920 г. Я провел около двух месяцев под Москвой. Время делилось между лечением -- около этого времени я начал серьезно лечиться, -- тщательной работой над Манифестом, который заменял в течение ближайших лет программу Коминтерна, и охотой. Потребность в отдыхе после годов напряжения была сильна. Но не было привычки к отдыху. Прогулки не были для меня отдыхом, не являются им и сейчас. Привлекательность охоты состоит в том, что она действует на сознание, как оттяжной пластырь на больное место...

    В воскресенье в начале мая 1922 г. я ловил сетью рыбу на старом русле Москвы-реки. Шел дождь, трава намокла, я поскользнулся на откосе, упал и порвал себе сухожилия ноги. Ничего серьезного не было, мне нужно было провести несколько дней в постели. На третий день ко мне пришел Бухарин. "И вы в постели!" -- воскликнул он в ужасе. "А кто еще кроме меня?" -- спросил я. "С Ильичем плохо: удар -- не ходит, не говорит. Врачи теряются в догадках".

    Ленин очень следил за здоровьем своих сотрудников и нередко вспоминал при этом слова какого-то эмигранта: старики вымрут, а молодые сдадут. "Многие ли у нас знают, что такое Европа, что такое мировое рабочее движение? Пока мы с нашей революцией одни, -- повторял Ленин, -- международный опыт нашей партийной верхушки ничем не заменим". Сам Ленин считался крепышом, и здоровье его казалось одним из несокрушимых устоев революции. Он был неизменно активен, бдителен, ровен, весел. Только изредка я подмечал тревожные симптомы. В период первого конгресса Коминтерна он поразил меня усталым видом, неровным голосом, улыбкой больного. Я не раз говорил ему, что он слишком расходует себя на второстепенные дела. Он соглашался, но иначе не мог. Иногда жаловался -- всегда мимоходом, чуть застенчиво -- на головные боли. Но две-три недели отдыха восстанавливали его. Казалось, что Ленину не будет износу.

    В конце 1921 г. состояние его ухудшилось. 7 декабря он извещал членов Политбюро запиской: "Уезжаю сегодня. Несмотря на уменьшение мною порции работы и увеличение порции отдыха за последние дни, бессонница чертовски усилилась. Боюсь, не смогу докладывать ни па партконференции, ни на съезде Советов". Значительную часть времени Ленин стал проводить в деревне под Москвой. Но он внимательнейшим образом следил оттуда за ходом дел. Шла подготовка к Генуэзской конференции. Ленин пишет 23 января (1922) членам Политбюро:

    "Я сейчас получил два письма от Чичерина (от 20 и 22). Он ставит вопрос о том, не следует ли, за приличную компенсацию, согласиться на маленькие изменения нашей конституции, именно представительство паразитических элементов в советах. Сделать это в угоду американцам. Это предложение Чичерина показывает, по-моему, что его надо немедленно отправить в санаторию, всякое попустительство в этом отношении, допущение отсрочки и т. п. будет, по моему мнению, величайшей угрозой для всех переговоров". В каждом слове этой записки, где политическая беспощадность сочетается с лукавым добродушием, живет и дышит Ленин.

    Состояние здоровья его продолжало ухудшаться. В марте усилились головные боли. Врачи не нашли, одчако, никаких органических поражений и предписали длительный отдых. Ленин безвыездно поселился в подмосковной деревне. Здесь в начале мая его и настиг первый удар.

    Ленин заболел, оказывается, еще третьего дня. Почему мне сразу не сказали? Тогда мне и в голову не приходили какие-либо подозрения. Бухарин говорил вполне искренне, повторяя то, что ему внушили "старшие". В тот период Бухарин был привязан ко мне чисто бухаринской, т. е. полуистерической, полуребяческой, привязанностью. Свой рассказ о болезни Ленина Бухарин кончил тем, что повалился ко мне на кровать и, обхватив меня через одеяло, стал причитать: "Не болейте, умоляю вас, не болейте... есть два человека, о смерти которых я всегда думаю с ужасом... это Ильич и вы". Я его дружелюбно устыжал, чтоб привести в равновесие. Он мешал мне сосредоточиться на тревоге, вызванной вестью, которую он принес. Удар был оглушающий. Казалось, что сама революция затаила дыхание.

    "Первые слухи о болезни Ленина, -- говорит в своих записях Н. И. Седова, -- передавались шепотом. Никто как будто никогда не думал о том, что Ленин может заболеть. Многим было известно, что Ленин зорко следил за здоровьем других, но сам, казалось, он не был подвержен болезни. Почти у всего старшего поколения революционеров сдавало сердце, уставшее от слишком большой нагрузки. "Моторы дают перебои почти у всех", -- жаловались врачи. "Только и есть два исправных сердца, -- говорил Льву Давыдовичу профессор Гетье, -- это у Владимира Ильича да у вас. С такими сердцами до ста лет жить". Исследование иностранных врачей подтвердило, что два сердца из всех ими выслушанных в Москве работают на редкость хорошо: это сердца Ленина и Троцкого. Когда в здоровье Ленина произошел внезапный для широких кругов поворот, он воспринимался как сдвиг в самой революции. Неужели Ленин может заболеть, как всякий другой, и умереть? Нестерпимо было, что Ленин лишился способности двигаться и говорить. И верилось крепко в то, что он все одолеет, поднимется и поправится...." Таково было настроение всей партии.

    Гораздо позже, оглядываясь на прошлое, я опять вспомнил со свежим удивлением то обстоятельство, что мне о болезни Ленина сообщили только на третий день. Тогда я не останавливался на этом. Но это не могло быть случайно. Те, которые давно готовились стать моими противниками, в первую голову Сталин, стремились выиграть время. Болезнь Ленина была такого рода, что могла сразу принести трагическую развязку. Завтра же, даже сегодня могли ребром встать все вопросы руководства. Противники считали важным выгадать на подготовку хоть день. Они шушукались между собою и нащупывали пути и приемы борьбы. В это время, надо полагать, уже возникла идея "тройки" (Сталин -- Зиновьев -- Каменев), которую предполагалось противопоставить мне. Но Ленин оправился. Подгоняемый непреклонной волей, организм совершил гигантское усилие. Мозг, задыхавшийся от недостатка крови и потерявший способность связывать воедино звуки и буквы, вдруг ожил снова.

    В конце мая я ездил на рыбную ловлю верст за 80 от Москвы. Там оказался детский санаторий имени Ленина. Дети сопровождали меня вдоль озера, расспрашивали про здоровье Владимира Ильича, послали ему через меня полевые цветы и письмо. Ленин сам еще не писал. Он продиктовал через своего секретаря несколько строк: "Владимир Ильич поручил мне написать вам, что он приветствует вашу мысль отвезти от него подарок детям санатории на ст. Подсолнечная. Владимир Ильич просит вас также передать детишкам, что он очень благодарит их за их сердечное письмо и цветы и жалеет, что не может воспользоваться их приглашением; он не сомневается, что непременно поправился бы среди них".

    В июле Ленин уже был на ногах и, не возвращаясь до октября официально к работе, следил за всем и вникал во все. В эти месяцы выздоровления процесс эсеров, в числе многого другого, очень занимал его внимание. Эсеры убили Володарского, убили Урицкого, тяжело ранили Ленина, дважды собирались взорвать мой поезд. Мы не могли относиться к этому слегка. Хоть и не под идеалистическим углом зрения, как наши враги, но мы умели ценить "роль личности в истории". Мы не могли закрывать глаза на то, какая опасность грозит революции, если мы дадим врагам перестрелять всю нашу верхушку.

    Наши гуманитарные друзья, из породы ни горячих ни холодных, не раз разъясняли нам, что они еще могут понять неизбежность репрессий вообще; но расстреливать пойманного врага -- значит переступать границы необходимой самообороны. Они требовали от нас "великодушия". Клара Цеткин и другие европейские коммунисты, которые тогда еще отваживались -- против Ленина и меня -- говорить то, что думают, настаивали на том, чтоб мы пощадили жизнь обвиняемых. Нам предлагали ограничиться тюремным заключением. Это казалось самым простым. Но вопрос о личной репрессии в революционную эпоху принимает совсем особый характер, от которого бессильно отскакивают гуманитарные общие места. Борьба идет непосредственно за власть, борьба на жизнь и на смерть -- в этом и состоит революция, -- какое же значение может иметь в этих условиях тюремное заключение для людей, которые надеются в ближайшие недели овладеть властью и посадить в тюрьму или уничтожить тех, которые стоят у руля? С точки зрения так называемой абсолютной ценности человеческой личности революция подлежит "осуждению", как и война, как, впрочем, и вся история человечества в целом. Однако же самое понятие личности выработалось лишь в результате революций, причем процесс этот еще очень далек от завершения. Чтоб понятие личности стало реальным и чтоб полупрезрительное понятие "массы" перестало быть антитезой философски привилегированного понятия "личности", нужно, чтоб сама масса краном революции, вернее сказать, ряда революций, подняла себя на новую историческую ступень. Хорош или плох этот путь с точки зрения нормативной философии, я не знаю и, признаться, не интересуюсь этим. Зато я твердо знаю, что это единственный путь, который знало до сих пор человечество.

    Эти соображения ни в каком случае не являются попыткой "оправдания" революционного террора. Пытаться оправдывать его -- значило бы считаться с обвинителями. Но кто они? Организаторы и эксплуататоры великой мировой бойни? Новые богачи, возносящие в честь "неизвестного солдата" благоухание своей послеобеденной сигары? Пацифисты, которые боролись против войны, пока ее не было, и готовы снова повторить свой отвратительный маскарад? Ллойд-Джордж, Вильсон и Пуанкаре, которые за преступления Гогенцоллерна (и их собственные) считали себя вправе морить голодом немецких детей? Английские консерваторы или французские республиканцы, разжигавшие гражданскую войну в России со стороны и в полной безопасности пытавшиеся из крови ее чеканить свои барыши? Эту перекличку можно продолжить без конца. Дело для меня идет не о философском оправдании, а о политическом объяснении. Революция потому и революция, что все противоречия развития она сводит к альтернативе: жизнь или смерть. Можно ли думать, что люди, которые вопрос о принадлежности Эльзаса и Лотарингии решают заново каждые полвека при помощи горных хребтов из человеческих трупов, способны перестроить свои общественные отношения при помощи одного лишь парламентского чревовещания? Во всяком случае, никто еще не показал нам, как это делается. Мы ломали сопротивление старых горных пород при помощи стали и динамита. И когда враги стреляли в нас, чаще всего из винтовок самых цивилизованных и демократических наций, мы отвечали тем же. Бернард Шоу кивал при этом укоризненно бородой по адресу одних и других. Но никто не замечал этого сакраментального аргумента.

    Летом 1922 г. вопрос о репрессиях принял тем более острую форму, что дело шло на этот раз о вождях партии, которая в свое время рядом с нами вела революционную борьбу против царизма, а после октябрьского переворота повернула оружие террора против нас. Перебежчики из лагеря самих эсеров раскрыли нам, что важнейшие террористические акты были организованы не одиночками, как мы склонны были думать сначала, а партией, хотя она и не решалась брать на себя официальную ответственность за совершавшиеся ею убийства. Смертный приговор со стороны трибунала был неизбежен. Но приведение его в исполнение означало бы неотвратимо ответную волну террора. Ограничиться тюрьмой, хотя бы и долголетней, значило просто поощрить террористов, ибо они меньше всего верили в долголетие Советской власти. Не оставалось другого выхода, как поставить выполнение приговора в зависимость от того, будет или не будет партия продолжать террористическую борьбу. Другими словами: вождей партии превратить в заложников.

    Первое свидание мое с Лениным после его выздоровления произошло как раз в дни суда над социалистамиреволюционерами. Он сразу и с облегчением присоединился к решению, которое я предложил: "Правильно, другого выхода нет".

    Выздоровление явно окрыляло Ленина. Но в нем жила еще внутренняя тревога. "Понимаете, -- говорил он с недоумением, -- ведь ни говорить, ни писать не мог, пришлось учиться заново..." И он вскидывал на меня быстрый и как бы допрашивающий взгляд.

    В октябре Ленин вернулся уже официально к работе, председательствовал в Политбюро и в Совнаркоме, а в ноябре произносил программные речи, которые, по всей видимости, дорого обходились его кровеносной системе.

    Ленин чуял, что, в связи с его болезнью, за его и за моей спиною плетутся пока еще почти неуловимые нити заговора. Эпигоны еще не сжигали мостов и не взрывали их. Но кое-где они уже подпиливали балки, кое-где подкладывали незаметно пироксилиновые шашки. При каждом подходящем случае они выступали против моих предложений, как бы упражняясь в самостоятельности и тщательно подготовляя такого рода демонстрации. Входя в работу и с возрастающим беспокойством отмечая происшедшие за десять месяцев перемены, Ленин до поры до времени не называл их вслух, чтоб тем самым не обострить отношений. Но он готовился дать "тройке" отпор и начал его давать на отдельных вопросах.

    В числе десятка других работ, которыми я руководил в партийном порядке, т. е. негласно и неофициально, была антирелигиозная пропаганда, которою Ленин интересовался чрезвычайно. Он настойчиво и не раз просил меня не спускать с этой области глаз. В недели выздоровления он каким-то образом узнал, что Сталин и здесь маневрирует против меня, обновляя аппарат антирелигиозной пропаганды и отодвигая его от меня. Ленин прислал из деревни в Политбюро письмо, в котором, без особенной на первый взгляд надобности, цитировал мою книгу против Каутского, с большей похвалой по адресу автора, которого он при этом не называл, как не называл и книги. Я" признаться, не сразу догадался, что это был обходный способ сказать, что Ленин осуждает направленные против меня сталинские маневры. На руководство антирелигиозной пропагандой был тем временем продвинут Ярославский, кажется, под видом моего заместителя. Вернувшись к работе и узнав об этом, Ленин на одном из заседаний Политбюро неистово накинулся на Молотова, т. е. в действительности, на Сталина: "Я-ро-славский? Да разве вы не знаете Я-ро-слав-ского? Ведь это же курам на смех. Где же ему справиться с этой работой?" и пр. Горячность Ленина непосвященным могла казаться чрезмерной. Но дело шло не о Ярославском, которого Ленин, правда, с трудом выносил, дело шло о руководстве партией. Таких эпизодов было немало.

    По существу дела, Сталин с тех пор, как ближе соприкоснулся с Лениным, т. е. особенно после октябрьского переворота, не выходил из состояния глухой, беспомощной, но тем более раздраженной оппозиции к нему. При огромной и завистливой амбициозности он не мог не чувствовать на каждом шагу своей интеллектуальной и моральной второсортности. Он пытался, видимо, сблизиться со мной. Только позже я отдал себе отчет в его попытках создать нечто вроде фамильярности отношений. Но он отталкивал меня теми чертами, которые составили впоследствии его силу на волне упадка: узостью интересов, эмпиризмом, психологической грубостью и особым цинизмом провинциала, которого марксизм освободил от многих предрассудков, не заменив их, однако, насквозь продуманным и перешедшим в психологию миросозерцанием. По некоторым разрозненным его замечаниям, которые мне в свое время казались случайными, но вряд ли были такими на деле, Сталин пытался найти во мне поддержку против невыносимого для него контроля со стороны Ленина. При каждой такой его попытке я делал инстинктивный шаг назад и -- проходил мимо. Думаю, что в этом надо искать источник холодной, на первых порах трусливой и насквозь вероломной вражды ко мне Сталина. Он систематически подбирал вокруг себя либо людей, схожих с ним по типу, либо простаков, стремившихся жить не мудрствуя лукаво, либо, наконец, обиженных. И тех, и других, и третьих было немало.

    Нет никакого сомнения в том, что для текущих дел Ленину было во многих случаях удобнее опираться на Сталина, Зиновьева или Каменева, чем на меня. Озабоченный неизменно сбережением своего и чужого времени, Ленин старался к минимуму сводить расход сил на преодоление внутренних трений. У меня были свои взгляды, свои методы работы, свои приемы для осуществления уже принятых решений. Ленин достаточно знал это и умел уважать. Именно поэтому он слишком хорошо понимал, что я не гожусь для поручений. Там, где ему нужны были повседневные исполнители его заданий, он обращался к другим. Это могло в некоторые периоды, особенно когда у меня с Лениным бывали расхождения, вызывать у его помощников представление об их особенной близости к Ленину. Так, своими заместителями по председательствованию в Совете народных комиссаров Ленин привлек сперва Рыкова и Цюрупу, а затем, в дополнение к ним, Каменева. Я считал этот выбор правильным. Ленину нужны были послушные практические помощники. Для такой роли я не годился. Я мог быть только благодарен Ленину за то, что он не обратился ко мне с предложением заместительства. В этом я видел отнюдь не недоверие ко мне, а, наоборот, определенную и отнюдь не обидную для меня оценку моего характера и наших взаимных отношений. Я получил позже слишком яркую возможность убедиться в этом. В промежутке между первым и вторым ударом Ленин мог работать только в половину своей прежней силы. Мелкие, но грозные толчки со стороны кровеносной системы происходили все время. На одном из заседаний Политбюро, встав, чтобы передать кому-то записочку -- Ленин всегда обменивался такими записочками для ускорения работы, -- он чуть-чуть качнулся. Я заметил это только потому, что Ленин сейчас же изменился в лице. Это было одно из многих предупреждений со стороны жизненных центров. Ленин не делал себе на этот счет иллюзий. Он со всех сторон обдумывал, как пойдет работа без него и после него. В это время у него складывался в голове тот документ, который получил впоследствии известность под именем "Завещания". В этот же период -- последние недели перед вторым ударом -- Ленин имел со мной большой разговор о моей дальнейшей работе. Разговор этот ввиду его политического значения я тогда же повторил ряду лиц (Раковскому, И. Н. Смирнову, Сосновскому, Преображенскому и др.). Уже благодаря одному этому беседа отчетливо сохранилась в моей памяти.

    Дело было так. Центральный комитет союза работников просвещения нарядил делегацию ко мне и к Ленину с ходатайством о том, чтоб я взял на себя дополнительно комиссариат народного просвещения, подобно тому, как я в течение года руководил комиссариатом путей сообщения. Ленин спросил моего мнения. Я ответил, что трудность в деле просвещения, как и во всяком другом деле, будет со стороны аппарата. "Да, бюрократизм у нас чудовищный, -- подхватил Ленин, -- я ужаснулся после возвращения к работе... Но именно поэтому вам не следует, по-моему, погружаться в отдельные ведомства сверх военного". Горячо, настойчиво, явно волнуясь, Ленин излагал свой план. Силы, которые он может отдавать руководящей работе, ограничены. У него три заместителя. "Вы их знаете. Каменев, конечно, умный политик, но какой же он администратор? Цюрупа болен. Рыков, пожалуй, администратор, но его придется вернуть на ВСНХ. Вам необходимо стать заместителем. Положение такое, что нам нужна радикальная личная перегруппировка". Я опять сослался на "аппарат", который все более затрудняет мне работу даже и по военному ведомству. "Вот вы и сможете перетряхнуть аппарат", -- живо подхватил Ленин, намекая на употребленное мною некогда выражение. Я ответил, что имею в виду не только государственный бюрократизм, но и партийный; что суть всех трудностей состоит в сочетании двух аппаратов и во взаимном укрывательстве влиятельных групп, собирающихся вокруг иерархии партийных секретарей. Ленин слушал напряженно и подтверждал мои мысли тем глубоким грудным тоном, который у него появлялся, когда он, уверившись в том, что собеседник понимает его до конца, и отбросив неизбежные условности беседы, открыто касался самого важного и тревожного. Чуть подумав, Ленин поставил вопрос ребром: "Вы, значит, предлагаете открыть борьбу нс только против государственного бюрократизма, но и против Оргбюро ЦК?" Я рассмеялся от неожиданности. Оргбюро ЦК означало самое средоточие сталинского аппарата. "Пожалуй, выходит так". "Ну, что ж, -- продолжал Ленин, явно довольный тем, что мы назвали по имени существо вопроса, -- я предлагаю вам блок: против бюрократизма вообще, против Оргбюро в частности". "С хорошим человеком лестно заключить хороший блок", -- ответил я. Мы условились встретиться снова через некоторое время. Ленин предлагал обдумать организационную сторону дела. Он намечал создание при ЦК комиссии по борьбе с бюрократизмом. Мы оба должны были войти в нее. По существу эта комиссия должна была стать рычагом для разрушения сталинской фракции, как позвоночника бюрократии, и для создания таких условий в партии, которые дали бы мне возможность стать заместителем Ленина, по его мысли: преемником на посту председателя Совнаркома.

    Только в этой связи становится полностью ясен смысл так называемого завещания. Ленин называет в нем всего шесть лиц и дает их характеристики, взвешивая каждое слово. Бесспорная цель завещания: облегчить мне руководящую работу. Ленин хочет достигнуть этого, разумеется, с наименьшими личными трениями. Он говорит обо всех с величайшей осторожностью. Он придает оттенок мягкости уничтожающим, по существу, суждениям. В то же время слишком решительное указание на первое место он смягчает ограничениями. Только в характеристике Сталина слышен другой тон, который в позднейшей приписке к завещанию становится прямо уничтожающим.

    О Зиновьеве и Каменеве Ленин говорит, как бы мимоходом, что их капитуляция в 1917 г. была "не случайна"; другими словами, что это у них в крови. Ясно, что такие люди руководить революцией не могут. Но не нужно все же их попрекать прошлым. Бухарин не марксист, а схоласт, но зато очень симпатичен. Пятаков способный администратор, но негодный политик. Может быть, впрочем, эти двое, Бухарин и Пятаков, еще научатся. Самый способный -- Троцкий, его недостаток -- избыток самоуверенности. Сталин груб, нелоялен и склонен злоупотреблять властью, которую ему доставляет партийный аппарат. Сталина надо снять, чтоб избежать раскола. Вот суть завещания. Она дополняет и поясняет то предложение, которое сделал мне Ленин в последней беседе.

    По-настоящему Ленин узнал Сталина только после Октября. Он ценил его качества твердости и практического ума, состоящего на три четверти из хитрости. В то же время Ленин на каждом шагу наталкивался на невежество Сталина, крайнюю узость политического кругозора, на исключительную моральную грубость и неразборчивость. На пост генерального секретаря Сталин был выбран против воли Ленина, который мирился с этим, пока сам возглавлял партию. Но вернувшись после первого удара к работе с ущербленным здоровьем, Ленин поставил перед собою проблему руководства во всем ее объеме. Отсюда беседа со мною. Отсюда же Завещание. Последние строки его были написаны 4 января. После того прошло еще два месяца, в течение которых положение окончательно определилось. Теперь уже Ленин подготовляет не только снятие Сталина с поста генерального секретаря, но и его дисквалификацию перед партией. По вопросу о монополии внешней торговли, по национальному вопросу, по вопросу о режиме в партии, о рабоче-крестьянской инспекции и о контрольной комиссии Ленин систематически и настойчиво ведет дело к тому, чтобы нанести на XII съезде, в лице Сталина, жесточайший удар бюрократизму, круговой поруке чиновников" самоуправству, произволу и грубости.

    Смог ли бы Ленин провести намеченную им перегруппировку партийного руководства? В тот момент -- безусловно. Прецедентов на этот счет было немало, один -- совсем свежий и очень выразительный. В то время как выздоравливавший Ленин жил еще в деревне, а я отсутствовал из Москвы, Центральный Комитет единогласно принял в декабре 1922 г. решение, наносившее непоправимый удар монополии внешней торговли. И Ленин и я, независимо друг от друга, подняли тревогу, затем списались друг с другом и согласовали свои шаги. Уже через несколько недель Центральный Комитет столь же единогласно отменил свое решение, как единогласно вынес его. 21 декабря Ленин торжествующе писал мне: "Т. Троцкий, как будто удалось взять позицию без единого выстрела, простым маневренным движением. Я предлагаю не останавливаться и продолжать наступление...". Совместное наше выступление против центрального комитета в начале 1923 г. обеспечило бы победу наверняка. Более того. Я не сомневаюсь, что, если б я выступил накануне XII съезда в духе блока "Ленина -- Троцкого" против сталинского бюрократизма, я бы одержал победу и без прямого участия Ленина в борьбе. Насколько прочна была бы эта победа, вопрос другой. Для разрешения его необходимо привлечь к учету ряд объективных процессов в стране, в рабочем классе и в самой партии. Это особая и большая тема. Крупская однажды сказала в 1927 г., что если б жив был Ленин, то, вероятно, уже сидел бы в сталинской тюрьме. Я думаю, что она была права. Ибо дело не в Сталине, а в тех силах, которые Сталин выражает, не понимая того. Но в 1922 -- 23 году вполне возможно было еще завладеть командной позицией открытым натиском на быстро складывавшуюся фракцию национал-социалистических чиновников, аппаратных узурпаторов, незаконных наследников Октября, эпигонов большевизма. Главным препятствием на этом пути было, однако, состояние самого Ленина. Ждали, что он снова поднимется, как после первого удара, и примет участие в XII съезде, как принял в XI. Он сам на это надеялся. Врачи обнадеживали, хотя все с меньшей твердостью. Идея блока "Ленина и Троцкого" против аппаратчиков и бюрократов была в тот момент полностью известна только Ленину и мне, остальные члены политбюро смутно догадывались. Письма Ленина по национальному вопросу, как и его Завещание, никому не были известны. Мое выступление могло быть понято, вернее сказать, изображено как моя личная борьба за место Ленина в партии и государстве. Я не мог без внутреннего содрогания думать об этом. Я считал, что это может внести такую деморализацию в наши ряды, за которую, даже в случае победы, пришлось бы жестоко расплачиваться. Во всех планах и расчетах был решающий элемент неопределенности: это сам Ленин, со своим физическим состоянием. Сможет ли он высказаться? Успеет ли? Поймет ли партия, что дело идет о борьбе Ленина и Троцкого за будущность революции, а не о борьбе Троцкого за место больного Ленина? Благодаря исключительному месту, занимавшемуся в партии Лениным, неопределенность его личного состояния превратилась в неопределенность состояния всей партии. Провизориум затягивался. А затяжка была целиком на руку эпигонам, поскольку Сталин, как генеральный секретарь, естественно превращался в аппаратного мажордома на весь период "междуцарствия".

    Стояли первые дни марта 1923 г. Ленин лежал в своей комнате, в большом здании судебных установлении. Надвигался второй удар, предшествуемый рядом мелких толчков. Меня на несколько недель приковал к постели lumbago (прострел). Я лежал в здании бывшего Кавалерского корпуса, где помещалась наша квартира, отделенный от Ленина огромным кремлевским двором. Ни Ленин, ни я не могли подойти даже к телефону, к тому же телефонные переговоры были Ленину строго воспрещены врачами. Два секретаря Ленина, Фотиева и Глассер, служат связью. Вот что они мне передают. Владимир Ильич до крайности взволнован сталинской подготовкой предстоящего партийного съезда, особенно же в связи с его фракционными махинациями в Грузии. "Владимир Ильич готовит против Сталина на съезде бомбу". Это дословная фраза Фотиевой. Слово "бомба" принадлежит Ленину, а не ей. "Владимир Ильич просит вас взять грузинское дело в свои руки, тогда он будет спокоен". 5 марта Ленин диктует мне записку:

    "Уважаемый товарищ Троцкий. Я просил бы вас очень взять на себя защиту грузинского дела на ЦК партии. Дело это сейчас находится под "преследованием" Сталина и Дзержинского, и я не могу положиться на их беспристрастие. Даже совсем напротив. Если бы вы согласились взять на себя его защиту, то я бы мог быть спокойным. Если вы почему-нибудь не согласитесь, то верните мне все дело. Я буду считать это признаком вашего несогласия. С наилучшим товарищеским приветом. Ленин".

    "Почему вопрос так обострился?" -- спрашиваю я. Оказывается, Сталин снова обманул доверие Ленина: чтоб обеспечить себе опору в Грузии, он за спиною Ленина и всего ЦК совершил там при помощи Орджоникидзе и не без поддержки Дзержинского организованный переворот против лучшей части партии, ложно прикрывшись авторитетом центрального комитета. Пользуясь тем, что больному Ленину недоступны были свидания с товарищами, Сталин пытался окружить его фальшивой информацией. Ленин поручил своему секретариату собрать полный материал по грузинскому вопросу и решил выступить открыто. Что его при этом потрясло больше: личная нелояльность Сталина или его грубо-бюрократическая политика в национальном вопросе, трудно сказать. Вернее, сочетание того и другого. Ленин готовился к борьбе, но опасался, что не сможет на съезде выступить сам, и это волновало его. "Не переговорить ли с Зиновьевым и Каменевым?" -- подсказывают ему секретари. Но Ленин досадливо отмахивается рукой. Он отчетливо предвидит, что, в случае его отхода от работы, Зиновьев и Каменев составят со Сталиным "тройку" против меня и, следовательно, изменят ему. "А вы не знаете, как относится к грузинскому вопросу Троцкий?" -- спрашивает Ленин. "Троцкий на пленуме выступал совершенно в вашем духе", -- отвечает Гляссер, которая секретарствовала на пленуме. "Вы не ошибаетесь?" "Нет, Троцкий обвинял Орджоникидзе, Ворошилова и Калинина в непонимании национального вопроса". "Проверьте еще раз!" -- требует Ленин. На второй день Гляссер подает мне на заседании ЦК, у меня на квартире, записку с кратким изложением моей вчерашней речи и заключает ее вопросом: "Правильно ли я вас поняла?" "Зачем вам это?" -- спрашиваю я. "Для Владимира Ильича", -- отвечает Гляссер. "Правильно", -- отвечаю я. Сталин тем временем тревожно следит за нашей перепиской. Но в этот момент я еще не догадываюсь, в чем дело... "Прочитав нашу с вами переписку, -- рассказывает мне Гляссер, -- Владимир Ильич просиял: ну, теперь другое дело! -- и поручил передать вам все те рукописные материалы, которые должны были войти в состав его бомбы к XII съезду". Намерения Ленина стали мне теперь совершенно ясны: на примере политики Сталина он хотел вскрыть перед партией, и притом беспощадно, опасность бюрократического перерождения диктатуры.

    "Каменев едет завтра в Грузию на партийную конференцию, -- говорю я Фотиевой. -- Я могу познакомить его с ленинскими рукописями, чтоб побудить его действовать в Грузии в надлежащем духе. Спросите об этом Ильича". Через четверть часа Фотиева возвращается, запыхавшись:

    "Ни в коем случае!" -- "Почему?" -- "Владимир Ильич говорит: "Каменев сейчас же все покажет Сталину, а Сталин заключит гнилой компромисс и обманет". -- "Значит, дело зашло так далеко, что Ильич уже не считает возможным заключить компромисс со Сталиным даже на правильной линии?" -- "Да, Ильич не верит Сталину, он хочет открыто выступить против него перед всей партией. Он готовит бомбу".

    Примерно через час после этой беседы Фотиева снова пришла ко мне с запиской Ленина, адресованной старому революционеру Мдивани и другим противникам сталинской политики в Грузии. Ленин пишет им: "Всей душой слежу за вашим делом. Возмущен грубостью Орджоникидзе и потачками Сталина и Дзержинского. Готовлю для вас записки и речь". В копии эти строки адресованы не только мне, но и Каменеву. Это удивило меня. "Значит, Владимир Ильич передумал?" -- спросил я. "Да, его состояние ухудшается с часу на час. Не надо верить успокоительным отзывам врачей, Ильич уже с трудом говорит... Грузинский вопрос волнует его до крайности, он боится, что свалится совсем, не успев ничего предпринять. Передавая записку, он сказал: "Чтоб не опоздать, приходится прежде времени выступить открыто". "Но это значит, что я могу теперь поговорить с Каменевым?" "Очевидно". "Вызовите его ко мне".

    Каменев явился через час. Он был совершенно дезориентирован. Идея тройки -- Сталин, Зиновьев, Каменев -- была уже давно готова. Острием своим тройка была направлена против меня. Вся задача заговорщиков состояла в том, чтоб, подготовив достаточную организационную опору, короновать тройку в качестве законной преемницы Ленина. Маленькая записочка врезывалась и этот план острым клином. Каменев не знал, как быть, и довольно откровенно мне в этом признался. Я дал ему прочитать рукописи Ленина. Каменев был достаточно опытным политиком, чтобы сразу понять, что для Ленина дело шло не о Грузии только, но обо всей вообще роли Сталина в партии. Каменев сообщил мне дополнительные сведения. Только что он был у Надежды Константиновны Крупской, по ее вызову. В крайней тревоге она ему сообщила: "Владимир только что продиктовал стенографистке письмо Сталину о разрыве с ним всяких отношений". Непосредственный повод имел полуличный характер. Сталин стремился всячески изолировать Ленина от источников информации и проявлял в этом смысле исключительную грубость по отношению к Надежде Константиновне. "Но ведь вы знаете Ильича, -- прибавила Крупская, -- он бы никогда не пошел на разрыв личных отношений, если б не считал необходимым разгромить Сталина политически". Каменев был взволнован и бледен. Почва уплывала у него из-под ног. Он не знал, с какой ноги ступить и в какую сторону повернуться. Возможно, что он просто боялся недоброжелательных действий с моей стороны против него лично. Я изложил ему свой взгляд на обстановку. "Иногда из страха перед мнимой опасностью, -- говорил я, -- люди способны накликать на себя опасность действительную. Имейте в виду и передайте другим, что я меньше всего намерен поднимать на съезде борьбу ради каких-либо организационных перестроек. Я стою за сохранение statusquo. Если Ленин до съезда встанет на ноги, что, к несчастью, маловероятно, то мы с ним вместе обсудим вопрос заново. Я против ликвидации Сталина, против исключения Орджоникидзе, против снятия Дзержинского с путей сообщения. Но я согласен с Лениным по существу. Я хочу радикального изменения национальной политики, прекращения репрессий против грузинских противников Сталина, прекращения административного зажима партии, более твердого курса на индустриализацию и честного сотрудничества наверху. Сталинская резолюция по национальному вопросу никуда не годится. Грубый и наглый великодержавный зажим ставится в ней на один уровень с протестом и отпором малых, слабых и отсталых народностей. Я придал своей резолюции форму поправок к резолюции Сталина, чтоб облегчить ему необходимую перемену курса. Но нужен крутой поворот. Кроме того, необходимо, чтоб Сталин сейчас же написал Крупской письмо с извинениями за грубости и чтоб он на деле переменил свое поведение. Пусть не зарывается. Не нужно интриг. Нужно честное сотрудничество. "Вы же, -- обратился я к Каменеву, -- должны на конференции в Тифлисе добиться полной перемены курса по отношению к грузинским сторонникам ленинской национальной политики".

    Каменев вздохнул с облегчением. Он принял все мои предложения. Он опасался только, что Сталин заупрямится: "груб и капризен". "Не думаю, -- отвечал я, -- вряд ли у Сталина есть сейчас другой выход". Глубокой ночью Каменев сообщил мне, что был у Сталина в деревне и что тот принял все условия. Крупская уже получила от него письмо с извинениями. Но она не могла показать письмо Ленину, так как ему хуже. Мне показалось, однако, что тон Каменева звучит иначе, чем при расставании со мною несколько часов тому назад. Только позже мне стало ясно, что эту перемену внесло ухудшение в состоянии Ленина. По дороге или сейчас же по прибытии в Тифлис Каменев получил шифрованную телеграмму Сталина о том, что Ленин снова в параличе: не говорит и не пишет. На грузинской конференции Каменев проводил политику Сталина против Ленина. Скрепленная личным вероломством, тройка стала фактом.

    Наступление Ленина было направлено не только против Сталина лично, но и против его штаба, прежде всего против его помощников -- Дзержинского и Орджоникидзе. Оба они неизменно упоминаются в переписке Ленина по вопросу о Грузии.

    Дзержинский был человеком великой взрывчатой страсти. Его энергия поддерживалась в напряжении постоянными электрическими разрядами. По каждому вопросу, даже и второстепенному, он загорался, тонкие ноздри дрожали, глаза искрились, голос напрягался и нередко доходил до срыва. Несмотря на такую высокую нервную нагрузку, Дзержинский не знал периодов упадка или апатии. Он как бы всегда находился в состоянии высшей мобилизации. Ленин как-то сравнил его с горячим кровным конем. Дзержинский влюблялся нерассуждающей любовью во всякое дело, которое выполнял, ограждая своих сотрудников от вмешательства и критики со страстью, с непримиримостью, с фанатизмом, в которых, однако, не было ничего личного: Дзержинский бесследно растворялся в деле.

    Самостоятельной мысли у Дзержинского не было. Он сам не считал себя политиком, по крайней мере, при жизни Ленина. По разным поводам он неоднократно говорил мне: я, может быть, неплохой революционер, но я не вождь, не государственный человек, не политик. В этом была не только скромность. Самооценка была верна по существу. Политически Дзержинский всегда нуждался в чьем-нибудь непосредственном руководстве. В течение долгих лет он шел за Розой Люксембург и проделал ее борьбу не только с польским патриотизмом, но и с большевизмом. В 1917 г. он примкнул к большевикам. Ленин мне говорил с восторгом: "Никаких следов старой борьбы не осталось". В течение двух-трех лет Дзержинский особенно тяготел ко мне. В последние годы поддерживал Сталина. В хозяйственной работе он брал темпераментом: призывал, подталкивал, увлекал. Продуманной концепции хозяйственного развития у него не было. Он разделял все ошибки Сталина и защищал их со всей страстью, на какую был способен. Он умер почти стоя, едва успев покинуть трибуну, с которой страстно громил оппозицию.

    Другого из союзников Сталина, Орджоникидзе, Ленин считал необходимым, за бюрократическое самоуправство на Кавказе, исключить из партии. Я возражал. Ленин отвечал через секретаря: "По крайней мере на два года". Как далек был Ленин в тот момент от мысли, что Орджоникидзе станет во главе Контрольной Комиссии, которую Ленин намечал для борьбы против сталинского бюрократизма и которая должна была воплощать совесть партии.

    Помимо общеполитических задач, открытая Лениным кампания имела непосредственно своей целью создать наиболее благоприятные условия для моей руководящей работы либо рядом с Лениным, если б ему удалось оправиться, либо на его месте, если б болезнь одолела его. Но не доведенная до конца, ни даже до середины, борьба дала прямо противоположные результаты. Ленин успел, в сущности, только объявить войну Сталину и его союзникам, причем и об этом узнали лишь непосредственно заинтересованные, но не партия. Фракция Сталина -- тогда это была еще фракция "тройки" -- сплотилась после первого предостережения теснее. Провизориум сохранился. Сталин стоял у рукоятки аппарата. Искусственный отбор в аппарате пошел бешеным темпом. Чем слабее чувствовала себя "тройка" идейно, чем больше она меня боялась -- а боялась она меня именно потому, что хотела меня свалить, -- тем туже пришлось ей подвинчивать все гайки партийного и государственного режима. Значительно позже, в 1925 г., Бухарин ответил мне в частной беседе на мою критику партийного зажима: "У нас нет демократии, потому что мы боимся вас".

    "А вы попробуйте перестать бояться, -- посоветовал я, -- и давайте как следует работать". Но совет не пошел впрок.

    1923 г. стал первым годом напряженного, но еще бездумного удушения и разгрома большевистской партии. Ленин боролся со страшным недугом. "Тройка" боролась с партией. В атмосфере было тяжкое напряжение, которое к осени разрешилось "дискуссией" против оппозиции. Началась вторая революция: борьба против троцкизма. По существу это была борьба с идейным наследством Ленина.


Глава XL. ЗАГОВОР ЭПИГОНОВ

    Шли первые недели 1923 г. Близился XII съезд. На участие в нем Ленина надежды почти не оставалось. Возникал вопрос, кому читать основной политический доклад. Сталин сказал на заседании политбюро: "Конечно, Троцкому". Его сейчас же поддержали Калинин, Рыков и, явно против своей воли, Каменев. Я возражал. Партии будет не по себе, если кто-нибудь из нас попытается как бы персонально заменить больного Ленина. Обойдемся на этот раз без вводного политического доклада. Скажем то, что нужно, по отдельным пунктам порядка дня. "К тому же, -- добавил я, -- у нас с вами разногласия по хозяйственным вопросам". "Какие там разногласия?" -- ответил Сталин. Калинин прибавил: "Почти по всем вопросам в политбюро проходят всегда ваши решения". Зиновьев был в отпуску на Кавказе. Вопрос остался нерешенным. Я, во всяком случае, взял на себя доклад о промышленности.

    Сталин знал, что со стороны Ленина на него надвигается гроза, и со всех сторон охаживал меня. Он повторял, что политический доклад должен быть сделан наиболее после Ленина влиятельным и популярным членом ЦК, т. е. Троцким, что партия ничего другого не ждет и не поймет; В своих попытках фальшивого дружелюбия он казался мне еще более чуждым, чем в откровенных проявлениях вражды, тем более что побудительные мотивы его слишком торчали наружу.

    Вернулся с Кавказа Зиновьев. За моей спиной шли непрерывные фракционные совещания, в то время еще очень тесные. Зиновьев требовал для себя политического доклада. Каменев допрашивал наиболее доверенных "старых большевиков", из которых большинство лет на 10, на 15 покидало партию: "Неужели же мы допустим, чтоб Троцкий стал единоличным руководителем партии и государства?" Все чаще стали по углам шевелить прошлое, поминая старые мои разногласия с Лениным. Это стало специальностью Зиновьева. Тем временем положение Ленина резко ухудшилось, и с этой стороны никакой "опасности" не грозило. "Тройкой" решено было, что политический доклад сделает Зиновьев. Я не возражал, когда вопрос, после надлежащей закулисной подготовки, был внесен в политбюро. На всем была печать провизориума. Явных разногласий не было, как не было у "тройки" никакой своей линии. Мои тезисы о промышленности были сперва приняты без прений. Но когда выяснилось, что на возвращение Ленина к работе надежд нет, "тройка" сделала крутой поворот, испугавшись слишком мирной подготовки партийного съезда. Теперь она уже искала возможности противопоставить себя мне в верхнем слое партии. В последний момент перед съездом Каменев внес к моей уже одобренной резолюции дополнение насчет крестьянства. Нет смысла останавливаться здесь на существе поправки, которая имела не теоретический, не политический, а провокационный характер. Она должна была дать опору для обвинений меня, пока еще за кулисами, в "недооценке" крестьянства. Спустя три года после своего разрыва со Сталиным Каменев со свойственным ему добродушным цинизмом поведал мне, как готовилось на кухне это обвинение, которого никто из авторов, разумеется, не брал всерьез.

    Оперировать в политике отвлеченными моральными критериями -- заведомо безнадежная вещь. Политическая мораль вытекает из самой политики, является ее функцией. Только политика, состоящая на службе великой исторической задачи, может обеспечить себе морально безупречные методы действия. Наоборот, снижение уровня политических задач неизбежно ведет к моральному упадку. Фигаро, как известно, отказывался вообще делать различие между политикой и интригой. А ведь он жил до наступления эры парламентаризма! Когда моралисты буржуазной демократии пытаются в революционной диктатуре, как таковой, видеть источник дурных политических нравов, приходится только соболезнующе пожать плечами. Было бы очень поучительно заснять фильму современного парламентаризма хоть бы за один лишь год. Только аппарат надо устанавливать не рядом с креслом президента палаты депутатов в момент вынесения патриотической резолюции, а совсем в других местах: в бюро у банкиров и промышленников, в укромных уголках редакций, у князей церкви, в салонах политических дам, в министерствах, а заодно уж заснять и секретную переписку лидеров партий... Но зато будет совершенно правильно сказать, что к политическим нравам революционной диктатуры надо предъявлять совсем не те требования, что к нравам парламентаризма. Самая острота орудий и методов диктатуры требует бдительной антисептики. Грязная туфля не страшна. Неопрятно содержимая бритва очень опасна. Методы "тройки" сами по себе означали, в моих глазах, политическое сползание.

    Главная трудность для заговорщиков состояла в открытом выступлении против меня пред лицом массы. Зиновьева и Каменева рабочие знали и охотно слушали. Но поведение их в 1917г. было слишком еще свежо в памяти у всех. Морального авторитета в партии они не имели. Сталина, за пределами узкого круга старых большевиков, не знали почти совершенно. Некоторые из моих друзей говорили: "Они никогда не посмеют выступить против вас открыто. В сознании народа ваше имя слишком неразрывно связано с именем Ленина. Ни Октябрьской революции, ни Красной Армии, ни гражданской войны вычеркнуть нельзя". Я с этим не был согласен. Личные авторитеты в политике, особенно революционной, играют большую роль, даже гигантскую, но все же не решающую. Более глубокие, т. е. массовые, процессы определяют в последнем счете судьбу личных авторитетов. Клевета против вождей большевизма на подъеме революции только укрепила большевиков. Клевета против тех же лиц на спуске революции могла стать победоносным орудием термидорианской реакции.

    Объективные процессы в стране и на мировой арене помогали моим противникам. Но все же задача их была нелегка. Партийная литература, печать, агитаторы жили еще вчерашним днем, который стоял под знаком Ленина -- Троцкого. Нужно было все это повернуть на 180╟, не сразу, конечно, а в несколько приемов. Чтоб показать размеры поворота, необходимо дать здесь хоть несколько иллюстраций того тона, который господствовал в печати партии в отношении руководящих фигур революции.

    14 октября 1922 г., т. е. когда Ленин вернулся уже к работе после первого приступа, Радек писал в "Правде":

    "Если т. Ленина можно назвать разумом революции, господствующим через трансмиссию воли, то т. Троцкого можно охарактеризовать, как стальную волю, обузданную разумом. Как голос колокола, призывающего к работе, звучала речь Троцкого. Все ее значение, весь смысл ее и смысл нашей работы ближайших лет выступает с полной ясностью..." и т. д. Правда, личная экспансивность Радека вошла в пословицу: он может так, но может и иначе. Гораздо важнее то, что слова эти были напечатаны в центральном органе партии при жизни Ленина и никто их не воспринимал как диссонанс.

    В 1923 г., когда заговор "тройки" был уж налицо, Луначарский одним из первых начал поднимать авторитет Зиновьева. Но как ему пришлось приступить к этой работе? "Конечно, -- писал он в своей характеристике Зиновьева, -- Ленин и Троцкий сделались популярнейшими (любимыми или ненавистными) личностями нашей эпохи, едва ли не для всего земного шара. Зиновьев несколько отступает перед ними, но ведь зато Ленин и Троцкий давно уже числились в наших рядах людьми столь огромного дарования, столь бесспорными вождями, что особенного удивления колоссальный рост их во время революции ни в ком вызывать не мог".

    Если я привожу эти напыщенные панегирики сомнительного вкуса, то только потому, что они нужны мне как элементы общей картины или, если угодно, как свидетельские показания на судебном процессе.

    С прямым отвращением должен я еще процитировать третьего свидетеля, Ярославского, панегирики которого, пожалуй, более несносны, чем его пасквили. Этот человек играет сейчас крупнейшую роль в партии, измеряя своим ничтожным духовным ростом глубину падения ее руководства. К своей нынешней роли Ярославский поднялся исключительно по ступеням клеветы против меня. В качестве официального фальсификатора истории партии он изображает прошлое как непрерывную борьбу Троцкого против Ленина. Незачем говорить, что Троцкий "недооценивал" крестьянство, "игнорировал" крестьянство, "не замечал" его. Между тем в феврале 1923 г., т. е. в такой момент, когда Ярославский уже должен был достаточно хорошо знать мои отношения с Лениным и мой взгляд на крестьянство, он следующими словами характеризовал мое прошлое в большой статье, посвященной первым шагам моей литературной деятельности (1900 -- 1902 гг.):

    "Блестящая литературно-публицистическая деятельность т. Троцкого составила ему всемирное имя "короля памфлетистов": так называет его английский писатель Бернард Шоу. Кто следил в течение четверти века за этой деятельностью, тот должен убедиться, что особенно ярко этот талант..." и т. д. и т. д.

    "Вероятно, многие видели довольно широко распространенный снимок юноши Троцкого... (и т. д.). Под этим высоким лбом уже тогда кипел бурный поток образов, мыслей, настроений, иногда увлекавших т. Троцкого несколько в сторону от большой исторической дороги, заставлявших его иногда выбирать или слишком далекие обходные пути или, наоборот, идти неустрашимо напролом там, где нельзя было пройти. Но во всех этих исканиях перед нами был глубочайший преданный революции человек, выросший для роли трибуна, с остро отточенным и гибким, как сталь, языком, разящим противника..." и т. д. и т. д.

    "Сибиряки с увлечением читали, -- захлебывается Ярославский, -- эти блестящие статьи и с нетерпением ждали их появления. Лишь немногие знали, кто их автор, а знавшие Троцкого менее всего думали в то время, что он будет одним из признанных руководителей самой революционной армии и самой величайшей революции в мире".

    Еще хуже, если возможно, обстоит у Ярославского дело с моим "игнорированием" крестьянства. Начало моей литературной деятельности было посвящено деревне. Вот что говорит об этом Ярославский:

    "Троцкий не мог усидеть в сибирской деревне, чтобы не вникнуть во все мелочи ее жизни. И прежде всего он обращает внимание на административный аппарат сибирской деревни. В ряде корреспонденции он дает этому аппарату блестящую характеристику..." И далее: "Вокруг себя Троцкий видел только деревню. Он болел ее нуждами. Его угнетала забитость деревни, ее бесправие". Ярославский требует, чтоб мои статьи о деревне вошли в хрестоматии. Все это в феврале 1923 г., т. е. в том самом месяце, когда впервые была создана версия о моем невнимании к деревне. Но Ярославский находился в Сибири и потому не был еще в курсе "ленинизма".

    Последний пример, который я хочу привести, относится к самому Сталину. Уже в первую годовщину Октябрьской революции он написал статью, замаскированно направленную против меня. В пояснение этого надо напомнить, что в период подготовки октябрьского переворота Ленин скрывался в Финляндии, Каменев, Зиновьев, Рыков, Калинин были противниками восстания, о Сталине же никто ничего не знал. В результате этого партия связывала октябрьский переворот преимущественно с моим именем. В первую годовщину октября Сталин сделал попытку ослабить такое представление, противопоставив мне общее руководство центрального комитета. Но для того, чтоб сделать свое изложение сколько-нибудь приемлемым, он вынужден был написать:

    "Вся работа по практической организации восстания проходила под непосредственным руководством председателя Петроградского Совета Троцкого. Можно с уверенностью сказать, что быстрым переходом гарнизона на сторону Совета и умелой постановкой работы ВоенноРеволюционного Комитета партия обязана прежде всего и главным образом т. Троцкому".

    Если Сталин писал так, то потому, что в тот период даже для него невозможно было писать иначе. Нужно было, чтоб прошли годы необузданной травли, прежде чем Сталин мог отважиться заявить вслух: "Никакой особой роли ни в партии, ни в Октябрьской революции не играл и не мог играть т. Троцкий..." Когда ему указали на противоречие, он ответил удвоенной грубостью, и только.

    "Тройка" ни в каком случае не могла противопоставить мне себя самое. Она могла противопоставить мне лишь Ленина. Но для этого нужно было, чтоб Ленин потерял возможность противопоставить себя "тройке". Другими словами, для успеха кампании "тройке" нужен был либо безнадежно больной Ленин, либо набальзамированный труп его в мавзолее. Но и этого было мало. Нужно, чтобы и я на время кампании выбыл из строя. Это и случилось осенью 1923 г.

    Я занимаюсь здесь не философией истории, а рассказываю свою жизнь на фоне событий, с которыми она была связана. Но нельзя не отметить мимоходом, как услужливо случайное помогает закономерному. Широко говоря, весь исторический процесс есть преломление закономерного через случайное. Если пользоваться языком биологии, то можно сказать, что историческая закономерность осуществляется через естественный отбор случайностей. На этой основе развертывается сознательная человеческая деятельность, которая подвергает случайности искусственному отбору...

    Но здесь я должен прервать свое изложение, чтоб сказать о моем приятеле Иване Васильевиче Зайцеве из села Калошина, что на реке Дубне. Местность эта зовется Заболотье и, как намекает самое имя ее, богата болотной дичью. Река Дубна здесь дает большие разливы. Болота, озера и мелкие плесы, обрамленные камышами, тянутся широкой лентой без малого на сорок километров. Весною здесь тянут гуси, журавли, утки всех пород, кроншнепа, дупеля, турухтаны и вся прочая болотная братия. В двух километрах, в мелколесье, меж мховых кочек, на бруснике, токуют тетерева. Одним коротким веслом гонит Иван Васильевич долбленый челн узкой бороздою меж болотных берегов. Борозда прорыта неведомо когда, может быть, 200 -- 300 или больше лет тому назад, и ее приходится ежегодно расчищать, чтоб не засосало. Надо выезжать из Калошина в полночь, чтоб поспеть засесть в шалаше до зари. Торфяное болото подымает при каждом шаге колышущийся живот. Когда-то я этого опасался. Но Иван Васильевич еще в первое мое посещение сказал: ступай смело, в озере тонуть тонули, а на болоте еще никто не погибал.

    Челн так легок и неустойчив, что лучше всего лежать на спине не шевелясь, особенно при ветре. Лодочники для безопасности стоят обычно на коленях. Только Иван Васильевич, даром, что хром на одну ногу, стоит во весь рост. Иван Васильевич утиный герцог этих мест. Его отец, его дед и прадед были утятниками. Надо думать, что его пращур доставлял уток, гусей и лебедей ко столу Ивана Грозного. Глухарем, тетеревом, кроншнепом Зайцев не интересуется. "Не моего цеха", -- говорит он коротко. Зато утку знает насквозь, ее перо, ее голос и ее утиную душу. Стоя в челне, Иван Васильевич на ходу снимает с воды одно перо, другое, третье и, поглядев, объявляет: "На Гущино с гобой поедем, вечор туда утка садилась..." "А ты почем знаешь?" "А перо, видишь, поверх воды держится, не отмокло, свежее перо, вечор летела, а больше как на Гущино ей тут и лететь некуда".

    И вот в то время, как другие охотники привозят пару или две пары, мы с Иваном Васильевичем привозим десяток, а то и полтора. Ему заслуга, мне честь. Так часто бывает в жизни. В камышовом шалаше Иван Васильевич приложит к губам корявую ладонь и так нежно крякает чирковой самкой, что самый осторожный, много раз стрелянный селезень никак не устоит против этих чар, непременно опишет вокруг шалаша круг, а то прямо плюхнется на воду в пяти шагах, так что стрелять совестно. Зайцев все замечает, все знает, все чует. "Готовься, -- шепчет он мне, -- кряковой прямо на тебя идет". Я вижу далеко над лесом две запятые крыльев, но разгадать, что это кряковой селезень, -- нет, это доступно только Ивану Васильевичу, великому мастеру утиного цеха. Но кряковой и впрямь идет на меня. Когда промажешь, Иван Васильевич тихо, чуть-чуть, вежливо покряхтит. Но лучше б не родиться на свет, чем услышать за своим затылком это кряхтение.

    Зайцев до войны работал на текстильной фабрике. И теперь он на зиму уходит в Москву, то в истопники, то на электростанцию. В первые годы после переворота шли по стране бои, горели леса и торфяные болота, стояли голые поля -- не летела утка вовсе. Зайцев сомневался в новом строе. Но с 1920 г. утка снова пошла, вернее сказать, валом повалила, и Иван Васильевич полностью признал советскую власть.

    Год целый работала в двух километрах отсюда небольшая советская фитильная фабрика. Директором ее был бывший шофер с моего военного поезда. Жена и дочь Зайцева приносили с фабрики по 30 рублей в месяц. Это было неслыханное богатство. Но скоро фабрика снабдила фитилями всю округу и закрылась. Опять утка стала основой семейного благополучия.

    1 мая Иван Васильевич попал в большой московский театр, на сцену, где помещаются почетные гости. Иван Васильевич сидел в переднем ряду, поджав хромую ногу, чуть смущенно, но, как всегда, с достоинством и слушал мой доклад. Привел его сюда Муралов, с которым мы обычно делили охотничьи радости и невзгоды. Докладом Иван Васильевич остался доволен, все решительно понял и в Калошине пересказал. Это еще больше скрепило нашу тройственную дружбу. Нужно сказать, что старые егеря, особенно подмосковные, народ порченый, они слишком близко терлись около больших господ, мастера польстить, прилгнуть и прихвастнуть. Но Иван Васильевич не таков. В нем много простоты, наблюдательности и личного достоинства. Это потому, что в душе он не промышленник, а артист своего дела.

    К Зайцеву приезжал на охоту и Ленин, и Иван Васильевич всегда показывал место в деревянном сарае, где Ленин лежал на сене. Ленин был страстный охотник, но охотился редко. На охоте горячился, несмотря на большую выдержку в больших делах. Так же, как великие стратеги бывают обычно плохими шахматистами, люди с гениальным политическим прицелом могут быть посредственными охотниками. Помню, с каким прямо-таки отчаянием, в сознании чего-то навсегда непоправимого Ленин жаловался мне, как он промазал на облаве по лисице в 25 шагах. Я понимал его, и сердце мое наливалось сочувствием.

    Нам с Лениным ни разу не довелось охотиться вместе, хотя много раз сговаривались и твердо уславливались. В первые годы после переворота было вообще нс до того. Ленин еще выезжал изредка из Москвы на простор, а я почти не выходил из вагона, из штабов, из автомобиля и ни разу не брал в руки дробовика. А в последние годы, после конца гражданской войны, всегда что-либо непредвиденное мешало либо ему, либо мне. Потом Ленин стал хворать. Незадолго до того, как он слег, мы условились съехаться на реке Шоше, в Тверской губернии. Но автомобиль Ленина застрял на проселочной дороге, и я его не дождался. Когда Ленин оправился от первого удара, он настойчиво боролся за право охоты. В конце концов врачи уступили ему под условием не утомляться. На каком-то, кажется агрономическом, совещании Ленин подсел к Муралову. "Вы с Троцким частенько охотитесь?" "Бывает". "Ну и как, удачно?" "Случается и это". "Возьмите меня с собой, а?" "А вам можно?" -- спрашивает осторожно Муралов. "Можно, можно, разрешили... так возьмете?" "Как. же вас не взять, Владимир Ильич?" "Так я звякну, а?" "Будем ждать". Но Ильич не звякнул. Звякнула вторично болезнь. А потом звякнула смерть.

    Все это отступление мне нужно было для того, чтобы объяснить, как и почему я в одно из октябрьских воскресений 1923 года оказался в Заболотье, на болоте, средь камышей. Ночью стоял морозец, и я в шалаше сидел в валенках. Но утром солнце хорошо пригрело, болото оттаяло. На подъеме дожидался автомобиль. Шофер Давыдов, с которым мы плечо к плечу прошли через гражданскую войну, горел, как всегда, нетерпением узнать, какова добыча. До автомобиля от челна надо было пройти шагов сто, не более. Но едва я ступил валенками на болото, как ноги мои оказались в холодной воде. Пока я вприпрыжку добежал до автомобиля, ноги совсем простыли. Я сел рядом с Давыдовым и, разувшись, грел ноги теплом мотора. Но простуда осилила. Я слег. После инфлуэнцы открылась какая-то криптогенная температура. Врачи запретили вставать с постели. Так я пролежал весь остаток осени и зиму. Это значит, что я прохворал дискуссию 1923 г. против "троцкизма". Можно предвидеть революцию и войну, но нельзя предвидеть последствия осенней охоты на утку.

    Ленин лежал в Горках, я -- в Кремле. Эпигоны расширяли круги заговора. Они выступали на первых порах осторожно, вкрадчиво, подмешивая к хвале все большие порции яду. Даже наиболее нетерпеливый из них, Зиновьев, окружал клевету десятками оговорок. "Авторитет тов. Троцкого всем известен, -- говорил Зиновьев 15 декабря (1923) на партийном собрании в Петрограде, -- так же, как его заслуги. В нашей среде об этом можно не распространяться. Но ошибки не перестают быть ошибками. Когда мне случалось ошибаться, партия меня одергивала довольно серьезно..." И так далее, в таком же трусливонаступательном тоне, который долго оставался основным тоном заговорщиков. Лишь по мере прощупывания почвы и захвата позиций тон их становился смелее.

    Создана была целая наука: фабрикация искусственных репутаций, сочинение фантастических биографий, рекламы вождей по назначению. Особая, малая наука была посвящена вопросу о почетном президиуме. Со времени Октября повелось так, что на бесчисленных собраниях в почетный президиум выбирались Ленин и Троцкий. Сочетание этих двух имен входило в разговорную речь, в статьи, в стихи и в частушки. Надо было разъединить два имени, хотя бы механически, чтобы затем политически противопоставить друг другу. Теперь в президиум стали включать всех членов политбюро. Потом стали их размещать по алфавиту. Затем алфавитный порядок был нарушен в пользу новой иерархии вождей. На первое место стали ставить Зиновьева. Пример подал Петроград. Еще через некоторое время стали появляться почетные президиумы без Троцкого. Из состава собрания всегда раздавались бурные протесты. Нередко председатель оказывался вынужден объяснять опущение моего имени недоразумением. Но газетный отчет, разумеется, умалчивал об этом. Потом первое место стало отводиться Сталину. Если председатель не догадывался провести то, что нужно, его неизменно поправлял газетный отчет. Карьеры создавались и разрушались в зависимости от расстановки имен в почетном президиуме. Эта работа, наиболее упорная и систематическая из всех, мотивировалась необходимостью бороться против "культа вождей". На московской конференции в январе 1924 г. Преображенский сказал эпигонам: "Да, мы против культа вождей, но мы и против того, чтобы, вместо культа одного вождя, практиковался культ других вождей, только масштабом поменьше".

    "Это были тяжелые дни, -- рассказывает в своих записках моя жена, -- дни напряженной борьбы Л. Д. в политбюро с его членами. Он был один, был болен и боролся против всех. Из-за болезни Л. Д. заседания происходили в нашей квартире, я сидела в спальне рядом и слышала его выступления. Он говорил всем своим существом, казалось, что с каждой такой речью он теряет часть своих сил, с такой "кровью" он говорил им. И я слышала в ответ холодные, безразличные ответы. Ведь все предрешалось заранее. Зачем им было волноваться? Каждый раз после такого заседания у Л. Д. подскакивала температура, он выходил из кабинета мокрый до костей, раздевался и ложился в постель. Белье и платье приходилось сушить, будто он промок под дождем. Заседания происходили в то время часто, в комнате Л. Д., с тусклым старым ковром, который мне из ночи в ночь снился в виде живой пантеры: дневные заседания ночью превращались в кошмар. Таков был первый этап борьбы, пока она еще не вырвалась наружу..."

    В позднейшей борьбе Зиновьева и Каменева со Сталиным тайны этого периода были раскрыты самими участниками заговора. Ибо это был подлинный заговор. Создано было тайное политбюро ("семерка"), в которое входили все члены официального политбюро, кроме меня, плюс Куйбышев, нынешний председатель ВСНХ. Вес вопросы предрешались в этом тайном центре, участники которого были связаны круговой порукой. Они обязались не полемизировать друг с другом и в то же время искать поводов для выступлений против меня. В местных организациях были такого же рода тайные центры, связанные с московской "семеркой" строгой дисциплиной. Для сношений существовали особые шифры. Это была стройная нелегальная организация внутри партии, направленная первоначально против одного человека. Ответственные работники партии и государства систематически подбирались под одним критерием: против Троцкого. Во время длительного "междуцарствия", созданного болезнью Ленина, эта работа велась неутомимо^ но в то же время осторожно, замаскированно, чтобы на случай выздоровления Ленина сохранить в целости минированные мосты. Заговорщики действовали намеками. От кандидатов на ту или иную должность требовалось догадаться, чего от них хотят. Кто "догадывался", тот поднимался вверх. Так создался особый вид карьеризма, который позже получил открытое имя "антитроцкизма". Лишь смерть Ленина полностью развязала руки этой конспирации, позволив ей выйти наружу. Процесс персонального отбора спустился этажом ниже. Уже нельзя стало занять пост директора завода, секретаря цеховой ячейки, председателя волостного исполкома, бухгалтера, переписчицы, не зарекомендовав себя антитроцкистом.

    Члены партии, которые поднимали голос протеста против этого заговора, становились жертвами вероломных атак по совершенно посторонним, нередко вымышленным поводам. Наоборот, нравственно шаткие элементы, которые в первое пятилетие советской власти подвергались беспощадному изгнанию из партии, страховали себя теперь одной враждебной репликой против Троцкого. Та же самая работа производилась с конца 1923 г. во всех партиях Коминтерна: одни вожди низлагались, другие назначались на их место, исключительно в зависимости от того, как они относились к Троцкому. Совершался напряженный искусственный отбор не лучших, но наиболее приспособленных. Общий курс свелся к замене самостоятельных и даровитых людей посредственностями, которые обязаны своим положением только аппарату. Как высшее выражение аппаратной посредственности и поднялся Сталин.


Глава XLI. СМЕРТЬ ЛЕНИНА И СДВИГ ВЛАСТИ

    Меня не раз спрашивали, спрашивают иногда и сейчас: как вы могли потерять власть! Чаще всего за этим вопросом скрывается довольно наивное представление об упущении из рук какого-то материального предмета: точно потерять власть это то же, что потерять часы или записную книжку. На самом же деле, когда революционеры, руководившие завоеванием власти, начинают на известном этапе терять ее -- "мирно" или катастрофически, -- то это само по себе означает упадок влияния определенных идей и настроений в правящем слое революции, или упадок революционных настроений в самих массах, или то и другое вместе. Руководящие кадры партии, вышедшей из подполья, были одушевлены революционными тенденциями, которые вождями первого периода революции яснее и лучше формулировались, полнее и успешнее проводились на практике. Именно это и делало их вождями партии, через партию -- рабочего класса, через рабочий класс -- страны. Таким путем определенные лица сосредоточивали власть в своих руках. Но идеи первого периода революции теряли незаметно власть над сознанием того партийного слоя, который непосредственно имел власть над страной. В самой стране происходили процессы, которые можно охватить общим именем реакции. Эти процессы захватили в той или другой степени и рабочий класс, в том числе и его партийную часть. У того слоя, который составлял аппарат власти, появились свои самодовлеющие цели, которым он стремился подчинить революцию. Между вождями, которые выражали историческую линию класса и умели глядеть поверх аппарата, и между этим аппаратом -- огромным, тяжеловесным, разнородным по составу, легко засасывающим среднего коммуниста, -- стало намечаться раздвоение. Сперва оно имело больше психологический, чем политический характер.

    Вчерашний день был еще слишком свеж. Лозунги Октября еще не выветрились из памяти. Личные авторитеты вождей первого периода были высоки. Но под покровом традиционных форм уже складывалась другая психология. Международные перспективы тускнели. Повседневная работа поглощала людей целиком. Новые методы, которые должны были служить старым целям, создавали новые цели и прежде всего новую психологию. Временная обстановка стала превращаться для многих и многих в конечную станцию. Создавался новый тип.

    Революционеры сделаны в последнем счете из того же общественного материала, что и другие люди. Но у них должны быть какие-то резкие личные особенности, которые дали возможность историческому процессу отделить их от других и сгруппировать особо. Общение друг с другом, теоретическая работа, борьба под определенным знаменем, коллективная дисциплина, закал под огнем опасностей постепенно формируют революционный тип. Можно с полным правом говорить о психологическом типе большевика в противоположность, например, меньшевику. При достаточной опытности глаз даже по внешности различал большевика от меньшевика, с небольшим процентом ошибок.

    Это не значит, однако, что в большевике все и всегда было большевистским. Претворить определенное миросозерцание в плоть и кровь, подчинить ему все стороны своего сознания и согласовать с ним мир собственных чувств -- это дано не всем, скорее немногим. У рабочей массы это заменяется классовым инстинктом, который в критические эпохи достигает большой изощренности. Есть, однако, в партии и в государстве большой слой революционеров, которые хотя и вышли в большинстве из массы, но давно уж оторвались от нее и положением своим противопоставлены ей. Классовый инстинкт уже выветрился из них. С другой стороны, им не хватает теоретической устойчивости и кругозора, чтоб охватить процесс в целом. В психологии их остается немало незащищенных мест, через которые -- при перемене обстановки -- свободно проникают инородные и враждебные идейные влияния. В периоды подпольной борьбы, восстаний, гражданской войны такого рода элементы были только солдатами партии. В их сознании звучала почти только одна струна, и она звучала по камертону партии. Когда же напряжение отошло и кочевники революции перешли к оседлому образу жизни, в них пробудились, ожили и развернулись обывательские черты, симпатии и вкусы самодовольных чиновников.

    Нередко отдельные, случайно вырвавшиеся замечания Калинина, Ворошилова, Сталина, Рыкова заставляли тревожно насторожиться. Откуда это, спрашивал я себя. Из какой трубы это прет? Придя на какое-нибудь заседание, я заставал групповые разговоры, которые при мне нередко обрывались. В разговорах не было ничего направленного против меня. Не было ничего противоречащего принципу партии. Но было настроение моральной успокоенности, самоудовлетворенности и тривиальности. У людей появлялась потребность исповедоваться друг другу в этих новых настроениях, в которых немалое место, к слову сказать, стал занимать элемент мещанской сплетни. Раньше они стеснялись не только Ленина и меня, но и себя. Если пошлость прорывалась наружу, например, у Сталина, то Ленин, не поднимая низко склоненной над бумагой головы, чуть-чуть поводил по сторонам глазами, как бы проверяя, почувствовал ли еще кто-либо другой невыносимость сказанного. Достаточно было в таких случаях беглого взгляда или интонации голоса, чтобы солидарность наша в этих психологических оценках непререкаемо обнаружилась для нас обоих.

    Если я не участвовал в тех развлечениях, которые все больше входили в нравы нового правящего слоя, то не из моральных принципов, а из нежелания подвергать себя испытаниям худших видов скуки. Хождение друг к другу в гости, прилежное посещение балета, коллективные выпивки, связанные с перемыванием косточек отсутствующих, никак не могли привлечь меня. Новая верхушка чувствовала, что я не подхожу к этому образу жизни. Меня даже и не пытались привлечь к нему. По этой самой причине многие групповые беседы прекращались при моем появлении, и участники расходились с некоторым конфузом за себя и с некоторой враждебностью ко мне. Вот это и означало, если угодно, что я начал терять власть.

    Я ограничиваюсь здесь психологической стороной дела, оставляя в стороне социальную подоплеку, т. е. изменения анатомии революционного общества. В последнем счете решают, конечно, эти изменения. Но непосредственно приходится сталкиваться с их психологическими отражениями. Внутренние события развивались сравнительно медленно, облегчая молекулярные процессы перерождения верхнего слоя и почти не открывая места для противопоставления двух непримиримых позиций пред лицом широких масс. К этому надо еще прибавить, что новые настроения долго оставались, остаются еще и сейчас, прикрытыми традиционными формулами. Это делало тем более трудным определить, насколько глубоко зашел процесс перерождения. Термидорианский заговор в конце XVIII в., подготовленный предшествующим ходом революции, разразился одним ударом и принял форму кровавой развязки. Наш термидор получил затяжной характер. Гильотину заменила, по крайней мере, до поры до времени, кляуза. Систематическая, организованная методом конвейера фальсификация прошлого стала орудием идейного перевооружения официальной партии. Болезнь Ленина и ожидание его возвращения к руководству создавали неопределенность провизориума, длившуюся, с перерывом, свыше двух лет. Если бы революционное развитие пошло к подъему, оттяжка оказалась бы на руку оппозиции. Но революция терпела в международном масштабе поражение за поражением, и оттяжка шла на руку национальному реформизму, автоматически укрепляя сталинскую бюрократию против меня и моих политических друзей.

    Насквозь филистерская, невежественная и просто глупая травля теории перманентной революции выросла из этих именно психологических источников. Сплетничая за бутылкой или возвращаясь с балета, один самодовольный чиновник говорил по моему адресу другому самодовольному чиновнику: "У него только перманентная революция на уме". С этим тесно связаны обвинения в неартельности, в индивидуализме, в аристократизме. "Не все же и не всегда для революции, надо и для себя", -- это настроение переводилось так: "Долой перманентную революцию!" Протест против теоретической требовательности марксизма и политической требовательности революции постепенно принимал для этих людей форму борьбы против "троцкизма". Под этим флагом шло освобождение мещанина в большевике. Вот в чем состояла потеря мною власти и вот что определяло те формы, в каких эта потеря произошла.

    Я рассказывал, как со смертного одра Ленин направлял свой удар против Сталина и его союзников -- Дзержинского и Орджоникидзе. Ленин Дзержинского очень ценил. Охлаждение между ними началось тогда, когда Дзержинский понял, что Ленин не считает его способным на руководящую хозяйственную работу. Это, собственно, и толкнуло Дзержинского на сторону Сталина. Тут уж Ленин счел нужным ударить по Дзержинскому как по опоре Сталина. Орджоникидзе Ленин хотел, за проявление генерал-губернаторских качеств, исключить из партии. Свою записку, в которой он обещал грузинским большевикам полную поддержку против Сталина, Дзержинского и Орджоникидзе, Ленин адресовал Мдивани. На судьбе этих четырех лиц ярче всего обнаруживается переворот, произведенный сталинской фракцией в партии. Дзержинский после смерти Ленина был поставлен во главе ВСНХ, т. е. всей государственной промышленности. Орджоникидзе, намеченный к исключению, был поставлен во главе Центральной Контрольной Комиссии. Сталин не только остался, вопреки Ленину, генеральным секретарем, но и получил от аппарата неслыханные полномочия. Наконец, Буду Мдивани, с которым Ленин солидаризировался против Сталина, сидит сейчас в тобольской тюрьме. Подобная "перегруппировка" произведена во всем руководстве партии, сверху донизу. Мало того: во всех без исключения партиях Интернационала. Эпоху эпигонов от эпохи Ленина отделяет не только идейная пропасть, но и законченный организационный переворот.

    Сталин -- главное орудие этого переворота. Он одарен практическим смыслом, выдержкой и настойчивостью в преследовании поставленных целей. Политический его кругозор крайне узок. Теоретический уровень совершенно примитивен. Его компилятивная книжка "Основы ленинизма", в которой он пытался отдать дань теоретическим традициям партии, кишит ученическими ошибками. Незнакомство с иностранными языками вынуждает его следить за политической жизнью других стран только с чужих слов. По складу ума это упорный эмпирик, лишенный творческого воображения. Верхнему слою партии (в более широких кругах его вообще не знали) он казался всегда человеком, созданным для вторых и третьих ролей. И то, что он играет сейчас первую роль, характеризует не столько его, сколько переходный период политического сползания. Еще Гельвеций сказал: "Каждый период имеет своих великих людей, а если их нет -- он их выдумывает". Сталинизм это прежде всего работа безличного аппарата на спуске революции.

    Ленин скончался 21 января 1924 г. Смерть уже явилась для него только избавлением от физических и нравственных страданий. Свою беспомощность, и прежде всего отсутствие речи при полной ясности сознания, Ленин не мог не ощущать как невыносимое унижение. Он уже не терпел врачей, их покровительственного тона, их банальных шуточек, их фальшивых обнадеживаний. Пока он еще владел речью, он как бы мимоходом задавал врачам проверочные вопросы, незаметно для них ловил их на противоречиях, добивался дополнительных разъяснений и заглядывал сам в медицинские книги. Как во всяком другом деле, он и тут стремился достигнуть прежде всего ясности. Единственный из медиков, которого он терпел, был Федор Александрович Гетье. Хороший врач и человек, чуждый царедворческих черт, Гетье был привязан к Ленину и Крупской настоящей человеческой привязанностью. В тот период, когда Ленин уже не подпускал к себе остальных врачей, Гетье продолжал беспрепятственно навещать его. Гетье был в то же время близким другом и домашним врачом моей семьи в течение всех годов революции. Благодаря этому, мы всегда имели наиболее добросовестные и продуманные отзывы о состоянии Владимира Ильича, дополнявшие и исправлявшие безличные официальные бюллетени.

    Не раз я допрашивал Гетье о том, сохранит ли, в случае выздоровления, ленинский интеллект свою силу? Гетье отвечал примерно так: увеличится утомляемость, не будет прежней чистоты работы, но виртуоз останется виртуозом. В промежутке между первым и вторым ударом этот прогноз подтвердился целиком. К концу заседаний политбюро Ленин производил впечатление безнадежно уставшего человека. Все мышцы лица опускались, блеск глаз потухал, увядал даже могучий лоб, тяжело свисали вниз плечи -- выражение лица и всей фигуры резюмировалось одним словом: усталость. В такие жуткие минуты Ленин казался мне обреченным. Но проведя одну хорошую ночь, он снова обретал силу своей мысли. Статьи, написанные им в промежутке между двумя ударами, стоят на уровне его лучших работ. Влага в источнике была та же, но ее становилось все меньше и меньше. И после второго удара Гетье не отнимал совсем последней надежды. Но оценки его становились все сумрачнее. Болезнь затягивалась.

    Без злобы, но и без сожаления слепые силы природы погрузили великого больного в бессилие и безвыходность. Ленин не мог и не должен был жить инвалидом. Но мы все еще не теряли надежды на его выздоровление.

    Мое недомогание приняло тем временем затяжной характер. "По настоянию врачей, -- пишет Н. И. Седова, -- перевезли Л. Д. в деревню. Там Гетье часто навещал больного, к которому он относился с искренней заботой и нежностью. Политикой он не интересовался, но жестоко страдал за нас, не зная, как выразить свое сочувствие. Травля застигла его врасплох. Он не понимал, выжидал, томился. В Архангельском он мне с волнением говорил о необходимости отвезти Л. Д. в Сухум. В конце концов мы решились на это. Путешествие, длинное само по себе -- через Баку, Тифлис, Батум, -- удлинялось еще снежными заносами. Но дорога действовала скорее успокаивающим образом. По мере того как отъезжали от Москвы, мы отрывались несколько от тяжести обстановки ее за последнее время. Но все же чувство у меня было такое, что везу тяжело больного. Томила неизвестность, как сложится жизнь в Сухуме, окружающие нас там будут ли друзья или враги?"

    21 января застигло нас на вокзале в Тифлисе, по пути в Сухум. Я сидел с женой в рабочей части своего вагона, как всегда в тот период, с повышенной температурой. Постучав, вошел мой верный сотрудник Сермукс, сопровождавший меня в Сухум. По тому, как он вошел, с серозеленым лицом, и как, глядя мимо меня остекленевшими глазами, подал мне листок бумаги, я почуял катастрофическое. Это была расшифрованная телеграмма Сталина о том, что скончался Ленин. Я передал бумагу жене, которая уже успела понять все...

    Тифлисские власти получили вскоре такую же телеграмму. Весть о смерти Ленина быстро расходилась кругами. Я соединился прямым проводом с Кремлем. На свой запрос я получил ответ: "Похороны в субботу, все равно не поспеете, советуем продолжать лечение". Выбора, следовательно, не было. На самом деле похороны состоялись только в воскресенье, и я вполне мог бы поспеть в Москву. Как это ни кажется невероятным, но меня обманули насчет дня похорон. Заговорщики по-своему правильно рассчитывали, что мне не придет в голову проверять их, а позже можно будет всегда придумать объяснение. Напоминаю, что о первом заболевании Ленина мне сообщили только на третий день. Это был метод. Цель состояла в том, чтоб "выиграть темп".

    Тифлисские товарищи требовали, чтоб я немедленно откликнулся на смерть Ленина. Но у меня была одна потребность: остаться одному. Я не мог поднять руку к перу. Короткий текст московской телеграммы гудел в голове. Собравшиеся, однако, ждали отклика. Они были правы. Поезд задержали на полчаса. Я писал прощальные строки: "Ленина нет. Нет более Ленина..." Несколько написанных от руки страниц я передал на прямой провод.

    "Приехали совсем разбитые, -- пишет жена. -- Первый раз видели Сухум. Цвели мимозы -- их там много. Великолепные пальмы. Камелии. Был январь, в Москве стояли лютые морозы. Встретили нас абхазцы очень дружески. В столовой дома отдыха висели рядом два портрета, один в трауре -- Владимира Ильича, другой -- Л. Д. Хотелось снять этот последний, но мы не решились, опасаясь, что будет похоже на демонстрацию".

    В Сухуме я лежал долгими днями на балконе лицом к морю. Несмотря на январь, ярко и тепло грело в небе солнце. Между балконом и сверкающим морем высились пальмы. Постоянное ощущение повышенной температуры сочеталось с гудящей мыслью о смерти Ленина. Я перебирал в уме этапы своей жизни, встречи с Лениным, расхождения, полемику, сближение, совместную работу. Отдельные эпизоды всплывали с фантастической яркостью. Постепенно и целое стало вырисовываться со все большей отчетливостью. Я гораздо яснее представил себе тех "учеников", которые бывали верны учителю в малом, но не в большом. Вместе с дыханием моря я всем существом своим ассимилировал уверенность в своей исторической правоте против эпигонов...

    27 января 1924 г. Над пальмами, над морем царила сверкающая под голубым покровом тишина. Вдруг ее перерезало залпами. Частая стрельба пачками шла гдето внизу, со стороны моря. Это был салют Сухума вождю, которого в этот час хоронили в Москве. Я думал о нем и о той, которая долгие годы была его подругой и весь мир воспринимала через него, а теперь хоронит его и не может не чувствовать себя одинокой среди миллионов, которые горюют рядом с ней, но по-иному, не так, как она. Я думал о Надежде Константиновне Крупской. Мне хотелось сказать ей отсюда слово привета, сочувствия, ласки. Но я не решился. Все слова казались легковесными перед тяжестью совершившегося. Я боялся, что они прозвучат условностью. И я был насквозь потрясен чувством благодарности, когда неожиданно получил через несколько дней письмо от Надежды Константиновны. Вот оно:

    "Дорогой Лев Давыдович.

    Я пишу, чтобы рассказать вам, что приблизительно за месяц до смерти, просматривая вашу книжку, Владимир Ильич остановился на том месте, где вы даете характеристику Маркса и Ленина, и просил меня перечесть ему это место, слушал очень внимательно, потом еще раз просматривал сам.

    И вот еще что хочу сказать: то отношение, которое сложилось у В. И. к вам тогда, когда вы приехали к нам в Лондон из Сибири, не изменилось у него до самой смерти.

    Я желаю вам, Лев Давыдович, сил и здоровья и крепко обнимаю.

    Н. Крупская"

    В книжке, которую Владимир Ильич просматривал за месяц до смерти, я сопоставлял Ленина с Марксом. Я слишком хорошо знал отношение Ленина к Марксу, полное благодарной любви ученика и -- пафоса дистанции. Отношение учителя к ученику стало ходом истории, отношением теоретического предтечи к первому свершителю. Я нарушал в своей статье традиционный пафос дистанции. Маркс и Ленин, исторически столь тесно связанные и в то же время столь разные, были для меня двумя предельными вершинами духовного могущества человека. И мне было отрадно, что Ленин, незадолго до кончины, со вниманием и, может быть, с волнением читал мои строки о нем, ибо масштаб Маркса был и в его глазах самым титаническим масштабом для измерения человеческой личности.

    С не меньшим волнением читал я теперь письмболее видных оппозиционеров видимость добровольного соглашения. В этом духе ссылка изображалась перед рабочими. Надо было разбить эту легенду и показать то, что есть, притом в такой форме, чтоб нельзя было ни замолчать, ни исказить. Отсюда возникло решение Л. Д. заставить противников открыто применить насилие. Мы заперлись вместе с двумя нашими гостьями в одной комнате. С агентами ГПУ переговоры велись через запертую дверь. Они не знали, как быть, колебались, вступили в разговоры со своим начальствала, что отношение ко мне Ленина, несмотря на длительный период антитезиса, оставалось "лондонским": это значит отношением горячей поддержки и дружеской приязни, но уже на более высокой исторической основе. Даже если б не было ничего другого, все фолианты фальсификаторов не перевесили бы пред судом истории маленькой записочки, написанной Крупской через несколько дней после смерти Ленина.

    "Со значительными запозданиями из-за снежных заносов стали приходить газеты и приносили нам траурные речи, некрологи, статьи. Друзья ждали Л. Д. в Москву, думали, что он возвратится с пути, никому в голову не приходило, что Сталин своей телеграммой отрезал ему путь. Помню письмо сына, полученное нами в Сухуме. Он был потрясен смертью Ленина, простуженный, с температурой в 40╟, он ходил в своей совсем не теплой куртке в Колонный зал, чтоб проститься с ним и ждал, ждал, ждал с нетерпением нашего приезда. В его письме слышались горькое недоумение и неуверенный упрек". Это я привожу слова из записей жены.

    В Сухум приезжала ко мне делегация Центрального Комитета в составе Томского, Фрунзе, Пятакова и Гусева, чтоб согласовать со мной перемены в личном составе военного ведомства. По существу это была уже чистейшая комедия. Обновление личного состава в военном ведомстве давно совершалось полным ходом за моей спиною, и дело шло лишь о соблюдении декорума.

    Первый удар внутри военного ведомства пришелся по Склянскому. На нем прежде всего выместил Сталин свои неудачи под Царицыном, свой провал на южном фронте, свою авантюру под Львовом. Кляуза высоко подняла змеиную голову. Для подкопа под Склянского, в перспективе -- и против меня, был водворен в военное ведомство за несколько месяцев перед тем Уншлихт, амбициозный и бездарный интриган. Склянский был смещен. На его место был назначен Фрунзе, командовавший до того войсками на Украине. Фрунзе был серьезной фигурой. Его партийный авторитет, благодаря каторжным работам в прошлом, был выше, чем молодой еще авторитет Склянского. Фрунзе обнаружил, кроме того, во время войны несомненные способности полководца. Как военный администратор он был несравненно слабее Склянского.

    Его увлекали абстрактные схемы, он плохо разбирался в людях и легко подпадал под влияние специалистов, преимущественно второстепенных.

    Но я хочу досказать о Склянском. Его грубо, т. е. чисто по-сталински, даже не побеседовав с ним, перевели на хозяйственную работу. Дзержинский, который рад был избавиться от Уншлихта, своего заместителя в ГПУ, и приобрести для промышленности такого первоклассного администратора, как Склянский, поставил последнего во главе суконного треста. Пожав на ходу плечами, Склянский вошел в новую работу с головой. Через несколько месяцев он решил съездить в Соединенные Штаты, посмотреть, поучиться и обзавестись машинами. Перед отъездом он зашел ко мне проститься и посоветоваться. Годы гражданской войны мы проработали с ним рука об руку. Но мы гораздо больше говорили о маршевых ротах, военных уставах, ускоренных выпусках комсостава, о запасах меди и алюминия для военных заводов, о гимнастерках и приварке, чем о чисто партийных вопросах. Нам обоим было слишком некогда. После заболевания Ленина, когда интрига эпигонов стала просовывать свои щупальцы в военное ведомство, я избегал разговоров на партийные темы, особенно с военными работниками. Положение было слишком неопределенно, разногласия едва намечались, создание фракций в армии таило в себе слишком большие опасности. Потом я хворал. В это свидание со Склянским, летом 1925 г., когда я не стоял уже во главе военного ведомства, мы переговорили о многом, если не обо всем.

    -- Скажите мне, -- спросил Склянский, -- что такое Сталин?

    Склянский сам достаточно знал Сталина. Он хотел от меня определения его личности и вместе объяснения его успехов. Я задумался.

    -- Сталин, -- сказал я, -- это наиболее выдающаяся посредственность нашей партии. Это определение впервые во время нашей беседы предстало предо мною во всем своем не только психологическом, но и социальном значении. По лицу Склянского я сразу увидел, что помог собеседнику прощупать нечто значительное.

    -- Знаете, -- сказал он, -- поражаешься тому, как за последний период во всех областях выпирает наверх золотая середина, самодовольная посредственность. И все это находит в Сталине своего вождя. Откуда это?

    -- Это реакция после великого социального и психологического напряжения первых лет революции. Победоносная контрреволюция может иметь своих больших людей. Но первая ступень ее, термидор, нуждается в посредственностях, которые не видят дальше своего носа. Их сила в их политической слепоте, как у той мельничной лошади, которой кажется, что она идет вверх, тогда как на деле она лишь толкает вниз покатый приводной круг. Зрячая лошадь на такую работу не способна.

    В этой беседе я впервые с полной ясностью, я бы сказал, с физической убедительностью подошел к проблеме термидора. Мы уговорились со Склянским вернуться к беседе после его возвращения из Америки. Через небольшое число недель получилась телеграмма, извещавшая, что Склянский утонул в каком-то американском озере, катаясь на лодке. Жизнь неистощима на злые выдумки.

    Урну с прахом Склянского доставили в Москву. Никто не сомневался, что она будет замурована в кремлевской стене, на Красной площади, которая стала пантеоном революции. Но секретариат ЦК решил хоронить Склянского за городом. Прощальный визит ко мне Склянского был, таким образом, записан и учтен. Ненависть была перенесена на урну. Кроме того, умаление Склянского входило в план общей борьбы против того руководства, которое обеспечило победу в гражданской войне. Не думаю, чтобы Склянский при жизни интересовался вопросом о том, где его похоронят. Но решение ЦК получало характер политической и личной низости. Преодолевая брезгливость, я позвонил Молотову. Но решение осталось непреклонным. История перерешит и этот вопрос по-своему.

    Температура возобновилась у меня осенью 1924 г. К этому времени вновь разыгралась дискуссия. На этот раз она была вызвана сверху, по заранее разработанному плану. В Ленинграде, в Москве, в провинции происходили предварительно сотни и тысячи тайных совещаний по подготовке так называемой "дискуссии", т. е. систематической и планомерной травли, направленной на этот раз не против оппозиции, а против меня лично. Когда тайная подготовительная работа была закончена, по сигналу из "Правды" открылась единовременно со всех концов, со всех трибун, со всех страниц и столбцов, во всех углах и щелях кампания против троцкизма. Это было в своем роде величественное зрелище. Клевета получила видимость вулканического извержения. Широкая партийная масса была потрясена. Я лежал с температурой и молчал. Пресса и ораторы ничем другим не занимались, кроме разоблачения троцкизма. Никто точно не мог сказать, что это значит. Изо дня в день преподносили эпизоды прошлого, полемические цитаты из статей Ленина, написанных двадцать лет тому назад, путая, перевирая, искажая, а главное, так, как если бы все это было вчера. Никто ничего не понимал. Если все это было в действительности, то ведь Ленин это должен был знать. Ведь октябрьская революция совершилась после всего этого. Ведь после переворота была гражданская война. Ведь Троцкий вместе с Лениным создавал Коминтерн. Ведь портреты Троцкого висят везде рядом с портретами Ленина. Ведь... Ведь... Но клевета извергалась холодной лавой. Она механически давила на сознание и еще более уничтожающе -- на волю.

    Отношение к Ленину, как к революционному вождю, было подменено отношением к нему, как к главе церковной иерархии. На Красной площади воздвигнут был, при моих протестах, недостойный и оскорбительный для революционного сознания мавзолей. В такие же мавзолеи превращались официальные книги о Ленине. Его мысль разрезали на цитаты для фальшивых проповедей. Набальзамированным трупом сражались против живого Ленина и -- против Троцкого. Масса была оглушена, сбита с толку, запугана. Благодаря своему количеству, невежественная стряпня приобретала политические качества. Она оглушала, подавляла, деморализовала. Партия оказалась обреченной на молчание. Воцарился режим чистой диктатуры аппарата над партией. Другими словами: партия перестала быть партией.

    По утрам мне приносили в постель газеты. Я просматривал перечень телеграмм, заглавия статей и подписи. Я достаточно хорошо знал этих людей, знал, что они думают про себя, что они способны сказать и что им приказано сказать. В большинстве своем это были люди, уже исчерпанные революцией. Были ограниченные фанатики, которые дали себя обмануть. Были молодые карьеристы, которые спешили доказать свою незаменимость. Все противоречили друг другу и самим себе. Но неумолкающая клевета ревела с газетных страниц неистовым ревом, выла бешеным воем, заглушая свои противоречия и свою пустоту. Она брала количеством.

    "Второй приступ болезни Л. Д., -- пишет Н. И. Седова, -- совпадает с чудовищной травлей против него, которая переживалась нами, как жесточайшая болезнь. Страницы "Правды" казались огромными, бесконечными, каждая строчка газеты, каждая буква ее лгала. Л. Д. молчал. Но чего стоило ему это молчание! Друзья навещали его в продолжение дня, а иногда и ночи. Помню, кто-то спросил Л. Д., не читал ли он сегодняшней газеты? Он ответил, что вообще не читает газет. Действительно, он брал их в руки, едва скользил глазами и откидывал. Казалось, ему достаточно было посмотреть на них, чтоб знать их содержание. Он слишком хорошо знал поваров, Готовивших это блюдо, притом каждый день одно и то же. Читать газету того времени было все равно, говорил он, что "ламповую щетку затыкать себе в горло". Можно было бы сделать над собой такое насилие, если бы Л. Д. решил отвечать. Но он молчал. Простуда затягивалась, благодаря тяжкому нервному состоянию. Он сильно похудел и побледнел. В семье нашей мы избегали разговора на тему о травле, но ни о чем другом тоже не могли говорить. Помню, с каким чувством я ходила ежедневно на работу в Народный Комиссариат Просвещения. Точно проходила сквозь строй. Но ни разу никто не позволил себе никакого выпада или неприятного намека: наряду с враждебным молчанием небольшой верхушки было несомненное сочувствие большинства работников. В партии как бы протекали две жизни: внутренняя, скрытая, и внешняя, показная, находившиеся в полном противоречии одна с другой. Только отдельные смельчаки решались открывать то, что чувствовало и думало подавляющее большинство, которое скрывало свои симпатии под "монолитным" голосованием".

    К этому же времени относится опубликование моего письма к Чхеидзе против Ленина. Эпизод этот, относившийся к апрелю 1913 г., был связан с тем, что легальная большевистская газета, выходившая в Петербурге, усвоила себе титул моего венского издания: "Правда, рабочая газета". Это привело к одному из острых столкновений, какими так богата жизнь эмиграции. Я написал Чхеидзе, который одно время стоял между меньшевиками и большевиками, письмо, в котором дал волю своему возмущению против большевистского центра и Ленина. Двумя или тремя неделями позже я сам, несомненно, подверг бы свое письмо цензуре, через год-два оно мне показалось бы просто курьезом. Но письмо постигла особая судьба. Департамент полиции перехватил его. В полицейском архиве оно пролежало до Октябрьской революции. После переворота перешло в архив Института партийной истории. Ленин прекрасно знал об этом письме. Оно было для него, как и для меня, прошлогодним снегом, не более того. За эмигрантские годы достаточно было написано всяких писем! В 1924 г. эпигоны извлекли это письмо из архива и бросили его на голову партии, которая к тому времени на три четверти состояла из совершенно новых людей. Не случайно были выбраны месяцы, непосредственно следовавшие за смертью Ленина. Это условие было необходимо вдвойне. Во-первых, Ленин не мог уже подняться, чтоб назвать этих господ их настоящим именем. Во-вторых, народные массы были охвачены чувством скорби по умершему вождю. Не имея понятия о вчерашнем дне партии, массы прочитали враждебные отзывы Троцкого о Ленине. Они были оглушены. Правда, отзывы были написаны за 12 лет перед тем. Но хронология исчезала перед лицом голых цитат. Употребление, которое сделано было эпигонами из моего письма к Чхеидзе, представляет собой один из величайших обманов в мировой истории. Фальшивые документы французских реакционеров во время дела Дрейфуса -- ничто перед этим политическим подлогом Сталина и его соучастников.

    Клевета становится силой только в том случае, если отвечает какой-то исторической потребности. Что-то, значит, сдвинулось -- так рассуждал я про себя -- в социальных отношениях или в политических настроениях, если клевета находит такой грандиозный сбыт. Надо проанализировать содержание клеветы. В постели у меня для этого было достаточно времени. Откуда взялось обвинение Троцкого в стремлении "ограбить мужика" -- формула, которую реакционные аграрии, христианские социалисты и фашисты всегда направляют против социалистов и тем более коммунистов? Откуда эта злобная травля марксовой идеи перманентной революции? Откуда это национальное самохвальство, обещающее построить свой собственный социализм? Какие слои предъявляют спрос на эту реакционную пошлость? Наконец, откуда и почему это снижение теоретического уровня, это политическое поглупение? Я перелистываю в постели свои старые статьи и наталкиваюсь глазами на следующие строки, написанные мною в 1909 г., в разгар столыпинской реакции:

    "Когда кривая исторического развития поднимается вверх, общественная мысль становится проницательнее, смелее, умнее. Она ловит факты на лету и на лету же связывает их нитью обобщения... Когда же политическая кривая опускается вниз, в общественной мысли воцаряется глупость. Драгоценный талант политического обобщения куда-то бесследно исчезает. Глупость наглеет и, оскалив зубы, глумится над всякой попыткой серьезного обобщения. Чувствуя, что поле за ней, она начинает орудовать своими средствами". Одним из важнейших средств ее является клевета.

    Я говорю себе: мы проходим через период реакции. Происходит политическая передвижка классов. Происходит изменение в сознании классов. После великого напряжения совершается откат назад. До какой грани он дойдет? Во всяком случае, не до исходной. Но заранее этой грани никто не укажет. Она определится в борьбе внутренних сил. Прежде всего нужно понять, что происходит. Глубокие молекулярные процессы реакции выпирают наружу. Они стремятся ликвидировать или хоть ослабить зависимость общественного сознания от идей, лозунгов и живых фигур Октября. Вот смысл того, что происходит. Не будем же впадать в субъективизм. Не будем капризничать и обижаться на историю, что она ведет свое дело сложными и путаными путями. Понять, что происходит, -- значит, уже наполовину обеспечить победу.


Глава XLII. ПОСЛЕДНИЙ ПЕРИОД БОРЬБЫ ВНУТРИ ПАРТИИ

    В январе 1925 г. я был освобожден от обязанностей народного комиссара по военным делам. Это решение было тщательно подготовлено предшествующей борьбой. Наряду с традициями октябрьского переворота, эпигоны больше всего боялись традиций гражданской войны и моей связи с армией. Я уступил военный пост без боя, даже с внутренним облегчением, чтобы вырвать у противников орудие инсинуаций насчет моих военных замыслов. Для оправдания своих действий эпигоны сперва выдумывали эти фантастические замыслы, а затем наполовину поверили в них сами. Личные мои интересы еще с 1921 г. передвинулись в другую область. Война была закончена, армия сокращена с пяти миллионов трехсот тысяч до шестисот тысяч. Военная работа вступила в бюрократическое русло. Первое место в стране заняли вопросы хозяйства, которые с момента окончания войны в гораздо большей мере поглощали мое время и внимание, чем военные вопросы.

    В мае 1925 г. я был назначен председателем концессионного комитета, начальником электротехнического управления и председателем научно-технического управления промышленности. Эти три области ничем не были связаны между собой. Выбор их происходил за моей спиною и определялся специфическими соображениями: изолировать меня от партии, завалить текущей работой, поставить под особый контроль и пр. Я сделал тем не менее добросовестную попытку сработаться на новых основах. Приступив к работе в трех незнакомых мне учреждениях, я ушел в нее с головой. Больше всего меня заинтересовали научно-технические институты, которые, благодаря централизованному характеру промышленности, получили у нас довольно широкий размах. Я усердно посещал многочисленные лаборатории, с огромным интересом присутствовал на опытах, выслушивал объяснения лучших ученых, штудировал в свободные часы учебники химии и гидродинамики и чувствовал себя наполовину администратором, наполовину студентом. Недаром же в юные годы я собирался поступить на физико-математический факультет. Я как бы отдыхал от политики на вопросах естествознания и технологии. В качестве начальника электротехнического управления я посещал строящиеся электростанции и совершил, в частности, поездку на Днепр, где производились широкие подготовительные работы для будущей гидростанции. Два лодочника спустили меня меж порогов по водоворотам на рыбачьей ладье, по старому пути запорожских казаков. Это был, разумеется, чисто спортивный интерес. Но я глубоко заинтересовался днепровским предприятием, и с хозяйственной точки зрения, и с технической. Чтоб застраховать гидростанцию от просчетов, я организовал американскую экспертизу, дополненную впоследствии немецкой. Свою новую работу я пытался связывать не только с текущими задачами хозяйства, но и с основными проблемами социализма. В борьбе против тупоумного национального подхода к хозяйственным вопросам ("независимость" путем самодовлеющей изолированности) я выдвинул проблему разработки системы сравнительных коэффициентов нашего хозяйства и мирового. Эта проблема вытекала из необходимости правильной ориентировки на мировом рынке, что должно было, в свою очередь, служить задачам импорта, экспорта и концессионной политики. По самому существу своему проблема сравнительных коэффициентов, вытекавшая из признания господства мировых производительных сил над национальными, означала поход против реакционной теории социализма в отдельной стране. Я читал по вопросам своей новой деятельности доклады, выпускал книжки и брошюры. Принимать бой на этой почве противники не могли и не хотели. Они формулировали для себя положение так: Троцкий создал себе новый плацдарм. Электротехническое управление и научные институты стали их теперь беспокоить почти так же, как ранее военное ведомство и красная армия. Сталинский аппарат шел за мною по пятам. Каждый практический шаг мой становился поводом для сложной закулисной интриги. Каждое теоретическое обобщение питало невежественную мифологию "троцкизма". Практическая работа моя была поставлена в невозможные условия. Я не преувеличу, если скажу, что значительная доля творчества Сталина и его помощника Молотова была направлена на организацию вокруг меня прямого саботажа. Получать необходимые средства стало для подчиненных мне учреждений почти невыполнимой задачей. Лица, работавшие в этих учреждениях, боялись за свою судьбу или, по крайней мере, за свою карьеру.

    Попытка отвоевать себе политические каникулы, таким образом, явно не удалась. Эпигоны уже не могли остановиться на полдороге. Они слишком боялись того, что сами сделали. Вчерашняя клевета тяготела над ними и требовала от них сегодня удвоенного вероломства. Я кончил тем, что потребовал освободить меня от электротехнического управления и научно-технических институтов. Главный концессионный комитет давал все же меньше поля для интриг, так как судьба каждой концессии решалась в политбюро.

    Тем временем жизнь партии подошла к новому кризису. В первый период борьбы мне была противопоставлена "тройка". Но сама она была далека от единства. Как Зиновьев, так и Каменев в теоретическом и политическом отношении были, пожалуй, выше Сталина. Но им обоим не хватало той мелочи, которая называется характером. Более интернациональный, чем у Сталина, кругозор, приобретенный ими в эмиграции под руководством Ленина, не усиливал, а, наоборот, ослаблял их. Курс шел на самодовлеющее национальное развитие, и старая формула русского патриотизма "шапками закидаем" усердно переводилась теперь на новосоциалистический язык. Попытка Зиновьева и Каменева хоть частично отстоять интернациональные взгляды превращала их в глазах бюрократии в "троцкистов" второго сорта. Тем неистовее пытались они вести кампанию против меня, чтоб упрочить на этом пути доверие к себе аппарата. Но и эти усилия были напрасны. Аппарат все более явно открывал в Сталине наиболее крепкую кость от своих костей. Зиновьев и Каменев оказались вскоре враждебно противопоставлены Сталину, а когда они попытались из "тройки" перенести спор в Центральный Комитет, то обнаружилось, что у Сталина несокрушимое большинство.

    Каменев считался официальным руководителем Москвы. Но после того разгрома, какой, при участии Каменева, был учинен над московской партийной организацией в 1923 г., когда она большинством выступила на поддержку оппозиции, рядовая масса московских коммунистов угрюмо молчала. При первых попытках сопротивления Сталину Каменев повис в воздухе. Иначе сложилось дело в Ленинграде. От оппозиции 1923 г. ленинградские коммунисты были ограждены тяжелой крышкой зиновьевского аппарата. Но теперь очередь дошла и до них. Ленинградских рабочих взволновал курс на кулака и на социализм в одной стране. Классовый протест рабочих совпал с сановной фрондой Зиновьева. Так возникла новая оппозиция, в состав которой входила на первых порах и Надежда Константиновна Крупская. К великому удивлению для всех и прежде всего для себя самих, Зиновьев и Каменев оказались вынуждены повторять по частям критику оппозиции и вскоре были зачислены в лагерь "троцкистов". Не мудрено, если в нашей среде сближение с Зиновьевым и Каменевым казалось, по меньшей мере, парадоксом. Среди оппозиционеров было немало таких, которые противились этому блоку. Были даже такие -- правда, их было немного, -- которые считали возможным вступить в блок со Сталиным против Зиновьева и Каменева. Один из близких моих друзей, Мрачковский, старый революционер и один из лучших военачальников гражданской войны, высказался против блока с кем бы то ни было, и дал классическое обоснование своей позиции:

    "Сталин обманет, а Зиновьев убежит". Но в конце концов такого рода вопросы решаются не психологическими, а политическими оценками. Зиновьев и Каменев открыто признали, что "троцкисты" были правы в борьбе против них с 1923 г. Они приняли основы нашей платформы. Нельзя было при таких условиях не заключить с ними блока, тем более, что за их спиною стояли тысячи ленинградских рабочих-революционеров.

    С Каменевым мы, вне официальных заседаний, не встречались три года, т. е. с той самой ночи, когда он, выезжая в Грузию, обещал поддерживать позицию Ленина и мою, но, узнав о тяжелом состоянии Ленина, встал на сторону Сталина. При первом же свидании со мною Каменев заявил: "Стоит вам с Зиновьевым появиться на одной трибуне, и партия найдет свой настоящий центральный комитет". Я мог только посмеяться над этим бюрократическим оптимизмом. Каменев явно недооценивал ту работу по разложению партии, которую "тройка" производила в течение трех лет. Без всякого снисхождения я ему указал на это.

    Революционный отлив, начавшийся с конца 1923 г., т. е. после поражения революционного движения в Германии, получил международный размах. В России реакция против Октября шла полным ходом. Партийный аппарат все больше равнялся направо. При таких условиях ребячеством было думать, что стоит нам объединиться, и победа упадет к нашим ногам, как зрелый плод. "Нам надо брать дальний прицел, -- повторял я десятки раз Каменеву и Зиновьеву, -- нужно готовиться к борьбе всерьез и надолго". Сгоряча новые союзники храбро приняли эту формулу. Но их хватило ненадолго. Они увядали не по дням, а по часам. В своих персональных оценках Мрачковский оказался полностью прав: Зиновьев в конце концов убежал. Но он увел за собой далеко не всех своих единомышленников. Легенде троцкизма двойной поворот Зиновьева нанес, во всяком случае, неисцелимую рану.

    Весною 1926 г. мы совершили с женою путешествие в Берлин. Теряясь перед затяжной моей температурой, московские врачи, чтоб не брать на себя всей ответственности, давно настаивали на заграничной поездке. Я тоже хотел найти выход из тупика: температура парализовала меня в наиболее критические моменты и являлась надежным союзником моих противников. Вопрос о поездке за границу рассматривался в политбюро. Оно высказалось в том смысле, что по всем имеющимся у него данным и по всей политической обстановке считает мою поездку крайне опасной, но окончательное решение предоставляет мне самому. К решению приложена была справка ГПУ в духе недопустимости моей поездки за границу. Политбюро, несомненно, опасалось, что в случае каких-либо неприятных приключений со мной за границей ответственность будет возложена партией на него. Мысль о принудительной высылке меня за границу, притом в Константинополь, тогда еще не осеняла полицейской головы Сталина. Возможно, что политбюро опасалось также каких-либо действий моих за границей по части сплочения иностранной оппозиции. Так или иначе, но, посоветовавшись с друзьями, я решил ехать.

    С немецким посольством без труда достигнуто было необходимое соглашение, и в середине апреля я выехал с женою по дипломатическому паспорту, выданному на имя члена Украинской коллегии Комиссариата просвещения Кузьменко. Нас сопровождали мой секретарь Сермукс, бывший начальник моего поезда и уполномоченный ГПУ. Зиновьев и Каменев прощались со мной почти что трогательно: им очень не хотелось оставаться со Сталиным с глазу на глаз.

    Я достаточно хорошо знал в довоенные годы гогенцоллернский Берлин. Он имел свою физиономию, которую никто не называл приятной, хотя многие считали внушительной. Берлин изменился. Он не имел теперь физиономии вовсе, по крайней мере, я не находил ее. Город медленно оправлялся после долгой и тяжкой болезни, сопровождавшейся рядом хирургических операций. Инфляция была уже ликвидирована, но твердая марка стала только орудием измерения всеобщего худосочия. На улицах, в магазинах, на лицах прохожих чувствовалось оскудение и нетерпеливое, иногда жадное стремление снова подняться наверх. Немецкая аккуратность и чистота за тяжкие годы войны, поражений и версальского грабежа были побеждены нищетой. Человеческий муравейник упорно, но безрадостно восстанавливал свои ходы, коридоры и склады, раздавленные сапогом войны. В ритме улицы, в движениях и жестах прохожих чувствовался трагический оттенок фатализма: ничего не поделаешь, жизнь есть бессрочная каторга, надо начинать сначала.

    В течение нескольких недель я стал объектом медицинских наблюдений в одной из частных клиник Берлина. В поисках корней таинственной температуры врачи перебрасывали меня друг другу. В конце концов горловик выдвинул гипотезу, что источником температуры являются миндалевидные железы, и посоветовал их на всякий случай вырезать. Диагносты и терапевты колебались: это были пожилые люди и тыловики. Хирург, с опытом войны за спиною, относился к ним с уничтожающим презрением. У него выходило, что миндалевидные железы теперь удаляют так же легко, как бреют усы. Пришлось согласиться.

    Ассистенты собирались было связать мне руки, но оператор удовлетворился гарантиями морального порядка. За поощрительными прибаутками хирурга явно слышались напряженность и сдерживаемое волнение. Самое неприятное было лежать неподвижно на спине и захлебываться собственной кровью. Процедура длилась 40 -- 50 минут. Все обошлось благополучно, если не считать того, что операция оказалась, по-видимому, бесполезной: через некоторое время температура возобновилась.

    Время в Берлине, вернее, в клинике, не пропадало для меня даром. Я с головою окунулся в немецкую печать, от которой был почти совершенно оторван с августа 1914 г. Мне приносили ежедневно десятка два немецких и несколько иностранных изданий, которые, по мере прочтения, я сбрасывал на пол. Профессорам, навещавшим меня, приходилось шагать по ковру из газет всех возможных направлений. Впервые, в сущности, услышал я полную гамму немецкой республиканской политики. Ничего неожиданного, признаться, я не нашел. Республика, как подкидыш военного разгрома, республиканцы -- в силу версальской необходимости, социал-демократы, как душеприказчики ими же задушенной ноябрьской революции, Гинденбург, как демократический президент. Приблизительно так я себе это и представлял. Но все же очень поучительно было посмотреть на все это вблизи...

    В день 1 мая мы объезжали с женой город на автомобиле, были в главных районах, наблюдали шествия, плакаты, слушали речи, проехали на Александер-плац, вмешались в толпу. Я видел много первомайских шествий, более внушительных, более многочисленных и более декоративных, но давно уже не имел возможности двигаться в массе, не обращая на себя ничьего внимания, чувствуя себя частицей безымянного целого, слушая и наблюдая. Только один раз сопровождавший нас сотрудник сказал мне осторожно: "Вот ваши карточки продаются". Но по этим карточкам никто не мог бы узнать члена коллегии наркомпроса Кузьменко. На тот случай, если б эти строки попались на глаза графу Вестарпу, Герману Мюллеру, Штреземану, графу Ревентлову, Гильфердингу или другим противникам моего допущения в Германию, считаю нужным довести до их сведения, что никаких предосудительных лозунгов я не провозглашал, никаких возмутительных плакатов не расклеивал и вообще был только наблюдателем, которому предстояло через несколько дней подвергнуться операции.

    Мы побывали также на "празднике вина" за городом. Здесь было несметное количество народу. Несмотря на весеннее настроение, подкрепляемое солнцем и вином, серая тень прошедших годов лежала на гуляющих и веселящихся, или пробующих веселиться. Стоило внимательнее приглядеться, и все казались медленно выздоравливающими: веселье требовало от них еще слишком большого усилия. Мы провели в толпе несколько часов, наблюдали, вступали в разговоры, ели с бумажных тарелочек сосиски и даже пили пиво, самый вкус которого успели забыть с 1917 г.

    Я быстро оправлялся после операции и намечал день отъезда. Но тут произошел неожиданный эпизод, который до сих пор остался для меня не совсем ясным. За неделю примерно до отъезда в коридоре клиники появились два штатских господина той неопределенной внешности, которая с полной определенностью свидетельствует о полицейской профессии. Выглянув через окно во двор, я обнаружил там не менее полудюжины таких же господ, которые, крайне различаясь между собою, были в то же время совершенно похожи друг на друга. Я обратил на это внимание Крестинского, который находился в этот час у меня. Через несколько минут постучался один из ассистентов и взволнованно сообщил мне, по поручению своего профессора, что на меня готовится покушение. "Надеюсь не со стороны полиции?" -- спросил я, указывая на многочисленных агентов. Врач высказал гипотезу, что полиция явилась для предупреждения покушения. Через две-три минуты прибыл полицейрат и сообщил Крестинскому, что полиция действительно получила сведения о готовящемся на меня покушении и приняла чрезвычайные меры охраны. Вся клиника пришла в движение. Сестры передавали друг другу и больным, что в клинике находится Троцкий и что по этому поводу в здание будет брошено несколько бомб. Создалась атмосфера, мало подходящая для лечебного учреждения. Я условился с Крестинским о немедленном переезде в здание советского посольства. Улица перед клиникой была оцеплена полицией. При переселении меня сопровождали полицейские автомобили.

    Официальная версия была приблизительно такова, Один из арестованных, в связи с раскрытием нового заговора немецких монархистов, сделал будто бы заявление следователю в том смысле, что русские белогвардейцы затевают в ближайшие дни покушение на Троцкого, находящегося в Берлине. Нужно сказать, что немецкая дипломатия, с которой была согласована моя поездка, намеренно не сообщила о ней полиции ввиду слишком большого наличия в ее рядах монархических элементов. Полиция отнеслась к показанию арестованного монархиста с недоверием, но все же проверила показание о моем нахождении в клинике: к ее величайшему изумлению, оно подтвердилось. Так как справки наводились и через профессоров, то я получил одновременно два предупреждения: через ассистента и через полицейского советника. Готовилось ли на самом деле покушение и действительно ли полиция узнала обо мне через арестованного монархиста, этого я, разумеется, не знаю по сей день. Но подозреваю, что дело было проще. Дипломатия, надо полагать, "тайны" не удержала, а полиция, обидевшись за недоверие, решила показать не то Штреземану, не то мне, что без ее участия нельзя благополучно удалить миндалевидные железы. Так или иначе, но клиника была перевернута вверх дном, а я под могучей защитой от проблематических врагов переселился в посольство. В немецкую печать проникли позже слабые и неуверенные отголоски этой истории; видимо, ей никто не хотел верить.

    Дни моего пребывания в Берлине совпали с крупными европейскими событиями: всеобщей стачкой в Англии и переворотом Пилсудского в Польше. Оба эти события чрезвычайно углубили мои разногласия с эпигонами и предопределили более бурное развитие нашей дальнейшей борьбы. Об этом здесь надо сказать несколько слов. Сталин, Бухарин, а в первый период и Зиновьев считали венцом своей политики дипломатический блок между верхушкой советских профессиональных союзов и генеральным советом британских тред-юнионов. В своей провинциальной ограниченности Сталин воображал, что Персель и другие вожди тред-юнионов готовы или способны оказать в трудную минуту поддержку Советской республике против британской буржуазии. Что касается тред-юнионистских вождей, то они не без основания считали, что ввиду кризиса британского капитализма и растущего недовольства масс им выгодно иметь прикрытие слева, в виде ни к чему их не обязывающей официальной дружбы с вождями советских профессиональных союзов. Обе стороны тщательно ходили при этом вокруг да около, больше всего опасаясь называть вещи своими именами. Гнилая политика не раз уже расшибалась о большие события. Всеобщая стачка в мае 1926 г. явилась большим событием не только в жизни Англии, но и во внутренней жизни нашей партии.

    Судьба Англии после войны представляла исключительный интерес. Резкое изменение ее мирового положения не могло не вызвать столь же резкого изменения во внутреннем соотношении сил. Было совершенно ясно, что, даже если Европа, в том числе Англия, снова достигнет известного социального равновесия на более или менее длительный период, Англия не сможет прийти к этому равновесию иначе, как через ряд серьезнейших столкновений и встрясок. Я считал вероятным, что конфликт в угольной промышленности может именно в Англии привести ко всеобщей стачке. Из этого я выводил неизбежность обнаружения в ближайший период глубокого противоречия между старыми организациями рабочего класса и его новыми историческими задачами. Зимою и весною 1925 г. я написал на Кавказе на эту тему книжку ("Куда идет Англия"). По существу книжка направлялась против официальной концепции политбюро, с его надеждами на полевение генерального совета и постепенное, безболезненное проникновение коммунизма в ряды рабочей партии и тред-юнионов. Частью для избежания излишних осложнений, частью для того, чтобы проверить своих противников, я дал рукопись книги на просмотр Политбюро. Так как дело шло о прогнозе, а не о критике задним числом, то никто из членов политбюро вообще не решился высказаться. Книжка благополучно прошла через цензуру и была напечатана так, как была написана, без малейших изменений. Она появилась вскоре и на английском языке. Официальные лидеры английского социализма отнеслись к ней, как к фантазии иностранца, который не знает английских условий и мечтает перенести на почву великобританских островов "русскую" всеобщую стачку. Таких отзывов можно насчитать десятки, если не сотни, начиная с самого Макдональда, которому на конкурсе политических банальностей принадлежит, бесспорно, первое место. Между тем, едва прошло несколько месяцев, как стачка углекопов превратилась во всеобщую стачку. На такое скорое подтверждение прогноза я совсем не рассчитывал. Если всеобщая стачка доказывала правоту марксистского прогноза против самодельных оценок британского реформизма, то поведение генерального совета во время всеобщей стачки означало крушение сталинских надежд на Перселя. Я с большой жадностью собирал в клинике и сводил воедино все сведения, характеризовавшие ход всеобщей стачки и особенно взаимоотношения масс и вождей. Больше всего возмущал характер статей московской "Правды". Главная ее задача состояла в том, чтобы прикрыть банкротство и спасти лицо. Достигнуть этого нельзя было иначе, как циничным извращением фактов. Не может быть большего идейного падения для революционного политика, как обманывать массы!

    По приезде в Москву я потребовал немедленного разрыва блока с генеральным советом. Зиновьев, после неизбежных колебаний, присоединился ко мне. Радек был против. Сталин цеплялся за блок, даже за его видимость, изо всех сил. Британские тред-юнионисты выждали конца острого внутреннего кризиса, а затем отпихнули своего щедрого, но бестолкового союзника невежливым движением ноги.

    Не менее знаменательные события произошли одновременно в Польше. Мелкая буржуазия, мечась в поисках выхода, встала на путь восстания и подняла на щите Пилсудского. Вождь коммунистической партии Барский решил, что на его глазах развертывается "демократичеекая диктатура пролетариата и крестьянства", и призвал компартию на помощь Пилсудскому. Я знал Барского давно. При жизни Розы Люксембург Барский мог еще занимать свое место в рядах революции. Сам по себе он всегда был пустым местом. В 1924 г. Варский после больших колебаний объявил, что понял, наконец, вред "троцкизма", т. е. недооценку крестьянства, для дела демократической диктатуры. В награду за послушание он получил вождя и нетерпеливо ждал подходящего случая, чтобы обновить свои с таким запозданием полученные шпоры. В мае 1926 г. Варский не преминул воспользоваться столь исключительным случаем, чтоб осрамить себя и запятнать знамя партии. Он остался, разумеется, безнаказанным: от возмущения польских рабочих его прикрыл сталинский аппарат.

    Борьба в течение 26-го года разворачивалась все острее. К осени оппозиция сделала открытую вылазку на собраниях партийных ячеек. Аппарат дал бешеный отпор. Идейная борьба заменилась административной механикой: телефонными вызовами партийной бюрократии на собрания рабочих ячеек, бешеным скоплением автомобилей, ревом гудков, хорошо организованным свистом и ревом при появлении оппозиционеров на трибуне. Правящая фракция давила механической концентрацией своих сил, угрозой репрессий. Прежде чем партийная масса успела что-нибудь услышать, понять и сказать, она испугалась раскола и катастрофы. Оппозиции пришлось отступить. Мы сделали 16 октября заявление в том смысле, что, считая свои взгляды правильными и сохраняя за собой право бороться за них в рамках партии, отказываемся от таких действий, которые порождают опасность раскола. Заявление 16 октября имело в виду не аппарат, а партийную массу. Оно было демонстрацией нашего желания оставаться в партии и служить ей. Хотя сталинцы на другой же день начали срывать заключенное перемирие, мы все же выгадали время. Зима 26 -- 27 г. дала известную передышку, которая позволила нам достигнуть теоретического углубления в ряде вопросов.

    Уже к началу 1927 г. Зиновьев был готов капитулировать, если не сразу, то в несколько приемов. Но тут произошли потрясающие события в Китае. Преступность сталинской политики ударила в глаза. Это отодвинуло на время капитуляцию Зиновьева и всех, кто последовал позже за ним.

    Руководство эпигонов в Китае означало попрание всех традиций большевизма. Китайская коммунистическая партия была, против ее воли, введена в состав буржуазной партии Гоминдан и подчинена ее военной дисциплине. Создание Советов было запрещено. Коммунистам рекомендовалось сдерживать аграрную революцию и не вооружать рабочих без разрешения буржуазии. Задолго до того, как Чан-Кай-Ши разгромил шанхайских рабочих и сосредоточил власть в руках военной клики, мы предупреждали о неизбежности этого исхода. С 1925 г. я требовал выхода коммунистов из Гоминдана. Политика Сталина -- Бухарина не только подготовляла и облегчала разгром революции, но, при помощи репрессий государственного аппарата, страховала контрреволюционную работу Чан-Кай-Ши от нашей критики. В апреле 1927 г. Сталин на партийном собрании в Колонном зале все еще защищал политику коалиции с Чан-Кай-Ши, призывая доверять ему. Через пять-шесть дней после того Чан-КайШи утопил шанхайских рабочих и коммунистическую партию в крови.

    Волна возбуждения прошла по партии. Оппозиция подняла голову. Нарушая все правила конспирации -- а в это время мы уже вынуждены были в Москве защищать китайских рабочих против Чан-Кай-Ши конспиративными методами, -- оппозиционеры десятками приходили ко мне в здание главного концессионного комитета. Многим молодым товарищам казалось, что столь очевидное банкротство сталинской политики должно приблизить победу оппозиции. В первые дни после государственного переворота Чан-Кай-Ши я вылил не один ушат холодной воды на слишком горячие головы молодых, да и не только молодых друзей. Я доказывал, что оппозиция никак не может подняться вверх на поражении китайской революции. Подтверждение нашего прогноза привлечет к нам тысячу, пять тысяч, десять тысяч новых единомышленников. Для миллионов же имеет решающее значение не прогноз, а самый факт разгрома китайского пролетариата. После поражения немецкой революции в 1923 г., после срыва английской всеобщей стачки в 1925 г. новое поражение в Китае может только усилить разочарование масс в отношении международной революции. Между тем это разочарование и служит ведь основным психологическим источником сталинской политики национал-реформизма.

    Уже очень скоро обнаружилось, что, как фракция, мы действительно стали сильнее, т. е. идейно сплоченнее и многочисленнее. Но пуповина, нас связывающая с властью, оказалась рассечена мечом Чан-Кай-Ши. Его в конец скомпрометированному русскому союзнику Сталину оставалось только дополнить шанхайский разгром рабочих организационным разгромом оппозиции. Ядро оппозиции составляла группа старых революционеров. Но мы были уже не одни. Вокруг нас группировались сотни и тысячи революционеров нового поколения, которое впервые было пробуждено к политической жизни Октябрьской революцией, проделало гражданскую войну, искренне держало руки по швам перед гигантским авторитетом ленинского Центрального Комитета и только начиная с 23-го года стало самостоятельно мыслить, критиковать, применять методы марксизма к новым поворотам развития и, что еще труднее, училось брать на свои плечи ответственность революционной инициативы. Сейчас тысячи таких молодых революционеров углубляют свой политический опыт изучением теории в тюрьмах и ссылках сталинского режима.

    Основная группа оппозиции шла навстречу этой развязке с открытыми глазами. Мы слишком ясно понимали, что сделать наши идеи достоянием нового поколения рабочих можно не дипломатничанием и влиянием, а лишь открытой борьбой, не останавливающейся ни пред какими практическими последствиями. Мы шли навстречу непосредственному разгрому, уверенно подготовляя свою идейную победу в более отдаленном будущем.

    Применение материальной силы играло и играет огромную роль в человеческой истории: иногда прогрессивную, чаще реакционную, в зависимости от того, какой класс и для каких целей применяет насилие. Но отсюда бесконечно далеко до вывода, будто насилием можно разрешить все вопросы и справиться со всеми препятствиями. Задержать развитие прогрессивных исторических тенденций при помощи оружия возможно. Перегородить прогрессивным идеям дорогу навсегда -- нельзя. Вот почему, когда дело идет о борьбе великих принципов, революционер может руководствоваться только одним правилом: fais ce que dois, advienne que pourra.

    По мере приближения XV съезда, назначенного на конец 27-го года, партия все более чувствовала себя на историческом перекрестке. Глубокая тревога пронеслась по ее рядам. Несмотря на чудовищный террор, в партии пробудилось стремление услышать оппозицию. Этого нельзя было достигнуть иначе, как на нелегальном пути. В разных концах Москвы и Ленинграда происходили тайные собрания рабочих, работниц, студентов, собиравшихся в числе от 20 до 100 и 200 человек, для того чтобы выслушать одного из представителей оппозиции. В течение дня я посещал два-три, иногда четыре таких собрания. Они происходили обычно на рабочих квартирах. Две маленькие комнаты бывали битком набиты, оратор стоял в дверях посредине. Иногда все сидели на полу, чаще, за недостатком места, приходилось беседовать стоя. Представители контрольной комиссии являлись нередко на такого рода собрания с требованием разойтись. Им предлагали принять участие в прениях. Если они нарушали порядок, их выставляли за дверь. В общем на этих собраниях в Москве и Ленинграде перебывало до 20 000 человек. Приток возрастал. Оппозиция очень искусно подготовила большое собрание в зале высшего технического училища, который был захвачен изнутри. Набилось свыше двух тысяч человек. Большая толпа оставалась на улице. Попытки администрации мешать нам оказались бессильными. Я и Каменев говорили около двух часов. В конце концов Центральный Комитет выпустил воззвание к рабочим о необходимости разгонять собрания оппозиции силой. Это воззвание было только прикрытием для тщательно подготовленных нападений на оппозицию со стороны боевых дружин под руководством ГПУ. Сталин хотел кровавой развязки. Мы дали сигнал к временному прекращению больших собраний. Но это произошло уже после демонстрации 7 ноября.

    В октябре 1927 г. сессия центрального исполнительного комитета заседала в Ленинграде. В честь сессии устроена была массовая демонстрация. Случайным стечением обстоятельств демонстрация эта получила совершенно неожиданное направление. С Зиновьевым и еще несколькими лицами мы объезжали в автомобиле город, чтоб посмотреть размеры и настроение демонстрации. Мы проезжали под конец мимо Таврического дворца, где на грузовиках сооружены были трибуны для членов центрального исполнительного комитета. Наш автомобиль уперся в цепь: дальше проезда не было. Не успели мы еще обдумать, как выбраться из тупика, как комендант подскочил к нашему автомобилю и, не мудрствуя лукаво, предложил нам провести нас к трибуне. Прежде чем мы успели преодолеть собственные колебания, как уже два ряда милицейских проложили нам путь к последнему грузовику, который был еще пуст. Как только массам стало известно, что мы находимся на крайней трибуне, демонстрация сразу изменила свою физиономию. Массы безразлично проходили мимо первых грузовиков, не отвечая на приветствия и спеша к нам. Возле нашего грузовика образовалась скоро многотысячная запруда. Рабочие и красноармейцы задерживались, глядели вверх, выкрикивали приветственные возгласы и продвигались вперед только под нетерпеливым напором задних рядов. Наряд милиции, направленный к нашему грузовику для наведения порядка, сам был захвачен общей атмосферой и не проявлял активности. В толпу посланы были сотни наиболее верных агентов аппарата. Они пробовали свистеть, но одинокие свистки безнадежно тонули в возгласах сочувствия. Чем дальше, тем более явно положение становилось невыносимым для официальных руководителей демонстрации. В конце концов председатель ВЦИКа и несколько наиболее видных членов его сошли с первой трибуны, вокруг которой зияла пустота, и взобрались на нашу, занимавшую последнее место и предназначенную для наименее видных гостей. Однако и этот отважный шаг не спас положения: масса упорно выкликала имена, и это не были имена официальных хозяев положения.

    Зиновьев немедленно преисполнился оптимизма и ждал от манифестации величайших последствий. Я не разделял его импульсивной оценки. Свое недовольство рабочая масса Ленинграда демонстрировала в форме платонического сочувствия по адресу вождей оппозиции, но она еще не была способна помешать аппарату расправиться с нами. На этот счет я не делал себе никаких иллюзий. С другой стороны, манифестация должна была подсказать правящей фракции необходимость ускорить расправу над оппозицией, чтоб поставить массу перед совершившимся фактом.

    Следующей вехой была московская демонстрация в честь десятой годовщины октябрьского переворота. В качестве организаторов демонстрации, авторов юбилейных статей и ораторов выступали сплошь да рядом люди, которые во время октябрьского переворота стояли по другую сторону баррикады или просто укрывались под семейной кровлей, пережидая, что выйдет, и примкнули к революции только после ее твердой победы. Скорее с юмором, чем с горечью, я читал статьи или слушал по радио речи, в которых эти прихлебатели обвиняли меня в измене октябрьской революции. Когда понимаешь динамику исторического процесса и видишь, как твоего противника дергает за нитки неведомая ему самому рука, тогда самые отвратительные гнусности и вероломства теряют над тобою силу.

    Оппозиционеры решили принять участие в общей процессии со своими плакатами. Лозунги этих плакатов ни в каком случае не были направлены против партии: "Повернем огонь направо -- против кулака, нэпмана и бюрократа", "Выполним завещание Ленина", "Против оппортунизма, против раскола -- за единство ленинской партии". Сегодня эти лозунги составляют официальное кредо сталинской фракции в ее борьбе против правых. В день

    7 ноября 1927 г. плакаты оппозиции вырывались из рук, рвались на части, а носители этих плакатов подвергались избиениям со стороны специальных дружин. Опыт ленинградской манифестации пошел официальным руководителям впрок. На этот раз они подготовились неизмеримо лучше. В массе чувствовалось недомогание. Она участвовала в демонстрации в состоянии глубокой тревоги. Над огромной растерянной и обеспокоенной массой возвышались две активные группы: оппозиция и аппарат.

    В качестве добровольцев по борьбе с "троцкистами" поднимались на помощь аппарату заведомо нереволюционные, отчасти прямо фашистские элементы московской улицы. Милицейский, под видом предупреждения, открыто стрелял по моему автомобилю. Кто-то водил его рукою. Пьяный чиновник пожарной команды вскочил с площадными ругательствами на подножку моего автомобиля и разбил стекло. Кто умеет глядеть, для того на улицах Москвы 7 ноября 27-го года разыгрывалась репетиция термидора.

    Подобная же манифестация происходила в Ленинграде. Зиновьев и Радек, выезжавшие туда, подверглись атаке специального отряда и, под видом ограждения от толпы, были заперты на время демонстрации в одном из зданий. Зиновьев писал нам в тот же день в Москву:

    "Все сведения говорят о том, что все это безобразие принесет нашему делу большую пользу. Беспокоимся, что было у вас. "Смычки" (т. е. нелегальные беседы с рабочими) идут у нас очень хорошо. Перелом большой в нашу пользу. Ехать отсюда пока не собираемся". Это была последняя вспышка оппозиционной энергии Зиновьева. Через день он был уже в Москве и настаивал на капитуляции.

    16 ноября покончил с собой Иоффе, и смерть его врезалась в развертывающуюся борьбу.

    Иоффе был глубоко больной человек. Из Японии, где он был послом, его привезли в тяжком состоянии. С большим трудом удалось добиться отправки Иоффе за границу. Поездка была слишком краткой. Она дала благотворные результаты, но недостаточные. Иоффе стал моим заместителем в главном концессионном комитете. Вся текущая работа лежала на нем. Он тяжело переживал кризис партии. Что его больше всего потрясало, это вероломство. Он несколько раз порывался ринуться в борьбу по-настоящему. Я его удерживал, боясь за его здоровье. Особенно возмущала Иоффе кампания по поводу перманентной революции. Он никак не мог переварить подлой травли против тех, которые задолго предвидели ход и характер революции, со стороны других, которые лишь пользуются ее плодами. Иоффе передавал мне свой разговор с Лениным, кажется, в 1919 г. на тему о перманентной революции. Ленин сказал ему: "Да, Троцкий оказался прав". Иоффе хотел опубликовать этот разговор. Я всячески удерживал его. Я представлял себе заранее, какая лавина гнусностей обрушится на него. Иоффе был настойчив особой, мягкой по форме, но внутренне непреклонной настойчивостью. При каждом новом взрыве агрессивного невежества и политического вероломства он снова являлся ко мне, осунувшийся и возмущенный, и повторял: нет, надо опубликовать. Я снова доказывал ему, что такого рода "свидетельское показание" ничего не изменит, что нужно переучивать новое поколение партии и брать далекий прицел.

    Физическое состояние Иоффе, которому не удалось за границей долечиться, ухудшалось со дня на день. К осени он вынужден был прекратить работу, а затем и вовсе слечь в постель. Друзья снова поставили вопрос об его посылке за границу. На этот раз ЦК начисто отказал. Сталинцы собирались теперь ссылать оппозиционеров совсем в другом направлении. Исключение меня из центрального комитета, а затем из партии потрясло Иоффе больше, чем кого бы то ни было. К политическому и личному возмущению присоединялось острое сознание собственной физической беспомощности. Иоффе безошибочно чувствовал, что дело идет о судьбе революции. Бороться он не мог. Вне борьбы жизнь для него не имела смысла. И он сделал для себя последний вывод.

    Я жил уже не в Кремле, а на квартире у моего друга Белобородова, который все еще числился народным комиссаром внутренних дел, хотя его самого по пятам преследовали агенты ГПУ. В те дни Белобородов находился на родном Урале, где в борьбе с аппаратом пытался найти путь к рабочим. Я позвонил на квартиру Иоффе, чтоб справиться о его здоровье. Он откликнулся сам: аппарат стоял у его постели. В тоне его голоса -- я отдал себе в этом отчет лишь позже -- было нечто необычное, напряженное, тревожное. Он просил меня приехать к нему. Что-то помешало мне выполнить его просьбу немедленно. То были бурные дни, когда на квартиру Белобородова непрерывно являлись товарищи для совещания по неотложным вопросам. Через час или через два незнакомый мне голос сообщил по телефону: "Адольф Абрамович застрелился. На столике его лежит пакет для вас". На квартире Белобородова всегда дежурило несколько военных оппозиционеров. Они сопровождали меня при моих передвижениях по городу. Мы спешно отправились к Иоффе. На наш звонок и стук из-за двери справились об имени и открыли не сразу: за дверьми происходило что-то неясное. На покрытой кровью подушке вырисовывалось спокойное, проникнутое высшей мягкостью лицо Адольфа Абрамовича. За его письменным столом хозяйничал Б., член коллегии ГПУ. Пакета на столике не оказалось. Я потребовал немедленно вернуть мне письмо. Б. бормотал, что никакого письма не было. Вид его и голос не оставляли места сомнениям в том, что он лжет. Через несколько минут в квартиру стали приходить друзья со всех концов города. Официальные представители комиссариата иностранных дел и партийных учреждений чувствовали себя одиноко в массе оппозиционеров. За ночь на квартире перебывало несколько тысяч человек. Весть о похищенном письме распространилась по городу. Иностранные журналисты передали об этом в своих телеграммах. Скрывать письмо дальше оказалось невозможным. В конце концов Раковскому вручена была фотографическая копия письма. Почему письмо, написанное Иоффе для меня и запечатанное им в конверт с моей фамилией, было вручено Раковскому, и притом не в оригинале, а в фотографической копии, объяснить не берусь. Письмо Иоффе отражает моего покойного друга до конца, но оно его отражает за полчаса до смерти. Иоффе знал мое отношение к нему, был связан со мной глубоким нравственным доверием и дал мне право вычеркнуть из письма то, что могло быть излишним или неуместным при опубликовании. После того, как не удалось скрыть письмо от всего мира, циничный враг тщетно пытался использовать для своих целей те строки, которые как раз и не предназначались для опубликования.

    Свою смерть Иоффе стремился поставить на службу тому делу, которому служил всю жизнь. Рукою, которая через полчаса должна была спустить курок против его собственного виска, он записывал последние показания свидетеля и последние советы друга. Вот что сказал в своем прощальном письме Иоффе лично по моему адресу:

    "Нас с вами, дорогой Лев Давыдович, связывают десятилетия совместной работы и личной дружбы тоже, смею надеяться. Это дает мне право сказать вам на прощание то, что мне кажется в вас ошибочным. Я никогда не сомневался в правильности намечавшегося вами пути, и вы знаете, что более 20 лет иду вместе с вами, со времен "перманентной революции". Но я всегда считал, что вам недостает ленинской непреклонности, неуступчивости, его готовности остаться хоть одному на признаваемом им правильном пути, в предвидении будущего большинства, будущего признания всеми правильности этого пути. Вы политически всегда были правы, начиная с 1905 года, и я неоднократно вам заявлял, что собственными ушами слышал, как Ленин признавал, что и в 1905 году не он, а вы были правы. Перед смертью не лгут, и я еще раз повторяю вам это теперь... Но вы часто отказывались от собственной правоты в угоду переоцениваемому вами соглашению, компромиссу. Это -- ошибка. Повторяю, политически вы всегда были правы, а теперь более правы, чем когда-либо. Когда-нибудь партия это поймет, а история обязательно оценит. Так не пугайтесь же теперь, если кто-нибудь от вас даже отойдет или, тем паче, если не многие так скоро, как этого бы всем нам хотелось, к вам придут. Вы -- правы, но залог победы вашей правоты -- именно в максимальной неуступчивости, в строжайшей прямолинейности, в полном отсутствии всяких компромиссов, точно так же, как всегда в этом именно был секрет побед Ильича. Это я много раз хотел сказать вам, но решился только теперь, на прощанье".

    Похороны Иоффе были назначены на рабочий день и час, чтобы помешать участию московских рабочих. Но они собрали все же не менее десяти тысяч человек и превратились во внушительную оппозиционную манифестацию.

    Тем временем фракция Сталина вела подготовку съезда, торопясь поставить его перед совершившимся фактом раскола. Так называемые выборы на местные конференции, посылавшие делегатов на съезд, произведены были до официального объявления насквозь фальшивой "дискуссии", во время которой организованные на военный лад отряды свистунов срывали собрания по чисто фашистскому образцу. Трудно себе вообще представить что-либо более постыдное, чем подготовка XV съезда. Зиновьеву и его группе не трудно было догадаться, что съезд лишь увенчает политически тот физический разгром, который начался на улицах Москвы и Ленинграда в 10-ю годовщину октябрьского переворота. Единственной заботой Зиновьева и его друзей стало теперь: своевременно капитулировать. Они не могли не понимать, что подлинного врага сталинские бюрократы видели не в них, оппозиционерах второго призыва, а в основном ядре оппозиции, связанным со мной. Они надеялись, если не заслужить благоволение, то купить прощение демонстративным разрывом со мной в момент XV съезда. Они не рассчитали, что двойной изменой политически ликвидируют себя. Если нашу группу они своим ударом в спину временно ослабили, то себя они обрекли на политическую смерть. XV съезд постановил исключение оппозиции в целом. Исключенные поступали в распоряжение ГПУ.


Глава XLIII. ССЫЛКА

    О высылке в Центральную Азию приведу целиком рассказ жены.

    "16 января 1928 г., с утра упаковка вещей. У меня повышена температура, кружится голова от жара и слабости -- в хаосе только что перевезенных из Кремля вещей и вещей, которые укладываются для отправки с нами. Затор мебели, ящиков, белья, книг и бесконечных посетителей-друзей, приходивших проститься. Ф. А. Гетье, наш врач и друг, наивно советовал отсрочить отъезд ввиду моей простуды. Он себе неясно представлял, что означает наша поездка и что значит теперь отсрочка. Мы надеялись, что в вагоне я скорей оправлюсь, так как дома, в условиях "последних дней" перед отъездом, скоро не выздороветь. В глазах мелькают все новые и новые лица, много таких, которых я вижу в первый раз. Обнимают, жмут руки, выражают сочувствие и пожелания... Хаос увеличивается приносимыми цветами, книгами, конфетками, теплой одеждой и пр. Последний день хлопот, напряжения, возбуждения подходит к концу. Вещи увезены на вокзал. Друзья отправились туда же. Сидим в столовой всей семьей, готовые к отъезду, ждем агентов ГПУ. Смотрим на часы... девять... девять с половиной... Никого нет. Десять. Это время отхода поезда. Что случилось? Отменили? Звонок телефона. Из ГПУ сообщают, что отъезд наш отложен, причин не объясняют. "Надолго?" -- спрашивает Л. Д. "На два дня, -- отвечают ему, -- отъезд послезавтра". Через полчаса прибегают вестники с вокзала, сперва молодежь, затем Раковский и другие. На вокзале была огромная демонстрация. Ждали. Кричали "да здравствует Троцкий". Но Троцкого не видно. Где он? У вагона, назначенного для нас, бурная толпа. Молодые друзья выставили на крыше вагона большой портрет Л. Д. Его встретили восторженными "ура". Поезд дрогнул. Один, другой толчок... подался вперед и внезапно остановился. Демонстранты забегали вперед паровоза, цеплялись за вагоны и остановили поезд, требуя Троцкого. В толпе прошел слух, будто агенты ГПУ провели Л. Д. в вагон незаметно и препятствуют ему показаться провожающим. Волнение на вокзале было неописуемое. Пошли столкновения с милицией и агентами ГПУ, были пострадавшие с той и другой стороны, произведены были аресты. Поезд задержали часа на полтора. Через некоторое время с вокзала привезли обратно наш багаж. Долго еще раздавались телефонные звонки друзей, желавших убедиться, что мы дома, и сообщавших о событиях на вокзале. Далеко за полночь мы отправились спать. После волнений последних дней проспали до 11 часов утра. Звонков не было. Все было тихо. Жена старшего сына ушла на службу: ведь еще два дня впереди. Но едва успели позавтракать, раздался звонок -- пришла Ф. В. Белобородова... потом М. М. Иоффе. Еще звонок -- и вся квартира заполнилась агентами ГПУ в штатском и в форме. Л. Д. вручили ордер об аресте и немедленной отправке под конвоем в Алма-Ата. А два дня, о которых ГПУ сообщило накануне? Опять обман! Эта военная хитрость была применена, чтоб избежать новой демонстрации при отправке. Звонки по телефону непрерывны. Но у телефона стоит агент и с довольно добродушным видом мешает отвечать. Лишь благодаря случайности удалось передать Белобородову, что у нас засада и что нас увозят силой. Позже нам сообщили, что "политическое руководство" отправкой Л. Д. возложено было на Бухарина. Это вполне в духе сталинских махинаций... Агенты заметно волновались. Л. Д. отказался добровольно ехать. Он воспользовался предлогом, чтоб внести в положение полную ясность. Дело в том, что политбюро старалось придать ссылке по крайней мере наиболее видных оппозиционеров видимость добровольного соглашения. В этом духе ссылка изображалась перед рабочими. Надо было разбить эту легенду и показать то, что есть, притом в такой форме, чтоб нельзя было ни замолчать, ни исказить. Отсюда возникло решение Л. Д. заставить противников открыто применить насилие. Мы заперлись вместе с двумя нашими гостьями в одной комнате. С агентами ГПУ переговоры велись через запертую дверь. Они не знали, как быть, колебались, вступили в разговоры со своим начальством по телефону, затем получили инструкции и заявили, что будут ломать дверь, так как должны выполнить приказание. Л. Д. тем временем диктовал инструкцию о дальнейшем поведении оппозиции. Мы не открывали. Раздался удар молотка, стекло двери превратилось в осколки, просунулась рука в форменном обшлаге. "Стреляйте меня, т. Троцкий, стреляйте", -- суетливо-взволнованно повторял Кишкин, бывший офицер, не раз сопровождавший Л. Д. в поездках по фронту. "Не говорите вздора, Кишкин, -- отвечал ему спокойно Л. Д., -- никто в вас не собирается стрелять, делайте свое дело". Дверь отперли и вошли, взволнованные и растерянные. Увидя, что Л. Д. в комнатных туфлях, агенты разыскали его ботинки и стали надевать их ему на ноги. Отыскали шубу, шапку... надели. Л. Д. отказался идти. Они его взяли на руки. Мы поспешили за ними. Я накинула шубу, боты... Дверь за мной сразу захлопнулась. За дверью шум. Криком останавливаю конвой, несший Л. Д. по лестнице, и требую, чтоб пропустили сыновей: старший должен ехать с нами в ссылку. Дверь распахнулась, оттуда выскочили сыновья, а также обе наши гостьи, Белобородова и Иоффе. Все они прорвались силой. Сережа применил свои приемы спортсмена. Спускаясь с лестницы. Лева звонит во все двери и кричит: "Несут т. Троцкого". Испуганные лица мелькают в дверях квартир и по лестнице. В этом доме живут только видные советские работники. Автомобиль набили битком. С трудом вошли ноги Сережи. С нами и Белобородова. Едем по улицам Москвы. Сильный мороз. Сережа без шапки, не успел в спешке захватить ее, все без галош, без перчаток, ни одного чемодана, нет даже ручной сумки, все совсем налегке. Везут нас не на Казанский вокзал, а куда-то в другом направлении, -- оказывается, на Ярославский. Сережа делает попытку выскочить из автомобиля, чтоб забежать на службу к невестке и сообщить ей, что нас увозят. Агенты крепко схватили Сережу за руки и обратились к Л. Д. с просьбой уговорить его не выскакивать из автомобиля. Прибыли на совершенно пустой вокзал. Агенты понесли Л. Д., как и из квартиры, на руках. Лева кричит одиноким железнодорожным рабочим: "Товарищи, смотрите, как несут т. Троцкого". Его схватил за воротник агент ГПУ, некогда сопровождавший Л. Д. во время охотничьих поездок. "Ишь, шпингалет", -- воскликнул он нагло. Сережа ответил ему пощечиной опытного гимнаста. Мы в вагоне. У окон нашего купе и у дверей конвой. Остальные купе заняты агентами ГПУ. Куда едем? Не знаем. Вещей нам не доставили. Паровоз с одним нашим вагоном двинулся. Было 2 часа дня. Оказалось, что окружным путем мы направлялись к маленькой глухой станции, где нас должна были прицепить к почтовому поезду, вышедшему из Москвы, с Казанского вокзала, на Ташкент. В пять часов мы простились с Сережей и Белобородовой, которые должны были со встречным поездом вернуться в Москву. Мы продолжали путь. Меня лихорадило. Л. Д. был настроен бодро, почти весело. Положение определилось. Общая атмосфера стала спокойней. Конвой предупредителен и вежлив. Нам было сообщено, что багаж наш идет со следующим поездом и что во Фрунзе (конец нашего железнодорожного пути) он нас нагонит -- это значит на девятый день нашего путешествия. Едем без белья и без книг. А с каким вниманием и любовью Сермукс и Познанский укладывали книги, тщательно подбирая их -- одни для дороги, другие для занятий на первое время, -- как аккуратно Сермукс уложил письменные принадлежности для Л. Д., зная его вкусы и привычки в совершенстве. Сколько путешествий он совершил за годы революции с Л. Д. в качестве стенографа и секретаря. Л. Д. в дороге всегда работал с утроенной энергией, пользуясь отсутствием телефона и посетителей, и главная тяжесть этой работы ложилась сперва на Глазмана, потом на Сермукса. Мы оказались на этот раз в дальнем путешествии без единой книги, без карандаша и листа бумаги. Сережа перед отъездом достал для нас Семенова-Тяншанского -- научный труд о Туркестанском крае, в дороге мы собирались ознакомиться с нашим будущим местожительством, которое мы представляли себе лишь приблизительно. Но и Семенов-Тяншанский остался в чемодане вместе с другими вещами в Москве. Мы сидели в вагоне, налегке, точно переезжали из одной части города в Другую. К вечеру вытянулись на скамьях, опираясь головами на подлокотники. У приоткрытых дверей купе дежурили часовые.

    Что нас ожидало дальше? Какой характер примет наше путешествие? А ссылка? В каких условиях мы там окажемся? Начало не предвещало ничего хорошего. Тем не менее мы чувствовали себя спокойно. Тихо покачивался вагон. Мы лежали вытянувшись на скамьях. Приоткрытая дверь напоминала о тюремном положении. Мы устали от неожиданностей, неопределенности, напряжения последних дней и теперь отдыхали. В вагоне было тихо. Конвой молчал. Мне нездоровилось. Л. Д. всячески старался облегчить мое положение, но он ничем не располагал, кроме бодрого, ласкового настроения, которое сообщалось и мне. Мы перестали замечать окружающую обстановку и наслаждались покоем. Лева был в соседнем купе. В Москве он был полностью погружен в работу оппозиции. Теперь он отправился с нами в ссылку, чтоб облегчить наше положение, и не успел даже проститься с женой. С этих пор он стал нашей единственной связью с внешним миром. В вагоне было почти темно, стеариновые свечи горели тускло над дверью. Мы продвигались на восток.

    Чем дальше от Москвы, тем предупредительней становился конвой. В Самаре закупили для нас смену белья, мыло, зубной порошок, щетки и пр. Питались мы обедами, которые заказывались для нас и для конвоя в вокзальных ресторанах. Л. Д., который всегда вынужден придерживаться строгой диеты, теперь весело ел все, что подавали, и подбадривал нас с Левой. Я с удивлением и страхом следила за ним. Закупленные в Самаре для нас вещи получили в нашем обиходе особые имена: полотенце имени Меньжинского, носки имени Ягоды (это заместитель Меньжинского) и пр. Снабженные этими именами вещи получали более веселый характер. Вследствие заносов поезд шел с большим опозданием. Но все же мы день за днем углублялись в Азию.

    Перед отъездом Л. Д. требовал, чтоб ему дали взять с собой двух своих старых сотрудников. Ему отказали. Тогда Сермукс и Познанский решили ехать самостоятельно, в одном с нами поезде. Они заняли места в другом вагоне, были свидетелями демонстрации, но не покидали своих мест, предполагая, что с этим же поездом едем и мы. Через некоторое время они обнаружили наше отсутствие, высадились в Арыси и поджидали нас со следующим поездом. Тут мы и настигли их. Виделся с ними только Лева, пользовавшийся некоторой свободой передвижения, но горячо радовались мы все. Вот запись сына, сделанная тогда же: "Утром направляюсь на станцию, авось найду товарищей, о судьбе которых мы всю дорогу много говорим и беспокоимся. И действительно: оба они тут как тут, сидят в буфете за столиком, играют в шахматы. Трудно описать мою радость. Даю им понять, чтоб не подходили: после моего появления в буфете начинается, как всегда, усиленное движение агентов. Тороплюсь в вагон сообщить открытие. Общая радость. Даже Л. Д. трудно сердиться на них, а между тем они нарушили инструкцию и вместо того, чтоб ехать дальше, ожидают на виду у всех: лишний риск. Договорившись с Л. Д., составляю для них записку, которую думаю передать, когда стемнеет. Инструкция такова: Познанскому отделиться, ехать в Ташкент немедленно и там дожидаться сигнала. Сермуксу ехать в Алма-Ата, не вступая в общение с нами. Сермуксу я успел на ходу назначить свидание за вокзалом, в укромном месте, где нет фонарей. Познанский является туда, сразу не находим друг друга, волнуемся, встретившись, торопимся, перебиваем друг друга. Я говорю: "Ломали дверь, тащили на руках". Он не понимает, кто ломал, зачем тащили. Растолковывать некогда, могут нас открыть. Свидание, в общем, не дало ничего..."

    После открытия, сделанного сыном в Арыси, ехали дальше с сознанием, что в этом же поезде есть верный друг. Это было отрадно. На десятый день мы получили наш багаж и поспешили вынуть Семенова-Тяншанского. Читаем с интересом о природе, населении, яблочных садах; главное, там великолепная охота. Л. Д. с удовольствием открывает письменные принадлежности, уложенные Сермуксом. Во Фрунзе (Пишпек) приехали рано утром. Это последняя железнодорожная станция. Стоял сильный мороз. Белый, чистый, вкусный снег, облитый солнечными лучами, слепил глаза. Нам принесли валенки и тулупы. Я задыхалась от тяжести одежды, и тем не менее в пути было холодно. Автобус двигался медленно по скрипучему снежному накату, ветер колол лицо. Проехавши тридцать километров, остановились. Темно. Казалось, что стоим среди снежной пустыни. Двое конвойных (сопровождало нас двенадцать -- пятнадцать человек) подошли к нам и со смущением предупредили, что ночевка "неважная". С трудом высадились и, нащупывая в темноте порог почтовой станции и низкую дверь, вошли внутрь и с удовольствием освободились от тулупов. В избе, однако, холодно, не топлено. Маленькие окошечки промерзли насквозь. В углу большая русская печка, увы, холодная, как лед. Согревались чаем. Закусили. Разговорились с хозяйкой станции, казачкой. Л. Д. подробно расспрашивал ее о житье-бытье и попутно об охоте. Все любопытно, а главное -- неизвестно, чем окончится. Начали укладываться спать. Конвой разместился по соседству. Лева устроился на скамье. Мы с Л. Д. легли на большом столе, подостлав под себя тулупы. Когда окончательно улеглись в темной холодной комнате с низким потолком, я громко рассмеялась: "Совсем не похоже на кремлевскую квартиру!" Л. Д. и Лева меня дружно поддержали. С рассветом двинулись дальше. Предстояла труднейшая часть пути. Переправа через хребет Курдай. Жестокий холод. Невыносимая тяжесть одежды, точно стена на тебя навалилась. На новой остановке разговаривали за чаем с шофером и агентом ГПУ, прибывшим навстречу из Алма-Ата. Перед нами постепенно кое-что открывалось... частица за частицей неизвестной нам жизни. Дорога для автомобиля была трудная, накат дороги часто перекрывался полосами наносного снега. Шофер управлял машиной ловко, знал хорошо свойства дороги, согревался водкой. Мороз к ночи делался все сильней и сильней. Сознавая, что все от него зависят в этой снежной пустыне, шофер отводил душу довольно бесцеремонной критикой начальства и порядков... Алмаатинское начальство, сидевшее с ним рядом, даже заискивало: только бы довез. В третьем часу ночи в полной темноте машина остановилась. Приехали. Куда? Оказалось, на улицу Гоголя, в гостиницу "Джетысу", меблированные номера действительно времени Гоголя. Нам отвели две комнатки. Соседние номера были заняты конвоем и местными агентами ГПУ. Лева проверил багаж -- оказалось, нет двух чемоданов с бельем и книгами, остались где-то в снегах. Увы, снова мы без Семенова-Тяншанского. Погибли карты и книги Л. Д. о Китае и Индии, погибли письменные принадлежности. Не уберегли чемоданов... пятнадцать пар глаз.

    Лева с утра вышел на разведку. Ознакомился с городом, прежде всего с почтой и телеграфом, которые заняли центральное место в нашей жизни. Нашел и аптеку. Неутомимо разыскивал всякие необходимые нам предметы, перья, карандаши, хлеб, масло, свечи... Ни я, ни Л. Д. в первые дни совсем не выходили из комнаты, потом стали совершать небольшие прогулки по вечерам. Вся связь наша с внешним миром шла через сына.

    Обед нам приносили из ближайшей столовой. Лева был в расходе по целым дням. Мы с нетерпением ждали его. Он приносил газеты, те или другие интересные сообщения о нравах и быте города. Волновались мы насчет того, как доехал Сермукс. И вдруг утром, на четвертый день нашего пребывания в гостинице, услышали в коридоре знакомый голос. Как он был нам дорог! Мы прислушивались из-за двери к словам Сермукса, тону, шагам. Это открывало перед нами новые перспективы. Ему отвели комнату дверь в дверь против нашей. Я вышла в коридор, он издали мне поклонился... Вступить в разговор мы пока еще не решались, но молча радовались его близости. На другой день украдкой впустили его в свою комнату, торопливо сообщили обо всем происшедшем и условились насчет совместного будущего. Но будущее оказалось коротким. В тот же день, в десять часов вечера пришла развязка. В гостинице было тихо. Мы с Л. Д. сидели в своей комнате, дверь была полуоткрыта в холодный коридор, так как железная печь невыносимо накаляла атмосферу. Лева сидел в своей комнате. Мы услышали тихие, осторожные, мягкие в валенках шаги в коридоре, и сразу насторожились все трое (как оказалось, Лева тоже прислушивался и догадывался о происходящем). "Пришли", -- мелькнуло в сознании. Мы слышали, как без стука вошли в комнату Сермукса, как сказали "торопитесь!", как Сермукс ответил: "Можно надеть хоть валенки?" Он был в комнатных туфлях. Опять едва слышные мягкие шаги, и нарушенная тишина восстановилась. Потом портье запер на ключ комнату, из которой увели Сермукса. Больше мы его не видели. Его держали несколько недель в подвале алмаатинского ГПУ вместе с уголовными на голодном пайке, потом отправили в Москву, выдавая 25 копеек на пропитание в сутки. Этого не могло хватить даже на хлеб. Познанского, как выяснилось позже, арестовали одновременно в Ташкенте и тоже препроводили в Москву. Месяца через три мы получили от них вести, уже с мест ссылки. По счастливой случайности, когда из Москвы их везли на восток, они попали в один вагон, места их оказались одно против другого. Разлученные на время, они встретились, чтоб снова разлучиться: их сослали в разные места.

    Л. Д. оказался, таким образом, без своих сотрудников. Противники отомстили им беспощадно за их верную службу революции, рука об руку с Л. Д. Милого, скромного Глазмана еще в 1924 году довели до самоубийства. Сермукса и Познанского сослали. Бутова, тихого, трудолюбивого Бутова, арестовали, требовали от него ложных показаний, довели до бесконечной голодовки и смерти в тюремной больнице. Таким образом, "секретариат", к которому враги Л. Д. относились с мистической ненавистью, как к источнику всякого зла, оказался наконец разгромлен. Враги считали, что Л. Д. теперь окончательно обезоружен в далекой Алма-Ата. Ворошилов публично хвалился: "Если и умрет там, не скоро узнаем". Но Л. Д. не был обезоружен. Мы составили кооперацию из троих. На сына легла, главным образом, работа по налаживанию наших отношений с внешним миром. Он управлял нашей перепиской. Л. Д. называл его то министром иностранных дел, то министром почт и телеграфа. Корреспонденция у нас скоро приняла огромные размеры, и главной тяжестью лежала на Леве. Он нес и охрану. Он же подбирал нужные Л. Д. материалы для его работ: рылся в книжных залежах библиотеки, добывал старые газеты, делал выписки. Он вел все переговоры с местным начальством, занимался организацией охоты, присматривал за охотничьей собакой и за оружием. Кроме того, он прилежно занимался сам экономической географией и языками...

    Через несколько недель по приезде научная и политическая работа Л. Д. уже шла полным ходом. Позже Лева нашел и машинистку. ГПУ не трогало ее, но, очевидно, обязало доносить обо всем, что она у нас писала. Очень интересно было бы послушать донесения этой девицы, мало искушенной в борьбе с троцкизмом.

    В Алма-Ате хорош был снег, белый, чистый, сухой: ходили и ездили мало, он сохранял всю зиму свою свежесть. Весной он сменялся красными маками. Какое множество их там было -- гигантские ковры, степь на многие километры была покрыта ими, все было красно. Летом -- яблоки, знаменитый алмаатинский апорт, большой и тоже красный. Не было водопровода в городе, света, мостовых. В центре на базаре, в грязи, на ступеньках магазинов грелись на солнце киргизы и искали на теле у себя насекомых. Царила жестокая малярия. И чума была. И в летние месяцы необыкновенное количество бешеных собак. Газеты сообщали о нередких случаях проказы в этой области... И все же лето хорошо прожили. Наняли избу. у садовода в предгорьях с открытым видом на снеговые горы, отроги Тянь-Шань. Вместе с хозяином и семьей его следили за созреванием плодов и принимали деятельное участие в сборе их. Сад пережил несколько смен. Был покрыт белыми цветами. Потом деревья стояли тяжелые, с низко опущенными ветвями на подпорках. Потом плоды лежали пестрыми коврами под деревьями, на соломенных подстилках, а деревья, освободившиеся от ноши, снова подняли свои ветви. И пахло в саду зрелым яблоком, зрелой грушей, жужжали пчелы и осы. Мы варили варенье.

    В июне -- июле в яблоневом саду, в домике, крытом камышовыми плетнушками, кипела горячая работа, неустанно стучала пишущая машинка -- небывалое явление в этих местах. Л. Д. диктовал критику программы Коминтерна, выправлял и снова давал в переписку. Почта была обильная, 10 -- 15 писем в день, много всяких тезисов, критики, внутренней полемики, новостей из Москвы, большое количество телеграмм по вопросам политическим и о здоровье. Большие мировые вопросы были перемешаны с местными и мелкими, которые, впрочем, тоже казались большими. Письма Сосновского были всегда на злободневные темы, с обычным его воодушевлением и остротой. Перепечатывали замечательные письма Раковского и рассылали другим. Маленькая комнатка с низким потолком была заставлена столами с пачками рукописей, папками, газетами, книгами, выписками, вырезками. Лева целыми днями не выходил из своей комнатушки, расположенной рядом с конюшней: печатал, поправлял напечатанное машинисткой, запечатывал, отправлял почту, принимал ее, выискивал нужные цитаты. Почту доставлял нам из города верхом на лошади инвалид. К вечеру Л. Д. поднимался нередко с ружьем и собакой в горы, иногда я его сопровождала, иногда Лева. Возвращались с перепелами, голубями, горными курочками или фазанами. Все шло хорошо до очередного приступа малярии.

    Так прожили мы год в Алма-Ата, городе землетрясений и наводнений, у подножья Тянь-шанских отрогов, на границе Китая, в 250 километрах от железной дороги, в четырех тысячах от Москвы, в обществе писем, книг и природы.

    Несмотря на то, что мы на каждом шагу натыкались на скрытых друзей, -- об этом рассказывать еще рано, -- мы внешним образом были совершенно изолированы от окружающего населения, ибо всякий пытавшийся войти в соприкосновение с нами подвергался каре, иногда весьма суровой..."

    К рассказу жены добавьте кое-какие выдержки из тогдашней переписки. 28 февраля, вскоре после приезда, я писал нескольким ссыльным друзьям: "Ввиду предстоящего переезда сюда Казахстанского правительства все квартиры здесь на учете. Лишь в результате телеграмм, посылавшихся мною в Москву по самым высокопоставленным адресам, нам наконец, после трехнедельного пребывания в гостинице, предоставили квартиру. Пришлось покупать кое-какую мебель, восстанавливать разоренную плиту и вообще заниматься строительством, правда, во внеплановом порядке: это легло на Наталью Ивановну и на Леву. Строительство не закончено и по сей день, ибо плита не хочет нагреваться...

    Много занимаюсь Азией: географией, экономикой, историей и прочее... Ужасно не хватает иностранных газет. Я уже писал кой-куда с просьбой пересылать хотя бы и не вполне свежие газеты. Почта доходит сюда с большим запозданием и, по-видимому, очень неправильно...

    Крайне неясна роль индийской компартии. В газетах были телеграммы о выступлениях в разных провинциях "рабоче-крестьянских партий". Самое название порождает законную тревогу. Ведь и Гоминдан был объявлен в свое время рабоче-крестьянской партией. Как бы не оказалось повторения пройденного.

    Англо-американский антагонизм прорвался, наконец, серьезно наружу. Теперь и Сталин с Бухариным как будто начинают понимать, в чем дело. Наши газеты весьма упрощают, однако, вопрос, когда изображают дело так, будто англо-американский антагонизм, непрерывно обостряясь, приведет непосредственно к войне. Можно не сомневаться, что в этом процессе будет еще несколько переломов. Слишком грозной штукой явилась бы война для обоих партнеров. Они еще сделают не одно усилие для соглашения и умиротворения. Но в общем развитие гигантскими шагами идет к кровавой развязке.

    Я впервые прочитал в пути памфлет Маркса "Господин Фогт". Чтобы опровергнуть дюжину клеветнических утверждений Карла Фогта, Маркс написал книгу в двести страниц убористого шрифта, собрав документы, свидетельские показания, разобрав прямые и косвенные улики... Что, если бы мы стали опровергать клевету сталинцев в таком же масштабе? Пришлось бы издать, пожалуй, тысячетомную энциклопедию..."

    В апреле я делился с "посвященными" радостями и горестями по части охоты: "Отправились с сыном на реку Или с твердым намерением использовать весенний сезон до конца. На этот раз взяли с собой палатки, кошмы, шубы и пр., чтобы не ночевать в юртах... Но снова выпал снег, и снова ударили морозы. Эти дни могут быть названы днями великих испытаний. Ночами морозы доходили до 8 -- 10╟. Тем не менее мы девять суток не входили в избу. Благодаря теплому белью и обилию теплой верхней одежды, мы почти не страдали от холода. Сапоги за ночь, однако, замерзали, и их приходилось оттаивать над костром, иначе они не всходили на ноги. Первые дни охота развертывалась на болоте, потом на открытом озере. У меня на кочке был устроен скрадок (шалашик), в котором я проводил 12 -- 14 часов в сутки. Лева стоял прямо в камышах под деревьями.

    Из-за дурной погоды и недружного перелета дичи охота, как охота, была неудачна. Мы привезли свыше сорока уток и пару гусей. Тем не менее поездка доставила мне огромное удовольствие, суть которого состоит во временном обращении в варварство: спать на открытом воздухе, есть под открытым небом баранину, изготовленную в ведре, не умываться, не раздеваться и потому не одеваться, падать с лошади в реку (единственный раз, когда пришлось раздеться под горячим полуденным солнцем), проводить почти круглые сутки на маленьком помосте среди воды и камышей -- все это приходится переживать не часто. Вернулся я домой без намека на простуду. А дома простудился на второй день и пролежал неделю...

    Иностранные газеты стали получаться сейчас из Москвы и из Астрахани, от Раковского. Сегодня получил от него письмо. Для института Маркса -- Энгельса он разрабатывает тему о сенсимонизме. Кроме того, он работает над своими воспоминаниями. Кто хоть немного знает жизнь Раковского, легко представит себе, какой огромный интерес представят его мемуары".

    24 мая я писал Преображенскому, который тогда уже качался из стороны в сторону: "Получив ваши тезисы, я никому о них решительно не писал ни единого слова. Третьего дня я получил из Калпашова следующую телеграмму: "Предложения и оценку Преображенского решительно отвергаем. Ответьте немедленно. Смилга,Альский, Нечаев". Вчера получил телеграмму из Усть-Кулома: "Предложения Преображенского считаем неправильными. Белобородов, Валентинов". От Раковского получил вчера письмо, в котором он вас не хвалит, а свое отношение к сталинскому "левому курсу" выражает английской формулой: "жди и бди". Вчера же получил письма от Белобородова и Валентинова. Оба они крайне встревожены каким-то посланием Радека в Москву, проникнутым прокисшими настроениями. Они рвут и мечут. Если они верно передают содержание письма Радека, то я с ними солидаризируюсь полностью. Потачки импрессионистам давать не рекомендую.

    Со времени возвращения с охоты, то есть с последних дней марта, сижу безвыездно и безвыходно дома, все за книгой или с пером, примерно с 7 -- 8 часов утра до 10 вечера. Собираюсь сделать перерыв на несколько дней: охоты сейчас нет, поэтому поедем с Наталией Ивановной и Сережей (он сейчас здесь) на рыбную ловлю, на реку Или. Отчет об этом будет вам представлен своевременно.

    Поняли ли вы, что произошло во Франции с выборами? Я не понял пока ничего. "Правда" не дала даже цифр общего количества участников, сравнительно с прошлыми выборами, так что неизвестно, повысился ли процент коммунистов или понизился. Я собираюсь, впрочем, проштудировать этот вопрос по иностранным газетам и тогда напишу".

    26 мая я писал Михаилу Окуджаве, одному из старых грузинских большевиков: "Поскольку новый курс Сталина намечает задачи, он несомненно представляет собою попытку подойти к нашей постановке. В политике решают, однако, не только, что, но и как и кто. Основные бои, которые решат судьбу революции, еще впереди...

    Мы всегда считали и не раз это говорили, что процесс политического сползания правящей фракции нельзя себе представлять в виде непрерывно падающей кривой. И сползание происходит ведь не в безвоздушном пространстве, а в классовом обществе с глубокими внутренними трениями. Основная партийная масса совсем не монолитна, она просто представляет собою в огромнейшей степени политическое сырье. В ней неизбежны процессы дифференциации -- под давлением классовых толчков, как справа, так и слева. Те острые события, которые имели место за последний период в партии и последствия которых мы с вами несем, являются только увертюрой к дальнейшему развитию событий. Как оперная увертюра предвосхищает музыкальные темы всей оперы и придает им сжатое выражение, так и наша политическая "увертюра" только предвосхитила те мелодии, которые в дальнейшем будут развиваться в полном объеме, то есть при участии медных труб, контрабасов, барабанов и других инструментов серьезной классовой музыки. Развитие событий с абсолютной бесспорностью подтверждает, что мы были и остаемся правы не только против шатунов и сум переметных, то есть Зиновьевых, Каменевых, Пятаковых и прочих, но и против дорогих друзей "слева", ультралевых путаников, поскольку они склонны увертюру принимать за оперу, то есть считать, что все основные процессы в партии и государстве уже завершились и что термидор, о котором они впервые услышали от нас, есть уже совершившийся факт... Не нервничать, не теребить зря себя и других, учиться, ждать, зорко глядеть и не позволять своей политической линии покрываться ржавчиной личного раздражения -- вот каково должно быть наше поведение".

    9 июня умерла в Москве дочь моя и горячая единомышленница Нина. Ей было 26 лет. Муж ее был арестован незадолго до моей высылки. Она продолжала оппозиционную работу, пока не слегла. У нее открылась скоротечная чахотка и унесла ее в несколько недель. Письмо ее ко мне из больницы шло 73 дня и пришло уже после ее смерти.

    Раковский прислал мне 16 июня телеграмму: "Вчера получил твое письмо о тяжелой болезни Нины. Телеграфировал Александре Георгиевне (жена Раковского) в Москву. Сегодня из газет узнал, что Нина окончила свой короткий жизненный и революционный путь. Целиком с тобой, дорогой друг, очень тяжело, что непреодолимое расстояние разделяет нас. Обнимаю много раз и крепко. Христиан".

    Через две недели прибыло письмо Раковского:

    "Дорогой друг, мне страшно больно за Ниночку, за тебя, за всех вас. Ты давно несешь тяжелый крест революционера-марксиста, но теперь впервые испытываешь беспредельное горе отца. От всей души с тобой, скорблю, что так далеко от тебя...

    Тебе, наверное, рассказывал Сережа, каким абсурдным мерам подвергнуты были твои друзья после того, как так нелепо поступили с тобой в Москве. Я явился на квартиру полчаса спустя после твоего отъезда. В гостиной группа товарищей, больше женщин, среди них Муралов. "Кто здесь гражданин Раковский?" -- услышал я голос.

    "Это я, что вам угодно?" -- "Следуйте за мной!" Меня отводят через коридор в маленькую комнату. Перед дверью комнаты мне было ведено поднять "руки вверх". После ощупывания моих карманов меня арестовали. Освободили в пять часов. Муралова, которого подвергли той же процедуре после меня, задержали до поздней ночи... "Потеряли голову", -- сказал я себе и испытывал не злобу, а стыд за собственных же товарищей".

    Я писал Раковскому 14 июля:

    "Дорогой Христиан Георгиевич, я не писал тебе, как и другим друзьям, уже целую вечность, ограничиваясь рассылкой кое-каких материалов. После возвращения с Или, где я впервые получил весть о тяжелом положении Нины, мы сейчас же переехали на дачу. Здесь через несколько дней уже получилась весть о смерти Нины. Ты понимаешь, что это значило... Но нужно было, не теряя времени, подготовить к VI конгрессу Коминтерна наши документы. Это было трудно. Но с другой стороны, необходимость выполнить эту работу во что бы то ни стало послужила как бы оттяжным пластырем и помогла пронести ношу через первые, наиболее тяжкие недели.

    Мы ждали сюда в течение июля приезда Зинушки (старшей дочери). Но, увы, от этого пришлось отказаться. Гетье потребовал категорически, чтобы она немедленно поместилась в санаторий для туберкулезных. Процесс у нее уже давно, а уход за Нинушкой в течение тех трех месяцев, когда Нинушка была врачами приговорена к смерти, сильно надломил ее здоровье...

    Теперь о работах к конгрессу. Я решил начать с критики проекта программы, в связи со всеми вопросами, которые противопоставляют нас официальному руководству. В результате у меня получилась книжка в 11 печатных листов. В общем, я подытожил то, что было плодом нашей коллективной работы за последнее пятилетие, когда Ленин отошел от руководства партией и когда воцарилось бесшабашное эпигонство, жившее сперва на проценты со старого капитала, но скоро пустившее в расход и самый капитал.

    По поводу обращения к конгрессу я получил несколько десятков писем и телеграмм. Статистика голосов еще не подведена. Во всяком случае, из доброй сотни голосов только три человека высказались за тезисы Преображенского...

    Весьма вероятно, что блок Сталина с Бухариным -- Рыковым сохранит еще на этом конгрессе видимость единства, чтобы сделать последнюю безнадежную попытку прикрыть нас самой "окончательной" могильной плитой. Но именно это новое усилие и неизбежная его безуспешность могут чрезвычайно ускорить процесс дифференциации внутри блока, ибо на другой день после конгресса еще обнаженнее встанет вопрос: что же дальше? Какой ответ будет дан на этот вопрос? После упущения революционной ситуации в Германии в 1923 г. мы имели, в виде компенсации, очень глубокий ультралевый зигзаг 1924 -- 25 гг. Ультралевый курс Зиновьева поднялся на правых дрожжах: борьба с индустриализаторами, роман с Радичем, Лафолетом, Крестинтерн, Гоминдан и прочее. Когда ультралевизна всюду расшибла себе лоб, на тех же правых дрожжах поднялся правый курс. Отнюдь не исключено расширенное воспроизведение этого на новом этапе, т. е. новая полоса ультралевизны, опирающейся на те же оппортунистические предпосылки. Подспудные экономические силы могут, однако, оборвать эту ультралевизну и придать курсу решительный крен направо".

    В августе я писал ряду товарищей:

    "Вы, конечно, обратили внимание на то, что наши газеты совершенно не дают откликов европейской и американской печати на события внутри нашей партии. Уже это одно заставляло думать, что эти отклики не подходят к потребностям "нового курса". Теперь у меня есть на этот счет уже не догадка, а в высшей степени яркое свидетельство печати. Т. Андрейчин прислал мне страницу, вырванную из февральского номера американского журнала "Нейшен" (Нация). Изложив кратко последние наши события, виднейший леводемократический журнал говорит:

    "Все это выдвигает на первое место вопрос: кто представляет продолжение большевистской программы в России, и кто -- неизбежную реакцию против нее. Американский читатель всегда считал, что Ленин и Троцкий представляют то же самое дело, и консервативная пресса и государственные люди пришли к тому же самому заключению. Так, нью-йоркский "Тайме" нашел главную причину для радости в день нового года в успешном устранении Троцкого из коммунистической партии, заявляя при этом напрямик, что "изгнанная оппозиция стояла за увековечение тех идей и условий, которые отрезали Россию от западной цивилизации". Большинство больших европейских газет писали подобным же образом. Сэр Остин Чемберлен во время Женевской конференции сказал, как сообщают, что Англия не может вступить в переговоры с Россией по той простой причине, что "Троцкий еще не поставлен к стенке до сих пор". Чемберлен должен быть теперь удовлетворен изгнанием Троцкого... Во всяком случае, представители реакции в Европе единодушны в своем заключении, что Троцкий, а не Сталин, является их главным коммунистическим врагом". Достаточно красноречиво, не правда ли?..

    Немного статистики из записей сына. За апрель -- октябрь 1928 г. нами послано было из Алма-Ата 800 политических писем, в том числе ряд крупных работ. Отправлено было около 550 телеграмм. Получено свыше 1000 политических писем, больших и малых, и около 700 телеграмм, в большинстве коллективных. Все это, главным образом, в пределах ссылки, но из ссылки письма просачивались и в страну. Доходило к нам в самые благоприятные месяцы не больше половины корреспонденции. Сверх того из Москвы получено было 8 -- 9 секретных почт, т. е. конспиративных материалов и писем, пересланных с нарочными; столько же отправлено нами в Москву. Секретная почта держала нас в курсе всех дел и позволяла, хоть и с значительным запозданием, откликаться на важнейшие события.

    Здоровье мое к осени ухудшилось. Слухи об этом проникли в Москву. Рабочие начали ставить вопросы на собраниях. Официальные докладчики не нашли ничего лучшего, как изображать мое здоровье самыми радужными красками.

    20 сентября жена отправила тогдашнему секретарю московской организации Угланову следующую телеграмму:

    "В своей речи на пленуме московского комитета вы говорите о мнимой болезни мужа моего Л. Д. Троцкого. По поводу беспокойства и протестов многочисленных товарищей вы возмущенно заявляете: "Вот к каким мерам прибегают!" У вас получается, что к недостойным мерам прибегают не те, которые ссылают сподвижников Ленина и обрекают их на болезни, а те, которые протестуют против этого. На каком основании и по какому праву вы сообщаете партии, трудящимся, всему миру, что сведения о болезни Л. Д. ложны? Ведь вы этим обманываете партию. В архивах ЦК имеются заключения лучших наших врачей о состоянии здоровья Л. Д. Консилиумы этих врачей собирались не раз по инициативе Владимира Ильича, который относился к здоровью Л. Д. с величайшей заботой. Эти консилиумы, созывавшиеся и после смерти В. И., установили, что у Л. Д. колит и вызванная дурным обменом веществ подагра. Вам, может быть, известно, что в мае 1926 г. Л. Д. подвергся в Берлине операции, чтоб избавиться от преследовавшей его в течение нескольких лет повышенной температуры, но безуспешно. Колит и подагра -- не такие болезни, от которых излечиваются, особенно в Алма-Ата. С годами они прогрессируют. Поддерживать здоровье на известном уровне можно только при правильном режиме и правильном лечении. Ни того, ни другого в Алма-Ата нет. О необходимом режиме и лечении вы можете справиться у наркомздрава Семашко, который неоднократно принимал участие в консилиумах, организованных по поручению Владимира Ильича. Здесь Л. Д. сделался, сверх того, жертвой малярии, которая влияет, с своей стороны, и на колит, и на подагру, вызывая периодами сильные головные боли. Бывают недели и месяцы более благоприятного состояния, затем они сменяются неделями и месяцами тяжелых недомоганий. Таково действительное положение вещей. Вы сослали Л. Д. по 58-й статье, как "контрреволюционера". Можно бы понять, если б вы заявили, что здоровье Л. Д. вас не интересует. Вы были бы в этом случае только последовательны -- той самой гибельной последовательностью, которая, если ее не остановить, сведет не только лучших революционеров, но может свести и партию и революцию в могилу. Но тут у вас, очевидно, под напором общественного мнения рабочих не хватает духу быть последовательными. Вместо того, чтобы сказать, что болезнь Троцкого есть для вас выгода, ибо она может помешать ему думать и писать, вы просто отрицаете эту болезнь. Так же поступают в своих выступлениях Калинин, Молотов и другие. Тот факт, что вам приходится держать по этому вопросу ответ перед массой и так недостойно изворачиваться, показывает, что политической клевете на Троцкого рабочий класс не верит. Не поверит он и вашей неправде о состоянии здоровья Л. Д.

    Н. И. Седова-Троцкая"


Глава XLIV. ИЗГНАНИЕ

    С октября наступила в нашем положении резкая перемена. Наши связи с единомышленниками, друзьями, даже родными в Москве, сразу прекратились, письма и телеграммы совершенно перестали доходить. На московском телеграфе, как мы узнали особыми путями, скоплялись многие сотни адресованных мне телеграмм, особенно в день годовщины октябрьского переворота. Кольцо вокруг нас сжималось все теснее.

    В течение 1928 г. оппозиция, несмотря на необузданную травлю, явно росла, особенно на крупных промышленных предприятиях. Это привело к усугублению репрессий, и в частности к полному прекращению переписки ссыльных даже между собою. Мы ждали, что за этим последуют дальнейшие меры того же порядка, и мы не ошиблись.

    16 декабря прибывший из Москвы специальный уполномоченный ГПУ передал мне от имени этого учреждения ультиматум: прекратить руководство борьбой оппозиции во избежание таких мер, которые должны будут меня "изолировать от политической жизни". Вопрос о высылке за границу при этом не ставился -- речь, насколько я понимал, шла о мерах внутреннего порядка. Я ответил на этот "ультиматум" письмом на имя ЦК партии и президиума Коминтерна. Считаю нужным привести здесь основную часть этого письма:

    "Сегодня, 16 декабря, уполномоченный коллегии ГПУ Волынский предъявил мне от имени этой коллегии в устной форме нижеследующий ультиматум:

    "Работа ваших единомышленников в стране -- так почти дословно заявил он -- приняла за последнее время явно контрреволюционный характер; условия, в которые вы поставлены в Алма-Ата, дают вам полную возможность руководить этой работой; ввиду этого коллегия ГПУ решила потребовать от вас категорического обязательства прекратить вашу деятельность, -- иначе коллегия окажется вынужденной изменить условия вашего существования в смысле полной изоляции вас от политической жизни, в связи с чем встанет также вопрос о перемене места вашего жительства".

    Я заявил уполномоченному ГПУ, что могу дать только письменный ответ в случае получения от него письменной же формулировки ультиматума ГПУ. Отказ мой от устного ответа вызывался уверенностью, опирающейся на все прошлое, что слова мои будут снова злостно искажены для введения в заблуждение трудящихся масс СССР и всего мира.

    Независимо, однако, от того, как поступит в дальнейшем коллегия ОГПУ, не играющая в этом деле самостоятельной роли, а лишь технически выполняющая старое и давно мне известное решение узкой фракции Сталина, считаю необходимым довести до сведения ЦК ВКП и Исполкома Коминтерна нижеследующее:

    Предъявленное мне требование отказаться от политической деятельности означает требование отречения от борьбы за интересы международного пролетариата, которую я веду без перерыва тридцать два года, то есть в течение всей своей сознательной жизни. Попытка представить эту деятельность, как "контрреволюционную" исходит от тех, которых я обвиняю пред лицом международного пролетариата в попрании основ учения Маркса и Ленина, в нарушении исторических интересов мировой революции, в разрыве с традициями и заветами Октября, в бессознательной, но тем более угрожающей подготовке термидора.

    Отказаться от политической деятельности значило бы прекратить борьбу против слепоты нынешнего руководства ВКП, которое на объективные трудности социалистического строительства громоздит все больше и больше политических затруднений, порождаемых оппортунистической неспособностью вести пролетарскую политику большого исторического масштаба; это значило бы отречься от борьбы против удушающего партийного режима, который отражает возрастающее давление враждебных классов на пролетарский авангард; это значило бы пассивно мириться с хозяйственной политикой оппортунизма, которая, подрывая и расшатывая устои диктатуры пролетариата, задерживая его материальный и культурный рост, наносит в то же время жестокие удары союзу рабочих и трудовых крестьян, этой основе советской власти.

    Ленинское крыло партии терпит удары, начиная с 23 года, т. е. с беспримерного крушения немецкой революции. Возрастающая сила этих ударов идет в ногу с дальнейшими поражениями международного и советского пролетариата в результате оппортунистического руководства.

    Теоретический разум и политический опыт свидетельствуют, что период исторической отдачи, отказа, т. е. реакции, может наступить не только после буржуазной, но и после пролетарской революции. Шесть лет мы живем в СССР в условиях нарастающей реакции против Октября и тем самым -- расчистки путей для термидора. Наиболее явным и законченным выражением этой реакции внутри партии является дикая травля и организационный разгром левого крыла.

    В своих последних попытках отпора открытым термидорьянцам сталинская фракция живет обломками и осколками идей оппозиции. Творчески она бессильна. Борьба налево лишает ее всякой устойчивости. Ее практическая политика не имеет стержня, фальшива, противоречива, ненадежна. Столь шумная кампания против правой опасности остается на три четверти показной и служит прежде всего для прикрытия пред массами подлинно истребительной войны против большевиков-ленинцев. Мировая буржуазия и мировой меньшевизм одинаково освещают эту войну: "историческую правоту" эти судьи давно признали на стороне Сталина.

    Если бы не эта слепая, трусливая и бездарная политика приспособления к бюрократии и мещанству, положение трудящихся масс на двенадцатом году диктатуры было бы несравненно благоприятнее; военная оборона неизмеримо крепче и надежнее; Коминтерн стоял бы совсем на иной высоте, а не отступал бы шаг за шагом перед изменнической и продажной социал-демократией.

    Неизлечимая слабость аппаратной реакции при ее внешнем могуществе состоит в том, что она не ведает, что творит. Она выполняет заказ враждебных классов. Не может быть большего исторического проклятия для фракции, вышедшей из революции и подрывающей ее.

    Величайшая историческая сила оппозиции, при ее внешней слабости в настоящий момент, состоит в том, что она держит руку на пульсе мирового исторического процесса, ясно видит динамику классовых сил, предвидит завтрашний день и сознательно подготовляет его. Отказаться от политической деятельности значило бы отказаться от подготовки завтрашнего дня.

    Угроза изменить условия моего существования и изолировать меня от политической деятельности звучит так, как если бы я не был сослан за 4000 километров от Москвы, в 250 километрах от железной дороги и примерно на таком же расстоянии от границ пустынных западных провинций Китая, в местность, где злейшая малярия разделяет господство с проказой и чумой. Как если бы фракция Сталина, непосредственным органом которой является ГПУ, не сделала всего, что может, для изоляции меня не только от политической, но и от всякой другой жизни. Московские газеты доставляются сюда в срок от десяти дней до месяца и более. Письма доходят ко мне в виде редкого исключения, после месяца, двух и трех пребывания в ящиках ГПУ и секретариата ЦК.

    Два ближайших сотрудника моих со времени гражданской войны, тт. Сермукс и Познанский, решившиеся добровольно сопровождать меня в место ссылки, были немедленно по приезде арестованы, заточены с уголовными в подвал, затем высланы в отдаленные углы севера. От безнадежно заболевшей дочери, которую вы исключили из партии и удалили с работы, письмо ко мне шло из московской больницы 73 дня, так что ответ мой уже не застал ее в живых. Письмо о тяжком заболевании второй дочери, также исключенной вами из партии и удаленной с работы, было месяц тому назад доставлено мне из Москвы на 43-й день. Телеграфные запросы о здоровье чаще всего не доходят по назначению. В таком же и еще худшем положении находятся тысячи безукоризненных большевиков-ленинцев, заслуги которых перед Октябрьской революцией и международным пролетариатом неизменно превосходят заслуги тех, которые их заточили или сослали.

    Готовя новые все более тяжкие репрессии против оппозиции, узкая фракция Сталина, которого Ленин назвал в "Завещании" "грубым и нелояльным", когда эти качества его еще не развернулись и на сотую долю, все время пытается через посредство ГПУ подкинуть оппозиции какую-либо "связь" с врагами пролетарской диктатуры. В узком кругу нынешние руководители говорят: "Это нужно для массы". Иногда еще циничнее: "Это -- для дураков". Моего ближайшего сотрудника Георгия Васильевича Бутова, заведовавшего секретариатом Реввоенсовета Республики во все годы гражданской войны, арестовали и содержали в неслыханных условиях, вымогая от этого чистого и скромного человека и безупречного партийца подтверждение заведомо фальшивых, поддельных, подложных обвинений в духе термидорианских амальгам. Бутов ответил героической голодовкой, которая длилась около 50 дней и довела его в сентябре до смерти в тюрьме. Насилия, избиения, пытки, физические и нравственные, применяются к лучшим рабочим-большевикам за их верность заветам Октября. Таковы те общие условия, которые, по словам коллегии ГПУ, "не препятствуют" ныне политической деятельности оппозиции и моей в частности.

    Жалкая угроза изменить для меня эти условия в сторону дальнейшей изоляции означает не что иное, как решение фракции Сталина заменить ссылку тюрьмой. Это решение, как сказано выше, для меня не ново. Намеченное в перспективе еще в 1924 г., оно проводится в жизнь постепенно, через ряд ступеней, чтобы исподтишка приучать придавленную и обманутую партию к сталинским методам, в которых грубая нелояльность созрела ныне до отравленного бюрократического бесчестья.

    В "Заявлении", поданном VI конгрессу, мы, как бы предвидя предъявленный мне сегодня ультиматум, писали дословно: "Требовать от революционеров этого отказа (от политической деятельности, т. е. от служения партии и международной революции) могло бы только вконец развращенное чиновничество. Давать такого рода обязательства могли бы только презренные ренегаты".

    Я не могу ничего изменить в этих словах.

    Каждому свое. Вы хотите и дальше проводить внушения враждебных пролетариату классовых сил. Мы знаем наш долг. Мы выполним его до конца. Л. Троцкий. 16 декабря 1928 г., Алма-Ата".

    После этого ответа прошел месяц без перемен. Связи наши с внешним миром были совершенно оборваны, в том числе и нелегальные связи с Москвой. В течение января мы получали только московские газеты. Чем больше в них писалось о борьбе против правых, тем увереннее мы ждали удара против левых. Это метод сталинской политики.

    Московский посланец ГПУ Волынский оставался все время в Алма-Ата, ожидая инструкций. 20 января он явился ко мне в сопровождении многочисленных вооруженных агентов ГПУ, занявших входы и выходы, и предъявил мне нижеследующую выписку из протокола ГПУ от 18 января 1929 г. "Слушали: Дело гражданина Троцкого, Льва Давидовича, по ст. 58/10 Уголовного Кодекса по обвинению в контрреволюционной деятельности, выразившейся в организации нелегальной антисоветской партии, деятельность которой за последнее время направлена к провоцированию антисоветских выступлений и к подготовке вооруженной борьбы против советской власти. Постановили: Гражданина Троцкого, Льва Давыдовича, -- выслать из пределов СССР".

    Когда от меня потребовали позже расписки в ознакомлении с этим постановлением, я написал: "Преступное по существу и беззаконное по форме постановление ГПУ мне объявлено 20 января 1929 г. Троцкий".

    Я назвал постановление преступным, потому что оно заведомо ложно говорит о подготовке мною вооруженной борьбы против советской власти. Эта формула, нужная Сталину, чтоб оправдать высылку, уже сама по себе представляет наиболее злостный подкоп под советскую власть. Если бы было верно, что оппозиция, руководимая организаторами Октябрьской революции, строителями Советской республики и Красной Армии, подготовляет вооруженное ниспровержение советской власти, это само по себе означало бы катастрофическое положение в стране. К счастью, формула ГПУ представляет собой наглое измышление. Политика оппозиции не имеет ничего общего с подготовкой вооруженной борьбы. Мы исходим полностью из убеждения в глубокой жизненности и эластичности советского режима. Наш путь есть путь внутренней реформы.

    На требование сообщить, как и куда меня собираются выслать, я получил ответ, что об этом мне будет сообщено в пределах европейской России представителем ГПУ, который выедет навстречу. В течение следующего дня шла лихорадочная работа по упаковке вещей, почти исключительно рукописей и книг. Отмечу мимоходом, что со стороны агентов ГПУ не было и тени враждебности. Совсем наоборот, 22-го на рассвете мы уселись с женой, сыном и конвоем в автобус, который по гладко укатанной снежной дороге довез нас до горного перевала Курдай. На перевале были снежные заносы, сильно мело. Могучий трактор, который должен был пробуксировать нас через Курдай, сам увяз по горло в сугробах вместе с семью автомобилями, которые тащил. Во время заносов на перевале замерзло семь человек и немалое число лошадей. Пришлось перегружаться в дровни. Свыше семи часов понадобилось, чтоб оставить позади около 30 километров. Вдоль занесенного снегом пути разбросано много саней с поднятыми вверх оглоблями, много груза для строящейся туркестано-сибирской дороги, много баков с керосином, занесенных снегом. Люди и лошади укрылись от метелей в ближайших киргизских зимовках. За перевалом -- снова автомобиль, а в Пишпеке -- вагон железной дороги. Идущие навстречу московские газеты свидетельствуют о подготовке общественного мнения к высылке руководителей оппозиции за границу. В районе Актюбинска нас встречает сообщение по прямому проводу, что местом высылки назначен Константинополь. Я требую свидания с двумя московскими членами семьи, вторым сыном и невесткой. Их доставляют на станцию Ряжск, где они подпадают под общий режим с нами. Новый представитель ГПУ Буланов убеждает меня в преимуществах Константинополя. Я категорически от них отказываюсь. Переговоры Буланова по прямому проводу с Москвой. Там предвидели все, кроме препятствий, возникших из моего отказа ехать добровольно за границу. Сбитый с направления, поезд наш вяло передвигается по пути, затем останавливается на глухой ветке подле мертвого полустанка и замирает там меж двух полос мелколесья. Так проходит день за днем. Число консервных жестянок вокруг поезда растет. Вороны и сороки собираются все большими стаями на поживу. Дико, глухо. Зайцев здесь нет: осенью их скосила грозная эпидемия. Зато лисица проложила свой вкрадчивый след к самому поезду. Паровоз с вагоном ежедневно уходит на крупную станцию за обедом и газетами. В вагоне у нас грипп. Мы перечитываем Анатоля Франса и курс русской истории Ключевского. Я впервые знакомлюсь с Истрати. Мороз достигает 38╟ по Реомюру, наш паровоз прогуливается по рельсам, чтоб не застыть. В эфире перекликаются радиостанции и спрашивают, где мы. Мы не слышим этих вопросов, мы играем в шахматы. Но если б и услышали, все равно не сумели бы ответить: завезенные сюда ночью, мы сами не знаем, где мы.

    Так проходит 12 дней и 12 ночей. Здесь узнали мы из газет о новом аресте нескольких сот человек, в том числе 150 человек так называемого "троцкистского центра".

    Опубликованы имена Кавтарадзе, бывшего председателя совнаркома Грузии, Мдивани, бывшего торгпреда СССР в Париже, Воронского, лучшего нашего литературного критика, и других. Все это -- коренные деятели партии, организаторы октябрьского переворота.

    8 февраля Буланов заявляет: несмотря на все настояние со стороны Москвы, немецкое правительство категорически отказалось допустить вас в Германию; мне дан окончательный приказ доставить вас в Константинополь. "Но я добровольно не поеду и заявлю об этом на турецкой границе". -- "Это не изменит дела, вы все равно будете доставлены в Турцию". -- "Значит, у вас сделка с турецкой полицией о принудительном вселении меня в Турцию?" Уклончивый жест: мы только исполнители.

    После 12 суток стоянки вагон приходит в движение. Наш маленький поезд возрастает, так как возрастает конвой. Из вагона мы не имеем возможности выходить во все время пути, начиная с Пишпека. Едем теперь на всех парах на юг. Останавливаемся только на мелких станциях, чтоб набрать воды и топлива. Эти крайние меры предосторожности вызваны памятью о московской демонстрации по поводу моей высылки в январе 1928 г. Газеты в пути приносят нам отголоски новой большой кампании против троцкистов. Между строк сквозит борьба на верхах вокруг вопроса о моей высылке. Сталинская фракция спешит. У нее для этого достаточно оснований. Ей приходится преодолевать не только политические, но и физические препятствия. Для отправки из Одессы назначен пароход "Калинин". Но он замерз во льдах. Все усилия ледоколов оказались тщетны. Москва стояла у телеграфного провода и торопила. Срочно развели пары на пароходе "Ильич". В Одессу наш поезд прибыл 10-го ночью. Я глядел через окно на знакомые места: в этом городе я провел семь лет своей ученической жизни. Наш вагон подали к самому пароходу. Стоял лютый мороз. Несмотря на глубокую ночь, пристань была оцеплена агентами и войсками ГПУ. Здесь предстояло проститься с младшим сыном и невесткой, разделявшими наше заточение в течение двух последних недель. Мы глядели в окно вагона на предназначенный для нас пароход и вспоминали другой пароход, который тоже отвозил нас не по назначению. Это было в марте 1917 г., под Галифаксом, когда британские военные моряки на глазах многочисленных пассажиров снесли меня на руках с норвежского парохода "Христианиафиорд". Мы находились тогда в том же семейном составе, только все были моложе на 12 лет.

    "Ильич" без груза и без пассажиров отчалил около часа ночи. На протяжении 60 миль нам прокладывал дорогу ледокол. Свирепствовавший здесь шторм лишь слегка захватил нас последним ударом крыла. 12 февраля мы вышли в Босфор. Турецкому полицейскому офицеру, который явился в Биюк-Дере на пароход для проверки пассажиров -- кроме моей семьи и агентов ГПУ на пароходе пассажиров не было, -- я вручил для пересылки президенту Турецкой республики Кемаль-Паше следующее заявление:

    "Милостивый Государь. У ворот Константинополя я имею честь известить Вас, что на турецкую границу я прибыл отнюдь не по своему выбору и что перейти эту границу я могу, лишь подчиняясь насилию.

    Соблаговолите, господин президент, принять соответственные мои чувства. Л. Троцкий. 12 февраля 1929 г.".

    Последствий это заявление не имело. Пароход проследовал дальше на рейд. После 22-х дневного пути, покрыв расстояние в 6000 километров, мы оказались в Константинополе.


Глава XLV. ПЛАНЕТА БЕЗ ВИЗЫ

    Мы -- в Константинополе, сперва в здании консульства, затем на частной квартире. Несколько строк из записей жены, относящихся к этому первому периоду:

    "Не стоит, пожалуй, останавливаться на мелких приключениях, связанных с нашим поселением в Константинополе: мелких обманах и мелких насилиях. Отмечу только один эпизод. Еще в поезде, по пути в Одессу, когда уполномоченный ГПУ Буланов излагал всякого рода соображения (совершенно бесполезные) насчет того, как обеспечить безопасность за границей, Л. Д. прервал его словами: "Да вы отпустите со мной моих сотрудников, Сермукса и Познанского, -- это единственная хоть скольконибудь действительная мера". Буланов немедленно передал эти слова в Москву. На одной из следующих станций он торжественно принес ответ, полученный по прямому проводу: ГПУ, т. е. политбюро, согласно, Л. Д. сказал ему смеясь: "Все равно обманете". Буланов, по-видимому, искренне задетый, воскликнул: "Тогда вы назовете меня негодяем!" "Зачем мне вас обижать, -- ответил Л. Д., -- обманете не вы, обманет Сталин". По приезде в Константинополь Л. Д. запросил о Сермуксе и Познанском. Представитель консульства через несколько дней принес телеграфный ответ Москвы: они не будут отпущены. В таком же роде было и все остальное".

    То, что обрушилось на нас сразу по приезде в Константинополь через газеты, это бесконечная цепь слухов, предположений и вымыслов о нашей судьбе. Печать не терпит пробелов в своей информации и работает, не скупясь. Чтобы проросло семя, природа бросает на ветер множество семян. Так же поступает и пресса. Она подхватывает и разносит слухи, умножая их без конца. Сотни и тысячи сообщений отмирают, пока достоверная версия не укрепится. Иногда это происходит лишь через ряд лет. Но бывает и так, что для правды время вообще не наступает.

    Что поражает во всех тех случаях, когда общественное мнение захвачено за живое, так это человеческая лживость. Я говорю об этом без какого-либо морального негодования, скорее тоном естествоиспытателя, который констатирует факт. Потребность во лжи, как и привычка к ней, отражает противоречия нашей жизни. Можно сказать, что газеты говорят правду скорее в виде исключения. Этим я вовсе не хочу обижать журналистов. Они не очень отличаются от других людей. Они являются их рупором.

    Золя писал о французской финансовой печати, что она делится на две группы: продажную и так называемую "неподкупную", т. е. такую, которая продает себя в исключительных случаях и по очень дорогой цене. Нечто подобное можно сказать о лживости газет вообще. Желтая уличная печать лжет походя, не задумываясь и не оглядываясь. Газеты, как "Times" или "Temps", говорят во всех безразличных и маловажных обстоятельствах правду, чтобы иметь возможность в нужных случаях обмануть общественное мнение со всем необходимым авторитетом.

    "Тайме" печатал позже сообщения о том, что я выехал в Константинополь по соглашению со Сталиным, чтобы подготовлять здесь военный захват стран Ближнего Востока. Шестилетняя борьба между мною и эпигонами изображалась как простая комедия с заранее распределенными ролями. "Кто поверит этому?" -- спросит иной оптимист -- и ошибется. Многие поверят. Черчилль, может быть, и не поверит своей газете. Но Клайнс непременно поверит, наполовину, по крайней мере. Вот в этом и состоит механизм капиталистической демократии, вернее сказать, в этом одна из наиболее существенных ее пружин. Однако это лишь мимоходом. О Клайнсе речь впереди.

    Вскоре по прибытии в Константинополь я прочитал в одной из берлинских газет речь президента рейхстага, сказанную им по поводу десятилетия веймарского национального собрания. Речь кончалась следующими словами:

    "Vielleicht kommen wir sogar dazu, Herrn Trotsky das freiheitliche Asyi zu geben (Lebh. Beifall bei der Mehrheit)" 1. Слова г. Лебе были для меня полной неожиданностью, так как все предшествовавшее давало основание думать, что германское правительство решило вопрос о моем въезде в Германию отрицательно. Таково было, во всяком случае, категорическое утверждение агентов советского правительства. Я вызвал 15 февраля представителя ГПУ, сопровождавшего меня в Константинополь, и сказал ему:

    "Я должен сделать тот вывод, что меня ложно информировали. Речь Лебе произнесена 6 февраля. Из Одессы мы выехали с вами в Турцию только ночью 10 февраля. Следовательно, речь Лебе была в это время известна в Москве. Я вам рекомендую телеграфировать немедленно в Москву и предложить им на основании речи Лебе действительно обратиться в Берлин с просьбой о визе для меня. Это будет наименее постыдный путь для ликвидации той интриги, которую Сталин, видимо, соорудил вокруг вопроса о моем допущении в Германию". Через два дня уполномоченный ГПУ принес мне следующий ответ:

    "На мою телеграмму в Москву мне только подтвердили, что германское правительство категорически отказало в визе еще в начале февраля; новое обращение не имеет никакого смысла; речь Лебе носит безответственный характер. Если желаете проверить, обратитесь сами с просьбой о визе".

    Этому изложению я не мог поверить. Я считал, что президент рейхстага должен лучше знать намерения своей партии и своего правительства, чем агенты ГПУ. В тот же день я дал телеграмму Лебе о том, что, на основании его слов, я обратился в германское консульство с просьбой о визе. Демократическая и социал-демократическая пресса не без злорадства выставляла на вид то обстоятельство, что стороннику революционной диктатуры приходится искать убежища в демократической стране. Некоторые выражали даже надежду на то, что этот урок научит меня более высоко ценить учреждения демократии. Мне оставалось только выждать, как сложится урок на деле.

    Демократическое право убежища состоит не в том, разумеется, что правительство оказывает гостеприимство своим единомышленникам -- это делал и султан Абдул-Гамид. Также и не в том, что демократия впускает изгнанников лишь с разрешения того правительства, которое их изгнало. Право убежища (на бумаге) состоит в том, что правительство дает приют и своим противникам под условием соблюдения законов страны. Я мог въехать в Германию, разумеется, только как непримиримый противник социал-демократического правительства. Константинопольскому представителю германской социал-демократической печати, который явился ко мне за интервью, я дал необходимые разъяснения, которые привожу здесь в таком виде, в каком записал их немедленно после беседы:

    "Так как я ходатайствую сейчас о допущении меня в Германию, где большинство правительства состоит из социал-демократов, то я прежде всего заинтересован в ясном определении своего отношения к социал-демократии. В этой области ничто не изменилось. Мое отношение к социал-демократии остается прежним. Более того, моя борьба с центристской фракцией Сталина есть лишь отражение моей общей борьбы с социал-демократией. Неясность или недомолвки не нужны ни мне, ни вам.

    Некоторые социал-демократические издания пытаются найти противоречие между моей принципиальной позицией в вопросе о демократии и моим ходатайством о допущении меня в Германию. Здесь нет никакого противоречия. Мы вовсе не "отрицаем" демократию, как "отрицают" ее анархисты (на словах). Буржуазная демократия имеет преимущества по сравнению с предшествующими ей государственными формами. Но она не вечна. Она должна уступить свое место социалистическому обществу. Мостом к социалистическому обществу является диктатура пролетариата.

    Коммунисты во всех капиталистических странах участвуют в парламентской борьбе. Использование права убежища принципиально ничем не отличается от использования избирательного права, свободы печати, собраний и пр.".

    Насколько знаю, это интервью не было опубликовано. Удивительного в этом нет ничего. В социал-демократической печати раздавались тем временем голоса о необходимости предоставить мне право убежища. Один из социалдемократических адвокатов, д-р К. Розенфельд, взял на себя, по собственной инициативе, хлопоты по обеспечению мне права въезда в Германию. Он, однако, сразу натолкнулся на сопротивление, так как через несколько дней я получил от него телеграфный запрос о том, каким ограничениям я согласен подвергнуться во время своего пребывания в Германии. Я ответил: "Намерен жить совершенно изолированно, вне Берлина, ни в каком случае не выступать на публичных собраниях; ограничиваться писательской деятельностью в рамках немецких законов".

    Таким образом, речь шла уже не о демократическом праве убежища, а о праве проживания в Германии на исключительном положении. Урок демократии, который мне собирались преподнесть противники, получил сразу ограничительное истолкование. Но дело на этом не остановилось. Через несколько дней я получил новый телеграфный запрос: не согласен ли я приехать в Германию только для целей лечения? В ответ я телеграфировал: "Прошу, по крайней мере, предоставить мне возможность провести абсолютно необходимый мне лечебный сезон в Германии".

    Таким образом, право убежища на этом этапе сжималось до права лечения. Я назвал ряд известных немецких врачей, которые лечили меня в течение последних десяти лет и помощь которых мне сейчас необходима более, чем когда-либо.

    Ко времени пасхальных праздников в немецкую печать проникла новая нота: в правительственных кругах считают-де, что Троцкий все же не так болен, чтобы безусловно нуждаться в лечебной помощи немецких врачей и немецких курортов. 31 марта я телеграфировал д-ру Розенфельду:

    "Согласно газетным сообщениям, я недостаточно безнадежно болен, чтобы получить возможность доступа в Германию. Я спрашиваю: предлагал ли мне Лебе право убежища, или прав о кладбища? Я согласен подвергнуться любому испытанию любой врачебной комиссии. Обязуюсь после завершения лечебного сезона покинуть Германию".

    Таким образом, в течение нескольких недель демократический принцип подвергся трехкратному усечению. Право убежища превратилось сперва в право проживания на исключительном положении; затем -- в право лечения; наконец -- в право кладбища. Но это значило, что оценить преимущества демократии в их полном объеме я мог бы уже только в качестве покойника.

    Ответа на мою телеграмму не было. Выждав несколько дней, я снова телеграфировал в Берлин: "Рассматриваю отсутствие ответа как нелояльную форму отказа".

    Только после этого я получил 12 апреля, т. е. по истечении 2 месяцев, извещение о том, что германское правительство отклонило мое ходатайство о праве въезда. Мне не оставалось ничего другого, как телеграфировать президенту рейхстага Лебе: "Сожалею, что не получил возможности обучиться на практике преимуществам демократического права убежища. Троцкий".

    Такова краткая и поучительная история этой первой моей попытки найти в Европе "демократическую" визу.

    Разумеется, если бы мне было предоставлено право убежища, это само по себе ни в малейшей мере не означало бы ниспровержения марксистской теории классового государства. Режим демократии, вытекающий не из самодовлеющих принципов, а из реальных потребностей господствующего класса, в силу внутренней своей логики включает в себя и право убежища. Предоставление приюта пролетарскому революционеру нисколько не противоречит буржуазному характеру демократии. Но сейчас нет надобности в этой аргументации, так как никакого права убежища в Германии, руководимой социал-демократами, не оказалось.

    Сталин через ГПУ предлагал мне 16 декабря отказаться от политической деятельности. Такое же условие было выдвинуто с немецкой стороны, как само собою разумеющееся, во время обсуждения в печати вопроса о праве убежища. Это значит, что правительство Мюллера -- Штреземана считает опасными и вредными те самые идеи, против которых борются Сталин и его Тельманы. Сталин дипломатически, а Тельманы агитаторски требовали от социал-демократического правительства не впускать меня в Германию -- надо думать, во имя интересов пролетарской революции. С другого фланга Чемберлен, граф Вестарп и им подобные требовали, чтоб мне отказали в визе -- в интересах капиталистического порядка. Герман Мюллер мог, таким образом, одновременно доставить необходимое удовлетворение своим партнерам справа и своим союзникам слева. Социал-демократическое правительство стало соединительным звеном единого международного фронта против революционного марксизма. Чтобы найти образ этого единого фронта, достаточно обратиться к первым строкам коммунистического манифеста Маркса и Энгельса: "Все силы старой Европы объединились для священной травли этого призрака (коммунизма): папа и царь, Меттерних и Гизо, французские радикалы и немецкие полицейские". Имена другие, но суть та же. То, что немецкими полицейскими являются сегодня социал-демократы, меньше всего меняет дело. Они охраняют по сути то же самое, что охраняли полицейские Гогенцоллерна.

    Разнообразие причин, по которым демократии отказывают в визе, очень велико. Норвежское правительство исходит, видите ли, исключительно из соображений о моей безопасности. Я никогда не думал, что имею в Осло заботливых друзей на столь ответственных постах. Норвежское правительство стоит, разумеется, целиком за право убежища, совершенно так же, как и германское, французское, английское и все другие. Право убежища есть, как известно, священный и незыблемый принцип. Но изгнанник должен предварительно представить в Осло свидетельство о том, что он не будет никем убит. Тогда ему будет оказано гостеприимство... если, разумеется, не найдется других препятствий.

    Двукратные прения стортинга по поводу моей визы представляют собою ни с чем не сравнимый политический документ. Чтение его, по крайней мере, наполовину вознаградило меня за отказ в визе, которой добивались для меня в Норвегии мои друзья.

    Норвежский премьер по вопросу о моей визе беседовал, разумеется, прежде всего с начальником сыска, компетентность которого в демократических принципах -- признаю это заранее -- неоспорима. Начальник сыска, по рассказу господина Мовинкеля, выдвинул то соображение, что разумнее всего предоставить врагам Троцкого расправиться с ним не на территории норвежского государства. Выражено это было менее точно, но мысль была именно такова. Министр юстиции, со своей стороны, разъяснял норвежскому парламенту, что охрана Троцкого легла бы слишком большой тяжестью на норвежский бюджет. Принцип государственной экономии, тоже один из бесспорных демократических принципов, оказался на сей раз в непримиримом противоречии с правом убежища. Вывод во всяком случае получился тот, что наименьше шансов на убежище имеет тот, кто больше всего в нем нуждается.

    Значительно остроумнее поступило французское правительство: оно просто сослалось на то, что приказ Мальви о высылке меня из Франции не отменен. Совершенно непреодолимое препятствие на пути демократии! Я рассказал выше, как, после этой высылки и несмотря на неотмененный приказ Мальви, французское правительство предоставило в мое распоряжение своих офицеров, как меня посещали французские депутаты, послы и один из министров-президентов. Но эти явления разыгрывались, очевидно, в двух непересекающихся плоскостях. А сейчас положение таково: убежище во Франции мне было бы предоставлено наверняка, если бы в архивах полиции нс имелось приказа о моей высылке из Франции по требованию царской дипломатии. Известно, что полицейский приказ -- это нечто вроде полярной звезды: ни упразднить, ни переместить ее нет никакой возможности.

    Так или иначе, но право убежища оказывается изгнанным и из Франции. Где же та страна, в которой это право нашло свое... убежище? Не Англия ли?

    5 июня 1929 г. Независимая рабочая партия, членом которой состоит Макдональд, официально и по собственной инициативе пригласила меня в Англию для доклада в партийной школе. Приглашение, подписанное генеральным секретарем партии, гласило: "С образованием здесь рабочего правительства мы не можем предполагать, чтоб возникли какие-либо затруднения в отношении вашего приезда в Великобританию с этой целью". Тем не менее затруднения возникли. Мне не было дано не только выступить с докладом перед единомышленниками Макдональда, но и воспользоваться помощью английских врачей. Мне было начисто отказано в визе. Клайнс, лайбористский министр полиции, защищал этот отказ в палате. Он разъяснил философскую сущность демократии с такой непосредственностью, которая сделала бы честь любому министру Карла II. Право убежища, по Клайнсу, состоит не в праве изгнанника требовать убежища, а в праве государства отказывать в таковом. Определение Клайнса замечательно в том отношении, что оно единым взмахом ликвидирует самые основы так называемой демократии. Право убежища в духе Клайнса всегда существовало в царской России. Когда персидскому шаху не удалось перевешать революционеров и пришлось покинуть пределы дорогого отечества, Николай II не только предоставил ему право убежища, но и довольно комфортабельно обставил его в Одессе. Но никому из ирландских революционеров не приходило в голову искать убежища в царской России, конституция которой целиком исчерпывалась принципом Клайнса: граждане должны довольствоваться тем, что им дает или что у них отнимает государственная власть. Муссолини предоставил недавно афганскому падишаху право убежища в точном соответствии с этим самым принципом.

    Благочестивый мистер Клайнс должен был бы, по крайней мере, знать, что демократия унаследовала в некотором смысле право убежища от христианской церкви, которая, правда, в свою очередь, унаследовала его, вместе со многим другим, от язычества. Преследуемым преступникам достаточно бывало проникнуть внутрь храма, иногда только дотронуться до дверного кольца, и они уже оказывались огражденными от преследований. Таким образом, право убежища понималось церковью именно как право преследуемого на убежище, а не как произвол языческих священников и христианских жрецов. До сих пор я думал, что благочестивые лайбористы, мало сведущие в социализме, должны быть по крайней мере большими знатоками церковных традиций. Сейчас убеждаюсь, что и этого нет.

    Почему, однако, Клайнс останавливается на первых строках своей теории государственного права? Напрасно. Право убежища есть лишь составная часть системы демократии. Ни по историческому происхождению, ни по юридической природе оно не отличается от свободы слова, собраний и прочее. Мистер Клайнс, надо надеяться, придет вскоре к тому выводу, что свобода слова означает не право граждан высказывать те или иные мысли, а право государства запрещать своим подданным иметь таковые. В отношении свободы стачек этот вывод уже фактически сделан британским законодательством.

    Беда Клайнса в том, что ему пришлось объяснять свои действия вслух, так как в составе лайбористской фракции парламента нашлись депутаты, поставившие министру хотя и почтительные, но все же неудобные вопросы. В том же неприятном положении оказался и норвежский премьер. Немецкое министерство было избавлено от такого неудобства. В рейхстаге не нашлось ни одного депутата, который поинтересовался бы вопросом о праве убежища. Этот факт приобретает особенно знаменательный характер, если вспомнить, что председатель рейхстага, при аплодисментах большинства, обещал предоставить мне право убежища, когда я об этом еще не просил.

    Октябрьская революция не провозглашала абстрактных принципов демократии, в том числе и права убежища. Советское государство открыто основывалось на праве революционной диктатуры. Это не помешало Вандервельде, как и другим социал-демократам, приезжать в Советскую республику и даже выступать в Москве в роли защитников тех лиц, которые совершали террористические покушения на руководителей Октябрьской революции.

    Приезжали к нам и нынешние британские министры. Я не могу припомнить всех приезжавших -- справок под руками у меня нет, -- но помню, что в числе их находились Сноуден и миссис Сноуден. Это было, должно быть, в 1920 г. Их принимали не просто как туристов, а даже как гостей, что, пожалуй, было уже излишним. В Большом театре им отводили ложу. Вспоминаю это в связи с маленьким эпизодом, который не мешает сейчас рассказать. Я прибыл в Москву с фронта и мыслью был очень далек от британских гостей, не знал даже, кто такие эти гости, так как почти не читал газет -- слишком был поглощен другими заботами. Во главе комиссии, принимавшей Сноудена, миссис Сноуден, кажется, Бертрана Рассела, кажется, Вильямса и еще ряд других, стоял Лозовский. По телефону он сообщил мне, что комиссия требует моего появления в театре, где находятся английские гости. Я пытался уклониться, но Лозовский настаивал на том, что его комиссия имеет все полномочия от политбюро и что я должен другим подавать пример дисциплины. Скрепя сердце, я отправился. В ложе было около десятка британских гостей. Театр был битком набит. На фронте у нас были победы. Театр бурно рукоплескал победам. Британские гости окружили меня и тоже рукоплескали.

    Среди них был мистер Сноуден. Сейчас он, конечно, стесняется этого приключения. Но вычеркнуть его нельзя. А между тем и я рад был бы вычеркнуть его, ибо "братание" мое с лайбористами было не только недоразумением, но и политической ошибкой. Отделавшись как можно скорее от гостей, я отправился к Ленину. Он был возбужден: верно ли, что вы с этими господами (Ленин употребил другое слово) показывались в ложе? Я сослался на Лозовского, на комиссию ЦК, на дисциплину, а главное, на то, что не имел никакого понятия о том, кто таковы гости. Ленин был возмущен Лозовским и всей вообще комиссией беспредельно, а я долго не мог простить себе своей неосторожности.

    Один из нынешних английских министров приезжал в Москву, кажется, несколько раз, во всяком случае, отдыхал в Советской республике, жил на Кавказе и посещал меня. Это мистер Ленсбери. Последний раз я виделся с ним в Кисловодске. Меня настойчиво просили заехать хоть на четверть часа в дом отдыха, где жили члены нашей партии и несколько иностранцев. За большим столом сидело несколько десятков человек. Это было нечто вроде скромного банкета. Первое место принадлежало гостю, Ленсбери. Гость провозгласил после моего прибытия спич, а затем пел: "For hes a jolly good fellow". Вот какие чувства выражал мистер Ленсбери по моему адресу на Кавказе. Он тоже, вероятно, не прочь был бы сегодня позабыть об этом...

    Должен сказать, что, возбудив ходатайство о визе, я особыми телеграммами напомнил и Сноудену и Ленсбери о том, что они пользовались советским, в том числе и моим, гостеприимством. Телеграммы мои вряд ли оказали на них большое действие. Воспоминания в политике имеют такой же малый вес, как и демократические принципы.

    Мистер Сидней Вэб и миссис Беатриса Вэб любезнейшим образом нанесли мне визит совсем недавно, в начале мая 1929 г., уже на Принкипо. Мы говорили о вероятности прихода к власти рабочей партии. Я заметил мимоходом, что немедленно же после образования правительства Макдональда потребую визу. Мистер Вэб высказался в том смысле, что правительство может оказаться недостаточно сильным и, вследствие зависимости своей от либералов, недостаточно свободным. Я ответил, что партия, которая недостаточно сильна, чтоб отвечать за свои действия, не имеет права брать власть. Наши непримиримые разногласия, впрочем, не нуждались в новой проверке. Вэб оказался у власти. Я потребовал визу. Правительство Макдональда отказало мне в ней, но вовсе не потому, что либералы помешали ему проявить свой демократизм. Наоборот. Лайбористское правительство отказало в визе, несмотря на протесты либералов. Этого варианта мистер Вэб не предвидел. Надо, впрочем, отметить, что он тогда еще не был бароном Пасфильдом.

    Некоторых из этих людей я знаю лично. О других могу судить по аналогии. Мне кажется, что я себе довольно правильно представляю их. Эти люди подняты автоматическим ростом рабочих организаций, особенно после войны, и политическим истощением либерализма. Они полностью утратили тот наивный идеализм, который был у некоторых из них 25 -- 30 лет тому назад. Взамен этого у них прибавилось политической рутины и неразборчивости в средствах. Но по своему кругозору они остались тем, чем были: робкими, мелкими буржуа, методы мышления которых отстали неизмеримо больше, чем производственные методы британской угольной промышленности. Сегодня они больше всего боятся, что придворная знать и крупные капиталисты не захотят их брать всерьез. И не мудрено: придя к власти, они слишком непосредственно чувствуют свою слабость. У них нет и не может быть тех качеств, какие есть у старых правительственных клик, где традиции и навыки господства, передаваясь из поколения в поколение, заменяют нередко и ум и дарование. Но у них нет и того, что могло бы составить их настоящую силу, т. е. веры в массы и способности стоять на собственных ногах. Они боятся масс, которые подняли их на высоту, как они боятся консервативных клубов, которые поражают их бедное воображение своим величием. Чтоб оправдать свой приход к власти, им необходимо показать старым господствующим классам, что они не какие-нибудь революционные выскочки -- боже упаси, -- нет, они вполне заслуживают доверия, они преданы церкви, королю, палате лордов, титулам, т. е. не только священной частной собственности, но и всему мусору средних веков. Отказ революционеру в визе -- для них в сущности счастливый случай еще раз обнаружить свою респектабельность. Я очень рад, что доставил им этот случай. В свое время и это учтется. В политике, как и в природе, ничто не пропадает даром...

    Не нужно много воображения, чтоб представить себе объяснение мистера Клайнса с подчиненным ему шефом политической полиции. Во время этой беседы Клайнс чувствует себя, как на экзамене, и боится показаться экзаменатору недостаточно твердым, государственным, консервативным. Шефу политической полиции не нужно при этом большой изобретательности, чтоб подсказать Клайнсу то решение, какое встретит завтра полное сочувствие консервативной прессы. Но консервативная пресса нс просто хвалит. Она хвалит убийственно. Она издевается. Она не дает себе труда скрывать свое пренебрежение к людям, которые так униженно ищут ее одобрения. Никто не скажет, например, что "Дэйли Экспресс" принадлежит к самым умным учреждениям в мире. И тем не менее эта газета находит очень ядовитые слова, когда одобряет лайбористское правительство за то, что оно так заботливо оградило "обидчивого Макдональда" от присутствия революционного наблюдателя за спиною.

    И эти люди призваны положить основание новому человеческому обществу? Нет, они составляют только предпоследний ресурс старого общества. Я говорю о предпоследнем, потому что последним является материальная репрессия.

    Не могу не признать, что перекличка западноевропейских демократий, произведенная по вопросу о праве убежища, доставила мне, сверх всего прочего, немало веселых минут. Иногда казалось, что присутствуешь на "паневропейской" инсценировке одноактной комедии на тему о принципах демократии. Текст мог бы быть написан Бернардом Шоу, если б к фабианской жидкости, которая течет в его жилах, подлить хоть пять процентов крови Джонатана Свифта. Но кто бы ни составлял текст, пьеса остается на редкость поучительной: Европа без визы. Об Америке нечего и говорить. Соединенные Штаты не только самая сильная, но и самая перепуганная страна. Недавно Гувер объяснял свою страсть к рыбной ловле демократическим характером этого занятия. Если это и так -- в чем сомневаюсь, -- то это во всяком случае один из немногих пережитков демократии, которые еще остаются в Соединенных Штатах. Права убежища там нет давно. Европа и Америка без визы. Но эти два континента владеют тремя остальными. Это значит -- планета без визы.

    Мне с разных сторон объясняют, что мое неверие в демократию есть основной мой грех. Сколько на эту тему написано статей и даже книг. А когда я прошу, чтоб мне дали небольшой предметный урок демократии, охотников не обнаруживается. Планета оказывается без визы. Почему же я должен верить, что неизмеримо больший вопрос -- тяжба между имущими и неимущими -- будет разрешен со строгим соблюдением форм и обрядностей демократии?

    А разве же революционная диктатура дала те результаты, какие от нее ожидались? -- слышу я вопрос. Ответить на него можно только учетом опыта Октябрьской революции и попыткой наметить дальнейшие ее перспективы. Для такой работы не место на страницах автобиографии. Я постараюсь дать этот ответ в особой книге, над которой я работал уже во время пребывания в Центральной Азии. Но я не могу закончить эту повесть о своей жизни, не сказав, хотя бы на нескольких десятках строк, почему я полностью и целиком остаюсь на прежнем пути.

    То, что произошло на памяти моего поколения, ныне достигшего зрелости или приближающегося к старости, может быть схематически изображено так. В течение нескольких десятилетий -- конец прошлого века, начало нынешнего -- европейское население сурово дисциплинировалось индустрией. Все стороны общественного воспитания были подчинены принципу производительности тру. да. Это дало величайшие результаты и как будто открыло перед людьми новые возможности. Но на самом деле это привело лишь к войне. Правда, через посредство войны человечество убедилось в том, что оно совсем не вырождается, наперекор карканью малокровной философии, наоборот, полно жизни, сил, мужества и предприимчивости. Через посредство той же войны оно с небывалой ранее силой убедилось в своем техническом могуществе. Вышло так, как если бы человек, для того чтоб увериться, что у него дыхательные и глотательные пути в порядке, стал бы перед зеркалом резать себе горло бритвой.

    После окончания операций 1914 -- 18 гг. было объявлено, что отныне высшим нравственным долгом является залечивание тех ран, нанесение которых объявлялось высшим нравственным долгом в предшествующие четыре года. Трудолюбие и бережливость снова были не только восстановлены в правах, но взяты в стальной корсет рационализации. Так называемым "восстановлением" руководят те самые классы, партии и даже лица, которые руководили разрушением. Там, где произошла смена политического режима, как в Германии, восстановлением руководят на первых ролях те, которые разрушением руководили на вторых и третьих ролях. В этом, собственно, и состоит вся перемена.

    Война снесла целое поколение как бы для того, чтоб создать перерыв в памяти народов и чтоб не дать новому поколению слишком непосредственно заметить, что, в сущности, оно занимается повторением пройденного, только на более высокой исторической ступени и, следовательно, с еще более угрожающими последствиями.

    Рабочий класс России, под руководством большевиков, сделал попытку перестроить жизнь так, чтобы исключить возможность периодических буйных помешательств человечества и заложить основы более высокой культуры. В этом смысл Октябрьской революции. Разумеется, задача, поставленная ею, не разрешена; но эта задача по самому существу рассчитана на ряд десятилетий. Более того, Октябрьскую революцию нужно брать как исходную точку новейшей истории человечества в целом.

    К исходу тридцатилетней войны немецкая реформация должна была представляться делом людей, вырвавшихся из сумасшедших домов. До известной степени так это и было: европейское человечество вырвалось из средневекового монастыря. Современная Германия, Англия, Соединенные Штаты, да и все вообще человечество, нс были бы, однако, возможны без реформации с неисчислимыми жертвами, которые она породила. Если вообще жертвы допустимы -- хотя у кого спрашивать разрешения? -- то это именно те, которые движут человечество вперед.

    То же надо сказать и о французской революции. Узкий реакционер и педант Тэн воображал, что делает бог весть какое глубокое открытие, устанавливая, что через несколько лет после обезглавления Людовика XVI французский народ был беднее и несчастнее, чем при старом режиме. В том-то и дело, что такие события, как великая французская революция, нельзя рассматривать в масштабе "нескольких лет". Без великой революции была бы невозможна вся новая Франция и сам Тэн оставался бы клерком у одного из откупщиков старого режима, вместо того, чтобы чернить революцию, открывшую перед ним новую карьеру.

    Еще большей исторической дистанции требует Октябрьская революция. Уличать ее в том, что в течение 12 лет она не дала всеобщего умиротворения и благополучия, могут только безнадежные тупицы. Если брать масштабы немецкой реформации и французской революции, которые были двумя этапами в развитии буржуазного общества на расстоянии почти трех столетий друг от друга, то придется выразить удивление по поводу того, что отсталая и одинокая Россия, через 12 лет после переворота, обеспечила народным массам уровень жизни не ниже того, который был накануне войны. Уж это одно является в своем роде чудом. Но, конечно, значение Октябрьской революции не в этом. Она есть опыт нового общественного режима. Этот опыт будет видоизменяться, переделываться заново, возможно, что с самых основ. Он получит совсем иной характер на фундаменте новейшей техники. Но через ряд десятилетий, а затем и столетий новый общественный режим будет оглядываться на Октябрьскую революцию так же, как буржуазный режим оглядывается на немецкую реформацию или французскую революцию. Это так ясно, так неоспоримо, так незыблемо, что даже профессора истории поймут это, правда, лишь через изрядное количество лет.

    Ну, а как же насчет вашей личной судьбы? -- слышу я вопрос, в котором любопытство сочетается с иронией. Тут я не много могу прибавить к тому, что уже сказано в этой книге. Я не меряю исторического процесса метром личной судьбы. Наоборот, свою личную судьбу я не только объективно оцениваю, но и субъективно переживаю в неразрывной связи с ходом общественного развития.

    Со времени моей высылки я не раз читал в газетах размышления на тему о "трагедии", которая постигла меня. Я не знаю личной трагедии. Я знаю смену двух глав революции. Одна американская газета, напечатавшая мою статью, сделала к ней глубокомысленное примечание в том смысле, что, несмотря на понесенные автором удары, он сохранил, как видно из статьи, ясность рассудка. Я могу только удивляться филистерской попытке установить связь между силой суждения и правительственным постом, между душевным равновесием и конъюнктурой дня. Я такой зависимости не знал и не знаю.

    В тюрьме с книгой или пером в руках я переживал такие же часы высшего удовлетворения, как и на массовых собраниях революции. Механика власти ощущалась мною скорее как неизбежная обуза, чем как духовное удовлетворение. Но обо всем этом, пожалуй, короче сказать хорошими чужими словами.

    26 января 1917 г. Роза Люксембург писала из тюрьмы своей приятельнице.

    "Это полное растворение в пошлости дня для меня вообще непонятно и невыносимо. Погляди, например, как Гете, со спокойным превосходством, возвышался над вещами. Подумай только, что он должен был пережить: великую французскую революцию, которая с близкого расстояния должна была казаться кровавым и совершенно бесцельным фарсом, а затем с 1793 до 1815 года непрерывную цепь войн... Я не требую, чтобы ты писала стихи, как Гете, но его взгляд на жизнь -- универсализм интересов, внутреннюю гармонию -- всякий может себе усвоить или по крайней мере стремиться к ней. А если бы ты сказала: Гете ведь не был политическим борцом, -- то я думаю: борец-то как раз и должен стремиться стоять над вещами, иначе он увязнет носом во всякой дряни -- разумеется, я имею в виду при этом борца большого стиля..." (стр. 192 -- 193).

    Прекрасные слова! Я прочитал их впервые на днях, и они сразу сделали мне фигуру Розы Люксембург ближе и дороже, чем раньше.

    По взглядам своим, по характеру, по всему мироощущению Прудон, этот Робинзон Крузо социализма, мне чужд. Но у Прудона была натура борца, было духовное бескорыстие, способность презирать официальное общественное мнение, и, наконец, в нем не потухал огонь разносторонней любознательности. Это давало ему возможность возвышаться над собственной жизнью с ее подъемами и спусками, как и над всей современной ему действительностью.

    26 апреля 1852 г. Прудон писал из тюрьмы одному из своих друзей: "Движение не является, без сомнения, правильным, ни прямым, но тенденция постоянна. То, что делается по очереди каждым правительством в пользу революции, становится неотъемлемым; то, что пытаются делать против нее, проходит, как облако; я наслаждаюсь этим зрелищем, в котором я понимаю каждую картину; я присутствую при этих изменениях жизни мира, как если бы я получил свыше их объяснение; то, что подавляет других, все более и более возвышает меня, вдохновляет и укрепляет: как же вы хотите, чтоб я обвинял судьбу, плакался на людей и проклинал их? Судьба, -- я смеюсь над ней; а что касается людей, то они слишком невежды, слишком закабалены, чтоб я мог чувствовать на них обиду" (Grasset, стр. 149).

    Несмотря на некоторый привкус церковной патетики, это очень хорошие слова. Я подписываюсь под ними.


Глава XLV. ПЛАНЕТА БЕЗ ВИЗЫ

    Мы -- в Константинополе, сперва в здании консульства, затем на частной квартире. Несколько строк из записей жены, относящихся к этому первому периоду:

    "Не стоит, пожалуй, останавливаться на мелких приключениях, связанных с нашим поселением в Константинополе: мелких обманах и мелких насилиях. Отмечу только один эпизод. Еще в поезде, по пути в Одессу, когда уполномоченный ГПУ Буланов излагал всякого рода соображения (совершенно бесполезные) насчет того, как обеспечить безопасность за границей, Л. Д. прервал его словами: "Да вы отпустите со мной моих сотрудников, Сермукса и Познанского, -- это единственная хоть скольконибудь действительная мера". Буланов немедленно передал эти слова в Москву. На одной из следующих станций он торжественно принес ответ, полученный по прямому проводу: ГПУ, т. е. политбюро, согласно, Л. Д. сказал ему смеясь: "Все равно обманете". Буланов, по-видимому, искренне задетый, воскликнул: "Тогда вы назовете меня негодяем!" "Зачем мне вас обижать, -- ответил Л. Д., -- обманете не вы, обманет Сталин". По приезде в Константинополь Л. Д. запросил о Сермуксе и Познанском. Представитель консульства через несколько дней принес телеграфный ответ Москвы: они не будут отпущены. В таком же роде было и все остальное".

    То, что обрушилось на нас сразу по приезде в Константинополь через газеты, это бесконечная цепь слухов, предположений и вымыслов о нашей судьбе. Печать не терпит пробелов в своей информации и работает, не скупясь. Чтобы проросло семя, природа бросает на ветер множество семян. Так же поступает и пресса. Она подхватывает и разносит слухи, умножая их без конца. Сотни и тысячи сообщений отмирают, пока достоверная версия не укрепится. Иногда это происходит лишь через ряд лет. Но бывает и так, что для правды время вообще не наступает.

    Что поражает во всех тех случаях, когда общественное мнение захвачено за живое, так это человеческая лживость. Я говорю об этом без какого-либо морального негодования, скорее тоном естествоиспытателя, который констатирует факт. Потребность во лжи, как и привычка к ней, отражает противоречия нашей жизни. Можно сказать, что газеты говорят правду скорее в виде исключения. Этим я вовсе не хочу обижать журналистов. Они не очень отличаются от других людей. Они являются их рупором.

    Золя писал о французской финансовой печати, что она делится на две группы: продажную и так называемую "неподкупную", т. е. такую, которая продает себя в исключительных случаях и по очень дорогой цене. Нечто подобное можно сказать о лживости газет вообще. Желтая уличная печать лжет походя, не задумываясь и не оглядываясь. Газеты, как "Times" или "Temps", говорят во всех безразличных и маловажных обстоятельствах правду, чтобы иметь возможность в нужных случаях обмануть общественное мнение со всем необходимым авторитетом.

    "Тайме" печатал позже сообщения о том, что я выехал в Константинополь по соглашению со Сталиным, чтобы подготовлять здесь военный захват стран Ближнего Востока. Шестилетняя борьба между мною и эпигонами изображалась как простая комедия с заранее распределенными ролями. "Кто поверит этому?" -- спросит иной оптимист -- и ошибется. Многие поверят. Черчилль, может быть, и не поверит своей газете. Но Клайнс непременно поверит, наполовину, по крайней мере. Вот в этом и состоит механизм капиталистической демократии, вернее сказать, в этом одна из наиболее существенных ее пружин. Однако это лишь мимоходом. О Клайнсе речь впереди.

    Вскоре по прибытии в Константинополь я прочитал в одной из берлинских газет речь президента рейхстага, сказанную им по поводу десятилетия веймарского национального собрания. Речь кончалась следующими словами:

    "Vielleicht kommen wir sogar dazu, Herrn Trotsky das freiheitliche Asyi zu geben (Lebh. Beifall bei der Mehrheit)" 1. Слова г. Лебе были для меня полной неожиданностью, так как все предшествовавшее давало основание думать, что германское правительство решило вопрос о моем въезде в Германию отрицательно. Таково было, во всяком случае, категорическое утверждение агентов советского правительства. Я вызвал 15 февраля представителя ГПУ, сопровождавшего меня в Константинополь, и сказал ему:

    "Я должен сделать тот вывод, что меня ложно информировали. Речь Лебе произнесена 6 февраля. Из Одессы мы выехали с вами в Турцию только ночью 10 февраля. Следовательно, речь Лебе была в это время известна в Москве. Я вам рекомендую телеграфировать немедленно в Москву и предложить им на основании речи Лебе действительно обратиться в Берлин с просьбой о визе для меня. Это будет наименее постыдный путь для ликвидации той интриги, которую Сталин, видимо, соорудил вокруг вопроса о моем допущении в Германию". Через два дня уполномоченный ГПУ принес мне следующий ответ:

    "На мою телеграмму в Москву мне только подтвердили, что германское правительство категорически отказало в визе еще в начале февраля; новое обращение не имеет никакого смысла; речь Лебе носит безответственный характер. Если желаете проверить, обратитесь сами с просьбой о визе".

    Этому изложению я не мог поверить. Я считал, что президент рейхстага должен лучше знать намерения своей партии и своего правительства, чем агенты ГПУ. В тот же день я дал телеграмму Лебе о том, что, на основании его слов, я обратился в германское консульство с просьбой о визе. Демократическая и социал-демократическая пресса не без злорадства выставляла на вид то обстоятельство, что стороннику революционной диктатуры приходится искать убежища в демократической стране. Некоторые выражали даже надежду на то, что этот урок научит меня более высоко ценить учреждения демократии. Мне оставалось только выждать, как сложится урок на деле.

    Демократическое право убежища состоит не в том, разумеется, что правительство оказывает гостеприимство своим единомышленникам -- это делал и султан Абдул-Гамид. Также и не в том, что демократия впускает изгнанников лишь с разрешения того правительства, которое их изгнало. Право убежища (на бумаге) состоит в том, что правительство дает приют и своим противникам под условием соблюдения законов страны. Я мог въехать в Германию, разумеется, только как непримиримый противник социал-демократического правительства. Константинопольскому представителю германской социал-демократической печати, который явился ко мне за интервью, я дал необходимые разъяснения, которые привожу здесь в таком виде, в каком записал их немедленно после беседы:

    "Так как я ходатайствую сейчас о допущении меня в Германию, где большинство правительства состоит из социал-демократов, то я прежде всего заинтересован в ясном определении своего отношения к социал-демократии. В этой области ничто не изменилось. Мое отношение к социал-демократии остается прежним. Более того, моя борьба с центристской фракцией Сталина есть лишь отражение моей общей борьбы с социал-демократией. Неясность или недомолвки не нужны ни мне, ни вам.

    Некоторые социал-демократические издания пытаются найти противоречие между моей принципиальной позицией в вопросе о демократии и моим ходатайством о допущении меня в Германию. Здесь нет никакого противоречия. Мы вовсе не "отрицаем" демократию, как "отрицают" ее анархисты (на словах). Буржуазная демократия имеет преимущества по сравнению с предшествующими ей государственными формами. Но она не вечна. Она должна уступить свое место социалистическому обществу. Мостом к социалистическому обществу является диктатура пролетариата.

    Коммунисты во всех капиталистических странах участвуют в парламентской борьбе. Использование права убежища принципиально ничем не отличается от использования избирательного права, свободы печати, собраний и пр.".

    Насколько знаю, это интервью не было опубликовано. Удивительного в этом нет ничего. В социал-демократической печати раздавались тем временем голоса о необходимости предоставить мне право убежища. Один из социалдемократических адвокатов, д-р К. Розенфельд, взял на себя, по собственной инициативе, хлопоты по обеспечению мне права въезда в Германию. Он, однако, сразу натолкнулся на сопротивление, так как через несколько дней я получил от него телеграфный запрос о том, каким ограничениям я согласен подвергнуться во время своего пребывания в Германии. Я ответил: "Намерен жить совершенно изолированно, вне Берлина, ни в каком случае не выступать на публичных собраниях; ограничиваться писательской деятельностью в рамках немецких законов".

    Таким образом, речь шла уже не о демократическом праве убежища, а о праве проживания в Германии на исключительном положении. Урок демократии, который мне собирались преподнесть противники, получил сразу ограничительное истолкование. Но дело на этом не остановилось. Через несколько дней я получил новый телеграфный запрос: не согласен ли я приехать в Германию только для целей лечения? В ответ я телеграфировал: "Прошу, по крайней мере, предоставить мне возможность провести абсолютно необходимый мне лечебный сезон в Германии".

    Таким образом, право убежища на этом этапе сжималось до права лечения. Я назвал ряд известных немецких врачей, которые лечили меня в течение последних десяти лет и помощь которых мне сейчас необходима более, чем когда-либо.

    Ко времени пасхальных праздников в немецкую печать проникла новая нота: в правительственных кругах считают-де, что Троцкий все же не так болен, чтобы безусловно нуждаться в лечебной помощи немецких врачей и немецких курортов. 31 марта я телеграфировал д-ру Розенфельду:

    "Согласно газетным сообщениям, я недостаточно безнадежно болен, чтобы получить возможность доступа в Германию. Я спрашиваю: предлагал ли мне Лебе право убежища, или прав о кладбища? Я согласен подвергнуться любому испытанию любой врачебной комиссии. Обязуюсь после завершения лечебного сезона покинуть Германию".

    Таким образом, в течение нескольких недель демократический принцип подвергся трехкратному усечению. Право убежища превратилось сперва в право проживания на исключительном положении; затем -- в право лечения; наконец -- в право кладбища. Но это значило, что оценить преимущества демократии в их полном объеме я мог бы уже только в качестве покойника.

    Ответа на мою телеграмму не было. Выждав несколько дней, я снова телеграфировал в Берлин: "Рассматриваю отсутствие ответа как нелояльную форму отказа".

    Только после этого я получил 12 апреля, т. е. по истечении 2 месяцев, извещение о том, что германское правительство отклонило мое ходатайство о праве въезда. Мне не оставалось ничего другого, как телеграфировать президенту рейхстага Лебе: "Сожалею, что не получил возможности обучиться на практике преимуществам демократического права убежища. Троцкий".

    Такова краткая и поучительная история этой первой моей попытки найти в Европе "демократическую" визу.

    Разумеется, если бы мне было предоставлено право убежища, это само по себе ни в малейшей мере не означало бы ниспровержения марксистской теории классового государства. Режим демократии, вытекающий не из самодовлеющих принципов, а из реальных потребностей господствующего класса, в силу внутренней своей логики включает в себя и право убежища. Предоставление приюта пролетарскому революционеру нисколько не противоречит буржуазному характеру демократии. Но сейчас нет надобности в этой аргументации, так как никакого права убежища в Германии, руководимой социал-демократами, не оказалось.

    Сталин через ГПУ предлагал мне 16 декабря отказаться от политической деятельности. Такое же условие было выдвинуто с немецкой стороны, как само собою разумеющееся, во время обсуждения в печати вопроса о праве убежища. Это значит, что правительство Мюллера -- Штреземана считает опасными и вредными те самые идеи, против которых борются Сталин и его Тельманы. Сталин дипломатически, а Тельманы агитаторски требовали от социал-демократического правительства не впускать меня в Германию -- надо думать, во имя интересов пролетарской революции. С другого фланга Чемберлен, граф Вестарп и им подобные требовали, чтоб мне отказали в визе -- в интересах капиталистического порядка. Герман Мюллер мог, таким образом, одновременно доставить необходимое удовлетворение своим партнерам справа и своим союзникам слева. Социал-демократическое правительство стало соединительным звеном единого международного фронта против революционного марксизма. Чтобы найти образ этого единого фронта, достаточно обратиться к первым строкам коммунистического манифеста Маркса и Энгельса: "Все силы старой Европы объединились для священной травли этого призрака (коммунизма): папа и царь, Меттерних и Гизо, французские радикалы и немецкие полицейские". Имена другие, но суть та же. То, что немецкими полицейскими являются сегодня социал-демократы, меньше всего меняет дело. Они охраняют по сути то же самое, что охраняли полицейские Гогенцоллерна.

    Разнообразие причин, по которым демократии отказывают в визе, очень велико. Норвежское правительство исходит, видите ли, исключительно из соображений о моей безопасности. Я никогда не думал, что имею в Осло заботливых друзей на столь ответственных постах. Норвежское правительство стоит, разумеется, целиком за право убежища, совершенно так же, как и германское, французское, английское и все другие. Право убежища есть, как известно, священный и незыблемый принцип. Но изгнанник должен предварительно представить в Осло свидетельство о том, что он не будет никем убит. Тогда ему будет оказано гостеприимство... если, разумеется, не найдется других препятствий.

    Двукратные прения стортинга по поводу моей визы представляют собою ни с чем не сравнимый политический документ. Чтение его, по крайней мере, наполовину вознаградило меня за отказ в визе, которой добивались для меня в Норвегии мои друзья.

    Норвежский премьер по вопросу о моей визе беседовал, разумеется, прежде всего с начальником сыска, компетентность которого в демократических принципах -- признаю это заранее -- неоспорима. Начальник сыска, по рассказу господина Мовинкеля, выдвинул то соображение, что разумнее всего предоставить врагам Троцкого расправиться с ним не на территории норвежского государства. Выражено это было менее точно, но мысль была именно такова. Министр юстиции, со своей стороны, разъяснял норвежскому парламенту, что охрана Троцкого легла бы слишком большой тяжестью на норвежский бюджет. Принцип государственной экономии, тоже один из бесспорных демократических принципов, оказался на сей раз в непримиримом противоречии с правом убежища. Вывод во всяком случае получился тот, что наименьше шансов на убежище имеет тот, кто больше всего в нем нуждается.

    Значительно остроумнее поступило французское правительство: оно просто сослалось на то, что приказ Мальви о высылке меня из Франции не отменен. Совершенно непреодолимое препятствие на пути демократии! Я рассказал выше, как, после этой высылки и несмотря на неотмененный приказ Мальви, французское правительство предоставило в мое распоряжение своих офицеров, как меня посещали французские депутаты, послы и один из министров-президентов. Но эти явления разыгрывались, очевидно, в двух непересекающихся плоскостях. А сейчас положение таково: убежище во Франции мне было бы предоставлено наверняка, если бы в архивах полиции нс имелось приказа о моей высылке из Франции по требованию царской дипломатии. Известно, что полицейский приказ -- это нечто вроде полярной звезды: ни упразднить, ни переместить ее нет никакой возможности.

    Так или иначе, но право убежища оказывается изгнанным и из Франции. Где же та страна, в которой это право нашло свое... убежище? Не Англия ли?

    5 июня 1929 г. Независимая рабочая партия, членом которой состоит Макдональд, официально и по собственной инициативе пригласила меня в Англию для доклада в партийной школе. Приглашение, подписанное генеральным секретарем партии, гласило: "С образованием здесь рабочего правительства мы не можем предполагать, чтоб возникли какие-либо затруднения в отношении вашего приезда в Великобританию с этой целью". Тем не менее затруднения возникли. Мне не было дано не только выступить с докладом перед единомышленниками Макдональда, но и воспользоваться помощью английских врачей. Мне было начисто отказано в визе. Клайнс, лайбористский министр полиции, защищал этот отказ в палате. Он разъяснил философскую сущность демократии с такой непосредственностью, которая сделала бы честь любому министру Карла II. Право убежища, по Клайнсу, состоит не в праве изгнанника требовать убежища, а в праве государства отказывать в таковом. Определение Клайнса замечательно в том отношении, что оно единым взмахом ликвидирует самые основы так называемой демократии. Право убежища в духе Клайнса всегда существовало в царской России. Когда персидскому шаху не удалось перевешать революционеров и пришлось покинуть пределы дорогого отечества, Николай II не только предоставил ему право убежища, но и довольно комфортабельно обставил его в Одессе. Но никому из ирландских революционеров не приходило в голову искать убежища в царской России, конституция которой целиком исчерпывалась принципом Клайнса: граждане должны довольствоваться тем, что им дает или что у них отнимает государственная власть. Муссолини предоставил недавно афганскому падишаху право убежища в точном соответствии с этим самым принципом.

    Благочестивый мистер Клайнс должен был бы, по крайней мере, знать, что демократия унаследовала в некотором смысле право убежища от христианской церкви, которая, правда, в свою очередь, унаследовала его, вместе со многим другим, от язычества. Преследуемым преступникам достаточно бывало проникнуть внутрь храма, иногда только дотронуться до дверного кольца, и они уже оказывались огражденными от преследований. Таким образом, право убежища понималось церковью именно как право преследуемого на убежище, а не как произвол языческих священников и христианских жрецов. До сих пор я думал, что благочестивые лайбористы, мало сведущие в социализме, должны быть по крайней мере большими знатоками церковных традиций. Сейчас убеждаюсь, что и этого нет.

    Почему, однако, Клайнс останавливается на первых строках своей теории государственного права? Напрасно. Право убежища есть лишь составная часть системы демократии. Ни по историческому происхождению, ни по юридической природе оно не отличается от свободы слова, собраний и прочее. Мистер Клайнс, надо надеяться, придет вскоре к тому выводу, что свобода слова означает не право граждан высказывать те или иные мысли, а право государства запрещать своим подданным иметь таковые. В отношении свободы стачек этот вывод уже фактически сделан британским законодательством.

    Беда Клайнса в том, что ему пришлось объяснять свои действия вслух, так как в составе лайбористской фракции парламента нашлись депутаты, поставившие министру хотя и почтительные, но все же неудобные вопросы. В том же неприятном положении оказался и норвежский премьер. Немецкое министерство было избавлено от такого неудобства. В рейхстаге не нашлось ни одного депутата, который поинтересовался бы вопросом о праве убежища. Этот факт приобретает особенно знаменательный характер, если вспомнить, что председатель рейхстага, при аплодисментах большинства, обещал предоставить мне право убежища, когда я об этом еще не просил.

    Октябрьская революция не провозглашала абстрактных принципов демократии, в том числе и права убежища. Советское государство открыто основывалось на праве революционной диктатуры. Это не помешало Вандервельде, как и другим социал-демократам, приезжать в Советскую республику и даже выступать в Москве в роли защитников тех лиц, которые совершали террористические покушения на руководителей Октябрьской революции.

    Приезжали к нам и нынешние британские министры. Я не могу припомнить всех приезжавших -- справок под руками у меня нет, -- но помню, что в числе их находились Сноуден и миссис Сноуден. Это было, должно быть, в 1920 г. Их принимали не просто как туристов, а даже как гостей, что, пожалуй, было уже излишним. В Большом театре им отводили ложу. Вспоминаю это в связи с маленьким эпизодом, который не мешает сейчас рассказать. Я прибыл в Москву с фронта и мыслью был очень далек от британских гостей, не знал даже, кто такие эти гости, так как почти не читал газет -- слишком был поглощен другими заботами. Во главе комиссии, принимавшей Сноудена, миссис Сноуден, кажется, Бертрана Рассела, кажется, Вильямса и еще ряд других, стоял Лозовский. По телефону он сообщил мне, что комиссия требует моего появления в театре, где находятся английские гости. Я пытался уклониться, но Лозовский настаивал на том, что его комиссия имеет все полномочия от политбюро и что я должен другим подавать пример дисциплины. Скрепя сердце, я отправился. В ложе было около десятка британских гостей. Театр был битком набит. На фронте у нас были победы. Театр бурно рукоплескал победам. Британские гости окружили меня и тоже рукоплескали.

    Среди них был мистер Сноуден. Сейчас он, конечно, стесняется этого приключения. Но вычеркнуть его нельзя. А между тем и я рад был бы вычеркнуть его, ибо "братание" мое с лайбористами было не только недоразумением, но и политической ошибкой. Отделавшись как можно скорее от гостей, я отправился к Ленину. Он был возбужден: верно ли, что вы с этими господами (Ленин употребил другое слово) показывались в ложе? Я сослался на Лозовского, на комиссию ЦК, на дисциплину, а главное, на то, что не имел никакого понятия о том, кто таковы гости. Ленин был возмущен Лозовским и всей вообще комиссией беспредельно, а я долго не мог простить себе своей неосторожности.

    Один из нынешних английских министров приезжал в Москву, кажется, несколько раз, во всяком случае, отдыхал в Советской республике, жил на Кавказе и посещал меня. Это мистер Ленсбери. Последний раз я виделся с ним в Кисловодске. Меня настойчиво просили заехать хоть на четверть часа в дом отдыха, где жили члены нашей партии и несколько иностранцев. За большим столом сидело несколько десятков человек. Это было нечто вроде скромного банкета. Первое место принадлежало гостю, Ленсбери. Гость провозгласил после моего прибытия спич, а затем пел: "For hes a jolly good fellow". Вот какие чувства выражал мистер Ленсбери по моему адресу на Кавказе. Он тоже, вероятно, не прочь был бы сегодня позабыть об этом...

    Должен сказать, что, возбудив ходатайство о визе, я особыми телеграммами напомнил и Сноудену и Ленсбери о том, что они пользовались советским, в том числе и моим, гостеприимством. Телеграммы мои вряд ли оказали на них большое действие. Воспоминания в политике имеют такой же малый вес, как и демократические принципы.

    Мистер Сидней Вэб и миссис Беатриса Вэб любезнейшим образом нанесли мне визит совсем недавно, в начале мая 1929 г., уже на Принкипо. Мы говорили о вероятности прихода к власти рабочей партии. Я заметил мимоходом, что немедленно же после образования правительства Макдональда потребую визу. Мистер Вэб высказался в том смысле, что правительство может оказаться недостаточно сильным и, вследствие зависимости своей от либералов, недостаточно свободным. Я ответил, что партия, которая недостаточно сильна, чтоб отвечать за свои действия, не имеет права брать власть. Наши непримиримые разногласия, впрочем, не нуждались в новой проверке. Вэб оказался у власти. Я потребовал визу. Правительство Макдональда отказало мне в ней, но вовсе не потому, что либералы помешали ему проявить свой демократизм. Наоборот. Лайбористское правительство отказало в визе, несмотря на протесты либералов. Этого варианта мистер Вэб не предвидел. Надо, впрочем, отметить, что он тогда еще не был бароном Пасфильдом.

    Некоторых из этих людей я знаю лично. О других могу судить по аналогии. Мне кажется, что я себе довольно правильно представляю их. Эти люди подняты автоматическим ростом рабочих организаций, особенно после войны, и политическим истощением либерализма. Они полностью утратили тот наивный идеализм, который был у некоторых из них 25 -- 30 лет тому назад. Взамен этого у них прибавилось политической рутины и неразборчивости в средствах. Но по своему кругозору они остались тем, чем были: робкими, мелкими буржуа, методы мышления которых отстали неизмеримо больше, чем производственные методы британской угольной промышленности. Сегодня они больше всего боятся, что придворная знать и крупные капиталисты не захотят их брать всерьез. И не мудрено: придя к власти, они слишком непосредственно чувствуют свою слабость. У них нет и не может быть тех качеств, какие есть у старых правительственных клик, где традиции и навыки господства, передаваясь из поколения в поколение, заменяют нередко и ум и дарование. Но у них нет и того, что могло бы составить их настоящую силу, т. е. веры в массы и способности стоять на собственных ногах. Они боятся масс, которые подняли их на высоту, как они боятся консервативных клубов, которые поражают их бедное воображение своим величием. Чтоб оправдать свой приход к власти, им необходимо показать старым господствующим классам, что они не какие-нибудь революционные выскочки -- боже упаси, -- нет, они вполне заслуживают доверия, они преданы церкви, королю, палате лордов, титулам, т. е. не только священной частной собственности, но и всему мусору средних веков. Отказ революционеру в визе -- для них в сущности счастливый случай еще раз обнаружить свою респектабельность. Я очень рад, что доставил им этот случай. В свое время и это учтется. В политике, как и в природе, ничто не пропадает даром...

    Не нужно много воображения, чтоб представить себе объяснение мистера Клайнса с подчиненным ему шефом политической полиции. Во время этой беседы Клайнс чувствует себя, как на экзамене, и боится показаться экзаменатору недостаточно твердым, государственным, консервативным. Шефу политической полиции не нужно при этом большой изобретательности, чтоб подсказать Клайнсу то решение, какое встретит завтра полное сочувствие консервативной прессы. Но консервативная пресса нс просто хвалит. Она хвалит убийственно. Она издевается. Она не дает себе труда скрывать свое пренебрежение к людям, которые так униженно ищут ее одобрения. Никто не скажет, например, что "Дэйли Экспресс" принадлежит к самым умным учреждениям в мире. И тем не менее эта газета находит очень ядовитые слова, когда одобряет лайбористское правительство за то, что оно так заботливо оградило "обидчивого Макдональда" от присутствия революционного наблюдателя за спиною.

    И эти люди призваны положить основание новому человеческому обществу? Нет, они составляют только предпоследний ресурс старого общества. Я говорю о предпоследнем, потому что последним является материальная репрессия.

    Не могу не признать, что перекличка западноевропейских демократий, произведенная по вопросу о праве убежища, доставила мне, сверх всего прочего, немало веселых минут. Иногда казалось, что присутствуешь на "паневропейской" инсценировке одноактной комедии на тему о принципах демократии. Текст мог бы быть написан Бернардом Шоу, если б к фабианской жидкости, которая течет в его жилах, подлить хоть пять процентов крови Джонатана Свифта. Но кто бы ни составлял текст, пьеса остается на редкость поучительной: Европа без визы. Об Америке нечего и говорить. Соединенные Штаты не только самая сильная, но и самая перепуганная страна. Недавно Гувер объяснял свою страсть к рыбной ловле демократическим характером этого занятия. Если это и так -- в чем сомневаюсь, -- то это во всяком случае один из немногих пережитков демократии, которые еще остаются в Соединенных Штатах. Права убежища там нет давно. Европа и Америка без визы. Но эти два континента владеют тремя остальными. Это значит -- планета без визы.

    Мне с разных сторон объясняют, что мое неверие в демократию есть основной мой грех. Сколько на эту тему написано статей и даже книг. А когда я прошу, чтоб мне дали небольшой предметный урок демократии, охотников не обнаруживается. Планета оказывается без визы. Почему же я должен верить, что неизмеримо больший вопрос -- тяжба между имущими и неимущими -- будет разрешен со строгим соблюдением форм и обрядностей демократии?

    А разве же революционная диктатура дала те результаты, какие от нее ожидались? -- слышу я вопрос. Ответить на него можно только учетом опыта Октябрьской революции и попыткой наметить дальнейшие ее перспективы. Для такой работы не место на страницах автобиографии. Я постараюсь дать этот ответ в особой книге, над которой я работал уже во время пребывания в Центральной Азии. Но я не могу закончить эту повесть о своей жизни, не сказав, хотя бы на нескольких десятках строк, почему я полностью и целиком остаюсь на прежнем пути.

    То, что произошло на памяти моего поколения, ныне достигшего зрелости или приближающегося к старости, может быть схематически изображено так. В течение нескольких десятилетий -- конец прошлого века, начало нынешнего -- европейское население сурово дисциплинировалось индустрией. Все стороны общественного воспитания были подчинены принципу производительности тру. да. Это дало величайшие результаты и как будто открыло перед людьми новые возможности. Но на самом деле это привело лишь к войне. Правда, через посредство войны человечество убедилось в том, что оно совсем не вырождается, наперекор карканью малокровной философии, наоборот, полно жизни, сил, мужества и предприимчивости. Через посредство той же войны оно с небывалой ранее силой убедилось в своем техническом могуществе. Вышло так, как если бы человек, для того чтоб увериться, что у него дыхательные и глотательные пути в порядке, стал бы перед зеркалом резать себе горло бритвой.

    После окончания операций 1914 -- 18 гг. было объявлено, что отныне высшим нравственным долгом является залечивание тех ран, нанесение которых объявлялось высшим нравственным долгом в предшествующие четыре года. Трудолюбие и бережливость снова были не только восстановлены в правах, но взяты в стальной корсет рационализации. Так называемым "восстановлением" руководят те самые классы, партии и даже лица, которые руководили разрушением. Там, где произошла смена политического режима, как в Германии, восстановлением руководят на первых ролях те, которые разрушением руководили на вторых и третьих ролях. В этом, собственно, и состоит вся перемена.

    Война снесла целое поколение как бы для того, чтоб создать перерыв в памяти народов и чтоб не дать новому поколению слишком непосредственно заметить, что, в сущности, оно занимается повторением пройденного, только на более высокой исторической ступени и, следовательно, с еще более угрожающими последствиями.

    Рабочий класс России, под руководством большевиков, сделал попытку перестроить жизнь так, чтобы исключить возможность периодических буйных помешательств человечества и заложить основы более высокой культуры. В этом смысл Октябрьской революции. Разумеется, задача, поставленная ею, не разрешена; но эта задача по самому существу рассчитана на ряд десятилетий. Более того, Октябрьскую революцию нужно брать как исходную точку новейшей истории человечества в целом.

    К исходу тридцатилетней войны немецкая реформация должна была представляться делом людей, вырвавшихся из сумасшедших домов. До известной степени так это и было: европейское человечество вырвалось из средневекового монастыря. Современная Германия, Англия, Соединенные Штаты, да и все вообще человечество, нс были бы, однако, возможны без реформации с неисчислимыми жертвами, которые она породила. Если вообще жертвы допустимы -- хотя у кого спрашивать разрешения? -- то это именно те, которые движут человечество вперед.

    То же надо сказать и о французской революции. Узкий реакционер и педант Тэн воображал, что делает бог весть какое глубокое открытие, устанавливая, что через несколько лет после обезглавления Людовика XVI французский народ был беднее и несчастнее, чем при старом режиме. В том-то и дело, что такие события, как великая французская революция, нельзя рассматривать в масштабе "нескольких лет". Без великой революции была бы невозможна вся новая Франция и сам Тэн оставался бы клерком у одного из откупщиков старого режима, вместо того, чтобы чернить революцию, открывшую перед ним новую карьеру.

    Еще большей исторической дистанции требует Октябрьская революция. Уличать ее в том, что в течение 12 лет она не дала всеобщего умиротворения и благополучия, могут только безнадежные тупицы. Если брать масштабы немецкой реформации и французской революции, которые были двумя этапами в развитии буржуазного общества на расстоянии почти трех столетий друг от друга, то придется выразить удивление по поводу того, что отсталая и одинокая Россия, через 12 лет после переворота, обеспечила народным массам уровень жизни не ниже того, который был накануне войны. Уж это одно является в своем роде чудом. Но, конечно, значение Октябрьской революции не в этом. Она есть опыт нового общественного режима. Этот опыт будет видоизменяться, переделываться заново, возможно, что с самых основ. Он получит совсем иной характер на фундаменте новейшей техники. Но через ряд десятилетий, а затем и столетий новый общественный режим будет оглядываться на Октябрьскую революцию так же, как буржуазный режим оглядывается на немецкую реформацию или французскую революцию. Это так ясно, так неоспоримо, так незыблемо, что даже профессора истории поймут это, правда, лишь через изрядное количество лет.

    Ну, а как же насчет вашей личной судьбы? -- слышу я вопрос, в котором любопытство сочетается с иронией. Тут я не много могу прибавить к тому, что уже сказано в этой книге. Я не меряю исторического процесса метром личной судьбы. Наоборот, свою личную судьбу я не только объективно оцениваю, но и субъективно переживаю в неразрывной связи с ходом общественного развития.

    Со времени моей высылки я не раз читал в газетах размышления на тему о "трагедии", которая постигла меня. Я не знаю личной трагедии. Я знаю смену двух глав революции. Одна американская газета, напечатавшая мою статью, сделала к ней глубокомысленное примечание в том смысле, что, несмотря на понесенные автором удары, он сохранил, как видно из статьи, ясность рассудка. Я могу только удивляться филистерской попытке установить связь между силой суждения и правительственным постом, между душевным равновесием и конъюнктурой дня. Я такой зависимости не знал и не знаю.

    В тюрьме с книгой или пером в руках я переживал такие же часы высшего удовлетворения, как и на массовых собраниях революции. Механика власти ощущалась мною скорее как неизбежная обуза, чем как духовное удовлетворение. Но обо всем этом, пожалуй, короче сказать хорошими чужими словами.

    26 января 1917 г. Роза Люксембург писала из тюрьмы своей приятельнице.

    "Это полное растворение в пошлости дня для меня вообще непонятно и невыносимо. Погляди, например, как Гете, со спокойным превосходством, возвышался над вещами. Подумай только, что он должен был пережить: великую французскую революцию, которая с близкого расстояния должна была казаться кровавым и совершенно бесцельным фарсом, а затем с 1793 до 1815 года непрерывную цепь войн... Я не требую, чтобы ты писала стихи, как Гете, но его взгляд на жизнь -- универсализм интересов, внутреннюю гармонию -- всякий может себе усвоить или по крайней мере стремиться к ней. А если бы ты сказала: Гете ведь не был политическим борцом, -- то я думаю: борец-то как раз и должен стремиться стоять над вещами, иначе он увязнет носом во всякой дряни -- разумеется, я имею в виду при этом борца большого стиля..." (стр. 192 -- 193).

    Прекрасные слова! Я прочитал их впервые на днях, и они сразу сделали мне фигуру Розы Люксембург ближе и дороже, чем раньше.

    По взглядам своим, по характеру, по всему мироощущению Прудон, этот Робинзон Крузо социализма, мне чужд. Но у Прудона была натура борца, было духовное бескорыстие, способность презирать официальное общественное мнение, и, наконец, в нем не потухал огонь разносторонней любознательности. Это давало ему возможность возвышаться над собственной жизнью с ее подъемами и спусками, как и над всей современной ему действительностью.

    26 апреля 1852 г. Прудон писал из тюрьмы одному из своих друзей: "Движение не является, без сомнения, правильным, ни прямым, но тенденция постоянна. То, что делается по очереди каждым правительством в пользу революции, становится неотъемлемым; то, что пытаются делать против нее, проходит, как облако; я наслаждаюсь этим зрелищем, в котором я понимаю каждую картину; я присутствую при этих изменениях жизни мира, как если бы я получил свыше их объяснение; то, что подавляет других, все более и более возвышает меня, вдохновляет и укрепляет: как же вы хотите, чтоб я обвинял судьбу, плакался на людей и проклинал их? Судьба, -- я смеюсь над ней; а что касается людей, то они слишком невежды, слишком закабалены, чтоб я мог чувствовать на них обиду" (Grasset, стр. 149).

    Несмотря на некоторый привкус церковной патетики, это очень хорошие слова. Я подписываюсь под ними.

上一页 目录页