威尔士：俄罗斯的黄昏

Герберт Дж. Уэллс
I. ГИБНУЩИЙ ПЕТРОГРАД
II. ПОТОП И СПАСАТЕЛЬНЫЕ СТАНЦИИ
III. КВИНТЭССЕНЦИЯ БОЛЬШЕВИЗМА
IV. СОЗИДАТЕЛЬНАЯ РАБОТА В РОССИИ
V. ПЕТРОГРАДСКИЙ СОВЕТ
VI. КРЕМЛЕВСКОЙ МЕЧТАТЕЛЬ
VII. ЗАКЛЮЧЕНИЕ

威尔士：俄罗斯的黄昏


Герберт Дж. Уэллс

    Россия во мгле

    Оглавление:

    I. Гибнущий Петроград.

    II. Потоп и спасательные станции.

    III. Квинтэссенция большевизма.

    IV. Созидательная работа в России.

    V. Петроградский совет.

    VI. Кремлевский мечтатель.

    VII. Заключение.

目录页 下一页
威尔士：俄罗斯的黄昏


I. ГИБНУЩИЙ ПЕТРОГРАД

    15 январе 1914 года я провел недели две в Петрограде и Москве; в сентябре 1920 года г. Каменев, член русской торговой делегации в Лондоне, предложил мне снова посетить Россию. Я ухватился за это предложение и в конце сентября отправился туда с моим сыном, немного говорившим по-русски. Мы пробыли в России 15 дней; большую часть из них - в Петрограде, по которому мы бродили совершенно свободно и самостоятельно и где нам показали почти все, что мы хотели посмотреть. Мы побывали в Москве, и у меня была продолжительная беседа с г. Лениным, о которой я расскажу дальше. В Петрограде я жил не в отеле "Интернационал", где обычно останавливаются иностранцы, а у моего старого друга Максима Горького.

    Нашим гидом и переводчиком оказалась дама, с которой я познакомился в России в 1914 году, племянница бывшего русского посла в Лондоне. Она получила образование в Ньюнхэме, была пять раз арестована при большевиках; выезд из Петрограда был ей запрещен после ее попытки пробраться через границу в Эстонию, к своим детям; поэтому уж она-то не стала бы участвовать в попытке ввести меня в заблуждение. Я говорю об этом потому, что на каждом шагу, и дома и в России, мне твердили, что нам придется столкнуться с самой тщательной маскировкой реальной действительности и что нас все время будут водить в шорах.

    На самом же деле подлинное положение в России настолько тяжело и ужасно, что не поддается никакой маскировке. Иногда можно отвлечь внимание каких-нибудь делегаций шумихой приемов, оркестров и речей. Но почти немыслимо приукрасить два больших города ради двух случайных гостей, часто бродивших порознь, внимательно ко всему приглядываясь. Естественно, когда желаешь посмотреть школу или тюрьму, показывают не самое худшее. В любой стране показали бы лучшее, и Советская Россия - не исключение. Это вполне понятно.

    Основное наше впечатление от положения в России - это картина колоссального непоправимого краха. Громадная монархия, которую я видел в 1914 году, с ее административной, социальной, финансовой и экономической системами, рухнула и разбилась вдребезги под тяжким бременем шести лет непрерывных войн. История не знала еще такой грандиозной катастрофы. На наш взгляд, этот крах затмевает даже саму Революцию. Насквозь прогнившая Российская империя - часть старого цивилизованного мира, существовавшая до 1914 года, - не вынесла того напряжения, которого требовал ее агрессивный империализм; она пала, и ее больше нет. Крестьянство, бывшее основанием прежней государственной пирамиды, осталось на своей земле и живет почти так же, как оно жило всегда. Все остальное развалилось или разваливается. Среди этой необъятной разрухи руководство взяло на себя правительство, выдвинутое чрезвычайными обстоятельствами и опирающееся на дисциплинированную партию, насчитывающую примерно 150 000 сторонников, - партию коммунистов Ценой многочисленных расстрелов оно подавило бандитизм, установило некоторый порядок и безопасность в измученных городах и ввело жесткую систему распределения продуктов.

    （Уэллс приводит значительно преуменьшенную цифру. К IX съезду партии, состоявшемуся 29 марта - 5 апреля 1920 года, примерно за полгода до приезда Уэллса в Советскую Россию, в РКП (б) насчитывалось около 612 тысяч членов, а к Х съезду партии (8-16 марта 1921 года) число коммунистов превышало 732500, а не 150000, как утверждал Уэллс）.

    Я сразу же должен сказать, что это единственное правительство, возможное в России в настоящее время. Оно воплощает в себе единственную идею, оставшуюся в России, единственное, что ее сплачивает. Но все это имеет для нас второстепенное значение. Для западного читателя самое важное - угрожающее и тревожное - состоит в том, что рухнула социальная и экономическая система, подобная нашей и неразрывно с ней связанная.

    Нигде в России эта катастрофа не видна с такой беспощадной ясностью, как в Петрограде. Петроград был искусственным творением Петра Великого; его бронзовая статуя все еще возвышается в маленьком сквере близ Адмиралтейства, посреди угасающего города. Дворцы Петрограда безмолвны и пусты или же нелепо перегорожены фанерой и заставлены столами и пишущими машинками учреждений нового режима, который отдает все свои силы напряженной борьбе с голодом и интервентами.

    В Петрограде было много магазинов, в которых шла оживленная торговля. В 1914 году я с удовольствием бродил по его улицам, покупая разные мелочи и наблюдая многолюдную толпу. Все эти магазины закрыты. Во всем Петрограде осталось, пожалуй, всего с полдюжины магазинов. Есть государственный магазин фарфора, где за семьсот или восемьсот рублей я купил как сувенир тарелку, и несколько цветочных магазинов. Поразительно, что цветы до сих пор продаются и покупаются в этом городе, где большинство оставшихся жителей почти умирает с голоду и вряд ли у кого-нибудь найдется второй костюм или смена изношенного и залатанного белья. За пять тысяч рублей - примерно 7 шиллингов по теперешнему курсу - можно купить очень красивый букет больших хризантем.

    Я не уверен, что слова "все магазины закрыты" дадут западному читателю какое-либо представление о том, как выглядят улицы в России. Они не похожи на Бонд-стрит или Пикадилли в воскресные дни, когда магазины с аккуратно спущенными шторами чинно спят, готовые снова распахнуть свои двери в понедельник. Магазины в Петрограде имеют самый жалкий и запущенный вид. Краска облупилась, витрины треснули, одни совсем заколочены досками, в других сохранились еще засиженные мухами остатки товара; некоторые заклеены декретами; стекла витрин потускнели, все покрыто двухлетним слоем пыли. Это мертвые магазины. Они никогда не откроются вновь.

    Сейчас, когда идет отчаянная борьба за общественный контроль над распределением продуктов и за то, чтобы лишить спекулянтов возможности фантастически взвинчивать цены на остатки продовольствия, все большие рынки Петрограда также закрыты. Прогуливаться па улицам при закрытых магазинах кажется совершенно нелепым занятием. Здесь никто больше не "прогуливается". Для нас современный город, в сущности, - лишь длинные ряды магазинов, ресторанов и тому подобного. Закройте их, и улица потеряет всякий смысл. Люди торопливо пробегают мимо; улицы стали гораздо пустынное по сравнению с тем, что осталось у меня в памяти с 1914 года. Трамваи все еще ходят до шести часов вечера; они всегда битком набиты. Это единственный вид транспорта для простых людей, оставшихся в городе, унаследованный от капитализма. Во время нашего пребывания в Петрограде был введен бесплатный проезд. До этого билет стоил два или три рубля - сотая часть стоимости одного яйца. Но отмена платы мало что изменила для тех, кто возвращается с работы в часы вечерней давки. При посадке в трамвай - толкучка; если не удается втиснуться внутрь, висят снаружи. В часы "пик" вагоны обвешаны гроздьями людей, которым, кажется, уже не за что держаться. Многие из них срываются и попадают под вагон. Мы видели толпу, собравшуюся вокруг ребенка, перерезанного трамваем; двое из наших хороших знакомых в Петрограде сломали ноги, упав с трамвая.

    Улицы, по которым ходят эти трамваи, находятся в ужасном состоянии. Их не ремонтировали уже три или четыре года; они изрыты ямами, похожими на воронки от снарядов, зачастую в два-три фута глубиной. Кое-где мостовая провалилась; канализация вышла из строя; торцовые мостовые разобраны на дрова. Лишь один раз видели мы попытку ремонтировать улицу в Петрограде. Какая-то таинственная организация доставила в переулок воз торцов и две бочки смолы. Почти все наши длительные поездки по городу мы совершали в предоставленных нам властями автомобилях, оставшихся от былых времен. Автомобильная езда состоит из чудовищных толчков и резких поворотов. Уцелевшие машины заправляют керосином. Они испускают облака бледно-голубого дыма, и, когда трогаются с места, кажется, что началась пулеметная перестрелка. Прошлой зимой все деревянные дома были разобраны на дрова, и одни лишь их фундаменты торчат в зияющих провалах между каменными зданиями.

    Люди обносились; все они, и в Москве, и в Петрограде, тащат с собой какие-то узлы. Когда идешь в сумерках по боковой улице и видишь лишь спешащих бедно одетых людей, которые тащат какую-то поклажу, создается впечатление, что все население бежит из города. Такое впечатление не совсем обманчиво. Большевистская статистика, с которой я познакомился, совершенно откровенна и честна в этом вопросе. До 1919 года в Петрограде насчитывалось 1200000 жителей, сейчас их немногим больше 700000, и число их продолжает уменьшаться. Многие вернулись в деревню; многие уехали за границу; огромное количество погибло, не вынеся тяжких лишений. Смертность в Петрограде - свыше 81 человека на тысячу; раньше она составляла 22 человека на тысячу, но и это было выше, чем в любом европейском городе. Рождаемость среди недоедающего и глубоко удрученного населения -15 человек на тысячу; прежде она была почти вдвое больше.

    Узлы, которые все таскают с собой, набиты либо продуктовыми пайками, выдаваемыми в советских организациях, либо предметами, предназначаемыми для продажи или купленными на черном рынке. Русские всегда любили поторговать и поторговаться. Даже в 1914 году в Петрограде всего несколько магазинов торговало по твердым ценам. Цены без запроса были не в чести; беря в Москве извозчика, каждый раз приходилось торговаться с ним из-за 10 копеек.

    Столкнувшись с нехваткой почти всех предметов потребления, вызванной отчасти напряжением военного времени - Россия непрерывно воюет уже шесть лет, - отчасти общим развалом социальной структуры и отчасти блокадой, при полном расстройстве денежного обращения, большевики нашли единственный способ спасти городское население от тисков спекуляции и голодной смерти и, в отчаянной борьбе за остатки продовольствия и предметов первой необходимости, ввели пайковую систему распределения продуктов и своего рода коллективный контроль.

    Советское правительство ввело эту систему, исходя из своих принципов, но любое правительство в России вынуждено было бы сейчас прибегнуть к этому. Если бы война на Западе длилась и поныне, в Лондоне распределялись бы по карточкам и ордерам продукты, одежда и жилье. Но в России это пришлось делать на основе не поддающегося контролю крестьянского хозяйства и с населением недисциплинированным по природе и не привыкшим себя ограничивать. Борьба поэтому неизбежно жестока.

    С пойманным спекулянтом, с настоящим спекулянтом, ведущим дело в мало-мальски значительном масштабе, разговор короткий - его расстреливают. Самая обычная торговля сурово наказывается. Всякая торговля сейчас называется "спекуляцией" и считается незаконной. Но на мелкую торговлю из-под полы продуктами и всякой всячиной в Петрограде смотрят сквозь пальцы, а в Москве она ведется совсем открыто, потому что это единственный способ побудить крестьян привозить продукты. Множество подпольных сделок совершается между известными друг другу людьми. Всякий, кто может, пополняет таким путем свой паек. Любая железнодорожная станция превратилась в открытый рынок. На каждой остановке мы видели толпу крестьян, продающих молоко, яйца, яблоки, хлеб и т. д. Пассажиры выбираются из вагона и возвращаются с узелками. Яйцо или яблоко стоит 300 рублей.

    У крестьян сытый вид, и я сомневаюсь, чтобы им жилось много хуже, чем в 1914 году. Вероятно, им живется даже лучше. У них больше земли, чем раньше, и они избавились от помещиков. Они не примут участия в какой-либо попытке свергнуть советское правительство, так как уверены, что, пока оно у власти, теперешнее положение вещей сохранится. Это не мешает им всячески сопротивляться попыткам Красной Гвардии отобрать у них продовольствие по твердым ценам. Иной раз они нападают на небольшие отряды красногвардейцев и жестоко расправляются с ними. Лондонская печать раздувает подобные случаи и преподносит их как крестьянские восстания против большевиков. Но это отнюдь не так. Просто-напросто крестьяне стараются повольготнее устроиться при существующем режиме.

    Но все остальные слои общества, включая и должностных лиц, испытывают сейчас невероятные лишения. Кредитная система и промышленность, выпускавшая предметы потребления, вышли из строя, и пока что все попытки заменить их каким-либо иным способом производства и распределения оказались несостоятельными. Поэтому нигде не видно новых вещей. Единственное, что имеется в сравнительно большом количестве, - это чай, папиросы и спички. Спичек здесь больше, чем было в Англии в 1917 году, и, надо сказать, что советская спичка - весьма недурного качества. Но такие вещи, как воротнички, галстуки, шнурки для ботинок, простыни и одеяла, ложки и вилки, всяческую галантерею и обыкновенную посуду, достать невозможно. Купить стакан или чашку взамен разбитых удается только у спекулянтов, после кропотливых поисков. Мы ехали из Петрограда в Москву в спальном вагоне-люкс, но там не было ни графинов для воды, ни стаканов, ни тому подобных мелочей. Все это исчезло. Бросается в глаза, что большинство мужчин плохо выбрито, и сначала мы склонны были думать, что это одно из проявлений всеобщей апатии, но поняли в чем дело, когда один из наших друзей в разговоре с моим сыном случайно упомянул, что пользуется одним и тем же лезвием почти целый год.

    Так же невозможно достать лекарства и другие аптекарские товары. При простуде и головной боли принять нечего; нельзя и думать о том, чтобы купить обыкновенную грелку. Поэтому небольшие недомогания легко переходят в серьезную болезнь. Почти все, с кем мы встречались, казались удрученными и не вполне здоровыми. В этой неблагоустроенной, полной повседневных трудностей обстановке очень редко попадается жизнерадостный, здоровый человек.

    Мрачное будущее ожидает того, кто тяжело заболеет. Мой сын побывал в Обуховской больнице и рассказал мне, что она находится в самом бедственном состоянии: нехватка медикаментов и предметов ухода ужасающая, половина коек пустует оттого, что большее количество больных обслужить невозможно. Не может быть и речи об усиленном, подкрепляющем питании, если только родные каким-то чудом не достанут его и не принесут больному. Д-р Федоров сказал мне, что операции производятся всего раз в неделю, когда удается к ним подготовиться. В остальные дни это немыслимо, и больные вынуждены ждать.

    Вряд ли у кого в Петрограде найдется во что переодеться; старые, дырявые, часто не по ноге сапоги - единственный вид обуви в огромном городе, где не осталось никаких других средств транспорта, кроме нескольких битком набитых трамваев.

    Я видел на Неве лишь один переполненный пассажирский пароход. Обычно река совсем пустынна, если насчитать редких буксиров или одиноких лодочников, подбирающих плавающие бревна. (прим. автора)

    Порой наталкиваешься па самые удивительные сочетания в одежде. Директор школы, которую мы посетили без предупреждения, был одет с необычайным щегольством: на нем был смокинг, из-под которого выглядывала синяя саржевая жилетка. Несколько крупных ученых и писателей, с которыми я встречался, не имели воротничков и обматывали шею шарфами. У Горького - только один-единственный костюм, который на нем.

    Когда я встретился с группой петроградских литераторов, известный писатель г. Амфитеатров обратился ко мне с длинной желчной речью. Он разделял общепринятое заблуждение, что я слеп и туп и что мне втирают очки. Амфитеатров предложил всем присутствующим снять свои благообразные пиджаки, чтобы я воочию увидел под ними жалкие лохмотья. Это была тягостная речь, и - что касается меня - совершенно излишняя, и я упоминаю о ней здесь для того, чтобы подчеркнуть, до чего дошла всеобщая нищета.

    А.В. Амфитеатров.

    Фотография с сайта http://all-photo.ru

    Амфитеатров, А. В. (1862-1923), фельетонист и беллетрист. После Великой Октябрьской социалистической революции эмигрировал.

    Плохо одетое население этого пришедшего в невероятный упадок города к тому же неимоверно плохо питается, несмотря на непрекращающуюся подпольную торговлю. Советское правительство при всех своих благих намерениях не в состоянии обеспечить выдачу продовольствия в количестве, достаточном для нормального существования. Мы зашли в районную кухню и наблюдали, как происходит раздача пищи по карточкам. На кухне было довольно чисто, работа была хорошо организована, но это не могло компенсировать недостаток самих продуктов. Обед самой низшей категории состоял из миски жидкой похлебки и такого же количества компота из яблок.

    Всем выданы хлебные карточки, и люди выстаивают в очередях за хлебом, но во время нашего пребывания петроградские пекарни не работали три дня из-за отсутствия муки. Качество хлеба совершенно различно: бывает хороший, хрустящий черный хлеб, но попадается и сырой, липкий, почти несъедобный.

    Я не знаю, смогут ли эти разрозненные подробности дать западному читателю представление о повседневной жизни Петрограда в настоящее время. Говорят, что в Москве больше жителей и острее чувствуется недостаток топлива, но внешне она выглядит гораздо менее мрачно, чем Петроград. Мы видели все это в октябре, когда стояли необычно ясные и теплые дни. Мы видели все это в обрамлении багрово-золотой листвы, озаренной солнцем. Но вот однажды подуло холодом, и желтые листья закружились вместе с хлопьями снега. Это было первое дыхание наступающей зимы. Наши друзья, поеживаясь и поглядывая в окна, в которые были уже вставлены вторые рамы, рассказывали нам о том, что было в прошлом году. Затем снова потеплело.

    Мы покидали Россию великолепным солнечным днем. Но у меня щемит сердце, когда я думаю о приближении зимы. Советское правительство прилагает исключительные усилия, чтоб подготовить Северную коммуну к наступлению холодов.

    （Северной коммуной в 1918-1920 годах назывались Петроград и Петроградский промышленный район）.

    Повсюду, где только можно, вдоль набережных, посреди главных проспектов, во дворах лежат штабеля дров. В прошлом году температура во многих жилых домах была ниже нуля, водопровод замерз, канализация не работала. Читатель может представить себе к чему это привело. Люди ютились в еле освещенных комнатах и поддерживали себя только чаем и беседой. Со временем какой-нибудь русский писатель расскажет нам, что это значило для русского сердца и ума. Эта зима, возможно, окажется не такой тяжелой. Говорят, что положение с продовольствием - также лучше, но я в этом сильно сомневаюсь. Железные дороги находятся в совершенно плачевном состоянии; паровозы, работающие па дровяном топливе, изношены; гайки разболтались, и рельсы шатаются, когда поезда тащатся по ним с предельной скоростью в 25 миль в час. Если бы даже железные дороги работали лучше, это мало что изменило бы, так как южные продовольственные центры захвачены Врангелем. Скоро с серого неба, распростертого над 700000 душ, все еще остающихся в Петрограде, начнет падать холодный дождь, а за ним снег. Ночи становятся все длиннее, а дни все тусклее.

    Вы, конечно, скажете, что это зрелище беспросветной нужды и упадка жизненных сил - результат власти большевиков. Я думаю, что это не так. О самом большевистском правительстве я скажу позднее, когда обрисую всю обстановку в целом. Но я хочу уже здесь сказать, что эта несчастная Россия не есть организм, подвергшийся нападению каких-то пагубных внешних сил и разрушенный ими. Это был больной организм, он сам изжил себя и потому рухнул. Не коммунизм, а капитализм построил эти громадные, немыслимые города. Не коммунизм, а европейский империализм втянул эту огромную, расшатанную, обанкротившуюся империю в шестилетнюю изнурительную войну. И не коммунизм терзал эту страдающую и, быть может, погибающую Россию субсидированными извне непрерывными нападениями, вторжениями, мятежами, душил ее чудовищно жестокой блокадой. Мстительный французский кредитор, тупой английский журналист несут гораздо большую ответственность за эти смертные муки, чем любой коммунист. Но я вернусь к этому после того, как несколько подробнее опишу все, что мы видели в России во время нашей поездки. Только получив какое-то представление о материальных и духовных проявлениях русской катастрофы, можно понять и правильно оценить большевистское правительство.

上一页 目录页 下一页
威尔士：俄罗斯的黄昏


II. ПОТОП И СПАСАТЕЛЬНЫЕ СТАНЦИИ

    Многое особенно сильно интересовало меня в Россия, переживавшей грандиозную социальную катастрофу, в том числе - как живет и работает мой старый друг Максим Горький. То, что рассказывали мне члены рабочей делегации, вернувшейся из России, усилило мое желание самому ознакомиться с тем, что там происходит. Меня взволновало также сообщение г. Бертрана Рассела о болезни Горького, но я с радостью убедился, что в этом отношении все обстоит хорошо. Горький так же здоров и бодр на вид, как в 1906 году, когда мы с ним познакомились. И он неизмеримо вырос, как личность. Г-н Рассел писал, что Горький умирает и что культура в России, по-видимому, также на краю гибели. Я думаю, что художник в г. Расселе не устоял перед искушением закончить свое описание в эффектных, но мрачных тонах. Он застал Горького в постели, во время приступа кашля; все остальное - плод его воображения.

    Рассел, Бертран (р. 1872), английский философ и логик. Выступает за мирное сосуществование государств. В 1958 году избран президентом вновь созданной в Англии организации "Кампания за ядерное разоружение".

    Горький занимает в России совершенно особое, я бы сказал, исключительное положение. Он не в большей мере коммунист, чем я, и я слышал, как у себя дома, в разговоре с такими людьми, как бывший глава петроградской Чрезвычайной Комиссии Бакаев и один из молодых руководителей коммунистической партии - Залуцкий, он совершенно свободно оспаривал их крайние взгляды. Это было вполне убедительное доказательство свободы слова, ибо Горький не столько спорил, сколько обвинял, к тому же в присутствии двух весьма любознательных англичан.

    （Бакаев, И. П. - с 1917 года член Петроградского Совета и убисполкома.

    Залуцкий, П. А. - в годы первой мировой войны член Русского бюро ЦК РСДРП(б). После Февральской революции - член Петроградского Совета и ЦК РСДРП(б). После Октябрьской революции - на руководящей партийной работе）.

    ННо он пользуется доверием и уважением большинства коммунистических руководителей и в силу обстоятельств стал при новом режиме своего рода полуофициальным "спасателем". Горький страстно убежден в высокой ценности культуры Запада и в необходимости сохранить связь духовной жизни России с духовной жизнью остального мира в эти страшные годы войны, голода и социальных потрясений. Он пользуется прочной поддержкой Ленина. В его деятельности собраны, как в фокусе, многие значительные явления русской действительности, и ато помогает понять, насколько катастрофично положение в России.

    В конце 1917 года Россия пережила такой всеобъемлющий крах, какого не знала ни одна социальная система нашего времени. Когда правительство Керенского не заключило мира и британский военно-морской флот не облегчил положения на Балтике, развалившаяся русская армия сорвалась с линии фронта и хлынула обратно в Россию - лавина вооруженных крестьян, возвращающихся домой без надежд, без продовольствия, без всякой дисциплины. Это было время разгрома, время полнейшего социального разложения. Это был распад общества. Во многих местах вспыхнули крестьянские восстания. Поджоги усадьб часто сопровождались жестокой расправой с помещиками. Это был вызванный отчаянием взрыв самых темных сил человеческой натуры, и в большинстве случаев коммунисты несут не большую ответственность за эти злодеяния, чем, скажем, правительство Австралии.

    Среди бела дня на улицах Москвы и Петрограда людей грабили и раздевали, и никто не вмешивался. Тела убитых валялись в канавах, порой по целым суткам, и пешеходы проходили мимо, не обращая на них внимания. Вооруженные люди, часто выдававшие себя за красногвардейцев, врывались в квартиры, грабили и убивали. В начале 1918 года новому, большевистскому правительству приходилось вести жестокую борьбу не только с контрреволюцией, но и с ворами и бандитами всех мастей. И только к середине 1918 года, после того как были расстреляны тысячи грабителей и мародеров, восстановилось элементарное спокойствие на улицах больших русских городов. Некоторое время Россия была не цивилизованной страной, а бурным водоворотом беззаконий и насилия, где слабое неопытное правительство вело борьбу не только с неразумной иностранной интервенцией, но и с полнейшим внутренним разложением. И Россия все еще прилагает огромные усилия, чтобы выйти из этого хаоса.

    Искусство, литература, наука, все изящное и утонченное, все, что мы зовем "цивилизацией", было вовлечено в эту стихийную катастрофу. Наиболее устойчивым элементом русской культурной жизни оказался театр. Здания театров оставались на своем месте, и никто не грабил и не разрушал их. Артисты привыкли собираться там и работать, и они продолжали это делать; традиции государственных субсидий оставались в силе. Как это ни поразительно, русское драматическое и оперное искусство прошло невредимым сквозь все бури и потрясения и живо и по сей день. Оказалось, что в Петрограде каждый день дается свыше сорока представлений, примерно то же самое мы нашли в Москве. Мы слышали величайшего певца и актера Шаляпина в "Севильском цирюльнике" и "Хованщине"; музыканты великолепного оркестра были одеты весьма пестро, но дирижер по-прежнему появлялся во фраке и белом галстуке. Мы были на "Садко", видели Монахова в "Царевиче Алексее" и в роли Яго в "Отелло" (жена Горького, г-жа Андреева, играла Дездемону).

    Пока смотришь на сцену, кажется, что в России ничто не изменилось; но вот занавес падает, оборачиваешься к публике, и революция становится ощутимой. Ни блестящих мундиров, ни вечерних платьев в ложах и партере. Повсюду однообразная людская масса, внимательная, добродушная, вежливая, плохо одетая. Как на спектаклях лондонского театрального общества, места в зрительном зале распределяются по жребию. В большинстве случаев билеты бесплатны. На одно представление их раздают, скажем, профсоюзам, на другое - красноармейцам, на третье - школьникам и т. д. Часть билетов продается, но это скорее исключение.

    Я слышал Шаляпина в Лондоне, но не был тогда знаком с ним. На этот раз мы с ним познакомились, обедали у него и видели его прелестную семью. У Шаляпина двое пасынков, почти взрослых, и две маленькие дочки, которые очень мило, правильно, немного книжно говорят по-английски; младшая очаровательно танцует. Шаляпин, несомненно, одно из самых удивительных явлений в России в настоящее время. Это - художник, бунтарь; он великолепен. Вне сцены он пленяет такой же живостью и безграничным юмором, как г. Макс Бирбом.

    （Бирбом, М. (р. 1872), английский художник-карикатурист и писатель）.

    Шаляпин наотрез отказывается петь бесплатно и, говорят, берет за выступление 200 тысяч рублей - около 15 фунтов стерлингов; когда бывает особенно трудно с продуктами, он требует гонорар мукой, яйцами и тому подобным. И оп получает то, что требует, так как забастовка Шаляпина пробила бы слишком большую брешь в театральной жизни Петрограда. Поэтому его дом, быть может, последний, в котором сохранился сейчас относительный достаток. Революция так мало коснулась г-жи Шаляпиной, что она спрашивала нас, что сейчас носят в Лондоне. Из-за блокады последний дошедший до нее модный журнал был трехлетней давности.

    Но театр занимает совершенно особое положение. Для других областей искусства, для литературы в целом, для науки катастрофа 1917-1918 годов оказалась совершенно гибельной. Покупать книги и картины больше некому; ученый получает жалованье в совершенно обесцененных рублях. Новый, незрелый еще общественный строй, ведущий борьбу с грабежами, убийствами, с дикой разрухой, не нуждается в ученых; он забыл о них. Первое время советское правительство так же мало обращало на них внимания, как французская революция, которой "не требовались химики". Поэтому научным работникам, жизненно необходимым каждой цивилизованной стране, приходится терпеть сейчас невероятную нужду и лишения. Именно помощью им, их спасением занят теперь в первую очередь Горький. Главным образом благодаря ему и наиболее дальновидным деятелям большевистского правительства сейчас создан ряд "спасательных" учреждений; лучше всего поставлено дело в Доме ученых в Петрограде, занимающем старинный дворец великой княгини Марии Павловны. Здесь находится специальный центр распределения продовольствия, снабжающий в меру своих возможностей четыре тысячи научных работников и членов их семей, в общей сложности около десяти тысяч человек. Тут не только выдаются продукты по карточкам, но имеются и парикмахерская, ванные, сапожная и портняжная мастерские и другие виды обслуживания. Есть даже небольшой запас обуви и одежды. Здесь создано нечто вроде медицинского стационара для больных и ослабевших.

    Одним из самых необычных моих впечатлений в России была встреча в Доме ученых с некоторыми крупнейшими представителями русской науки, изнуренными заботой и лишениями. Я видел там востоковеда Ольденбурга, геолога Карпинского, лауреата Нобелевской премии Павлова, Радлова, Белопольского и других всемирно известных ученых.

    （Ольденбург, С.Ф. (1863-1934), видный русский ученый-востоковед, академик. Специалист по истории литературы, искусству, археологии, этнографии и лингвистике Индии и Ирана, В 1904-1929 годах - непременный секретарь Академии наук СССР.

    Карпинский, А.П. (1847-1936), крупнейший советский геолог, президент Академии наук СССР в 1917-1936 годах.

    Павлов, И.П. (1849-1936), великий русский ученый, физиолог, создатель материалистического учения о высшей нервной деятельности животных и человека; академик.

    Радлов, В.В. (1837-1918), русский ученый-языковед, археолог и этнограф; академик. Исследовал древности Алтая, Монголии и Средней Азии.

    Белопольский, А.А. (1854-1934), выдающийся русский астроном, академик）.

    Они задали мне великое множество вопросов о последних достижениях науки за пределами России, и мне стало стыдно за свое ужасающее невежество в этих делах. Если бы я предвидел это, я взял бы с собой материалы по всем этим вопросам. Наша блокада отрезала русских ученых от иностранной научной литературы. У них нет новой аппаратуры, не хватает писчей бумаги, лаборатории не отапливаются. Удивительно, что они вообще что-то делают. И все же они успешно работают: Павлов проводит поразительные по своему размаху и виртуозности исследования высшей нервной деятельности животных; Манухин, говорят, разработал эффективный метод лечения туберкулеза, даже в последней стадии, и т. д. Я привез с собой для опубликования в печати краткое изложение работ Манухина, оно сейчас переводится на английский язык.

    Дух науки - поистине изумительный дух. Если этой зимой Петроград погибнет от голода, погибнут и члены Дома ученых, если только нам не удастся помочь им какими-нибудь чрезвычайными мерами; однако они почти не заговаривали со мной о возможности посылки им продовольствия. В Доме литературы и искусств мы слышали кое-какие жалобы на нужду и лишения, но ученые молчали об этом. Все они страстно желают получить научную литературу; знания им дороже хлеба. Надеюсь, что смогу оказаться полезным в этом деле. Я посоветовал им создать комиссию, которая составила бы список необходимых книг и журналов; этот список я вручил секретарю Королевского общества в Лондоне, и он уже предпринял кое-какие шаги. Понадобятся средства, приблизительно три или четыре тысячи фунтов стерлингов (адрес секретаря Королевского общества - Берлингтон Хаус, Вест) ; согласие большевистского правительства и нашего собственного на это духовное снабжение России уже получено, и я надеюсь, что в ближайшее время первая партия книг будет отправлена этим людям, которые так долго были отрезаны от интеллектуальной жизни мира.

    Если б у меня и не было других оснований испытывать удовлетворение от поездки в Россию, я нашел бы его в тех надеждах и утешении, которые одна лишь встреча с нами принесла выдающимся деятелям науки и искусства. Многие из них отчаялись уже получить какие-либо вести из зарубежного мира. В течение трех лет очень мрачных и долгих, они жили в мире, который, казалось, неуклонно опускался с одной ступени бедствий на другую, все ниже и ниже, в непроглядную тьму. Не знаю может быть, им довелось встретиться с той или иной политической делегацией, посетившей Россию, но совершенно очевидно, что они никак не ожидали, что им когда-либо придется снова увидеть свободного и независимого человека, который, казалось, без затруднений, сам по себе, прибыл из Лондона и который мог не только приехать, но и вернуться снова в потерянный для них мир Запада. Это произвело такое же впечатление, как если б в тюремную камеру вдруг зашел с визитом нежданный посетитель.

    Всем английским любителям музыки знакомо творчество Глазунова; он дирижировал оркестрами в Лондоне и получил звание почетного доктора Оксфордского и Кембриджского университетов. Меня глубоко взволновала встреча с ним в Петрограде. Я помню его крупным, цветущим человеком, а сейчас он бледен, сильно похудел, одежда висит на нем, как с чужого плеча. Мы говорили с ним о его друзьях - сэре Губерте Перри и сэре Чарльзе Вилльерсе Стэнфорде.

    （Перри, X. X. (1848-1918) и Стэнфорд, Ч. В. (1852-1924) -английские композиторы）.

    Он сказал мне, что все еще пишет, но запас нотной бумаги почти иссяк. "И больше ее не будет". Я ответил, что бумага появится, и даже скоро, но он усомнился в этом. Он вспоминал Лондон и Оксфорд; я видел, что он охвачен нестерпимым желанием снова очутиться в большом, полном жизни городе, с его

    изобилием, с его оживленной толпой, в городе, где он нашел бы вдохновляющую аудиторию в теплых, ярко освещенных концертных залах. Мой приезд был для него как бы живым доказательством того, что все это еще существует. Он повернулся спиной к окну, за которым виднелись пустынные в сумерках воды холодной свинцово-серой Невы и неясные очертания Петропавловской крепости. "В Англии не будет революции, нет? У меня было много друзей в Англии, много хороших друзей..." Мне тяжело было покидать его, и ему очень тяжело расставаться со мной...

    Глядя на всех этих выдающихся людей, живущих как беженцы среди жалких обломков рухнувшего империалистического строя, я понял, как безмерно зависят люди большого таланта от прочности цивилизованного общества. Простой человек может перейти от одного занятия к другому; он может быть и матросом, и заводским рабочим, и землекопом, и т. д. Он должен работать вообще, но никакой внутренний демон не заставляет его заниматься только чем-то одним и ничем больше, не заставляет его быть именно таким или погибнуть. Шаляпин должен быть Шаляпиным или ничем, Павлов - Павловым, Глазунов - Глазуновым. И пока они могут продолжать заниматься своим единственным делом, эти люди живут полнокровной жизнью. Шаляпин все еще великолепно поет и играет, не считаясь ни с какими коммунистическими принципами; Павлов все еще продолжает свои замечательные исследования - в старом пальто, в кабинете, заваленном картофелем и морковью, которые он выращивает в свободное время. Глазунов будет писать, пока не иссякнет нотная бумага. Но на многих других все это подействовало гораздо сильнее. Смертность среди русской творческой интеллигенции невероятно высока. В большой степени это, несомненно, вызвано общими условиями жизни, но во многих случаях, мне кажется, решающую роль сыграло трагическое сознание бесполезности большого дарования. Они не смогли жить в России 1919 года, как не смогли бы жить в краале среди кафров.

    （Крааль - тип поселения у скотоводческих народов Юго-Восточной Африки; кафры - устаревшее наименование ряда негритянских племен, обитающих в восточной части Южно-Африканского Союза）.

    Наука, искусство, литература - это оранжерейные растения, требующие тепла, внимания, ухода. Как это ни парадоксально, наука, изменяющая весь мир, создается гениальными людьми, которые больше, чем кто бы то ни было другой, нуждаются в защите и помощи. Под развалинами Российской империи погибли и теплицы, где всё это могло произрастать. Грубая марксистская философия, делящая все человечество на буржуазию и пролетариат, представляет себе всю жизнь общества как примитивную "борьбу классов" и не имеет понятия об условиях, необходимых для сохранения интеллектуальной жизни общества. Но надо отдать должное большевистскому правительству: оно осознало угрозу полной гибели русской культуры и, несмотря на блокаду и непрестанную борьбу с субсидируемыми нами и французами мятежами и интервенцией, которыми мы до сих пор терзаем Россию, разрешило эти "спасательные" организации и оказывает им содействие.

    Наряду с Домом ученых создан Дом литературы и искусств. За исключением некоторых поэтов, никто сейчас в России не пишет книг, никто не создает картин. Но большинство писателей и художников нашли работу по выпуску грандиозной по своему размаху, своеобразной русской энциклопедии всемирной литературы. В этой непостижимой России, воюющей, холодной, голодной, испытывающей бесконечные лишения, осуществляется литературное начинание, немыслимое сейчас в богатой Англии и богатой Америке. В Англии и Америке выпуск серьезной литературы по доступным ценам фактически прекратился сейчас "из-за дороговизны бумаги". Духовная пища английских и американских масс становится все более скудной и низкопробной, и это нисколько не трогает тех, от кого это зависит.

    Большевистское правительство, во всяком случае, стоит на большей высоте. В умирающей с голоду России сотни людей работают над переводами; книги, переведенные ими, печатаются и смогут дать новой России такое знакомство с мировой литературой, какое недоступно ни одному другому народу. Я наблюдал эту работу и видел некоторые из этих книг. Я пишу "смогут" без твердой уверенности. Потому что, как и все остальное в этой разрушенной стране, эта созидательная работа носит отрывочный, наспех организованный характер. Какими путями всемирная литература дойдет до русского народа, я не представляю. Книжные магазины закрыты, а торговля книгами запрещена, как и всякая торговля вообще. Вероятно, книги будут распределяться по школам и другим учреждениям.

    Совершенно очевидно, что большевики еще ясно не представляют себе, как будет распространяться эта литература. Они также не представляют себе многих подобных вещей. Оказывается, что у марксистского коммунизма нет никаких планов и идей относительно интеллектуальной жизни общества. Марксистский коммунизм всегда являлся теорией подготовки революции, теорией, не только лишенной созидательных, творческих идей, но прямо враждебной им. Каждый коммунистический агитатор презирает "утопизм" и относится с пренебрежением к разумному планированию. Даже английские бизнесмены старого типа не верили так слепо, что все само по себе "образуется", как эти марксисты. Наряду со множеством других созидательных проблем русское коммунистическое правительство вплотную столкнулось сейчас с проблемой сохранения научной жизни, мысли и обмена мнениями, содействия художественному творчеству. Пророк Маркс и его Священное писание не дают никаких наставлений по всем этим вопросам. Поэтому, не имея готовой программы, большевики вынуждены неуклюже импровизировать и ограничиваться пока отчаянными попытками спасти обломки прежней интеллектуальной жизни. Но ее можно уподобить очень больному и несчастному существу, готовому в любую минуту погибнуть у них на руках.

    Максим Горький пытается спасать не только русскую пауку и литературу и их деятелей: существует и третья, еще более любопытная спасательная организация, с которой он связан. Это - экспертная комиссия, занимающая здание бывшего британского посольства. Когда рушится общественный порядок, основанный на частной собственности, и когда эта собственность упраздняется внезапно и безоговорочно, всем этим не упраздняются и нe уничтожаются вещи, которые составляли раньше эту частную собственность.

    Здания со всем находящимся в вях имуществом по-прежнему стоят на своих местах, в них по-прежнему живут люди, их бывшие владельцы, за исключением тех, кто бежал. Когда большевистские власти реквизируют дом или занимают брошенный дворец, они сталкиваются с этой проблемой имущества. Всякий, кто знает человеческую натуру, поймет, что кое-какие привлекательные вещи были неумышленно присвоены некоторыми должностными лицами и, пожалуй, не столь неумышленно - их женами. Но по общему духу своему большевизм, безусловно, честен и решительно выступает против грабежей и всяких подобных проявлений частной предприимчивости. Когда дни катастрофы остались позади, грабежи в Петрограде и Москве стали сравнительно малочисленны.. Бандитизм был поставлен к стенке в Москве весной 1918 года. Мы заметили, что в особняках, где останавливаются гости правительства, и тому подобных местах, все пронумеровано и внесено в инвентарные списки. Кое-где нам попадались разрозненные вещи - какой-нибудь хрустальный стакан или фамильное серебро с гербами, неуместно выглядевшие в чужеродной обстановке, но большей частью это были вещи, обмененные их бывшими владельцами на продукты и другие предметы первой необходимости. Матрос, которому поручено было заботиться о наших удобствах во время поездки в Москву и обратно, был снабжен изящным серебряным чайничком, который, очевидно, украшал раньше чью-то прелестную гостиную. Но, по-видимому, этот чайник вступил на путь служения обществу совершенно законным образом.

    Все, что признано произведением искусства, экспертная комиссия для большей сохранности отбирает и заносит в каталог. Дворец, в котором помещалось британское посольство, похож сейчас на битком набитую антикварную лавку на Бромптон Род. Мы обошли одну за другой все комнаты, загроможденные великолепной рухлядью, оставшейся от старой России. Там есть большие залы, заставленные скульптурой; в жизни я не видел столько беломраморных венер и сильфид в одном месте, даже в музее Неаполя. Картины всех жанров сложены штабелями, коридоры до самого потолка забиты инкрустированными шкафчиками. Одна комната заполнена ящиками со старыми кружевами, в другой - горы роскошной мебели. Вся эта масса вещей пронумерована и внесена в каталог. И на этом дело кончается. Я так и не узнал, имеет ли хоть кто-нибудь ясное представление о том, что делать с этим изящным, восхитительным хламом. Эти вещи никак не подходят новому миру, если только на самом деле русские коммунисты строят новый мир. Они никогда не предполагали, что им придется иметь дело с такими вещами. Точно так же они не задумывались всерьез над тем, что делать с магазинами и рынками, когда они упразднили торговлю. Не задумывались они и над проблемой превращения города дворцов и особняков в коммунистический улей.

    Марксистская теория довела их воображение до "диктатуры классово сознательного пролетариата" и затем намекала, весьма туманно, как мы теперь видим, что там их ожидают новые небеса и новая земля. Если б это сбылось, это действительно означало бы переворот в судьбах человечества. Но мы увидели в России все те же небеса и все ту же землю, покрытую развалинами, брошенными реликвиями и обломками развороченной старой государственной машины, с тем же упрямым мужиком, крепко сидящим на своем наделе, и - коммунизм, отважно и честно правящий в городах и все же во многих отношениях похожий на фокусника, который забыл захватить голубя и кролика и не может ничего вытащить из шляпы.

    Крах - это самое главное в сегодняшней России. Революция, власть коммунистов, которым я посвящаю следующую главу, - все это имеет второстепенное значение. Все это свершилось во время краха и благодаря ему. Исключительно важно, чтобы это поняли на Западе.

    Если бы мировая война продолжалась еще год или больше, Германия, а затем и державы Антанты, вероятно, пережили бы свой национальный вариант русской катастрофы. То, что мы застали в России, - это то, к чему шла Англия в 1918 году, но в обостренном и завершенном виде. Здесь тоже нехватка продуктов, как это было в Англии, но достигшая чудовищных масштабов; здесь тоже карточная система, но она сравнительно слаба и неэффективна; в России спекулянтов не штрафуют, а расстреливают, и вместо английского D. О. R. А. (Закона о защите государства) здесь действует Чрезвычайная Комиссия.

    Закон о защите государства принят в Англии в ноябре 1914 года. По этому закону были национализированы все средства сообщения и промышленность, прямо или косвенно работавшая на оборону. Закон наделял правительство правом интернировать лиц, представлявших угрозу для безопасности страны.

    То, что являлось неудобством в Англии, возросло до размеров бедствия в России. Вот и вся разница. Насколько я знаю, Западной Европе даже сейчас еще угрожает подобная катастрофа. Я отнюдь не уверен, что кризис уже миновал. Война, расточительство и паразитическая спекуляция, быть может, все еще поглощают больше того, что западный мир производит. В таком случае вопрос о том, когда произойдет катастрофа у нас - расстройство денежного обращения, нехватка всех предметов потребления, социальный и политический развал и все прочее, - лишь вопрос времени. Магазины Риджент-стрпт постигнет судьба магазинов Невского проспекта, и господам Голсуорси и Беннету придется спасать сокровища искусства из роскошных особняков Мэйфэйра.

    Закон о защите государства принят в Англии в ноябре 1914 года. По этому закону были национализированы все средства сообщения и промышленность, прямо или косвенно работавшая на оборону. Закон наделял правительство правом интернировать лиц, представлявших угрозу для безопасности страны.

    （Голсуорси, Д. (1867-1933), известный английский писатель.

    Беннет, А. (1867-1931), английский писатель-натуралист.

    Мэйфэйр - аристократический квартал Лондона, во многих особняках которого собраны ценнейшие частные коллекции живописи и скульптуры）.

    Утверждать, что ужасающая нищета в России - в какой-либо значительной степени результат деятельности коммунистов, что злые коммунисты довели страну до ее нынешнего бедственного состояния и что свержение коммунистического строя молниеносно осчастливит всю Россию, - это значит извращать положение, сложившееся в мире, и толкать людей на неверные политические действия. Россия попала в теперешнюю беду вследствие мировой войны и моральной и умственной неполноценности своей правящей и имущей верхушки, как может попасть в беду и наше британское государство, а со временем даже и американское государство. У правителей России не хватило ни ума, ни совести прекратить войну, перестать разорять страну и захватывать самые лакомые куски, вызывая у всех остальных опасное недовольство, пока не пробил их час. Они правили и расточали, и грызлись между собой, и были так слепы, что до самой последней минуты не видели надвигающейся катастрофы. И затем, как я расскажу в следующих главах, пришли коммунисты...

威尔士：俄罗斯的黄昏


III. КВИНТЭССЕНЦИЯ БОЛЬШЕВИЗМА

    В двух предыдущих главах я старался передать читателю полученные мною в Петрограде и Москве впечатления от жизни в России, показать картину развала, развала политической, социальной и экономической системы, такой же, как наша, но только более слабой и гнилой, рухнувшей под бременем шестилетней войны и безответственного управления. Основная катастрофа произошла в 1917 году, когда чудовищно бездарный царизм стал окончательно невыносимым. Он разорил страну, потерял контроль над армией и доверие всего населения. Его полицейский строй выродился в режим насилия и разбоя. Падение царизма было неизбежно.

    Но в России не было другого правительства, способного прийти ему на смену. На протяжении многих поколений усилия царизма были направлены главным образом на то, чтобы уничтожить всякую возможность замены его другим правительством. Он держался у власти именно благодаря тому, что, как бы плох он ни был, заменить его было нечем. Первая русская революция превратила Россию в дискуссионный клуб и арену политической драки. Либеральные круги, не привыкшие действовать и брать на себя ответственность, пустились в шумные споры о том, должна ли Россия быть конституционной монархией, либеральной республикой, социалистической республикой и так далее. Среди всей этой неразберихи позерствовал "благородный либерал" Керенский; на поверхность всплывали разные авантюристы, "сильные личности", лжесильные личности, российские монахи и российские бонапарты. Исчезли последние остатки общественного порядка. К концу 1917 года на улицах Москвы и Петрограда убийства и ограбления стали таким же обычным явлением, как автомобильные происшествия на улицах Лондона, с той разницей, что на них обращали еще меньше внимания. На пароходе, шедшем из Ревеля, я встретил американца, бывшего представителя "Америкэн харвестер компани" в России, который находился в Москве во время этой полнейшей анархии. Он рассказывал об ограблениях среди бела дня, о часами валявшихся в канавах трупах, мимо которых занятые своими делами люди проходили так же, как проходят у нас мимо валяющегося на тротуаре дохлого котенка.

    По этой лихорадящей, объятой смятением стране разъезжали представители Англии и Франции, неспособные понять сущность безмерной трагедии, происходившей на их глазах, думавшие только о войне и настойчиво требовавшие от русских, чтобы они продолжали сражаться и начали новое наступление против Германии. Но, когда немцы стали прорываться к Петрограду - через Прибалтику и морем - британское адмиралтейство, то ли из чистой трусости, то ли из-за интриг монархистов, не пришло на помощь России. Это совершенно ясно подтвердил ныне покойный лорд Фишер. И вот эта несчастная страна, смертельно больная, в бреду, приближалась к гибели.

    И во всей России, и среди русских, разбросанных по всему свету, была лишь одна организация, объединенная общей верой, общей волей, общей программой; это была. партия коммунистов. В то время как вся остальная Россия была либо пассивна, как крестьянство, либо занималась бесплодными спорами, либо предавалась насилию или дрожала от страха, коммунисты, воодушевленные своими идеями, были готовы к действию. Число коммунистов было очень мало; они и теперь составляют меньше одного процента населения России. Партия насчитывает не более 600 000 человек; из них, вероятно, не больше 150000 активных членов. Тем не менее она сумела захватить и удержать власть в развалившейся империи, потому что в те страшные дни она была единственной организацией, которая давала людям единую установку, единый план действий, чувство взаимного доверия. Это было и есть единственно возможное в России, идейно сплоченное правительство.

    Сомнительные авантюристы, терзающие Россию при поддержке западных держав - Деникин, Колчак, Врангель и прочие, - не руководствуются никакими принципиальными соображениями и не могут предложить какой-либо прочной, заслуживающей доверия основы для сплочения народа. По существу - это просто бандиты. Коммунисты же, что бы о них ни говорили, - это люди идеи, и можно не сомневаться, что они будут за свои идеи бороться. Сегодня коммунисты морально стоят выше всех своих противников, они сразу же обеспечили себе пассивную поддержку крестьянских масс, позволив им отобрать землю у помещиков и заключив мир с Германией. Ценой многочисленных расстрелов они восстановили порядок в больших городах. Одно время расстреливали всякого, кто носил оружие, не имея на то разрешения. Это была примитивная, кровавая, но эффективная мера. Для того чтобы удержать власть, коммунистическое правительство создало Чрезвычайную Комиссию, наделив ее почти неограниченными полномочиями, и красным террором подавило всякое сопротивление. Красный террор повинен во многих ужасных жестокостях; его проводили по большей части ограниченные люди, ослепленные классовой ненавистью и страхом перед контрреволюцией, но эти фанатики по крайней мере были честны.

    За отдельными исключениями, расстрелы ЧК вызывались определенными причинами и преследовали определенные цели, и это кровопролитие не имело ничего общего с бессмысленной резней деникинского режима, не признававшего даже, как мне говорили, советского Красного Креста. И, по-моему, сейчас большевистское правительство в Москве не менее устойчиво, чем любое правительство в Европе, и улицы русских городов так же безопасны, как улицы европейских городов.

    Советское правительство не только упрочило свое положение и восстановило порядок, но и создало заново русскую армию в качестве боеспособной силы; в этом немалая заслуга бывшего пацифиста Троцкого. Восстановление армии, конечно, замечательное достижение. Я не знакомился вплотную с русской армией, в России меня интересовало другое, но предприимчивый американский финансист г. Вандерлип, который вел в Москве какие-то таинственные переговоры с советским правительством, присутствовал на смотре многотысячных воинских частей и был восхищен их боевым духом и снаряжением.

    （Вандерлип - представитель деловых кругов США, приехавший в Советскую Россию для заключения концессионного договора. О переговорах с Вандерлипом В. И. Ленин рассказывал в ряде выступлений зимой 1920 и весной 1921 года. Вандерлипа Ленин охарактеризовал тогда как представителя "финансового капитала самой деляческой марки", а в его проектах увидел совершенно откровенное, сделанное "с неслыханной циничностью" изложение точки зрения империалиста）.

    Мы с сыном видели несколько войсковых частей, отправлявшихся на фронт, а также отряды новобранцев, и у нас создалось впечатление, что их боевой дух нисколько не ниже, чем у английских призывников в Лондоне в 1917-1918 годах.

    Кто же все-таки эти большевики, так прочно утвердившиеся в России? По версии наиболее безумной части английской прессы, это участники некоего загадочного расистского заговора; агенты тайного общества, в котором перемешались самым диким образом евреи, иезуиты, франкмасоны и немцы. На самом же деле нет ничего менее загадочного, чем идеи, методы и цели большевиков, и их организация меньше всего походит на тайное общество. Но у нас в Англии существует особый образ мышления, настолько невосприимчивый к общим идеям, что даже самые простые человеческие реакции мы обязательно объясняем деятельностью каких-то заговорщиков. Если, например, поденщик в Эссексе возмущается тем, что цены на детскую обувь растут гораздо быстрее, чем его заработок, и заявляет, что его самого и его товарищей надувают и обсчитывают, издатели "Таймса" и "Морнинг пост" усматривают в этом результаты коварной пропаганды некоего тайного общества в Кенигсберге или Пекине. Они не могут себе представить, где еще он мог бы набраться таких идей. Маниакальная боязнь заговоров настолько распространена, что, пожалуй, мне следует принести извинения в том, что я не подвержен ей. Мне кажется, что большевики именно те, за кого они себя выдают, и я вынужден был относиться к ним, как к ирямым и честным людям. Я не согласен ни с их взглядами, ни с их методами, но это другой вопрос.

    Большевики - социалисты-марксисты. Маркс умер в Лондоне около 40 лет назад; пропаганда его учения продолжается уже свыше полувека. Оно распространилось по всему миру, и почти в каждой стране имеет, пусть немногочисленных, но убежденных, последователей. Это - естественное следствие мирового экономического положения. Везде и всюду марксизм выражает одни и те же ограниченные идеи в одних и тех же отчетливых формулировках. Он стал культом, символом интернационального братства. Для того чтобы познакомиться с большевистскими идеями, нет надобности изучать русский язык. Вы найдете их полностью в лондонском "Плебсе" или нью-йоркском "Либерейторе" в тех же самых выражениях, как в русской "Правде". Они ничего не скрывают, они открыто говорят все. И то, о чем они говорят, и пишут, марксисты пытаются провести в жизнь.

    Я буду говорить о Марксе без лицемерного почтения. Я всегда считал его скучнейшей личностью. Его обширный незаконченный труд "Капитал", это нагромождение утомительных фолиантов, в которых он, трактуя о таких нереальных понятиях, как "буржуазия" и "пролетариат", постоянно уходит от основной темы и пускается в нудные побочные рассуждения, кажется мне апофеозом претенциозного педантизма. Но до моей последней поездки в Россию я не испытывал активной враждебности к Марксу. Я просто избегал читать его труды, и, встречая марксистов, быстро отделывался от них, спрашивая: "Из кого же состоит пролетариат?" Никто не мог мне ответить: этого не знает ни один марксист.

    В гостях у Горького я внимательно прислушивался к тому, как Бакаев обсуждал с Шаляпиным каверзный вопрос - существует ли вообще в России пролетариат, отличный от крестьянства. Бакаев - глава петроградской Чрезвычайной Комиссии диктатуры пролетариата, поэтому я не без интереса следил за некоторыми тонкостями этого спора. "Пролетарий", по марксистской терминологии, - это то же, что "производитель" на языке некоторых специалистов по политической экономии, т. е. нечто совершенно отличное от "потребителя". Таким образом, "пролетарий" - это понятие, прямо противопоставляемое чему-то, именуемому "капитал". На обложке "Плебса" я видел бросающийся в глаза лозунг: "Между рабочим классом и классом работодателей нет ничего общего". Но возьмите следующий случай. Какой-нибудь заводской мастер садится в поезд, который ведет машинист, и едет посмотреть, как подвигается строительство дома, который возводит для него строительная контора. К какой из этих строго разграниченных категорий принадлежит этот мастер - к нанимателям или нанимаемым? Все это - сплошная чепуха.

    Должен признаться, что в России мое пассивное неприятие Маркса перешло в весьма активную враждебность. Куда бы мы ни приходили, повсюду нам бросались в глаза портреты, бюсты и статуи Маркса. Около двух третей лица Маркса покрывает борода, широкая, торжественная, густая, скучная борода, которая, вероятно, причиняла своему хозяину много неудобств в повседневной жизни. Такая борода не вырастает сама собой; ее холят, лелеют и патриархально возносят над миром. Своим бессмысленным изобилием она чрезвычайно похожа на "Капитал"; и то человеческое, что остается от лица, смотрит поверх нее совиным взглядом, словно желая знать, какое впечатление эта растительность производит на мир. Вездесущее изображение этой бороды раздражало меня все больше и больше. Мне неудержимо захотелось обрить Карла Маркса. Когда-нибудь, в свободное время, я вооружусь против "Капитала" бритвой и ножницами и напишу "Обритие бороды Карла Маркса".

    Но Маркс для марксистов - лишь знамя и символ веры, и мы сейчас имеем дело не с Марксом, а с марксистами. Мало кто из них прочитал весь "Капитал". Марксисты - такие же люди, как и все, и должен признаться, что по своей натуре и жизненному опыту я расположен питать к ним самую теплую симпатию. Они считают Маркса своим пророком, потому что знают, что Маркс писал о классовой войне, непримиримой войне эксплуатируемых против эксплуататоров, что он предсказал торжество эксплуатируемых, всемирную диктатуру вождей освобожденных рабочих (диктатуру пролетариата) и венчающий ее коммунистический золотой век. Во всем мире это учение и пророчество с исключительной силой захватывает молодых людей, в особенности энергичных и впечатлительных, которые не смогли получить достаточного образования, не имеют средств и обречены нашей экономической системой на безнадежное наемное рабство. Они испытывают на себе социальную несправедливость, тупое бездушие и безмерную грубость нашего строя, они сознают, что их унижают и приносят в жертву, и поэтому стремятся разрушить этот строй и освободиться от его тисков. Не нужно никакой подрывной пропаганды, чтобы взбунтовать их; пороки общественного строя, который лишает их образования и превращает в рабов, сами порождают коммунистическое движение всюду, где растут заводы и фабрики. Марксисты появились, даже если бы Маркса не было вовсе. В 14 лет, задолго до того как я услыхал о Марксе, я был законченным марксистом.

    Мне пришлось внезапно бросить учиться и начать жизнь, полную утомительной и нудной работы в ненавистном магазине. За эти долгие часы я так уставал, что не мог и мотать о самообразовании. Я поджег бы этот магазин, если б не знал, что он хорошо застрахован. Это мрачное время ожило у меня в памяти в разговоре с Зориным, одним из руководителей Северной коммуны. Это очень симпатичный, остроумный молодой человек, вернувшийся из Америки, где он был чернорабочим. Зорин - хороший оратор и пользуется большой популярностью в Петроградском Совете. Мы вспоминали прошлое, и он рассказал мне, что до сих пор не может забыть о грубости и жестокости, с которыми он столкнулся в Америке в большом мануфактурном магазине, куда пришел наниматься упаковщиком. Мы говорили с ним о том, как наш общественный строй изматывает, калечит, ожесточает честных и полных энергии людей. Это общее негодование сблизило нас, как братьев.

    Именно это негодование молодости, жизненных сил, отвергнутых, не нашедших применения, а не какие-то экономические теории, вдохновляет и объединяет марксистское движение во всем мире. Дело не в том, что Маркс был безгранично мудр, а в том, что наш экономический строй неразумен, эгоистичен, расточителен и анархичен. Коммунисты сформулировали эти бунтарские настроения в нескольких ходких призывах и лозунгах: "Пролетарии всех стран, соединяйтесь!" и т. д. Они внушили этим людям, что некая таинственная группа злодеев, именуемых капиталистами, вступила в заговор против счастья всего человечества. В нашем скудоумном мире маниакальная боязнь заговоров в одном лагере вызывает такую же боязнь в другом; трудно убедить марксистов в том, что в совокупности своей капиталисты - всего лишь беспорядочная кучка дерущихся из-за жирного куска, недалеких, духовно убогих людей.

    Коммунистическая пропаганда сплотила всех озлобленных и обездоленных во всемирную организацию бунта и надежды. хотя при ближайшем рассмотрении эта надежда оказывалась весьма расплывчатой. Они избрали Маркса своим пророком и красное знамя - своим символом... И вот, когда произошла катастрофа в России, где не осталось других сил, которые могли бы бескорыстно сплотиться для общего блага, из Америки и Западной Европы вернулось много эмигрантов, энергичных, полных энтузиазма, еще молодых людей, утративших в более предприимчивом западном мире привычную русскую непрактичность и научившихся доводить дело до конца. У них был одинаковый образ мыслей, одни и те же смелые идеи, их вдохновляло видение революции, которая принесет человечеству справедливость и счастье. Эти молодые люди и составляют движущую силу большевизма.

    Многие из них - евреи; большинство эмигрировавших из России в Америку было еврейского происхождения, но очень мало кто из них настроен националистически. Они борются не за интересы еврейства, а за новый мир. Большевики отнюдь не намерены продолжать традиции иудаизма, они арестовали большую часть сионистских лидеров и запретили преподавание древнееврейского языка, как "реакционного". Некоторые из самых видных большевиков, с которыми я встречался, были вовсе не евреи, а светловолосые северяне. У Ленина, любимого вождя всего живого и сильного в сегодняшней России, татарский тип лица, и он, безусловно, не еврей.

    Большевистское правительство - самое смелое и в то же время самое неопытное из всех правительств мира. В некоторых отношениях оно поразительно неумело и во многих вопросах совершенно несведуще. Оно исполнено нелепых подозрений насчет дьявольских хитростей "капитализма" и незримых интриг реакции; временами оно начинает испытывать страх и совершает жестокости. Но по существу своему оно честно. В наше время это самое бесхитростное правительство в мире.

    О его простодушии свидетельствует вопрос, который мне постоянно задавали в России: "Когда произойдет социальная революция в Англии?". Меня спрашивали об этом Ленин, руководитель Северной коммуны Зиновьев, Зорин и многие другие.

    Дело в том, что согласно учению Маркса социальная революция должна была в первую очередь произойти не в России, и это смущает всех большевиков, знакомых с теорией. По Марксу, социальная революция должна была сначала произойти в странах с наиболее старой и развитой промышленностью, где сложился многочисленный, в основном лишенный собственности и работающий по найму рабочий класс (пролетариат). Революция должна была начаться в Англии, охватить Францию и Германию, затем пришел бы черед Америки и т. д. Вместо этого коммунизм оказался у власти в России, где на фабриках и заводах работают крестьяне, тесно связанные с деревней, и где по существу вообще нет особого рабочего класса - "пролетариата", который мог бы "соединиться с пролетариями всего мира".

    Я ясно видел, что многие большевики, с которыми я беседовал, начинают с ужасом понимать: то, что в действительности произошло, на самом деле - вовсе не обещанная Марксом социальная революция, и речь идет не столько о том, что они захватили государственную власть, сколько о том, что они оказались на борту брошенного корабля. Я старался способствовать развитию этой новой и тревожной для них мысли. Я также позволил себе прочесть им небольшую лекцию о том, что на Западе нет многочисленного "классово сознательного пролетариата", разъяснив, что в Англии имеется по меньшей мере 200 различных классов и единственные известные мне "классово сознательные пролетарии" - это незначительная группа рабочих, преимущественно шотландцев, которых объединяет под своим энергичным руководством некий джентльмен по имени Мак-Манус.

    （Мак-Манус, А. (1889-1927), деятель английского рабочего движения. По профессии рабочий-металлист. Принимал активное участие в деятельности Британской социалистической партии. Видный участник движения фабрично-заводских старост. В 1917 году был избран председателем совета фабрично-заводских старост. Член Компартии Великобритании с момента ее основания (1920). Был членом Политбюро ЦК Компартии Великобритании. С 1921 года - член Исполкома Коминтерна）.

    Мои, несомненно, искренние слова подрывали самые дорогие сердцу русских коммунистов убеждения. Они отчаянно цепляются за свою веру в то, что в Англии сотни тысяч убежденных коммунистов, целиком принимающих марксистское евангелие, - сплоченный пролетариат - не сегодня-завтра захватят государственную власть и провозгласят Английскую Советскую Республику. После трех лет ожидания они все еще упрямо верят в это, но эта вера начинает ослабевать. Одно из самых забавных проявлений этого своеобразного образа мыслей - частые нагоняи, которые получает из Москвы по радио рабочее движение Запада за то, что оно ведет себя не так, как предсказал Маркс. Ему следует быть красным, а оно - только желтое.

    Особенно любопытен был разговор с Зиновьевым. Это человек с черными, как смоль, вьющимися волосами, напоминающий своим голосом и общей живостью Гилэра Беллока. "В Ирландии идет гражданская война", - сказал он. "По существу, да", - ответил я. "Кого из них вы считаете представителями пролетариата - шинфейнеров или ульстерцев?" - спросил Зиновьев. Он долго бился, пытаясь уложить положение в Ирландии в формулы классовой борьбы. Эта головоломка так и осталась нерешенной; затем мы перешли к Азии. Досадуя на то, что западный пролетариат все еще не переходит к решительным действиям, Зиновьев в сопровождении Бела Куна, нашего Тома Квелча и ряда других ведущих коммунистов поехал в Баку поднимать пролетариат Азии.

    （Беллок, г. (р. 1870), английский писатель.

    Шинфейнеры - участники национального движения в Ирландии. Ульстерцы (ольстерцы) - жители Ольстера, провинции Ирландии.

    Кун, Бела (1886-1939), журналист, выдающийся деятель венгерского и международного рабочего движения. Еще до первой мировой войны - активный работник Социал-демократической партии Венгрии. Во время первой мировой войны попал в качестве военнопленного в Россию; являлся одним из руководителей международного революционного движения среди военнопленных венгерской и других национальностей. В дни Великой Октябрьской социалистической революции - на партийной работа в Сибири. Осенью 1918 года возвращается на родину, принимает активное участие в создании Коммунистической партии Венгрии. Был народным комиссаром иностранных дел и народным комиссаром обороны Венгерской Советской Республики. После поражения диктатуры пролетариата в Венгрии сначала интернирован в Австрии, а затем освобожден Советским Союзом. В дальнейшем - член ЦК Компартии Венгрии, член Президиума Исполкома Коминтерна.

    Квелч, Т.- представитель Британской социалистической партии на II конгрессе Коммунистического Интернационала. В 1920 году - член Исполкома Коминтерна от Великобритании）.

    Они отправились воодушевлять классово сознательных пролетариев Персии и Туркестана. В юртах прикаспийских степей они искали фабричных рабочих и обитателей городских трущоб. В Баку был созван съезд - ошеломляющий калейдоскоп людей с белой, черной, желтой и коричневой кожей, азиатских одежд и необыкновенного оружия. Это многолюдное сборище поклялось в неугасимой ненависти к капитализму и британскому империализму. Потом состоялось грандиозное шествие по улицам Баку, в котором, как я, к сожалению, должен отметить, фигурировали и британские пушки, неосторожно брошенные поспешно бежавшими "строителями Британской империи". Были вырыты и вновь торжественно похоронены останки 13 человек, расстрелянных без суда этими самыми "строителями Британской империи", и сожжены чучела г. Ллойд Джорджа, г. Мильерана и президента Вильсона. Я не только видел в Петроградском Совете кинофильм в пяти частях об этом замечательном фестивале, но благодаря любезности Зорина даже привез его с собой. Этот фильм следует демонстрировать с осторожностью и только совершеннолетним. Там есть места, от которых г. Гвинна из "Морнинг пост" и г. Редьярда Киплинга начнут преследовать кошмары, если только они вообще не лишатся сна, просмотрев его.

    （Ллойд Джордж, Д. (1863-1945), английский реакционный политический деятель, лидер либералов. Играл главную роль в политике либеральных правительств, направленной к подготовке мировой империалистической войны 1914-1918 годов. Ллойд Джордж - "специалист по части одурачивания масс", как называл его В. И. Ленин, широко использовал систему социальной демагогии, мелких подачек и показных реформ. В 1916-1922 годах Ллойд Джордж - премьер-министр. Беспощадно расправлялся с рабочим движением в Англии и национально-освободительным движением в колониях и зависимых странах, развернувшихся под влиянием Великой Октябрьской социалистической революции. Один из авторов империалистического Версальского договора 1919 года. Ллойд Джордж был в числе главных организаторов антисоветской интервенции и блокады Советской России, добивался расчленения России.

    Мильеран, А. Э. (1859-1943), французский реакционный политический деятель. В 90-е годы примкнул к социалистам, стремясь подчинить рабочее движение влиянию буржуазии. В 1899 году вошел в реакционное буржуазное правительство. Участие Мильерана в буржуазном правительстве являлось практическим выражением ревизионизма и было поддержано оппортунистическими элементами II Интернационала. Лишь в 1904 году Мильеран был исключен из Французской социалистической партии. Мильеран активно участвовал в организации антисоветской вооруженной интервенции. В 1920-1924 годах - президент Французской республики; проводил антисоветскую и антидемократическую политику.

    Вильсон, В. (1856-1924), президент США в 1913-1921 годах. Стремясь предотвратить нараставшую социалистическую революцию в России, он поддерживал буржуазное Временное правительство. Вильсон пытался сорвать ратификацию Брестского мира и толкнуть Советскую Россию на войну с Германией. Он сыграл большую роль в организации антисоветского мятежа чехословацкого корпуса и направил в Советскую Россию американские интервенционистские войска. Проводя прямую вооруженную интервенцию против Советской России, поддерживая все антисоветские контрреволюционные силы, Вильсон вынашивал планы расчленения Советского государства и закабаления его народов. На Парижской мирной конференции 1919 года Вильсон явился инициатором предложения об отторжении Кавказа, Украины и Сибири от Советского государства.

    Киплинг, Р. (1865-1936), английский поэт и писатель）.

    Я приложил все усилия, чтобы выясиить у Зиновьева и Зорина, чего, по их мнению, они добивались на бакинском съезде. И, по правде говоря, я не думаю, чтоб это было вполне понятно им самим. Сомневаюсь, чтоб у них была какая-нибудь ясная цель, если не считать смутного желания нанести через Месопотамию и Индию удар английскому правительству в ответ на те удары, которые оно наносило Советской республике при помощи Колчака, Деникина, Врангеля и поляков. Это контрнаступление почти так же неуклюже и глупо, как английское наступление, против которого оно направлено. Трудно себе представить, чтобы большевики могли надеяться, что между ними и разношерстной толпой недовольных, собравшихся на съезде, установится классовая солидарность.

    Один из самых эффектных номеров этого замечательного бакинского фильма - танец, исполненный джентльменом из окрестностей Баку. В отороченной мехом куртке, папахе и сапогах он стремительно и искусно танцует что-то вроде чечетки. Вынув два кинжала, он берет их в зубы и устанавливает на них два других, лезвия которых оказываются в опасном соседстве с его носом. Наконец, он кладет себе на лоб пятый кинжал, продолжая с тем же искусством отбивать чечетку в такт типичной восточной мелодии. Подбоченясь, он изгибается и идет вприсядку, как это делают русские казаки, все время описывая медленные круги и не переставая хлопать в ладоши. Сейчас в хранящейся у меня свернутой в рулон копии фильма он ожидает подходящего случая, чтобы снова пуститься в пляс. Я пытался установить, был ли он типичным азиатским пролетарием или символизировал нечто иное, но так и не добился ясности. Однако в фильме ему отведены десятки ярдов пленки. Я с удовольствием воскресил бы Карла Маркса специально для того, чтоб посмотреть, как он будет глубокомысленно разглядывать его поверх своей бороды. Фильм не дает никаких указаний об отношении к этому танцору г. Тома Квелча.

    Надеюсь, что я не обижу товарища Зорина, к которому питаю искреннее чувство дружбы, если признаюсь здесь, что не могу серьезно отнестись к его бакинскому съезду. Это был карнавал, театрализованное зрелище, красочная инсценировка. Было бы абсурдом считать это съездом пролетариата Азии. Но если сам по себе съезд не имеет большого значения, он важен как признак перемены курса. Для меня главный его смысл в том, что он свидетельствует о новой большевистской ориентации, представителем которой является Зиновьев. До тех пор, пока большевики непоколебимо придерживались учения Маркса, они обращали взоры на Запад, немало удивляясь тому, что "социальная революция" произошла не там, где она ожидалась, а значительно дальше на восток.

    Теперь, когда они начинают понимать, что их привела к власти не предсказанная Марксом революция, а нечто совсем иное, они, естественно, стремятся установить новые связи. Идеалом русской республики по-прежнему остается исполинский "Рабочий" Запада с огромным серпом и молотом. Но если мы будем продолжать свою жесткую блокаду и тем самым лишим Россию возможности восстановить свою промышленность, этот идеал может уступить место кочевнику из Туркестана, вооруженному полдюжиной кинжалов. Мы загоним то, что останется от большевистской России, в степи и заставим ее взяться за нож.

    Если мы поможем какому-нибудь новому Врангелю свергнуть не такое уж прочное московское правительство, ошибочно полагая, что этим самым установим "представительный строй" и "ограниченную монархию", мы можем весьма сильно просчитаться. Всякий, кто уничтожит теперешнюю законность и порядок в России, уничтожит все, что осталось в ней от законности и порядка. Разбойничий монархический режим оставит за собою новые кровавые следы по всей русской земле и покажет, па какие грандиозные погромы, на какой террор способны джентльмены, пришедшие в ярость; после недолгого страшного торжества он распадется и сгинет. И тогда надвинется Азия. Снова, как тысячу лет назад, на огромной равнине, до берегов Днестра и Немана, всадник будет грабить крестьянина и крестьянин подстерегать всадника. Города превратятся в груды развалин среди безлюдной пустыни, железнодорожные пути - в ржавый лом, пароходы исчезнут с затихших рек...

    Бакинский съезд произвел на Горького глубоко удручающее впечатление. Ему мерещится кошмарное видение - Россия, уходящая на Восток. Быть может, и я заразился его настроением.

威尔士：俄罗斯的黄昏


IV. СОЗИДАТЕЛЬНАЯ РАБОТА В РОССИИ

    В первых трех главах я старался изложить свои впечатления от происходящего в России - стране, где цивилизация, не имевшая достаточно глубоких корней, благодаря бездарному царскому правительству, невежественности и, наконец, изнурительной шестилетней войне пришла в окончательный упадок. Я рассказал о безнадежном состоянии науки и искусства, о почти полном исчезновении жизненных благ и удобств. Надо сказать, что в Вене положение не менее серьезно, и там тоже погибают от голода такие выдающиеся ученые, как профессор Маргулис. Если бы Англии пришлось вынести еще четыре года войны, почти то же самое происходило бы и в Лондоне. В наших каминах сейчас не было бы угля, мы ничего не получали бы по своим продуктовым карточкам и магазины Бонд-стрит были бы так же пусты, как магазины Невского. Большевистское правительство не несет ответственности ни за то, что эти бедствия произошли, ни за то, что они продолжаются.

    В своем рассказе я старался также дать беспристрастную оценку деятельности большевистского правительства. Большевики, составлявшие менее пяти процентов населения, сумели захватить и удержать власть в стране только потому, что во время этой грандиозной катастрофы они явились единственной группой людей, связанных общностью убеждений и стремлений.

    （К VI съезду РСДРП (б) (август 1917 года) в партии насчитывалось 240 тысяч членов партии. А население России в 1913 году (данных за 1917 год нет) в современных границах составляло 159,2 миллиона человек）.

    Я не разделяю их убеждений, мне смешон их пророк Маркс, но я понимаю и уважаю их стремления. Несмотря на все свои недостатки - а их отнюдь не мало, - только они могли стать становым хребтом возрождающейся России. И только на основе Советской власти может она вернуться к цивилизации. Огромная масса населения России - крестьяне, неграмотные, жадные и политически пассивные. Они суеверны, постоянно крестятся и прикладываются к иконам - особенно это заметно в Москве, - но они далеки от истинной религии. Политические и социальные вопросы интересуют их только поскольку дело идет об их собственных нуждах. В основном большевиками они довольны. Православный священник совершенно не похож на католического священника Западной Европы; он сам - типичный мужик, грязный и неграмотный, не имеющий никакого влияния на совесть и волю своей паствы. Ни у крестьян, ни у духовенства нет никакого творческого начала. Что касается остальных русских, как в самой стране, так и за ее пределами, - это пестрая смесь более или менее культурных людей, не связанных ни общими политическими идеями, ни общими стремлениями. Они способны только на пустые споры и беспочвенные авантюры.

    Политический облик русских эмигрантов в Англии вызывает презрение. Они бесконечно твердят о "зверствах большевиков": крестьяне поджигают усадьбы, разбежавшаяся солдатня грабит и убивает в глухих переулках, и все это - дело рук большевистского правительства. Спросите их, какое же правительство они хотят вместо него, и в ответ они несут избитый вздор, обычно приспосабливаясь к предполагаемым политическим симпатиям своего собеседника. Они надоедают вам до тошноты, восхваляя очередного сверхчеловека, Деникина или Врангеля, который наведет, наконец, полный порядок, хотя одному господу богу известно, как он это сделает. Эти эмигранты не заслуживают ничего лучшего, чем царь, и они не в состоянии даже решить, какого царя они хотят. Лучшая часть русской интеллигенции, еще оставшаяся в России, постепенно начинает - во имя России - пока неохотно, но честно сотрудничать с большевиками.

    Сами большевики - марксисты и коммунисты. Как я уже говорил, они оказались у власти в России в полном противоречии с учением Карла Маркса. Почти все их силы поглощены глубоко патриотической борьбой с нападениями, вторжениями, блокадой и всякого рода другими бедствиями, которые западные державы с жестоким упорством обрушивают на потрясенную трагической катастрофой страну. Остаток сил уходит у них на то, чтобы спасти Россию от голодной смерти и установить какой-то общественный порядок среди всеобщего развала. Я уже говорил, что большевики исключительно неопытны как государственные деятели, - это интеллигенты-эмигранты из Женевы и Хэмпстэда и сравнительно малокультурные рабочие, вернувшиеся из Соединенных Штатов. Со времен ранних мусульман, захвативших власть над Египтом, Сирией и Месопотамией, история не знала еще такого дилетантского правительства.

    Я думаю, что многие из большевиков в глубине души порядком обеспокоены гигантским размахом стоящих перед ними задач. Но их, .а следовательно, и Россию спасает одно - их коммунистические убеждения. И англичанам пришлось узнать во время подводной войны, что перед лицом голода у городского населения только два выхода: гибель или общественный контроль. У себя в Англии мы вынуждены были ввести контроль над распределением продовольствия, мы вынуждены были подавить спекуляцию суровыми законами. Коммунисты, придя к власти в России, немедленно провели все это в жизнь, исходя из своих убеждений, сделав, таким образом, самый необходимый шаг для преодоления царящего в стране хаоса. Вопреки всем русским привычкам и традициям они установили самый жесткий контроль и нормирование. Их карточная система, по-видимому, проводится в жизнь насколько позволяют характер и условия теперешнего производства и потребления в России; на бумаге она совершенно безупречна. Легко подмечать ошибки и недостатки, но гораздо труднее указать, как их избежать, когда имеешь дело с истощенной и дезорганизованной страной. Россия находится сейчас в таком состоянии, что если даже предположить, что большевики будут свергнуты и на смену им придет другое правительство - безразлично какое, - ему пришлось бы сохранить введенную большевиками карточную систему, продолжать сурово наказывать и расстреливать спекулянтов и пресекать сомнительные политические авантюры. В тяжких условиях блокады и голода большевики делают в силу своих убеждений то, что другое правительство вынуждено было бы сделать в силу необходимости.

    Перед лицом величайших трудностей они стараются построить на обломках прошлого новую Россию. Можно оспаривать их идеи и методы, называть их планы утопией, можно высмеивать то, что они делают, или бояться этого, но нельзя отрицать того, что в России сейчас идет созидательная работа. Часть большевиков, действительно, упрямые, несговорчивые доктринеры, фанатики, верящие в то, что одно лишь уничтожение капитализма, отмена торговли и денег и стирание всех классовых различий само по себе обеспечит приход некоего унылого "золотого века". Среди них есть и такие тупицы, которые способны отменить преподавание химии, если только не заверить их, что это "пролетарская" химия, или наложить запрет на любой орнамент, как реакционный, если в нем не фигурирует сочетание букв РСФСР (Российская Социалистическая Федеративная Советская Республика). Я говорил уже, что изучение древнееврейского языка запрещено, как "реакционное" занятие.

    Когда я жил у Горького, мне часто приходилось присутствовать при его ожесточенных спорах с некоторыми деятелями нового режима, которые держались крайних взглядов и отрицали всю литературу прошлого, за исключением произведений с революционными тенденциями. Но в новой России есть и люди с широкими взглядами, и, если им дадут возможность, они будут строить, и, вероятно, строить хорошо. Среди людей такой творческой силы я могу назвать самого Ленина, который поразительно вырос со времен своей эмиграции и недавно выступил с резкой критикой экстремистских заскоков в своей собственной партии, Троцкого, который никогда не был экстремистом и обладает большими организаторскими способностями, Луначарского - наркома просвещения, Рыкова - руководителя Совета Народного Хозяйства, Лилину из петроградского отдела народного образования и Красина - главу торговой делегации в Лондоне. Это имена, которые первыми пришли мне в голову, но ими отнюдь не исчерпывается список подлинных государственных деятелей в большевистском правительстве. Эти люди добились уже известных успехов, несмотря на блокаду, гражданскую войну и интервенцию. Им приходится работать над восстановлением страны, обнищавшей до такой степени, какую английский или американский читатель даже представить себе не может, к тому же еще с исключительно беспомощным аппаратом.

    （Красин, Л. Б. (1870-1926) - старый член Коммунистической партии, один из выдающихся партийных организаторов периода подполья, видный советский хозяйственник и дипломат. В революционное движение вступил с конца 80-х годов. После II съезда, в 1903 году, был кооптирован в ЦК РСДРП; на III съезде партии снова избирается членом ЦК. После Октябрьской революции активно участвовал в строительстве Советской власти. Работал на постах: председателя Чрезвычайной комиссии по снабжению Красной Армии, члена президиума ВСНХ, наркома торговли и промышленности, наркома путей сообщения, наркома внешней торговли, торгпреда в Лондоне, полпреда в Париже и Лондоне. На XIII и XIV съездах партии был избран членом ЦК ВКП (б).）

    Россия сейчас нуждается в административно-технических кадрах даже еще больше, чем в медикаментах и продовольствии. Самое обычное делопроизводство в русских правительственных учреждениях ведется из рук вон плохо, с неописуемой расхлябанностью и небрежностью. Создается впечатление, что служащие тонут в ворохе неразобранных дел и грудах окурков. И этого тоже не смог бы изменить никакой контрреволюционный переворот; это - неотъемлемая черта современной русской действительности. Если бы кто-нибудь из военных авантюристов, которым покровительствуют западные державы, по роковой случайности захватил власть в России, это лишь прибавило бы к общему развалу пьяный разгул казнокрадство и засилье развратных содержанок. Как бы плохо ни отзываться о большевиках, невозможно отрицать, что подавляющее большинство из них ведет не просто трудовую, но прямо аскетическую жизнь.

    Я говорю об этой русской неорганизованности с особенной резкостью, потому что из-за нее я не смог встретиться с Луначарским. Ради того, чтобы побеседовать в течение полутора часов с Лениным и Чичериным, мне пришлось потратить около 80 часов на разъезды, телефонные переговоры и ожидание. При таких темпах для встречи с Луначарским мне понадобилась бы по меньшей мере еще неделя, а я торопился попасть на пароход, совершавший нерегулярные рейсы между Ревелем и Стокгольмом.

    （Чичерин, Г. В. (1872-1936) - видный советский дипломат. Участник революционного движения с 1904 года. С 1905 по 1917 год был в эмиграции. Вступил в РСДРП в 1905 году. С 1918 по 1930 год - народный комиссар иностранных дел; глава советских делегаций на международных конференциях в Генуе и Лозанне. Был членом ВЦИК и ЦИК СССР. На XIV и XV съездах ВКП (б) избирался членом ЦК партии）.

    Все мое пребывание в Москве было исковеркано глубоко раздражающей неразберихой. По столице меня сопровождал матрос с серебряным чайником, совершенно не знавший города, а договариваться по телефону о моих встречах должен был американец, плохо владевший русским языком. Хотя я сам слышал, как Горький заранее договорился по междугородному телефону о моей встрече с Лениным, в Москве мне заявили, что там ничего не знали о моем приезде. Наконец, когда я возвращался в Петроград, меня посадили в самый медленный поезд, который шел 22 часа вместо 14-ти. Все это может показаться мелочами, не стоящими упоминания, но они приобретают весьма существенное значение, если учесть, что в России предо мной из всех сил старались щегольнуть деловитостью и порядком.

    Когда, сев в вагон, я узнал, что мы тащимся с черепашьей скоростью, а курьерский поезд ушел три часа назад, в то время как мы томились в вестибюле нашего особняка у своих чемоданов, нетерпеливо ожидая, пока за нами приедут, на меня снизошел дух красноречия и уста мои разверзлись. Я поговорил с нашим гидом как мужчина с мужчиной и высказал ему все, что я думаю о русских порядках. Он почтительно выслушал мою язвительную тираду и, когда я, наконец, остановился, ответил мне извинением, характерным для теперешнего умонастроения русских: "Видите ли, блокада..."

    Хотя мне не удалось лично повидаться с Луначарским, я сумел познакомиться со многим, что сделано им в области народного просвещения. Основной материал, с которым приходится иметь дело работнику народного просвещения, - это люди, а в них, во всяком случае, Россия все еще не испытывает недостатка; так что в этом отношении Луначарский находится в лучшем положении, чем большинство его коллег. И должен признаться, что работа большевиков в этой области, к которой я сперва отнесся с большим недоверием и предубеждением, показалась мне поразительно плодотворной, если принять во внимание стоящие перед ними огромные трудности.

    Начало было весьма неудачным. Как только я приехал в Петроград, я попросил показать мне школу, и это было сделано на следующий день; я уехал оттуда с самым неблагоприятным впечатлением. Школа была исключительно хорошо оборудована, гораздо лучше, чем рядовые английские начальные школы; дети казались смышлеными и хорошо развитыми. Но мы приехали после занятий и не смогли побывать на уроках; судя по поведению учеников, дисциплина в школе сильно хромала. Я решил, что мне показали специально подготовленную для моего посещения школу и что это все, чем может похвалиться Петроград. Человек, сопровождавший пас во время этого визита, начал спрашивать детей об английской литературе и их любимых писателях. Одно имя господствовало над всеми остальными. Мое собственное. Такие незначительные персоны, как Мильтон, Диккенс, Шекспир, копошились у ног этого литературного колосса. Опрос продолжался, и дети перечислили названия доброй дюжины моих книг. Тут я заявил, что абсолютно удовлетворен всем, что видел и слышал, и не желаю больше ничего осматривать, ибо, в самом деле, чего еще я мог желать? - и покинул школу с натянутой улыбкой, глубоко возмущенный организаторами этого посещения.

    Через три дня я внезапно отменил всю свою утреннюю программу и потребовал, чтобы мне немедленно показали другую школу, любую школу поблизости. Я был уверен, что первый раз меня вводили в заблуждение и теперь-то я попаду в поистине скверную школу. На самом деле все, что я увидел, было гораздо лучше - и здание, и оборудование, и дисциплина школьников. Побывав на уроках, я убедился в том, что обучение поставлено превосходно. Большинство учителей - женщины средних лет; они производят впечатление опытных педагогов. Я выбрал урок геометрии, так как он излагается универсальным языком чертежей на доске. Мне показали также массу отличных чертежей и макетов, сделанных учениками. Школа располагает большим количеством наглядных пособий; из них мне особенно понравилась хорошо подобранная серия пейзажей для преподавания географии. Там есть также много химических и физических приборов, и они, несомненно, хорошо используются. Я видел, как готовили обед для детей, - в Советской России дети питаются в школе; он был вкусно сварен из продуктов гораздо лучшего качества, чем обед, который мы видели в районной кухне. Все в этой школе производило несравненно лучшее впечатление. Под конец мы решили проверить необычайную популярность Герберта Уэллса среди русских подростков. Никто из этих детей никогда не слыхал о нем. В школьной библиотеке не было ни одной его книги. Это окончательно убедило меня в том, что я нахожусь в совершенно нормальном учебном заведении.

    Теперь я понял, что в первой школе меня вовсе не хотели ввести в заблуждение относительно состояния обучения в России, как я решил в гневе, а все произошло потому, что мой литературный друг, критик г. Чуковский, горячо желая показать мне, как меня любят в России, подготовил эту невинную инсценировку, слегка позабыв о всей серьезности моей миссии.

    После того как я собрал дополнительный материал и обменялся впечатлениями с теми, кто побывал в России, в частности с д-ром Хэйденом Гэстом, который тоже "застал врасплох" несколько школ в Москве, я пришел к убеждению, что в условиях колоссальных трудностей в Советской России непрерывно идет грандиозная работа по народному просвещению и что, несмотря на всю тяжесть положения в стране, количество школ в городах и качество преподавания неизмеримо выросли со времен царского режима. (Все это, как и в других случаях, почти нс касается крестьянства, за исключением некоторых "показательных" районов.) Школы, которые я видел, не отличались от хороших средних школ Англии. Туда принимают всех, и делаются попытки ввести обязательное обучение. Конечно, Россия сталкивается с особыми затруднениями. Во многих школах не хватает учителей; не всегда удается заставить посещать занятия детей, которые предпочитают заниматься уличной торговлей. Большая часть нелегальной торговли в России ведется детьми. Их труднее поймать, чем взрослых; к тому же русские коммунисты - убежденные противники наказания детей. А русские дети развиваются поразительно быстро для северян.

    Совместное обучение подростков до 15-16 лет в стране с такими расшатанными устоями, как Россия наших дней, привело к дурным последствиям. Я узнал об этом, когда бывший глава петроградской Чрезвычайной Комиссии Бакаев и его коллега Залуцкий приехали к Горькому посоветоваться по этому вопросу. Они совершенно откровенно обсуждали все это при мне, и их разговор тут же переводился на английский.

    Мне показали собранные и опубликованные большевиками потрясающие статистические данные о моральном разложении петроградской молодежи. Не знаю, как бы они выглядели по сравнению с английскими статистическими данными, если таковые имеются, о некоторых страшных для молодежи районах Лондона или таких славящихся своими притонами городах, как Ридинг. (Читателю следует ознакомиться с отчетом фабианского общества о состоянии проституции, озаглавленным "Пути падения".) Не знаю, каков был бы результат сопоставления этих данных с тем, что было при царском режиме. Я не могу также судить о том, в какой степени это ужасное явление в России можно отнести за счет отчаяния, вызванного нуждой и тяжелыми жилищными условиями. Несомненно только, что в городах России наряду с подъемом народного просвещения и интеллектуальным развитием молодежи возросла и ее распущенность, особенно в вопросах пола; и все это происходит в то время, когда старшее поколение соблюдает беспримерную, пуританскую моральную чистоту.

    Тяжелая нравственная лихорадка, переживаемая русской молодежью, - единственное темное пятно на фоне успехов народного просвещения в России. Я думаю, что в основном ее нужно рассматривать как одно из проявлений общей социальной разрухи; в любой европейской стране война вызвала заметное ослабление моральных устоев молодежи, но и сама революция, изгнав из школ немало старых, опытных педагогов и поставив под сомнение все моральные нормы, безусловно, способствовала, пока трудно сказать в какой степени, усилению неразберихи в этих вопросах в сегодняшней России.

    Когда перед большевиками встали во весь рост проблемы голода, распада семейных очагов, социального хаоса, они начали брать городских детей под опеку государства, организуя для них школы с общежитиями. Подобно детям высших классов Англии, городские дети России учатся в школах-интернатах. Рядом со второй из посещенных мною в Петрограде школ находятся два больших здания - общежитие для мальчиков и общежитие для девочек. В этих учреждениях прививают детям навыки элементарной гигиены и приучают к моральной дисциплине. И этого тоже требуют не только коммунистические принципы, но и жестокая необходимость. Некоторые русские города постепенно превращаются но своим условиям в сплошные трущобы, и большевики вынуждены играть роль некоего гигантского д-ра Барнардо.

    Мы познакомились с работой приемника-распределителя, куда приводят своих детей родители, не имеющие возможности в этих ужасных условиях уберечь их от влияния улицы, прокормить и содержать в чистоте. Приемник помещается в здании Европейской гостиницы, куда при старом режиме приезжало поужинать множество веселых компаний. На крыше еще сохранился летний сад, где обычно играл струнный квартет, и, поднимаясь по лестнице, мы прошли мимо матового стекла, на котором золотыми буквами было написано по-французски "Coiffeur des Dames".

    Изящные золоченые стрелки указывали путь в "Ресторан" - понятие, давно вышедшее из обихода мрачной петербургской действительности. Сюда приводят детей. Сперва их помещают в карантин, где выясняют, не больны ли они заразными болезнями, и проводят санитарный осмотр (у девяти из десяти новичков водятся насекомые), а затем - во второй карантин, где некоторое время проверяют, нет ли у них дурных привычек и каких-либо отклонений от нормы. Некоторых приходится отправлять в специальные школы для дефективных, остальные вливаются в общую массу детей, взятых под опеку государства, и распределяются по школам-интернатам.

    Здесь мы, конечно, имеем дело с процессом "разрушения семьи", который идет полным ходом; опека распространяется на детей самого различного происхождения. Родители могут посещать своих детей в течение дня без особых ограничений. Но они не имеют права вмешиваться в вопросы воспитания, одежды и т. д. Мы провели некоторое время среди детей, всесторонне знакомясь с их жизнью в приемнике, и они показались нам здоровыми, довольными и счастливыми. Дело в том, что они находятся под присмотром очень хорошего персонала. Немало людей, политически неблагонадежных или открыто недовольных новым режимом, но желающих, тем не менее, служить России, находят в таких детских учреждениях работу, которую они могут выполнять с чистым сердцем и спокойной совестью. Оказалось, что моя переводчица хорошо знает даму, которая показывала нам приемник; они часто обедали и ужинали в Европейской гостинице в дни ее былого великолепия. Теперь эта дама очень скромно одета, у нее стриженые волосы, держится она очень серьезно; ее муж - белогвардеец и служит в польской армии, двое ее детей живут в интернате, и она по-матерински заботится о десятках других малышей. Чувствовалось, что эта женщина гордится работой своего учреждения, и она сама говорила нам, что в этом городе нужды, под угрозой надвигающегося голода, она живет гораздо более интересной и содержательной жизнью, чем в былые дни.

    Объем книги не позволяет мне остановиться на всей той работе в области просвещения и воспитания, с которой мы познакомились в России. Я хочу сказать лишь несколько слов о доме отдыха для рабочих на Каменном острове. Это начинание показалось мне одновременно и превосходным и довольно курьезным. Рабочих посылают сюда на 2-3 недели отдохнуть в культурных условиях. Дом отдыха - прекрасная дача с большим парком, оранжереей и подсобными помещениями. В столовой - белые скатерти, цветы и т. д. И рабочий должен вести себя в соответствии с этой изящной обстановкой; это один из методов его перевоспитания. Мне рассказывали, что, если отдыхающий забудется и, откашлявшись, по доброй старой простонародной привычке сплюнет на пол, служитель обводит это место мелом и предлагает ему вытереть оскверненный паркет. Аллея, ведущая к дому отдыха, украшена в футуристическом духе; у ворот возвышается огромная фигура рабочего, опирающегося на молот; она сделана из гипса, взятого из запасов хирургических отделений петроградских больниц... Но ведь, в конце концов, стремление перевоспитать рабочих, поместив их в культурную обстановку, само по себе не может вызывать возражений...

    Мне трудно дать окончательную оценку многим из этих усилий большевиков. Можно сказать одно - здесь идет созидательная и просветительная работа, в которой перемешалось и достойное восхищения и нелепое, но во всяком случае появились островки созидающего, самоотверженного труда, вселяющего надежду на лучшее будущее в этом море ужасающей нужды и беспредельного упадка. Кто может сказать, окажутся ли они достаточно прочными, чтобы не дать погибнуть этой идущей ко дну стране? Кто может угадать, насколько они вырастут и окрепнут, если Россия получит передышку от гражданской войны и интервенции, от голода и нужды? Об этой-то обновленной России, России будущего, я и хотел больше всего поговорить с Лениным, направляясь в Кремль. Об этой беседе я расскажу в последней главе.

威尔士：俄罗斯的黄昏


V. ПЕТРОГРАДСКИЙ СОВЕТ

    В четверг 7 октября мы присутствовали на заседании Петроградского Совета. Нам говорили, что этот законодательный орган сильно отличается от английской палаты общин, и это действительно так. Работа этой организации, как и всех других в Советской России, показалась нам исключительно непродуманной и бесплановой. Трудно себе представить менее удачную организацию учреждения, имеющего такие обширные функции и несущего такую ответственность, как Петроградский Совет.

    Заседание происходило в Таврическом дворце, когда-то принадлежавшем фавориту Екатерины II - Потемкину. При царском режиме здесь заседала Государственная дума; я посетил ее в 1914 году и слышал скучные прения. Г-н Морис Бэринг и один из Бенкендорфов провели меня на хоры для гостей, охватывавшие полукругом зал заседаний. В самом зале около тысячи мест, но большинство из них пустовало. Председатель, вооруженный колокольчиком, сидел на возвышении над трибуной; позади него расположились стенографистки. Я забыл, какой вопрос тогда обсуждался; во всяком случае он не представлял большого интереса. Помню, Бэринг обратил мое внимание на то, что среди депутатов III Думы было много священников; их рясы и бороды заметно выделялись среди малочисленной аудитории.

    （Речь, по-видимому, идет о IV Государственной думе）.

    На этот раз мы были уже не посторонними наблюдателями, а активными участниками заседания; нас поместили позади стола президиума, на возвышении, где обычно сидят члены правительства, официальные посетители и т. п. Стол президиума, трибуна и места для стенографисток - все оставалось как раньше, но атмосфера вялого парламентаризма сменилась обстановкой многолюдного, шумного, по особому волнующего массового митинга. Вокруг нас, на возвышении позади президиума, на идущих полукругом скамьях, с трудом разместилось более двухсот человек - военные моряки, люди, принадлежавшие, судя по одежде, к интеллигенции и рабочему классу, много женщин с хорошими, серьезными лицами, один или два азиата и несколько человек неопределенного вида. Зал был битком набит; две или три тысячи человек, мужчин и женщин, занимали не только кресла, но все проходы, ступени и толпились под хорами, которые также были переполнены. Все они были членами Петроградского Совета, по существу представляющего собой совместную ассамблею всех районных Советов.

    За столом президиума, спиной к нам, сидели Зиновьев, его правая рука - Зорин и председатель. Обсуждались условия мира с Польшей. Чувствовалось, что люди остро переживают поражение и настроены против принятия условий поляков. Вскоре после нашего прихода Зиновьев произнес длинную и, насколько я могу судить, убедительную речь, подготовляя участников заседания к мысли о необходимости капитуляции. Польские требования возмутительны, но в данное время России приходится идти на уступки. После него выступил пожилой человек, который с ожесточением упрекал русский народ и правительство в безбожии; Россия, говорил он, несет наказание за свои грехи, и, пока она не раскается и не вернется в лоно религии, ее будет преследовать одно бедствие за другим. Хотя участники заседания не разделяли его взглядов, ему дали высказаться беспрепятственно. Затем открытым голосованием было принято решение заключить мир с Польшей.

    После этого наступил мой черед. Членам Совета сообщили, что я приехал из Англии, чтобы познакомиться с большевистским режимом; меня осыпали похвалами и затем призвали отнестись к этому режиму со всей справедливостью и не следовать примеру г-жи Сноуден, г. Гэста и г. Бертрана Рассела, которые воспользовались недавно гостеприимством Советской республики, а по возвращении стали неблагожелательно отзываться о ней. Я холодно отнесся к этим призывам; я приехал в Россию, чтобы беспристрастно оценить большевистское правительство, а не восхвалять его. Затем мне надлежало подняться на трибуну и обратиться с речью к переполненному залу. Я знал, что для кое-кого, кто побывал в России до меня, эта трибуна оказалась роковой: им трудно было впоследствии объяснить, откуда взялись те речи, о содержании которых их переводчики с помощью радио оповестили весь мир. К счастью, я представлял себе, что последует, и, чтобы избежать недоразумений, написал короткую речь и приготовил точный перевод ее. Прежде всего я совершенно недвусмысленно заявил, что я не марксист и не коммунист, а коллективист и что русским следует ждать мира и помощи в своих бедствиях не от социальной революции в Европе, а от либерально настроенных умеренных кругов Запада. Я сказал, что народы западных стран решительно стоят за мир с Россией, чтоб она могла идти своим собственным путем, но что их развитие может пойти иным, совершенно отличным от России путем. Закончив выступление, я вручил перевод своей речи Зорину, не только облегчив его задачу как переводчика, но и устранив этим всякую возможность недоразумений. Моя речь была напечатана в "Правде" полностью и без искажений.

    Затем началось обсуждение предложения Зорина послать Зиновьева в Берлин на съезд независимых социалистов. Зорин - остроумный оратор, своим юмором он привел аудиторию в отличное настроение. Его предложение было принято открытым голосованием; затем последовали доклад и прения о выращивании овощей в окрестностях Петрограда. Этот практический вопрос вызвал в зале огромное оживление. Люди вскакивали, произносили короткие речи с места и снова усаживались; они кричали и перебивали друг друга. Все это гораздо больше напоминало многолюдный рабочий митинг в Куин Холле, чем работу законодательного органа в понимании западноевропейца.

    Когда было покончено и с этим вопросом, произошло нечто еще более необычное. Все мы, сидевшие за трибуной, перешли в и без того переполненный до отказа зал и кое-как разместились там, а позади стола президиума был спущен экран; на хорах появился духовой оркестр, и началась демонстрация кинофильма в пяти частях об упомянутом мною выше бакинском съезде. Фильм смотрели с интересом, но аплодировали мало. В конце оркестр исполнил "Интернационал", и публика - прошу прощения! - Петроградский Совет начал расходиться под пение этой популярной песни. По существу это был многолюдный митинг, который мог, самое большее, одобрить или не одобрить предложения правительства, но сам не способен ни на какую настоящую законодательную деятельность. По своей неорганизованности, отсутствию четкости и действенности Петроградский Совет так же отличается от английского парламента, как груда разрозненных часовых колесиков от старомодных, неточных, но все еще показывающих время часов.

威尔士：俄罗斯的黄昏


VI. КРЕМЛЕВСКОЙ МЕЧТАТЕЛЬ

    Основной целью моей поездки из Петрограда в Москву была встреча с Лениным. Мне было интересно повидаться с ним, и я должен сказать, что был предубежден против него. На самом деле я встретился с личностью, совершенно непохожей на то, что я себе представлял.

    Ленин - не человек пера; его опубликованные труды не дают правильного представления о нем. Написанные в резком тоне брошюры и памфлеты, выходящие в Москве за его подписью, полные ложных концепций о психологии рабочих Запада и упорно отстаивающие абсурдное утверждение, что в России произошла именно предсказанная Марксом социальная революция, вряд ли отражают даже частицу подлинного ленинского ума, в котором я убедился во время нашей беседы. В этих работах порой встречаются проблески вдохновенной проницательности, но в целом они лишь повторяют раз навсегда установленные положения и формулировки ортодоксального марксизма. Быть может, это необходимо. Пожалуй, Это единственно понятный коммунистам язык; переход к новой фразеологии сбил бы их с толку и вызвал полную растерянность. Левый коммунизм можно назвать позвоночным столбом сегодняшней России; к сожалению, это неподвижный позвоночник, сгибающийся с огромным трудом и только в ответ на почтительную лесть.

    Жизнь в Москве, озаренной ярким октябрьским солнцем и украшенной золотом осенней листвы, показалась нам гораздо более оживленной и легкой, чем в Петрограде. На улицах - большое движение, сравнительно много извозчиков; здесь больше торгуют. Рынки открыты. Дома и мостовые - в лучшем состоянии. Правда, сохранилось немало следов ожесточенных уличных боев начала 1918 года. Один из куполов нелепого собора Василия Блаженного, у самых ворот Кремля, был разбит снарядом и все еще не отремонтирован. Трамваи, которые мы видели, перевозили не пассажиров, а продукты и топливо. Считают, что в этом отношении Петроград лучше подготовлен к зиме, чем Москва.

    Десять тысяч крестов московских церквей все еще сверкают на солнце. На кремлевских башнях по-прежнему простирают крылья императорские орлы. Большевики или слишком заняты другими делами или просто не обращают на них внимания. Церкви открыты; толпы молящихся усердно прикладываются к иконам, нищим все еще порой удается выпросить милостыню. Особенной популярностью пользуется знаменитая часовня чудотворной Иверской божьей матери возле Спасских ворот; многие крестьянки, не сумевшие пробраться внутрь, целуют ее каменные стены.

    Как раз напротив нее на стене дома выведен в рамке знаменитый ныне лозунг: "Религия - опиум для народа". Действенность этой надписи, сделанной в начале революции, значительно снижается тем, что русский народ не умеет читать.

    У меня произошел небольшой, но забавный спор насчет этой надписи с г. Вандерлипом, американским финансистом, жившим в том же правительственном особняке, где и мы. Он считал, что она должна быть уничтожена. Я находил, что ее стоит сохранить как историческую реликвию, а также потому, что веротерпимость должна распространяться и на атеистов. Но г. Вандерлип принимал это так близко к сердцу, что не мог понять моей точки зрения.

    Особняк для гостей правительства, где мы жили вместе с г. Вандерлипом и предприимчивым английским скульптором, каким-то образом попавшим в Москву, чтобы лепить бюсты Ленина и Троцкого, - большое, хорошо обставленное здание на Софийской набережной (№ 17), расположенное напротив высокой кремлевской стены, за которой виднеются купола и башни этой крепости русских царей. Мы чувствовали себя здесь не так непринужденно, более изолированно, чем в Петрограде. Часовые, стоявшие у ворот, оберегали нас от случайных посетителей, в то время как в Петрограде ко мне мог зайти поговорить, кто хотел. Г-н Вандерлип, по-видимому, жил там уже несколько недель и собирался пробыть еще столько же. С ним не было ни слуги, ни секретаря, ни переводчика. Он не обсуждал со мной свои дела и лишь раза два осторожно заметил, что они носят строго финансовый, экономический и отнюдь не политический характер. Мне говорили, что он привез рекомендательное письмо к Ленину от сенатора Хардинга, но я не любопытен по природе и не пытался ни проверить это, ни соваться в дела г. Вандерлипа. Я даже не спрашивал его, как вообще можно в коммунистическом государстве вести коммерческие переговоры и финансовые операции с кем бы то ни было, кроме самого правительства, и как можно иметь дело с правительством, совершенно не касаясь политики. Должен признаться, что все эти таинственные вещи - выше моего понимания. Но мы вместе ели, курили, пили кофе и беседовали, соблюдая полнейшую сдержанность. Благодаря тому, - что мы избегали упоминать о "миссии" г. Вандерлипа, она раздулась в нашем сознании до огромных размеров, и мысль о ней стала неотвязной.

    Формальности, связанные с подготовкой моей встречи с Лениным, были утомительно длинны и вызывали раздражение, но вот, наконец, я отправился в Кремль в сопровождении г. Ротштейна, в прошлом видного работника коммунистической партии в Лондоне, и американского "товарища" с большим фотоаппаратом, который, как я понял, тоже был сотрудником Наркоминдела.

    （Ротштейн, Ф. А. (1871-1953), советский историк и общественный деятель, академик. Член КПСС с 1901 года. Находясь в эмиграции в Англии (с 1890 года), участвовал в 1920 году в создании Коммунистической партии Великобритании. В августе 1920 года вернулся на родину. В течение ряда лет был на дипломатической работе）.

    Я помню Кремль в 1914 году, когда в него можно было пройти так же беспрепятственно, как в Виндзорский замок; по нему бродили тогда небольшие группы богомольцев и туристов. Но теперь свободный вход в Кремль отменен, и попасть туда очень трудно. Уже в воротах нас ожидала возня с пропусками и разрешениями. Прежде чем мы попали к Ленину, нам пришлось пройти через пять или шесть комнат, где наши документы проверяли часовые и сотрудники Кремля. Возможно, что это и необходимо для личной безопасности Ленина, но это затрудняет живую связь России с ним и - что еще важнее с точки зрения эффективности руководства - затрудняет его живую связь с Россией. Если то, что доходит до него, пропускается через некий фильтр, то так же фильтруется и все, что исходит от него, и во время этого процесса могут произойти весьма значительные искажения.

    Наконец, мы попали в кабинет Ленина, светлую комнату с окнами на кремлевскую площадь; Ленин сидел за огромным письменным столом, заваленным книгами и бумагами. Я сел справа от стола, и невысокий человек, сидевший в кресле так, что ноги его едва касались пола, повернулся ко мне, облокотившись на кипу бумаг. Он превосходно говорит по-английски, но г. Ротштейн следил за нашей беседой, вставляя замечания и пояснения, и это показалось мне весьма характерным для теперешнего положения вещей в России. Тем временем американец взялся за свой фотоаппарат и, стараясь не мешать, начал усердно снимать нас. Беседа была настолько интересной, что все это щелканье и хождение не вызывало досады.

    Я ожидал встретить марксистского начетчика, с которым мне придется вступить в схватку, но ничего подобного не произошло. Мне говорили, что Ленин любит поучать людей, но он, безусловно, не занимался этим во время нашей беседы. Когда описывают Ленина, уделяют много внимания его смеху, будто бы приятному вначале, но затем принимающему оттенок цинизма; я не слышал такого смеха. Линии его лба напомнили мне кого-то, я никак не мог вспомнить, кого именно, пока на днях не увидел г. Артура Бальфура, сидевшего возле затененной лампы. У него в точности такой же высокий, покатый, слегка асимметричный лоб.

    （Бальфур, А. Д. (1848-1930), английский реакционный государственный и политический деятель, один из лидеров консерваторов. В 1902-1905 годах - премьер-министр. После Великой Октябрьской социалистической революции явился одним из организаторов антисоветской интервенции）.

    У Ленина приятное смугловатое лицо с быстро меняющимся выражением, живая улыбка; слушая собеседника, он щурит один глаз (возможно, эта привычка вызвана каким-то дефектом зрения). Он не очень похож на свои фотографии, потому что он один из тех людей, у которых смена выражения гораздо существеннее, чем самые черты лица; во время разговора он слегка жестикулировал, протягивая руки над лежавшими на его столе бумагами; говорил быстро, с увлечением, совершенно откровенно и прямо, без всякой позы, как разговаривают настоящие ученые.

    Через весь наш разговор проходили две - как бы их назвать - основные темы. Одну тему вел я: "Как вы представляете себе будущую Россию? Какое государство вы стремитесь построить?" Вторую тему вел он: "Почему в Англии не начинается социальная революция? Почему вы ничего не делаете, чтоб подготовить ее? Почему вы не уничтожаете капитализм и не создаете коммунистическое государство?" Эти темы переплетались, сталкивались, разъясняли одна другую. Вторая тема возвращала нас к первой: "Что вам дала социальная революция? Успешна ли она?" А это в свою очередь приводило ко второй теме: "Чтобы она стала успешной, в нее должен включиться западный мир. Почему это не происходит?"

    До 1918 года все марксисты рассматривали социальную революцию как конечную цель. Пролетарии всех стран должны были соединиться, сбросить капитализм и обрести вечное блаженство. Но в 1918 году коммунисты, к своему собственному удивлению, оказались у власти в России, и им надлежало наглядно доказать, что они могут осуществить свой золотой век. Коммунисты справедливо ссылаются на условия военного времени, блокаду и тому подобное, как на причины, задерживающие создание нового и лучшего социального строя, но, тем не менее, совершенно очевидно, что они начинают понимать, что марксистский образ мышления не дает никакой подготовки к практической деятельности. Есть множество вещей - я упоминал некоторые из них, - за которые они не знают, как взяться... Но рядовой коммунист начинает негодовать, если вы осмелитесь усомниться в том, что при новом режиме все делается самым лучшим и самым разумным способом. Он ведет себя, как обидчивая хозяйка, которая хочет, чтобы ее похвалили за образцовый порядок в доме, хотя там все перевернуто вверх дном из-за переезда на новую квартиру. Такой коммунист напоминает забытых теперь суфражисток, обещавших рай на земле, как только удастся освободиться от тирании "установленных мужчиною законов".

    （Суфражистки - участницы буржуазного женского движения в Англии начала XX века за предоставление женщинам равных с мужчинами избирательных прав）.

    Но Ленин с откровенностью, которая порой ошеломляет его последователей, рассеял недавно последние иллюзии насчет того, что русская революция означает. что-либо иное, чем вступление в эпоху непрестанных исканий. Те, кто взял на себя гигантский труд уничтожения капитализма, должны сознавать, что им придется пробовать один метод действия за другим, пока, наконец, они не найдут тот, который наиболее соответствует их целям и задачам, - писал он недавно.

    Мы начали беседу с обсуждения будущего больших городов при коммунизме. Мне хотелось узнать, как далеко пойдет, по мнению Ленина, процесс отмирания городов в России. Разоренный Петроград навеял мысль, которая раньше не приходила мне в голову, что весь внешний облик и планировка города определяются торговлей и что уничтожение ее, прямо или косвенно, делает бессмысленным и бесполезным существование девяти десятых всех зданий обычного города. "Города станут значительно меньше", - подтвердил Ленин. "И они станут иными, да, совершенно иными". Я сказал, что это означает снос существующих городов и возведение новых и потребует грандиозной работы. Соборы и величественные здания Петрограда превратятся в исторические памятники, как церкви и старинные здания Великого Новгорода и храмы Пестума. Огромная часть современного города исчезнет. Ленин охотно согласился с этим. Я думаю, что ему было приятно беседовать с человеком, понимавшим неизбежные последствия коллективизма, которых не могли полностью осознать даже многие его сторонники. Россию надо коренным образом перестроить, воссоздать заново...

    А как промышленность? Она тоже должна быть реконструирована коренным образом?

    Имею ли я представление о том, что уже делается в России? Об электрификации России?

    Дело в том, что Ленин, который, как подлинный марксист, отвергает всех "утопистов", в конце концов сам впал в утопию, утопию электрификации. Он делает все, что от него зависит, чтобы создать в России крупные электростанции, которые будут давать целым губерниям энергию для освещения, транспорта и промышленности. Он сказал, что в порядке опыта уже электрифицированы два района. Можно ли представить себе более дерзновенный проект в этой огромной равнинной, покрытой лесами стране, населенной неграмотными крестьянами, лишенной источников водной энергии, не имеющей технически грамотных людей, в которой почти угасли торговля и промышленность?

    Такие проекты электрификации осуществляются сейчас в Голландии, они обсуждаются в Англии, и можно легко представить себе, что в этих густонаселенных странах с высокоразвитой промышленностью электрификация окажется успешной, рентабельной и вообще благотворной. Но осуществление таких проектов в России можно представить себе только с помощью сверхфантазии. В какое бы волшебное зеркало я ни глядел, я не могу увидеть эту Россию будущего, но невысокий человек в Кремле обладает таким даром. Он видит, как вместо разрушенных железных дорог появляются новые, электрифицированные, он видит, как новые шоссейные дороги прорезают всю страну, как подымается обновленная и счастливая, индустриализированная коммунистическая держава. И во время разговора со мной ему почти удалось убедить меня в реальности своего провидения.

    - И вы возьметесь за все это с вашими мужиками, крепко сидящими на земле?

    Будут перестроены не только города; деревня тоже изменится до неузнаваемости.

    - Уже и сейчас, - сказал Ленин, - у нас не всю сельскохозяйственную продукцию даёт крестьянин. Кое-где существует крупное сельскохозяйственное производство. Там, где позволяют условия, правительство уже взяло в свои руки крупные поместья, в которых работают не крестьяне, а рабочие. Такая практика может расшириться, внедряясь сначала в одной губернии, потом в другой. Крестьяне других губерний, неграмотные и эгоистичные, не будут знать, что происходит, пока не придет их черед...

    Может быть и трудно перестроить крестьянство в целом, но с отдельными группами крестьян справиться очень легко. Говоря о крестьянах, Ленин наклонился ко мне и перешел на конфиденциальный тон, как будто крестьяне могли его услышать.

    Я спорил с ним, доказывая, что большевикам придется перестроить не только материальную организацию общества, но и образ мышления целого народа. По традициям и привычкам русские - индивидуалисты и любители поторговать; чтобы построить новый мир, нужно сперва изменить всю их психологию. Ленин спросил, что мне удалось повидать из сделанного в области просвещения. Я с похвалой отозвался о некоторых вещах. Он улыбнулся, довольный. Он безгранично верит в свое дело.

    - Но все это только наброски, первые шаги, - сказал я.

    - Приезжайте снова через десять лет и посмотрите, что сделано в России за это время, - ответил он.

    Разговаривая с Лениным, я понял, что коммунизм, несмотря на Маркса, все-таки может быть огромной творческой силой. После всех тех утомительных фанатиков классовой борьбы, которые попадались мне среди коммунистов, схоластов, бесплодных, как камень, после того, как я насмотрелся на необоснованную самоуверенность многочисленных марксистских начетчиков, встреча с этим изумительным человеком, который откровенно признает колоссальные трудности и сложность построения коммунизма и безраздельно посвящает все свои силы его осуществлению, подействовала на меня живительным образом. Он, во всяком случае, видит мир будущего, преображенный и построенный заново.

    Ему хотелось услышать от меня побольше о моих впечатлениях от России. Я сказал, что, по-моему, во многих вопросах коммунисты проводят свою линию слишком быстро и жестко, разрушая раньше, чем они сами готовы строить; особенно это ощущается в Петроградской коммуне. Коммунисты уничтожили торговлю раньше, чем они были готовы ввести нормированную выдачу продуктов; они ликвидировали кооперативную систему вместо того, чтобы использовать ее, и т. д. Эта тема привела нас к нашему основному разногласию - разногласию между эволюционным коллективистом и марксистом, к вопросу о том, нужна ли социальная революция со всеми ее крайностями, нужно ли полностью уничтожать одну экономическую систему до того, как может быть приведена в действие другая.

    Я верю в то, что в результате большой и упорной воспитательной работы теперешняя капиталистическая система может стать "цивилизованной" и превратиться во всемирную коллективистскую систему, в то время как мировоззрение Ленина издавна неотделимо связано с положениями марксизма о неизбежности классовой войны, необходимости свержения капиталистического строя в качестве предварительного условия перестройки общества, о диктатуре пролетариата и т.д. Он вынужден был поэтому доказывать, что современный капитализм неисправимо алчен, расточителен и глух к голосу рассудка, и пока его не уничтожат, он будет бессмысленно и бесцельно эксплуатировать все, созданное руками человека, что капитализм всегда будет сопротивляться использованию природных богатств ради общего блага и что он будет неизбежно порождать войны, так как борьба за наживу лежит в самой основе его.

    Должен признаться, что в споре мне пришлось очень трудно. Ленин внезапно вынул новую книгу Киоцца Моней "Триумф национализации", с которой он, очевидно, был хорошо знаком.

    - Вот видите, как только у вас появляется хорошая, действенная коллективистская организация, имеющая хоть какое-нибудь значение для общества, капиталисты сразу же уничтожают ее. Они уничтожили ваши государственные верфи, они не позволяют вам разумно эксплуатировать угольные шахты. Он постучал пальцем по книге. - Здесь обо всем этом сказано.

    И в ответ на мои слова, что войны порождаются националистическим империализмом, а не капиталистической формой организации общества, он внезапно спросил:

    - А что вы скажете об этом новом республиканском империализме, идущем к нам из Америки?

    Здесь в разговор вмешался г. Ротштейн, сказал что-то по-русски, чему Ленин не придал значения.

    Невзирая на напоминания г. Ротштейна о необходимости большей дипломатической сдержанности, Ленин стал рассказывать мне о проекте, которым один американец собирался поразить Москву. Проект предусматривал оказание экономической помощи России и признание большевистского правительства, заключение оборонительного союза против японской агрессии в Сибири, создание американской военно-морской базы на Дальнем Востоке и концессию сроком на пятьдесят-шестьдесят лет на разработку естественных богатств Камчатки и, возможно, других обширных районов Азии. Поможет это укрепить мир? А не явится ли это началом новой всемирной драки? Понравится ли такой проект английским империалистам?

    Капитализм, утверждал Ленин, - это вечная конкуренция и борьба за наживу. Он прямая противоположность коллективным действиям. Капитализм не может перерасти в социальное единство или всемирное единство.

    "Но какая-нибудь промышленная страна должна прийти на помощь России", - сказал я. Она не может сейчас начать восстановительную работу без такой помощи...

    Во время нашего спора, касавшегося множества вопросов, мы не пришли к единому мнению. Мы тепло распрощались с Лениным; на обратном пути у меня и моего спутника снова неоднократно проверяли пропуска, как и при входе в Кремль.

    - Изумительный человек, - сказал г. Ротштейн.- Но было неосторожно с его стороны...

    У меня не было настроения разговаривать; мы шли в наш особняк вдоль старинного кремлевского рва, мимо деревьев, листва которых золотилась по-осеннему; мне хотелось думать о Ленине, пока память моя хранила каждую черточку его облика, и мне не нужны были комментарии моего спутника. Но г. Ротштейн не умолкал.

    Он все уговаривал меня не упоминать г. Вандерлипу об этом проекте русско-американского сближения, хотя я с самого начала заверил его, что достаточно уважаю сдержанность г. Вандерлипа, чтобы нарушить ее каким-нибудь неосторожным словом.

    И вот - снова дом на Софийской набережной, поздний завтрак с г. Вандерлипом и молодым скульптором из Лондона. Подавая на стол, старик-слуга грустно глядел на наше скудное меню, вспоминая о тех великолепных днях, когда в этом доме останавливался Карузо и пел в одной из зал второго этажа перед самым избранным обществом Москвы. Г-н Вандерлип предлагал нам днем познакомиться с московским рынком, а вечером смотреть балет, но мы с сыном решили в тот же вечер уехать обратно в Петроград, а оттуда - в Ревель, чтобы не опоздать на пароход, уходивший на Стокгольм.

威尔士：俄罗斯的黄昏


VII. ЗАКЛЮЧЕНИЕ

    Предыдущие главы написаны от первого лица и в очерковом стиле, так как я хотел, чтобы читатель ни на минуту не упускал из виду краткость нашего пребывания в России и ограниченность моих возможностей. Сейчас, заканчивая книгу, я хотел бы, если у читателя хватит терпения прочесть еще несколько строк, изложить с меньшей субъективностью и с большей ясностью свои основные соображения о положении в России. Эти соображения вытекают из моих глубоких убеждений и касаются не только России, но и всего будущего нашей цивилизации. Это всего лишь мои личные убеждения, но они глубоко волнуют меня, и потому я излагаю их без каких-либо оговорок.

    Начнем с того, что Россия, которая представляла собой цивилизацию западного типа - наименее организованную и наиболее шаткую из великих держав, - сейчас представляет собой современную цивилизацию in extremis. Непосредственная причина крушения России - последняя война, которая привела ее к физическому истощению. Только благодаря этому большевики смогли захватить власть. История не знает ничего, подобного крушению, переживаемому Россией. Если этот процесс продлится еще год, крушение станет окончательным. Россия превратится в страну крестьян; города опустеют и обратятся в развалины, железные дороги зарастут травой. С исчезновением железных дорог исчезнут последние остатки центральной власти.

    Крестьяне совершенно невежественны и в массе своей тупы, они способны сопротивляться, когда вмешиваются в их дела, но не умеют предвидеть и организовывать. Они превратятся в человеческое болото, политически грязное, раздираемое противоречиями и мелкими гражданскими войнами, поражаемое голодом при каждом неурожае. Оно станет рассадником всяческих эпидемических заболеваний в Европе и все больше и больше будет сливаться с Азией.

    Крушение цивилизации в России и замена ее крестьянским варварством на долгие годы отрежет Европу от богатых недр России, от ее сырья, зерна, льна и т. п. Страны Запада вряд ли могут обойтись без этих товаров. Отсутствие их неизбежно поведет к общему обнищанию Западной Европы.

    Единственное правительство, которое может сейчас предотвратить такой окончательный крах России, - это теперешнее большевистское правительство, при условии, что Америка и западные державы окажут ему помощь. К настоящее время никакое другое правительство там немыслимо. У него, конечно, множество противников, - всякие авантюристы и им подобные готовы с помощью европейских государств свергнуть большевистское правительство, но у них нет и намека на какую-нибудь общую цель и моральное единство, которые позволили бы им занять место большевиков. Кроме того, сейчас уже не осталось времени для новой революции в России. Еще один год гражданской войны - и окончательный уход России из семьи цивилизованных народов станет неизбежным. Поэтому мы должны приспособиться к большевистскому правительству, нравится нам это или нет.

    Большевистское правительство чрезвычайно неопытно и неумело; временами оно бывает жестоким и совершает насилия, но в целом - это честное правительство. В нем есть несколько человек, обладающих подлинно творческим умом и силой, и они смогут, если дать им возможность и помочь им, совершить великие преобразования. Судя по всему, большевистское правительство старается действовать в соответствии со своими убеждениями, которых большинство его сторонников до сих пор придерживается с чуть ли не религиозным пылом. Если оказать большевикам щедрую помощь, они, возможно, сумеют создать в России новый, цивилизованный общественный строй, с которым остальной мир сможет иметь дело. Вероятно, это будет умеренный коммунизм с централизованным управлением транспортом, промышленностью и, позднее, сельским хозяйством.

    Если народы западных стран хотят по-настоящему помочь русскому народу, они должны научиться понимать и уважать убеждения и принципы большевиков. До сего времени правительства западных стран самым грубым образом игнорировали эти убеждения и принципы. Советское правительство, как оно само о том заявляет, - коммунистическое правительство, и оно полно твердой решимости строить свою деятельность на принципах коммунизма. Оно отменило частную собственность и частную торговлю в России не из конъюнктурных соображений, а потому, что считало это справедливым; и во всей России не осталось сейчас лиц и организаций, занимающихся торговлей, с которыми мы могли бы вести дела на основе обычаев и норм западноевропейской торговой практики. Нам следует понять, что большевистское правительство в силу самой своей природы испытывает сильнейшее предубеждение против частных предпринимателей и торговцев и всегда будет, с точки зрения последних, обращаться с ними несправедливо и без уважения; оно всегда будет не доверять им и везде, где только возможно, ставить их в самое невыгодное положение. Оно считает их пиратами, а в лучшем случае каперами.

    （Капер - принадлежащее частным лицам морское судно, которое во время войны с разрешения своего правительства нападает на коммерческий флот неприятельского государства, в широком смысле слова - морской разбойник）.

    Поэтому частным лицам и фирмам нечего и думать о торговле с Россией. В этой стране есть только одно юридическое лицо, которое может предложить западному миру необходимые гарантии и с которым можно эффективно вести дела, а именно - само большевистское правительство, и для этого существует только один путь - создать какой-нибудь национальный, а еще лучше - международный трест. Такой трест, который представлял бы одно или несколько государств и даже был бы номинально связан с Лигой наций, мог бы иметь дело с большевистским правительством на равных началах. Ему пришлось бы признать это правительство и вместе с ним приняться за разрешение назревшей задачи создания материальной основы для восстановления условий цивилизованной жизни в европейской и азиатской частях России. По своей общей структуре он должен походить на один из тех крупных закупочно-распределительных трестов, которые сыграли такую важную роль в жизни европейских государств во время мировой войны. Этот трест имел бы дело с отдельными промышленниками, а большевистское правительство, со своей стороны, имело бы дело с населением России; за короткое время он мог бы стать совершенно незаменимым для большевистского правительства. Только по такому пути может развиваться торговля капиталистического государства с коммунистическим. Все попытки, которые делались в прошлом году и раньше, найти какой-либо способ вести частную торговлю с Россией без признания большевистского правительства были с самого начала столь же безнадежны, как поиски северо-западного пути из Англии в Индию. Лед непреодолим.

    Любая страна или группа стран, обладающая достаточными промышленными ресурсами, которая пойдет на признание большевистской России и будет оказывать ей помощь, неизбежно станет опорой, правой рукой и советником большевистского правительства. Она будет воздействовать на это правительство и в свою очередь подвергаться его воздействию. Страны, входящие в такой трест, станут более склонны к методам коллективизма, а с другой стороны, строгости, налагаемые крайним коммунизмом в России, вероятно, значительно смягчатся под их влиянием.

    Соединенные Штаты Америки - единственная держава, которая может взять на себя роль такого спасителя, являющегося в последнюю минуту. Вот почему дело, которое замыслил предприимчивый и не лишенный воображения г-н Вандерлип, представляется мне весьма знаменательным. Я сомневаюсь в положительных результатах его переговоров; возможно, они представляют собой лишь начальную стадию обсуждения русской проблемы на новой основе, которое может привести, наконец, к тому, что эта проблема будет решаться всеобъемлюще, в мировом масштабе. Так как мировые ресурсы истощены, если не считать США, другим державам придется объединить спои усилия, чтобы иметь возможность оказать России эффективное содействие. У коммунистов нет отвращения к ведению дел в большом масштабе; наоборот, чем больше масштаб, тем больше и приближение к коллективизму. Это - высший путь к коллективизму для немногих, в отличие от низшего пути, которым идут массы.

    Я твердо убежден, что без такой помощи извне в большевистской России произойдет окончательное крушение всего, что еще осталось от современной цивилизации на территории бывшей Российской империи. Это крушение вряд ли ограничится ее пределами. Другие государства, к востоку и западу от России, одно за другим будут втянуты в образовавшуюся таким образом пропасть. Возможно, что эта участь постигнет всю современную цивилизацию.

    Эти соображения относятся не к какому-то гипотетическому будущему; излагая их, я пытался дать общую картину событий, развивающихся с огромной быстротой в России и во всем мире, и наметить возможные перспективы, - как все это мне представляется. Такова общая характеристика создавшегося положения, и я хотел бы, чтоб читатель руководствовался ею, знакомясь с моими очерками о России. Так я толкую письмена на восточной стене Европы.

上一页 目录页
威尔士：俄罗斯的黄昏