巴尔干与巴尔干战争

ОТ РЕДАКЦИИ
ОТ РЕДАКЦИИ
I. У порога войны.
НОВАЯ ТУРЦИЯ
БАЛКАНЫ, КАПИТАЛИСТИЧЕСКАЯ ЕВРОПА И ЦАРИЗМ
2. Балканские страны и социализм.
3. Загадка болгарской демократии
II. Война
НИКОЛА ПАШИЧ
СЕРБСКАЯ ПРЕССА
ПОЛИТИЧЕСКИЕ ПАРТИИ
СЕРБИЯ И ЧЕРНОГОРИЯ
ИЗ ИСТОРИИ ОДНОЙ БРИГАДЫ
ВОКРУГ ВОЙНЫ
ЖЕСТ Г-НА БРЯНЧАНИНОВА
2. Болгария в войне. Первый период -- с союзниками против Турции.
ПОЛИТИЧЕСКИЕ ПАРТИИ И ВОЙНА
ПРЕССА И ЦЕНЗУРА
ОКОЛО КИРКИЛИССЕ
ИЗНАНКА ПОБЕДЫ
3. Рассказы участников.
4. Отголоски войны.
5. Македония и Армения.
6. Преступление шовинизма и демократия.
АРМИЯ ПОБЕДИТЕЛЕЙ
ЗА КРАЕМ ЗАВЕСЫ
ДОМА
В НОВЫХ ПРОВИНЦИЯХ
ПИСЬМО П. ТОДОРОВА
ОТВЕТ П. ТОДОРОВУ*
ВНЕДУМСКИЙ ЗАПРОС Г-НУ П. МИЛЮКОВУ
ИТОГИ "БАЛКАНСКОГО ЗАПРОСА"
ФИЛОСОФИЯ И МОРАЛЬ УКРЫВАТЕЛЬСТВА
В ПОРЯДКЕ ВЕЩЕЙ!
НА ЗАЩИТЕ ДОБРОСОВЕСТНОГО МОЛЧАНИЯ
7. Война и социал-демократия.
8. Болгария в войне. Второй период -- война с бывшими союзниками.
III. Послевоенная Румыния
БУХАРЕСТСКИЙ МИР
ПОЕЗДКА В ДОБРУДЖУ

巴尔干与巴尔干战争·托洛茨基


ОТ РЕДАКЦИИ

    В настоящем, по необходимости сжатом, вступительном очерке редакция ставит себе целью дать краткую историю событий и отношений, известных под названием "Восточного вопроса". Один из самых сложных и запутанных вопросов международной политики, он и до сих пор служит причиной постоянных раздоров и источником возможных столкновений между европейскими державами. Объясняется это тем, что интересы и притязания крупно-капиталистических стран Европы скрещиваются здесь, на Балканах, вокруг проливов, "сфер влияния", "свободного выхода к морю". По линии интересов крупных держав группируются мелкие балканские государства со своими "национальными" идеями и стремлениями.

    Объектом вожделений как крупных, так и мелких государств издавна являлась территория Оттоманской Империи. Объединив под скипетром султана, главы правоверных, десятки племен и народностей, Турция в течение веков раздиралась внутренними экономическими противоречиями, помноженными на противоречия религиозные и национальные. Центробежные стремления народностей, входивших в состав Оттоманской Империи, находили опору и поддержку у их соплеменников, уже ранее обособившихся в самостоятельные государственно-национальные организмы, как Сербия, Черногория, Болгария, Греция, Румыния. В каждом из этих балканских государств Турция видела своего врага, посягающего на целостность ее государственной территории, так же как каждое из перечисленных государств видело в Турции своего исконного врага, "вековую угнетательницу христианских народностей".

    Крохотные балканские государства, с населением в 3 -- 5 миллионов человек, конечно, не могли самостоятельно выступать против Турции. В своих агрессивных стремлениях против последней они вынуждены были обращаться за помощью и поддержкой к крупным европейским державам. Последние же, стремясь под видом помощи к осуществлению своих собственных задач, превращали мелкие балканские государства в орудие своей захватнической политики на Балканах.

    На-ряду с взаимоотношениями балканских государств с Турцией и с европейскими державами третьим основным моментом балканского вопроса являются внутренние отношения между самими балканскими государствами. Содержание этих отношений, их ход и развитие, в значительной степени определяется опять-таки европейскими державами.

    Переплетение этих трех линий отношений образует сложнейший клубок противоречий, совершенно неразрешимых в рамках капиталистической системы. Одной из попыток их капиталистического разрешения были балканские войны 1912 и 1913 г.г.

    --------------------------------------------------------------------------------

    В начале ХХ века на Балканском полуострове было пять самостоятельных государств: Сербия, Болгария, Черногория, Румыния и Греция. Все они в свое время входили в состав Оттоманской империи и в течение XIX века, отчасти XX, превратились в самостоятельные государства.

    До 1878 года Сербия находилась в вассальной зависимости от Турции, которая еще в 30-х годах XIX столетия признала Милоша Обреновича, "князя сербов Белградского Пашалыка", наследственным правителем управляемых им земель на правах губернатора. С 30-х годов Сербия находится под управлением двух династий -- Обреновичей и Кара-Георгиевичей, беспрерывно сменяющих друг друга: Обреновичи с 1830 по 1842 г., Кара-Георгиевичи с 1842 по 1858 г., с 1858 по 1903 г. опять Обреновичи, с 1903 г. снова Кара-Георгиевичи.

    Официальное провозглашение сербской независимости относится к 1878 г., когда на Берлинском конгрессе (см. примечания 20 и 21) одновременно с Сербией были признаны независимыми государствами Черногория, Румыния и Болгария. Несколько забегая вперед, укажем тут же, что болгарофильская политика России на Берлинском конгрессе и в первые годы после него толкнула вновь образованную Сербию в объятия Австро-Венгрии; таким образом, только что провозглашенная независимость сербского княжества тотчас же превратилась в новую фактическую зависимость, но уже не от Турции, а от Австрии. Ниже мы увидим, что эта зависимость от Австрии была гораздо чувствительнее для Сербии, чем прежняя вассальная зависимость от Турции.

    В своем экономическом развитии Сербия пошла обычным путем европейских государств. Из страны с натуральным крестьянским хозяйством, преимущественно скотоводческим, она к началу XX века превращается в капиталистическую страну, вывозящую продукты сельско-хозяйственного производства и обладающую собственной капиталистической промышленностью. Внешняя торговля Сербии, составлявшая к концу XIX и в начале XX века около 100 миллионов франков ежегодно, накануне Балканской войны выросла вдвое и достигла 200 миллионов франков. Главные статьи сербского вывоза -- хлеб, сливы и скот, преимущественно свиньи*.

    Сербию окружают на Балканах страны с одинаковым хозяйственным укладом. Ни одна из стран Балканского полуострова не может служить рынком сбыта для вывозимых из Сербии товаров. Ее вывоз направлялся в Австро-Венгрию или, через последнюю, в другие европейские страны. Ввоз промышленных изделий также происходил через Австро-Венгрию или непосредственно из нее. Таким образом, Австро-Венгрия располагала могущественным орудием экономического давления на Сербию и была в состоянии направлять по желательному для себя пути всю ее политику. Мы уже указали, что болгарофильская политика России на Берлинском конгрессе заставила Сербию отдаться под покровительство Австро-Венгрии. О характере тогдашней балканской политики России дают хорошее представление слова некоего генерала И. Овсянного, автора книги "Сербия и сербы" (1898 г.): "Болгарофильство нашей тогдашней дипломатии и главной квартиры, -- говорит он, -- доходило до того, что даже из Старой Сербии предполагалось сделать болгарскую губернию". При поддержке Австро-Венгрии Сербии удалось парализовать влияние русской дипломатии, сохранить Старую Сербию и получить округа Пирот, Малый Зворнах и т. д.**. Но австрийская поддержка обошлась Сербии не дешево. Вскоре после Берлинского конгресса между нею и Австро-Венгрией был заключен торговый договор, всецело подчинивший Сербию экономическому влиянию ее сильной соседки. В отношении главной статьи сербского вывоза, скота, договор требовал, чтобы в Австрию ввозился только живой скот, который должен был подвергаться убою лишь после ветеринарного осмотра в Будапеште. Это лишало Сербию значительной части доходов.

    Стремление Сербии освободиться от австро-венгерской зависимости имело, таким образом, глубокие экономические причины. Это стремление нашло свое выражение в двух основных требованиях: в требовании свободного выхода к Адриатическому морю и расширения государственной территории, как естественного базиса для развивающегося сербского капитализма. Территория, занимаемая Сербией до войны, составляла всего 48.000,3 кв. кил., -- территория средней русской губернии, -- при 3 миллионах населения, и таким базисом служить, конечно, не могла. Отсутствие свободного выхода к морю и недостаточность государственной территории явились основными препятствиями на пути развития сербского капитализма.

    К этому основному экономическому фактору присоединяется фактор национальный. На Балканах этот последний всегда играл особенно важную роль. Различные части сербского народа жили в Австро-Венгрии и Турции. В Боснии и Герцеговине их было около 1.900 тысяч человек, в Далмации -- более 600 тысяч человек, в Истрии -- 180 тысяч человек, в Хорватии и Словакии -- около 3 миллионов человек и в Венгрии -- около 700 тысяч. Рассеянные по различным провинциям австро-венгерской империи, они, естественно, тяготели к Сербии, как к своему национально-государственному центру.

    Понятно, что всякое, даже самое незначительное усиление Сербии становилось угрозой для целости Австро-Венгрии, представлявшей собою конгломерат многочисленных национальностей. Отпадение имперских сербов, "воссоединение их с сербским государством", могло бы послужить опасным прецедентом для остальных народов империи.

    Политика Австро-Венгрии по отношению к Сербии складывалась по линии двух отмеченных выше сербских требований. На первое требование (выход к морю) Австро-Венгрия отвечала контр-требованием "не мутить Адриатики"; на второе (расширение государственной территории) Австрия отвечала более решительно, что надо "раз навсегда покончить с этим вопросом", т.-е. надо уничтожить Сербию.

    Австрийские вожделения наталкивались на противодействие России, которая имела свои интересы на Балканском полуострове и осуществляла их попеременно то через Сербию, то через Болгарию. В соответствии с этими интересами Сербия должна была быть сохранена как самостоятельное королевство, а в периоды охлаждения отношений с Болгарией даже усилена. Сильная Сербия, или, как говорили в такие моменты, Великая Сербия, должна была быть оплотом и проводником русской политики на Балканах.

    Выход к открытому морю мог быть получен Сербией не только на берегах Адриатического моря, где всякая попытка в этом направлении встречала грозный окрик Австрии. На юге Балканского полуострова, на побережьи Эгейского моря, расположена прекрасная гавань Салоники (Солунь). Но путь к Солуни, также как и сам город, находится в Македонии, а Македония принадлежала Турции. Турция, конечно, была слабее Австро-Венгрии, и с ней гораздо легче было справиться. Естественно, что великодержавные устремления Сербии направились по пути наименьшего сопротивления, по пути войны с Турцией. Но Сербия была недостаточно сильна, чтобы помышлять о самостоятельной борьбе против Турции. В своих выступлениях против последней она полагалась на помощь других балканских государств и на содействие России. Во всяком случае, Сербия из двух противников решает расчитаться со слабейшим. Некоторые обстоятельства, о которых мы сейчас скажем, сложились накануне Балканской войны в пользу именно этого второго пути -- удовлетворения сербских стремлений.

    В 1905 году истек срок торгового договора между Сербией и Австрией, заключенного вскоре после Берлинского конгресса. При переговорах о возобновлении торгового договора Австрия настаивала на сохранении прежних условий вывоза сербского скота и выдвинула, кроме того, еще новое требование политического характера: она потребовала, чтобы сербское правительство обязалось все свои заказы на пушки делать в Австрии. Сербия настаивала на свободе приобретения вооружения и на праве вывоза битого скота, подвергшегося предварительному ветеринарному осмотру в Сербии. Началась таможенная война между обеими странами, длившаяся около трех лет. Скупщиной было ассигновано 500 тысяч франков на вывозные премии -- сумма для сербского государственного бюджета далеко не маленькая. Таможенная война очень резко обнаружила значение для Сербии австро-венгерского рынка. Но она одновременно способствовала и тому, что сербский экспорт стал находить для себя другие выходы. Вот что говорят об этом официальные данные сербского министерства торговли за 1906 год: "Дефицит обнаружился только в вывозе скота, так как эта отрасль вывоза была тесно связана с австро-венгерским рынком. Но и она начала эмансипироваться от этой связи, находя для себя новые рынки в Италии, Египте и на Мальте. Работа в новом направлении началась только в сентябре 1906 года, и в продолжение всего четырех месяцев достигнут значительный успех". В марте 1908 года договор был заключен на условиях, выдвигавшихся Сербией. Несмотря на некоторые успехи, достигнутые в годы таможенной войны, все же главным рынком для сербского скота оставалась Австро-Венгрия, и единственным способом избавиться от ее влияния оставался самостоятельный выход к морю.

    Как бы предвидя стремление Сербии к Солуни, австрийский министр иностранных дел, барон Эренталь, выдвигает в 1908 году проект о соединении австрийской железнодорожной сети с Солунью через Ново-Базарский санджак. Для сербской торговли это означало полное подчинение Австрии. Естественно, что это ускорило стремление Сербии к разрешению "своих национальных задач". Контр-проект русской дипломатии о трансбалканской жел. дороге к Адриатическому морю, явно направленный против Австрии, дал повод думать, что Россия, во всяком случае, не будет против осуществления сербских притязаний на Солунь.

    Присоединение Македонии полностью удовлетворило бы Сербию, увеличив ее территорию и дав ей свободный выход к морю. Но если притязания Сербии на Боснию и Герцеговину, где, как мы видели, насчитывается около двух миллионов сербов, имели под собою некоторые основания, то какие основания могла бы привести Сербия для своих притязаний на Македонию?

    Македонские славяне -- сербы, заявляют сербские профессора, журналисты и писатели. Если они сами себя называют "булгарами", то это только потому, что "болгарофилы платили местным властям деньги, чтобы они преследовали сербов и заставляли их говорить европейским путешественникам, что они болгары". В действительности же они сербы. Совершенно противоположное утверждают болгары, категорически считающие македонских славян своими соплеменниками и поэтому претендующие на присоединение Македонии к Болгарии и отрицающие какие бы то ни было права Сербии на эту область***.

    Болгария, бывшая раньше, подобно Сербии, турецкой провинцией, начала свое самостоятельное государственное существование после русско-турецкой войны 1877 -- 1878 г.г. Согласно мирному договору, заключенному между Россией и Турцией в Сан-Стефано, Болгария должна была получить автономное управление, в состав ее территории должны были войти Восточная Румелия и большая часть Македонии. Вновь создаваемая "Великая Болгария" получала выход к Черному и Эгейскому морям. Турецкие войска должны были быть удалены с территории Болгарии, и вновь созданное княжество должно было поступить под двухлетнюю оккупацию России. Сан-Стефанской Болгарии, однако, не дано было осуществиться, ее созданию воспрепятствовали представители европейских держав, в особенности Австро-Венгрии, убоявшейся усиления Болгарии, а через нее и русского влияния на Балканах.

    При содействии Бисмарка 13 июня 1878 г. собрался в Берлине конгресс европейских держав и Турции. На конгрессе были представлены Австрия, Германия, Англия, Франция, Италия, Россия и Турция. В результате работ конгресса 13 июля был подписан Берлинский трактат, в силу которого перешедшая к Болгарии по Сан-Стефанскому миру большая часть Македонии отходила обратно к Турции. Последняя обязывалась 23-й статьей трактата ввести особый административный строй в областях Европейской Турции. "Блистательная Порта, -- гласила ст. 23, -- учредит специальные комиссии, в среду которых будет самым широким образом допущен туземный элемент и которые выработают подробности этих новых регламентов для каждой данной области". Из Восточной Румелии образовывалась автономная область, находящаяся в зависимости от Турции, но управляемая христианским губернатором по назначению Порты и с согласия европейских держав. В части, касающейся внутренней организации управления Болгарии, статьи 6-я и 7-я трактата гласили, что "временное управление Болгарией, до окончательного составления Органического Устава Болгарии, будет находиться под руководством российского императорского комиссара. Временное управление не может быть продолжено на срок более 9 месяцев со дня ратификации настоящего трактата. Когда Органический Устав будет окончен, немедленно после сего будет приступлено к избранию князя Болгарии. Как только князь будет водворен, новое управление будет введено в действие, и княжество вступит в полное пользование своей автономией".

    Решения Берлинского конгресса, относившиеся к Восточной Румелии и Македонии, вызвали большое волнение среди болгар. Собравшееся 10 февраля 1879 года в Тырнове Народное Собрание хотело выступить с резким протестом против этих решений и представить державам меморандум по поводу их. Однако, русскому комиссару, князю Дундукову-Корсакову, удалось отговорить Народное Собрание от этого шага. Положение Восточной Румелии было очень ненормально. Она находилась под верховной властью султана и в то же время управлялась народным представительством с законодательными функциями, постановлений которого султан не мог отменять. Такое состояние не могло не отразиться крайне вредно на системе управления областью. Управленческий аппарат был слишком громоздок (тройная система судов, двойное местное представительство и двойной комплект местных финансовых чиновников), дорого стоил и не соответствовал финансовым ресурсам населения. "Финансовое и экономическое положение области было таково, -- говорит Матвеев, -- что спасения от всеобщего разорения народа, заработки которого поглощались содержанием никому и ни на что ненужной бюрократии, приходилось ждать только от соединения с княжеством"+. Это соединение и состоялось 18 сентября 1885 года. Присоединение Восточной Румелии, как первый шаг к созданию Великой Болгарии, не могло не вызвать опасений Австро-Венгрии. Последняя толкнула Сербию на войну с Болгарией. Сербо-болгарская война длилась всего две недели, с 14-го по 28 ноября 1885 года. Болгарские войска взяли Пирот и продвигались вперед по сербской территории. Австрия, поддерживая Сербию, заявила, что "если князь (речь идет о болгарском князе Александре Баттенбергском) будет продолжать продвижение по сербской территории, то австро-венгерская армия перейдет в Сербию, и, следовательно, болгарские войска встретятся уже не с сербскими войсками, а с императорско-королевской армией". Наступление болгарских войск было, таким образом, приостановлено, и 9 декабря 1885 года между Сербией и Болгарией было заключено перемирие на условиях status quo (существующего положения).

    1 февраля 1886 г. между Болгарией и Турцией было заключено соглашение, по которому болгарский князь Александр Баттенбергский утверждался султаном в должности генерал-губернатора Восточной Румелии, при чем было оговорено, что через каждые пять лет он будет вновь повторно утверждаться в этой должности, если султан останется доволен его управлением. В течение 1886 года Восточная Румелия успела сделаться неразрывной частью Болгарии. Таким образом, отмененный Берлинским трактатом Сан-Стефанский договор был в одной своей части восстановлен. Болгария сделала первый шаг по пути расширения своей территории. Оставалось выполнить вторую задачу -- присоединить Македонию. С конца XIX века и вплоть до начала первой Балканской войны вся внешняя политика Болгарии была подчинена этой основной цели.

    Следует признать, что это стремление к расширению территории вызывалось экономической необходимостью. Хозяйственное развитие страны к началу Балканской войны достигло значительных успехов. В 1904 году в Болгарии насчитывалось всего 166 промышленных предприятий и 6.149 рабочих: в 1907 году -- 207 предприятий и 7.646 рабочих, а в 1911 году -- 347 предприятий с числом рабочих около 10 тысяч. Капитал предприятий увеличился с 30 миллионов франков в 1904 году до 83 миллионов в 1911 году. Внешний товарооборот Болгарии также развивался довольно быстрым темпом.

    Само собой разумеется, что Болгария с ее незначительным населением, которое накануне Балканской войны составляло всего 4,3 миллиона, не могла самостоятельно проводить свою "великодержавную" политику. Она вынуждена была ориентироваться на ту или другую европейскую великую державу, учитывая ее интересы на Балканах в данный момент. Внешняя политика Болгарии, как и других балканских государств, была относительно независима от внутренних соотношений, складывавшихся в стране; более того, эти внутренние соотношения в значительной степени складывались под влиянием балканской политики западно-европейских держав, -- России и Австро-Венгрии в первую голову. В силу этого обстоятельства внешняя политика Болгарии отличалась чрезвычайной извилистостью и крайним непостоянством. Когда Россия поддерживала Сербию в ее притязаниях на Македонию, Болгария бросалась в объятия Австро-Венгрии, которая, в противовес русскому влиянию на Балканах, поддерживала Болгарию в ее притязаниях на ту же Македонию; когда, наоборот, Австро-Венгрия поддерживала великодержавные стремления Сербии, Болгария, стараясь использовать опасения России перед усилением австрийского влияния на Балканах, вела руссофильскую политику. Понятно, что мы говорим здесь только об основных линиях внешней политики Болгарии, от которых бывали временами и незначительные отступления.

    От Берлинского конгресса до начала Балканской войны (1878 -- 1912 г.г.) можно схематически наметить три различных периода внешней политики Болгарии. Первый период -- период руссофильский, с 1878 по 1886 год. Россия поддерживает стремление Болгарии к расширению ее территории, устраивает внутреннее государственное управление этой страны, предоставляет ей заем и т.д. Сербия в этот же период подпадает под влияние Австро-Венгрии. В сербо-болгарской войне 1885 года, как мы уже видели, Австро-Венгрия берет под свою защиту Сербию и приостанавливает наступление болгарских войск на сербскую территорию.

    Второй период, с 1886 по 1894 год, -- период регентства Стамбулова, когда Болгария вела явно австрофильскую политику, вызванную поведением самой России, которая недвусмысленно заявляла о своем намерении оккупировать Болгарию и превратить ее в одну из русских губерний. Дело дошло до того, что в ноябре 1886 г. русский уполномоченный покинул Болгарию, заявив, "что нынешние правители страны окончательно утратили доверие России и что императорское правительство находит невозможным поддерживать сношения с болгарским правительством в его нынешнем составе". Между Болгарией и Россией произошел, таким образом, полный дипломатический разрыв. Балканская политика России ориентируется в это время на Сербию, которая начинает вести руссофильскую политику.

    И наконец, третий период, с 1894 по 1912 год, -- период царствования Фердинанда Кобургского, -- Болгария снова подпадает под влияние России, что толкает Сербию в объятия Австрии.

    Повторяем, что эта периодизация крайне относительна и может служить только вспомогательным орудием для ориентировки в крайне сложных и запутанных взаимоотношениях балканских государств между собою, с одной стороны, и между балканскими государствами и европейскими державами -- с другой. Несмотря на то, что в последний период Болгария находилась под влиянием России, это не помешало ей вступить в тайное соглашение с Австро-Венгрией, в силу которого последняя аннектировала Боснию и Герцеговину, а болгарский князь Фердинанд в это же время, 5 октября (22 сентября по ст. ст.) 1908 года, объявил себя царем Болгарии. Сербия, находясь в этот третий период под влиянием Австро-Венгрии, все же не переставала видеть в этой последней своего исконного врага, препятствовавшего ее заветному стремлению -- выходу к морю.

    На Македонию предъявляла требование и третья балканская держава -- Греция: в состав населения этой разноплеменной области входили также и греки, что давало Греции основание вести в Македонии греческую пропаганду, организовывать там четы (повстанческие банды) и всячески склонять население этой области на свою сторону.

    Черногория слишком маленькое государство, чтобы, даже на Балканах, играть какую-либо самостоятельную роль. В вопросах внешней политики она, в противовес Сербии, ориентировалась больше на Россию, чем на Австрию.

    Несколько в стороне от перечисленных балканских государств стоит Румыния. Образовавшись из двух княжеств, Молдавии и Валахии, она окончательно освободилась от турецкой зависимости лишь после русско-турецкой войны 1877 года. За свое участие в этой войне на стороне России она тогда же получила часть Добруджи. Ее отношения с другими балканскими государствами были крайне натянуты, в особенности с Болгарией, в которой Румыния видела своего естественного врага и соперника на Балканах. С Грецией отношения были не лучше. Причиной враждебного отношения к Греции было стремление последней эллинизировать куцовлахов, македонцев румынского происхождения, которые в числе 200 тысяч человек были вкраплены среди многоплеменного населения Македонии.

    Таковы, в кратких чертах, взаимоотношения между отдельными балканскими государствами к началу XX века. Все они, за исключением разве только Румынии, смотрели на Турцию, как на своего наследственного врага, все они стремились к завоеванию турецкой провинции -- Македонии. Но каждое из них в отдельности было недостаточно могущественно для военного выступления против Турции. Естественно, что при таких условиях должна была зародиться идея Балканского союза.

    --------------------------------------------------------------------------------

    Инициатива создания Балканского союза принадлежит болгарскому премьеру И. Е. Гешову++. После длительных переговоров об условиях раздела Македонии, в марте 1912 г. был подписан болгаро-сербский союзный договор, а несколько позже и военная конвенция. 19 июля к союзу примкнула Греция. С этой последней, "по недостатку времени, не было достигнуто соглашение о проведении границы в Македонии". С Черногорией было заключено устное соглашение. Главной целью союза, создававшегося под непосредственным влиянием русской дипломатии, была война с Турцией. В договор был включен специальный пункт, согласно которому все разногласия между союзниками должны разрешаться третейским судом русского царя. Румыния от вступления в союз уклонилась.

    Формальным поводом для объявления войны Турции послужил все тот же македонский вопрос. Резня в Иштипе и Кочанах (см. примечание 84) вызвала в Болгарии общественное движение, явно поддерживаемое правительством, за осуществление ст. 23 Берлинского трактата. Соответствующие резолюции принимались на многочисленных митингах в Софии и по всей стране. Европейская пресса забила тревогу, общественное мнение было мобилизовано для протеста против "турецких зверств, поругания культуры, цивилизации" и т. п. Момент для кампании был выбран весьма удачно, ибо Турция, переживавшая в это время революцию, была ослаблена в военном отношении.

    10 октября 1912 г. русское и австро-венгерское правительства вручили Болгарии ноту, в которой заявляли, что, "основываясь на ст. 23 Берлинского договора, они возьмут в свои руки, в интересах населения, осуществление реформ в управлении Европейской Турцией, при чем, разумеется, эти реформы не нарушат суверенитета е. в. султана и территориальной целости Турецкой империи. Настоящая декларация, впрочем, сохраняет за великими державами право на совместное изучение в будущем предполагаемых реформ". Аналогичная нота была вручена Порте того же числа посланниками Австро-Венгрии, Англии, Франции, России и Германии, при чем вторично подчеркивалось, "что эти реформы не нарушат территориальной целости империи". В своем ответе на эти ноты Турция указывала, что на реформы в своих европейских областях она смотрит тем серьезнее, что намерена провести их без иностранного вмешательства, и что если предпринятые ею в этом направлении шаги не дали до сих пор больших результатов, то одной из главных причин было, бесспорно, "смутное состояние и необеспеченность, причиняемые всевозможными покушениями, которые исходят из агитационных очагов и цель которых не подлежит никакому сомнению". Турция, прекрасно знавшая о видах Болгарии и Сербии на Македонию, равно как и о заключенном между ними союзе, имела все основания относиться без особого доверия к заявлениям о ненарушимости "территориальной целости империи".

    13 октября Болгария от имени четырех союзников передала Турции ноту, которая приглашала "Высокую Порту приступить сейчас же, в согласии с великими державами и балканскими государствами, к выработке и введению в Европейской Турции реформ, предусмотренных ст. 23 Берлинского договора, при чем в их основу положить этнический принцип и осуществление этих реформ возложить на высший совет, составленный из равного числа христиан и мусульман под надзором посланников великих держав и министров четырех балканских государств". К ноте была приложена объяснительная таблица из 9 пунктов, детализирующих требования союзников в отношении административного управления областями Европейской Турции (см. примечание 76). К моменту вручения этой ноты война фактически уже началась, так как за несколько дней до того Черногория открыла военные действия.

    На ноту балканских союзников ответа не последовало. Началась война. К концу ноября болгарские войска взяли Киркилиссе (Лозенград) и Люле-Бургас, сербские и греческие войска заняли почти всю Македонию. 5 декабря 1912 г. было объявлено перемирие, а 13 декабря в Лондоне начались переговоры между Турцией и четырьмя союзниками об условиях мира. Союзники выдвинули требование об уступке им Адрианополя, Скутари и Янины с прилегающими к ним областями. Все эти три города еще не были взяты союзническими войсками. Это требование было отвергнуто турками, которых поддерживала Австро-Венгрия. Достаточно посмотреть на карту, чтобы понять, что означал бы для Австро-Венгрии переход Скутари и Янины в руки Сербии и Черногории. Это означало бы прежде всего укрепление Сербии на Адриатическом побережьи и возможность для Сербии, при совместных действиях с Италией, запереть Австро-Венгрии выход из Адриатического моря в Средиземное, поставив австро-венгерские порты, расположенные на берегу Адриатического моря, в такое же положение, в каком находятся русские порты северного черноморского побережья. Турки отказали, и переговоры были прерваны. 24 января 1913 г. военные действия возобновились. В ближайшие месяцы союзники вошли в Адрианополь, греческие части заняли Янину, а Скутари, по предварительному соглашению его защитника, Эссада-Паши, с черногорским королем, перешло к Черногории. Под энергичным давлением Австрии и Германии, которые недвусмысленно пригрозили войной и уже ввели свой флот в Адриатическое море, черногорские войска вынуждены были оставить Скутари.

    Лондонские переговоры возобновились, и 30 мая 1913 г. был подписан мирный договор между Турцией, с одной стороны, и Сербией, Грецией и Болгарией -- с другой. Согласно этому договору Болгария получила Адрианополь, Сербии -- взамен выхода к Адриатическому морю -- был предложен коммерческий порт на юге, без установления ее суверенитета на побережьи, т.-е., иными словами, Сербии было предложено искать компенсации на юге, в Македонии, за счет Болгарии. На Адриатическом побережьи образовывалось самостоятельное Албанское княжество, которое провозглашалось "суверенным", независимым от Турции и постоянно нейтральным княжеством с князем, назначаемым великими державами. Усилиями австрийской дипломатии удалось столкнуть лбами двух вчерашних союзников, Сербию и Болгарию. Вторая Балканская война родилась на Лондонской конференции.

    На этой же конференции Румыния была вознаграждена за свой нейтралитет предоставлением ей болгарского города Силистрии.

    Договор, подписанный под давлением послов крупных держав, никого из союзников не удовлетворил. Сербия потребовала от Болгарии вознаграждения за утерянное ею Адриатическое побережье. Болгария ссылалась на потерю Силистрии. Греция настаивала на уступке ей некоторых пунктов Юго-Восточной Македонии, населенных греками.

    Нужно сказать, что такой исход событий ни для кого из участников союза не был неожиданным. Еще 27 октября 1912 г., через несколько дней после начала войны, Сазонов, бывший министр иностранных дел царской России, предлагал болгарам "обратить внимание сербов" на то весьма важное обстоятельство, что необходимость заставляет их, сербов, не домогаться территориальных приобретений на берегу Адриатического моря. С тупоумной ограниченностью, присущей царскому бюрократу, он пытался убедить сербов, для которых выход к морю был вопросом жизни и смерти, что не стоит "из-за одного приморского порта начинать новую войну".

    В свою очередь и греки 20 октября 1912 г., т.-е. в самом разгаре войны между союзниками и турками, предъявили требование о разделе завоеванных местностей, при чем из греческого предложения следовало, что Болгария должна была получить территорию с населением в 1.300.000 душ, а Греция -- в 2.000.000 душ, между тем как болгары выставили против турок армию в 562 тысячи душ, а греки в 215 тысяч. Таким образом, отношения между союзниками испортились уже во время войны, когда союзные войска плечо к плечу дрались против турок.

    28 июня 1913 г. болгарские войска атаковали сербов. Началась вторая Балканская война -- война между вчерашними союзниками. Против Болгарии выступили сербы, черногорцы и греки. Румыния, соблюдавшая до тех пор строгий нейтралитет, напала на Болгарию с севера. Турки, воспользовавшись общей свалкой, перешли в наступление и вернули себе Адрианополь.

    Любопытно отметить, что сербский король, верховный главнокомандующий, в приказе по войскам так объясняет причины участия Сербии во второй Балканской войне: "Болгария, -- говорится в приказе, -- окруженная двумя морями, не дает Сербии связаться ни с одним морем... Болгары, вчерашние наши союзники, с которыми мы боролись плечо к плечу, которым мы, как настоящие братья, помогали всей душой, болгары оспаривают у нас те земли в Македонии, которые мы одни с такими жертвами приобрели".

    Вторая Балканская война длилась всего один месяц. Болгария была разгромлена. 31 июля в Бухаресте открылась мирная конференция, закончившаяся в первых числах августа подписанием мирного договора, согласно которому Македония была поделена поровну между Сербией и Грецией, а Румынии досталась Новая Добруджа, исконная болгарская провинция, площадью в 6 1/2 тысяч кв. кил., с населением в 404 тысячи человек, из которых болгар 48%, румын 3%, а остальное население -- турки и представители разных мелких народностей. Естественно, что в результате Бухарестского мира, отдавшего Добруджу Румынии и поделившего Македонию между Сербией и Грецией, Болгария затаила глубокую вражду к Сербии и Румынии. Кроме того, Болгария потеряла Адрианополь и значительную часть Фракии: то и другое пришлось отдать обратно Турции.

    Таковы были итоги Балканских войн. Они никого не примирили, никаких проблем не разрешили, и восточный вопрос попрежнему стоял перед европейскими державами и мелкими балканскими государствами неразрешенным, готовый в любой момент вновь вспыхнуть в виде дипломатического или вооруженного конфликта.

    --------------------------------------------------------------------------------

    Материалы, составляющие содержание настоящего тома, представляют собою статьи, писанные Л. Д. Троцким в 1912 и 1913 г.г., в бытность его на Балканах, в качестве корреспондента ряда русских газет. Исключение составляют статьи, вошедшие в первый отдел книги, относящиеся к периоду 1908 -- 1912 г.г. Первая часть этого отдела дает общее представление о балканском вопросе. Статьи, вошедшие во вторую часть, посвящены съезду балканской социал-демократии и дают представление о социалистическом движении балканского пролетариата. Весь первый отдел может рассматриваться как общее введение ко всему последующему изложению.

    Второй отдел включает статьи, посвященные войне. Особо выделены материалы, относящиеся к Сербии и Болгарии. Материалы, относящиеся к последней, в свою очередь разделены нами на две группы: одна группа охватывает участие Болгарии в первой Балканской войне -- с союзниками против Турции; другая группа посвящена участию Болгарии во второй Балканской войне -- с бывшими союзниками.

    Третий отдел книги посвящен послевоенной Румынии. К сожалению, причины, вызвавшие вторую Балканскую войну, недостаточно освещены автором. Это объясняется тем обстоятельством, что в этот период времени тов. Троцкого на Балканах уже не было. Этот пробел пытается, между прочим, восполнить вводная статья от редакции.

    Редакции не удалось избегнуть некоторых повторений, правда, крайне незначительных. В особенности это относится к разделу "Рассказы участников". Для статей, представляющих собою, как уже указано, корреспонденции, имеющиеся в книге повторения неизбежны.

    Примечания, относящиеся к России и к событиям, так или иначе связанным с нею, перепечатаны с незначительными изменениями из уже вышедших томов сочинений Л. Д. Троцкого. Примечания, относящиеся к Балканам и к Ближнему Востоку вообще, составлены одним из наших молодых марксистов-востоковедов, тов. А. Ф. Миллером. Им же составлен и указатель литературы.

    Существенную помощь в работе над томом оказали также т.т. М. Любимов и И. Б. Румер. Всем перечисленным товарищам редакция приносит свою сердечную благодарность.Й

    --------------------------------------------------------------------------------

    * На это намекает автор, когда говорит, что "свиньи играют в международных осложнениях немалую роль". См. статью "В дороге", стр. 59 и 60. См. также стр. X, XI предисловия "От редакции"

    ** См. карты, приложенные к этому тому.

    *** По этому спорному вопросу существует огромная литература, пытающаяся на основании этнографических, лингвистических и даже геологических (?) данных установить родство македонских славян с сербами или болгарами. Подробный разбор всех аргументов можно найти в сводной работе Н. С. Державина "Болгаро-сербские взаимоотношения и македонский вопрос", Петроград 1914 г. Автор -- болгарофил.

    + См. Матвеев, "Болгария после Берлинского конгресса", 1887 г.

    ++ См. его книгу "Балканский союз". Воспоминания и документы, Петроград 1915 г.

目录页 下一页


ОТ РЕДАКЦИИ

    В настоящем, по необходимости сжатом, вступительном очерке редакция ставит себе целью дать краткую историю событий и отношений, известных под названием "Восточного вопроса". Один из самых сложных и запутанных вопросов международной политики, он и до сих пор служит причиной постоянных раздоров и источником возможных столкновений между европейскими державами. Объясняется это тем, что интересы и притязания крупно-капиталистических стран Европы скрещиваются здесь, на Балканах, вокруг проливов, "сфер влияния", "свободного выхода к морю". По линии интересов крупных держав группируются мелкие балканские государства со своими "национальными" идеями и стремлениями.

    Объектом вожделений как крупных, так и мелких государств издавна являлась территория Оттоманской Империи. Объединив под скипетром султана, главы правоверных, десятки племен и народностей, Турция в течение веков раздиралась внутренними экономическими противоречиями, помноженными на противоречия религиозные и национальные. Центробежные стремления народностей, входивших в состав Оттоманской Империи, находили опору и поддержку у их соплеменников, уже ранее обособившихся в самостоятельные государственно-национальные организмы, как Сербия, Черногория, Болгария, Греция, Румыния. В каждом из этих балканских государств Турция видела своего врага, посягающего на целостность ее государственной территории, так же как каждое из перечисленных государств видело в Турции своего исконного врага, "вековую угнетательницу христианских народностей".

    Крохотные балканские государства, с населением в 3 -- 5 миллионов человек, конечно, не могли самостоятельно выступать против Турции. В своих агрессивных стремлениях против последней они вынуждены были обращаться за помощью и поддержкой к крупным европейским державам. Последние же, стремясь под видом помощи к осуществлению своих собственных задач, превращали мелкие балканские государства в орудие своей захватнической политики на Балканах.

    На-ряду с взаимоотношениями балканских государств с Турцией и с европейскими державами третьим основным моментом балканского вопроса являются внутренние отношения между самими балканскими государствами. Содержание этих отношений, их ход и развитие, в значительной степени определяется опять-таки европейскими державами.

    Переплетение этих трех линий отношений образует сложнейший клубок противоречий, совершенно неразрешимых в рамках капиталистической системы. Одной из попыток их капиталистического разрешения были балканские войны 1912 и 1913 г.г.

    --------------------------------------------------------------------------------

    В начале ХХ века на Балканском полуострове было пять самостоятельных государств: Сербия, Болгария, Черногория, Румыния и Греция. Все они в свое время входили в состав Оттоманской империи и в течение XIX века, отчасти XX, превратились в самостоятельные государства.

    До 1878 года Сербия находилась в вассальной зависимости от Турции, которая еще в 30-х годах XIX столетия признала Милоша Обреновича, "князя сербов Белградского Пашалыка", наследственным правителем управляемых им земель на правах губернатора. С 30-х годов Сербия находится под управлением двух династий -- Обреновичей и Кара-Георгиевичей, беспрерывно сменяющих друг друга: Обреновичи с 1830 по 1842 г., Кара-Георгиевичи с 1842 по 1858 г., с 1858 по 1903 г. опять Обреновичи, с 1903 г. снова Кара-Георгиевичи.

    Официальное провозглашение сербской независимости относится к 1878 г., когда на Берлинском конгрессе (см. примечания 20 и 21) одновременно с Сербией были признаны независимыми государствами Черногория, Румыния и Болгария. Несколько забегая вперед, укажем тут же, что болгарофильская политика России на Берлинском конгрессе и в первые годы после него толкнула вновь образованную Сербию в объятия Австро-Венгрии; таким образом, только что провозглашенная независимость сербского княжества тотчас же превратилась в новую фактическую зависимость, но уже не от Турции, а от Австрии. Ниже мы увидим, что эта зависимость от Австрии была гораздо чувствительнее для Сербии, чем прежняя вассальная зависимость от Турции.

    В своем экономическом развитии Сербия пошла обычным путем европейских государств. Из страны с натуральным крестьянским хозяйством, преимущественно скотоводческим, она к началу XX века превращается в капиталистическую страну, вывозящую продукты сельско-хозяйственного производства и обладающую собственной капиталистической промышленностью. Внешняя торговля Сербии, составлявшая к концу XIX и в начале XX века около 100 миллионов франков ежегодно, накануне Балканской войны выросла вдвое и достигла 200 миллионов франков. Главные статьи сербского вывоза -- хлеб, сливы и скот, преимущественно свиньи*.

    Сербию окружают на Балканах страны с одинаковым хозяйственным укладом. Ни одна из стран Балканского полуострова не может служить рынком сбыта для вывозимых из Сербии товаров. Ее вывоз направлялся в Австро-Венгрию или, через последнюю, в другие европейские страны. Ввоз промышленных изделий также происходил через Австро-Венгрию или непосредственно из нее. Таким образом, Австро-Венгрия располагала могущественным орудием экономического давления на Сербию и была в состоянии направлять по желательному для себя пути всю ее политику. Мы уже указали, что болгарофильская политика России на Берлинском конгрессе заставила Сербию отдаться под покровительство Австро-Венгрии. О характере тогдашней балканской политики России дают хорошее представление слова некоего генерала И. Овсянного, автора книги "Сербия и сербы" (1898 г.): "Болгарофильство нашей тогдашней дипломатии и главной квартиры, -- говорит он, -- доходило до того, что даже из Старой Сербии предполагалось сделать болгарскую губернию". При поддержке Австро-Венгрии Сербии удалось парализовать влияние русской дипломатии, сохранить Старую Сербию и получить округа Пирот, Малый Зворнах и т. д.**. Но австрийская поддержка обошлась Сербии не дешево. Вскоре после Берлинского конгресса между нею и Австро-Венгрией был заключен торговый договор, всецело подчинивший Сербию экономическому влиянию ее сильной соседки. В отношении главной статьи сербского вывоза, скота, договор требовал, чтобы в Австрию ввозился только живой скот, который должен был подвергаться убою лишь после ветеринарного осмотра в Будапеште. Это лишало Сербию значительной части доходов.

    Стремление Сербии освободиться от австро-венгерской зависимости имело, таким образом, глубокие экономические причины. Это стремление нашло свое выражение в двух основных требованиях: в требовании свободного выхода к Адриатическому морю и расширения государственной территории, как естественного базиса для развивающегося сербского капитализма. Территория, занимаемая Сербией до войны, составляла всего 48.000,3 кв. кил., -- территория средней русской губернии, -- при 3 миллионах населения, и таким базисом служить, конечно, не могла. Отсутствие свободного выхода к морю и недостаточность государственной территории явились основными препятствиями на пути развития сербского капитализма.

    К этому основному экономическому фактору присоединяется фактор национальный. На Балканах этот последний всегда играл особенно важную роль. Различные части сербского народа жили в Австро-Венгрии и Турции. В Боснии и Герцеговине их было около 1.900 тысяч человек, в Далмации -- более 600 тысяч человек, в Истрии -- 180 тысяч человек, в Хорватии и Словакии -- около 3 миллионов человек и в Венгрии -- около 700 тысяч. Рассеянные по различным провинциям австро-венгерской империи, они, естественно, тяготели к Сербии, как к своему национально-государственному центру.

    Понятно, что всякое, даже самое незначительное усиление Сербии становилось угрозой для целости Австро-Венгрии, представлявшей собою конгломерат многочисленных национальностей. Отпадение имперских сербов, "воссоединение их с сербским государством", могло бы послужить опасным прецедентом для остальных народов империи.

    Политика Австро-Венгрии по отношению к Сербии складывалась по линии двух отмеченных выше сербских требований. На первое требование (выход к морю) Австро-Венгрия отвечала контр-требованием "не мутить Адриатики"; на второе (расширение государственной территории) Австрия отвечала более решительно, что надо "раз навсегда покончить с этим вопросом", т.-е. надо уничтожить Сербию.

    Австрийские вожделения наталкивались на противодействие России, которая имела свои интересы на Балканском полуострове и осуществляла их попеременно то через Сербию, то через Болгарию. В соответствии с этими интересами Сербия должна была быть сохранена как самостоятельное королевство, а в периоды охлаждения отношений с Болгарией даже усилена. Сильная Сербия, или, как говорили в такие моменты, Великая Сербия, должна была быть оплотом и проводником русской политики на Балканах.

    Выход к открытому морю мог быть получен Сербией не только на берегах Адриатического моря, где всякая попытка в этом направлении встречала грозный окрик Австрии. На юге Балканского полуострова, на побережьи Эгейского моря, расположена прекрасная гавань Салоники (Солунь). Но путь к Солуни, также как и сам город, находится в Македонии, а Македония принадлежала Турции. Турция, конечно, была слабее Австро-Венгрии, и с ней гораздо легче было справиться. Естественно, что великодержавные устремления Сербии направились по пути наименьшего сопротивления, по пути войны с Турцией. Но Сербия была недостаточно сильна, чтобы помышлять о самостоятельной борьбе против Турции. В своих выступлениях против последней она полагалась на помощь других балканских государств и на содействие России. Во всяком случае, Сербия из двух противников решает расчитаться со слабейшим. Некоторые обстоятельства, о которых мы сейчас скажем, сложились накануне Балканской войны в пользу именно этого второго пути -- удовлетворения сербских стремлений.

    В 1905 году истек срок торгового договора между Сербией и Австрией, заключенного вскоре после Берлинского конгресса. При переговорах о возобновлении торгового договора Австрия настаивала на сохранении прежних условий вывоза сербского скота и выдвинула, кроме того, еще новое требование политического характера: она потребовала, чтобы сербское правительство обязалось все свои заказы на пушки делать в Австрии. Сербия настаивала на свободе приобретения вооружения и на праве вывоза битого скота, подвергшегося предварительному ветеринарному осмотру в Сербии. Началась таможенная война между обеими странами, длившаяся около трех лет. Скупщиной было ассигновано 500 тысяч франков на вывозные премии -- сумма для сербского государственного бюджета далеко не маленькая. Таможенная война очень резко обнаружила значение для Сербии австро-венгерского рынка. Но она одновременно способствовала и тому, что сербский экспорт стал находить для себя другие выходы. Вот что говорят об этом официальные данные сербского министерства торговли за 1906 год: "Дефицит обнаружился только в вывозе скота, так как эта отрасль вывоза была тесно связана с австро-венгерским рынком. Но и она начала эмансипироваться от этой связи, находя для себя новые рынки в Италии, Египте и на Мальте. Работа в новом направлении началась только в сентябре 1906 года, и в продолжение всего четырех месяцев достигнут значительный успех". В марте 1908 года договор был заключен на условиях, выдвигавшихся Сербией. Несмотря на некоторые успехи, достигнутые в годы таможенной войны, все же главным рынком для сербского скота оставалась Австро-Венгрия, и единственным способом избавиться от ее влияния оставался самостоятельный выход к морю.

    Как бы предвидя стремление Сербии к Солуни, австрийский министр иностранных дел, барон Эренталь, выдвигает в 1908 году проект о соединении австрийской железнодорожной сети с Солунью через Ново-Базарский санджак. Для сербской торговли это означало полное подчинение Австрии. Естественно, что это ускорило стремление Сербии к разрешению "своих национальных задач". Контр-проект русской дипломатии о трансбалканской жел. дороге к Адриатическому морю, явно направленный против Австрии, дал повод думать, что Россия, во всяком случае, не будет против осуществления сербских притязаний на Солунь.

    Присоединение Македонии полностью удовлетворило бы Сербию, увеличив ее территорию и дав ей свободный выход к морю. Но если притязания Сербии на Боснию и Герцеговину, где, как мы видели, насчитывается около двух миллионов сербов, имели под собою некоторые основания, то какие основания могла бы привести Сербия для своих притязаний на Македонию?

    Македонские славяне -- сербы, заявляют сербские профессора, журналисты и писатели. Если они сами себя называют "булгарами", то это только потому, что "болгарофилы платили местным властям деньги, чтобы они преследовали сербов и заставляли их говорить европейским путешественникам, что они болгары". В действительности же они сербы. Совершенно противоположное утверждают болгары, категорически считающие македонских славян своими соплеменниками и поэтому претендующие на присоединение Македонии к Болгарии и отрицающие какие бы то ни было права Сербии на эту область***.

    Болгария, бывшая раньше, подобно Сербии, турецкой провинцией, начала свое самостоятельное государственное существование после русско-турецкой войны 1877 -- 1878 г.г. Согласно мирному договору, заключенному между Россией и Турцией в Сан-Стефано, Болгария должна была получить автономное управление, в состав ее территории должны были войти Восточная Румелия и большая часть Македонии. Вновь создаваемая "Великая Болгария" получала выход к Черному и Эгейскому морям. Турецкие войска должны были быть удалены с территории Болгарии, и вновь созданное княжество должно было поступить под двухлетнюю оккупацию России. Сан-Стефанской Болгарии, однако, не дано было осуществиться, ее созданию воспрепятствовали представители европейских держав, в особенности Австро-Венгрии, убоявшейся усиления Болгарии, а через нее и русского влияния на Балканах.

    При содействии Бисмарка 13 июня 1878 г. собрался в Берлине конгресс европейских держав и Турции. На конгрессе были представлены Австрия, Германия, Англия, Франция, Италия, Россия и Турция. В результате работ конгресса 13 июля был подписан Берлинский трактат, в силу которого перешедшая к Болгарии по Сан-Стефанскому миру большая часть Македонии отходила обратно к Турции. Последняя обязывалась 23-й статьей трактата ввести особый административный строй в областях Европейской Турции. "Блистательная Порта, -- гласила ст. 23, -- учредит специальные комиссии, в среду которых будет самым широким образом допущен туземный элемент и которые выработают подробности этих новых регламентов для каждой данной области". Из Восточной Румелии образовывалась автономная область, находящаяся в зависимости от Турции, но управляемая христианским губернатором по назначению Порты и с согласия европейских держав. В части, касающейся внутренней организации управления Болгарии, статьи 6-я и 7-я трактата гласили, что "временное управление Болгарией, до окончательного составления Органического Устава Болгарии, будет находиться под руководством российского императорского комиссара. Временное управление не может быть продолжено на срок более 9 месяцев со дня ратификации настоящего трактата. Когда Органический Устав будет окончен, немедленно после сего будет приступлено к избранию князя Болгарии. Как только князь будет водворен, новое управление будет введено в действие, и княжество вступит в полное пользование своей автономией".

    Решения Берлинского конгресса, относившиеся к Восточной Румелии и Македонии, вызвали большое волнение среди болгар. Собравшееся 10 февраля 1879 года в Тырнове Народное Собрание хотело выступить с резким протестом против этих решений и представить державам меморандум по поводу их. Однако, русскому комиссару, князю Дундукову-Корсакову, удалось отговорить Народное Собрание от этого шага. Положение Восточной Румелии было очень ненормально. Она находилась под верховной властью султана и в то же время управлялась народным представительством с законодательными функциями, постановлений которого султан не мог отменять. Такое состояние не могло не отразиться крайне вредно на системе управления областью. Управленческий аппарат был слишком громоздок (тройная система судов, двойное местное представительство и двойной комплект местных финансовых чиновников), дорого стоил и не соответствовал финансовым ресурсам населения. "Финансовое и экономическое положение области было таково, -- говорит Матвеев, -- что спасения от всеобщего разорения народа, заработки которого поглощались содержанием никому и ни на что ненужной бюрократии, приходилось ждать только от соединения с княжеством"+. Это соединение и состоялось 18 сентября 1885 года. Присоединение Восточной Румелии, как первый шаг к созданию Великой Болгарии, не могло не вызвать опасений Австро-Венгрии. Последняя толкнула Сербию на войну с Болгарией. Сербо-болгарская война длилась всего две недели, с 14-го по 28 ноября 1885 года. Болгарские войска взяли Пирот и продвигались вперед по сербской территории. Австрия, поддерживая Сербию, заявила, что "если князь (речь идет о болгарском князе Александре Баттенбергском) будет продолжать продвижение по сербской территории, то австро-венгерская армия перейдет в Сербию, и, следовательно, болгарские войска встретятся уже не с сербскими войсками, а с императорско-королевской армией". Наступление болгарских войск было, таким образом, приостановлено, и 9 декабря 1885 года между Сербией и Болгарией было заключено перемирие на условиях status quo (существующего положения).

    1 февраля 1886 г. между Болгарией и Турцией было заключено соглашение, по которому болгарский князь Александр Баттенбергский утверждался султаном в должности генерал-губернатора Восточной Румелии, при чем было оговорено, что через каждые пять лет он будет вновь повторно утверждаться в этой должности, если султан останется доволен его управлением. В течение 1886 года Восточная Румелия успела сделаться неразрывной частью Болгарии. Таким образом, отмененный Берлинским трактатом Сан-Стефанский договор был в одной своей части восстановлен. Болгария сделала первый шаг по пути расширения своей территории. Оставалось выполнить вторую задачу -- присоединить Македонию. С конца XIX века и вплоть до начала первой Балканской войны вся внешняя политика Болгарии была подчинена этой основной цели.

    Следует признать, что это стремление к расширению территории вызывалось экономической необходимостью. Хозяйственное развитие страны к началу Балканской войны достигло значительных успехов. В 1904 году в Болгарии насчитывалось всего 166 промышленных предприятий и 6.149 рабочих: в 1907 году -- 207 предприятий и 7.646 рабочих, а в 1911 году -- 347 предприятий с числом рабочих около 10 тысяч. Капитал предприятий увеличился с 30 миллионов франков в 1904 году до 83 миллионов в 1911 году. Внешний товарооборот Болгарии также развивался довольно быстрым темпом.

    Само собой разумеется, что Болгария с ее незначительным населением, которое накануне Балканской войны составляло всего 4,3 миллиона, не могла самостоятельно проводить свою "великодержавную" политику. Она вынуждена была ориентироваться на ту или другую европейскую великую державу, учитывая ее интересы на Балканах в данный момент. Внешняя политика Болгарии, как и других балканских государств, была относительно независима от внутренних соотношений, складывавшихся в стране; более того, эти внутренние соотношения в значительной степени складывались под влиянием балканской политики западно-европейских держав, -- России и Австро-Венгрии в первую голову. В силу этого обстоятельства внешняя политика Болгарии отличалась чрезвычайной извилистостью и крайним непостоянством. Когда Россия поддерживала Сербию в ее притязаниях на Македонию, Болгария бросалась в объятия Австро-Венгрии, которая, в противовес русскому влиянию на Балканах, поддерживала Болгарию в ее притязаниях на ту же Македонию; когда, наоборот, Австро-Венгрия поддерживала великодержавные стремления Сербии, Болгария, стараясь использовать опасения России перед усилением австрийского влияния на Балканах, вела руссофильскую политику. Понятно, что мы говорим здесь только об основных линиях внешней политики Болгарии, от которых бывали временами и незначительные отступления.

    От Берлинского конгресса до начала Балканской войны (1878 -- 1912 г.г.) можно схематически наметить три различных периода внешней политики Болгарии. Первый период -- период руссофильский, с 1878 по 1886 год. Россия поддерживает стремление Болгарии к расширению ее территории, устраивает внутреннее государственное управление этой страны, предоставляет ей заем и т.д. Сербия в этот же период подпадает под влияние Австро-Венгрии. В сербо-болгарской войне 1885 года, как мы уже видели, Австро-Венгрия берет под свою защиту Сербию и приостанавливает наступление болгарских войск на сербскую территорию.

    Второй период, с 1886 по 1894 год, -- период регентства Стамбулова, когда Болгария вела явно австрофильскую политику, вызванную поведением самой России, которая недвусмысленно заявляла о своем намерении оккупировать Болгарию и превратить ее в одну из русских губерний. Дело дошло до того, что в ноябре 1886 г. русский уполномоченный покинул Болгарию, заявив, "что нынешние правители страны окончательно утратили доверие России и что императорское правительство находит невозможным поддерживать сношения с болгарским правительством в его нынешнем составе". Между Болгарией и Россией произошел, таким образом, полный дипломатический разрыв. Балканская политика России ориентируется в это время на Сербию, которая начинает вести руссофильскую политику.

    И наконец, третий период, с 1894 по 1912 год, -- период царствования Фердинанда Кобургского, -- Болгария снова подпадает под влияние России, что толкает Сербию в объятия Австрии.

    Повторяем, что эта периодизация крайне относительна и может служить только вспомогательным орудием для ориентировки в крайне сложных и запутанных взаимоотношениях балканских государств между собою, с одной стороны, и между балканскими государствами и европейскими державами -- с другой. Несмотря на то, что в последний период Болгария находилась под влиянием России, это не помешало ей вступить в тайное соглашение с Австро-Венгрией, в силу которого последняя аннектировала Боснию и Герцеговину, а болгарский князь Фердинанд в это же время, 5 октября (22 сентября по ст. ст.) 1908 года, объявил себя царем Болгарии. Сербия, находясь в этот третий период под влиянием Австро-Венгрии, все же не переставала видеть в этой последней своего исконного врага, препятствовавшего ее заветному стремлению -- выходу к морю.

    На Македонию предъявляла требование и третья балканская держава -- Греция: в состав населения этой разноплеменной области входили также и греки, что давало Греции основание вести в Македонии греческую пропаганду, организовывать там четы (повстанческие банды) и всячески склонять население этой области на свою сторону.

    Черногория слишком маленькое государство, чтобы, даже на Балканах, играть какую-либо самостоятельную роль. В вопросах внешней политики она, в противовес Сербии, ориентировалась больше на Россию, чем на Австрию.

    Несколько в стороне от перечисленных балканских государств стоит Румыния. Образовавшись из двух княжеств, Молдавии и Валахии, она окончательно освободилась от турецкой зависимости лишь после русско-турецкой войны 1877 года. За свое участие в этой войне на стороне России она тогда же получила часть Добруджи. Ее отношения с другими балканскими государствами были крайне натянуты, в особенности с Болгарией, в которой Румыния видела своего естественного врага и соперника на Балканах. С Грецией отношения были не лучше. Причиной враждебного отношения к Греции было стремление последней эллинизировать куцовлахов, македонцев румынского происхождения, которые в числе 200 тысяч человек были вкраплены среди многоплеменного населения Македонии.

    Таковы, в кратких чертах, взаимоотношения между отдельными балканскими государствами к началу XX века. Все они, за исключением разве только Румынии, смотрели на Турцию, как на своего наследственного врага, все они стремились к завоеванию турецкой провинции -- Македонии. Но каждое из них в отдельности было недостаточно могущественно для военного выступления против Турции. Естественно, что при таких условиях должна была зародиться идея Балканского союза.

    --------------------------------------------------------------------------------

    Инициатива создания Балканского союза принадлежит болгарскому премьеру И. Е. Гешову++. После длительных переговоров об условиях раздела Македонии, в марте 1912 г. был подписан болгаро-сербский союзный договор, а несколько позже и военная конвенция. 19 июля к союзу примкнула Греция. С этой последней, "по недостатку времени, не было достигнуто соглашение о проведении границы в Македонии". С Черногорией было заключено устное соглашение. Главной целью союза, создававшегося под непосредственным влиянием русской дипломатии, была война с Турцией. В договор был включен специальный пункт, согласно которому все разногласия между союзниками должны разрешаться третейским судом русского царя. Румыния от вступления в союз уклонилась.

    Формальным поводом для объявления войны Турции послужил все тот же македонский вопрос. Резня в Иштипе и Кочанах (см. примечание 84) вызвала в Болгарии общественное движение, явно поддерживаемое правительством, за осуществление ст. 23 Берлинского трактата. Соответствующие резолюции принимались на многочисленных митингах в Софии и по всей стране. Европейская пресса забила тревогу, общественное мнение было мобилизовано для протеста против "турецких зверств, поругания культуры, цивилизации" и т. п. Момент для кампании был выбран весьма удачно, ибо Турция, переживавшая в это время революцию, была ослаблена в военном отношении.

    10 октября 1912 г. русское и австро-венгерское правительства вручили Болгарии ноту, в которой заявляли, что, "основываясь на ст. 23 Берлинского договора, они возьмут в свои руки, в интересах населения, осуществление реформ в управлении Европейской Турцией, при чем, разумеется, эти реформы не нарушат суверенитета е. в. султана и территориальной целости Турецкой империи. Настоящая декларация, впрочем, сохраняет за великими державами право на совместное изучение в будущем предполагаемых реформ". Аналогичная нота была вручена Порте того же числа посланниками Австро-Венгрии, Англии, Франции, России и Германии, при чем вторично подчеркивалось, "что эти реформы не нарушат территориальной целости империи". В своем ответе на эти ноты Турция указывала, что на реформы в своих европейских областях она смотрит тем серьезнее, что намерена провести их без иностранного вмешательства, и что если предпринятые ею в этом направлении шаги не дали до сих пор больших результатов, то одной из главных причин было, бесспорно, "смутное состояние и необеспеченность, причиняемые всевозможными покушениями, которые исходят из агитационных очагов и цель которых не подлежит никакому сомнению". Турция, прекрасно знавшая о видах Болгарии и Сербии на Македонию, равно как и о заключенном между ними союзе, имела все основания относиться без особого доверия к заявлениям о ненарушимости "территориальной целости империи".

    13 октября Болгария от имени четырех союзников передала Турции ноту, которая приглашала "Высокую Порту приступить сейчас же, в согласии с великими державами и балканскими государствами, к выработке и введению в Европейской Турции реформ, предусмотренных ст. 23 Берлинского договора, при чем в их основу положить этнический принцип и осуществление этих реформ возложить на высший совет, составленный из равного числа христиан и мусульман под надзором посланников великих держав и министров четырех балканских государств". К ноте была приложена объяснительная таблица из 9 пунктов, детализирующих требования союзников в отношении административного управления областями Европейской Турции (см. примечание 76). К моменту вручения этой ноты война фактически уже началась, так как за несколько дней до того Черногория открыла военные действия.

    На ноту балканских союзников ответа не последовало. Началась война. К концу ноября болгарские войска взяли Киркилиссе (Лозенград) и Люле-Бургас, сербские и греческие войска заняли почти всю Македонию. 5 декабря 1912 г. было объявлено перемирие, а 13 декабря в Лондоне начались переговоры между Турцией и четырьмя союзниками об условиях мира. Союзники выдвинули требование об уступке им Адрианополя, Скутари и Янины с прилегающими к ним областями. Все эти три города еще не были взяты союзническими войсками. Это требование было отвергнуто турками, которых поддерживала Австро-Венгрия. Достаточно посмотреть на карту, чтобы понять, что означал бы для Австро-Венгрии переход Скутари и Янины в руки Сербии и Черногории. Это означало бы прежде всего укрепление Сербии на Адриатическом побережьи и возможность для Сербии, при совместных действиях с Италией, запереть Австро-Венгрии выход из Адриатического моря в Средиземное, поставив австро-венгерские порты, расположенные на берегу Адриатического моря, в такое же положение, в каком находятся русские порты северного черноморского побережья. Турки отказали, и переговоры были прерваны. 24 января 1913 г. военные действия возобновились. В ближайшие месяцы союзники вошли в Адрианополь, греческие части заняли Янину, а Скутари, по предварительному соглашению его защитника, Эссада-Паши, с черногорским королем, перешло к Черногории. Под энергичным давлением Австрии и Германии, которые недвусмысленно пригрозили войной и уже ввели свой флот в Адриатическое море, черногорские войска вынуждены были оставить Скутари.

    Лондонские переговоры возобновились, и 30 мая 1913 г. был подписан мирный договор между Турцией, с одной стороны, и Сербией, Грецией и Болгарией -- с другой. Согласно этому договору Болгария получила Адрианополь, Сербии -- взамен выхода к Адриатическому морю -- был предложен коммерческий порт на юге, без установления ее суверенитета на побережьи, т.-е., иными словами, Сербии было предложено искать компенсации на юге, в Македонии, за счет Болгарии. На Адриатическом побережьи образовывалось самостоятельное Албанское княжество, которое провозглашалось "суверенным", независимым от Турции и постоянно нейтральным княжеством с князем, назначаемым великими державами. Усилиями австрийской дипломатии удалось столкнуть лбами двух вчерашних союзников, Сербию и Болгарию. Вторая Балканская война родилась на Лондонской конференции.

    На этой же конференции Румыния была вознаграждена за свой нейтралитет предоставлением ей болгарского города Силистрии.

    Договор, подписанный под давлением послов крупных держав, никого из союзников не удовлетворил. Сербия потребовала от Болгарии вознаграждения за утерянное ею Адриатическое побережье. Болгария ссылалась на потерю Силистрии. Греция настаивала на уступке ей некоторых пунктов Юго-Восточной Македонии, населенных греками.

    Нужно сказать, что такой исход событий ни для кого из участников союза не был неожиданным. Еще 27 октября 1912 г., через несколько дней после начала войны, Сазонов, бывший министр иностранных дел царской России, предлагал болгарам "обратить внимание сербов" на то весьма важное обстоятельство, что необходимость заставляет их, сербов, не домогаться территориальных приобретений на берегу Адриатического моря. С тупоумной ограниченностью, присущей царскому бюрократу, он пытался убедить сербов, для которых выход к морю был вопросом жизни и смерти, что не стоит "из-за одного приморского порта начинать новую войну".

    В свою очередь и греки 20 октября 1912 г., т.-е. в самом разгаре войны между союзниками и турками, предъявили требование о разделе завоеванных местностей, при чем из греческого предложения следовало, что Болгария должна была получить территорию с населением в 1.300.000 душ, а Греция -- в 2.000.000 душ, между тем как болгары выставили против турок армию в 562 тысячи душ, а греки в 215 тысяч. Таким образом, отношения между союзниками испортились уже во время войны, когда союзные войска плечо к плечу дрались против турок.

    28 июня 1913 г. болгарские войска атаковали сербов. Началась вторая Балканская война -- война между вчерашними союзниками. Против Болгарии выступили сербы, черногорцы и греки. Румыния, соблюдавшая до тех пор строгий нейтралитет, напала на Болгарию с севера. Турки, воспользовавшись общей свалкой, перешли в наступление и вернули себе Адрианополь.

    Любопытно отметить, что сербский король, верховный главнокомандующий, в приказе по войскам так объясняет причины участия Сербии во второй Балканской войне: "Болгария, -- говорится в приказе, -- окруженная двумя морями, не дает Сербии связаться ни с одним морем... Болгары, вчерашние наши союзники, с которыми мы боролись плечо к плечу, которым мы, как настоящие братья, помогали всей душой, болгары оспаривают у нас те земли в Македонии, которые мы одни с такими жертвами приобрели".

    Вторая Балканская война длилась всего один месяц. Болгария была разгромлена. 31 июля в Бухаресте открылась мирная конференция, закончившаяся в первых числах августа подписанием мирного договора, согласно которому Македония была поделена поровну между Сербией и Грецией, а Румынии досталась Новая Добруджа, исконная болгарская провинция, площадью в 6 1/2 тысяч кв. кил., с населением в 404 тысячи человек, из которых болгар 48%, румын 3%, а остальное население -- турки и представители разных мелких народностей. Естественно, что в результате Бухарестского мира, отдавшего Добруджу Румынии и поделившего Македонию между Сербией и Грецией, Болгария затаила глубокую вражду к Сербии и Румынии. Кроме того, Болгария потеряла Адрианополь и значительную часть Фракии: то и другое пришлось отдать обратно Турции.

    Таковы были итоги Балканских войн. Они никого не примирили, никаких проблем не разрешили, и восточный вопрос попрежнему стоял перед европейскими державами и мелкими балканскими государствами неразрешенным, готовый в любой момент вновь вспыхнуть в виде дипломатического или вооруженного конфликта.

    --------------------------------------------------------------------------------

    Материалы, составляющие содержание настоящего тома, представляют собою статьи, писанные Л. Д. Троцким в 1912 и 1913 г.г., в бытность его на Балканах, в качестве корреспондента ряда русских газет. Исключение составляют статьи, вошедшие в первый отдел книги, относящиеся к периоду 1908 -- 1912 г.г. Первая часть этого отдела дает общее представление о балканском вопросе. Статьи, вошедшие во вторую часть, посвящены съезду балканской социал-демократии и дают представление о социалистическом движении балканского пролетариата. Весь первый отдел может рассматриваться как общее введение ко всему последующему изложению.

    Второй отдел включает статьи, посвященные войне. Особо выделены материалы, относящиеся к Сербии и Болгарии. Материалы, относящиеся к последней, в свою очередь разделены нами на две группы: одна группа охватывает участие Болгарии в первой Балканской войне -- с союзниками против Турции; другая группа посвящена участию Болгарии во второй Балканской войне -- с бывшими союзниками.

    Третий отдел книги посвящен послевоенной Румынии. К сожалению, причины, вызвавшие вторую Балканскую войну, недостаточно освещены автором. Это объясняется тем обстоятельством, что в этот период времени тов. Троцкого на Балканах уже не было. Этот пробел пытается, между прочим, восполнить вводная статья от редакции.

    Редакции не удалось избегнуть некоторых повторений, правда, крайне незначительных. В особенности это относится к разделу "Рассказы участников". Для статей, представляющих собою, как уже указано, корреспонденции, имеющиеся в книге повторения неизбежны.

    Примечания, относящиеся к России и к событиям, так или иначе связанным с нею, перепечатаны с незначительными изменениями из уже вышедших томов сочинений Л. Д. Троцкого. Примечания, относящиеся к Балканам и к Ближнему Востоку вообще, составлены одним из наших молодых марксистов-востоковедов, тов. А. Ф. Миллером. Им же составлен и указатель литературы.

    Существенную помощь в работе над томом оказали также т.т. М. Любимов и И. Б. Румер. Всем перечисленным товарищам редакция приносит свою сердечную благодарность.Й

    --------------------------------------------------------------------------------

    * На это намекает автор, когда говорит, что "свиньи играют в международных осложнениях немалую роль". См. статью "В дороге", стр. 59 и 60. См. также стр. X, XI предисловия "От редакции"

    ** См. карты, приложенные к этому тому.

    *** По этому спорному вопросу существует огромная литература, пытающаяся на основании этнографических, лингвистических и даже геологических (?) данных установить родство македонских славян с сербами или болгарами. Подробный разбор всех аргументов можно найти в сводной работе Н. С. Державина "Болгаро-сербские взаимоотношения и македонский вопрос", Петроград 1914 г. Автор -- болгарофил.

    + См. Матвеев, "Болгария после Берлинского конгресса", 1887 г.

    ++ См. его книгу "Балканский союз". Воспоминания и документы, Петроград 1915 г.

上一页 目录页 下一页


I. У порога войны.

    1. Балканский вопрос.

    ТУРЕЦКАЯ РЕВОЛЮЦИЯ И ЗАДАЧИ ПРОЛЕТАРИАТА

    I

    Российская революция пробудила эхо далеко за пределами России. В Западной Европе она вызвала бурный прилив в пролетарском движении. И в то же время она пробудила к политической жизни народы Азии. В Персии, пограничной с Кавказом*, начинается под непосредственным влиянием кавказских событий революционная борьба, которая с переменным успехом тянется уже более двух лет1. В Китае, в Индии -- всюду народные массы поднимаются против своих собственных деспотов и против европейских хищников (капиталистов, миссионеров и пр.), которые не только эксплоатируют европейский пролетариат, но и разоряют народы Азии. Последним отголоском российской революции является революция в Турции, происшедшая летом этого года.

    Турция расположена на Балканском полуострове, в юго-восточном углу Европы. Страна эта испокон веков считалась образцом застоя, мертвечины и деспотизма. Султан в Константинополе ни в чем не уступал своему петербургскому собрату, а во многом даже превосходил его. Иноверные и иноплеменцы (славяне, армяне, греки) подвергались дьявольским преследованиям. Но и своим (туркам-магометанам) жилось не сладко. Крестьянство -- в кабале у чиновников и помещиков, нищее, невежественное, суеверное. Школ мало, учреждение фабрик всячески тормозилось султанскими властями из страха перед развитием пролетариата. Всюду и везде шпионы. Воровство и расточительность султанской бюрократии (как и царской) безграничны. Все это привело к полному упадку государства. Капиталистические правительства европейских стран, как голодные собаки, обступали Турцию, стараясь отхватить в свою пользу по куску. А султан Абдул-Гамид2 продолжал делать долги да истощать население. Недовольство в народе накоплялось сыздавна и под влиянием русских и персидских событий прорвалось наружу.

    В России главным революционным борцом выступил пролетариат. Но в Турции, как мы сказали уже, промышленность -- лишь в зародыше, поэтому пролетариат малочислен и слаб. Наиболее образованные элементы турецкой интеллигенции, (как учителя, инженеры и пр.), почти не находя применения своим силам в школах и на фабриках, поступали в офицеры. Многие из них учились в западно-европейских странах, изучали тамошние порядки, а у себя на родине сталкивались с темнотой и нищетой турецкого солдата и с унижением государства. Это оскорбляло их. Таким образом офицерство стало очагом недовольства и возмущения.

    Когда восстание вспыхнуло в июле этого года, султан оказался сразу почти что без армии. Корпус за корпусом переходил на сторону революции. Темные солдаты не понимали, правда, цели движения, но недовольство своей судьбой заставляло их итти за офицерами, которые решительно требовали конституции, угрожая в противном случае низложить султана. Абдул-Гамиду ничего не оставалось, как пойти на уступки: он "даровал" конституцию (султаны всегда делают такие "подарки", когда им к горлу подставят нож), призвал к власти либеральное министерство и назначил выборы в парламент.

    Страна сразу ожила. Начались непрерывные митинги. Появилось много новых газет. Пробудился сразу, как под ударом грома, молодой турецкий пролетариат. Начались стачки. Возникли рабочие организации. В Смирне стала выходить первая социалистическая газета.

    Сейчас, когда мы пишем эти строки, собрался уже турецкий парламент, большинство которого состоит из реформаторов-младотурок3. Какова будет судьба турецкой "Думы", покажет близкое будущее.

    --------------------------------------------------------------------------------

    * Всякий мыслящий рабочий должен внимательно следить за ходом революционной борьбы во всем мире. Для этого прежде всего необходимо ознакомиться при помощи географических карт с расположением государств и стран. Организации должны в этом отношении приходить на помощь соответственными указаниями. Л. Т.

    II

    Старую бессильную Турцию капиталистические государства рвали на части. Австрия отрезала себе от Турции 30 лет тому назад две провинции (области): Боснию и Герцеговину, населенные, главным образом, сербами. На воровском наречии дипломатов этот грабеж называется "оккупацией", то-есть как бы временным занятием провинций. Австрия ими, однако, беспрепятственно владела три десятилетия.

    Но когда Турция стряхнула с себя султанский деспотизм и народ сам начал брать в свои руки дела страны, европейские хищники забеспокоились: как бы турки, укрепив государство, кой-чего не потребовали обратно. Австрия поторопилась свою "оккупацию" провозгласить "аннексией" (окончательным присоединением)*. В сущности это ничего не меняло, ибо Босния с Герцеговиной и так и этак были в руках Австрии. Турки, тем не менее, запротестовали, требуя вознаграждения. Теперь между турецким правительством и австрийским ведутся по этому поводу переговоры.

    Нас, однако, интересуют сейчас не эти переговоры сами по себе, а тот шум и визг, который подняли по поводу австрийской "аннексии" русские буржуазные партии с кадетами во главе.

    -- В Боснии живут сербы: сербы, как славяне, -- нам братья. Поэтому русское правительство обязано немедленно приступить к освобождению Боснии из австрийского плена! -- так вопят кадеты на всех углах и перекрестках, в газетах и на собраниях.

    Мы, социал-демократы, обязаны решительно выступить против этой нелепой и вредной агитации. Ведь, подумать только: либералы предлагают царскому правительству заняться освобождением славян на Балканском полуострове. А нет ли поближе славян, которым нужно самим освободиться от царского правительства? Поляки -- тоже "славяне". Однако, им под пятою самодержавия несравненно горше, чем сербам в Австрии.

    Поляки и украинцы, великороссы и евреи, армяне и грузины, славяне и неславяне -- все мы ходим по колена в крови, ежедневно проливаемой самодержавной бандой. А либералы требуют, чтоб это, преступнейшее из всех, правительство освобождало сербов из рук Австрии. Для чего? Для того, чтобы царь мог затем взять их в свои собственные, еще более грязные и кровавые руки!

    Пролетариат России не может посылать Романова на борьбу с Австрией. Ибо Австрия нам не враг, а Романов нам не друг. Внутри Австрии и у нас, как и у сербского народа, есть верный и неутомимый союзник: австрийский пролетариат, который не на жизнь, а на смерть борется со своим правительством. И мы с своей стороны должны не укреплять царское правительство для борьбы с Австрией, не давать ему новобранцев, не голосовать за бюджет и заем, как делают предатели-кадеты в Думе, а, наоборот, всеми мерами ослаблять его, пока не нанесем ему последнего смертельного удара.

    Российское самодержавие -- заклятый враг свободных народов во всем мире. Недавно только царский полковник Ляхов4 разрушил персидский меджилис (парламент), и при первом же благоприятном случае царское правительство несомненно попытается нанести удар обновленной Турции.

    Вот почему наша борьба с царизмом имеет мировое значение. Мы окажем лучшую услугу сербам Боснии, как и всем вообще угнетенным народам, когда сорвем корону с головы Николая II. Помогать же кому бы то ни было царскими штыками мы не можем: на этих штыках -- наша собственная кровь!

    "Правда" N 2,

    17 (30) декабря 1908 г.

    --------------------------------------------------------------------------------

    * Об аннексии Боснии и Герцеговины см. в этом томе статью "Балканы, капиталистическая Европа и царизм". Ред.


НОВАЯ ТУРЦИЯ

    Младотурки достигли апогея своего влияния. В парламенте у них большинство. Председатель -- младотурок. Султан неутомимо прижимает к своей груди бывших мятежников. Европейская дипломатия готова их на-смерть заласкать... Много ли лет прошло с тех пор, как Ахмед-Риза5, парижский эмигрант и редактор подпольной газеты, обращался к первой Гаагской конференции мира с просьбой о защите турецкого народа против разнузданной константинопольской тирании? Ему грубо указали на дверь. Ни одно дипломатическое ухо не раскрылось для него. Голландское правительство пригрозило выслать его из страны, как "беспокойного иностранца". Тщетно стучался он у дверей влиятельных парламентариев; его не впускали. Только социалист Ван-Коль6 оказал ему поддержку, созвав под своим председательством собрание, на котором Ахмед-Риза апеллировал к сочувствию аудитории. А ныне европейские официозы спешат заверить, что председатель турецкого парламента пользуется заслуженными симпатиями со стороны всех европейских кабинетов... Бюлов7 не обинуясь расписывается в рейхстаге в отменном уважении к турецким офицерам, героям революционного переворота ("Мы запомним ваши слова, господин канцлер!" -- пишет Парвус по поводу этой речи).

    Победа -- самый действительный аргумент, и успех -- наиболее убедительная рекомендация. Но в чем секрет этой победы и где тайна этого головокружительного успеха?

    На эту тему "Речь"8 писала с укоризной по адресу левых: в Турции разные классы шли де в борьбу с сохранением той иерархии, которая связывает их в хозяйственной жизни страны; экономически господствующие классы удержали в революции гегемонию над народной массой, -- отсюда победа.

    А "Новое Время"9 в свою очередь с нравоучительным злорадством выговаривало кадетам: младотурки, не в пример российским либеральным доктринерам, крепко держали де знамя патриотического национализма и ни на минуту не порывали с монархическими и религиозными верованиями народа, -- посему и были вознесены.

    В политике, как и в личной жизни, нет ничего дешевле морализирования -- дешевле и бесплоднее. Это занятие для многих, однако, привлекательно тем, что избавляет от необходимости вникать в объективную механику событий.

    Чем объясняется поразительная победа младотурок -- победа почти без усилий и жертв?

    По своему объективному смыслу революция есть борьба за государственную власть. Эта последняя непосредственно опирается на армию. Поэтому всякая историческая революция ставила ребром вопрос: на чьей стороне армия? -- и так или иначе разрешала его. В турецкой революции, -- и это составляет ее индивидуальную физиономию, -- сама армия выступила носителем освободительных идей. Новым общественным классам не только не приходилось преодолевать военное сопротивление старого режима, наоборот, им оставалось лишь играть роль сочувственного хора при революционном офицерстве, которое вело за собою против султанского правительства солдатские фаланги.

    По своему происхождению, по своим историческим традициям Турция -- военное государство. И в настоящее время она по относительной численности своей армии стоит впереди всех крупных европейских государств. Многочисленная армия требовала многочисленного офицерства. Часть его пополнялась из унтер-офицеров путем выслуги. Но Ильдиз*, при всем своем варварском сопротивлении запросам исторического развития, вынужден был хоть до некоторой степени европеизировать свою армию и открыть в нее доступ интеллигентным силам. Они не заставили себя ждать. Ничтожество турецкой индустрии и молодость городской культуры почти не открывали турецкой интеллигенции иного поприща, кроме офицерской или чиновничьей службы. Таким образом, государство в собственных недрах организовало боевой авангард слагавшейся буржуазной нации: мыслящую, критикующую, недовольную интеллигенцию. В последние годы волнения шли в турецкой армии непрерывно: из-за неуплаты жалованья, из-за задержек в чинопроизводстве. Войска овладевали телеграфной станцией и вступали в непосредственные переговоры с Ильдизом. Султанская камарилья неизбежно уступала. Таким путем полк за полком проходил школу возмущения.

    После успеха восстания многие европейские политики и публицисты с таинственным видом рассуждали о гениально задуманной великой всепроникающей организации младотурок. В этом наивном представлении выразилось лишь фетишистское суеверие пред успехом. На самом деле революционные связи между офицерами, особенно с гарнизонами Константинополя и Адрианополя, были крайне недостаточны. По признанию самих Ниази-бея и Энвер-бея10, восстание прорвалось в такой момент, когда младотурки были к нему "совершенно не готовы". Но на выручку пришла автоматическая организация самой армии. Стихийное недовольство голодных оборванных солдат естественно толкало их на сторону политически оппозиционного офицерства, и, таким образом, механическая дисциплина армии естественно превратилась во внутреннюю дисциплину революции.

    К восстанию армии присоединилось разложение бюрократического аппарата. В книжке бывшего сербского министра Владана Георгиевича мы встретили указание на то, что в начале восстания каймакамы и мутессарифы** трех македонских вилайетов побуждали население посылать в Ильдиз телеграфные петиции о восстановлении конституции 1876 года11***. При этих условиях Абдул-Гамиду ничего не оставалось, как предложить себя в почетные председатели комитета "Шура и Умет" ("Единение -- и прогресс")12.

    По своим задачам (экономическая самостоятельность, национально-государственное единство и политическая свобода) турецкая революция представляет собою самоопределение буржуазной нации и в этом смысле примыкает к традициям 1789 -- 1848 г.г.13. Но исполнительным органом нации явилась армия, руководимая офицерством, -- и это сразу придало событиям планомерный характер военных маневров. Было бы, однако, чистейшей нелепостью -- а в ней повинны многие -- видеть в турецких событиях июля прошлого года простое пронунциаменто и ставить их на одну доску с каким-нибудь военно-династическим переворотом в Сербии. Сила турецкого офицерства и тайна его успеха не в гениальном организационном "плане", не в дьявольской конспирации, а в активном сочувствии передовых классов: купечества, ремесленников, рабочих, части чиновничества и духовенства, наконец, деревни в лице крестьянской армии.

    Но все эти классы, кроме своего "сочувствия", несут с собой свои интересы, требования и надежды. Все долго подавлявшиеся социальные страсти выступят наружу именно теперь, когда парламент создал для них центр устремления. Горько разочаруются те, которые думают, что турецкая революция уже закончилась. И к числу разочаровавшихся будет принадлежать не только Абдул-Гамид, но, повидимому, и младотурецкая партия.

    На первой очереди стоит национальный вопрос. Национально-религиозная пестрота турецкого населения создает могущественные центробежные тенденции. Старый режим думал преодолеть их механической тяжестью армии, набираемой из одних мусульман. Но на деле он привел к распадению государства. В одно лишь царствование Абдул-Гамида Турция потеряла: Болгарию, Восточную Румелию, Боснию и Герцеговину, Египет, Тунис, Добруджу. Малая Азия фатально подпадала под экономическую и политическую диктатуру Германии. Накануне революции Австрия собралась строить дорогу через Новобазарский санджак, пролагая себе стратегический путь к Македонии. С другой стороны, Англия -- в противовес Австрии -- прямо выдвинула проект македонской автономии... Расчленению Турции не предвиделось конца. Между тем, обширная и единая в хозяйственном отношении территория является необходимой предпосылкой развития промышленности. Это относится не только к Турции, но и ко всему Балканскому полуострову. Не национальное разнообразие, а государственная расщепленность тяготеет над ним, как проклятие. Таможенные линии искусственно разрезают его на части. Происки капиталистических держав переплетаются с кровавыми интригами балканских династий. При сохранении этих условий Балканский полуостров останется и впредь ящиком Пандоры14. Только единое государство всех балканских национальностей на демократическо-федеративных началах -- по образцу Швейцарии или Северо-Американской республики -- может внести внутреннее умиротворение на Балканы и создать условия для могущественного развития производительных сил.

    Младотурки, однако, решительно отвергают этот путь. Представители господствующей национальности, имеющие за себя национальную армию, они хотят быть и оставаться националистами-централистами. Их правое крыло последовательно отвергает даже провинциальное самоуправление. Борьба с могущественными центробежными тенденциями делает младотурок сторонниками "сильной центральной власти" и толкает их к соглашению с султаном quand meme. Это значит, что, как только в рамках парламентаризма развернется клубок национальных противоречий, правое крыло младотурок станет открыто на сторону контр-революции.

    За национальным вопросом идет социальный.

    Во-первых, крестьянство. Отягощенное милитаризмом, полукрепостное, в одной пятой своей части безземельное, оно так или иначе предъявит еще новому режиму свой счет. Между тем, только македонско-адрианопольская организация (болгарская группа Санданского) да армянские революционные организации (дашнакцаканы и гинчакисты) выдвигают более или менее радикальные аграрные программы15. Что же касается господствующей младотурецкой партии, в составе которой не последнее место занимают беки-помещики, то она в своей национал-либеральной слепоте начисто отрицает существование крестьянского вопроса. Младотурки, очевидно, надеются, что обновление администрации плюс формы и обрядности парламентаризма сами по себе удовлетворят мужика. Они весьма ошибутся. Недовольство деревни новым строем, кроме того, неизбежно отразится на крестьянской по составу армии. Самосознание солдат за последние месяцы должно было значительно возрасти. И если партия, опирающаяся на офицерство, ничего не дав крестьянам, начнет подтягивать дисциплину в армии, может легко статься, что солдаты выступят против своих офицеров, как раньше офицеры выступили против Абдул-Гамида.

    Рядом с крестьянским вопросом стоит рабочий.

    Турецкая индустрия, как сказано, очень слаба; султанский режим не только своей общей политикой подрывал хозяйственные основы страны, но и сознательно препятствовал созданию заводов и фабрик -- из спасительного страха пред пролетариатом. Но совершенно уберечься от него оказалось невозможным. И уже первые недели турецкой революции ознаменовались забастовками булочников, типографских рабочих, ткачей, трамвайных служащих и табачных рабочих в Константинополе, портовых и железнодорожных рабочих. Бойкот австрийских товаров16 должен был еще более сплотить и воодушевить молодой турецкий пролетариат, ибо в проведении бойкота рабочая, особенно портовая масса сыграла решающую роль. Чем отвечает новый режим на политическое пробуждение рабочего класса? Каторжным законопроектом против стачек. О каких-нибудь определенных мероприятиях в пользу рабочих программа младотурок не говорит ни слова. Между тем, третировать турецкий пролетариат, как quantite negligeable, значит итти навстречу серьезным неожиданностям. Значение класса никогда не измеряется голой цифрой его численности. Сила современного промышленного пролетариата, даже малочисленного, в том, что он держит в своих руках концентрированные производительные силы страны и важнейшие средства сообщения. Об этот элементарный факт капиталистического хозяйства младотурки могут жестоко расшибить себе лоб.

    --------------------------------------------------------------------------------

    Таковы глубокие, еще не вскрывшиеся социальные противоречия, на почве которых придется действовать турецкому парламенту. Из его 240 депутатов младотурки рассчитывают приблизительно на 140 голосов. Около 80 депутатов, главным образом арабов и греков, образуют блок "децентралистов". На союзе с ними хочет обосновать свое политическое влияние принц Саба-Эддин17, относительно которого пока трудно решить, представляет ли он из себя дилетанта-мечтателя без царя в голове или не раскрывающего своих карт интригана. На крайней левой занимают места армянские и болгарские революционеры, в том числе несколько социал-демократов.

    Такова внешняя -- пока еще слишком внешняя -- физиономия турецкого представительства. И младотурки и "децентралисты" в их настоящем виде -- туманные политические пятна, которым еще только предстоит оформиться при столкновении с социальными вопросами. Но еще важнее для судьбы турецкого парламентаризма те силы, которые действуют вне парламента; "инородцы", крестьяне, рабочие, солдатская масса армии. Каждая из этих групп захочет отмерить для себя как можно больше места под крышей новой Турции. У каждой -- свои интересы и своя революционная орбита. Спекулятивным, т.-е. канцелярски-кабинетным путем предопределить парламентскую равнодействующую и принять ее за надежную основу всеобщего умиротворения -- это план, достойный лишь утопических доктринеров либерализма. История так никогда не поступает. Она безжалостно сталкивает лбами живые силы страны и заставляет их вырабатывать "равнодействующую" посредством суровой борьбы. Вот почему мы и утверждаем, что июльское военное восстание в Македонии, приведшее к созыву парламента, было только революционным прологом: драма еще впереди.

    Чему мы будем свидетелями в Турции в ближайший исторический период? Гадать об этом бесплодно. Ясно одно победа революции означает демократическую Турцию; действительно, демократическая Турция ляжет в основу балканской федерации; балканская федерация раз навсегда очистит "осиное гнездо" Ближнего Востока от капиталистических и династических интриг, которые черными грозовыми тучами нависают не только над злосчастным полуостровом, но и над всей Европой.

    Реставрация султанского деспотизма означала бы историческую смерть Турции и всеобщую свалку из-за кусков ее государственного трупа. Наоборот, победа турецкой демократии означает мир.

    Драма еще впереди!.. И в то время как из-за безукоризненно-приветственной улыбки европейской дипломатии по адресу турецкого парламента открываются хищные челюсти капиталистического империализма, готовые воспользоваться первым внутренним затруднением Турции, чтобы растерзать ее в клочья, -- европейская демократия всем весом своего сочувствия и содействия стоит на стороне новой Турции -- той, которой еще нет, которой еще лишь предстоит родиться.

    "Киевская Мысль" N 3,

    3 января 1909 г.

    --------------------------------------------------------------------------------

    * Дворец, где живет султан. Ред.

    ** Каймакамы и мутессарифы -- начальники областей и районов, соответствующих нашим дореволюционным делениям на губернии и уезды. Ред.

    *** Doktor Vladan Georgievitch, "Die Turkische Revolution". 1908, Seite 4-5.


БАЛКАНЫ, КАПИТАЛИСТИЧЕСКАЯ ЕВРОПА И ЦАРИЗМ

    I. "Заговор" Австрии и Болгарии

    Воспользовавшись стачкой на восточной железной дороге, князь Фердинанд18 захватил восточно-румелийскую линию, принадлежащую австрийским капиталистам. В защиту их прав венское правительство немедленно опубликовало надлежащий протест. Он был, очевидно, настолько хорошо редактирован, что даже венская "Arbeiter-Zeitung"19 сочла своим долгом обрушить свое негодование на английских и французских "клеветников", которые за спиною пронырливого болгарского князя пытались открыть коварную руку австрийского режиссера. Но клеветники оказались правы. Не только болгарский захват турецко-австрийской линии, но и австрийский протест против болгарского захвата входили необходимыми частями в заговор австрийского и болгарского правительств. Это раскрылось через два-три дня. 5 октября Болгария провозгласила себя независимой, а через два дня Австро-Венгрия объявила о присоединении Боснии и Герцеговины. Оба эти акта нарушили Берлинский трактат20, но совершенно не изменили политическую карту Европы.

    Нынешние государства Балканского полуострова были изготовлены европейской дипломатией за столом Берлинского конгресса 1879 года21. Там были приняты все меры, чтобы национальное многообразие Балкан превратить в постоянную свалку мелких государств. Ни одно из них не должно было перерасти известного предела, каждое в отдельности было опутано дипломатическими и династическими узами и противопоставлено всем другим, наконец, все вместе были осуждены на бессилие пред крупными европейскими государствами с их непрерывными интригами и происками. Часть населенной болгарами территории конгресс отделил от Турции и превратил в вассальное княжество, но Восточную Румелию с почти сплошным болгарским населением оставил за Турцией. Восстание восточно-румелийских болгар 1885 года22 внесло поправку в работу дипломатических закройщиков Берлинского конгресса, и В. Румелия -- против воли Александра III -- фактически отошла от Турции и превратилась в Южную Болгарию. Зависимость "вассального" княжества от Турции на деле ни в чем не выражалась. От устранения фикции болгарский народ так же мало выиграл, как мало турецкий потерял. Зато бывший австрийский поручик Фердинанд Кобург довершил свою карьеру и из вассального князя превратился в суверенного царя.

    Присоединение двух бывших турецких провинций, Боснии и Герцеговины, к Австрии также не производит никаких реальных изменений государственных границ. Как бы ни был пронзителен визг русской славянофильско-патриотической прессы против насилия Австрии над славянством, он не уничтожит того факта, что обе провинции были вручены Габсбургской монархии более 30 лет тому назад и притом не кем иным, как Россией. Это была взятка, которую Австрия получила согласно тайному рейхштадтскому соглашению 1876 года23 с правительством Александра II за свой будущий нейтралитет в русско-турецкой войне 1877 -- 1878 г.г. Берлинский конгресс 1879 года только утвердил Австрию в правах бессрочной "оккупации", а царское правительство в обмен на две славянские провинции, отрезанные Австрией от Турции, выторговало молдаванскую Бессарабию, отрезанную от Румынии. На воровском жаргоне дипломатии такая сделка за счет третьего называется "компенсацией". Во всяком случае мы можем утешать себя тем, что если Крушеван, Пуришкевич, Крупенский24 и другие славные уроженцы Бессарабии в этнографическом смысле и не являются истинно русскими людьми, зато они представляют своего рода общеславянский эквивалент, так как получены в обмен на сербов и хорват Боснии.

    Политика Австрии на Балканах естественно сочетает в себе капиталистическое хищничество, бюрократическое тупоумие и династическое коварство. Жандарм, финансист, католический миссионер и агент-провокатор разделяют между собою труд. Все вместе называется выполнением культурной миссии.

    В течение тридцатилетнего господства в Боснии и Герцеговине Австрия основательно подкопала туземное натуральное хозяйственное "варварство", но не нашла в себе инициативы отменить феодальные формы аграрных отношений. Боснийский крестьянин до сего дня платит 1/3 своего урожая помещику-беку. Число неграмотных за тот же период пало всего с 95 до 84%, зато число эмигрантов быстро возросло. После турецкой революции, вызвавшей большое брожение среди босняков, правительство Франца-Иосифа25, с одной стороны, поручило своему агенту-провокатору Настичу26 организовать шумное дело сербов-сепаратистов, с другой, -- приступило к "увенчанию" своей тридцатилетней цивилизаторской работы: распространило суверенитет императора Австрии и апостолического короля Венгрии на Боснию и Герцеговину и обещало даровать населению самоуправление в форме сословно-куриального ландтага. Непрекращающиеся обыски и аресты должны подготовить босняков к восприятию конституционных благ.

    Но если заговор Габсбурга и Кобурга не изменял фактических отношений, то он во всяком случае нарушил священные нормы международного права. Формальную основу всего современного европейского равновесия составляет Берлинский трактат. Помимо так называемых "моральных" обязательств он охраняется, казалось бы, армиями, крепостями, броненосцами и состоит под постоянным наблюдением дипломатии. И все это, однако, нисколько не помешало одной из участниц Берлинского конгресса, Австрии, нарушить трактат, как только выдался благоприятный момент. Жалкая неспособность европейского "концерта" предупредить нарушение охраняемого им договора представляет собою беспощадное опровержение иллюзий относительно достижения божьего мира при помощи третейских судов между капиталистическими государствами (Жорес)! Третейские суды -- те же конгрессы, конференции, и их "приговоры" обладают не большей принудительной силой, чем международные трактаты.

    II. Новая Турция пред старыми затруднениями

    Провозглашение Болгарии независимой, как и присоединение Боснии являются ближайшими последствиями турецкой революции. Не потому, что она ослабила Турцию, а потому, что она укрепила ее. Исторической предпосылкой Берлинского трактата было распадение старой Турции, -- процесс, который Европа одной рукой ускоряла, а другой -- вводила в известные пределы. Революционный переворот не успел еще возродить страну, но он создал условия ее возрождения. Болгария и Австрия оказались пред той опасностью, действительной или мнимой, что Турция со временем захочет и сможет превратить фикции в реальности, -- и этим вызвана та торопливость испуга, с какою Фердинанд обновил корону, а Франц-Иосиф расширил свою. Габсбург, впрочем, демонстрировал свой страх пред обновляющейся Турцией с полной наглядностью: присоединяя Боснию, "добровольно" вывел свой гарнизон из Новобазарского санджака. Этот в высшей степени важный шаг умышленно и систематически замалчивается обеими сторонами; австрофильской -- для того чтобы прикрыть трусливое отступление габсбургской монархии; панславистской -- для того чтобы не ослабить впечатления "преступности" захвата Боснии.

    Простой взгляд на карту Балканского полуострова достаточен, чтобы понять значение Новобазарского санджака: эта узкая полоса земли, принадлежащая Турции, заселенная сербами и занятая силою Берлинского трактата австрийскими войсками, представляет собою, с одной стороны, клин, вогнанный меж двух частей "сербства": собственно Сербией и Черногорией, с другой стороны, мост между Австрией и Македонией. Железнодорожная линия через санджак, концессия на которую была получена Австрией в последние дни старого турецкого режима, должна была соединить австро-боснийскую дорогу с турецко-македонской. Непосредственно экономическое значение Новобазарской ветви -- и в этом себе отдавали совершенно ясный отчет австрийские империалисты -- могло быть лишь крайне незначительным; но зато она открывала удобный стратегический путь австрийской тяге на балканский Восток и была всецело рассчитана на дальнейшее расчленение Турции. Эта надежда потерпела крушение, и Австрия поторопилась отдернуть свою руку, которую она с трусливой жадностью приближала к вечно кипевшему македонскому котлу.

    Таким образом, Турция ничего не потеряла; наоборот, она вернула себе провинцию, судьба которой казалась по меньшей мере спорной. Если она ответила таким бурным протестом, так это потому, что после длинного ряда льстиво-приветственных речей по адресу нового режима она снова увидела над собой обнаженные челюсти европейского империализма. Не есть ли коронование Фердинанда царской короной лишь первый шаг, за которым должно последовать покушение на захват Македонии? Не есть ли очищение санджака косвенное приглашение в сторону Сербии и Черногории захватить эту область и, втянувшись таким образом в войну с Турцией, прикрыть Австрии тыл? Не стоит ли за спиной Болгарии Россия, а за спиной Австрии -- Германия? Что капиталистические сферы и правящие круги Германии относятся к обновленной Турции без больших симпатий, это понятно само собой. Как раз в последние пред-революционные годы немецкий капитал праздновал в Турции одну победу за другой, -- концессия на последний участок анатолийской ж. д., в районе которого имеются, повидимому, богатейшие источники нефти, была получена из рук Абдул-Гамидова правительства в мае 1908 года. Пароходные линии, отделения банков, монопольная доставка оружия, железнодорожные концессии, заказы всякого рода при больших естественных богатствах и дешевизне рабочих рук -- сулили золотые горы. Революция лишила Гогенцоллерна политического влияния в Константинополе, открыла возможность развития "национальной" турецкой индустрии и поставила под знак вопроса добытые путем подкупов и капиталистических интриг концессии немецких капиталистов. Со стиснутыми зубами берлинское правительство отошло к стороне, решившись ожидать. Упрочение позиции младотурок чем дальше, тем больше вынуждало искать с ними сближения. Но несомненно, что капиталистическая Германия настолько же искренно готова приветствовать крах конституционной Турции, насколько лицемерно она до сих пор приветствовала ее победы. С другой стороны, Англия тем более крикливо демонстрировала свое дружелюбие к новому порядку, чем более этот последний ослаблял положение Германии на Балканах. В непрекращающейся борьбе между этими двумя могущественными государствами Европы младотурки естественно искали поддержки и "друзей" на Темзе. Но больным местом англо-турецких отношений является Египет. О добровольном очищении его Англией, разумеется, не может быть и речи: для этого она слишком заинтересована в господстве над Суэцким каналом. Поддержит ли Англия Турцию в случае военных затруднений? Или нанесет ей удар в спину, объявив Египет своей собственностью? Одно так же возможно, как и другое -- в зависимости от обстоятельств. Во всяком случае, не сантиментальная любовь к либеральной Турции, а холодный и безжалостный империалистический расчет руководит действиями английского правительства.

    Турция, как мы уже указали, имеет все основания бояться, что за нарушением ее фиктивных прав со стороны Болгарии и Австрии может последовать нарушение ее реальных интересов. Тем не менее, она не отважилась извлечь меч и пока что ограничилась апелляцией к державам-участницам Берлинского конгресса. Несомненно, популярная война, открытая по инициативе младотурок, могла сделать несокрушимым их господство, столь тесно связанное с ролью армии. Но -- при одном условии: война должна была быть победоносной.

    Надежды на победу, однако, не было. Старый режим оставил в наследство новому армию, дезорганизованную до последней степени: артиллерия -- без пушек, кавалерия -- без лошадей, пехота -- без достаточного количества ружей нового образца, флот -- еще менее годный к военным действиям, чем русский. Даже еслиб Англия реализовала крупный заем, о войне с Австрией нельзя было при таких условиях и думать. Оставалась война с Болгарией. Здесь Турция могла еще надеяться на победу, противопоставив качеству количество. К чему привела бы, однако, это победа? К восстановлению фиктивного вассалитета Болгарии? Но из-за таких вещей не воюют. Возвращение Восточной Румелии? Но это усилило бы не Турцию, а ее и без того сильные центробежные тенденции, которые новому режиму еще только предстоит преодолеть.

    Реакционные элементы, которым терять, во всяком случае, нечего, подняли энергичную агитацию в пользу войны и, насколько можно судить по сообщениям из Константинополя, ослабили влияние министерства и младотурецкого комитета. Этот последний, с одной стороны, попытался отвести народное возбуждение, направив его на бойкот австрийских товаров, с другой, -- стянул в Константинополь наиболее надежные полки, удалив сомнительные. Господство над армией остается попрежнему главной силой младотурок. Но в этой ограниченности социальной основы лежит вместе с тем главный источник опасностей для нового строя. Избирательная программа руководящей партии ограничивается исключительно политическими и культурными вопросами. В этой же плоскости развивается деятельность правительства. Первым шагом его в социальной области были драконовские мероприятия против стачек. Младотурецкие вожди категорически отрицают существование в Турции рабочего вопроса и в этом видят ее преимущество перед Россией. Турецкая промышленность, развитие которой систематически и сознательно задерживал старый режим, пока еще в зародыше. Константинопольский пролетариат состоит из рабочих конки и табачной фабрики, портовых грузчиков и наборщиков. Слабость пролетариата исключает для него пока возможность серьезного давления на правящую партию. Несравненно большее влияние на ход событий в Турции может приобрести крестьянство. Полузакрепощенное, опутанное сетями ростовщичества, в одной пятой своей части безземельное, оно нуждается в самых широких аграрных мероприятиях государства. Между тем, только армянская партия дашнакцутюн и македонско-болгарская революционная группа (Санданского) выдвигают более или менее радикальную аграрную программу. Что касается младотурок, то они игнорируют крестьянский вопрос, как и рабочий... Весьма мало вероятно, чтобы турецкое крестьянство сумело дать выражение своим социальным интересам в рамках парламентских выборов. Но настроение его может сказаться более действительным образом: через посредство армии. События революции должны были чрезвычайно поднять самосознание не только офицеров, но и солдат. И нет ничего невероятного в том, что -- подобно тому как интересы буржуазной "нации" нашли свое выражение через посредство офицерского корпуса -- нужды крестьянства проявятся через посредство солдатской массы. При этих условиях игнорирование крестьянского вопроса со стороны партии, опирающейся на офицерство, может оказаться роковым для судьбы парламентской Турции.

    Так или иначе, но Турции теперь необходим мир. Вступив в непосредственные переговоры с Австрией и Болгарией, она выразила готовность признать совершившееся -- с тем, чтоб эти государства переняли на себя соответственную часть ее государственного долга. Это, несомненно, было бы для нее лучшим исходом, поскольку отказ от уплаты огромного долга, завещанного старым режимом, при настоящих условиях для нее совершенно невозможен. Раз вопрос свелся к размеру денежной суммы, успех переговоров должен был казаться обеспеченным.

    Но как раз сейчас, когда пишутся эти строки, переговоры оборвались: окончательно или временно -- это еще не ясно. Но зато совершенно ясно, что английская дипломатия и особенно русская делают все, что могут, с целью воспрепятствовать частному соглашению Турции с Австрией. Их задача -- созыв международной конференции для пересмотра Берлинского трактата. Разумеется, не из платонического уважения к международному "праву".

    III. Поиски "бескорыстных" компенсаций

    Злейшим врагом новой Турции является бесспорно царская Россия. Как Япония отбросила ее от берегов Тихого океана, так сильная Турция грозит раз навсегда отбросить ее от Балкан. Укрепившись на демократических основах, Турция станет центром политического тяготения для Кавказа -- и не для одних его магометан. Связанная с Персией религией, она может вытеснить Россию и оттуда и превратиться в серьезную опасность для русских среднеазиатских владений. Нет того удара, который петербургское правительство не было бы готово нанести новой Турции. То полусогласие на присоединение Боснии и Герцеговины, которое Извольский дал Эренталю27, было несомненно рассчитано на выгоды, могущие проистечь для России из балканских замешательств. Мирный исход последних столкновений означал бы сближение Болгарии с Австрией и усиление Турции, т.-е. смерть политического влияния России на Балканах. Воспрепятствовать частному соглашению непосредственно заинтересованных сторон, привлечь к делу все вожделения и аппетиты европейских держав, столкнуть их друг с другом и урвать при этом на свою долю клок медвежьего ушка -- такова сейчас непосредственная задача русской дипломатии. Нам уже приходилось говорить на этих страницах о том, что новейшая внешняя политика царского правительства совершенно лишена объединяющей "идеи" и может быть охарактеризована как паразитический оппортунизм; она питается преимущественно борьбой Германии с Англией и является паразитарной даже по отношению к империалистической политике капиталистических правительств: она соединяет союз с Францией и "дружбу" с Германией, тайные сделки с Эренталем и официальные совещания с Пишоном28. Воспользоваться всеми щелями международной политики и не ущемить своего хвоста ни в одной из них -- вот миссия, на которую обрекает русскую дипломатию ее политическая слабость. Но для того чтоб эта тактика дала хоть видимость успеха, нужна хотя бы временная финансовая независимость от тех правительств, в руках которых главные карты игры. Между тем балканские события разразились в самый разгар переговоров о новом русском полумиллиардном займе. Экономические и политические предпосылки нового займа крайне неблагоприятны. Урожай текущего года ниже среднего, во многих губерниях совсем плох. Торговый баланс первых месяцев года обнаруживает решительное ухудшение; вывоз резко пал даже по сравнению с годами войны и "смуты". Несомненно также, что европейская биржа по-своему учла студенческие волнения, в которых она научилась видеть крайне тревожный симптом. Переговоры о займе, ведущиеся при деятельном участии русских банкиров, затягиваются на неопределенное время. Московская биржа объясняет свою чрезвычайную угнетенность полной неизвестностью относительно того, где, когда и как будет заключен новый внешний заем. Между тем, для того чтобы иметь свободные руки в балканских делах, нужна прежде всего звонкая наличность в кармане. Вот где сейчас ахиллесова пята царской дипломатии! Англия, с которой соображает свою внешнюю политику Франция, стремится использовать Россию против Австрии и Германии; но у нее нет никаких оснований усиливать царизм на Балканах против себя самой. Трудно поэтому ожидать, чтоб она согласилась реализовать огромный заем до конференции, вообще до окончательной ликвидации последних осложнений на Ближнем Востоке. Она могла бы на это согласиться, лишь связав предварительно царскую дипломатию по рукам и по ногам и заранее эскамотировав ее долю влияния в свою пользу. Этим положением дел объясняется тот непроизвольный, но тем более убийственный юмор, с каким английская биржевая пресса внушает России полное "бескорыстие" на Балканском полуострове. Опутанный противоречиями своего положения, г. Извольский мечется по Европе от одного правительства к другому, -- очевидно, в тайной надежде, что его политическое влияние будет расти пропорционально его путевым издержкам. И на всем своем пути русский министр слышит за своей спиной патриотический хор русской прессы, в котором хриплый лай "Нового Времени" гармонически сочетается с похотливыми подвизгиваниями милюковской "Речи". "Австрия позорно распяла славянство!" -- вопят кадеты, октябристы и ново-временцы, -- "поэтому мы требуем компенсаций, самых бескорыстных, самых чистых компенсаций!". Беснование этих патриотов, стремящихся перекричать друг друга, достигло в течение последних недель высшего предела. Все смешались в одну безобразную кучу -- и от политических программ, англофильства, всеславянской идеологии и внешнего благоприличия летят только клочья шерсти. "Компенсаций, самых бескорыстных компенсаций!" Где? Каких? Никто не может ответить. Бессилие и растерянность только усугубляют остервенелую злобу. "Новое Время" каждый день строит новые планы и рождает новые комбинации. От зубовного скрежета против турок оно внезапно переходит к искательному дружелюбию: "московы и османлисы на самом деле ближе друг к другу, чем к кому бы то ни было". Поведение октябристской прессы отличается тем же лихорадочным непостоянством. В последние недели она все решительнее заявляет себя сторонницей русско-английского сближения, к которому в первое время относилась со сдержанной холодностью. Оповещая об организуемых в Лондоне и Петербурге англо-русских торговых палатах, "Голос Москвы"29 отдавал новую международную комбинацию под покровительство того класса, "который, может быть, более всех других способствует теснейшему сближению народов". Но после того как лондонская пресса прочитала Извольскому проповедь о вреде стяжания, октябристский официоз разразился гневными жалобами на Англию, которая снова обнаружила свое "обычное коварство"... Хуже всего пришлось, однако, либеральной прессе, которая своему лже-оппозиционному империализму пытается дать принципиальную "всеславянскую" формулировку. Во время каникул г. Милюков30 ревизовал Балканский полуостров и пришел к выводу, что все обстоит благополучно. Со свойственной ему проницательностью он докладывал из Белграда, что сербо-болгарское сближение на-мази и скоро даст плоды... Нео-панславизму пришлось, однако, подвергнуться уже через несколько недель суровому испытанию. И что же? Болгары стакнулись с "исконным врагом" славянства, -- Австрией и облегчили ей присоединение двух населенных сербами провинций. Пользовавшийся неизменной поддержкой кадетов Извольский, представитель так называемого "нового курса", дал свое тайное согласие на "распятие" славянства. Австрийские поляки, русины и чехи, в лице своих националистических партий, выразили в австро-венгерских делегациях свою полную солидарность с габсбургским захватом. Таким образом, на второй день после "всеславянского" съезда в Праге31 история снова показала, -- в который уже раз! -- что всеславянское братство есть лицемерная фикция, и что национально-династические, как и буржуазно-империалистические интересы не справляются с этнографическим словарем. Кадеты утратили последние остатки идеологического покрова, а вместе с ним и последние крупицы стыда. "Речь" азартно жаловалась, что правительство препятствует населению устраивать митинги протеста против аннексии Боснии и митинги одобрения Извольскому. И, подобострастно забегая вперед, кадетский официоз тревожно спрашивает, не окажется ли г. Извольский "чрезмерно уступчив по отношению к Турции" ("Речь", 1 (14) окт.). Такова логика оппозиционного прислужничества. Начали с протестов против Австрии, присвоившей себе две провинции, отрезанные от Турции... а кончили требованием натиска на ту же Турцию. О какой "чрезмерной уступчивости" идет речь? Разве Турция что-нибудь задолжала гг. Милюкову и Гессену32? Два года тому назад эти господа ездили в Париж искать помощи французских радикалов против царского правительства. А теперь они науськивают царское правительство на обновляющуюся Турцию. Ввиду понесенных Турцией потерь, они требуют компенсаций -- в пользу России -- за счет Турции...

    Так подготовляет буржуазная пресса условия международной конференции, на которой царская дипломатия должна, по определению "Нового Времени", явиться "заступником слабых и защитником попранного права".

    IV. Прочь от Балкан! Вон из Тавриза!

    Русская дипломатия хочет добиться для своего военного флота свободы выхода в Средиземное море из Черного, в котором он заперт уже более полустолетия. Босфор и Дарданеллы, -- двое морских ворот, солидно укрепленных артиллерией, -- находятся в руках Турции, привратницы проливов силою европейского "мандата". Если русские военные суда не могут выйти из Черного моря, то иностранные суда не могут войти в него. Царская дипломатия хочет снятия запрета только для своих судов.

    На это вряд ли может согласиться Англия. Разоружение проливов для нее приемлемо лишь в том случае, если оно даст ей самой возможность ввести свой флот в Мраморное и Черное моря. Но тогда Россия, со своими ничтожными морскими силами, не выигрывает, а теряет. Турция же теряет в обоих случаях. Флот ее никуда негоден, и в Констатинополе окажется хозяином то государство, которое сможет подвести к его стенам свои броненосцы. "Новое Время" огрызается на Англию, которая отказывает царскому правительству в праве, имеющем при слабости черноморского флота "чисто теоретический характер", и в то же время уговаривает правительство падишаха раскрыть пред Россией ворота, обещая за это охранять господство Турции над проливами от чужих посягательств. Протестуя -- во имя Берлинского трактата -- против частного соглашения Турции с Австрией, Россия сама хочет путем частного соглашения с Турцией нарушить европейский мандат. Если бы ей удалось достигнуть своей цели, это представляло бы опасность не только для спокойного развития Турции, но и для мира всей Европы.

    В то время как Извольский завязывает в Европе узлы дипломатической интриги, разделяющий с ним работу полковник Ляхов собирается в Азии разрубать дипломатические узлы мечом. Под шум балканских событий, под патриотические вопли отечественной прессы царизм готовится вторично наступить на грудь революционной Персии казацким сапогом. И это совершается не только при молчаливом попустительстве Европы, но и при активном соучастии "либеральной" Англии.

    Победа Тавриза, самого значительного города Персии, над шахскими войсками грозила решительно испортить планы петербургской и лондонской дипломатии. Помимо того, что конечная победа революции пугала экономическим и политическим возрождением Персии, затянувшаяся гражданская война наносила непосредственный ущерб интересам русского и английского капитала. Разгромив меджилис во имя порядка, Ляхов воцарил в стране анархию. В то время как он чистил пулеметы и точил штыки для дальнейших операций, "Новое Время" читало приговор. "Не следует забывать, -- говорила газета, -- что все восточное Закавказье и Азербайджан в этнографическом отношении представляют одно целое... Армянские комитеты продолжают свою революционную работу не только у нас, но и в Персии, стремясь к объединению революции и общему расстройству... Татарские полуинтеллигенты в Закавказьи, забыв, что они русские подданные, отнеслись с горячим участием к тавризским смутам и посылают туда своих добровольцев: свита Саттархана33 состоит из молодых татарских и армянских демагогов"... Тщетно тавризский энджумен взывал ко всем "цивилизованным и гуманным народам мира" вспомнить о борьбе собственных героических предков за "идеалы справедливости и добра". Тщетно персидские эмигранты в пламенном воззвании ("Times") требовали, чтоб Европа оставила Персию в покое, предоставив ей самой решать ее собственные дела. Приговор над Персией был произнесен. Оповещая о последних переговорах Извольского с Греем34, лондонское министерство иностранных дел демонстративно подчеркнуло полную солидарность обоих правительств, как гарантию их "гармонического сотрудничества" при разрешении средне-азиатских вопросов. И уже 11 (24) октября шесть русских пехотных батальонов в сопровождении соответственного количества артиллерии и кавалерии переступили персидскую границу, чтоб занять революционный Тавриз. Телеграфное сообщение с городом давно уже прервано, так что гуманные народы Европы избавлены от необходимости шаг за шагом следить за тем, как разнузданная сволочь царизма осуществляет "гармоническое сотрудничество" двух "христианских" наций среди дымящихся развалин Тавриза...

    Своим могучим восстанием во всей стране и, в частности, на Кавказе пролетариат России пробудил к политической жизни Персию. Но сейчас он не в силах отвести кровавую руку, занесенную над головой персидского народа. Все, что остается социалистическим рабочим России, это -- беспощадно заклеймить работу не только самодержавного мясника, но и буржуазных партий, разделяющих с ним ответственность за его преступление.

    "Вон из Тавриза!" Этот клич должен раздаться на каждом заводе и в каждом рабочем кружке, чтобы затем во всеуслышание всей страны и всего мира прозвучать с думской трибуны.

    "Прочь от Балкан!" Царизму нечего шарить у Константинополя. Черноморскому флоту нечего искать ни в Мраморном, ни в Средиземном морях. Как бы ни сложились отношения балканских народностей, они сложатся лучше и здоровее без вмешательства царизма с его коварными провокациями и хищными происками.

    Пусть же прозвучит голос социалистического пролетариата России в атмосфере реакционного угара, которую буржуазные партии насытили испарениями шовинизма и подлого холопства.

    14 (27) октября

    "Пролетарий" N 38,

    1 (14) ноября 1908 г.


2. Балканские страны и социализм.

    БОЛГАРСКАЯ И СЕРБСКАЯ СОЦИАЛ-ДЕМОКРАТИЯ

    Когда Великую Французскую Революцию сменила европейская реакция, породившая священный союз; когда контр-революция напрягала все свои силы, чтобы покончить с наследием 1848 года, -- всякий раз на сцене появлялся восточный вопрос. На это указал уже Маркс. И теперь, после поражения революции в России*, словно для того, чтобы дать скептикам право утверждать, что история вертится в заколдованном кругу, в порядок дня снова поставлен восточный вопрос. Но какая громадная разница! Тогда европейские дипломаты, как хотели, исчерчивали своими ногтями карту Балканского полуострова и решали судьбы народов; теперь балканские народы сами пробуждаются к исторической жизни, балканский вопрос становится их собственным вопросом, возвращению царизма на Балканы Турция противопоставляет свою собственную революцию; балканский капитализм прочно становится на ноги; из векового хаоса выходит социал-демократия балканских народов. И если даже для европейской дипломатии юго-восточный угол Европы перестает быть пассивным объектом хищнических комбинаций, то для европейской социал-демократии он тем более должен из безличного географического термина превратиться в живое политическое понятие: там вырастает и принимает все более определенные формы балканская секция Интернационала.

    Капиталистическое развитие Ближнего Востока отличается колониальным характером. Европейская биржа, опутавшая балканские государства сетями долговых обязательств, разоряет при помощи "национальных" фискальных аппаратов крестьян и рабочих Балканского полуострова, без различия племени и расы; европейские товары убивают кустарную промышленность и ремесло; наконец, европейский индустриальный капитал, подчиняя себе туземный капитализм, заводит на Балканах железные дороги и промышленные предприятия новейшего капиталистического образца. Это развитие зажимает мелкую буржуазию в тиски уже в самом начале ее исторического бытия. Ее экономическое разложение дополняется ее политическим гниением; вместе с разоренным крестьянством она становится пушечным мясом для политиканов, уличных демагогов, династических и анти-династических шарлатанов, вырастающих, как грибы, из навоза аграрно-колониального парламентаризма. Небольшой промежуточный слой крупной буржуазии, вступившей на свое историческое поприще со словами "картель" и "локаут" на устах, политически совершенно отрезан от масс и ищет опоры в европейских банках. Колониальный характер капиталистического развития балканских стран, выступающий здесь еще более ярко, чем в России, ставит пролетариат в положение передового бойца, передает в его руки наиболее концентрированные производительные силы страны и сообщает ему политическое значение, далеко превосходящее его численную величину. Как в России главное бремя борьбы с патриархально-бюрократическим режимом падает на плечи пролетариата, так и на Балканах один только пролетариат ставит перед собой во всем объеме -- задачу создания нормальных условий для сожительства и сотрудничества многочисленных народов и племен полуострова. Дело идет о том, чтобы на территории, границы которой установлены природой, создать достаточно широкие и гибкие государственные формы, которые могли бы на основе национальной автономии частей обеспечить единство внутреннего рынка и общих государственных органов всему населению полуострова. "Освободиться от партикуляризма и ограниченности; уничтожить границы, разделяющие народы, частью тождественные по языку и культуре, частью экономически связанные друг с другом; наконец, свергнуть прямые и косвенные формы иноземного господства, лишающего народ права самому определять свою судьбу", -- в этих отрицательных выражениях формулировал свою программу первый съезд социал-демократических партий и групп европейского Юго-Востока, происходивший в Белграде 7-го -- 9-го января 1910 г.**.

    Вытекающая отсюда положительная программа гласит: федеративная балканская республика.

    Потребности капиталистического развития ежеминутно наталкиваются на полуострове на тесные рамки партикуляризма, и федерация становится идеей самих правящих кругов на Балканах. Более того. Царское правительство, бессильное играть на Балканах самостоятельную роль, пытается выступить в роли инициатора и патрона болгаро-сербско-турецкого союза, своим острием направленного против Австро-Венгрии. Но это только расплывчатые планы временного союза балканских династий и политических партий, по самому своему существу неспособного гарантировать свободу и мир на Балканах. С этой идеей программа пролетариата не имеет ничего общего. Она направлена против балканских династий и политических клик, против милитаризма балканских государств столько же, сколько против европейского империализма; против официальной России столько же, сколько против габсбургской Австро-Венгрии. Его методом являются не дипломатические комбинации, а классовая борьба, не балканские войны, а балканские революции.

    Правда, сейчас рабочие балканских стран еще слишком слабы, чтобы быть в состоянии провести свою политическую программу в жизнь. Но завтра они будут сильнее. Капиталистическое развитие на Балканах совершается под высоким давлением финансового капитала Европы, и ближайший же промышленный подъем, -- о приближении которого говорит строительная горячка в Софии, -- может в несколько лет индустриализировать богато одаренный природой и счастливо расположенный полуостров. На этой основе первое же серьезное потрясение в Европе может поставить социал-демократию балканских стран в центр решительных событий, подобно тому, как это в 1905 году случилось с русской социал-демократией. Но уже и сейчас программа федеративной балканской республики имеет серьезное практическое значение: она не только руководит повседневной политической агитацией, внося в нее принципиальное единство, она образует -- и это еще важнее -- основу, на которой национальные рабочие организации полуострова сближаются друг с другом, и создает таким образом объединенную балканскую секцию интернациональной социал-демократии.

    --------------------------------------------------------------------------------

    Заслуга инициативы в деле объединения пролетариата балканских стран принадлежит социал-демократическим партиям Сербии и Болгарии. Несмотря на их молодость, -- если отвлечься от их идеологического прошлого и рассматривать их только как рабочие организации, то обеим всего лишь семь-восемь лет, -- у них уже большие заслуги перед Интернационалом. В критическую минуту, после аннексии Боснии и Герцеговины, когда вся Сербия была охвачена жаждой реванша, социал-демократия смело пошла против общего течения. Тов.Кацлерович, единственный депутат партии в Скупщине, имел смелость бросить в лицо опьяненным националистам и трезвым интриганам горькую истину. "Радницке Новине", центральный орган партии, открыл беспощадную кампанию против главы белградской военной клики, князя Георгия, которого социал-демократия в течение нескольких дней довела до отказа от своих прав на престол. И эта тактика, соединявшая политический реализм с революционной смелостью, укрепила партию в организационном отношении и увеличила ее политическое влияние. То же самое относится к болгарской социал-демократии, которая непримиримо боролась сначала против патриотической авантюры, превратившей мнимо-вассального князя в независимого "царя Болгарии", а потом против посредничества России в болгарско-турецком конфликте. Борьба против неопанславистской демагогии, либеральной по своим жестам, но реакционной до мозга костей, является важной заслугой как сербской, так и болгарской социал-демократии. Свой последний партийный съезд от 24 до 26 июля этого года болгарская партия превратила во внушительную "демонстрацию пансоциализма против панславизма", пригласив в Софию представителей русской, польской, чешской, сербской социал-демократии, представителей пролетариата тех самых народов, буржуазные представители которых за несколько недель до того симулировали в той же Софии панславистское братство. И хотя руссофильская печать Софии оказалась настолько бесстыдной, глупой и трусливой, что замолчала социал-демократический съезд, он достаточно красноречиво говорил сам за себя; уличная демонстрация 24 июля, в которой участвовало от трех до четырех тысяч рабочих, приветственные речи иноземных делегатов на открытых собраниях съезда, во дворе рабочего дома, в присутствии многих сотен гостей, публичный доклад о русской революции, возвещенный красными плакатами, которые были расклеены по всему городу, торжественные публичные диспуты о балканском вопросе, открывшиеся докладом Благоева35, -- все это поставило социал-демократический съезд, несмотря на все усилия буржуазной прессы, в центр всеобщего внимания и сделало его глубоко значительным эпизодом в истории молодой болгарской партии.

    Мы упомянули о молчаливом заговоре буржуазной печати. К этому нужно прибавить, что единственная ежедневная газета, более или менее по праву называющая себя социалистической, "Камбана" ("Колокол") весьма добросовестно замалчивала интернациональную манифестацию против панславизма, не столько из политических, сколько из фракционных соображений. Здесь мы должны сказать несколько слов о фракционных группировках, играющих большую роль в жизни болгарской социал-демократии.

    В 1903 году болгарская партия раскололась на две фракции: "тесняков" ("узких") с Благоевым, Кирковым, Раковским и Бакаловым во главе и "широких", руководимых Янко Саказовым и Н. Габровским. В противоположность строгим охранителям классового принципа, "теснякам", "широкие" склоняются к так называемому "обходительству", т.-е. сотрудничеству с буржуазно-демократическими элементами и -- в теории -- к ревизионизму. Обе партии сохранили имя, программу и устав старой партии. В 1905 году происходит дальнейший раскол среди "тесняков": под руководством Бакалова и Харлакова отделяется группа "либералов", обвиняющих сторонников Благоева, "консерваторов", в организационной узости, которая изолирует партию от класса и грозит превратить ее в "тайное общество". В 1908 году от "тесняков" снова откололась группа протестантов, недовольных консерватизмом партии и требовавших объединения всех социалистических организаций: это -- так называемые "прогрессисты" с Ильевым во главе. Попытка общего объединения терпит крушение из-за противодействия "тесняков". На-ряду с ними и в противовес им образуется так называемая "объединенная" партия из "широких", "либералов" и "прогрессистов". Единственная связь между обеими организациями заключается в ожесточенной полемике в печати и на собраниях. "Камбана", не будучи партийным органом, все же тесно связана с "объединенными" и до известной степени является их официозом. Этим объясняется и ее отношение к анти-славянофильской манифестации, устроенной "тесняками".

    Характер и формы группировок и размежеваний в болгарском социализме обусловлены в своей основе политической молодостью страны: слабой диференциацией общественной жизни, полным отсутствием политических традиций, недостаточной самостоятельностью пролетарского авангарда и переизбытком радикальной и социалистической интеллигенции. Во всех политических партиях Болгарии интеллигенция играет несоразмерно большую роль; единственная серьезная духовная традиция, которая есть у нее, это -- социализм. Основатель "демократической" партии, Петко Каравелов (теперь покойный), был в свое время сторонником "Народной Воли" в России. Журналисты и... министры всех буржуазных болгарских партий были, хотя бы недолго, на выучке у социализма. Социализм был для них школой политической азбуки; чтобы применить эту азбуку к жизни, они перешли в другой лагерь. Дольше всех остались верны социализму народные учителя и учительницы. Острая нужда в просвещении, на-ряду с культурной отсталостью страны, превращала деятельность учителя в миссионерское, апостольское служение и гнала учителя в объятия самой радикальной идеологии.

    Таким образом, болгарский социализм образуют не только политические и профессиональные организации рабочих, но и широкое туманное пятно социалистической и полу-социалистической интеллигенции. Границы буржуазных партий, в свою очередь, отличаются совершенно хаотическим характером или, точнее, таких границ вообще не существует. Демагогия -- вот высшая мудрость болгарской политики: по сравнению с ней подкуп -- только техническая деталь. Демагогия завоевывает сердца, мандаты и портфели. В этом политическом хаосе, каждую минуту готовом принять образ и подобие любого стоящего у кормила божества, избыток социалистической интеллигенции создает опасность серьезных искушений и соблазнов для молодой рабочей партии. Пролетарская армия растет, но пока еще она слаба; генеральный штаб вождей слишком велик для нее. Возможность непосредственного политического влияния этих вождей ограничена сравнительной слабостью армии, -- а, вообще говоря, как легко при некотором таланте играть в этой стране политическую роль! Достаточно сделать небольшой прыжок в сторону. В сущности, и прыжка-то не надо делать, потому что радикальная интеллигенция всех оттенков радуги составляет естественный мост между социалистической идеологией и буржуазной практикой.

    "Обходительство" как раз и формулирует это стремление социалистической интеллигенции обогнать исторический процесс и при помощи искусных политических комбинаций обеспечить социал-демократии влияние, которого ей не могут создать численная сила и степень организованности пролетариата. Но в Болгарии "обходительство", т.-е. сотрудничество с буржуазной демократией, опаснее, чем где-либо: ибо где начало и где конец этой болгарской "демократии", которую сегодня вызывают к жизни ударом жезла по скале, чтобы, может быть, завтра же снова вернуть ее в небытие? К тому же правительственные демократы Софии -- вчерашние республиканцы и заговорщики -- в своих методах политической коррупции ничем не уступают французским радикалам. И вот мы видим, как те или другие сторонники "обходительства", бывшие вожди учительского или железнодорожного союза, сегодня занимают выгодные места в различных "демократических" канцеляриях... С другой стороны, те же самые условия порождают и противоположную опасность -- превращения политической партии в социалистический семинарий.

    Мы видели, что в болгарской партии раскол произошел трижды; в результате мы имеем существование двух партий, с одной стороны, и фракционный раздор в "объединенной партии" -- с другой. "Тесняки" видят в этих расколах не что иное, как процесс "очищения" рабочей партии от мелкобуржуазной интеллигенции. Но мы не могли бы разделить этот взгляд без оговорок не только потому, что у самих "тесняков" доминирующую роль в партии играет интеллигенция, и не только потому, что "объединенные", насколько мы можем судить, имеют в своих рядах много ценных социалистических элементов, но прежде всего потому, что мы не можем забыть о самом печальном факте болгарского рабочего движения: о расколе профессиональных союзов между "тесняками" и "объединенными".

    В заключение мы дадим еще общий обзор организации и деятельности "тесняков", на партийном съезде которых автор этих строк присутствовал*** в качестве представителя русской социал-демократии. Красноречивый секретарь партии, талантливый агитатор и редактор партийного органа "Работнический Вестник" и он же партийный казначей, неутомимый Георг Кирков, в пятичасовой речи дал исчерпывающую картину жизни и трудов партии. В прошлом году она охватывала 56 местных организаций и групп с 2.126 членами, в том числе 1.519 рабочих; кроме того, к партии принадлежали: социал-демократическая учительская организация с 851 членом, организация коммунальных служащих с 250 членами, четыре социал-демократические студенческие группы с 52 членами, 12 рабочих кружков для самообразования с 325 членами и 14 клубов рабочей молодежи с 420 членами. Число членов партии, -- жаловался Кирков, -- возросло в прошлом году только на 12%; ввиду крайне строгого отбора со стороны местных организаций, оно всегда отстает от числа членов объединенных профессиональных союзов, духовно и организационно связанных с партией. Это объединение охватывает сейчас 13 централизованных союзов с 172 местными секциями и 4.600 членов: по сравнению с прошлым годом, оно возросло на 1.200 человек. В прошлом году объединение израсходовало на стачечные нужды 15.000 левов (франков), на пособия -- 10.000 левов. Число профессиональных изданий достигло 12. С чувством справедливого удовлетворения Кирков описывал агитационную и издательскую деятельность партии. В течение последнего года она устроила 917 открытых собраний с 154.675 участниками, выпустила 647 воззваний в 158.896 экземплярах и распространила 157 брошюр в 18.896 экземплярах. В первомайской демонстрации 1910 года участвовало почти 14.000 рабочих. "Работнический Вестник", центральный орган партии и объединенных профессиональных союзов, выходящий три раза в неделю, закончил 13-й год издания с 3.214 абонентами. Ежемесячник партии "Ново Время", редактируемый "стариком" Благоевым, основателем партии и теоретиком марксизма в Болгарии, имел в конце 13-го года издания 1.275 абонентов. Гордость партии составляют ее "книжарница" и "печатница". Оборот издательства поднялся с 124.000 франков в 1909 году до 422.000 франков в 1910 году. За последний год "книжарница" издала 16 книг и брошюр, в том числе "Происхождение семьи" Энгельса, "Путь к власти" Каутского, "Л. Фейербах" Энгельса, "Социал-демократия и парламентаризм" Парвуса, "Маркс и его историческое значение" Каутского -- в 2.000 экземпляров каждую, "Из моей жизни" Бебеля в 3.000 экземпляров и, наконец, первый том "Капитала" в переводе Благоева, 1.700 экземпляров которого были уже заранее заказаны. Кроме того, появилось, почти одновременно, еще другое издание "Капитала" в переводе Бакалова. Наша французская партия, с ее великими революционными традициями, с ее несравненными ораторами и парламентскими деятелями, имеет все основания смотреть с завистью на изумительную просветительную деятельность болгарской партии в этой малокультурной стране, едва насчитывающей 5 миллионов человек населения.

    --------------------------------------------------------------------------------

    Нельзя не отметить, что болгарская партия всегда находилась под влиянием русской. О силе этого последнего влияния мы, русские, не имеем даже отдаленного представления. Не только 50-летний Благоев, который учился в русском университете и в 1885 году был арестован в Петербурге за организацию рабочих кружков и участие в создании газеты "Рабочий", не только 45-летний Кирков, который окончил гимназию в Николаеве и уже в это время вращался в кружках "Народной Воли", но и все молодое поколение болгарской социал-демократической интеллигенции насквозь "руссифицировано", а вместе с интеллигенцией -- и передовые слои пролетариата. Они прошли через нашу идейную борьбу с "экономистами", а потом через раскол между большевиками и меньшевиками. "Искра"36 для них такое же живое понятие, как для нас, или, чтобы не преувеличивать, как "Die Neue Zeit"37 для сербов. Болгарские рабочие поют русские революционные песни, в болгарских политических статьях встречается на каждом шагу наша партийная фразеология.

    Л. Троцкий и Х. Кабакчиев,

    "Очерки политической Болгарии".

    --------------------------------------------------------------------------------

    * Писано в 1910 г. Л. Т.

    ** На этом съезде были представлены социал-демократические партии Сербии, Болгарии, Румынии, Македонии и Турции, юго-славянские социал-демократические партии Австро-Венгрии и, наконец, немногочисленные социал-демократы Черногории. Л. Т.

    *** В 1910 году. Л. Т.

    БАЛКАНСКИЙ ВОПРОС И СОЦИАЛ-ДЕМОКРАТИЯ

    В конце июня в столице Болгарии, Софии, происходил второй "всеславянский" съезд38. Его смысл можно кратко выразить так: политические банкроты разных славянских стран собрались воедино, чтобы прокричать о своем банкротстве на весь мир.

    На петербургских совещаниях и затем на Пражском съезде 1908 года новое "всеславянство" выступило на сцену при звуках труб и барабанном бое: оно обещало примирить поляков с русскими, русин -- с поляками, сербов -- с болгарами, уничтожить трения и вражду между буржуазными классами всех славянских наций и возвести здание нового славянства на фундаменте свободы, равенства и братства. С того времени прошло два года, -- и Софийскому съезду пришлось подводить печальные итоги. За это время все противоречия внутри славянства успели достигнуть небывалой остроты. В "славянской" России контр-революция поставила в порядок дня травлю поляков и украинцев: новое западное земство и законопроект об отторжении Холмщины39 являются последним словом польской политики конституционного царизма. В Галиции гнет польской шляхты и буржуазии над русинской народностью почти накануне Софийского съезда привел к кровавому побоищу в стенах Львовского университета40. Отношения между Болгарией и Сербией если и не ухудшились за это время, то, во всяком случае, не стали лучше. И ввиду этих фактов софийские речи о всеславянской солидарности даже не звучали лицемерием, -- до такой степени явственно выступали в них взаимная враждебность и откровенная наглость. Кадеты, которые еще недавно были запевалами во всеславянском хоре, растерянные и недоумевающие отошли в сторону, уступая место более прямым и непосредственным слугам царизма. Милюков и Маклаков остались дома. Гучков, граф Бобринский да Череп-Спиридович41 представляли Россию. Глава младочехов Крамарж42 суетился, расчищая на Балканах дорогу для продуктов чешской индустрии. О больных вопросах -- польском, украинском, юго-славянском, балканском -- молчали по взаимному уговору; это было выгоднее всем участникам всеславянской комедии.

    Но за стенами съезда, на улицах и площадях Софии все вопросы международной политики, и прежде всего балканский, были поставлены ясно, открыто и честно. Это сделала болгарская социал-демократия.

    На массовом собрании, руководимом Благоевым и Кирковым, была принята 20 июня, перед самым созывом славянского съезда, резолюция, срывающая маску с барышников панславизма. Не довольствуясь этим, болгарская социал-демократия* пригласила на свой годичный конгресс в начале июля представителей славянских социал-демократических партий, чтобы наглядно показать балканским народным массам, что имеются две Болгарии, две Сербии, две России... одна -- реакционно-династическая, другая -- революционно-пролетарская. Таким образом -- очередной съезд болгарской рабочей партии превратился на этот раз в превосходную демонстрацию международной солидарности пролетариата, которая сказалась не только в горячих овациях и взаимных приветствиях, но и прежде всего в том, что делегаты всех представленных в Софии партий -- болгарской, сербской, русской, чешской и русинской -- исходили из одних и тех же посылок и приходили к одним и тем же выводам в решении балканского (восточного) вопроса.

    В так называемом восточном вопросе нужно различать две стороны: во-первых, это вопрос о взаимных отношениях наций и государств на Балканском полуострове; во-вторых, это вопрос о сталкивающихся интересах и происках европейских капиталистических держав на Балканах.

    Эти два вопроса совсем не тождественны. Наоборот: действительное разрешение чисто балканского вопроса целиком направляется против интересов европейских династий и европейской биржи.

    Балканский полуостров, размерами равный приблизительно Германии, но с населением почти в три раза меньшим (22 миллиона душ), разрезан на шесть самостоятельных государств: Грецию, Турцию, Румынию, Болгарию, Сербию, Черногорию, не считая австро-венгерских провинций: Далмации, Боснии и Герцеговины. В этих шести государствах, со своими собственными династиями, армиями, монетными системами и таможнями, живут разбитые на отдельные осколки многочисленные нации и племена: греки, турки, румыны, болгары, сербы, албанцы, евреи, армяне, цыгане... Границы между карликовыми государствами Балканского полуострова проведены не в соответствии с условиями природы или потребностями наций, а в результате войн, дипломатических интриг, династических интересов. Большие державы -- и в первую голову Россия и Австрия -- имели всегда непосредственный интерес в том, чтобы противопоставлять балканские народы и государства друг другу и, взаимно ослабляя их, подчинять затем своему экономическому и политическому влиянию. Карликовые династии в этих "отрубных участках" Балканского полуострова служили и служат рычагами европейских дипломатических интриг. И вся эта механика, основанная на насилии и коварстве, огромной тяжестью ложится на балканские народы, угнетая их экономическое и культурное развитие. Так, сербы насильственно разобщены между пятью государствами: они образуют одно маленькое "королевство" и одно игрушечное "княжество", Сербию и Черногорию, которые отделены друг от друга Новобазарским Санджаком, населенным сербами, но принадлежащим Турции; немало сербов живет в македонских округах той же Турции; наконец, большая часть сербов входит в состав Австро-Венгрии. Подобную же картину представляют и все другие балканские народности. Этот богато одаренный от природы полуостров бессмысленно разрезан на мелкие куски; люди и товары при своем движении наталкиваются на колючие изгороди государственных границ, и эта национально-государственная чересполосица не дает сложиться единому балканскому рынку, как основе могущественного развития балканской индустрии и культуры. К этому присоединяется изнурительный милитаризм, призванный охранять раздробленность полуострова и порождающий гибельные для экономического развития опасности войн на Балканах -- между Грецией и Турцией, между Турцией и Болгарией, между Румынией и Грецией, между Болгарией и Сербией...

    Единственный выход из национально-государственного хаоса и кровавой бестолочи балканской жизни -- объединение всех народов полуострова в одно хозяйственно-государственное целое на основе национальной автономии составных частей. Только в рамках единого балканского государства сербы Македонии, Санджака, собственно Сербии и Черногории смогут объединиться в одну национально-культурную общину, пользуясь в то же время всеми преимуществами общебалканского рынка. Только объединенные балканские народы смогут оказывать действительный отпор бесстыдным притязаниям царизма и европейского империализма.

    Государственное объединение балканского полуострова может пойти двояким образом: либо сверху, посредством расширения одного более сильного балканского государства за счет слабейших, -- это путь истребительных войн, угнетения слабых наций, путь упрочения монархизма и милитаризма; либо снизу, посредством объединения самих народов, -- это путь революций, путь низвержения балканских династий под знаменем федеративной балканской республики.

    Политика всех этих двухвершковых балканских монархов, их министерств и правящих партий имеет своей показной целью объединение большей части балканского полуострова под одной короной. "Великая Болгария", "Великая Сербия", "Великая Греция" являются лозунгами этой политики. Но, в сущности, никто не берет таких лозунгов всерьез. Это -- полуофициальная ложь для снискания популярности в народе. Балканские династии, искусственно понасаженные европейской дипломатией, лишенные каких бы то ни было исторических корней, слишком ничтожны, слишком неустойчивы на своих тронах, чтоб отважиться на "широкую" политику по образцу Бисмарка43, железом и кровью объединившего Германию. Первая серьезная встряска может бесследно вымести вон Карагеоргиевичей, Кобургов44 и прочих коронованных балканских лилипутов. Балканская буржуазия, как и во всех странах, поздно вступивших на путь капиталистического развития, -- политически бесплодна, труслива, бездарна и до мозга костей разъедена шовинизмом. Брать на себя объединение Балкан ей совершенно не под силу. Крестьянские массы слишком разрозненны, темны и политически индиферентны, чтобы можно было от них ожидать политической инициативы. Таким образом, задача создания на Балканах нормальных условий национального и государственного существования всей своей исторической тяжестью ложится на балканский пролетариат. Этот класс еще малочислен, ибо весь балканский капитализм едва вышел из пеленок. Но каждый шаг на пути экономического развития, каждая новая верста железнодорожных рельс, каждая новая фабричная труба на Балканах увеличивают и сплачивают ряды революционного класса. Чуждый каких бы то ни было церковных и монархических суеверий, буржуазно-демократических и националистических предрассудков, молодой, полный сил и энтузиазма балканский пролетариат уже на первых шагах своего исторического пути пользуется богатым опытом своих старших европейских собратьев. Социал-демократические партии Болгарии и Сербии, наиболее зрелые представительницы рабочего движения на Балканах, неутомимо ведут борьбу на два фронта: против собственных династически-шовинистических клик и против империалистических планов царизма и биржевой Европы. Федеративная республика на Балканах, как положительная программа этой борьбы, стала знаменем всего сознательного балканского пролетариата без различия расы, национальности и государственных границ.

    Заседавшая в Белграде прошлой зимой Балканская конференция***, в составе представителей сербской, болгарской и румынской социал-демократических партий, социал-демократических групп Македонии, Турции и Черногории*, а также сербского социал-демократического пролетариата южных провинций Австро-Венгрии, выработала общие принципы балканской политики пролетариата, направленной на уничтожение балканского партикуляризма и милитаризма, национальной борьбы и чужеземного насилия. Вторая балканская конференция, которой предстоит собраться ближайшей зимой, имеет своей задачей создать тесную организационную связь и наметить формы совместных политических выступлений всех социал-демократических партий на Балканах.

    Так на наших глазах из балканского хаоса и мрака выступает объединенная секция социалистического интернационала.

    Для рабочих России этот факт имеет неизмеримую важность. Отныне ни одно покушение царизма на вмешательство в судьбы многострадального полуострова не пройдет без решительного отпора со стороны балканской социал-демократии. Славянобратской лжи буржуазных партий, обвиняющих нас в предательстве интересов балканских славян, мы отныне можем противопоставить неотразимый факт: пролетариат Балкан не с ними, а с нами. Вместе с нами он борется против царизма, который теперь посредством русско-японского соглашения развязал свои воровские руки для разбоя в Персии и происков на Балканах. Вместе с нами он объявляет беспощадную войну панславизму -- как откровенно азиатской, так и либерально-кадетской марки.

    Исторический залог независимости Балкан и свободы России -- в революционном сотрудничестве рабочих Петербурга и Варшавы с рабочими Белграда и Софии.

    "Правда" N 15,

    1 (14) августа 1910 г.

    --------------------------------------------------------------------------------

    * Точнее: одна из двух болгарских социал-демократических партий, "тесняки". См. об этом предыдущую статью. Ред.

    * См. предыдущую статью. Ред.

    *** Греческие социал-демократы прислали приветственную телеграмму. Л. Т.

    С БОЛГАРСКОГО СЪЕЗДА

    Свой очередной партийный съезд болгарская социал-демократия -- точнее ее часть, так называемые "тесняки" -- решила в этом году превратить в демонстрацию пансоциализма против панславизма. С этой целью Центральный Комитет болгарской партии пригласил в Софию представителей социал-демократических партий России, Польши, Сербии, чешской, русинской -- словом, всех тех наций, буржуазные классы которых, разделенные враждою и завистью, разыгрывали в той же Софии двумя, тремя неделями раньше комедию всеславянского братства... Не все приглашенные партии имели, к сожалению, возможность откликнуться на горячий призыв из Софии. 11 июня, в день открытия съезда, после уличной манифестации, в которой приняло участие 3-4 тысячи рабочих, делегаты болгарского пролетариата выслушали приветствия от представителей сербской социал-демократии (Л. Лапчевич и Д. Туцович), чешской (Б. Шмераль), русинской (В. Левинский) и российской (Л. Троцкий). Заседания съезда происходили под открытым небом, во дворе рабочего дома, где, кроме 75 делегатов и 10 членов ЦК и контрольной комиссии, вмещалось не менее 400-500 гостей. Весь двор был декорирован красными знаменами и небольшими флагами. Значок делегатов представлял собою изображение Маркса или Бебеля, окруженное красным бантиком. Маркс и Бебель! Уже этот внешний символ ученической благодарности социалистов-славян великим учителям-немцам был выразительным протестом против анти-немецкой агитации "всеславянских" шовинистов. Трудно представить себе тот энтузиазм, с каким болгарские рабочие встречали иноземных представителей и выслушивали их речи. Бури рукоплесканий, бесконечные овации!.. Лучше всего болгары понимали речи на русском и сербском языках и несравненно хуже -- на русинском и чешском. Болгарский язык вообще очень близок к русскому, да, кроме того, нужно еще принять во внимание, что болгарская социал-демократия воспиталась на русской марксистской литературе. Не только "дед" Благоев, основатель болгарской социал-демократии и сооснователь русской*, не только Георг Кирков, окончивший курс гимназии в Николаеве и там уже вращавшийся в народовольческих кружках, но и более молодое поколение болгарской революционной интеллигенции, учившееся в швейцарских университетах, проходило там русскую школу марксизма под непосредственным руководством Плеханова45 или его ближайших учеников. Передовые болгарские рабочие, даже никогда не переступавшие пределов Болгарии, следят за русской партийной литературой и понимают русскую речь. Русские революционные песни болгары поют -- нужно признаться! -- лучше, чем мы, русские; софийское партийное издательство напечатало в своей "Песнопойке" текст всех наиболее популярных русских революционных песен.

    Пением русской марсельезы и "Вы жертвою пали" открылся двухчасовой доклад русского делегата о российской революции (доклад этот стенографировался и должен выйти отдельной брошюрой на болгарском языке)**. Словом, можно без преувеличения сказать, что в идейном смысле болгарское движение представляет собою только ветвь русского. И это сказывается, к сожалению, также и в отрицательных проявлениях: подобно российской социал-демократии, болгарская разбита на две фракции, ничем не связанные друг с другом, кроме ожесточенной борьбы.

    Более сильной частью движения являются, повидимому, "тесняки" или "консерваторы", руководимые основоположником и авторитетным теоретиком болгарского марксизма Благоевым. У них крепкая централизованная организация и отлично поставленное в идейном, как и в финансовом, отношении партийное издательство. Но противная сторона обвиняет их в организационном консерватизме, в сосредоточении всего внимания на кружковой социалистической пропаганде в ущерб политической агитации и политическим действиям. Противники "тесняков" в идейном смысле не представляют собою однородной группы: на правом крыле стоят под руководством Сакызова так называемые "широкие", склонные к совместным действиям с левым крылом буржуазной демократии, находящейся ныне в Болгарии у власти; далее влево идут сторонники Бакалова и Харлакова, отличающиеся от "тесняков" лишь своими организационно-техническими взглядами. В 1908 году единомышленники Сакызова, Бакалова и Харлакова образовали одну общую организацию, носящую имя "объединенной" партии. "Тесняки" отказались с ними объединиться, как отказываются и сейчас, исходя из того соображения, что "объединенные" представляют собою не что иное, как социалистически окрашенную буржуазную демократию, которая в пролетарскую борьбу может внести только разложение. Мы не имеем возможности вдаваться здесь в подробное рассмотрение болгарских фракционных отношений; добавим лишь, что самой печальной их стороной является раскол в профессиональном движении, которое в Болгарии находится в тесной организационной связи с партией.

    Но вернемся на съезд "тесняков". В пятичасовой речи, -- болгарские ораторы поражают не только красноречивым пафосом, но и своей неутомимостью, -- секретарь партии Кирков дает исчерпывающую картину партийной жизни за истекший год. Число членов политической организации с 1.870 выросло до 2.286 душ. Профессиональная организация насчитывает теперь 4.600 членов против 3.424 в прошлом году. Чтоб эти цифры, как и дальнейшие, предстали в своем настоящем размере, нужно вспомнить, что в Болгарии всего 4 1/2 миллиона жителей и что на этом ограниченном поле конкурируют две параллельные организации! За отчетный год партия организовала 623 публичных собрания с 117.425 участниками, выпустила 117.920 экземпляров прокламаций и 15.005 экземпляров брошюр. Центральный орган партии "Работнический Вестник" выходит три раза в неделю в количестве 3.500 экземпляров, теоретический ежемесячник "Ново Время" -- в количестве 1.500 экземпляров. Оба издания дают чистый доход. Вообще издательство составляет гордость "тесняков". За отчетный год они в числе многих других брошюр выпустили: Энгельса "Происхождение семьи", Каутского "Путь к власти", Энгельса "Л. Фейербах", Парвуса "Социал-демократия и парламентаризм", Каутского "Маркс и его историческое значение" -- по 2.000 экземпляров, затем Бебеля "Из моей жизни" -- 3.000 экземпляров и, наконец, за месяц до съезда -- первый том "Капитала" в переводе Благоева -- 2.500 экземпляров, из которых 1.700 экземпляров были уже раскуплены по предварительной подписке. К этому нужно еще прибавить, что одновременно с благоевским вышло другое издание "Капитала" в переводе Бакалова!

    Благородная страсть познания владеет передовым слоем пролетариата, как и молодой болгарской интеллигенцией. Благодаря общей культурной отсталости страны, работа народного учителя превращается в миссию, в апостольство. Это толкает учителей к самой решительной идеологии, к самой крайней партии. Из двух учительских организаций одна, насчитывающая 800 членов, непосредственно примыкает к "теснякам"; другая, охватывающая 3.000 членов, находится под влиянием объединенных социалистов. В полном соответствии с капиталистической отсталостью страны интеллигенция играет в рабочем движении Болгарии непропорционально большую роль. Она вносит в пролетарские ряды идеологическую страсть, напряженную потребность в социалистическом познании, но, на-ряду с этим, также и свойственные ей отрицательные черты: с одной стороны, стремление играть политическую роль во что бы то ни стало, что при недостаточном пролетарском базисе ведет к опасным комбинациям и оппортунистическим шатаниям; с другой стороны, фанатизм и доктринерскую непримиримость, которые ведут к постоянным расколам и почкованиям. В этих явлениях приходится видеть болезни молодости и роста. Единственное радикальное средство против них -- развитие капитализма, углубление социальной диференциации и повышение политической самостоятельности пролетариата. А на этот счет мы можем быть спокойными; несмотря на все препятствия, воздвигаемые государственно-национальной раздробленностью Балканского полуострова, капитализм -- и притом в его новейших формах -- уверенно покоряет себе Ближний Восток. Строительная горячка, которую могли наблюдать в Софии делегаты, знаменует начавшийся промышленный подъем, а этот последний -- как это было в 90-х годах в России -- сразу может поднять социал-демократию на большую высоту.

    Из работ съезда мы за недостатком места отметим еще лишь красноречивую шестичасовую (!) речь тов. Коларова46, посвященную общему политическому положению Болгарии, очень поучительный доклад Благоева о балканском вопросе с конечным выводом: балканская федеративная республика на основе национальной автономии -- и, наконец, энергичную резолюцию протеста против насилия петербургских башибузуков над Финляндией.

    Гости уносили с собой из Софии твердое убеждение, что дело социализма находится там в надежных руках.

    "Правда" N 15,

    1 (14) августа 1910 г.

    --------------------------------------------------------------------------------

    * В 1885 году Благоев был арестован в Петербурге за организацию рабочих кружков и за участие в издании газеты "Рабочий". Л. Т.

    ** Доклад этот вошел во 2-ю часть II тома собрания сочинений Л. Д. Троцкого. Ред.


3. Загадка болгарской демократии

    В ЗАПОЗДАЛОЙ СТРАНЕ

    В Болгарию стоит приехать уже для того одного, чтоб убедиться в относительности наших политических понятий. Формально здесь царит демократия. Суверенитет принадлежит народу, народ избирает парламент на основе всеобщего избирательного права, министерство ответственно перед парламентом за все свои действия. Но если мы вглядимся в государственную механику болгарской демократии, то без труда откроем в ней очень выразительные черты абсолютизма. Когда, три года тому назад*, мне пришлось быть в Софии, у власти стояла демократическая партия, которая в 1908 году пришла на смену стамбулистам47. Смена эта произошла таким образом. В народном собрании на 175 депутатов было полтораста стамбулистов и полдюжины демократов. На ближайших выборах, организованных демократическим правительством, стамбулисты были совершенно раздавлены, в парламент не попали даже их шефы. Демократическая партия получает 166 мандатов. Весною 1911 года царь Фердинанд призывает к власти коалиционное министерство из представителей народной и прогрессивно-либеральной (цанковистской) партий48. В демократическом народном собрании народняки занимали до этого три места, цанковисты ровным счетом одно. Коалиционное министерство с Гешовым49 во главе распускает собрание и организует новые выборы, в результате которых в парламент торжественно вступают 80 народняков, 79 цанковистов. От демократического большинства остаются четыре души, почти исключительно бывшие министры. Демократы подверглись той самой участи, какую они, три года перед тем, уготовили стамбулистам, а эти, в свою очередь, повергли в 1903 году в прах вчерашних господ положения -- цанковистов. И так далее... Эти парламентские катастрофы представляют собою единственный устойчивый элемент болгарской партийной жизни.

    Формально дело обстоит, следовательно, так. Народ выбирает своих депутатов, которые выражают его суверенную волю. Министерство превращает эту волю в действие. Князь, по известной английской формуле, царствует, но не управляет. Однако, если вглядеться сквозь эпидерму демократических форм в живую ткань политической жизни, дело представится в прямо противоположном виде. Князь призывает к власти известную группу, которая, по его мнению, наиболее отвечает потребностям момента. Эта группа неизменно призывает к большинству -- путем "демократических" выборов -- свою партию. Новое парламентское большинство поддерживает создавшее его министерство, которое, в свою очередь, как мы уже знаем, есть политическая группа, призванная князем к власти. Нетрудно усмотреть в этой государственной механике огромную роль личной воли князя, по отношению к которой конституционно-демократические формы являются не столько ограничением или препоной, сколько гибким и послушным аппаратом. Министерство, ответственное перед парламентом, на самом деле является творцом парламентского большинства. Князь, который царствует, но не управляет, является на деле творцом министерства.

    Монархисты чистой воды скажут, что царь только предвосхищает народную волю, т.-е. определяет ее линию путем политического предчувствия и по ней заранее направляет свою политику.

    Противники режима скажут наоборот: князь не предвосхищает, а предопределяет народную волю, т.-е. формирует ее по личному своему произволу -- при помощи аппарата власти, т.-е. армии чиновников.

    Первое объяснение мы, разумеется, совершенно оставляем в стороне. Если бы так легко было предвосхищать народную волю и притом с такой безошибочностью, то к чему тогда вообще сложная механика парламентаризма? Гораздо проще вернуться к тому мистическому "предвосхищению", каким является чистый абсолютизм. Но и второе объяснение совершенно недостаточно. Оно сводит политическую жизнь страны, борьбу и смену партий в течение трех десятилетий или, по крайней мере, двадцатипятилетия царствования Фердинанда к личным причудам и полицейским махинациям. Это, по меньшей мере, невероятно.

    На самом деле, борьба и смена политических партий, если попытаться овладеть внутренней закономерностью этого процесса, предстанет пред нами с совершенно другой стороны.

    В Болгарии не менее десятка политических партий. Если оставить в стороне социал-демократию, которая здесь расколота на две фракции, то в политической практике всех остальных партий мы тщетно стали бы искать, особенно в последнее десятилетие, принципиальных различий. Причин тому две, и они тесно связаны друг с другом: запоздалость исторического развития Болгарии и слабость диференциации общества.

    Как и все отсталые страны, Болгария не имеет возможности творить новые политические и культурные формы в свободной борьбе внутренних своих сил; она вынуждена ассимилировать те готовые культурные продукты, которые выработала в своем развитии европейская цивилизация. Хотят или не хотят этого те или другие правящие группы, Болгария вынуждена, и притом спешно, строить железные дороги и мосты, перевооружать армию, а значит -- делать займы; заводить правильную отчетность, а значит и парламентарные формы; копировать европейские политические программы, содействовать пролетаризации населения, а значит -- и вводить социальное законодательство, и проч., и проч.

    То же самое во всех других областях. Литература болгарская не имеет традиций и не успела выработать своей внутренней преемственности. Она вынуждена подчинять свое неперебродившее содержание новым и новейшим формам, созданным под совсем другим культурным меридианом.

    Разумеется, и развитие старых стран в существе своем, как и в своих формах, объективно обусловлено. Но там историческая обусловленность -- внутренняя. Она раскрывается в "свободной" игре национальных сил -- классов, партий, групп, лиц, которые из наследственного культурного материала созидают новые и новые формы.

    Для стран отсталых чередование политических и культурных форм обусловлено не этой свободной логикой внутреннего развития, а непосредственным внешним давлением, которое применяет самые разнообразные методы: от невесомого идейного воздействия, вырастающего из разницы культурных уровней -- до принуждения вооруженной рукой.

    Запоздалая страна в своем историческом движении похожа не на корабль, который сам прокладывает себе путь по волнам, а на баржу, которую тащит на буксире пароход. Капитан парохода вынужден проявить свою инициативу в выборе пути, начальник баржи связан по рукам и по ногам.

    Министерства Болгарии (а значит и стоящие за ними партии), как бы они не отличались друг от друга по своим программам, традициям и личным качествам, весьма похожи на команду баржи, которую европейский пароход на крепком канате влечет по заранее намеченному пути.

    В своих статьях о балканском вопросе, написанных 60 лет тому назад, Маркс предсказывает, что политически расовые влияния России на балканских славян будут чем дальше, тем больше парализоваться неотразимым действием европейской культуры. "Можно утверждать, -- говорит он, -- что чем больше Сербия и сербская национальность упрочивались, тем больше прямое русское влияние на турецких славян отступало на задний план. Ибо Сербия, чтобы удержать свое самостоятельное положение в качестве "христианского" государства, вынуждена была заимствовать свои политические учреждения, свои школы, свои научные познания, свои промышленные формы из Западной Европы. Этим объясняется и та аномалия, что Сербия, несмотря на покровительственное господство России, является со времени своей эмансипации конституционной монархией". В еще большей мере сказанное здесь относится к Болгарии.

    К несамостоятельности культурной, проистекающей из отсталости, присоединяется несамостоятельность во внешней политике, не как следствие расового родства, а как результат слабости. В борьбе за свое место на Балканах, Болгария, как малая "державица", вынуждена была пристраивать свою политику к политике той или другой из великих держав. В постоянном лавировании между их враждебными интересами и аппетитами и состояла, в сущности, самостоятельность внешней болгарской политики. Выдвинуть ли руссофильскую или австрофильскую политику, протянуть ли Турции руку дружбы или руку, вооруженную кинжалом, заказывать ли оружие в Германии или во Франции, занимать ли деньги у Ротшильда парижского или у Ротшильда венского, -- вот вопросы, которые играли решающую роль при выборе князем той или другой политической группы в качестве болгарского правительства в данный момент. По линии внешней политики совершалось гораздо более действительное размежевание болгарских политических партий, чем по вопросам внутренним. Во внутренней политике все оставалось смутно и неустойчиво. А в иностранной политике у партий создались свои, тоже, впрочем, не очень крепкие традиции: руссофильская -- у цанковистов, руссофобская -- у стамбулистов, миролюбиво-оппортунистическая ("туркофильская") -- у народняков, активно вызывающая -- у демократов и т. д.

    Когда уклон в одну сторону становился слишком большим и опасным для государственной самостоятельности Болгарии, возникала необходимость призыва к власти другой группы, которая, по традициям и связям своим, могла бы явиться носительницей нового курса, часто противоположного предшествовавшему. Князь Фердинанд с своей стороны заботился о том, чтобы не сжигать мостов ни в ту, ни в другую сторону. Он поддерживает контакт с Россией, когда у власти стоят руссофобы, и пускает в ход связи с Веной, когда министерство принадлежит к руссофильской партии.

    "Киевская Мысль" N 320,

    18 ноября 1912 г.

    --------------------------------------------------------------------------------

    * В 1909 году. Л. Т.

    БОЛГАРСКИЙ ПАРЛАМЕНТАРИЗМ

    Итак, во внутренней политике Болгарии все правящие партии, со второстепенными уклонениями в ту или другую сторону, повторяют друг друга. Они все делают заимствования из одного и того же европейского источника, покровительствуют всеми средствами протекционизма туземной индустрии, все культивируют милитаризм и как можно туже подвинчивают податной пресс. Для широких масс населения, особенно сельского, в конце концов, довольно безразлично, какая из партий стоит в данный момент у руля.

    Когда князь в 1908 году призвал к власти демократов (бывших каравеловцев), газеты спрашивали лидера их Малинова50, какими-такими демократическими средствами он собирается обеспечить себе парламентское большинство, раз у его партии в предшествующем парламенте было всего-на-всего шесть депутатских мест? "Я надеюсь на неорганизованную массу населения", -- ответил Малинов и не ошибся в расчете. Выборы дали ему 166 мест из 203.

    "Партия" политически безразличных и безличных здесь, по вполне понятным причинам, очень многочисленна и своими голосами определяет исход выборов. А незачем пояснять, что эта "партия" всегда склонна поддерживать власть. Для захолустного обывателя, для крестьянина, для маленького человека в Софии, которые успели быть разочарованы, -- чтобы не сказать: обмануты, -- всеми партиями, для них должно представляться более выгодным и удобным поддержать уже призванную к власти партию, чем кого-либо из пестрой оппозиционной братии, ибо власть, как власть, всегда имеет возможность хоть кое-что выполнить из своих обещаний, тогда как партии временной оппозиции одинаково бессильны что-либо сделать для своих избирателей.

    Сказанного не нужно понимать так, будто здесь за три с половиною десятилетия свободной жизни совсем не выработалось политических связей и традиций. Политически бесформенная масса никоим образом не составляет 80% голосующего населения, -- между тем как каждое новое правительство получает свои 80 и более процентов общего числа мандатов.

    Причина этой кричащей диспропорции коренится в избирательной технике. Болгарский избирательный закон не знает перебаллотировок. Правительство может получить меньшинство всех поданных в стране голосов, но достаточно ему получить в большинстве округов относительный перевес над каждой оппозиционной партией в отдельности, -- и оно получает подавляющее большинство мандатов. Беспартийная масса избирателей недостаточно сильна, чтобы обеспечить каждому новому правительству абсолютное большинство голосов, но она достаточно многочисленна, чтобы обеспечить новой правящей партии перевес над каждой из оппозиционных партий в отдельности. Это приводит к следующему парадоксальному результату: в большинстве своем население голосует оппозиционно, а в парламенте безраздельно господствует партия, собравшая вокруг себя далеко менее половины избирателей; абсолютное большинство голосов бесплодно разбивается между несколькими партиями, которые мало разнятся друг от друга, а от правительственной отличаются только тем, что в данный момент лишены преимуществ и выгод власти.

    Эта последняя, чисто техническая, причина правительственных побед легко устранима. Принятая уже парламентом пропорциональная система, первый опыт применения которой был сделан на последних выборах в двух округах, внесет, несомненно, новые черты в физиономию болгарского парламентаризма, уничтожив вопиющее несоответствие между голосами и мандатами. Но основной фактор политической борьбы -- беспартийная масса населения, идущая за колесницей власти -- долго еще будет определять ход и исход выборов.

    "Киевская Мысль" N 322,

    29 ноября 1912 г.

    ДЕМОКРАТИЯ И АБСОЛЮТИЗМ

    Политический строй Болгарии, каким мы его видели выше, можно определить как комбинацию из демократии и просвещенного абсолютизма. И это, повторяем, не случайное, а закономерное сочетание, обусловленное всей предшествующей историей Болгарии и ее нынешней социальной структурой.

    Политическая демократия явилась здесь естественным отправным пунктом самостоятельного политического развития последних трех с половиною десятилетий. До освобождения здесь все противоречия растворялись в одном основном: все болгарское противопоставлялось всему турецкому. Турецкое господство было воплощением социальных невзгод, политических бедствий, национальной приниженности. Все болгарское казалось и считалось однородным, ибо равно бесправным. Низвержение турецкого ига не могло означать в этих условиях ничего другого, кроме освобождения и политического уравнения всех болгар. Равнобесправные должны были стать равноправными. Болгарская интеллигенция, руководимая Петко Каравеловым51, нашла для этого нового состояния готовое выражение в формулах западно-европейской парламентарной демократии. Великое народное собрание в Тырнове провозгласило суверенитет народа, одну палату, всеобщее голосование, ответственность министров. Те учреждения, которые были выработаны на Западе путем долгой внутренней борьбы, как ответ на потребности новых классов, оказались пересаженными сюда в готовом виде одним ударом, чтоб оформить те отношения, которые оказались налицо после механического свержения тяжелой всеуравнивающей крышки турецкого господства.

    Освобожденная Болгария была с первого же дня поставлена в условия необходимости усваивать основные элементы европейской культуры и на основе новой техники, прежде всего, военной, отстаивать свое государственное существование. Между тем, масса народа, вчера только вышедшая из турецкого ига, не имела никаких навыков самостоятельного государственного управления. Буржуазия была лишь в зародыше и не успела еще сбросить с себя свои азиатские формы (чорбаджии!)*; политическое руководство страной было ей не по силам. Вот эти-то условия -- необходимость реформ, с одной стороны, культурная отсталость населения и слабость буржуазии, с другой -- и создавали в своей совокупности предпосылки просвещенного абсолютизма. Инициатива монарха и его международные связи получали огромное значение. А так как великий перелом 78 года в истории крестьянской Болгарии52, как мы знаем уже, естественно облек ее молодую государственность в доспехи народного суверенитета и всеобщего голосования, то вся дальнейшая политическая жизнь страны должна была свестись к борьбе и сожительству этих двух взаимно отрицающих друг друга категорий: абсолютизма и демократии. А в общественном развитии Болгарии не было, разумеется, недостатка в тенденциях, которые растравляли основное политическое противоречие, то усиливая монархию, то вливая живое демократическое содержание в отвлеченные демократические формы.

    Социальная основа болгарской демократии очень примитивна. Ее природа -- стихийно-бытовая, подобная природе нашей деревенской общины. Болгарская интеллигенция катастрофически призванная, после свержения турецкого ига, к управлению судьбами страны, получила возможность увенчать примитивно-бытовую основу политической надстройки демократии. Но это увенчание только ставило вопрос о дальнейших судьбах страны, а не разрешало его.

    Как из русской общины не дано было развиться непосредственно социализму, на что надеялись утописты-народники, так и первобытная крестьянская демократия Болгарии может притти к строю, основанному на сознательном политическом самоуправлении народа, не прямиком, а сложными путями внутренней борьбы.

    "Киевская Мысль" N 322,

    29 ноября 1912 г.

    --------------------------------------------------------------------------------

    * Крупные землевладельцы-крестьяне. Ред.


II. Война

    1. Сербия в войне.

    В ДОРОГЕ

    Виктор Адлер53, один из остроумнейших людей в Европе, определил лет десять тому назад австрийский государственный строй, как абсолютизм, смягченный халатностью, -- Absolutismus gemildert durch die Schlamperei. За это десятилетие в Австрии многое изменилось, место куриальной Думы занял парламент всеобщего голосования, высоко поднял украшенную петушиными уланскими перьями голову австро-венгерский империализм, выросла и украсилась Вена. Но Schlamperei -- когда хотят быть вежливыми, ее называют Gemutlichkeit (добродушием), -- все еще остается национальнейшим элементом австрийской общественности, идет ли дело о политике, городском самоуправлении или торговле.

    Я потому заговорил об этом, что из-за милой австрийской беспорядочности мне пришлось на два дня позже, чем я предполагал, выехать на Балканы. Два дня пролежали без движения в Creditanstalt высланные для меня по телеграфному переводу деньги, и, когда я, узнав об этом, бурно объяснился с чрезвычайно, до последней степени, благообразным банковским чиновником, он, в оправдание свое, привел мне около десятка доводов, которые в основе своей все сводились к одному: к Schlamperei.

    Из Вены я выехал 25-го и, уже сидя на извозчике, узнал из вечерних телеграмм, что черногорский король объявил войну. Не могло быть никакого сомнения в том, что Сербия и Болгария последуют вскоре за Черногорией, -- иначе пришлось бы допустить, что король Николай решил по собственному усмотрению перекраивать Балканы. Тем курьезнее выступали сообщавшиеся одновременно оптимистические заверения австро-венгерской и русской дипломатии по поводу имеющихся воспоследовать магических результатов вербальной ноты.

    Хотя от Будапешта до Белграда железнодорожная лента тянется преимущественно в южном направлении, но культурно вы передвигаетесь на восток. В вагонах первого и второго класса, где публика хорошо выбрита и молчаливо предается чарам пищеварения, смена культурных и даже этнографических поясов не так приметна. Но на станциях и в вагонах третьего класса многоязычный, пестрый, культурно и политически запутанный Восток калейдоскопически развертывается перед вами. Два студента-болгарина, студент-серб и венгерский учитель разговаривают между собою в углу вагона третьего класса на невероятном языке из болгарских, немецких, сербских и французских слов. Мелкопоместный венгерский помещик на мадьяро-немецком языке объясняет румынскому священнику архитектурные преимущества Будапешта перед Веной. Рабочий-болгарин, возвращающийся из Америки после четырехлетнего отсутствия, делится с рабочим-словаком своими заокеанскими наблюдениями: полузнакомые слова, пояснительные жесты, недоразумения и снисходительные улыбки людей, привыкших только наполовину понимать друг друга. Австро-венгро-балканский интернационал!

    Женщины Востока, вьючные животные с младенцами на руках, с грязными грудями, висящими из сорочек, с кулями за спиной и под локтем, пробиваются в дверь вагона, проталкивая коленями какую-то поклажу впереди себя. За ними -- крестьяне, навсегда почерневшие от земли и от солнца, корявые, кривоногие, низко придавленные к земле тяжкой властью ее. Молодухи, снимающие тут же на людях сарафан и остающиеся в короткой исподнице и в сорочке, засиженной блохами. Скрюченные старухи с зобами, в черных платках, опершись на посох, сидят на скамье 3, 4, 5 часов, без слов и без движения. Какое страшное всевыносящее терпение!

    Старый цыган с зеленым узлом, занимающим чуть не треть вагона, бормочет про себя что-то невнятное гортанным речитативом, курит короткую трубку и в течение десяти минут проплевывает весь вагон. Цыганка со строжайшим античным профилем лба и носа баюкает ребенка. Молодой рябой цыган, -- "православный сербский цыган", -- рекомендует он себя, -- в жилете, вышитом красным и зеленым шелками, и в бархатных штанах, о которые он лихо зажигает вонючий серник...

    Восток, Восток! Выглянуть в окно на более значительной станции -- какая смесь лиц, нарядов, этнографических типов и культурных уровней! Невероятные жилеты, чуть не до верхней губы, лоснящиеся цилиндры, фески, еврейские профили, лапти, натянутые рейтузы, босые ноги, последний парижский "крик", бронзовые тела и среди всего -- черные, ни в какой толпе не теряющиеся фигуры католических священников, одни и те же в Париже, Вене и на никому неведомой станции между Будапештом и Белградом.

    В центре разговоров той публики, которая почище, -- надвигающаяся война. И хотя все чувствуют, что на этот раз дело обстоит серьезнее, однако, воспоминания об аннексионном кризисе почти всех настраивают полускептически: "Великие державы не допустят".

    -- Какая тут война? -- объясняет молодой венгерец баварскому священнику, направляющемуся в какую-то миссию. -- Монтеккукули54 еще 300 лет тому назад сказал, что для войны нужны деньги. Сербии каждый день мобилизации стоит миллион франков. Надолго ли ее хватит?

    -- А сколько это свиней -- миллион франков? -- ядовито спрашивает румынский священник.

    -- Вот то-то и есть. Видали в Бруке? Там сорок вагонов аммуниции задержано, -- из Крезо шла, из Франции, для Сербии. Наше правительство задержало, -- вся станция полна. Нет, войны не будет. Державы не допустят...

    Из Будапешта я посылаю телеграмму в Белград: прошу тамошних моих друзей встретить меня в Землине -- на случай пограничных затруднений. Текст пишу немецкий. Толстая мундирная венгерка возвращает мне через окошечко телеграмму: с 4 октября (н. с.) Сербия не принимает телеграмм на немецком языке. Венгрия не передает в Сербию на славянских языках, -- остаются французский и английский. Беспокойно поглядывая на стрелку часов, я перевожу свою телеграмму на язык вербальной ноты и теряю при этом время и 2 хеллера. Ибо, в пояснение неосведомленным, нужно сказать, что Габсбургская монархия не только аннектирует провинции и задерживает вагоны с аммуницией, но и взимает за телеграфный бланк 2 хеллера.

    Идущий навстречу товарный поезд на две трети нагружен свиньями. Убаюканные качкой и утомленные путевыми впечатлениями, свиньи тупо глядят в промежутки вагонной ограды или вовсе дремлют. По виду их трудно догадаться, что они играют в международных осложнениях немалую роль.

    -- Это уж не сербские свиньи? -- спрашивает кого-то любознательный и учтивый баварский священник.

    Нет, конечно. Это -- истинно венгерские свиньи. Перед рылом своих сербских сестер они победоносно опустили черно-желтый австро-венгерский шлагбаум. Венгерская свинья, и прежде чрезмерно привилегированная, сейчас монопольна. То-то у этих трех господ из второго класса, пьющих поочередно из одной и той же бутылки, -- должно быть, венгерские средней руки аграрии, -- то-то у них такой победоносный вид. Там будут ли люди, говорящие по-сербски, и люди, говорящие по-турецки, вспарывать животы друг другу или нет, а свиная колбаса уж выиграла на 5 хеллеров.

    Против меня венгерский офицер, -- в ожидании, когда Марс призовет его к священной жертве, -- чистит в течение двух часов свои ногти. Рядом с ним, равномерно и плавно, в такт пульмановским рессорам, колышется чей-то огромный живот, на котором начертано абсолютное безразличие к судьбам всех полуостровов земного шара. Венгерские аграрии прикладываются к бутылке, которая распространяет острый запах на все купэ.

    А в третьем классе, в Ноевом ковчеге национальностей, жизнь идет своим чередом.

    Румынский священник присаживается у окна, энергично подтянув при этом рясу, так что снизу обнаруживаются до колен две светлые ноги в полосатых брюках. Это неблаголепие заставляет вежливого и любознательного католического попика из Баварии стыдливо отвести в сторону свои взоры.

    -- А какое у вас содержание, коллега, полагается священникам?

    Вспыхивает разговор о жалованьи и доходах священников, епископов и архиепископов, без малого во всей Европе. Молодой венгерец, сторонник взгляда Монтеккукули, обнаруживает и в этой области изумительную осведомленность. Он держит на учете не только архиепископские доходы, но и все окорока, получаемые румынскими священниками в Семиградье.

    -- Все это одно сказание (Sage), -- возражает ему батюшка в полосатых штанах. -- Все это давно отошло в область предания.

    -- Отошло? -- вежливо соболезнуя, спрашивает баварский попик.

    В вагоне-ресторане тихо. Из широкого и чистого окна открывается вид на равнину. Почти сплошь кукуруза, только изредка прорезанная полосами хмеля. Кукуруза стоит обломанная и пожелтевшая. Местами ее вовсе срезали и собрали в кучи. Скучно выглядит сейчас венгерская степь под мокрым и грязным небом. Остается надежда, что дальше к югу небо и земля окажутся приветливее -- там, в Сербии и Болгарии, где равнина начинает "балканиться".

    "День" N 3,

    4 октября 1912 г.

    БЕЛГРАД

    Поезд не переезжает теперь через железнодорожный мост, связывающий здесь Венгрию с Сербией, а высаживает нас в Землине, хотя билеты нам выданы до Белграда. Мы перерезываем Дунай и вливающуюся тут в него Саву на сербском пароходе "Морава". С землинской стороны Белград, отделенный всего полутораверстной лентой воды, виден, как на ладони. Глазом можно нащупать конак и скупщину*. Точно так же можно их нащупать габсбургской пушкой. Это, как известно, самое уязвимое место Сербии.

    На пароходных сходнях, еще на венгерской стороне, оглядывает публику плотный штатский господин, при котором состоят четыре хорватских жандарма. Он глядит наши паспорта.

    -- Ваше занятие?

    -- Журналист.

    Не очень это хорошее занятие, читаю я в его глазах, особенно, по нынешнему тревожному времени. Но так как, стоя на сходнях, я не могу переменить своей профессии и так как профессия плотного штатского господина мне тоже не нравится, то нам ничего не остается, как расстаться с миром.

    По сербскому берегу Дуная и Савы ходят взад и вперед посты, -- это ополченцы, от 45 до 55 лет, в мужицкой одежде, барашковых шапках, в опанках, с ружьем за плечами. Вид этих оторванных от двора пожилых крестьян с торчащим над шапкой штыком, сразу создает настроение тревоги и жути. В сознании проплывают последние впечатления оттуда: банковский чиновник _______________

    * Конак -- дворец сербского короля. Скупщина -- сербский парламент. Ред. с пробором и черным камнем на мизинце, венгерский полковник с ногтями, белоснежные скатерти вагона-ресторана, зубочистки в папиросных футлярах, шоколад "milka" на каждом столике -- и тем неотразимее завладевает сознанием трагическая серьезность того, что готовится произойти на Балканах и что уже началось в самом глухом углу полуострова.

    Прошлый раз я был в Белграде два с половиной года тому назад, вскоре после того как улеглись волны аннексионного кризиса. Тогда Белград производил на меня впечатление русского средней руки губернского города, только вместо по воинской повинности присутствия тут "министерство войно", да вместо губернаторского дома -- конак, собственно два конака: старый, в котором был убит Александр, и новый, в котором живет краль Петр. За протекшие после того тридцать месяцев Белград вырос, почистился и похорошел. Новые дома и магазины, на главной улице -- торцовая мостовая. Но сейчас у города вид особенный, тревожный, бивуачный. Все мобилизованы, и все подчинено потребностям мобилизации. Автомобили и извозчики разъезжают почти только по казенной надобности. Мобилизованные, мобилизуемые и мобилизующие заполняют улицы. Магазины пусты: нет покупателей и к минимуму свелось число продавцов. Застой в промышленности, кроме той отрасли, которая обслуживает мобилизацию и будущую войну. Нет рабочих рук. Для сахарного завода в Белграде пришлось выписать из-за границы 20 рабочих, чтобы не прервать окончательно производства, для другого сахарного завода в Чуприа правительство разрешило применять арестантов. На улице принца Михаила -- главная артерия города -- приостановлены работы по укладке мостовой, трамвайные рельсы на большом протяжении сняты, мостовая разрыта, деревянные кубики мокнут под дождем, и, подъезжая к лучшему в городе отелю "Москва", экипаж по ступицы погружается в лужу.

    Масса газетных разносчиков: старики, калеки, а главным образом, мальчики. Их выкрики создают основную ноту жизни белградской улицы. Штампа! Трибуна! Балкан! Пиемонт! Пиемонт! Штампа! Свет! Свет! Новине! Новине! Новине!

    В писчебумажном магазине выставлена огромная батально-символическая картина. Свалив пограничный забор из заостренных палей, сербы -- живописные и нарядные -- врываются на могучих конях в царство турка, валя и сокрушая все на своем пути. В окне цветочного магазина выставлены последние телеграммы газеты "Мали Журнал"; тут постоянно толпятся резервисты.

    В кафэ отеля "Москва" -- лучшее в городе кафэ -- штаб-квартира европейских корреспондентов. Мой милый коллега Don-qui-blague (совсем непохожий на Дон-Кихота), в цилиндре и с портфелем, как угорелый, мечется от стола к столу, рвет из рук свежие газеты и ловит на-лету новости приблизительно так же, как собака ловит мух.

    -- Слышали? Вчера здесь расстреляли резервного офицера, обвиненного в сношениях с Австрией.

    Три ватермановских пера бешено впиваются в бумагу. Австрийские корреспонденты унылы: министры не дают им интервью.

    Проходит стройными рядами 18-й полк, который сегодня отправляется на границу. В защитного цвета форме, в опанках, с зелеными ветками на шапочках. Трубят трубачи, барабанщики отбивают такт. Вид этого полка производит на меня трудно передаваемое впечатление. Нет внешней условной молодцеватости, скорее трагическая обреченность. Лапти на ногах и эта зеленая веточка на шапке -- при полном боевом снаряжении -- придают солдатам какой-то трогательный вид. И ничто в данный момент не характеризует для меня так ярко кровавую бессмысленность войны, как эта веточка и эти мужицкие опанки.

    Уже десять дней, как железнодорожное сообщение в стране прекращено: поезда перевозят только солдат и боевые припасы. Последний восточный экспресс пришел сюда в среду, но не отправился на Софию, а вернулся на Вену. Если Белград -- военный лагерь, то вокзал -- сердце этого лагеря. Здесь распоряжаются исключительно военные власти. Посторонним вход воспрещен. Во дворе вокзала ружья составлены в козлы. Тяжело нагруженные лошади стоят готовые к отъезду. Свыше десятка повозок въезжают во двор; я ближе присматриваюсь к их поклаже: это -- колючая проволока для заграждений, свернутая в могучие кольца. На часах и тут стоят не резервисты, а ополченцы, крестьяне за 45 лет, в рваных штанах, с ружьями в руке.

    В Сербии немного менее 3 миллионов населения. Под ружье привлечено по последним сведениям, считая и ополчение, 300 тысяч человек. Это -- пятая часть мужского населения страны, включая дряхлых стариков и грудных младенцев. Концентрированная рабочая сила страны вырвана на неопределенное время из ее хозяйственного тела. Если даже допустить, что кровавая чаша войны минует Сербию, -- а на это надежды нет, -- и тогда эта мобилизация на ряд лет потрясет основы существования молодой страны, которая так нуждается в мире, труде и культуре.

    "День" N 3,

    4 октября 1912 г.

    ПЕРВЫЕ ВПЕЧАТЛЕНИЯ

    Я ехал на балканскую войну, считая ее не только вероятной, но неизбежной... Но когда я очутился на мостовой Белграда, увидел длинные ряды резервистов, штатских людей с знаками Красного Креста выше локтя, когда я услышал из уст депутатов, журналистов, крестьян и рабочих, что отступления нет, что война будет, что она будет на-днях, когда я узнал, что несколько столь хорошо знакомых мне человек, политиков, редакторов и доцентов, стоит уж под ружьем, на границе, на передовой линии, и что им первым придется убивать и умирать, -- тогда война, абстракцией которой я так легко спекулировал в мыслях и статьях, показалась мне невероятной и невозможной...

    Отступления нет, война неизбежна, она начнется, она будет объявлена Сербией на-днях. Телеграмма об ее объявлении по всем видимостям должна обогнать это письмо. Вся страна переведена на военное положение. Белград превращен в военный лагерь; хозяйственная жизнь приостановлена, поезда служат только целям мобилизации и концентрации войск, все расшатано и выбито из нормы, как если бы кто-то запустил гигантский железный заступ под самые корни народной жизни, -- и если бы правительство попыталось теперь одним ударом приостановить всю эту страшную разрушительную работу и вернуть народную жизнь к норме, из которой оно само ее выбило, оно сломало бы только напряженный до последней степени рычаг государственной власти; нет сомнения, -- попытка остановиться с разгона стоила бы существования правящей радикальной партии, а вернее всего -- и династии. Это, конечно, не значит, что война обещает поднять шлагбаум, преграждающий путь историческому развитию Сербии и всего полуострова; это не значит также, что мир -- менее ценная вещь, чем судьба министерства г-на Николы Пашича* и всей династии Карагеоргиевичей, но бразды этой маленькой и столь трагической по судьбам своим страны в их руках; в стране нет политической силы, которая могла бы им противостоять, а они, невольники своего положения, вызвали к жизни движение, на которое они уж не могут наложить заклятие. И если бы даже европейская дипломатия могла сегодня предложить нечто более внушительное, чем тщательно выправленную формулу; если б она со всей той энергией, которой ей не хватает, действительно выступила на защиту мира -- было бы уже поздно: сербские войска перейдут границу и кровавой строкой откроют новую балканскую главу...

    --------------------------------------------------------------------------------

    Опасаясь трудностей при переезде через сербскую границу, я дал из Будапешта телеграмму своим белградским друзьям, прося выехать мне навстречу в Землин, последнюю станцию на венгерской земле, которая тут одной только полутораверстной лентой Дуная отделяется от Белграда.

    Меня встретили, но пограничных затруднений не оказалось. Хорватские жандармы, руководимые плотным господином в штатском, протянули железную цепь от середины деревянного барака к деревянным сходням и бегло опрашивали проходящих на пароход, требуя от иностранцев и вообще от незнакомых удостоверения личности. Цель этого контроля -- воспрепятствовать габсбургским подданным из юго-славянских провинций монархии вступать добровольцами в сербскую армию. Как и все подобные полицейские фантасмагории, цель эта нимало не достигается глупой железной цепью.

    На пароходе "Морава" мы пересекаем Дунай. Сыро и моросит дождь. Мимо нас, вниз по реке, идет пароход "Царь Николай II", нагруженный людьми в крестьянском и городском платье. Это -- сербские резервисты, направляемые к восточной границе. Они поднимают вверх шапки, кричат "ура". Голоса их гулко разносятся над широкой рекой, воды которой уж не раз окрашивались человеческой кровью. Вместе с этим криком в душу проникает какое-то особенное, непосредственное, на расстоянии непередаваемое чувство трагизма: и бессилие перед историческим фатумом, который так плотно надвинулся на народы, замкнутые на балканском треугольнике, и боль за эту человеческую саранчу, которую везут на истребление...

    По сербскому берегу Савы, которая тут вливается в Дунай, ходит пограничная стража -- ополченцы, в мужицкой одежде, с ружьем. Высадившись на берег, я завладеваю единственным извозчиком, стоящим на пристани. Все -- экипажи, люди, лошади -- захвачено мобилизационным аппаратом. Два с половиной года тому назад я был здесь, -- за это время город сильно поднялся, отстроился и почистился. Но, как экономический организм, он замер сейчас. Стоят фабрики и мастерские, -- кроме тех, которые вырабатывают для армии сукно и оружие, -- пустуют магазины. Нет рабочих рук, нет кредита, некому и не на что покупать. Лавочники и приказчики вяло переминаются с ноги на ногу у дверей и либо читают газету, либо толкуют с прохожими, которые, несмотря на непрерывный, мельчайшим бисером падающий дождь, собираются группами у дверей и на перекрестках. Развороченной стоит во многих местах мостовая: ее начали покрывать торцом, сняли на большом протяжении трамвайные рельсы, а теперь некому работать, да и не до мостовых теперь. Взад и вперед бродят по улицам резервисты в старой солдатской одежде и в опанках, кожаных лаптях. Останавливаются у окон с оружием, здороваются с земляками, отдают честь офицерам.

    --------------------------------------------------------------------------------

    Мобилизация удалась вполне, Сербия выставит, по официальным правительственным сведениям, 220 -- 230 тысяч солдат. Один полковник уверял вчера, что будь достаточное количество ружей, Сербия могла бы выставить до 360 тысяч душ.

    Но каково настроение мобилизуемых? Хочет ли население войны? Верны ли сообщения о боевом воодушевлении?

    Эти вопросы будут с вашей стороны вполне законны, но их легче поставить, чем ответить на них. Вот мимо моего окна прошла только что группа резервистов под руководством унтер-офицера, человек 50, в мягких шляпах и котелках, -- очевидно, горожане, приказчики, рабочие, интеллигенты. Каково их настроение? Им самим нелегко было бы ответить на этот вопрос.

    Я вчера провел вечер в обществе двух сербских журналистов, из которых один за войну, а другой -- против. Вопрос, который я только что поставил себе от вашего имени, был центральным предметом их разговора. И мнения их на этот счет радикально расходились.

    -- Население хочет войны, оно не может не хотеть ее, ему не остается другого выхода, -- говорил сторонник войны. Это не тот официальный "энтузиазм", о котором неизменно повествуют правительственные сообщения накануне всех войн, хотя бы и бесконечно далеких от нужд и забот населения. Здесь дело действительно идет о праве жить и развиваться. Народ не может не сознавать и не чувствовать, что помимо войны нет для него выхода из тупика. Народ хочет войны.

    -- Неверно, -- ответил другой. -- Война не откроет нам выхода. Официальная цель войны -- эта жалкая 23-я статья Берлинского договора55 -- уж, конечно, не в силах внушить массам национальный энтузиазм. Кто же способен, в самом деле, проникнуться верой в благодетельность тех поверхностных административных реформ, к которым Турция должна быть вынуждена войною? Проливать кровь за будущего христианского генерал-губернатора в Македонии -- может ли, спрашиваю я вас, такая цель воспламенить сербские массы? Другое дело -- территориальные завоевания и выход к морю, создание более широкой базы для экономического и культурного развития страны. Такая задача способна была бы поднять и воодушевить народ на подвиги. Но ведь территориальные завоевания невозможны по сто и одной причине. Население -- по крайней мере, все то, что мыслит в нем, -- знает это, знает, что великие державы не допустят расширения Болгарии и Сербии за счет Турции. Оттого-то не может быть и веры в результаты войны, и нет энтузиазма. Война есть политическая неизбежность для династии и правящих групп, -- народ не действует, он только отбывает повинность.

    -- Это заведомая предвзятость. Без народного воодушевления мобилизация не могла бы совершиться так блестяще.

    -- Ход мобилизации свидетельствует только об улучшении административного аппарата. Несомненно, радикальное правительство успело внести в эту область значительные улучшения, точно так же, как оно сумело упорядочить до некоторой степени государственные финансы. Население не сопротивляется мобилизации, это верно, но отсюда до воодушевления еще далеко.

    -- А пресса? Все газеты, за одним единственным исключением, -- я говорю о "Радничке Новинс" (рабочая газета) - за войну. Все газеты говорят о восторженном отношении народа к военной инициативе правительства. Точно также -- парламент. За вычетом двух-трех социал-демократических депутатов, все остальные единодушно и восторженно идут за правительством. Что ж это -- случайность?

    -- Нет, к сожалению, не случайность. К сожалению, -- ибо ни наша пресса, ни наши политические партии не являются выражением общественного мнения или, вернее, настроения страны. Крестьянские массы культурно слишком отсталы, политически слишком беспомощны, чтобы заставить правительство, партии и печать служить себе. Поэтому-то наши правящие группы так легко делают в политике и дождь и ведро. Наша пресса и наша скупщина выражают только мнение тех кругов, которые ведут нас к войне, -- но не действительное настроение народа, которому война не даст никаких завоеваний, но который она может на десятилетия отбросить в состояние экономического и культурного варварства.

    -- Если успешный ход мобилизации и голос прессы не убеждают вас, то что вы скажете о добровольцах?

    -- Их не так много. А затем: в стране, где пятая часть мужского населения, считая старцев и младенцев, поставлена под ружье, -- остальным уж почти нечего терять. И, наконец, случаям добровольного зачисления в армию я могу противопоставить несравненно менее частые, но не менее знаменательные случаи самоубийства резервистов.

    На этом разговор закончился. А пока позволю себе воздержаться от выражения собственного мнения.

    "Киевская мысль" N 274,

    3 октября 1912 г.

    --------------------------------------------------------------------------------

    * См. в этом томе ст. "Никола Пашич" стр. 89. Ред.

    КЛУБОК ПРОТИВОРЕЧИЙ

    Нужно жить здесь и видеть все вблизи, чтоб убедиться в одном: этим мелким балканским странам нет другого выхода, кроме федерации. Пока политика Европы по отношению к Балканам, как и по отношению ко всему, что плохо лежит, состоит в империалистическом хищничестве, балканским державам нет другого выхода, кроме федерации. Сейчас вся политика Сербии, внешняя и внутренняя, представляет клубок запутанных противоречий, из которых нет разумного и открытого выхода.

    Европейские дипломаты совещаются. Они вынесут "необязательную" формулу. Но разве до балканской войны европейская дипломатия не вынесла формулы: мир и status quo Турции? И разве это помешало балканским союзникам вести войну? Формула не помешала. Но вот Австрия хочет помешать Сербии учесть свои победы так, как этого хочет Сербия. Разве формула может помешать Австрии? Могла бы помешать или попробовать помешать Россия. Но Россия, надо думать, не вмешается. Россия будет помогать в выработке "формулы". Пашич прекрасно понимает это. Сербия остается с Австро-Венгрией один-на-один. Что же делать? Искать соглашения с Австро-Венгрией. Но это соглашение не может быть ничем иным, как капитуляцией. И Пашич готов итти на капитуляцию. Но тут открываются трудности внутреннего характера.

    Политические партии здесь выражают не столько определенные классовые интересы внутри страны, сколько определенные взаимоотношения между страной и великими державами. Партии группируются по признаку руссофильства и австрофильства. Внешние затруднения всегда означают для кого-нибудь внутренние шансы. Международная политика становится биржей политических спекуляций.

    Пашич видит неизбежность соглашения. Но равное капитуляции соглашение не может быть популярным. И на непопулярности этого неизбежного соглашения здесь уже ведется партийная игра, результаты которой могут далеко превзойти намерения игроков.

    Пашич уже, несомненно, ведет какие-то переговоры. Какие, с кем, через кого -- неизвестно, но переговоры ведутся. Это тоже дело не простое. Ибо неизвестно, чего хочет Австрия. Правда, "Neue Freie Presse"56 говорит, что Австрия только не желает, чтоб Сербия мутила воды Адриатики. Но есть, повидимому, в Австрии и другое, гораздо более радикальное желание: "раз навсегда покончить с этим вопросом". В то время как "Neue Freie Presse" печатает какие-то таинственные мирные заверения из Белграда и уверяет биржу, что критический момент прошел, австрийские мониторы шатаются по Саве и Дунаю и ненароком опрокидывают баржи и купальни; а землинские пиротехники забавляются тем, что в течение целого часа освещают королевский дворец -- с явной целью вызвать эксцесс и "раз навсегда покончить с этим вопросом". Пашич жалуется на мониторы и на пиротехников здешнему австрийскому посланнику Угрону. Но Угрон с серьезным видом отвечает: "Я -- дипломат, и мое дело штатское, а опрокидывание купален и землинские иллюзионы -- дело военное". Что означает смена в австро-венгерском министерстве, мы тут не знаем; но и она несомненно вертится вокруг борьбы двух программ: минимальной (не мутить Адриатики) и максимальной (раз навсегда покончить). Таким образом, по существу дела нет никакой уверенности в том, что и самая крайняя уступчивость Сербии обеспечит мирное улажение конфликта. С мониторов, говорят, солдаты грозят штыками. Может, и не грозят, а только кажется, что грозят. Да это, ведь, все равно! А что если сербский ополченец рассердится и пустит камнем? Ведь, камень, особенно если покрупнее, это уже явный casus belli (повод к войне). В ответ с монитора выстрелят. Тогда и ополченец, пожалуй, выстрелит. Винтовка у него плохая, старая русская берданка, дареная, а все-таки выстрелит и на худой конец может попасть. Тут уж и всем переговорам конец. Господин Угрон возьмет зонтик и скажет: "Мне тут делать больше нечего, -- мое дело штатское". Ведет ли сам Угрон свою политику в этом направлении, не знаю. Но что сильная партия в Вене и Будапеште стремится создать такое положение, при котором ружья сами стреляют, это несомненно.

    А навстречу ей работает соответственная партия в Сербии. Здесь тоже хотят "раз навсегда покончить с этим вопросом". Целый ряд газет пишет свои статьи с одним и тем же рефреном: "Finis Austriae" (конец Австрии).

    Г-ну Пашичу приходится непрерывно вести двойную игру. Его газета то печатает статьи министров, доказывающие, что Дураццо и собственный коридор к нему являются для Сербии вопросом жизни и смерти, то помещает без комментариев заметки на тему о том, что нейтральная гавань и путь к ней для Сербии "обеспечены". Одновременно в "Neue Freie Presse" печатаются крайне успокоительные, но безыменные интервью из Белграда. Вчера после обеда Пашич собрал у себя редакторов местных газет и рекомендовал им крайнюю осторожность в обсуждении сербско-австрийских отношений. Чтобы сделать для них более понятной свою мысль, г. Пашич распорядился перед обедом конфисковать свежие выпуски двух газет: "Штампа" и "Пиемонт"*. Как всегда в таких случаях водится на белом свете, газетчик из-под полы продал мне оба "конфискованных" издания по слегка повышенной таксе. В "Штампе" оказалась довольно невинная карикатура на Франца-Иосифа. А в "Пиемонте" ничего не оказалось, кроме передовой статьи, заканчивающейся словами: "Мы отсюда можем видеть распад Австро-Венгрии гораздо лучше, чем вы видите наш город при помощи ваших рефлекторов".

    Подействуют ли увещания, дополненные конфискациями, можно сомневаться. Я уже писал вам о настроениях так называемой военной партии, т.-е. широких, но неоформленных кругов офицерства, связанных с воинствующими политиками. Одна из старых партий, напредняцкая, несмотря на свои австрофильские традиции, изо всех сил стремится надуть свои паруса ветром австрофобства. Чем явственнее выступают симптомы готовности правительства пойти на соглашение с Австрией ценою крайних уступок, тем непримиримее и воинственнее становится "Правда", газета, близко стоящая к напреднякам.

    Пашич и с этой стороны принял "свои меры". Заранее считаясь с тем, что результаты мирных лондонских переговоров57 будут гораздо ниже сербских ожиданий, он предусмотрительно поставил во главе сербской делегации г. Стояна Новаковича**, очень декоративную и импозантную фигуру среди напредняков. Таким путем Пашич хочет переложить на своих главных антагонистов добрую долю ответственности за результаты войны. Слова нет, назначение старика Новаковича -- ловкий шаг, совершенно в стиле осторожно-извилистой политики Пашича. Однако же, ответственным за мирные переговоры, как и за войну, лицом останется в глазах всего населения все-таки он же, сербский политический Каннитферштан, Никола Пашич.

    Сейчас он пуще всего заботится о том, чтобы выиграть время, уладить с внутренними противниками и подготовить общественное мнение к тому, что неизбежно. Вчера Пашич сказал редакторам, что до окончания обоих лондонских совещаний Австрия "ничего решительного не предпримет". Может быть, такого рода заверения и были даны Пашичу с той стороны Дуная в обмен на его обещания вести дело к мирному соглашению на почве австро-венгерской программы. Но эти заверения, касающиеся собственно только срока, нимало не решают вопроса. И в здешних правящих кругах это слишком хорошо знают. Сейчас мне сообщают из самого надежного источника, что центральные правительственные учреждения Белграда спешно принимают меры, свидетельствующие, по меньшей мере, о неуверенности в судьбе сербской столицы. Я не стану перечислять этих мер, чтобы не подвергать своего письма опасности задержки со стороны цензуры (негласной). Упомяну только, что вчера белградский городской голова Люба Давидович имел продолжительное секретное совещание с г. Пашичем. Одновременно передают, что в Новобазарском Санджаке с лихорадочной поспешностью, ночью и днем, укрепляются все значительные в стратегическом отношении пункты, -- само собой разумеется, не против Турции. Среди сосредоточенного там офицерства царит глубокая уверенность в том, что война с Австрией неизбежна и близка. А эта уверенность сама по себе является серьезной предпосылкой войны, особенно если принять во внимание, что военно-офицерская партия и там и здесь ведет свою собственную линию, мало согласованную с политикой штатской дипломатии.

    А на этот счет тревожные симптомы множатся. Повышенное самочувствие офицерства сильно обострило старые трения между офицерством и правительством и внутри офицерства. Много разговоров возбуждает судьба Монастыря. Согласно предварительному уговору союзных правительств, Монастырь должен отойти к Болгарии. Недовольное этим сербское офицерство решило взять этот город собственными силами, не дожидаясь греческой армии. Эта торопливость, продиктованная политическими, а отнюдь не стратегическими соображениями, обошлась сербской армии в несколько тысяч лишних жертв. Теперь, опираясь на эти жертвы, офицерство надеется сделать невозможной для правительства передачу Монастыря болгарам. Далее. В завоеванных областях все общественные суммы конфискованы военными властями. Министр финансов Лаза Пачу*** энергично требует передачи этих сумм в казначейство. Между тем, штаб пытается непосредственно распоряжаться этими деньгами, расходуя их на военные нужды. Поездка Пашича в Ускюб, которую европейская пресса ставила в связь с выработкой условий мирных переговоров, на самом деле имела задачей урегулировать отношения с штабом. Правда, в лице Радомира Путника, начальника генерального штаба, очень ценимого офицерством, старорадикальная партия имеет в армии влиятельного политического сторонника, а стало быть, и опору. Однако же, генерал Путник в частном, но отнюдь не незначительном эпизоде вокруг Монастыря ничем не проявил -- не умел или не хотел, все равно -- своего умеряющего влияния. Нет никакого сомнения, что и в будущем он в гораздо большей мере будет заражаться настроением офицерства, чем политически руководить им.

    Все это заставляет думать: несмотря на то, что Пашич стремится к соглашению, несмотря на то, что грозное дело консула Прохаски58 разрешилось глупым мыльным пузырем; несмотря на то, что венская и будапештская печать считают сохранение мира "почти" обеспеченным; несмотря, наконец, на заседающих в Лондоне дипломатов, -- шансы мирного урегулирования сербско-австрийских отношений продолжают оставаться крайне ненадежными.

    "Киевская мысль" N 345,

    13 декабря 1912 г.

    --------------------------------------------------------------------------------

    * О направлении этих газет см. в этом томе ст. "Сербская пресса" стр. 97. Ред.

    ** См. статью "Стоян Новакович" стр. 82. Ред.

    * См. в этом томе статью под этим же названием стр. 79. Ред.

    СЕРБИЯ В СИЛУЭТАХ

    (Пашич, Пачу, Проданович, Драшкович)

    Если личности не делают истории, то история делается через личности.

    Будет поэтому нелишним в настоящую критическую минуту попытаться набросать силуэты репрезентативных фигур сербской истории, т.-е. той ее части, деятели которой не успели еще вымереть.

    Никола Пашич -- инженер по специальности, создатель и глава радикальной партии, человек, приговоренный к смертной казни в 1883 году, шесть лет проведший в эмиграции, сидевший еще в 1899 году в белградской тюрьме, в той самой, что и теперь стоит, -- ныне глава правительства, старшее лицо в Сербии, -- ибо король только марионетка в руках Пашича и его ближайших сотрудников: Лаза Пачу и Стояна Протича. Пашич плохо говорит по-немецки, плохо по-русски, плохо по-французски и, как уверяют, плохо по-сербски. С трудом связывая непокорные слова, он сводит свою мысль к самой элементарной форме и оттого в беседе кажется простоватым. Но если за звуками слов попытаться прислушаться к самой мысли Пашича, то можно понять, что мысль у него своя, такая, которая сама себе довлеет. Пашич лишен таланта, блеска и общего теоретического образования, во всем этом он ниже Пачу и Протича. Но он из них самый "дальновидный". Так определил его мне другой "дальновидный" серб, Драгиша Лапчевич. Давно уже -- еще в 60-х годах -- Пашич, будучи женевским студентом, примкнул к бакунистам, тогда как Лаза Пачу, нынешний министр финансов, стал на сторону Маркса. Уж и в этом разделении сказалось, несомненно, различие натур: раз уже нужны молодым сербам крайние идеи; то "идея" Бакунина, его федерация свободных общин, была, конечно, гораздо ближе, натуральнее, реалистичнее -- при всей своей фантастичности -- для неоторвавшегося от своей задруги, крепкого связью с землей интеллигентного серба; идеи же марксизма -- при тогдашних сербских условиях -- требовали несравненно большей способности к отвлечению от живой материи жизни и предполагали менее органическую связь с народной массой. Но с 60-х годов много утекло воды -- и в Саве и в Дунае. Через многое прошел Никола Пашич. Друг и ученик Светозара Марковича59, сербского Добролюбова, организатор радикальной партии, конспиратор, враг Обреновичей, агентов Австрии, -- он поднимается к власти победоносным заговором 1903 года60. То не был простой дворцовый переворот. Офицерство было только орудием возмущения всех культурных и мыслящих элементов нации. В марте 1903 года произошла в Белграде уличная манифестация рабочих и студентов, при чем офицеры не разгоняли демонстрантов, несмотря на распоряжения из конака. Эта историческая манифестация морально убила бюрократический деспотизм Обреновичей, прежде чем военные заговорщики превратили Александра и Драгу в исковерканные трупы... Он прошел через все это, Никола Пашич, нынешний министр иностранных дел и глава правительства. Он доподлинно знает, как низвергаются и как созидаются балканские династии. Что он на своем долгом и извилистом пути не сохранил бакунинского энтузиазма, как и много другого не сохранил, об этом вряд ли нужно говорить. Бывший человек народа, он давно уже усвоил себе язык обиняков и дипломатических двусмысленностей. Кажется, будто он сознательно пользуется своим косноязычием, чтобы освобождать себя от необходимости ясно и точно формулировать свою мысль. Он -- усталый скептик и политический кунктатор.

    -- Неизбежна ли война?

    -- Я думаю, что мир еще возможен.

    -- Как вы смотрите на политику России?

    -- Россия энергичнее всех призывала нас к миру.

    -- Германия?

    -- Мы довольны политикой Германии. Она требует локализации войны, значит, невмешательства держав.

    -- Австрия?

    -- Позвольте мне не говорить об Австрии.

    Это не только уклончивые фразы правительственного главы которому приходится взвешивать свои слова. Нет, Пашич действительно меньше других верит в войну и хочет ее.

    Этот "далековидный" старик, с седой бородой веером, слишком ясно видит те огромные трудности, которые стоят на пути национальных стремлений сербства, он слишком устал от той части пути, которую он проделал, чтобы итти навстречу войне, которая снова все ставит под вопрос. Самое большее -- он даст вовлечь себя в нее, хоть и не совсем, конечно, против своей воли.

    -- Европа третирует нас, как марокканцев! -- говорит нам Лаза Пачу. -- Она хочет решать наши судьбы за нашей спиной. Мы заставим ее понять, что мы не марокканцы.

    -- Нас понуждают присягать 23-й статье Берлинского трактата. Но эта статья существует 34 года. Лучше ли нам от этого?

    -- Нам говорят: 12 миллионов штыков стоят на страже балканского status quo. А где было status quo, когда Австрия аннектировала Боснию, когда Италия захватила Триполи61.

    -- Вы хотите итти на театр военных действий? Вся Турция будет театром военных действий.

    Энергичный, волевой язык Лаза Пачу резко отличается от выжидательных околичностей Пашича. Но это только разница темпераментов. По существу же оба они принадлежат к одной и той же исторической формации и являются только индивидуальными вариациями одного и того же политического типа. Романтики-заговорщики, дававшие в своем национальном романтизме выражение потребностям европеизирующегося народа в государственном самоопределении, они ходом вещей стали у власти -- с традициями революционных трибунов, с обязанностями государственных людей буржуазного порядка.

    Младорадикалы еще при Обреновичах откололись от отцов, обвиняя их в нерешительности и готовности итти на компромиссы со старой династией. Когда же отцы достигли власти и дали парламентарное выражение "воле народа", -- разумеется, на основе ценза, -- оказалось, что младорадикальный демократизм лишен социальной почвы под ногами. Городские рабочие, а в последнее время и полупролетарские элементы деревни пошли за социал-демократией. Зажиточные крестьяне, священники, купцы, имущие люди крепко держатся Пашича. На разрозненных и темных промежуточных слоях деревни демократической партии построить нельзя. Что же касается буржуазии, то она развивается здесь -- как и во всех отсталых странах -- "не органически", не на "национальных" основах, а как соучастница европейского финансового капитала и им в его интересах питаемая.

    В таких условиях демократический радикализм должен был принять форму литераторского "якобинства" Яши Продановича, политическая религия которого, со своим символом социальной справедливости, отражает не определенный классовый интерес, а неопределенность всех классовых интересов.

    В качестве министра промышленности в коалиционном кабинете, г. Проданович со всей энергией проводил в 1910 году промысловый устав, во многих отношениях наиболее прогрессивный во всей Европе. -- "Частную собственность я считаю не вечным учреждением, а лишь переходной ступенью к новым общественным формам", -- так заявил однажды этот министр в парламенте мелкобуржуазной крестьянской страны. При всей симпатии к честным намерениям г. Продановича, нельзя не признать, что его политика не имеет будущего.

    А в это же время правое крыло младорадикалов, захваченное европейским финансовым капиталом, в его крестовом походе на страну, быстро сбросило с себя обличье непримиримого радикализма и, ведя за собой мелкого собственника, горожанина и семьянина, поступило в политическое услужение к банкам. Открытым выразителем идей мнимо-демократической банкократии выступает Милорад Драшкович.

    Банки играют здесь не менее политическую, чем экономическую роль. Конкуренция иностранных банков в Белграде есть непосредственная финансовая форма соперничества великих держав за покорение Сербии. Близость сербской политической партии к той или иной европейской державе в области внешней политики предполагает теснейшую связь с соответственными банками. Капиталистическое развитие не вышло здесь еще из стадии первоначального накопления, поэтому национальной формой капитала является торгово-ростовщический. Европейский финансовый капитал через посредство многочисленных продвинутых им сюда банковских щупалец примкнул непосредственно к туземному ростовщическому капиталу и высасывает все, что можно, из народного хозяйства -- прежде еще, чем им самим сделаны серьезные шаги в области развития сербской промышленности. В качестве посредников между европейской биржей и крестьянской страной банкам нужны туземные дельцы, влиятельные политики, законодатели и министры. Одна и та же дверь ведет здесь в министерство и в дирекцию банка.

    Если это относится ко всем правящим и соправящим партиям, то младорадикалы, в лице своего забравшего силу правого крыла, выступают как профессиональные гладиаторы банкократии. Для этого они достаточно свободны от мелкобуржуазных предрассудков и традиций национальной романтики. На международные отношения, на вербальную ноту и на мобилизацию, на мир и войну они научились глядеть под углом курса и дисконта. Les affaires sont les affaires (дело -- это дело).

    Но они вынуждены говорить на политическом языке своей страны. Они не могут другим поручить говорить за них в парламенте и народном собрании, для этого они еще слишком бедны материальными средствами, а страна -- интеллигентными силами. Они вынуждены сами выступать политическими ходатаями по собственным делам и перечеканивать чувства и настроения национального романтизма в звенящие фразы деляческой демагогии.

    С г. Драшковичем я говорил в здании скупщины, в небольшой комнате, примыкающей к помещению клуба самостальцев (младорадикалов).

    -- Итак, война неизбежна. Какова политическая программа войны: автономия христианских провинций Турции?

    -- Нет, раз прольется кровь, автономия была бы слишком дешевой ценой. Но для себя мы ничего не хотим, -- только для наших христианских братьев в Турции.

    -- Не опасаетесь ли вы сопротивления великих держав?

    -- Так называемых великих держав. Где они? Их нет, их нельзя отыскать!.. Видите ли: когда полтысячелетие тому назад турки подошли к Константинополю, султан Магомет заколебался. "Ты боишься соединенных христианских держав, -- сказал ему великий визирь, -- напрасный страх: их соединяют друг с другом только взаимная зависть и вражда. Делай без страха свое дело". И султан, как вы знаете, свое дело сделал. Теперь, пятьсот лет спустя, мы хотим сделать наше дело, невзирая на великие державы, которые попрежнему связаны друг с другом только завистью и враждой. Главная задача для нас -- военный успех. "Мы надеемся на себя и на бога".

    -- Как вы смотрите на балканскую политику России?

    -- С величайшей надеждой. Нам часто говорят о двух Россиях: правительственной и общественной. Для нас двух Россий нет. Россия нас поддерживала и поддержит.

    -- От г. министра финансов я слышал другое мнение. Он считает, что балканская политика России ничем не отличается от политики других европейских держав.

    -- Нельзя требовать невозможного. Наш народ верит в Россию. Про нас говорят, что мы -- только военный лагерь России. Это нас не оскорбляет.

    -- Вы спрашиваете о финансах. Деньги у нас есть. И не просто деньги, а золото. Наш agio62 менее, чем в Австрии. Это не похвальба газет. Зайдите в наши банки: вы увидите наши запасы золота. Кроме того: наш солдат -- крестьянин. Главная его пища -- хлеб. А запасы хлеба в нашей стране велики.

    -- Нет ли опасности раскола между Сербией и Болгарией?

    -- Не думаю. О неизбежности этого раскола неутомимо твердит австрийская пресса. Но наше ослабление означало бы для Болгарии величайшую опасность. Сейчас Австрия -- наша соседка. А если бы мы были поглощены, Австрия оказалась бы соседкой Болгарии. Этого Болгария не может желать. Идете ли вы на театр военных действий в качестве военного корреспондента? Если пойдете -- мы встретимся там.

    Мы простились с г. Драшковичем, бывшим министром торговли в недолговечном "самостоятельном" кабинете, ныне директором известного (экспортного) банка.

    Сухой и четкий, трезвенный при всех своих патетических ссылках на братьев по ту сторону границы и на бога, этот руководящий младорадикал показался мне гораздо старее, чем те старорадикалы, которым он идет на смену.

    "День" N 4,

    5 октября 1912 г.

    СТОЯН НОВАКОВИЧ

    Председателем сербской "мирной" делегации состоит Новакович. В этой политической фигуре воплощается добрая часть сербской истории, хотя сам Новакович не столько "делатель" истории, т.-е. политик, сколько ученый филолог и историк. Но в культурно-отсталых странах, как Сербия, ученость сама по себе представляет настолько ценный капитал, что он без труда находит себе помещение на всех поприщах общественной деятельности.

    Новаковичу теперь 70 лет. Начало его политической карьеры относится к эпохе князя Милана. В 1873 году, т.-е. едва насчитывая 31 год от роду, Новакович, занимавший до того посты учителя гимназии и директора исторического музея, был назначен министром народного просвещения. Он принадлежал к партии напредняков, что значит прогрессистов, которые ставили себе задачей европеизацию Сербии, как государства, и заимствовали с Запада политические формулы либерализма. Однако, для претворения этих формул в действительность в Сербии нехватало малости: среднего сословия, городов и городской культуры. По существу дела задача сводилась, в конце-концов, к упорядочению бюрократического и, прежде всего, фискального аппарата и к замене примитивной демократии бюрократической монархией, опирающейся на новую армию. Повинуясь естественной логике вещей, напредняки быстро выродились в консервативно-бюрократическую клику, которая вращалась вокруг княжеского двора, как вокруг своей оси. В сущности, напредняки только повторили историю старейшей сербской партии либералов, ныне переименовавшихся в националистов, которые, как показывает их старое название, тоже ставили своей задачей создание "правового государства", а кончили тем, что превратились в опору злейшего деспотизма Обреновичей. На странах Ближнего Востока, как и Дальнего, отчасти и России, можно во всех областях жизни проследить, как готовые европейские формы, идеи, иногда только имена заимствуются для того, чтоб дать выражение потребностям несравненно более отсталой эпохи. Политический и идейный маскарад есть удел всех запоздалых народов. Сам Новакович вынужден оказался, как увидим ниже, признать, что сербские политические партии отличаются довольно произвольными заимствованиями из сокровищницы "европейской политической терминологии".

    --------------------------------------------------------------------------------

    Я был у г. Новаковича накануне войны. Старый дом, много сербских домотканых ковров и много книг. Я не надеялся узнать у хозяина, стоявшего тогда совершенно в стороне от активной политики, ничего существенно нового или значительного, но мне хотелось своими глазами повидать тех людей, которые в разное время делали историю этой злополучной страны, чтобы таким путем поближе подойти к пониманию ее политических нравов. Во время "интервью", которое по необходимости носило формальный характер, в установленный книжными шкапами кабинет дважды входил слуга и останавливался передо мною в упор с подносом в руках. В первый раз на подносе оказалось "сладко": варенье в ложечке на блюдце и стакан воды. Заметив, что я несколько смутился этим гостеприимным интермеццо, хозяин сказал:

    -- Вы, может быть, не знаете, это -- наш сербский обычай...

    -- В таком случае, если позволите, я воспользуюсь только водой, -- ответил я с затаенным опасением, что варенье во рту сделает меня менее красноречивым в постановке вопросов.

    Но, очевидно, варенье полагалось съесть. Ибо через несколько минут вошел тот же слуга с подносом, на котором стояла чашечка турецкого кофе. Я не повторил ошибки и, обжигая губы, добросовестно выпил кофе до дна.

    На все мои вопросы: будет ли война? каковы требования Сербии? и пр., г. Новакович отвечал округленными условностями, в хорошем, несколько старомодном дипломатическом стиле, на весьма недурном русском языке, неизменно каждый раз добавляя: лучше всего это, разумеется, известно правительству; только правительство может оценить положение в его целом; что касается меня, как частного лица, то я полагал бы... Говоря о международном положении, Новакович тщательно избегал называть по имени те державы, о которых отзывался без симпатии. "Что касается неблагоприятных для нас намерений нашего могущественного соседа с северной стороны, то я полагал бы"... Какая огромная разница с Николой Пашичем! Этот тоже немногословен, и определенно выражать свои мысли -- совсем не входит в число его политических добродетелей. Но уклончивость и неуловимость Пашича имеют чисто деловой характер. Он всегда что-либо определенное скрывает от вас или вводит вас в заблуждение. В этой стариковской хитрости, в этом на вид простоватом "себе на уме" есть что-то глубоко плебейское. Из-за дипломата всегда выглядывает старый демагог, который восстановлял массы против монархии и опрокидывал королей. Условности же Новаковича имеют скорее "художественный" характер. Это -- стиль. Стиль консервативно-бюрократического политика, который воспитался в уверенности, что история делается при дворах, и который умел сохранить внешнюю корректность и даже нравственную опрятность, служа милановскому режиму, целиком основанному на произволе и расхищении народного достояния.

    В 1883 году произошла в Сербии великая "зайчарска буна" (бунт)63, вызванная непосредственной попыткой милановского правительства обезоружить народ. Восстание развернулось в Западной Сербии, на родине Пашича. Волнения были жестоко подавлены, многие вожди казнены. К смертной казни были, между прочим, приговорены Андра Николич, нынешний председатель скупщины, и Раша Милошевич, теперь директор государственных монополий, переводчик Маркса и нашего Зибера. Никола Пашич в самом начале восстания бежал через Венгрию в Болгарию и был заочно приговорен к смертной казни. В следующем, 1884 году Новакович стал милановским министром внутренних дел. А теперь вот Пашич делегирует Новаковича в Лондон для ведения мирных переговоров!

    После победы над зайчарской буной почва еще сильнее нагрелась под ногами Милана. Как многие люди его профессии, Милан попытался поднять свои шансы при помощи войны. Но, как всегда бывает в таких случаях, он потерпел жестокое поражение со стороны Болгарии в 1885 году64. Запуганный до последней степени радикальной партией, Милан сделал попытку бежать из страны, но был задержан своим министром-президентом Милютином Гарашаниным, который приостановил на несколько дней железнодорожное движение во всей Сербии. Сочетание кровавой трагедии и оперетки создавало физиономию деспотического режима Милана, как и позже -- его сына Александра. После сербско-болгарской войны Милан продержался при помощи диких репрессий еще два года, затем вынужден был отречься в пользу сына. Этот последний, лишенный несомненных дарований отца, но унаследовавший его деспотическое сумасбродство, печально закончил свою карьеру в 1903 году. Отныне полем уже безраздельно владеют радикалы. Партия Новаковича со сменой династии и режима переходит в оппозицию.

    --------------------------------------------------------------------------------

    Хотя Новакович играл крупную в своем роде роль при старом режиме -- как министр народного просвещения и внутренних дел, как министр-президент, как посланник в Константинополе и Петербурге, -- но он не падал до положения прямого лакея милановского или александровского произвола. Он оставался лично "честным человеком", -- среди сербских министров, заметим мимоходом, это далеко не так редко случается, как среди болгарских, -- и имел свои принципы. Его идеалом было консервативное "правовое государство" на основе надежного ценза. Он нередко попадал поэтому в конфликты с Миланом и его сыном. С мнениями его до известных, не очень широких пределов -- считались. Даже самый разнузданный и циничный личный режим всегда сохраняет тяготение к "честному человеку", который своим присутствием на ответственном посту является как бы порукой за то, что еще не все -- "гнило в датском королевстве": не так, стало быть, мы уж плохи, если столь почтенный педант состоит при нас в качестве министра внутренних дел. А педант, -- конечно, тоже не без лукавства, -- утешает себя на своем небезвыгодном посту тем, что хотя и приходится проглатывать верблюдов, зато есть возможность время от времени отцеживать комаров. Либерально-правовой консерватизм Новаковича оставался, разумеется, все время довольно невесомым капиталом. Крестьянско-мещанская оппозиция режиму Обреновичей шла сплошь под анти-династическим знаменем радикальной партии. А то, что оставалось за вычетом крестьянской массы населения, было слишком еще слабо и худосочно, чтобы создать опору для упорядоченного либерализма консервативной складки. Новакович и не искал общественной опоры для своих либерально-консервативных принципов, он целиком полагался на свое придворное влияние -- в качестве состоящего при режиме "безупречного человека".

    Месяц тому назад вышла из печати мемуарно-историческая книга Новаковича: "Двадесет година уставне политике у Србижи (1883 -- 1903)" -- печальная повесть о попытках поставить абсолютизм Обреновичей "внутренними средствами" на правовой фундамент. С подчеркнутой односторонностью, обязательной для мемуаров всех государственных мужей, вышедших в тираж при либеральном сломе режима, г. Новакович говорит о себе, как о противнике абсолютизма, которому он по мере сил своих старался придать "оттенок благородства". До зайчарской буны Новакович был, как мы уже знаем, министром просвещения. Но в министерство кровавого подавления он благоразумно отказался войти, отойдя на это время к стороне. Зато, когда работа была сделана другими, т.-е. его же товарищами по партии, он с успокоенной совестью вступил в управление внутренними делами. А когда Милан отказался принять его спасительный проект основных законов, долженствовавший раз навсегда положить конец "произволу сверху" и "анархии снизу". Новакович единолично выступил из министерства Гарашанина. После злосчастной войны 1885 года и неудачной попытки отряхнуть от ног прах дорогого отечества, Милан собрал конференцию из виднейших политиков, которые должны были научить его, как выпутаться из беды. Новакович опять выдвинул свой проект основных законов, с целью не только внести умиротворение в страну, но и поднять ее престиж извне. Из этого, однако, опять ничего не вышло. После 1894 года, когда экс-король Милан вернулся в Сербию, чтобы продолжать там свою старую политику под фирмой своего сына Александра, он сделал попытку убедить Новаковича взять на себя задачу образования кабинета. Двухдневные переговоры, однако, ни к чему не привели. Министерство было создано из напредняков и либералов второго сорта. В 1895 году, когда Александр сделал попытку освободиться от опеки Милана, Новакович становится министром-президентом -- под условием принятия его программы, первым пунктом которой было урегулирование конституции. Но Милан пересилил, и Новаковичу пришлось снова ретироваться.

    В своем почтенно-педантическом упорстве Новакович поддерживался своей историко-философской концепцией: в качестве консерватора старомодного стиля, он остался до настоящего дня сторонником органической теории общественного развития. Среди нескончаемых государственных переворотов, войн и восстаний, раздиравших на части маленькую страну, ученый политик находил утешение в мнимо-научной уверенности, будто человеческое общество эволюционирует подобно биологическому организму. Он настойчиво, но тщетно рекомендовал своим двухвершковым монархам сообразовать с этой доктриной свою государственную практику, а они предпочитали поступать наперекор основным законам, не исключая законов... органического развития. "Самодержавие привлекательно и сладко, -- меланхолически жалуется Новакович, -- и его волшебных чар не могут преодолеть абстрактные политические доводы"...

    Консервативно-органическая теория, которая мало помогала Новаковичу в области его политической практики, шутит над ним, как над политическим историком Сербии, злые шутки. Так как на биологическом дне общественности трудно найти объяснение всем превратностям сербской политики, то Новаковичу не остается ничего другого, как искать ключа к тайной истории в личных интригах. Добрая доля "уставной политики" Сербии за двадцать лет объясняется у него враждой между Миланом и его женой Наталией. Насчет "биогенезиса" сербских партий дело у Новаковича тоже не ладится, и он вынужден признать, что политические партии Сербии представляют собою не органические образования, а "искусственные сообщества, заимствовавшие свои наименования из европейской политической терминологии".

    Последнее десятилетие сербской истории, протекшее целиком под знаменем радикальной партии, сумевшей правдами и кривдами связать себя с массой, не прошло бесследно и для той партии, во главе которой в течение трех-четырех десятилетий стоял Новакович, не в качестве действительного руководителя, а в качестве "сведущего лица" и... декоративной фигуры. Новакович вынужден был понять, что главная задача политики в новых условиях состоит не в том, чтобы "абстрактными политическими доводами" отучить своего короля от "привлекательных и сладких" навыков деспотизма, а в том, чтобы "завоевать доверие народа". "Из радикальных кругов, -- признается он в своей книге, -- это стремление перенеслось и в антирадикальные круги".

    Напредняцкая партия упорно и не без некоторого успеха борется при новом режиме с радикалами за "доверие" народа. Партия, которая подписалась под заключенным Миланом сербско-австрийским договором 1882 года65, фактически ставившим Сербию в вассальную зависимость от Австрии, теперь не находит достаточно энергичных слов в осуждении нерешительности старорадикалов по отношению к задунайской монархии. Но учителя-радикалы не склонны сдавать свои позиции ученикам. В критические месяцы аннексионного кризиса, когда контр-революционный переворот висел в воздухе, Пашич создал "великое министерство" коалиции и во главе его поставил Стояна Новаковича. Этим размещением ответственности он спас власть для радикальной партии.

    -- Не предполагаете ли на время войны снова создать коалиционное министерство? -- спрашивал я Новаковича в конце сентября.

    -- В этом нет нужды, -- ответил он, -- мы все предоставили правительству.

    И действительно: политические шансы были так благоприятны после заключения балканского союза, что в коалиционном министерстве не было никакой нужды для Николы Пашича. А после войны, когда во весь рост свой встали временно отодвинутые затруднения и опасности, когда стало ясно, что мир не принесет Сербии всего того, что обещала война, Пашич поставил во главе "мирной" лондонской делегации Стояна Новаковича.

    Возможно, что история, в некоторых областях которой г. Новакович, как ученый, работал с большим трудолюбием и значительным успехом, предоставила педантическому представителю непедантической страны в последний раз возможность попытаться "абстрактными политическими доводами" убедить европейскую дипломатию в том, что Сербии, в интересах ее "органического развития", необходим свободный и нестесненный выход к Адриатическому морю.

    "Одесские Новости" N 8902,

    19 декабря 1912 г. (1 января 1913 г.)


НИКОЛА ПАШИЧ

    I

    Будет ли война с Австрией? -- Никто не знает. Спросите Николу Пашича. Он знает. Если нужно, Пашич сделает так, что будет война. Если не нужно -- войны не будет. Пашич думает за всех, Пашич знает, что нужно. За ним Сербия не пропадет -- за Николой Пашичем! В Софии политические зубоскалы, заседающие по кафе, говорят: "Нет, Фердинанд не даст грекам Салоник, уж это как дважды два"... А в Белграде все политические разговоры вертятся вокруг личности Пашича. Про короля Петра вспоминают только в исключительных случаях и по чисто внешним поводам, когда, напр., австрияки осветят из Землина прожектором королевский дворец. А Пашич всегда у всех и на уме и на языке.

    Откуда эта популярность и эта власть? Пашич не оратор, не журналист, не боец, не блещет талантами, -- Пашич вообще не блещет. Рядом с ним стоят такие даровитые люди, как Стоян Протич и Лаза Пачу, боевой журналист и боевой оратор старорадикальной партии, -- и, однако, никто не скажет вам: "Спросите Протича или Пачу", а всякий скажет: "Спросите Пашича", -- и лукаво прибавит: "только Пашич все равно ничего не скажет".

    Пашич -- не оратор, сказал я. Правильнее было бы сказать, что Пашич совершенно не умеет говорить. Пытаясь облегчить ему работу, я переходил в интервью с русского языка на немецкий и с немецкого на русский: меня предупредили, что Пашич владеет этими двумя языками, -- дело, однако, шло из рук вон плохо. И когда я рассказал об этом своим белградским друзьям, мне ответили:

    -- Да он и по-сербски говорит точно так же.

    -- Как так? Да, ведь, он серб?

    -- Коренной. Однако же, крайне неправильно и лишь с большими затруднениями владеет сербским языком.

    -- Ну, это не совсем так, -- говорит другой собеседник. -- Когда Пашич захочет, он говорит достаточно свободно. А это он просто выработал такую манеру, чтоб облегчить себе обдумывание ответа: подыскивая -- на вид, беспомощно -- непокорные слова, Пашич на самом деле занят выработкой наименее определенного и наименее уязвимого из всех возможных ответов.

    -- Нет, я с этим объяснением не согласен, -- возражает первый. -- Но у нас и в этом вопросе, как во всем вообще, что касается Пашича, существуют, по крайней мере, два различных мнения: одни говорят -- просто не дал ему господь бог дара речи свободной и ясной; а другие упорно возражают -- нет, это тонкий тактический расчет.

    Действительно, то же противоречие вы услышите и в общей оценке личности Пашича. Одни говорят: мудрец, провидец. А другие возражают: человек ниже среднего уровня, без всяких способностей, и влияние этой путаной головы -- чистая загадка.

    А между тем, влияние, вернее, почти абсолютная власть этой "путаной головы" -- несомненный факт: Пашич проводит выборы, назначает и низвергает министров, заключает международные договоры, вяжет и решает.

    Пашичу теперь 68 лет, -- он родился в 1844 году в Заечаре, в Восточной Сербии, где в 1883 году началось крестьянское восстание против попытки князя Милана обезоружить народ, -- восстание, так и перешедшее в историю Сербии под именем "зайчарской буны". В 1878 году Пашич впервые был выбран депутатом в скупщину, а ко времени "буны" (бунта) он был уже видным политиком радикальной партии, которая вела жестокую борьбу с князем Миланом. Обе стороны не стеснялись в выборе средств, хотя и брали их из разных арсеналов: Милан действовал свирепыми репрессиями, радикалы -- беспардонной демагогией. "Напрасно пашете, братья, -- говорил радикальный агитатор, переходя от одной крестьянской пашни к другой, князь Милан все равно уже проиграл вчера ночью в Вене вашу землю в карты". И мужики покидали пашню, проклиная Милана... Зайчарска буна была подавлена с азиатской свирепостью. Осторожный Пашич еще в самом начале восстания бежал через Венгрию в Болгарию. Он был заглазно приговорен к смертной казни, что, однако, нисколько не помешало ему дожить до глубокой старости.

    Положение властного, жестокого и сумасбродного Милана, которого радикалы с основанием обвиняли в предательстве интересов страны Габсбургам, становилось все более и более шатким. Радикалы сумели вызвать в крестьянском населении личную ненависть к Милану, -- "моту" и "картежнику", который пропивал и проигрывал сербскую землю швабам. Чтобы спасти положение, Милан прибегнул к тому старому средству, которое настоятельно рекомендовал шекспировский Генрих VI:

    "Вести войну в далеких странах, чтобы

    Внимание умов непостоянных

    Тем развлекать и заставлять в походах

    Былое забывать навек...".

    Однако, провоцированная Миланом сербско-болгарская война кончилась жестоким разгромом Сербии. Милан, совершенно потеряв голову, сделал попытку бежать из страны. Но его не пустили те самые министры, которых он приучил быть лакеями его произвола. Министр путей сообщения приостановил на несколько дней железнодорожное движение во всей стране. Милан остался. Он держался еще около двух лет в непрестанной борьбе с радикальной партией, в передних рядах которой стоял Пашич, но в 1887 году вынужден был капитулировать, отрекшись от престола в пользу своего сына Александра. Радикалы приближаются к власти, Пашич, приговоренный в 1883 году к смертной казни, становится попеременно то председателем скупщины, то министром-президентом. Александр, унаследовавший от своего отца сумасбродство, жестокость и суеверность, т.-е. все, кроме дарований Милана, совершил в 1893 году -- по соглашению с радикалами -- свой первый coup d'etat (государственный переворот), с целью освободиться от опеки регентства, находившегося в руках реакционно-военной клики. Пашич отправляется в это время посланником в Петербург. Но уже через год возвращается из-за границы Милан, Александр совершает второй coup d'etat, на этот раз против радикалов, и устанавливается на пять лет режим разнузданного милановского произвола. Партия Пашича снова выступает в крестовый поход.

    Во второй половине этой эпохи реставрации произошел эпизод, сыгравший большую роль в политической судьбе Пашича. На Милана было произведено таинственное покушение, авторство которого радикалы приписывали Александру, который, по их словам, путем покушения хотел освободиться от Милана, а путем репрессий за покушение -- от радикалов. Если это объяснение верно, то приходится признать удавшейся только вторую половину плана: Милан остался невредим. Зато радикалы пострадали жестоко. Дело было подготовлено настолько хорошо, что никому из радикальных вождей не удалось бежать. Все они были теперь в когтях Милана, своего заклятого врага, и смертный приговор, уже предрешенный Миланом, был бы, несомненно, приведен в исполнение, если бы -- ирония судеб! -- не энергичное вмешательство русской дипломатии, которая поддерживала радикалов, как врагов австрофильской политики Милана. Вожди радикалов были присуждены к долголетним каторжным работам. Стоян Протич, нынешний министр внутренних дел, два года провел в ужасающих тюремных условиях, на цементном полу, в цепях и в арестантском халате с буквой Р (робиаш-арестант) на спине. Нынешний председатель старорадикального клуба скупщины, архиерей Коста Джюрич, один из основателей партии и влиятельнейший агитатор-демагог, проделал тот же самый каторжный курс -- после того как был лишен сана и священнической бороды. Один только Никола Пашич, приговоренный к пятилетнему заключению, был немедленно помилован. Причина этого изъятия не выяснена и до сих пор. Но популярности Пашича был нанесен жестокий удар, долгое время казавшийся непоправимым. Пашича обвиняли в отступничестве и даже в предательствах. Припомнили его "своевременный" побег во время зайчарской буны. Если обвинение в предательствах осталось, по меньшей мере, недоказанным, то несомненным был, во всяком случае, факт уклончиво-осторожного поведения на суде. В противоположность мужественно-непримиримым заявлениям Протича, Пашич тщательно подчеркивал возможность компромисса между радикальной партией и Обреновичами. Друзья Пашича, и среди них первым Протич, объясняли помилование стремлением Милана искусственно выделить из радикальной партии опаснейшего врага и, скомпрометировав его в общественном мнении, сделать политически безвредным. Цель эта была, во всяком случае, достигнута -- по крайней мере, на-время. Против Пашича началась жестокая агитация в его собственной партии. Стало выделяться младорадикальное крыло, объявившее войну политике компромиссов и Пашичу, как ее злому вдохновителю. В течение двух-трех следующих лет Пашич стал политической невозможностью.

    В 1901 году Александр женится на Драге и высылает Милана из Сербии, при чем пограничным солдатам отдано распоряжение стрелять в отставного монарха, если он попытается вернуться. А в апреле 1903 года -- после новых coups d'etat, политических манифестаций и репрессий -- офицерский заговор, подготовленный и выполненный в полном согласии с радикальной партией, ставит последнюю кровавую черту под историей династии Обреновичей.

    После убийства Александра и Драги, во время новых парламентских выборов 1903 года, антипатия к Пашичу, как отступнику, была еще настолько велика и всеобща, что ни один из округов не решается вставить его имя в свой список кандидатов. И это несмотря на то, что ближайшие друзья его, как Протич, Пачу и Джюрич, оставались неизменно преданы ему, и, освободившись из тюрьмы, Протич в тот же день об руку с Пашичем совершил демонстративную прогулку по улицам Белграда. Пашич, однако, не опускает рук. Он переезжает из округа в округ, не смущается неудачами и достигает, наконец, того, что один из популярных старорадикальных крестьян, Станко Петрович, вносит его в свой список и проводит в депутаты. А через каких-нибудь три года после этого Никола Пашич становится абсолютным властителем Сербии, имя его пишется первым во всех списках, а остальные имена -- не только депутатов, но и министров -- зависят в первую голову от него.

    II

    В наших статьях о "Загадке болгарской демократии"* мы пытались вскрыть и объяснить тот факт, что под оболочкой демократии в Болгарии господствует более или менее "просвещенный" абсолютизм в форме личного режима царя Фердинанда. Слабость социального расчленения и примитивность политического развития населения, с одной стороны; полная зависимость внутренней политики от внешней, необходимость постоянно лавировать между аппетитами великих держав, невозможность проводить такую политику через массы, с другой стороны, -- таковы причины болгарского "просвещенного абсолютизма", прикрытого и осложненного формами политической демократии. В значительной своей части все это относится и к Сербии. И здесь политика имеет крайне "центростремительный" характер. Но нетрудно понять, что центром этой политики не мог стать король Петр -- даже независимо от его личных качеств. Почти вековая борьба двух династий, постоянные заговоры и интриги, бесславное правление Александра Карагеоргиевича, отца короля Петра, затем не менее бесславная эпоха двух Обреновичей, Милана и Александра, постоянные придворные скандалы -- в миниатюрной стране, на глазах всего населения, -- все это должно было основательно подкопать монархические чувства. Король Петр был призван на трон той партией, которая в течение десятилетий вела непримиримую борьбу с Обреновичами и в этой борьбе сумела собрать вокруг себя большинство населения. Естественно, если руководящая политическая роль досталась не обремененному годами, семьей и долгами швейцарскому обывателю, а той партии, которая сочла нужным возложить на его голову корону. И столь же естественно, если "центростремительный" характер мелкодержавной балканской политики, с ее потаенными ходами и могущественными закулисными влияниями, вручил почти неограниченную власть руководящему политику, выдвинутому старорадикальной партией.

    Но почему именно Пашичу?

    Те, которые с преувеличенным пафосом величают Пашича мудрецом и провидцем, вряд ли смогли бы привести хоть одну формулу его мудрости или хоть одно определенное пророчество. Но, с другой стороны, должен же был этот старый политик обладать какой-то незаурядной прозорливостью, каким-то крупным даром ориентировки, если испытующее время не расшатывало, а упрочивало его авторитет.

    Правы и те, которые отрицают за Пашичем выдающиеся способности, но правы лишь постольку, поскольку речь идет о способностях активных. Творчество совершенно чуждо сербскому политическому "демиургу". Он не создал ни одной идеи, ни единого плана, ни единой формулы. Он совершенно лишен инициативы. Наоборот, по всей натуре своей, он должен питать органическое недоверие ко всякой инициативе. Он не борец. Участвуя в борьбе, он вносит в нее начало компромисса. Без инициативы, творчества и талантов борца, он был и оставался в политической истории Сербии непоколебимым выжидателем, упорным кунктатором. И в этом заключается его огромная, хотя и чисто пассивная сила.

    Активность и боевой темперамент могут поднять человека на политическую высоту там, где в самой жизни заложено начало активности, где инициативе есть на что опереться. А где, как в Сербии, общественное развитие идет крайне медленно и в очень узких рамках, где политические события при всей своей внешней пестроте и даже драматизме будоражат только поверхность и расходятся мелкой рябью, там творческая сила легко разрушает себя самое в бесплодных метаниях из стороны в сторону. То же самое и во внешней политике. В течение нескольких десятилетий внешняя политика Сербии представляла ряд зигзагов, тщетных усилий и обманутых надежд. В этих условиях -- внутреннего застоя и внешних разочарований -- политические индивидуальности быстро изнашиваются и репутации скоро гибнут. Беда Сербии состояла не в отсутствии плана, а в отсутствии силы. Политик с планом оказывался неизменно обанкротившимся в тот момент, когда обнаруживался недостаток силы для осуществления его плана. Пашич был и оставался политиком без плана, реалистическим скептиком, цепким и по-мужицки хитрым выжидателем. Логика политического развития или, вернее, застоя была за него. Он побеждал одного своего соперника за другим. Не в открытой борьбе побеждал, -- для этого у него не было никаких данных, -- а преодолевал своей неутомимой пассивной настойчивостью. Людей с инициативой он сам подталкивал на первые места, где они быстро обманывали возбужденные ими надежды и выходили в тираж. А то, что оставалось в их замыслах осуществимого, Пашич неизменно делал своим достоянием. Он стал политическим собирателем. Что можно было осуществить, он осуществлял, дав предварительно инициаторам время свернуть себе шею. Так он поступал и с соперниками внутри партии, и с противниками из другого политического лагеря. В безвыходные дни аннексионного кризиса он образовал коалиционное министерство и во главе его поставил наиболее авторитетную и декоративную фигуру среди напредняков, Стояна Новаковича. Отлично понимая, что плоды лондонских мирных переговоров окажутся гораздо ниже сербских ожиданий, он того же Новаковича поставил во главе "мирной" делегации. Он не боится выдвигать своих противников на видные места; но он не боится и спихнуть противника крепким мужицким пинком сзади, -- если созрел час. В августе этого года, когда балканский союз был уже готовым фактом и открывались серьезные перспективы успеха, Пашич счел своевременным снова занять пост министра-президента. Но Марко Трифкович, поставленный раньше во главе правительства на время неопределенного положения, совсем не обнаруживал охоты посторониться в такой торжественный час. Тогда Пашич напечатал, в партийно-правительственной "Самоуправе", следовательно в официозе самого Трифковича, извещение, что министр-президент подал в отставку, которая и будет принята. Трифкович прочитал, сперва изумился, затем понял и -- подал в отставку. Отставка была, разумеется, принята. Пашич снова взял открыто бразды в свои руки.

    Сейчас он в апогее своего влияния. О его прозорливости и особенно о его хитрости сложились уже целые циклы легенд. Ненависть к нему постепенно притупилась даже в самых заклятых врагах его, какими долго были младорадикалы. Он всех приучил к себе, заставил понять и признать свою необходимость. Со старорадикальной партией, накопленный опыт которой он воплощает в себе, он связан нерасторжимой связью. Он знает человеческий материал своей партии, как никто, и это позволяет ему быть истинным ловцом человеков. Он умеет ладить и с врагами, умиротворять личные страсти, примирять и заставлять совместно работать.

    Эта политика компромиссов, сделок и упорного выжидания, которую можно формулировать одним словом "образуется", отражает целую эпоху в развитии Сербии, -- эпоху слабости, метаний и унижений. Балканская война завершила эту эпоху и открыла новую. Война стала возможной только на основе хотя бы временной и хотя бы военной только федерации балканских государств. А подведение итогов войны слишком ясно показывает балканским народам, и в первую голову Сербии, полную невозможность для них существовать иначе, как в постоянной экономической и политической федерации. Пашич развертывает сейчас все свое искусство в закулисных переговорах с Австрией и в умиротворении воинствующей партии внутри страны, -- в какой мере удастся ему то и другое, покажет завтрашний день. Но и самые большие успехи на этом пути могут иметь уже только временное и ограниченное значение. Больших успехов можно достигнуть только на пути борьбы за балканскую демократическую федерацию.

    Все прошлое Пашича свидетельствует, что эта задача, требующая инициативы, размаха и творческой смелости, ему не по-плечу. Нужны новые люди, другой психологической складки и иного политического закала.

    "Киевская Мысль" NN 346 и 349,

    14 и 17 декабря 1912 г.

    --------------------------------------------------------------------------------

    * См. в этом томе стр. 46 -- 53. Ред.


СЕРБСКАЯ ПРЕССА

    I

    Война застала в Белграде четырнадцать ежедневных газет -- это на город с населением, немногим более 800 тысяч душ. Цифра эта станет еще более поразительной, если припомнить, что среди почти трехмиллионного населения Сербии 80% неграмотных. Благодаря развитой политической жизни, пресса играет здесь огромную роль. Она явилась одним из решающих факторов, создавших психологические предпосылки войны -- в Сербии, как, впрочем, и в Болгарии. А воинственное настроение населения превратилось в боевое настроение армии, которое является сейчас не менее важным условием победы балканских союзников, чем хорошо разработанные стратегические планы.

    В отличие от Болгарии, в Сербии имеются довольно старые политические традиции, а с этим связана большая определенность партийных отношений. В Болгарии царь призывает к власти группу, которая до вчерашнего дня ютилась в самом глубоком уголке Народного Собрания. Эта группа организует выборы и возвращается в парламент в качестве подавляющего большинства. Она быстро изнашивает себя -- главным образом, под давлением факторов международной политики -- и подвергается участи своей предшественницы, т.-е. снова, в качестве ничтожной оппозиционной группы, вынуждена дожидаться лучших времен.

    В Сербии это невозможно. При самом энергичном правительственном давлении на выборы редко удается передвинуть соотношение сил более чем на 10 -- 15 кресел. С 1903 года здесь политическим полем почти безраздельно владеет радикальная партия, которая вела в свое время жестокую борьбу против деспотизма Обреновичей и при помощи офицерства, поставившего кровавую точку в истории этой династии, установила нынешний парламентарный режим.

    Однако, -- и это чрезвычайно важное обстоятельство для понимания политической жизни Сербии -- радикальная партия не имеет в своих руках прессы. С 1903 года в сербской политике все резче вырабатывается противоречие между официально-радикальным курсом и прессою.

    У радикалов два своих органа: "Самоуправа", правительственный официоз Николы Пашича, Лаза Пачу и Стояна Протича, и "Одъек" ("Эхо"), орган младорадикального крыла. Обе эти газеты мало распространены. Если исключить затем "Србску Заставу", орган либеральной партии, и социал-демократическую газету "Раденичке Новине", вся остальная пресса стоит вне партий, что, конечно, не означает, что она независима от клик, банков, посольств и отдельных авантюристов.

    Прессой руководит молодое поколение, которое не проделало революционной борьбы с Обреновичами, но успело разочароваться в ее результатах. Радикальный режим придал конституционную форму политической власти и установил свободу собраний и печати, но экономическое развитие Сербии, в тисках ее международного положения, шло попрежнему медленным темпом; а во внешней политике, которая стоит здесь неизменно в центре общего внимания, одно разочарование следовало за другим. Создался целый слой городской полуинтеллигенции, которая мало чему училась, не имеет за собой никаких идейных заслуг, но проникнута уверенностью, что будущее Сербии принадлежит ей. Эти деклассированные элементы, стоящие на границе люмпенства (босячества) и, во всяком случае, проникнутые духовным люмпенством насквозь, безраздельно владеют сербской прессой. Они плохо знают историю Сербии и еще хуже географию Балканского полуострова, но они недовольны династией и особенно старорадикальным правительством, которое не создало для них до сих пор более широкой арены действий. Им, прежде всего, нужна Великая Сербия. Они возмущены парламентом, который все еще не раздвинул государственных границ, не превратил сильного в слабое, и слабого в сильное. С парламента они переносят свое злобное недовольство на парламентаризм. Они жадно используют недостатки конституционного механизма, а эти недостатки в Сербии поистине могут померяться с достоинствами, -- чтобы изо дня в день компрометировать, вернее, оплевывать принципы народного самоуправления. Скупщина -- только "тормоз", "говорильня", она ничего не дает; министры -- мошенники, которые обогащают себя при займах, постройках и поставках; депутаты -- бездельники, которые за безделье получают 15 динаров в день. Правда, только за время короткой сессии. Но все же 15 динаров! Какая огромная сумма в глазах полуголодного газетного люмпена!

    Эта пресса, оппозиционность которой есть лишь другая сторона ее жадного цинизма, имеет за себя реакционное городское мещанство, чиновничество, столь обиженное здесь жалованьем, значительную часть офицерства, недоучек разных категорий, профессиональных интриганов, остатки старых, разбитых партий, карьеристов-неудачников и карьеристов-героев завтрашнего дня. Подкапываясь под все оформленное, идейно-определенное, партийно-очерченное в политической жизни Сербии, поддерживая всякий раздор и скандал внутри любой партии или общественной группы, эта пресса, однако, органически неспособна выдвинуть к власти новую политическую партию, потому что сама она лишена какой бы то ни было программы или определенных политических задач. Она мечтает о железном кулаке, который разгонит по домам депутатов, об сотрой сабле, которая откроет Сербии выход из исторического тупика. Ее героем является отставной кронпринц Георг, который, во главе организованного им "легиона смерти", обещал в конце 1908 года перерезать пополам Австрию, а закончил тем, что ударом ноги в живот на-смерть убил своего камердинера.

    Бездарная, малограмотная, низменная сербская пресса вносит гниение в идейную жизнь страны и является самым зловредным фактором сербской общественности.

    Ее работа направляется не только против тех молодых сил, все значение которых пока еще в будущем, но и против господствующей старорадикальной партии, которая отстаивает элементарные государственные потребности страны, уже вступившей на путь современного экономического и культурного развития. Это обстоятельство толкнуло Стояна Протича, сербского министра внутренних дел и так называемую "железную руку" радикальной партии, на путь "обуздания" прессы драконовскими цензурными законами -- драконовскими, конечно, не на наш русский масштаб, а с точки зрения той абсолютной свободы печати, которая до начала войны царила в Сербии.

    Политическая борьба вокруг выработанного Протичем законопроекта о печати принадлежит к числу значительнейших явлений сербской политической жизни за последние два года. Протич, бывший марксист и заговорщик в эпоху Обреновичей, направлял свой законопроект в первую голову против той прессы, которую нельзя даже назвать реакционною, за отсутствием у нее за душою чего бы то ни было, кроме наглости и цинизма. Но на защиту свободы печати поднялся голос совсем с другого конца: молодой даровитый редактор "Раденичке Новине" Душан Попович в ряде блестящих статей развернул принцип полной и неограниченной свободы печати -- при всяких условиях. В этой кампании Душан Попович имел за себя всю сербскую прессу, боровшуюся не за принцип, а за собственное существование.

    Протич, сам даровитый публицист, отвечал в "Самоуправе", ссылаясь при этом на Маркса, Энгельса, Меринга. Разбить эти ссылки не стоит большого труда. Гораздо труднее, однако, -- и об этом мне говорил сам Попович, которому я обязан многими ценными информациями и обобщениями, -- гораздо труднее было ответить на вопрос: что же делать против газетной отравы, вливающейся ежедневно в сознание населения? Радикальных медикаментов мгновенного действия нет, -- отвечала "Раденичке Новине", -- но свобода прессы сама, в конце концов, и только она одна исцеляет те раны, которые наносит. Не законодательное обуздание сверху, а отпор снизу, воспитание масс, -- вот единственная действительная форма противодействия влиянию развратной печати, к которой "Раденичке Новине" относится с гораздо более принципиальной враждою, чем партия Стояна Протича. В этой борьбе Протич оказался побежденным. Он вынужден был взять свой законопроект обратно, -- хотя, кто знает? -- может быть, "успешный" опыт с военной цензурой позволит Протичу в ближайшем будущем повторить свою попытку с большим успехом...

    II

    Мы уже сказали выше, что "Самоуправа" -- орган старорадикалов и официоз правительства. "Одъек" -- орган левой части младорадикалов. Раскол радикальной партии произошел еще до переворота 1903 года по той же приблизительно линии, по какой европейская демократия отмежевывалась от либерализма. После падения Милана радикалы обнаруживали склонность войти в соглашение с правительством Александра. Против этой "соглашательской" тактики восстало более решительное левое крыло, оформившееся потом в младорадикальную партию. В полном соответствии с политикой старорадикальной партии у власти, "Самоуправа" развила в себе искусство во многих словах не выражать никакой определенной мысли. В этом отношении она непосредственнее всего отражает линию Николы Пашича, этого политика в чисто ориентальном стиле, который дальновидность вынужден подменять хитростью и замысловатый зигзаг считает кратчайшим расстоянием между двумя точками. "Самоуправа" имеет отвечающее положению ее партии влияние, но не имеет подписчиков.

    Во главе "Одъека" стоит Яша Проданович, интеллигент, литератор, идеолог, последовательный по-своему демократ, перевод якобинца на язык сербской общественности и культуры. В качестве министра промышленности он провел, идя тут нога в ногу с социал-демократией, демократический промысловый устав с лучшей в Европе организацией фабричного инспектората. Но и группа Продановича все более теряет почву под ногами.

    Будущее принадлежит тому крылу младорадикалов, во главе которого стоит финансист Милорад Драшкович, человек "дела", который демократию подменяет банкократией. Одна из задач, связывающих старорадикалов с группой Драшковича, состоит именно в том, чтобы реформировать сербский промысловый устав в духе капиталистических интересов.

    Чтобы покончить с партийными органами, нужно еще упомянуть о возникшей год тому назад "Србской Заставе" -- официозе либералов. Партия эта, старейшая в Сербии, возникла еще в конце 50-х годов и выдвинула против доморощенного патриархального абсолютизма европейскую либеральную программу, приспособленную к условиям сербской общественной убогости. Но, не имея социальной опоры под ногами, либералы быстро выродились в придворную клику, которая все свои задачи ставила в зависимость от династии и европейских дипломатий. Выступившие в 80-х годах им на смену напредняки (прогрессисты) скоро проделали ту же эволюцию и стали главной опорой короля Милана. Скомпрометированные всем своим прошлым либералы перелицевались в националистов, и "Србска Застава", насчитывающая не более тысячи подписчиков, отражает собою ничтожество этой партии.

    Из десятка непартийных изданий главное место принадлежит, бесспорно, панславистской "Политике". Это -- не ответственный официоз в вопросах внешней политики, а орган умеренной, но настойчивой оппозиции справа -- в вопросах внутренней. Личная интрига -- самое действительное орудие в ее руках, ядовитый намек -- самая излюбленная литературная форма. Если искать аналогий, то ближе нашего "Нового Времени" ничего не найти. Во время "аннексионного" кризиса "Политика" пользовалась огромным влиянием, она подняла тогда принца Георга на щит, она же стала официозом воинственной "Народной Отбраны". Организация эта выделилась три года тому назад из словенского юга, противопоставив его программе культурного единения южного славянства боевую революционно-милитаристическую программу действий. "Политика" стоит в постоянных закулисных сношениях с правительством, получает от него информации и, можно думать, не одни только информации.

    Следующая за нею по влиянию газета -- "Правда". Ее основная линия -- вражда к заговорщикам 29 мая 1903 года, к новому режиму, к старорадикальной партии и династии Карагеоргиевичей. Из политических партий, "Правда" стоит ближе всего к одной из напредняцких клик, или, вернее, "Правда" пользуется связью с этой кликой для своих политических интриг.

    Одно крыло старой напредняцкой партии, имеющее своим знаменем старика Новаковича, примирилось с переворотом, хотя и не открыто, не декларативно. Другая группа, руководимая профессором Живоином Перичем, начисто "отрицает" существующий режим, как исчадие революционного заговора, и выражает открытое тяготение к австрийскому триализму, которым должна быть поглощена и Сербия. Третья группа напредняков тяготеет к "Правде", которая не менее Перича ненавидит режим демократии, но, в отличие от дон-кихотского формалистического бойкотизма, стремится использовать все методы и формы демократии для того, чтобы подкопаться под ее основы. Все приемы изощренной лжи, уголовно-неуловимой клеветы и цинического глумления над всем и всеми пускаются "Правдой" в оборот с пряной приправой бульварного остроумия. За спиной журнальных забияк "Правды" стоит финансист Милорад Павлович, хозяин Привредной банки, делец и демагог, ожидающий своего часа. "Правда" имеет от пяти до шести тысяч тиража.

    Самая распространенная газета -- "Мали Журнал", расходящийся не менее чем в десятках тысяч экземпляров. Все, что есть в сербской печати низменного и циничного, находит в этой газете свое бесстыдно-обнаженное выражение. Это -- орган нравственного босячества, политического непотребства и индивидуального шантажа. Лжет, клевещет, вымогает, продается. Скандальная хроника и порнография -- главные литературные формы, культивируемые "Мали Журналом". Политически он является органом принца Георга, который остается надеждой всех темных спекулянтов, выгнанных офицеров и проворовавшихся бухгалтеров.

    Газета "Балкан", расходящаяся в количестве 8 -- 10 тысяч экземпляров, отличается от "Мали Журнала" только своим именем.

    Австрофильская "Штампа" стоит на том же самом уровне, но делает свою работу чище и тоньше. Это -- лучше всего редактируемая сербская газета. Злобная ненависть к хозяевам положения, радикалам, составляющая главную черту "Штампы", объединяет вокруг нее отдельные кружки либералов, напредняков и бывшего милановского премьера Владана Георгиевича. Этому последнему принадлежит характеристика конституционного режима, как рульократии, т.-е. господства сволочи, и эту характеристику "Штампа" приемлет целиком. Вместе с "Правдой", "Штампа" является опаснейшим врагом нового режима. Ловко, умело, с выдержкой и тактом она преследует врага по пятам в самых укромных его позициях. Своими информациями и инсинуациями она питает борьбу всей уличной прессы против радикального правительства. В некоторых специальных вопросах она обнаруживает столь деликатную осведомленность, что дает основание "Самоуправе" обвинять ее в интимной близости к австрийской политической полиции.

    Вместе с ростом рабочей партии, игравшей здесь за последние годы серьезную роль, росла одновременно вражда к социал-демократии, особенно в тех мелкобуржуазных кругах, которые непосредственно затронуты стачечным движением или законодательной охраной труда. Незачем говорить, что борьба против рабочей партии ведется во всей сербской прессе, которой социал-демократия ненавистна уже одним тем, что имеет определенные цели, организацию, дисциплину. Но в Белграде издается, кроме того, газета, которая борьбу с политической партией молодого сербского пролетариата сделала своей специальностью. Это -- "Стража". Редактором-издателем ее является свободный "анархист" Крста Цицварич. Так как в этой маленькой стране все знают друг друга и не стесняются совать свой нос под фамильные подушки своих политических противников, то и полемика против вождей социал-демократии ведется в такой форме, которая не подлежит переводу ни на один европейский язык.

    Остальные газеты не заслуживают поименного перечисления. Они питаются идейными продуктами "Правды", "Штампы" и "Стражи" и, поскольку это возможно, спускаются на еще более низкий уровень. На их столбцах вы встретите нередко сообщение, что в семье г-на Н. Н. произошел на-днях скандал, заслуживающий самого пристального внимания со стороны белградского общественного мнения, и что подробное описание скандального происшествия будет дано в завтрашнем номере. Но тщетно "белградское общественное мнение" станет искать на другой день обещанных подробностей. Это значит, что г-н Н. Н. успел умилостивить беспардонных Катонов общественной морали соответственной (не очень крупной) ассигнацией...

    Агитация за войну -- все равно с кем: с Австрией, Болгарией или Турцией, хотя бы со всем европейским концертом, -- придавала единственную политическую ноту всей этой "независимой" белградской прессе. Сейчас она, разумеется, всемерно поддерживает предприятие балканских союзников. Но незачем говорить, что в ее лице идея балканской федерации имеет крайне ненадежную опору. Если политические результаты войны не оправдают лихорадочно-патриотических ожиданий "Политики", "Штампы", "Правды" и их собратьев, -- а эти безбрежные ожидания по самому существу своему не могут найти удовлетворения, -- тогда вся белградская пресса с удвоенной силой направит свое оружие против внутреннего врага, т.-е. против всех зачатков культуры, экономического развития и элементарной гражданственности в сербской общественной жизни.

    Без всякой склонности к мрачным пророчествам, можно сейчас же предсказать, что Сербии придется после этой войны пережить тягчайший внутренний кризис.

    "День" NN 49 и 51,

    20 и 22 ноября 1912 г.


ПОЛИТИЧЕСКИЕ ПАРТИИ

    В Болгарии нет теперь ни партий, ни прессы, а есть главный "штаб" и его цензура. Кроме двух официозов, гешовского и даневского, там совсем не было за все время войны политических газет, одни лишь информационные листки. Учитель латинского языка добросовестно черкал всякие "умствования", а лирический поэт разрешал печатать портрет Радко Дмитриева66 лишь под условием дать в следующих номерах портреты других командиров, дабы не возбудить "взаимной зависти генералов". В Сербии, где партии старше и политические традиции крепче, так далеко не пошли и под цензуру поставили только иностранных корреспондентов. Разумеется, и белградские газеты твердо помнили, что существует над ними "щаб", и что щабы шутить не любят. Но полного упразднения политической прессы здесь все-таки не было. А теперь, когда дело перешло в руки дипломатии, когда встал вопрос об итогах крови и об ответственности правительства за события этих трех исторических месяцев, партии и их органы сразу начали проявлять большую активность.

    В Сербии, не считая социал-демократии, четыре политические партии, принадлежащие к двум историческим эпохам. Старейшую партию представляют либералы, переименовавшие себя несколько лет тому назад в националистов. Расцвет их деятельности падает на эпоху Милана, личный сумасбродно-абсолютистский произвол которого они прикрывали министерски-парламентскими формами. Во внешней политике они представляли собою, как и Милан, габсбургское агентство по балканским делам.

    С 80-х годов на тесную театральную сцену Сербии выступают напредняки (прогрессисты), которые пытаются упорядочить государственно-парламентское хозяйство Сербии, но не находят и не ищут опоры в массах, а потому быстро вырождаются в конкурирующую с либералами политическую клику при личном режиме Обреновичей. И эта партия во внешней политике имеет за своей спиной австрофильские традиции. При ее содействии был заключен Миланом в 1881 году тайный договор с Австрией67, по которому Сербия отказывалась от всяких претензий на Боснию и Герцеговину и открывала австро-венгерской армии ворота на Балканы; в качестве гонорара Вена обязывалась поддерживать династию Обреновичей. В этом поразительном договоре, энергично использованном радикальной партией против Милана, истинная природа балканских династий, как орудий европейской дипломатии, достигла самого законченного корыстно-цинического выражения.

    Радикальная партия, также возникшая в 80-е годы, достигла своего огромного влияния благодаря смелой, вернее сказать, неистово-демагогической борьбе с Обреновичами. Еще при Александре, который неоднократно делал попытки заключить мир или, по крайней мере, перемирие с радикальной партией, от нее откололось непримиримое по отношению к Обреновичам младорадикальное крыло, нынешняя "самостоятельная" партия. Радикалы и особенно старорадикальный папа Никола Пашич слывут руссофилами, и, действительно, в борьбе с австрийско-обреновичской реакцией они всегда искали поддержки в Петербурге, хотя русский государственный строй, в силу естественных аналогий, не мог пользоваться их симпатиями.

    Переворот 1903 года искоренивший династию Обреновичей, посадил на трон нынешнего короля Петра, поставил у власти старорадикалов и превратил националистов и напредняков из придворной клики в партии парламентской оппозиции.

    Парламентаризм и демократия имеют в Сербии крайне примитивный характер, хотя и не столь примитивный, как в Болгарии. В отличие от этой последней, монархия не играет в настоящее время в Сербии никакой политической роли.

    Почти столетняя борьба Обреновичей с Карагеоргиевичами, представляющая цепь интриг с кровавыми финалами, весьма мало была способна упрочить фундамент сербской монархии. Основатель одной из династий Кара-Георгий, революционер в своей политике по отношению к Турции, мечтавший об освобождении всего полуострова, был убит князем Милошем, основателем второй династии, который вел политику компромиссов и руководствовался, прежде всего, личным и династическим расчетом. Сам князь Милош был низложен и изгнан. Точно также и его преемник Михаил. Александр Карагеоргиевич, отец нынешнего короля, не выходивший из-под австро-турецких влияний, подвергся участи двух своих предшественников. Его сменил вернувшийся из изгнания Милош, решивший снова попытать счастья на сербском престоле. Ему удалось умереть естественной смертью в качестве сербского князя. Вернувшийся из изгнания преемник его, князь Михаил, был убит. Князь Милан был изгнан, прежде чем успел быть убитым. Сын его Александр, последний Обренович, был убит вместе со своей женой Драгой. Ангажемент получил Петр Карагеоргиевич, проживавший в Швейцарии в качестве вечного претендента, обремененного семьей и долгами. Петр приехал в Белград без большого хозяйственного багажа и с еще меньшим авторитетом. На мостовой перед дворцом едва успели смыть кровь короля Александра, изрезанный труп которого заговорщики выбросили через окно. Память о судьбе шести предшественников, из которых трое были изгнаны, двое убиты, а один изгнан и по возвращении убит, не могла предрасполагать Петра к чрезмерной активности на троне. Несмотря на честолюбивые замыслы и жестокий характер, Петр вынужден был превратиться в покорное орудие старорадикальной партии. Возможно, что сказались и годы. Во всяком случае, в противоположность Григорию VII, который, будучи кардиналом, ходил сгорбившись и говорил полушепотом, а увенчавшись папской тиарой, выпрямил спину и заговорил тоном повелителя. -- Петр в качестве претендента был неутомим и неразборчив в преследовании своей цели, а в качестве короля оказался безличностью. Он покорно исполнял поручения той партии, которая доставила ему корону.

    Революционное офицерство, явившееся инструментом государственного переворота, оказалось, разумеется, совершенно неприспособленным к роли руководящей политической силы. Оно вынуждено было посторониться перед штатскими людьми, которые воспользовались плодами военного заговора, чтобы немедленно же провозгласить священный принцип; "армия должна стоять вне политики". По самому характеру своему пронунциаменто могло охватывать только небольшое, идейно-аристократическое меньшинство офицерства. Остальные чувствовали себя отстраненными, роптали против преторианцев нового режима и выделили из себя ядро контр-заговорщиков. Это окончательно парализовало армию как политический фактор.

    Оказавшаяся в этих условиях полной хозяйкой положения радикальная партия, как массовая партия, выросшая из оппозиции и пришедшая к власти через революционно-династический переворот, основала свое господство на парламентарных основах.

    На первый взгляд перед сербским парламентом открывались самые благоприятные перспективы. Династия была бессильна. Старая династия непоправимо скромпрометирована. Офицерство внутренне парализовано. Переворот был совершен во имя воли народа. Казалось бы, при таких условиях парламент должен был стать естественным средоточием власти. Но этого не произошло и по существу дела не могло произойти.

    Та самая причина, которая выдвинула офицерство на роль "исполнительного комитета" народной воли, обусловливала заранее худосочие сербского парламентаризма -- отсутствие резко очерченных современных классов.

    Сербия давно перестала быть страной натурального сельского хозяйства и дополняющего его ремесла. Милитаризм и фиск разорили крестьянина, австрийские товары убили мелкое производство. Между тем, местная промышленность, которая могла бы поглощать избыточные силы населения, развивалась крайне медленно. Причины этого те самые, которые в последнем счете толкнули Сербию на путь войны: слишком узкий государственный базис, отрезанность от моря, экономическая зависимость от Австрии. Капитализм успел здесь основательно разрушить старые социальные формации, но не получил еще возможности создать на их месте новые.

    В стране много деклассированных элементов, налагающих свой отпечаток на всю общественную жизнь. Старые понятия и верования расшатаны, а новые еще не установились. В таких условиях политическая кристаллизация происходит крайне неправильно, по случайным или второстепенным признакам, и парламент, как завершение этого процесса, не может обладать ни определенной программой работ, ни внутренней силой для ее проведения: олицетворяя политическую беспомощность общества, он жадно ищет "руководства" извне.

    Такое руководство он нашел со стороны Николы Пашича, старого, на ориентальный манер умного, умудренного опытом вождя старорадикальной партии. Из парламента, теряющегося в неопределенности своих задач, без плана, без энергии и без силы, политический центр тяжести, естественно, переместился в министерство, а в министерстве -- на Пашича. Парламент со своим старорадикальным большинством знает лишь о том, о чем ему считают нужным сообщать. Министры, за вычетом Пачу и Протича, ближайших сотрудников Пашича, являются лишь старшими чиновниками своих ведомств. Король -- не более как увенчание этого режима!

    В Софии говорили: неужели Фердинанд отдаст грекам Солунь? А здесь говорили: не может быть, чтобы Пашич отдал Витоль болгарам! И там и здесь государственная жизнь вращается вокруг вопросов внешней политики, и не только теперь, а всегда. Но в Болгарии, где политические партии сменяют друг друга, точно в волшебном фонаре, царь Фердинанд является единственным устойчивым элементом внешней политики, а потому естественно, если за 25 лет в его руках сосредоточились все связи и вся сила. Здесь же, где, наоборот, короли сменяют друг друга с вошедшей в привычку катастрофичностью, власть сосредоточилась в руках наиболее упорного и осторожного из политиков той партии, которая опрокинула двух королей и создала третьего.

    Однако, перенесение власти на вождя парламентарной партии -- при бессильном парламенте -- кроет в себе внутреннюю неустойчивость всего политического режима.

    Война ослабила старорадикалов с двух сторон: победами армии и поражениями дипломатии. Разделение офицерства на заговорщиков и контр-заговорщиков почти исчезло. Походы и сражения сплотили офицерство, победы подняли его самомнение, напомнили ему, что пушки тоже являются составной частью конституции и притом немаловажной. У офицерства, разумеется, попрежнему нет никакой самостоятельной политической программы. Но есть острое чувство обиды против правительства Пашича, которое только и знает, что сдавать врагам или союзникам позиции, занятые сербскими войсками: Дураццо, Алессио, Монастырь, Велес, Прилеп. Эту обиду, которая не есть, разумеется, обида одного только офицерства, стремятся превратить в политическую программу обе реакционные партии, особенно либералы-националисты. Они всеми мерами разжигают чувства ненависти к союзникам-болгарам, к Пашичу, ко всему режиму. "Мы не поднесем, -- пишет националистический официоз "Србска Застава", -- болгарам на тарелке то, что добыто с такими жертвами. Так не бывает ни в одном союзе, не будет и в этом. Сербский народ никогда не забудет того, кто вывел наши войска в поле -- для пользы других, и не успокоится, доколе не уничтожит, не разбирая средств, этой политики". Конечно, не за всякими словами немедленно следуют дела. Однако же, угроза новым пронунциаменто, которая слишком явно слышится в приведенных словах, имеет весьма серьезную опору не только в традициях вчерашнего дня, но и в настроениях сегодняшнего.

    -- Не думаете ли вы, -- спрашивал я министра внутренних дел, г. Стояна Протича, который при последнем Обреновиче проделал двухлетний каторжный режим, в цепях и с клеймом на спине, -- не думаете ли вы, что Сербии угрожает новый период реакции, как прямой результат войны?

    -- Почему? Если бы война прошла для нас неудачно, -- другое дело. Но после таких побед...

    -- Положительные результаты происшедших перемен -- расширение балканского рынка, выход к морю и пр. -- скажутся не так скоро. А истощение, вызванное войною, и разочарование в ее приобретениях сказываются уже сейчас и еще сильнее скажутся завтра.

    -- Последние годы были для нашего народа тучными годами, и мы надеемся, что он без потрясений перенесет несколько тощих годов.

    Эта оптимистическая надежда высказана была почтенным министром, разумеется, для внешнего употребления. Правительство, а это значит Пашич, Пачу и Протич, само прекрасно видит, откуда идет опасность, и принимает "свои" меры. Прежде всего, бросается в глаза стремление приблизить к власти напредняков, более "солидную" и опрятную из двух консервативных партий, переложить на них часть ответственности и, таким образом, изолировать националистов, которые обещают "не разбираться в средствах" в борьбе с нынешним режимом. Стоян Новакович -- если не вождь, то реликвия напредняков -- поставлен во главе "мирной" делегации. Сын его, Милета, также видный член партии, привлечен к работе в комиссии по устройству оккупированных областей. Еще более Пашич заботится об офицерстве.

    Националисты опасны постольку, поскольку могут дать свою программу военной партии. Правительство всеми силами стремится воспрепятствовать этому и в этом своем стремлении очень далеко заходит навстречу потребностям и претензиям военных кругов. По существу своему очень невинная мера: решение выдавать каждому офицеру, нуждающемуся после войны в курортном лечении или отдыхе, 300 франков из истощенной государственной кассы -- приобретает в этих условиях очень определенный привкус.

    Но гораздо знаменательнее состоявшееся неделю тому назад -- помимо парламента! -- решение: установить в оккупированных областях военный режим. Полиция, администрация и суд -- все поставлено под управление "главной команды" в Скопле. "Нужен года на два, на три подготовительный порядок, - говорили мне по этому поводу члены министерства, -- чтобы воспитать население для свободы и парламентаризма". Вряд ли, однако, радикалы, старые и опытные политики, которые вели такую непримиримую борьбу против военно-бюрократического режима Обреновичей, сами верят тому, что победоносное офицерство является наилучшим конституционным воспитателем в стране побежденных. Чрезвычайно поучительно, что дня за два до опубликования этой меры один из влиятельнейших министров категорически заявил мне, что закон будет во всяком случае проведен через сербский парламент. На самом же деле он был опубликован в виде простого королевского указа на основании параграфа такого-то... воинского устава. Совершенно ясно, что вокруг этого вопроса шла борьба, что министры, по крайней мере, некоторые, стремились опереться на парламент, но сочли себя вынужденными в кратчайший срок капитулировать перед требованиями военной партии. Для дополнения картины нелишним будет упомянуть, что в ответ на формально-мотивированное представление президиума скупщины о необходимости немедленного созыва парламента (за отъездом председателя Андро Николича в Лондон первое место в президиуме принадлежит сейчас младорадикалам) министерство ответило: нет, не время, а когда наступит время -- сообщим.

    Незачем пояснять, что эта тактика гораздо больше приспособлена к тому, чтобы охранить от ударов политического кризиса старорадикальное министерство, чем парламентский режим. Но сомнительно, чтоб она вообще оказалась действительной. Внутренние судьбы Сербии зависят сейчас от факторов гораздо большего веса, чем искусное маневрирование старорадикалов вокруг напредняков и офицерства. Напряжение войны было слишком тяжким, а надежды на ее результаты слишком большими, ошибки в расчетах слишком очевидны, чтобы последствия краха можно было свести на-нет семейным путем. Как ни примитивна сербская демократия, но вопрос о войне и ее последствиях кровно задевает весь народ. Адриатическое побережье захватили в надежде на Россию. Надежда, искусственно поддерживавшаяся известными русскими политическими группами, оказалась ложной. Велес, Прилеп и Битоль придется по договору уступить болгарам. Отовсюду придется уводить войска назад домой, где вообще оскудение останется, как наиболее вещественное воспоминание о подвигах и жертвах. Порожденный всем этим политический кризис может стать фатальным не только для партии Пашича, но и для всего радикального режима.

    "День" N 87,

    30 декабря 1912 г.


СЕРБИЯ И ЧЕРНОГОРИЯ

    Петр Карагеоргиевич приходится, как известно, зятем Николаю черногорскому. Это, однако, нимало не устраняло конкуренции между ними. Обреновичи под конец были до последней степени скомпрометированы своими политическими и семейно-придворными скандалами. Князь Николай опять стал вспоминать, что он -- "первое лицо" в сербстве. Но сербская скупщина ангажировала не его, а Петра. Личное соперничество усугублялось различием режимов. В Сербии установился с 1903 года парламентарный режим. Власть двора свелась почти к нулю. Не потому, что сам по себе король Петр -- "пересахаренный конституционалист", как жаловалось недавно "Новое Время", а потому, что: охота смертная, да участь горькая. Профессиональный риск, связанный с несением обязанностей сербского короля, очень высок. Этим достаточно оправдывается произведенное радикалами повышение королевского цивильного листа, но этим же и объясняется тот факт, что королю Петру приходится огорчать "Новое Время" своей ролью "пересахаренного конституционалиста". Между тем, в Черногории -- под прикрытием патриархальной романтики -- господствует, говоря высоким слогом, "личный режим" на манер того режима, какой заводит в отдаленном уезде господин исправник. Как поэт и романтик, Николай не делает никакого различия между своим кошельком и государственной кассой. Как прежде Милан ненавидел Черногорию, оплот сербской крамолы, которой Николай покровительствовал только из династических видов, так теперь Николай ненавидит Сербию за ее радикально-парламентарный режим, причиняющий князю беспокойство у себя в Черногории.

    Прежде сербские эмигранты скоплялись в Цетинье, теперь черногорские изгнанники, и среди них бывшие министры, находят приют в Белграде. Но более всего Никола Петрович ненавидит своего тезку, Николу Пашича, как воплощение всякого зла. В "Цетиньском Вестнике", официозе князя, не редки были самые резкие нападки на сербское правительство. В 1906 году разыгралась пресловутая "бомбашка афера"; несколько человек из Сербии были арестованы с бомбами на черногорской границе. Дело это и до сих пор не выяснено, как и все, впрочем, придворно-динамитные балканские дела. Существуют три объяснительные версии: 1) бомбы изготовлены были за счет сербского государственного бюджета и имели своей исторической миссией уничтожить кое-какие династические помехи на пути объединения сербства, 2) бомбы перевозились черногорскими эмигрантами в целях скорейшего упразднения "патриархально-романтического" режима, 3) бомбы изготовлены были в Цетинье в целях упрощенной расправы -- по методам Милана -- с конституционной оппозицией. Возможно, впрочем, что все эти три объяснения верны, каждое в своей части, -- тем более, что в центре аферы стоял знаменитый агент Настич, который мог конспирировать одновременно с Белградом и с Цетинье, а на придачу еще и с Веной, всегда заинтересованной в поддержании враждебных отношений между Черногорией и Сербией. Николай использовал бомбы, как подобает истинному государственному человеку: он переарестовал всех вожаков оппозиции, и многие из них еще и по сейчас сидят в страшной Юсоваче.

    В 1907 г. происходит черногорский конституционный эксперимент такого рода: сперва октроирование (дарование) конституции, потом разгон скупщины, аресты и изгнание оппозиционных депутатов. Во время аннексионного кризиса происходит как бы некоторое сближение черногорского и сербского правительств. В Белград приезжает даже для разговоров о "совместных действиях" бригадир Янко Букотич. Из разговоров, однако, ничего не вышло, а сам бригадир, как главный обвинитель сербов в "бомбашке афере", был в сущности воплощенной демонстрацией против белградского двора и министерства. После аннексионного кризиса антагонизм еще более обострился. В 1909 году черногорский "поэт на троне" -- к слову сказать, поэт без поэтического дара -- ознаменовывает свое правление "колашинской аферой": шесть виднейших оппозиционеров, действовавших преимущественно в Колашине, предаются исключительному суду по обвинению в заговоре против Николая. В качестве судей фигурировали креатуры князя, среди них -- безграмотные. Все обвиненные были осуждены и казнены. Колашинская афера, протекавшая одновременно с испанским процессом Феррера68, породила в Сербии чрезвычайное негодование. Вся пресса была против Николая. Произошел ряд уличных демонстраций, во главе которых выступали социалисты совместно с черногорскими эмигрантами. Это окончательно испортило отношения.

    Между тем, началась работа по созданию балканского союза. Инициатива исходила из Сербии. Князь Николай всегда был, за вычетом своей ранней юности, против сербско-черногорского союза, желая во всякую минуту иметь свободные руки для небезвыгодных финансово-дипломатических комбинаций с Петербургом, Веной и Константинополем, поочередно или одновременно. К этому присоединилась еще лютая ненависть к радикалам, особенно к Пашичу; белградское правительство хотело, чтобы зять с тестем обменялись визитами. Николай поставил условием: убрать Пашича. Условие не было принято Пашичем, и визит не состоялся.

    Если тем не менее Черногория примкнула к военному четверному союзу, то не по доброй воле князя Николая, а, как это выясняет западно-европейская печать, под давлением России. После аннексии русская дипломатия, больше всего озабоченная созданием барьера против дальнейшего движения Австрии на юго-восток, ухватилась крепко за идею балканского союза. Весьма вероятно, что наш белградский посланник г. Гартвиг, опора и надежда фрондирующей русско-славянской политики на Балканах, дал Пашичу в свое время какие-либо неформальные обязательства относительно "поддержки". Во всяком случае, русская идея была: оборонительный союз против Австро-Венгрии. Между тем, сами союзники, по инициативе и под давлением Болгарии, пришли к наступательному союзу против Турции. Россия -- по сообщению той же печати -- попыталась было воспротивиться такому обороту дела, советовала даже Сербии и Черногории предоставить Болгарию ее собственной участи, но урок аннексионного кризиса не прошел безрезультатно, сербы не отступили, война началась.

    Во время войны трения между Сербией и Черногорией не прекратились. Говорят об острых конфликтах командующего 4-й сербской армией (в Санджаке) ген. Живковича с черногорским главнокомандующим Мартыновичем и князем Николаем. Конфликты эти в последнем счете вытекают из различия военных систем: у сербов -- современная армия, у черногорцев -- примитивное ополчение, совершенно не приспособленное к сложным стратегическим операциям. Черногорцы храбры, способны к бурному натиску и беспощадны. Этими качествами они приближаются к албанцам. Но, подобно этим последним, черногорцы совершенно не способны к планомерным действиям, лишены выдержки и легко теряются при неудачах. Это яснее всего сказалось в полной беспомощности их под Скутари, где они не сумели даже отрезать гарнизону путь в Алессио. Однако, князь Николай ни за что не хотел делить с сербами "славу" взятия Скутари. Сербские войска совершенно не принимали участия в боях под крепостью, хотя 4-я армия была свободна, а две сербские дивизии пошли под Адрианополь.

    В самой Черногории очень недовольны сомнительными успехами черногорских войск, понесших большие потери. Несостоятельность патриархально-исправницкого строя обнаружилась, как это всегда бывает, в несостоятельности армии. Можно ожидать, что эта война поведет в Черногории, как и в Турции, к внутренним реформам, которые положат конец произволу и финансовым непотребствам на Черной Горе. Удержится ли Николай Негош -- предсказывать трудно. Но всякому предоставляется право считать недоказанной необходимость особой черногорской династии. Соединение Черногории с Сербией сразу ввело бы 250 тысяч черногорцев в рамки более культурного общежития, а для Сербии явилось бы самым простым и естественным разрешением вопроса о выходе на Адриатику. Так рассуждают сербы, и это, конечно, не лишено симптоматичности.

    "Киевская Мысль" N 353,

    21 декабря 1912 г.


ИЗ ИСТОРИИ ОДНОЙ БРИГАДЫ

    Корреспонденты видели и много и мало; они наблюдали все то, что предшествует войне, они видели "продукты" войны: раненых, пленных, зарево пожаров; слышали гул пушечной пальбы. Но им не дали возможности проделать поход вместе с армией и поглядеть на военные операции изнутри. Приходится путем допросов, и притом с пристрастием, со слов участников восстановлять картину жизни и смерти армии на полях сражений.

    I

    "Наша бригада называлась летучей, потому что предназначалась для поддержания постоянной связи между 1-й и 3-й армиями. За сутки с лишним до объявления войны мы стояли на сербской границе, между селами Свирци и Новакова Чука. В войну, признаться, не верили. Совершенно не верили ни солдаты, ни мы, офицеры, что будут сражения, и что каждый из нас -- вот так, как есть -- пойдет в огонь. Статочное ли дело? Думали, что все сведется к военной демонстрации: попугаем Турцию и вынудим к уступкам. Оказалось -- не так. Еще накануне объявления войны, часов около 12-ти дня, получилось известие, что арнауты напали на наши пограничные посты, и нашему полку отдано было приказание немедленно броситься в атаку. На пограничных постах у нас стояли ополченцы, вооруженные негодными русскими берданками. Арнаутов было около тысячи человек, под командой Идрис-Сефера, одного из перваков Иссы Болетинаца69. У них были мартинки и сербские скорострелки, которыми мы же их вооружили во время албанского восстания. И денег они тогда от нас получили. Хотели, чтоб в случае войны они шли с нами совместно. Вышло наоборот. С нашими ружьями в руках арнауты первыми напали на наши караулы и без труда завладели ими. Почему так? Сказалась, конечно, религиозная связь с Турцией, а главное, албанцы поняли, что дело идет о разделе Албании между Сербией и Грецией, и что нужно защищать свои поля, избы и стада. Обманутые надежды -- как? из наших ружей, на наши деньги, да против нас же? -- крайне ожесточили нашу армию. Отсюда, главным образом, и пошли жестокости. Но о жестокостях позже...

    Получив приказ, мы всем полком бросились к границе. Бежали, что есть мочи, без всякого порядка, без соблюдения каких бы то ни было правил и предписаний, вроде того, как люди на пожар бегут. Я командовал "водом" (взводом), это человек 70, -- когда добежал, вокруг меня оказались сплошь чужие солдаты из других рот. Не все прибежали: пользуясь беспорядком, трусы отстали. Албанцы стояли меж своими караулами и нашими и стреляли. Шагов за двести мы с криком "ура" стали наступать, открыв беспорядочную стрельбу. Албанцы отступили к своим ближним караулам. В это время комитаджи (четники), находившиеся на границе вместе с ополченцами, при помощи ручных бомб овладели первым турецким караулом. Арнауты отступили назад на Новакову Чуку, все время отстреливаясь, и заняли караул приблизительно в 2.000 шагах расстояния от нас. Тут подоспела наша батарея. Дали три выстрела, очень метких, -- крыша дальнего караула обвалилась на наших глазах. Арнауты покинули позицию и бежали. Нагнать их нам не удалось. Мы потеряли 40 человек убитыми и 80 ранеными, в том числе 4 офицеров. Арнауты большую часть своих убитых и раненых увезли с собой. Они почитают это священным долгом.

    Под Свирцами произошло мое боевое крещение. Очень тяжело вспомнить. Выстрелы, когда знаешь, что по живым людям стреляют, совсем иначе звучат! Нехороший звук! Въедается в мозг. На следующий день, когда никакого сражения не было, я слышал эти выстрелы непрестанно. Идешь, сидишь -- стреляет. Промерзлый холст палатки трещит от ветра, а мне явственно слышится ружейная стрельба, частая, злая. Подле караула, когда добежал, увидел первого убитого неприятеля -- лежит на спине, молодой, худой, безбородый, весь скорчившись, с выпученными глазами: пуля вошла в лоб и вышла через затылок. После того я много перевидал убитых и раненых, но те все расплылись в памяти, а этот, первый, с выпученными глазами и круглой дырочкой во лбу, остался в сознании навсегда... Ночевал эту ночь в турецкой караулке, несколько раз приходилось проверять посты и каждый раз ступал в темноте меж албанских трупов: их десять или пятнадцать валялось вокруг здания. А внутри караулки кошка и собака выли всю ночь, страшно выли, -- этого ужаса нельзя рассказать словами... Я не выдержал и велел солдатам убить их.

    Албанцы, говорят, очень храбры. Пожалуй, и так, только эта храбрость совсем особенная, непригодная для нынешних войн. Они бросаются в стремительную атаку, не отдавая себе полного отчета в последствиях, сокрушают все, что могут сокрушить, беспощадны в натиске и в истреблении побежденных. Но в случае неудачи легко теряются и, раз отбитые, уже не собираются для нового наступления. Их бегство принимает такой же стремительный и безотчетный характер, как и наступление. Это не армия, а вооруженные роды, племена. Старики с могучими седыми бородами и рядом -- мальчики 17 -- 18 лет...

    Пленные, оторванные от своих, очень жалки. Не раз бывало, что приведенный моими солдатами арнаут падал на землю, униженно извивался и жалобно молил: "Аман, аман"... Я строго запрещал убивать их, но скажу прямо: не помогало. Прикажешь отвести пленника к командиру, солдат отведет его шагов на пятьдесят, потом слышишь выстрел. Дело сделано. Откуда такая жестокость? Я сперва думал, что солдаты-крестьяне лелеют мысль переселиться на новые земли и заблаговременно стремятся очистить их от старых хозяев. Нарочито заговаривал с ними: вот, мол, теперь много земли у вас будет. Нет, не хотят переселяться сюда даже те, кто из этих же мест недавно переселился в Сербию, -- а в моем полку, как пограничном, таких было не мало. Места здесь дикие, хозяйство плохое, обработка земли варварская, ни дорог, ни школ, ни врачебной помощи.

    Истребление пленных объясняется отчасти местью за обманутые надежды: об этом я уже говорил; но, главным образом, расчетом: одним врагом меньше -- одной опасностью меньше. Первые дни мы просто обезоруживали албанцев и отпускали: тут опасность явная. Стали брать в плен. Но это значит охранять, т.-е. тратить силы и кормить, а солдатам самим есть нечего. Храбрые, интеллигентные солдаты никогда не убивали пленных. Зато трусы вдоволь вымещали на обезоруженных пережитый в сражении страх. Многое зависело, разумеется, от командиров. Наш бригадный, Стоян Милованович, строго запрещал расправу над пленными. Но в других частях сами офицеры расстреливали беспощадно.

    Не примите этого за национальную похвальбу, только я должен вам сказать, что сербская армия показала себя несравненно более гуманной, -- если только это слово тут уместно, -- чем болгарская и греческая. Те проходили по местности огненным смерчем. Один мой приятель, недавно оперировавший со своим полком у озера Доеране, над Салониками, рассказывал, что все те места, где ступила нога болгарской армии, превращены в пустыню. Ни человека, ни жилья человеческого, -- все уничтожено, сожжено, стерто с лица земли. Так же действовали и греки. Городок Серевич, например, совершенно уничтожен ими, как не бывало. Правда, греки говорят: турки сожгли. Только в Серевиче, на-ряду с жилыми домами, уничтожены и мечети, святыни турецкие, а уж это -- верный признак... В окрестностях Битоля (Монастыря), где действовали наши войска, почти все села сохранились, кроме чисто турецких. Да что говорить, война есть война, и с нашей стороны тоже было сделано достаточно...

    Ответственность за жестокости падает, однако, лишь меньшей своей частью на регулярные войска. По общему правилу, они уничтожали только дома кочаков, арнаутских бандитов. Потом проходили войска резерва и вносили свою лепту. А дальше шли ополченцы и комитаджи, -- эти уж доделывали работу. Комитаджи - худшее, что можно себе представить. Были среди них интеллигентные, идейные люди, национальные энтузиасты, но это -- единицы. А остальные -- просто громилы, грабители, примыкавшие к армии ради грабежа. Они иногда оказывались полезны, ибо жизнью не дорожат -- ни чужой, ни своей. У села Нагоричани, под Кумановым, их погибло не меньше двухсот душ, храбро дрались. Но в промежутке между двумя сражениями это просто отъявленные разбойники. Комитаджи были организованы еще до войны, очень различно в разных местах: были четы в 20, 50 и даже в 100 человек, под командой своих воевод. На время войны они были причислены к известным войсковым частям, для форпостной и рекогносцировочной службы, и для командования ими было назначено несколько регулярных офицеров. Пока чета находилась при войсковой части, дело еще шло туда-сюда. Но когда операция завершалась, армия двигалась дальше, а чета оставалась для разоружения населения, без надзора, -- тут и начинались ужасы.

    Недалеко от Прилепа они так бесчинствовали и зверствовали, притом не только над турками, но и над сербами, что пришлось направить против них регулярные войска и уничтожить целую чету, прежде чем они угомонились.

    И насилия над женщинами если вообще были, -- я этого не знаю, но вполне допускаю, -- то совершались четниками, а никак не солдатами. Этого мы абсолютно не допускали. Контроль был строгий. Когда остаемся в селе на ночевку, патруль во главе с офицером заранее переводит всех турецких женщин в одну часть села. Солдаты идут в дома, где остаются одни мужчины. А если в гареме и остаются бабы, то доступ туда солдатам преграждается унтером под страхом самой тяжкой кары. Солдаты не раз роптали: "Если бы турки проходили по нашей земле, у них был бы другой порядок". В Битоле одного солдата строго наказали за то, что шутя поднял чадру у турчанки. Нельзя иначе. Если бы давать на этот счет потачку, растеряли бы войско: разыскивай потом солдат по утрам!

    Старались мы не допускать и воровства. С хозяевами дома солдаты могли сноситься не иначе как через унтер-офицера, при чем позволялось требовать только пищу. Но это не всегда соблюдалось, прежде всего, самими офицерами. Под предлогом вещественных "воспоминаний" о походе, они сплошь да рядом забирали у богатых албанцев и турок дорогое оружие, ковры, шелка, серебро и золото. Иные таким путем недурно пополнили свой хозяйственный инвентарь. Солдаты, где могли, забирали только монеты, потому что вещи им пришлось бы нести на себе...

    Я уже сказал вам, что войны мы не ждали. Но война пришла, со всеми ее трудностями, опасностями и ужасами. Как встретили солдаты войну? Не одинаково. Городские и вообще более интеллигентные элементы были очень воодушевлены. Эти храбро дрались, влияли на остальных и вообще играли во всей кампании большую роль. А крестьяне были унылы, очень тосковали по своим кучам (домам), по земле, по семье. Воодушевлялись они только тогда, когда приходили в какое-нибудь сербское село. Поглядят на нищету тамошнего населения и говорят: "Да, эта война -- праведное дело". И действительно, села там так плохи, что хуже уже нельзя. Дома -- маленькие, землянки, изредка только из сырого кирпича, -- кажется, будто люди на бивуаке живут, не навсегда, непрочно. Мужик там -- rubrin, арендатор на земле у турецкого аги или паши. Существование необеспеченное, хозяйство плохое. Ни леса, ни огорода, ни дорог. Наши крестьяне, особенно с Моравы, где ведется рациональное хозяйство, на вывоз, поглядят на все это опытными глазами и говорят: "Нет, так жить нельзя".

    А между тем, вся эта область, от старой сербской границы до Скопле (Ускюба), -- богатейшая по природному своему плодородию. К центру Македонии, вокруг Тетова и Кичева природа несравненно беднее, а между тем, население не в пример зажиточнее. Там встречаются очень богатые села, дома в два и даже три этажа. Объясняется это тем, что из мало-плодородных мест крестьяне отправляются на отхожие промысла -- в Америку, там копят деньги и тогда отстраиваются у себя дома.

    По первоначальному плану, мы из Свирец должны были пойти на юг к Гилану, центру этой части Албании. Но там, оказалось, делать нечего, албанцы бежали, и с этой стороны нельзя было ждать сопротивления. Нашу бригаду отправили к Приштине, сперва вдоль сербской границы, через Лисицу, а потом вглубь, горами Прапашицы. Стычек не было, если не считать непрерывного боя с природой. Наш генеральный штаб не имел, повидимому, никакого понятия даже об этих пограничных местах. Несмотря на гористую местность и почти полное отсутствие дорог, нам были даны не горные орудия, а тяжелые, гаубицы. Когда мы еще на форпостах стояли, шли дожди, дня два или три. Земля размокла на четверть метра. Дорога такая, что подчас и пешеходу нелегко пройти, а тут гаубицы. Мы в каждое орудие впрягали пять пар лошадей цугом, а в тяжелых местах припрягали солдат, привязывали к лафетам веревки и ставили по полроты на орудие. А у солдата на спине шинель и мешок в 25 килограммов весу.

    В Приштину мы не входили, она была взята уже накануне 3-й армией, а ночевали в Грачанице. Это -- историческое место со знаменитым монастырем имени короля Милутина. Когда солдаты вышли на Коссово поле, очень воодушевились. Я удивился даже. Коссово, Грачаница70 -- эти имена переходили из поколения в поколение, повторялись несчетно в песнях народных. Солдаты стали все спрашивать, скоро ли придем в Бакарно Гувно, -- это под Прилепом. Оказывается, там была некогда крайняя граница старого сербского королевства; я, признаться, и не знал этого. А солдаты твердо решили, что как дойдем до Гувна, тут и работе нашей конец. Мне не раз приходилось устыжаться перед солдатами своей малой осведомленности по части национальной истории. В качестве образованных людей, мы не прислушиваемся к народным песням, а историю свою тоже не очень прилежно читаем.

    Из Грачаницы мы направились к Скопле -- через Гилан и Карадаг. Тут все горы -- в полторы тысячи метров. Задача наша была связывать две армии, 1-ю и 3-ю, и подавлять сопротивление албанцев в таких местах. Но сопротивления никакого не было. Села по дороге были то чисто албанские, то смешанные, то чисто сербские. Но все албанцы на Коссовом говорят по-сербски, сербы -- по-албански, а есть села, где установился какой-то средний сербо-албанский язык. Албанские деревни гораздо лучше, богаче сербских, много скота. У иных по 50, по 80 лошадей, тысячи овец. У одного турецкого чивчия нашли мы 10 тысяч овец, полмиллиона килограммов пшеницы в амбарах. Их дома красивее, в два этажа, у иных, в Бадровцах, например, под Скопле, новые сельско-хозяйственные орудия. Сербы не решаются держать много скота, чтоб не отобрали качаки (албанские бандиты). Домов красивых сербы тоже не строят, даже богатые, в тех селах, где есть албанцы. Если у серба два этажа, тогда он дома не красит, чтоб не оказался его дом лучше албанских. Позже, уже после взятия Битоля, мне пришлось в Ресне провести ночь у одного греческого врача. Прекрасный дом, с полным комфортом, но снаружи не штукатуренный. Почему? -- спрашиваю. Не решается: иначе его дом будет одним из лучших в городе, из которого, к слову сказать, родом Ниазибей, герой турецкой революции.

    От Приштины до Скопле дорога была... впрочем, не было никакой дороги, по крайней мере, начиная от Насиано. Местами горный проход тесен для двух человек. Две тяжелые батареи мы покинули в Гилане, оттуда с нами были только горные пушки. Они разбираются на части и нагружаются на лошадей, по четыре коня под пушку. Амуницию отдельно везли, в ящиках. Тяжело было. А главное -- голод ужасный. Хлеба совершенно не было. Начиная с границы и до Скопле, с 7 октября по 15-е, в течение восьми дней мы почти не видели хлеба. В Гилане только добыли сотню хлебов -- на 8 тысяч солдат! Мясо было, -- резали по дороге быков, овец, -- но не было соли. Ни соли, ни хлеба! И то и другое шло с провиантской колонной, но где находилась эта колонна, никто не знал. Все внимание штаба было сосредоточено на боевых, а не на съестных припасах. Предполагалось, что солдат уж как-нибудь сам прокормится. Когда пришли в Скопле и солдаты, поев хлеба, повеселели, они стали шутить: "По восьми хлебов не съели, а разрушили все султанское царство". Но по дороге было не до шуток. Ели сырую кукурузу, пшеницу, жаловались на животы, совсем отощали, стали падать духом. Только встречи в сербских деревнях подбадривали солдат. Одна такая встреча мне очень запомнилась. В Драговце, это еще до Гилана, встретили нас песней сербки. Старуха запела: "Счастливы мы, что сербское войско освободило нас"; бабы вторили. От слов этой песни солдаты сами выросли в собственных глазах, да и женские голоса услыхали. Ободрились и, хоть шли восемь часов до Драговца, прошли после того еще восемь часов без отдыха и без жалоб... Уже под Скопле, в селе Кучевище, застали мы храмовой праздник. Стали крестьяне угощать солдат вином. А те до такой степени отощали, что от двух-трех глотков пьянели до полусмерти и разбредались в разные стороны. На другое утро насилу собрали их, а многие так на следующие только сутки доплелись до Скопле, все еще в пьяном угаре."

    II

    "Под Скопле наша бригада простояла на форпостах, то в самом городе, то в окрестностях. Начинался снег. Наши войска уже взяли в это время Прилеп и сосредоточились под Битолем. Начинались битольские бои. Один полк нашей бригады оставили в Скопле, а мой полк тронулся в путь -- через Тетво, Гостовар, Кичево, Гопеги на присоединение к моравской резервной дивизии, которая имела своей задачей отрезать турецкому гарнизону отступление из Битоля на Ресну и не допустить к Битолю ресненских подкреплений.

    Тут дороги -- несравненно лучше. Вокруг Битоля прекрасная земля, почти сплошь рисовые плантации. Теперь все это было покрыто рыхлым снегом. Очень трудно было проходить мягкими рисовыми полями, нога вязнет глубоко. Дорога из Кичева на Битоль совсем хорошая, -- шоссе. Мы изумлялись после бездорожья Старой Сербии. Такая же отличная дорога ведет из Тетва на Велес.

    Но местность превращена в пустыню. Начиная от Кичева, все деревни сожжены турками, одни церкви торчат среди пепелищ. Церквей турки, по общему правилу, не трогают, -- церквей, священников и женщин. Два чиновника нашего бывшего консульства в Скопле передавали мне такую любопытную подробность: когда наше правительство вооружало комитаджей в Старой Сербии, револьверы и патроны, шедшие через консульство, передавались священникам и женщинам -- и почти всегда доходили по назначению. Турки не обыскивают женщин и духовных лиц, не албанские качаки, разумеется, и не потурченяцы, т.-е. османизированные сербы -- эти хуже всего, -- а настоящие османы -- турки: в них есть несомненные черты рыцарского благородства.

    Опять пошел голод. Вы представить себе не можете, что значит вести голодных солдат, людей, которые два-три дня ничего не ели. Сам голоден и слаб и непрерывно чувствуешь свою беспомощность и мучительный стыд перед солдатами. Серые крестьяне роптали и выходили из повиновения, а более интеллигентные гордо скрывали голод и слабость. Иногда солдат, не столь отощавший (вчера только ел) отправляется в турецкое село просить хлеба. "Стыдно, -- укоряет его какой-нибудь стоик, полумертвый от голода, -- что скажут турки про сербскую армию. Голодный сброд, без хлеба и без гордости!"

    Много было случаев глупого педантства властей, глупого и вредного. Вот небольшой пример. Чорба кипит в котлах, все готово для обеда, солдаты предвкушают. Вдруг приказ: вперед! Отлично можно бы обождать еще десять минут, -- целые часы и дни теряли без толку. Но нет, молодечество требует полного пренебрежения к пище, т.-е. к солдату. Котлы опрокидываются, чорба выливается в снег, голодная рота снимается с места.

    Моравская дивизия, к которой примкнул наш полк, заняла позиции вдоль шоссе, которое ведет из Битоля на Ресну. С северной и восточной сторон Битоль был обложен нашей армией. На юго-запад туркам отрезывали отступление горы Периспера. Оставались только два пути: на запад, по ресненскому шоссе, где стояла наша дивизия, и к югу, на Флорину; но оттуда должна была наступать греческая армия. Мой батальон укрепился у села Дьявать, на возвышенности, непосредственно на шоссе.

    Битоль был взят 5 ноября. После падения города часть турецких войск, -- сколько именно, не знаю, -- отступила на Флорину, а Джавид-паша и Фетти-паша, во главе 20 тысяч солдат, с 6 -- 8 пушками, двинулись на Ресну, т.-е. на нас.

    Погода эти дни стояла ужасающая. Снег с дождем, холодный пронизывающий ветер с Преспенского озера и гор Периспера, а ко всему этому густой, как дым, липкий туман. Ничего не видно, ни днем, ни ночью. Наши отряды сходились иногда с неприятельскими на 10 -- 15 шагов, но обе стороны отступали, пугаясь неизвестности. До штыков дело почти никогда не доходило, разве только отдельные группы сталкивались совсем уж грудь с грудью.

    На второй день турки сделали было попытку взять дьяватьские позиции штурмом. Но наши солдаты бросили несколько ручных бомб и сразу отбили наступление. Действие этих бомб очень жестокое: они начинены рубленой проволокой и при взрыве разносят мясо человеческое в клочки, оставляя на месте только исковерканные скелеты.

    Четыре дня и пять ночей провели мы так -- в тумане неизвестности. Карт для этой местности у нас не было никаких. У двух, трех старших офицеров были свои карты австрийского генерального штаба. Уже после взятия Битоля штаб нашей дивизии отпечатал на гектографе карту этих мест, только ничего почти нельзя было разобрать на ней -- все линии и названия расплывались. Вообще для македонских операций наш генеральный штаб был абсолютно неподготовлен и ничего не внес в них, кроме путаницы и бестолочи. Три года у нас готовились к генеральному бою на Овчем поле, никто и не думал, что пойдем дальше Велеса, а когда решающие действия пали на другие места -- Куманово, Битоль, все предположения и планы оказались спутанными. Помимо деморализации турецких войск, мы много обязаны нашими победами случаю и -- туману. 4-му и 6-му полкам удалось или, вернее, посчастливилось проникнуть под Битолем в самое сердце неприятельской армии, разбить ее на две части, одну отбросить к югу, на Флорину, а другую -- на Ресну. Это и решило дело.

    Благодаря полной неосведомленности и нераспорядительности генерального штаба, мы оказались на дьяватьских позициях в самом затруднительном положении. Была полная возможность захватить Джавида и Фетти-пашу со всей их армией. Но по сравнению с задачей нас было до смешного мало: всего одна дивизия резерва. А в довершение у нас не было полевой артиллерии. До Гилана мы волокли с огромными затруднениями гаубицы, которые вовсе не были нам нужны. А на дьяватьские позиции явились с легкими горными пушками, которые оказались бесполезны. Турки скоро убедились, что нам нечем отвечать, и открыли по нашим позициям страшный огонь из полевых орудий. Они могли бы без труда отбросить нас, если бы их артиллерия была сколько-нибудь действительна, но, к счастью нашему, турецкие гранаты почти никогда не разрывались. На мою роту пришлось девять гранат, и ни одна не причинила нам вреда. Наши специалисты говорили мне, что не турецкие снаряды, а турецкие артиллеристы плохи: не знают расчета и мечут дорогие снаряды зря. Шрапнель турецкая разрывалась на такой высоте -- метров в 200, что оказывалась совершенно почти безвредной: пули падали почти только силой собственной тяжести и причиняли ничтожные поранения. В моем батальоне убито было 50 -- 70 солдат, много ранено, все ружейными пулями, ни одного убитого артиллерией, только двое раненых: один тяжело, другой легко.

    Налетит ветер с Периспера, разгонит туман, откроются позиции, -- начинается стрельба. Потом опять туман сомкнется над долинами и над возвышенностями, -- артиллерия умолкает. Изредка только раздастся выстрел -- без цели, в туман, для острастки, а отчасти и для ободрения своих.

    Вследствие нашей малочисленности, мы все время стояли перед опасностью попасть в кольцо турецких войск. Поэтому каждую ночь вынуждены были сниматься с позиций и отступать к концентрационным узлам, а по утрам опять возвращались.

    Четыре дня и пять ночей мы не зажигали огня, почти не ели и почти не спали. От ветра, сырости, голода и бессоницы солдаты впали в состояние полного безразличия. На важнейших сторожевых постах, где они каждую минуту могут быть застигнуты и убиты, -- засыпали. Приходилось непрерывно обходить их и будить. Другие покидали посты и спускались в соседние деревни за хлебом. По законам военного времени, за это полагается смерть, да и сам он не знает, не встретит ли в деревне неприятеля. И все-таки идет. Офицер поймает его, даст две-три затрещины, тем дело и кончается. Правда, еще пороли мы время от времени солдат. Мерзость, сам знаю, да и воинский устав запрещает, но не было другого выхода. От постового зависит жизнь сотен или тысяч, а он засыпает или отправляется в село за краюхой. Приговаривали таких к 10 -- 12 ударам. Один держит за руки, другой за ноги, третий бьет прутом. Иногда, для большего стыда, облегчали одежду. Били не жестоко, но выстраивали вокруг места экзекуции солдат -- для нравственного внушения. В мирное время у нас никогда этого не бывает, но война есть война, и тут невозможно обходиться без таких... импровизаций.

    Самое тяжелое было наше положение, низших офицеров, "водников". Мы не можем не считаться с голодом и усталостью солдат, как не можем не считаться с туманом или с местностью. Но мы же отвечаем и перед высшими офицерами за отступления от порядка. А наверху безжалостны. Они в постоянном контакте с массами не состоят, не видят и не чувствуют того, что мы, -- они требуют. Когда в походе выбившийся из сил солдат садится при дороге, трудно бывает ему дать пощечину. Но даешь. А он в ответ: "Драться вы умеете, г. офицер, а хлеба доставить не можете". И, действительно, где мне взять хлеба? Очень скверно становится после этой затрещины на душе...

    Отбросить нас турки оказались не в силах, вследствие полной несостоятельности их артиллерии. Тогда они решили прорваться -- под прикрытием ночной тьмы и тумана. Они выполнили эту операцию вполне благополучно. Выждав, когда наши аванпосты отступят на ночь на главные позиции, они сплошной колонной направились через Дьяватьский проход: впереди артиллерия, за ней кавалерия, затем пехота. Когда мы утром вернулись на свои места, то застали уж один только хвост турецкой пехоты и успели отрезать лишь обоз. Турки не защищались, на выстрелы не отвечали, а рвались как можно скорее через проход. Наши тоже не проявили никакой энергии в преследовании: боялись численного превосходства неприятеля. Сперва даже скомандовали отступить. Моя рота осталась и продолжала стрелять вдогонку. Когда стало ясно, что турки не возвратятся, к нам примкнули и другие части. Но миссия наша не удалась: турки прорвались.

    Фетти-паша, которого потом нашли мертвым в ресненской мечети, был, по рассказам пленных турок, тяжело ранен в Дьяватьском проходе. Дав приказ итти вперед, он сам оставался на месте, пока не прошел мимо него последний солдат. Таким образом, паша оказался в самом хвосте и был ранен в голову одной из наших пуль. Это был хороший человек, умный и благородный, -- он одно время был у нас в Белграде турецким посланником, и все его уважали. Потом офицеры наши хвалились: "Я целился в турецкого офицера с золотыми эполетами, -- должно быть, это и был Фетти-паша"... И другой стрелял в пашу, сидевшего на коне. И третий, и четвертый... Не меньше, должно быть, как десять человек стреляли задним числом в одну и ту же цель: в голову Фетти-паши.

    Наша дивизия отправилась вдогонку за турками к Ресне, которая была взята без боя. Только теперь нам доставили в Ресну полевую артиллерию... на волах. Турки отступали к югу, по западному берегу Преспенского озера. Теперь уж мы были смелее в преследовании, так как у нас были тяжелые орудия. Время от времени турки останавливались и развивали бешеный артиллерийский огонь. Казалось, вот-вот перейдут в наступление. Но вдруг прекратят стрельбу, снимутся и отступают дальше... Гранаты турецкие почти сплошь падали в озеро, взрывались в воде и поднимали вверх великолепные фонтаны. Эти артиллерийские фонтаны остались моим последним боевым воспоминанием. Простуда, которую я долго превозмогал, сразу овладела мною, и в бреду я был доставлен в битольский госпиталь...

    "День" NN 84 и 86,

    25 и 29 декабря 1912 г.


ВОКРУГ ВОЙНЫ

    I

    Тимокская сербская дивизия прошла через Софию -- по направлению к Адрианополю -- на "Едрине", как говорят сербы. Это войска из-под Куманова и Шипа, уже бывшие в огне. Половина дивизии -- в турецких сапогах: военная добыча, захваченная под Кумановым и в других местах. Шинели, саперные инструменты, ножи, табак у многих сербских солдат такого же происхождения. Один из солдат показывал мне свое скорострельное ружье, которое до войны было новешеньким, а после двухдневной стрельбы расшаталось во всех суставах. Можно не сомневаться, что первая "реформа", которая станет перед союзными правительствами после окончания войны, -- еще до всяких реформ в Македонии, -- это перевооружение армии. Видные болгарские политики, преимущественно финансисты, утешают себя в теперешнем непомерном напряжении материальных сил страны тем, что война, разрешив македонский вопрос, позволит Болгарии облегчить страшную ношу милитаризма. Вряд ли, однако, эта мысль верна. Печать великих держав -- и не в последнюю очередь австрийская и германская печать -- поет теперь дифирамбы новой военной державе, соединенной армии балканских союзников. 700 -- 800 тысяч штыков, притом победоносных, импонируют европейской бирже, как и европейской дипломатии. По этой 3/4-миллионной балканской армии будет происходить международная ориентировка после войны, на этой основе будет определяться отношение великих держав к балканским союзникам и обратно. Сделав новую оценку военного значения Болгарии, Сербии и Греции, -- европейская дипломатия уже не позволит им спуститься ниже этой оценки. Не приходится сомневаться в том, что результатом войны явится новое военное напряжение всех материальных ресурсов балканского полуострова.

    II

    Настроение сербских солдат, идущих на "Едрине", гордое и приподнятое. Длинный путь для них -- передышка между двумя боями. Они охотно, с сербской живостью, вступают в разговоры с толпой, которая говорит на полузнакомом им языке.

    -- Как и остальные мои политические друзья, я -- против войны, -- говорил мне в Белграде один сербский социалист. -- Но война -- факт. И в отличие от многих моих друзей я не могу игнорировать того, что война эта оставит и некоторые очень ценные результаты в народном сознании. Главное значение в моих глазах имеет братание болгарских и сербских армий. Ведь, это не армии, а народы. Главной язвой Балканского полуострова я считаю сербско-болгарскую вражду. После этой общей войны, которая морально спаяет народы-армии, никакая политика, построенная на разжигании ненависти двух соседних и столь родственных народов, не сможет иметь успеха. Хотят ли того правящие или нет, но это братание на поле брани станет краеугольным камнем балканской федерации, не династической и дипломатической, а народной.

    -- Вы оперируете слишком невесомыми психологическими величинами, -- возражали ему другие. -- Мы не знаем, как развернутся даже ближайшие события. Мы не знаем, долго ли протянется это братание. Где гарантии того, что в случае побед -- как и в случае поражений -- эти две родственные армии не будут враждебно противопоставлены друг другу?..

    "Киевская Мысль" N 295,

    24 октября 1912 г.


ЖЕСТ Г-НА БРЯНЧАНИНОВА

    (Сербия и русские славянофилы)

    "Ерема, Ерема, сидел бы ты дома!.."

    Третьего дня в ресторане при отеле "Москва" некоторые местные политические нотабли давали банкет г. Брянчанинову71, приезжавшему сюда с коротким политически-дипломатическим визитом -- от "русского общественного мнения". Банкет происходил в общем зале ресторана, участники сидели на виду у всех, речи говорились во всеуслышание, -- так что, когда г. Брянчанинов произносил свой чрезвычайно продолжительный благодарственно-прощальный спич, и все гости, не участвовавшие "в числе" банкета, вынуждены были из вежливости не стучать вилками и ножами, -- у меня на тарелке совершенно простыло жаркое. Собственно говоря, если бы дело ограничилось только этим одним, не было бы еще достаточных оснований прибегать к печатному слову. Но была в банкете и другая, менее невинная сторона.

    Первым говорил проф. Белич, на очень недурном русском языке (сербов, говорящих по-русски, можно по пальцам перечесть), благодарил русское общественное мнение за оказанную поддержку, выражал сожаление по поводу уступчивого поведения русского правительства, не пошедшего в ногу с общественным мнением, и закончил уверенностью, что под влиянием общества русское правительство возьмет в будущем более решительный курс, -- словом, сказано было то, чего на месте г. Белича не сказать нельзя было.

    Но вот поднялся г. Брянчанинов. Он начал с заявления, что его политические заслуги здесь преувеличены, -- из чего надлежало сделать вывод, что за г. Брянчаниновым числятся заслуги, -- высказал несколько довольно правильных, хотя и не очень новых мыслей насчет оторванности русской дипломатии от народа, заявил, что охотнее чувствует себя в эти дни славянином, чем русским, а затем прямо перешел к обвинению сербского правительства, которое де недостаточно оценило, с своей стороны, значение "русского общественного мнения" (партии прогрессистов!) и пошло на малодушные уступки австрийцам. Выходило, будто сербы только потому готовятся очистить Дураццо и Алессио, что не нашли в себе достаточно веры во всемогущество партии Брянчанинова. Если бы сербы наотрез отказались сдать порты, и дело дошло бы до войны, -- тут уж позвольте вас заверить, что и мы с своей стороны... Правда, не стану отрицать, мы покорно сносим конфискации, штрафы, высылки без суда, дипломатия нас игнорирует, -- это все верно, но позвольте вас от имени "русского общественного мнения" заверить, что если бы дело действительно дошло до австро-сербской войны, тогда... тогда... ура! живио!

    Речи г. Брянчанинова я не стенографировал (не умею), но общий смысл ее и ее непроизвольно юмористический характер передаю совершенно точно. "Русское общественное мнение" требовало от русской дипломатии активного вмешательства в интересах Сербии. Но русская дипломатия требованию не вняла и сербских притязаний на Адриатику не поддержала. Казалось бы, сербское правительство вправе, именно исходя из этого несомненного факта, строить свою политику. Так Пашич и поступил, занявшись восстановлением дипломатического моста через Дунай. Но "русское общественное мнение" приехало в Белград и с бокалом в руке выражает свое недовольство. Оно ведь самым решительным образом протестовало все время против каких бы то ни было уступок Берхтольду72. Правда, наша дипломатия по поводу этих протестов собственно и усом не вела. Но, тем не менее, ваше правительство сделало великую ошибку. Смею вас заверить, что мы, общественное мнение, остаемся на прежнем пути... Живио! ура!

    Было до последней степени совестно слушать этот монолог толстовского "Коко в политике", и в голове неотвязно сверлил вопрос: зачем приехал сюда этот компатриот? Лучше бы сидел дома!

    Из видных старорадикалов, т.-е. из той партии, которая смалодушничала перед Берхтольдом, недостаточно оценив "русское общественное мнение", на банкете не было, кажется, никого. Все политики, слушавшие стоя длинный спич прогрессистского политика, принадлежали преимущественно к двум сербским партиям: напреднякам и младорадикалам (самостальцам). И хотя обе эти партии стоят в оппозиции к правительству: младорадикалы -- на почве формального отстаивания прав парламента, напредняки -- на почве недовольства чрезмерной "уступчивостью" Пашича, однако, при брянчаниновских укорах все участники банкета -- так мне, по крайней мере, казалось -- чувствовали себя одинаково неловко.

    И действительно: нужно чуть-чуть вдуматься в действительное положение вещей, чтобы понять, что в воинственном выступлении г. Брянчанинова, помимо непроизвольного комизма, есть еще и легкомысленная дерзость, совершенно безответственная, я бы сказал, шальная.

    Не в последнем счете под влиянием "русского общественного мнения", т.-е. некоторых крикливых групп и газет, сербы выбивались из сил, чтобы поскорее завладеть опорными пунктами на берегах Адриатики. "Вы только совершите, как следует, вашу военную работу, -- говорили им дипломаты из "Нового Времени", "Русского Слова" и некоторых "влиятельных" салонов, -- уж мы вас в обиду не дадим!". С какими трудностями и жертвами совершалось сербское движение к морю, видно из такого, например, яркого эпизода: шумадийская дивизия прибыла из Призрена в Дураццо на 19-й день, при чем из имевшихся у нее 3.000 лошадей прибыло на место всего 80, -- все остальные погибли в пути...

    Но вот берег занят. Австрия требует, чтоб он был очищен. Никто, разумеется, и раньше не сомневался, что это требование будет в той или иной форме предъявлено. Но, подталкиваемые неофициальной русской дипломатией, которая выдавала себя за подлинную, настоящую русскую дипломатию, сербы шли навстречу конфликту. Когда же вопрос стал совсем остро, когда из Землина начали по ночам освещать прожекторами белградский конак, а королевско-императорские мониторы, пошаливая, стали опрокидывать сербские баржи, г. Пашич, надо думать, спросил в упор русского посланника г. Гартвига: "Что же теперь будет?". А г. Гартвиг, который слывет столпом неофициальной, истинно-славянской политики на Балканах, надо полагать, ответил: "С нашей стороны ничего не ждите... Я лично -- вы знаете мое направление... но Петербург... ничего не будет"... Пашич отлично владеет собой и после этого примерного разговора вышел из посольства, несомненно, с соблюдением всех правил вежливости. Но еще по дороге домой он дал знать Массарику73, Крамаржу или еще кому третьему, что сербское правительство готово пойти с Веной на соглашение, т.-е. что Сербия подчинится австрийскому требованию, облеченному в форму вердикта Европы. "Решит Европа, чтоб мы увели войска из Албании, мы уведем", писала "Самоуправа". Это решение далось не легко. Каковы действительные "права" Сербии на Албанию -- вопрос особый. Но Сербия приносила жертвы в полной уверенности, что ее притязания найдут поддержку. Что касается нейтрального порта, то Сербия могла бы получить его без всяких жертв, ценою одного отказа налагать свои руки на Албанию. Если сербское правительство выбрало другой путь, то ответственность за это падает на неофициальную русскую дипломатию и услужающее ей "общественное мнение". И только потому, что этот "другой путь" оказался тупиком, Пашич заблаговременно свернул с него в сторону соглашения с Веной.

    Но приехавший из Петербурга на 12 часов в Белград г. Брянчанинов, тот самый, заслуги которого очень преувеличены, имеет -- после всего происшедшего -- смелость бросать сербскому правительству упрек... в малодушии и недоверии к "русскому общественному мнению". А что произошло бы, в самом деле, еслиб австрийцы заняли Белград? Господин Брянчанинов высадил бы два прогрессистских корпуса в Галиции, не так ли?

    Мысль не уходить от моря, несмотря ни на что, не г. Брянчаниновым завезена сюда. Ее, ворча, повторяют многие сербы, особенно офицеры. Прежде громко, а теперь потише ту же мысль варьируют некоторые сербские газеты: "Политика", "Правда", "Штампа". И вовсе не так уж невероятна попытка осуществить эту мысль на деле. Традиции самостоятельной офицерской политики в Сербии довольно прочны. А в этом деле, где офицерство непосредственно задето, где от него, и только от него, зависит так или иначе направить события, искушение слишком велико.

    Целая сербская партия, -- так называемые националисты, бывшие "либералы", прислужники сумасбродно-деспотического режима Милана, -- построила теперь свою политику на том, чтобы провоцировать офицерство на "смелый патриотический шаг", а затем -- выйдет ли что-нибудь из этого во внешней политике или нет -- свалить Пашича и весь радикальный режим и захватить в свои руки власть. Эта националистическая банда, соединяющая в себе, как это, впрочем, всегда бывает, элементы придворной интриги с элементами площадной демагогии, говорит теперь в своем органе прямо-таки черносотенно-бунтарским языком. Она призывает уничтожить существующий политический режим, "не разбираясь в средствах". Правда, под патриотическим шагом националисты понимают, собственно, провокацию войны не с Австрией (на поддержку которой они скорее даже рассчитывают), а с Болгарией -- за Битоль, Велес и Прилеп. Но на худой конец националисты примут и этот лозунг: не уходить из Дураццо! Задача их совсем в другой плоскости: воспользоваться недовольством офицерства, вызвать внешний и внутренний хаос и свалить режим, который не дает им ходу. Нужно твердо помнить, что бесшабашная агитация некоторых русских газет и "салонов", обещающих то, чего у них нет, только вводит мнимые, фиктивные величины в круговорот сербской политики и в последнем счете служит службу делу определенной клики авантюристов черной масти.

    И уже по одному этому гг. Брянчаниновы хорошо сделали бы, если бы сидели дома.

    "Киевская Мысль" N 360,

    29 декабря 1912 г.


2. Болгария в войне. Первый период -- с союзниками против Турции.

    ПЕРЕД СОБЫТИЯМИ

    (Первые впечатления)

    Из Белграда я выехал в Софию 5 октября, в 6 часов утра. Поезд был битком набит и подвигался вперед, игнорируя всякие предписания, как бог на душу положит. Добровольцы, резервные офицеры, сестры милосердия, журналисты, поставщики. При поезде салон-вагон с королевичем Александром, который едет к своей армии в Ниш. В нашем купэ г. начальник отделения какого-то из министерств, плотный человек в дырявых шелковых перчатках, неутомимо жалуется -- мне, резервному офицеру, аптекарю, сербу-студенту из Антверпена и английскому журналисту -- на барона Эстурнеля де-Констана и его открытое письмо к черногорскому королю74.

    У меня в руках немецкая газета со статьей известного военного писателя, бывшего немецкого полковника Гедке, о балканских армиях. Он считает, что из 43 дивизий своего мирного контингента Турция сейчас сможет сосредоточить -- в первую эпоху войны -- не более 20 активных 11-батальонных дивизий против соединенных балканских армий. Это составит около 300 тысяч человек. С редифами -- если предположить, что Турция на первое время поставит на ноги 10, а позже 20 дивизий -- турецкая армия может возрасти до 450 тысяч человек, из них боевых сил -- 360 тысяч. Для союзных армий Гедке дает очень низкие цифры: 200 тысяч для болгарской армии (строевых 160 тысяч), 120 тысяч -- для сербской (95 тысяч строевых), 55 тысяч -- для греческой (45 тысяч строевых), наконец, около 35 тысяч черногорцев. Таким образом против 335 тысяч солдат союзных армий Турция сможет выдвинуть в первый период войны около 360 тысяч солдат. Данные Гедке относительно болгарской и сербской армий явно преуменьшены -- вдвое, если не более. Достаточно сказать, что "Le Jeune Turc" ("Младотурок") исчисляет армию союзников в 500-600 тысяч человек. Но те общие выводы, какие делает Гедке, совершенно неотразимы и разделяются всеми зрелыми политиками в Болгарии, как я имел возможность позже убедиться; союзники могут рассчитывать на серьезные военные успехи лишь в первый период, при условии энергичных действий с их стороны; затяжная кампания им не по силам: они сразу выдвинули все, что могли выдвинуть, тогда как в распоряжении Турции остаются еще тяжелые малоазиатские и сирийские резервы.

    Статья Гедке становится предметом обсуждения. При этом сербский оптимизм, не оглядывающийся и не взвешивающий, бьет ключом.

    -- Мы выставим полмиллиона солдат, столько же выставят болгары. Высадка турецкой армии в Бухчасе? Пустяки. Этого Россия никогда не позволит. Черное море -- русское море. Два корпуса из Одессы -- и Константинополь в руках России. Австрия? Не посмеет. Союзные балканские страны -- это новая великая держава. Какие силы нужно теперь мобилизовать Австрии, чтобы вступить на Балканы! Она не посмеет. Германия не хочет войны, не хочет вмешательства. Англия -- за нас. Vous etes nos amis, n'est-ce pas? (Вы наши друзья, не так ли?)

    Неутомимый г. начальник отделения поощрительно и умильно в одно и то же время теребит за рукав представителя консервативной английской газеты. Тот медленно поднимает глаза от книги в желтой обложке, безразлично-учтиво глядит на г. начальника отделения и после некоторой паузы говорит:

    -- Oui. (Да.)

    -- А мы любим англичан. Англичане должны к нам чаще приезжать. Приезжайте к нам, господа. Но, -- тут г. начальник отделения поднимает руки в шелковых перчатках, как бы для благословения, -- но, господа, ради бога пишите о нас объективно. Мы больше ничего не требуем от вас: пишите о нас объективно. Барон Эстурнель де-Констан... Monsieur, читали вы письмо барона Эстурнеля де-Констана?

    Полномочный представитель консервативной английской газеты вынимает изо рта трубку, поворачивает голову градусов на 45 в сторону своего союзника, выдерживает паузу и говорит:

    -- Non. (Нет.)

    Он великолепен, этот посланник от прессы. Его ноги с уверенными в себе плотными округленностями занимают половину купэ. В плотных чулках, в плотных гамашах над огнеупорными подошвами, в ковровом серо-клетчатом костюме, с короткой толстой трубкой лучшего качества в зубах, с выгравированным пробором, с двумя желтыми чемоданами из кожи допотопного животного, он недвижно сидит над книжкой Анатоля Франса "Les dieux ont soif" ("Боги жаждут"). Он в первый раз на Балканском полуострове, не понимает ни одного из славянских языков, не говорит ни слова по-немецки, владеет французским лишь настолько, насколько это совместимо с достоинством уважающего себя великобританца, не глядит в окна и ни с кем не разговаривает. Во всеоружии этих качеств он едет обозревать политические судьбы Балкан. Он увидит ровно столько, сколько необходимо публике "Вестминстерской Газеты".

    Параллельно нашему поезду бежит полоса старого конного и воловьего тракта из Белграда на Константинополь, через Семендрию и Читрию. Сейчас по тракту тянутся гуськом воловьи возы, тяжело нагруженные провиантом, а может быть, и боевыми припасами. Они кажутся неисчислимыми. Впереди и позади несколько верховых солдат. Все прилипают к окнам. В то время как поезд обгоняет -- не слишком, впрочем, бойко -- этот живописный транспорт, я считаю возы. Их 280. В водянисто-голубых глазах англичанина -- не решаюсь называть его коллегой -- смутно пробивается нечто вроде вопроса. Я объясняю ему, в чем дело. Он выслушивает с видом джентельмена, который делает мне небольшое дорожное одолжение, вынимает из зубов трубку, выдерживает музыкальную паузу и говорит:

    -- Мерси.

    Потом вынимает записную книжку в сафьяне, делает в ней несколько иероглифов и снова погружается в Анатоля Франса и в трубку.

    Ах, ты, чучело гороховое!

    Солнце светит, яркое и благодатное. Земля, которую пересекаем, сплошь "балканится". Лес стоит на солнце зеленый, чуть прохваченный драгоценной желтизной осени. Хорошо... Очень хорошо, но -- голодно. Поезд идет с убийственной медленностью, на станциях ничего нельзя достать. Давно небритый провинциальный аптекарь утешает нас тем, что дальше будет еще хуже. "Нужно было запастись в Белграде, messieurs, в Белграде можно решительно все достать!" -- наставительно и укоризненно говорит нам г. начальник отделения. Уже двенадцать часов, как мы ничего не ели. Наконец, на одной из станций мы с корреспондентом "Франкфуртской Газеты" добываем в харчевне, неподалеку от вокзала, по куску колбасы. Можно ли питать к ней доверие? Полминуты колебания, и мы решаем, что доверие питать нет основания и нужно ее есть -- без доверия. Я вхожу с добычей в купэ. Англичанин невозмутимо сидит на своем месте, ни на кого не глядит, не делает никаких попыток добыть пищи (есть в купэ!!!) и стоически преодолевает законы физиологии. Но мне кажется, что пробор его слегка увял.

    Разложив на столике, на оберточной бумаге, тугой, пресный хлеб и не заслуживающую доверия колбасу, я стараюсь поймать взор англичанина -- как в лондонском парламенте ловят взор спикера -- и говорю в извинение своей человеческой слабости:

    -- A la guerre comme a la guerre. (Что поделаешь, война!)

    Посланник из Вестминстера любезно улыбается и, чтобы не дать мне окончательно пасть духом, проявляет порыв разговорчивости; отставив на несколько большее расстояние трубку, он говорит;

    -- Oui, oui. (Да, да.)

    Поезд идет убийственно медленно, становится темно, холодно и безразлично. Корреспондент "Франкфуртской Газеты", молодой швейцарский немец, -- живой, нервный и остроумный, несмотря на это обстоятельство, -- рассказывает свои триполитанские впечатления; мы обсуждаем снова со всех сторон балканскую проблему и жалуемся на голод.

    Наконец, Ниш. Сквозь стекло можно различить в темноте огромные здания казарм: артиллерийскую, кавалерийскую, инженерную. В Нише -- самый большой из сербских гарнизонов. Вчера тут было 100 тысяч солдат, но теперь они уже все на границе. Война здесь еще не объявлена -- 5-го, в 7 часов вечера.

    В Софию мы приезжаем на другой день, в 6 часов утра. Контраст между захолустным, невымощенным, грязным Белградом и чистой на немецкий лад, с высокими зданиями Софией -- разителен. В отеле "Болгария", лучшем в городе, все полно. В вестибюле постоянный вихрь приветствий, восклицаний, распоряжений, перекрестных вопросов. Это господа журналисты со всех концов Европы. В теплых куртках военного покроя, в высоких сапогах или кожаных гетрах, некоторые с хлыстами, они выглядят чрезвычайно воинственно.

    5 октября Фердинанд в Старой Загоре огласил манифест, повелевающий болгарскому войску "да навлезе в турските предели". В 8 часов утра начинается расклейка манифеста по улицам Софии. Яркое солнце. У листов манифеста собираются группы, слышится болгарская речь, такая близкая и в то же время такая чужая. В 10 часов молебствие в церкви Святого Краля. Мальчишки шныряют в толпе с полулистами "Утра" и "Речи" и звонко выкликают имена своих газет. В церкви тесно, и полицейские чины сердито наводят порядок. Толпа у церкви растет. Женщины, старики, подростки, иностранцы. Царицу в автомобиле и министров приветствуют громкими криками. К полудню толпа отливает, открываются магазины, хоть мало в них продавцов и почти совсем нет покупателей.

    Совокупность всех этих простых, почти будничных действий; плакаты "към белгарския народ" за подписями Фердинанда и его министров; молебствие в церкви; золотой крест, поднятый над толпою со словами: "сим победиши"; крики "ура", -- все это означает, что война объявлена, и что отступления больше нет.

    Еще несколько часов дня и ночь -- и уже приходят известия о первых стычках болгарского войска с турками, о взятии болгарами города Мустафа-Паши и Куш-Кале, о первых раненых и о первых награжденных "за храбрость". Но война, как факт, еще не вошла в мысль и чувство населения. Все живут еще настроением подготовительной эпохи: ждут. Нужно большое первое событие, чтобы война ввинтилась в общественное сознание и безраздельно покорила его себе...

    В ожидании этого события, корреспонденты военные и политические -- а их тут не менее ста человек -- собираются в кафе "Болгария" и жалуются: на цензуру и на неизвестность. И трудно сказать, которая из этих двух хуже.

    Нам розданы здесь книжечки, заключающие в себе правила хорошего поведения. Длинный ряд пунктов начинается словами: "Не може да се съобщава... Не се позволява... Забанява се...". И далее: "Не се позволява... не се позволява...". Кроме этой поучительной книжечки, существует цензурная комиссия с капитаном Атанасовым во главе. Капитан Атанасов -- обаятельнейший человек, и его молодые помощники тоже обаятельнейшие люди. Написавши телеграмму, мы даем ее на просмотр капитану Атанасову. Капитан Атанасов внимательно читает нашу телеграмму, но в это время звонит телефон. Капитану Атанасову нужно разговаривать с комендантством. Он говорит: "Извините, пожалуйста" и кладет телеграмму на стол. Потом капитан Атанасов освобождается. Опять говорит: "Извините, пожалуйста" и читает телеграмму. При этом он делает к ней пояснения, начинающиеся словами: "Не се позволява... Не може да се съобщава". Когда корреспондент приводит свои резоны, капитан Атанасов с улыбкой говорит ему: "Но я прошу вас... mais je vous en prie, monsieur...". И уже после этих слов совершенно невозможно не уступить капитану Атанасову.

    Корреспонденты ворчат. Но отставной полковник из Магдебурга, старый военный корреспондент, утешает их: "Это всегда так бывает, meine Herren, -- даже на швейцарских маневрах".

    Жалуются еще корреспонденты на неизвестность. Кого допустят на "театр военных действий", т.-е. с генеральным штабом, кому откажут, когда позволят ехать и как -- ничего неизвестно. Отвечают: "Уж завтра, наверно, господа, уж поверьте на этот раз: совершенно и окончательно завтра", а день за днем, меж тем, уходит. "Что же мне, позвольте вас спросить, в третий, что ли, раз брюхо этой самой мечети описывать?" -- негодует корреспондент венской "Reichspost". В. И. Немирович-Данченко75, настойчивости которого тут все дивятся, рвется на передовые позиции и угрожает, если не дадут сегодня ответа, завтра же уехать, бросив болгарскую армию, так сказать, на произвол судьбы.

    Только магдебургский полковник спокоен. "Glauben sie mir, meine Herren (поверьте мне, господа), -- говорит он, -- на последних швейцарских маневрах нас этаким же вот образом до самого конца проводили. За два часа до "столкновения" обеих армий уверяли, что никак не раньше завтрашнего утра. А на утро дали нам готовый отчет. Так всегда бывает"...

    "День" N 12,

    13 октября 1912 г.

    ВОЙНА ОБЪЯВЛЕНА...

    Говорят, что завтра или, если хотите, сегодня -- сейчас 12 часов ночи -- в 6 часов утра нас разбудят пушечными залпами, которые должны возвестить объявление войны Турции. В ответ на коллективную ноту четырех балканских держав76 Порта заявила вчера об отзыве своих посланников. Белградское министерство, как передают, обсуждало вчера вечером текст правительственной прокламации к народу и к войскам, и эта именно прокламация должна быть возвещена при пушечной пальбе. Повидимому, события приняли более быстрый оборот, чем ожидало правительство. По крайней мере, еще сегодня утром г. Пашич уверял, что в ближайшие часы и даже дни предстоит выработка новой коллективной ноты, а никак не прокламация о войне. Но сама Турция устала ждать и предпочла, по немецкому выражению, ужасный конец ужасу без конца. Война должна быть одновременно провозглашена и в Софии. Через день или два примкнут Афины.

    Итак, события, повидимому, сдвинулись с мертвой точки, и завтрашний салют вместе с объявлением войны возвестит полное банкротство европейской дипломатии с ее совещаниями, нотами, лоснящимися цилиндрами и лоснящимися формулами...

    --------------------------------------------------------------------------------

    В 6 часов утра салюта не последовало. В 7 часов я сидел уже в вагоне поезда, направлявшегося в Софию. Приехал я сюда 6-го в 7 часов утра, война была объявлена царем накануне в Старой Загоре, ночью печатали военную прокламацию Фердинанда к болгарам, в 8 часов ее расклеивали по всем улицам, в 10 была открыта торжественная служба в церкви Святого Краля, толпы народа кричали "ура" царице и министрам, полицейские и жандармы наводили порядок, у церкви стоял живописный отряд "македонской армии", ярко светило солнце, группы читали торжественный манифест, несколько кавалеристов с цветами на форменных фуражках проехали куда-то, приветствуемые толпою, центральные улицы были переполнены, мальчики с газетными оттисками манифеста не давали проходу; потом толпа стала отливать, лавочники поднимали железные занавеси на своих окнах, рослые нарядные крестьянки продавали кур, поросят и паприку; покачиваясь, проходили цыганки в пестрых шальварах с цыгарками меж белых зубов; журналисты мчались на телеграф, свободные от дел политики собирались в кафе при гостинице "Болгария", -- война объявлена.

    Война объявлена. Вы в России знаете это и верите этому, а я здесь, на месте, не верю. Это сочетание житейски-обычного, повседневно-человеческого: кур, цыгарок, босоногих сопливых мальчишек -- с невероятно-трагическим фактом войны не вмещается в моей голове. Я знаю, что война объявлена, уже началась, но я еще не научился верить в нее.

    Мы пережили совсем недавно манчжурскую эпопею. Но там кровавые события развертывались за тысячи верст, в неведомой стране, и как ни велика была наша армия, но страна не ощущала ее отсутствия. А, ведь, здесь на театр войны выброшено 380 тысяч душ, почти десятая часть населения страны, пятая часть мужского населения, все работники, отцы, кормильцы, -- становой хребет выдернут из общественного организма, -- а события развертываются тут же, сейчас, в нескольких часах езды, где каждое географическое название есть живое понятие...

    Отвлеченная гуманитарно-моралистическая точка зрения на исторический процесс есть самая бесплодная точка зрения. Я это очень хорошо знаю. Но та хаотическая масса материальных завоеваний, навыков, привычек и предрассудков, которую мы называем цивилизацией, гипнотизирует всех нас, внушая нам ложное ощущение, будто главное уже сделано, -- и вот приходит война и показывает, что мы все еще не выползли на четвереньках из варварского периода нашей истории. Мы научились носить подтяжки, писать умные передовые статьи и делать шоколад "милку", а когда нам нужно всерьез решить вопрос о сожительстве нескольких племен на благодатном полуострове Европы, мы бессильны найти другой способ, кроме массового взаимоистребления.

    --------------------------------------------------------------------------------

    Балканская война есть попытка кратчайшим путем разрешить вопрос о создании новых государственно-политических форм, более приспособленных для экономического и культурного развития балканских народов.

    Основная точка зрения европейской демократии, -- восточной, как и западной -- в этом вопросе совершенно ясна: Балканы - балканским народам! Нужно отстаивать для них возможность самим устраиваться -- не только по воле и разуму их, но и по силе их -- на той земле, которую они населяют. Это означает для европейской демократии борьбу против всяких попыток подчинить судьбы полуострова притязаниям великих держав. Выступают ли эти притязания в голой форме колониальной политики или прикрываются фразами о племенном родстве, -- они в одинаковой мере грозят самостоятельности балканских народов. Великие державы могут искать для себя места на полуострове только в одной форме -- в форме свободного торгового соперничества и культурного воздействия.

    Балканы -- балканским народам! Но, ведь, это точка зрения невмешательства. Она означает не только отпор территориальным притязаниям великих держав, но и отказ от поддержки балканского славянства в его борьбе с турецким владычеством. Не есть ли это политика узкого национально-государственного эгоизма? И не означает ли она отказа демократии от самое себя?

    Нисколько. Демократия не имеет ни политического, ни морального права препоручать устроение балканских народов тем силам, которые стоят вне ее контроля. Ибо неизвестно, когда и на чем они остановятся, -- а остановить их демократия, вручившая им мандат своего политического доверия, не сможет.

    Балканы -- балканским народам! Это означает не только то, что великодержавные руки не должны протягиваться к балканской границе, но и то, что в рамках этой границы балканские народы должны устраиваться сами -- по силе своей и по разуму своему -- на той земле, которую они населяют.

    --------------------------------------------------------------------------------

    По своему историческому смыслу балканская война бесспорно ближе к освободительной итальянской войне 1859 года77, чем, например, к итало-турецкой войне 1911 -- 1912 годов78. Нападение Италии на Триполитанию явилось актом голого капиталистического бандитизма. Тогда как в нынешней балканской войне находит свое выражение стремление разрозненных частей балканского славянства так или иначе сблизиться между собою и создать более широкую базу для своего экономического и политического развития. В основе своей это стремление неотразимо, исторически-прогрессивно и не может не вызывать сочувствия к себе со стороны народных масс как Западной, так и Восточной Европы.

    Но эта борьба за экономическое и национально-культурное самоопределение балканских народов ведется в насильственно-искусственных условиях, созданных не балканскими народами, выросших не на балканской почве, а навязанных теми европейскими силами, которые считали и считают этот благодатный и злополучный полуостров наследственным объектом своих дипломатических экспериментов. Смешанный состав населения сам по себе представляет бесспорно большие трудности для создания государственных условий сожительства, сотрудничества и развития. Но создание таких условий возможно. Об этом свидетельствует не только политический разум, но и исторический опыт. Соединенные Штаты Северной Америки и Соединенные Штаты Швейцарии являются в этой области лучшим опровержением всякого мнимо-реалистического скептицизма.

    Но дело в том, что трудности, в тисках которых бьются и мечутся балканские народы, определяются не этнографической картой полуострова, -- по крайней мере, не ею непосредственно, -- а своекорыстной работой европейской дипломатии, которая перекраивала Балканы с таким расчетом, чтобы их отдельные, искусственно обособленные части взаимной борьбой нейтрализовали и парализовали друг друга. Европейская дипломатия воздействовала и воздействует не только извне. Она здесь, на этой кровью и слезами напоенной почве, создала свои ремизы, свои передаточные станции в лице балканских династий и их политических орудий. На этой шахматной доске короли и министры не столько игроки, сколько главные фигуры, -- подлинные игроки глядят на доску сверху, и если игра принимает нежелательный для них оборот, они замахиваются над доскою бронированным кулаком.

    Война сейчас здесь несомненно крайне популярна, армия -- а здесь мобилизованная армия есть действительно народ -- хочет войны. Но какой характер примет война, и к чему она приведет, это зависит прежде всего от государственных ремиз. Будет пролита человеческая кровь, очень много крови, будут срыты и разрушены свежие, кристаллические образования культуры, будут расхищены, пущены на воздух и в землю зарыты накопления трудовой человеческой энергии, -- а результаты? -- мы их не можем ни предвидеть, ни предопределить.

    Балканы -- балканским народам! Этот лозунг здесь принимают все, и крайне левые, и династические политики; но большинство политических деятелей, с полным правом отказывая большим державам в каких бы то ни было претензиях на Балканах, хочет в то же время, чтобы Россия помогла -- вооруженной рукою помогла -- балканским народам устроиться на Балканах так, как эти руководящие политики считают наилучшим. Эта надежда или это требование может стать источником величайших ошибок и величайших бедствий. Мы уж не говорим про то, что такая постановка вопроса превращает балканскую войну в сознательное провоцирование европейского соразмерения сил, которое может означать не что иное, как европейскую войну. А как бы нам ни были дороги судьбы молодых балканских народов, как бы пламенно мы ни желали им наилучшего культурного устроения на их родной почве, одно мы должны сказать ясно и честно им, как и самим себе: мы не хотим и не можем ставить на карту наше собственное культурное развитие. Бисмарк когда-то сказал, что весь Балканский полуостров не стоит костей одного померанского гренадера. Мы же можем сейчас сказать: если балканские руководящие партии, после всего тяжкого опыта европейских вмешательств, не видят другого пути для устроения балканских судеб, кроме нового европейского вмешательства, результатов которого никто не может предопределить, тогда политические планы их поистине не стоят костей одного курского пехотинца. Это может звучать жестоко, но только так обязан поставить этот трагический вопрос каждый честный демократический политик, который думает не о сегодняшнем лишь, а и о завтрашнем дне.

    "Киевская Мысль" N 285,

    14 октября 1912 г.

    НАБЛЮДЕНИЯ И ОБОБЩЕНИЯ

    Под окном моим военный оркестр играет русский гимн, -- после болгарского и сербского. Еслиб из звуков можно было сделать эпиграф, -- русский гимн был бы самым подходящим эпиграфом для политики болгарских и сербских правящих кругов. Ибо, -- и этим позвольте начать мое первое письмо, - несмотря на победы балканских союзников, надежды руководящих здесь политических групп устремлены на благожелательное и, по возможности, неотложное вмешательство России. И на это имеются свои причины.

    -- Каковы политические цели войны? -- спрашивал я и в Белграде, и здесь, в Софии, сегодняшних, вчерашних и завтрашних министров. Общая формула была одна и та же: "Улучшение участи наших христианских братьев в Турции".

    -- В какой форме должно, однако, выразиться это улучшение? Создание Велико-Сербии и Сан-Стефанской Болгарии79? Автономия Старой Сербии и Македонии? Их государственная независимость? Или только широкие административные реформы?

    Ответы были разные, смотря по официальному положению и темпераменту. Но одно их объединяло: явная или замаскированная надежда на поддержку России. Гг. Пашич и Пачу (сербский министр финансов) ссылались на свою ноту, предъявленную Порте: там-де точно выражена их программа. Стоян Новакович, лидер напредняцкой партии, бывший в свое время посланником в Петербурге и Константинополе, а в недавнюю эпоху "аннексионного кризиса" -- председателем коалиционного "великого министерства", сказал мне:

    -- Мы хотим самого лучшего для наших соплеменников в Турции. Но, конечно, самым лучшим для них мы считаем -- быть вместе с нами.

    Стоян Рибарац, лидер сербских националистов (бывших либералов), ответил:

    -- Разумеется, война будет целью своей иметь не реформы и не автономию, а полное освобождение и объединение сербства в единой Велико-Сербии.

    -- Автономия, -- ответил на мой вопрос г. Милорад Драшкович, лидер правого крыла младорадикалов -- нет, это было бы слишком дешевой ценой.

    -- Но г. министр-президент говорил мне, что требования Сербии выражены в коллективной ноте балканских держав. А нота не идет так далеко...

    -- Совершенно верно. Но в данный момент (разговор происходил еще до формального объявления войны) г. Пашич и не может вам ответить иначе.

    -- А сопротивление Европы?

    -- Первым делом нам нужен военный успех, -- ответил г. Рибарац, -- он явится для нас залогом политических успехов. Со стороны России мы ждем, во всяком случае, поддержки и притом не так называемой моральной, а вполне действительной. После аннексии Боснии Россия выдала нас головой, и тогда моя партия резко нападала на русскую дипломатию. Но мы надеемся, что общественное мнение успело с того времени направить петербургское правительство на национальный путь.

    -- Вы спрашиваете о Европе? -- ответил Лаза Пачу, идейный вдохновитель старорадикального правительства. -- Да, нас пробуют запугать этими 12 миллионами европейских штыков, которые стоят будто бы на страже Берлинского трактата и балканского status guo. Но со времени Берлинского трактата уж не раз нарушался злополучный турецкий интегритет -- при молчаливом или протестующем попустительстве Европы. Австро-Венгрия взяла две сербские провинции, Италия завладела Триполисом, и 12 миллионов штыков оставались спокойными. Что касается России, то ее политика в этом отношении ничем, к сожалению, не отличается от политики всех других европейских держав.

    -- Европа, Европа! -- восклицает г. Милорад Драшкович, бывший министр промышленности, -- ее нет, этой Европы. Великие державы сами себя не могут найти. Россия? Да, на Россию мы надеемся, и с нами весь сербский народ. Для нас нет двух Россий, официальной и народной, -- о чем говорят так часто, -- Россия для нас нераздельна. Россия поддержит нас.

    -- Но г. Пачу...

    Красноречивый жест: ничего другого г. Пачу, как активный министр, и не должен был сейчас говорить.

    -- Разумеется, можно ждать противодействия со стороны великой державы за северной границей, -- как политик старого стиля, г. Новакович предпочитает описательные обороты, -- но мы ждем всякой поддержки со стороны России. Она не может не помочь нам.

    -- Вы хотите знать, каковы политические цели войны? -- говорит мне один из виднейших болгарских политиков, имя которого я не могу здесь назвать, -- официально они выражены в манифесте царя Фердинанда. Но они, разумеется, могут и расшириться в зависимости от хода событий. Россия поставила бы крест на своей балканской политике, если бы теперь же не поддержала нас всей силой своего веса. Я имею в виду прямое военное выступление России, -- подчеркнул он голосом. -- Два корпуса из Одессы сюда на черноморское побережье Турции, под Константинополь! -- и Балканский полуостров будет очищен от турецкого владычества. Россия получит свободные проливы, южное славянство станет свободным и сильным. Теперь или никогда, по крайней мере, не скоро!

    -- Россия обязана нас поддержать, -- говорит другой, не менее влиятельный болгарский политик, -- она не могла не знать, куда ведет политика балканского союза, она эту политику поддерживала и этим взяла на себя прямую нравственную ответственность за последствия наших действий.

    Читатели простят мне этот несколько утомительный подбор цитат из речей "ответственных" сербских и болгарских политиков. Цитаты эти, однако, во многом поучительны: при всем своем разноречии они единодушно свидетельствуют об одном: о надежде или уверенности, что за оружием балканских держав стоит Россия. Я говорю единодушно, ибо отзывы гг. Пашича и Пачу, как бы противоречащие этому выводу, на самом деле относились только к официальной политике России, и под этими отзывами мнимого недоумения совершенно отчетливо сквозит уверенность в том, что помимо официальной, на Европу рассчитанной русской политики миролюбия и status quo существует еще другая, настоящая русская политика, которая в основном совпадает сейчас с политикой балканских союзников.

    Только в оправе этой уверенности, которая, разумеется, должна иметь свои серьезные основания, русским гражданам пока еще неведомые, становится понятной решимость балканских правительств, которая, на первый взгляд, слишком похожа на беспечность...

    Спешу оговориться. Балканская война имеет под собой глубокие причины, коренящиеся в условиях национально-экономических и государственных противоречий на этом удивительном полуострове, столь обласканном природой и столь изувеченном историей. Экономическое развитие вызвало здесь рост национального самосознания, а вместе с ним и стремление к национально-государственному самоопределению. Сербия нуждается в свободном выходе к морю. Создание условий нормальной жизни в Македонии является элементарной потребностью для устойчивого и спокойного развития Болгарии. Все это несомненно. На этой почве сложились боевые настроения не только в среде политических верхов, но и в широких народных массах, насколько они успели открыться моему наблюдению. Так, несмотря на то, что социалистические партии Сербии и Болгарии решительно протестовали против войны, мне приходилось встречать довольно многих социалистов, захваченных общим национально-патриотическим движением. Вчера я видел здесь в больнице первую группу болгарских раненых и говорил с ними: они несомненно охвачены национальным воодушевлением, с гордостью говорят о наступательном движении болгарской армии, о предстоящем освобождении братьев, -- и это не солдаты, взятые из казармы, а резервисты, т.-е. доподлинные болгарские мужики...

    Было бы, следовательно, ошибкой думать, что война искусственно вызвана сверху. Нет, инициатива правительства нашла несомненно известные встречные настроения снизу. Но политическое самосознание масс здесь настолько еще примитивно, что от известных настроений народа до политических действий всегда остается большой путь. В массе своей народ политически беспомощен. Партии и клики имеют поэтому широкую возможность инициативы, давления и произвола. Без правительственной политики, направленной на войну, войны не было бы, по крайней мере теперь. Этой политики балканских правительств не было бы, в свою очередь, без их законной или незаконной уверенности, что они действуют сообразно видам России.

    Такова -- в самых общих чертах -- политическая сторона балканского предприятия. Теперь бросим взгляд на его военную сторону.

    Вчерашний день был для Софии днем большого праздника: в шестом часу вечера военный министр получил из Старой Загоры от главного штаба телеграфное извещение о том, что взят Киркилиссе (Лозенград), турецкая крепость к востоку от Адрианополя, в 60 километрах от болгарской границы. Эту весть нетерпеливо ждали несколько дней штатские политики из кафе "Болгария", уже несколько раз в течение последних дней получавшие из самых что ни на есть достоверных источников известие о том, что Лозенград взят. Софийская пресса также уже не раз срывала Лозенград до основания. После первых чисто-второстепенных "побед" у Томрыша, Джуман, Мустафа-Паши и пр. население ждало несомненного, подлинного успеха. Наконец, 11-го, в 4 часа пополудни Киркилиссе действительно был взят. Центр города стал ареной бурных оваций. Военный министр, по требованию толпы, показался в окно и произнес краткую речь. Появились знамена. Толпа подхватила на руки греческого посланника и софийского корреспондента лондонского "Times" м-ра Баучера, который здесь является чем-то вроде лорд-протектора болгарского народа. Знамена появились над воротами, над окнами, на крышах. Прошло факельное шествие, подростки стреляли вверх из револьверов. Подходили к дворцу, тщетно пытаясь вызвать царицу (Фердинанд -- в Старой Загоре). Кричали "ура", пели: "Марш, марш, Лозенград наш". Прохожие поздравляли друг друга и несчетно повторяли краткую весть, стараясь выжать из нее подробности, которых она в себе не заключала. Еще через полчаса из газетных помещений, точно картошка из прорвавшегося мешка, высыпали на улицу сотни мальчишек с "особыми приложениями", по-здешнему -- "притурками", и огласили воздух своими фальцетами. Улица не хотела успокоиться до позднего часа.

    Взятие Киркилиссе представляет собою несомненно крупный факт, в известном смысле этим фактом начинается болгаро-турецкая война. Взятие первой крепости -- "после упорного боя", гласит штабная телеграмма -- должно в высокой мере укрепить доверие населения к армии и доверие армии к командирам и к самой себе. На востоке от Адрианополя восточная болгарская армия получает опорный пункт и облегчает себе таким образом и наступление на Адрианополь с западной, менее защищенной стороны, и движение на юго-восток к Константинополю. В какой мере сдача Киркилиссе способна деморализовать турецких солдат, отсюда трудно судить; но теоретически можно принять, что моральный плюс на болгарской стороне должен отозваться моральным минусом на турецкой. Было бы, однако, большой ошибкой принимать на веру ту оптимистическую оценку вчерашней победы и всего вообще положения, какая тут передается из уст в уста.

    Софийская пресса, в своем большинстве прямо-таки бесстыдная в деле фактической "информации", дала уже вчера совершенно чудовищный каталог лозенградских трофеев: 40 тысяч пленных, 40 тысяч ружей, сотни пушек, миллионы килограммов провизии; среди пленников -- принцы, министры, паши... только принцесс и павлинов нехватало. Некоторые европейские корреспонденты немедленно же протелеграфировали эти сенсационные данные своим газетам, и возможно, что завтра пленные принцы и паши прибудут к вам по телеграфу уже из Берлина или Парижа. А на самом деле весь перечень трофеев высосан из собственных неопрятных пальцев авторами газетных "притурок".

    Никаких официальных сведений о количестве пленных, а также о количестве жертв с болгарской стороны из главной квартиры до сих пор не получено. А со взятия Киркилиссе прошло уже более 30 часов. Сегодня с утра настроение все еще оставалось крайне приподнятым. Прибытие из Мустафа-Паши 320 пленных (из них 20 православных болгар, 2 армянина, 1 еврей-горец, остальные -- турки) снова приподняло настроение уличной толпы. Пленники -- в красных и серых фесках, одеты порядочно, не в рвань. Толпа относилась к ним с оживленным любопытством, мальчишки кричали "ура". Но к обеду более внимательные люди стали беспокоиться по поводу отсутствия каких бы то ни было дальнейших сведений из Киркилиссе. Можно было бы предположить, что болгарская армия понесла много жертв, и что этого не хотят сообщать населению. Но почему в таком случае не сообщают о трофеях, умалчивая о жертвах? Очевидно, трофеев немного. А отсюда приходится заключить, что крепость не столько была взята болгарами, сколько покинута турками, отступившими в порядке. При таких условиях турки должны были увезти с собой ружья, склады и сделать негодными к употреблению крепостные орудия, поддерживавшие до момента сдачи артиллерийский огонь. В плен мог быть взят небольшой артиллерийский отряд, прикрывавший отступление лозенградского гарнизона. Все это, однако, только мои предположения, опровержение или подтверждение которых вы узнаете, разумеется, из телеграмм, раньше чем получите это письмо.

    Во всяком случае, заключать от судьбы Киркилиссе к судьбе Адрианополя, как это делают здесь со вчерашнего дня почти все, нет никакой разумной возможности. Киркилиссе по широкой периферии своей защищен земляными укреплениями и всего только тремя постоянными фортами. В Адрианополе же 17 фортов, расположенных на протяжении 40 километров. К этому достаточно прибавить, что в Адрианополе в мирное время стоят пять полков крепостной артиллерии и два независимых батальона, тогда как в Киркилиссе -- всего-на-всего один артиллерийский полк. Адрианополю турки придают значение ключа к Константинополю, здесь они сосредоточили несомненно серьезные силы, а оборону в Киркилиссе вели, главным образом, чтобы выгадать время, ибо время для них -- все. Преимущества болгар состоят в большей скорости мобилизации и передвижении армии, в ее однородности и воодушевлении. Преимущества болгар состоят в большей скорости мобилизции ии передвижении армии, в ее однородности и воодушевлении. Преимущества турок -- в несравненно большем человеческом резервуаре и более широких финансовых возможностях. Каждый лишний день позволяет Турции мобилизовать свои азиатские войска и приближать их к главному театру будущих военных операций: адрианопольскому вилайету и чаталджийскому мутесарифату.

    Политическим объектом войны являются Македония и Старая Сербия. Но главным театром военных действий должно явиться пространство между Адрианополем и Константинополем. Сообразно с этим, главную тяжесть войны будет нести на себе болгарская армия. Сербы, черногорцы и греки имеют основной задачей своей держать в связанном состоянии западную турецкую армию и отдельные гарнизоны в Македонии и Албании, что, конечно, не исключает и там серьезных сражений.

    Чего же можно ждать со стороны болгарской армии, которой так или иначе предстоит решить судьбу всего неприятеля? Все военные операции окружены здесь почти непроницаемой тайной, так что предположения приходится делать на основании самых общих соображений. Это значит, что в конкретной своей форме предположения вряд ли оправдаются. Но будет достаточно, если они облегчат читателю ориентировку в действительном ходе дальнейших событий.

    Будут ли болгары брать Адрианополь?

    Говорят, что при выработке общего стратегического плана в болгарском генеральном штабе возникли на этот счет разногласия. Как они разрешились, нам неизвестно. Для обывательского разумения вопрос решен: Адрианополь будет взят не сегодня-завтра. Полученные здесь сведения говорят, что адрианопольский вокзал, подожженный артиллерией, находится в руках болгар; дня три назад были телеграммы о захвате болгарами периферических укреплений с северо-восточной стороны Адрианополя. Эти сообщения, если они верны, свидетельствуют только о том, что часть восточной (главнейшей) болгарской армии совершает у Адрианополя некоторые военные операции, но никак не о том, что болгарская армия концентрировала свои силы на взятии крепости. Такая задача, поскольку она вообще разрешима, потребовала бы долгого ряда недель, слагающихся в месяцы, неисчислимых потерь и непосильных для Болгарии денежных расходов. За это время турки успели бы сосредоточить (через Мидию и через Константинополь) к югу от Адрианополя на реке Эргене, или еще дальше за старой Анастасиевой стеною, в Чаталдже, большие массы свежих азиатских войск. Взяв Адрианополь, болгарская армия оказалась бы совершенно отрезанной от Царьграда, естественной конечной цели всей кампании. Крайне сомнительно, чтобы Болгария оказалась тогда способной надолго удержать Адрианополь в своих руках.

    Более вероятным поэтому представляется, что болгарский главнокомандующий, поставив перед Адрианополем сильный отряд (1 1/2 -- 2 дивизии), чтобы прикрепить к месту адрианопольский гарнизон, направит главную армию в обход крепости на юго-восток от Киркилиссе к Константинополю. Еще вчера телеграммы сообщали, что болгарская армия продвинулась до Визы (см. карту). Непосредственная цель этого форсированного движения состоит, повидимому, в том, чтоб отрезать полевой турецкой армии возможность занять выгодные позиции по реке Эргене. Если цель будет достигнута, то не исключена возможность, что турецкая армия сразу сосредоточится в Чаталдже.

    Сможет ли болгарская армия прорваться сквозь эти узкие ворота? Болгарский политик, по условиям своей недавней деятельности хорошо знакомый со всеми эвентуальностями болгаро-турецкой войны, сказал мне: "Прорыв сквозь чаталджийские укрепления я считаю стратегической утопией. Туркам достаточно будет поставить здесь армию в 50 тысяч человек, чтобы перерезать дорогу армии в полмиллиона душ". А путь к Царьграду лежит все-таки через Чаталджу.

    Весьма вероятно, однако, что полевая турецкая армия, выиграв необходимое для сосредоточения своих сил время, сама перейдет в наступление, и тогда главный бой произойдет в четырехугольнике: Адрианополь -- Киркилиссе -- Баба-Эски -- Люле-Бургас (см. карту). Здесь сойдутся лицом к лицу две армии общей численностью до 400 тысяч человек. Это будет один из тех кровопролитных боев, каких немного знает военная история. Было бы ребячеством пытаться предсказывать его исход.

    Из всего сказанного вы видите, что для оптимизма насчет дальнейших операций болгарской армии нет пока оснований. Взятие Лозенграда ничего не предрешает. Оно только вводит нас из пролога в драму, делает более ясной завязку, ближе придвигает к грозным событиям, но попрежнему оставляет развязку в кровавом тумане.

    Чем большую силу сопротивления, а, может быть, и наступления обнаружит Турция, тем настоятельнее будут обращенные к России требования балканских союзников -- реализовать то, что они считают ее моральными, а может быть, и формальными обязательствами. Ибо, -- и здесь я возвращаюсь к тому, с чего начал это письмо, -- поверх своих возможных побед и поражений -- балканские правительства глядят на Россию, которая так или иначе должна им гарантировать достижение их политических целей.

    Какие опасности таило бы в себе активное вмешательство России для европейского мира, а значит, и для всего нашего общественного и культурного развития, об этом нет надобности подробно говорить.

    Русские граждане поступят совершенно правильно, если с полным недоверием будут относиться к заверениям русской дипломатии, а также услужающих и полууслужающих ей партий, будто просвещенными усилиями г. Сазонова80 обеспечена локализация балканской войны и гарантирован европейский мир.

    "Одесские Новости" N 8852,

    19 октября 1912 г.


ПОЛИТИЧЕСКИЕ ПАРТИИ И ВОЙНА

    (Два монолога)

    Позвольте в монологической форме представить два разговора, которые я имел с двумя одинаково выдающимися политиками двух болгарских партий: народняцкой, которая сегодня стоит у власти (в коалиции с прогрессивно-либеральной партией), и демократической, которая стояла у власти до весны 1911 года. Оба мои собеседника просили не называть их имен. Для моих целей в этом и нет никакой надобности.

    Народняк

    -- Вы знаете, что нашу партию не раз называли партией "гешефтарей". Если бы этим хотели сказать только то, что мы -- партия богатых людей, то это было бы более или менее верно. Да, мы партия людей, которым есть что терять. Нас обвиняли во многом, но никто никогда не обвинял еще нас в легкомыслии. Именно потому, что нам есть что терять. И если мы встали на путь войны, значит не могли поступить иначе, принимая, разумеется, за данное, что мы не хотели отказываться от всякого политического влияния в стране.

    Чего мы хотим? Вы это знаете из манифеста, из всех извещений нашего правительства. Но вы хотите знать, чего мы действительно хотим? Выгнать турок из Европы. Возможно ли это? Столь же возможно, сколь и необходимо. При помощи России? Да, помощь России для этого великого дела нам необходима. Прямая, непосредственная помощь делом, а не платоническая, нравственная поддержка. И при дальнейшем развитии событий Россия не сможет нам в этой помощи отказать. Иначе роль ее на Ближнем Востоке, ее престиж в славянстве падут на долгое время, если не навсегда.

    Мобилизовав войска на закавказской границе, чтоб связать силы Турции, Россия должна будет перебросить два корпуса -- всего два корпуса! -- смотрите сюда на карту: из Одессы на перешеек, под Константинополь, или высадить войска в Бугасе и провести их Болгарией. Мы -- у Адрианополя, Россия -- у Константинополя. Мы берем Адрианополь, Россия берет Константинополь. Всего два корпуса!

    Европа? Она не сможет, не посмеет и не захочет повторить тот эксперимент, какой она проделала после предварительного договора в Сан-Стефано, -- она не захочет, не посмеет и не сможет помешать России довести дело до конца. Германия? У нее на Балканах нет политических интересов, а экономическим -- изгнание турок не повредит. Германия нуждается в балканском рынке; но очевидно, ведь, что культурные болгары и сербы разовьют большую покупательную силу, чем турецкие варвары. Англия? Но неужели вы допускаете, что Англия согласится рвать с Россией и с нами ради сохранения европейских владений Турции? Тем менее -- Франция. Италия уже взяла свое: Триполи. Остается одна Австро-Венгрия. Но что же ей останется делать? Двинуть свои войска к Салоникам? К Константинополю? Но оцениваете ли вы в полном его объеме это предприятие? Какую армию должна будет Австро-Венгрия двинуть на Балканы, где против нее соединенные силы четырех христианских держав, русские корпуса и враждебное население, -- и все это при открытой восточной границе вдобавок. Мало того. Внешняя война со славянами означает для Австро-Венгрии внутреннюю войну. Ее армия так же неоднородна, как и ее население. Завоевательный балканский поход против славянских народов, борющихся за свое освобождение, может вызвать такое движение внутри, которое поставит Австрию на краю распада.

    Россия стремится к свободным проливам для своего черноморского флота. Но какой же смысл имеет тогда это архи-миролюбивое отстаивание г. Сазоновым status quo? Ведь status quo и означает запертые проливы. От кого же и как Россия надеется получить свободный выход в Средиземное море? От Турции? За какую компенсацию?.. Но Россия может взять эти проливы в союзе с нами. Только два корпуса из Одессы, заметьте себе это: только два корпуса!

    Изгнание турок было бы началом новой эры для славянства. Россия -- во главе, как признанный вождь; за нею -- дружная семья юго-славянских народов; с нами пошла бы Греция, и даже Румынии ничего не оставалось бы, как примкнуть к нашему союзу. Остается, правда, вопрос об австрийском славянстве. Тут, прежде всего, уместно сомнение, долго ли простоит эта постройка? Не поддерживается ли она, главным образом, отсутствием строго проводимой идеи славянского единства в политике России? Но не будем заходить так далеко, не будем предсказывать близкого распада Австрии. Допустим, что это государство -- действительная историческая необходимость. Но согласитесь: одно дело Австрия сейчас, со своей резко выраженной немецкой политикой при славянском большинстве, а другое дело -- Австрия пред лицом сплотившегося вокруг России славянского мира. Тогда и австро-венгерская династия в борьбе за самосохранение не сможет не вести славянской политики. Но... но для всего этого Россия должна отказаться от столь несвойственной ей политики охранения турецкого интегритета и -- послать два корпуса к Константинополю.

    Я знаю: внутренние трудности велики. У вас все еще сильна анархия -- анархия отношений и анархия умов. Но здесь-то и начинается ваша обязанность -- прессы. Вы должны сплотить общественное мнение страны вокруг правительства, чтоб оно, правительство ваше, почувствовало себя сильным, а, с другой стороны, давлением этого общественного мнения вы должны толкнуть правительство на путь решительной славянской политики. Согласны вы со мной?

    Демократ

    -- Политические цели войны? Здесь вы, прежде всего, столкнетесь с бьющей в глаза разницей между утопизмом Сербии и нашим реализмом. Спросите Гешова, чего мы хотим? Он ответит вам: улучшения судьбы наших братьев в Македонии. Это, может быть, неопределенно, но что поделаешь, когда неопределенность вытекает из существа вещей. Спросите о том же Пашича, -- и он скажет: автономии старой Сербии с такой-то и такой пограничной линией. При этом он очертит вам ногтем на карте обширнейшую область, которая не представляет ни этнографического, ни административного единства. Мы так далеко не идем, для этого мы слишком трезвы, -- по крайней мере те среди нас, которые умнее и дальновиднее. И прежде всего мы не делим еще шкуры медведя. А медведь, ведь, жив и, вопреки бахвальству уличной прессы, очень еще силен. Наша мобилизация прошла прекрасно, мы уж имели несколько успехов, но нельзя забывать одного: у нас 4 1/2 миллиона населения, у Турции -- 24 миллиона. Мы выдвинули сразу последнего человека и ребром поставили последний франк. Ну, допустим даже, что мы сможем выставить еще 100 тысяч ружей. Но и только. Как ни хорош человеческий материал нашей армии, как ни благоприятно сложились наши финансы, но, ведь, все наши ресурсы строго ограничены, ибо мы малочисленны и бедны. Повторяю: нельзя этого забывать. Турция с мобилизацией отстала от нас, она терпит поражение от черногорцев, от нас, от сербов... Но этим вопрос еще не решается и не предрешается: у Турции есть спина. Турция сможет мобилизовать еще одну дивизию, и еще одну, и еще... Когда у нас выйдут все лошади, все гранаты, -- нам достать больше неоткуда. А у турок -- и Эгейское, и Адриатическое моря. Когда у нас истощатся золотые запасы и запасы хлеба в стране, мы внешнего займа не сможем заключить. А турки всегда имеют возможность продать какую-нибудь концессию, и хоть на тяжких условиях, но денег добудут. Я не оптимист? Конечно, нет. Оптимистом в наших условиях может быть только тот, кто не рассуждает. Среди политически зрелых людей вы у нас оптимизма не найдете.

    Война была необходима, потому что неизбежна. Мы должны были покончить с внутренней язвой, которая в течении двух десятилетий разъедает нашу страну: это македонский вопрос. Болгары в Македонии и болгары из Македонии дошли до полного отчаяния, и мы стояли перед тяжкими осложнениями в нашей внутренней государственной жизни. Македонцы надеялись на нас, и в течение 15-20 лет мы в них эту надежду поддерживали. Сперва у них происходили народные восстания, по 10-20 тысяч человек. Потом массовые восстания сменились действиями чет, организованных дружин. Когда и это не привело ни к чему, начался окончательный распад: с одной стороны, отдельные убийства и покушения, с другой -- массовая эмиграция в Америку. Турки выдвинули в это время план заселения Македонии мусульманами. Это-то и довело македонцев до отчаяния. А отчаяние -- плохой советник. Македонцы-иммигранты вносили элемент анархии в нашу внутреннюю жизнь, они начали угрожать смертью министрам и Фердинанду. Наше собственное население тоже поднимало ропот: тратим ежегодно десятки миллионов на армию, истощаем страну, а не можем притти на помощь македонским братьям; к чему же тогда армия? И, наконец, -- наше офицерство. Оно крайне тяготилось как своим бездействием, так и печальным своим материальным положением. На армию мы тратим не по силам, а жалование офицерское ничтожно, жить приходится не лучше мужика. Цены на все предметы потребления растут, а в то же время уровень жизни верхних слоев общества очень повысился за последние годы. При этих условиях у офицерства естественно должно было развиться нервное нетерпение, близкое к отчаянию. А отчаяние -- плохой советник. У нас, к счастью, не было явлений в офицерской среде, подобных тем, что происходили в Сербии, в Греции. Но пример был слишком близок, а условия слишком благоприятны... Все это в совокупности своей заставило нас принять войну. Она не есть плод сознательно учтенной целесообразности, а лишь продукт тяжкой внутренней необходимости.

    Я уже говорил вам о планах Сербии. Планы эти фантастичны, и многое в них отпадет. Но компенсации, которых потребует Сербия, -- во всяком случае, очень велики. И будь наше внутреннее положение нормально, никогда бы мы не решились на войну в таких условиях.

    Все разговоры о том, будто мы с Сербией заранее точнейшим образом сговорились и распределили по карте все спорные сферы влияния или будущего владения, решительно ни на чем не основаны. Это -- россказни и только. До войны мы не могли бы ни на чем общем сговориться. Другое дело -- во время войны. Тут почва под ногами слишком горячая, атмосфера вокруг слишком огненная, чтобы можно было питаться фантазиями. И я надеюсь, что война приведет нас к соглашению на основе более скромной и более реалистической программы.

    Во всяком случае, война сделает невозможным сохранение старого турецкого управления в Македонии, невозможным для Турции, невозможным для Европы. Пусть с сохранением суверенитета султана, -- но в этой области будет введено самостоятельное управление, -- турецкие войска будут из нее выведены. И это почти совершенно независимо от того, будет ли война для нас успешна или нет.

    Успешной же война сможет быть для нас только условно. И чем значительнее будут наши успехи вначале, тем скорее нам необходимо закончить войну. Необходимо вмешательство, необходим окрик: "Довольно, остановитесь!". Это -- обязанность России. И если она заставит нас слишком долго ждать своего вмешательства, мы падем жертвой наших собственных побед. Собственными силами мы, ведь, турок из Европы все равно не выгоним, -- это пустяки. Значит, нам остается только моральную ценность наших возможных успехов учесть как можно раньше. Иначе мы попадем в тиски. Допустим самое большое: мы взяли Адрианополь. А дальше? Где у нас силы, чтоб удержать его? У турецкой армии большая спина, -- если мы отбросим турок от Адрианополя, они вернутся к нему. Не дожидаясь, двигаться дальше -- на Константинополь? Но это -- стратегическая утопия. Смотрите это узкое место между Черным и Мраморным морями: это -- Чаталджа. Тут у турок превосходные укрепления. Если бы мы даже дошли сюда, туркам достаточно поставить здесь заслон из 50 тысяч солдат, чтобы задержать армию из 500 тысяч душ. Что мы сможем делать дальше, кроме как истощать свои силы?

    Россия обязана будет вмешаться. Война подготовлялась и объявлялась в определенном расчете на поддержку России. Об этом правящие круги в Петербурге не могли не знать. Россия несет на себе нравственное обязательство пред нами.

    Согласны вы со мной?

    Вместо заключения

    Две точки зрения, как они ни различны, -- хотя, может быть, внутреннее их различие гораздо меньше, чем внешнее, обусловленное тем, что одна принадлежит представителю правящей в данный момент, а другая -- представителю оппозиционной партии, -- эти две точки зрения пересекаются в общей надежде на вмешательство России. "Народняк" говорит об экспедиции из двух корпусов, "демократ" -- о дипломатической интервенции. Но и дипломатическое вмешательство, если оно не хочет оставаться жестом (аннексионный кризис!), должно быть готово к последствиям, материализованным в двух корпусах. К этому в конечном счете сводятся все надежды здешних правящих кругов.

    Официальным шагам русской дипломатии здесь веры не дают. В них видят только прикрытие той другой, действительной политики, непременным и неотложным выводом которой является активное вмешательство -- разумеется, не в защиту status quo. Когда я пытаюсь высказать предположение, что политика России вовсе не так хитра; что у России нет сознательно проводимой двойственной политики, а есть только две, одна другую сбивающие политики: одной влиятельной группы, которая хочет вмешательства и готова на азартную игру, и другой влиятельной группы, которая хотела бы, но боится; что комбинация этих двух политик только создает ложное впечатление искусной игры, а на самом деле есть путаница; что на путанице ничего строить нельзя, -- тогда мои собеседники отрицательно покачивают головами и говорят: "Нет, это не так!".

    За такое положение вещей и состояние умов, чреватое самыми тяжкими разочарованиями, несет ответственность -- помимо русской официальной и неофициальной дипломатии -- та часть русской прессы, которая газетный лист заменяет телячьей кожей, натянутой на барабан. Проклятое чувство безответственности ("приударим, братцы, враз, -- авось, что-нибудь и выйдет") ведет значительнейшую часть русской печати на путь, который нельзя назвать иначе, как преступным. Ибо что же это, если не преступление -- давать Болгарии и Сербии в эту критическую минуту обещания, которых мы не можем выполнить, и которые -- если бы они были выполнены -- могли бы повести к величайшим бедствиям для балканских народов, как и для нас.

    Честная русская демократическая печать может сказать только одно: "Мы не можем дать нашей дипломатии балканского мандата именно потому, что мы искренно и горячо сочувствуем стремлениям балканских народов к национальному самоопределению. Целей своих балканская демократия достигнет лишь в той мере, в какой освободится от внешних и внутренних опекунов!"

    "Киевская Мысль" N 286,

    15 октября 1912 г.


ПРЕССА И ЦЕНЗУРА

    Болгарская пресса, как и вся болгарская общественность, представляет в настоящий момент только разрозненные осколки целого. Из пятнадцати ежедневных софийских газет выходят сейчас только семь, а из семи лишь две в полном объеме: "Мир" и "България". "Мир" -- руководящий орган народняков, а сейчас, следовательно, официоз правительства Гешова -- Тодорова. Ближайшим вдохновителем газеты является Пеев, министр народного просвещения и один из лучших болгарских публицистов. "България" -- орган другой половины правительства, цанковистов. Газету редактирует доктор Списаревский, года три назад перешедший от социалистов к цанковистам. В полном объеме, т.-е. в четырех страницах небольшого формата, "България" стала печататься неделю назад, -- а с начала войны и она выходила в размере полулиста.

    В ранние утренние часы появляются две газеты: "Утро" и "Речь", -- информационно-сенсационные листки желтого направления, со стамбулистским и радославистским оттенком. Разносчики обоих изданий, мальчики от семи до пятнадцати лет, преимущественно школьники, неистовым криком своим отрывают в 6 часов утра от подушек все население центральной части города.

    Вечером выходят "Вечерна поща", связанная с "Речью", и "Дневник", дополняющий "Утро". "Дневник Новини", появляющийся в полдень, отличается от четырех названных газет только временем своего выхода из типографии.

    "Камбана" (колокол) -- "свободно"-социалистическая и республиканско-националистическая газета, обслуживавшая в последнее время македоно-одринскую революционную организацию и неутомимо агитировавшая за войну. "Камбана" пустила в европейский оборот выдуманную ею самой 11 октября весть о пленении в Лозенграде 40 тысяч турецких солдат с пашами и принцами и потопила в пучине своей фантазии турецкий броненосец, а затем была приостановлена комендантом на несколько дней за выпуск "притурки" без разрешения цензуры. Так как около этого же времени редактор газеты Кристю Станчев уехал со штабом македонского легиона, то газета и совсем перестала выходить без большого ущерба для родины и человечества.

    Орган демократической партии "Препорец" ("Знамя") был приостановлен до начала войны -- не в силу технических затруднений (отсутствие наборщиков и пр.), а по политическим соображениям. "Мы свертываем партийное знамя, -- заявил шеф демократов г. Малинов, -- и поднимаем знамя национальное". Политический смысл этой операции нетрудно разгадать. Война представляла собою, во всяком случае, большую загадку. И оппозиционные партии -- здесь, как и в Сербии, -- поставили себе за правило ни в чем не мешать правительству, наоборот, оказывать ему всяческое содействие, но в то же время и не брать на себя полной ответственности. В таких условиях удобнее всего вовсе не высказываться до поры до времени. Чтоб освободить себя от необходимости во всем соглашаться с правительством или во многом ему перечить, демократы просто-напросто прикрыли свой орган. Одновременно были приостановлены и другие партийные издания -- по тем же или схожим мотивам. Главный редактор стамбулистской "Воли" г. Семен Радев сменил свое энергичное публицистическое перо на не менее энергичный цензорский карандаш. Прикрылся радославистский орган "Народни Права". Исчезла с поля "Балканская Трибуна", "независимый" орган, примыкавший к народнякам (партии Гешова) "слева". Вынуждены были приостановиться также и две ежедневные социалистические газеты: "Народ", орган "объединенной" партии, и "Работнический Вестник", орган "тесняков". Первое время после начала войны оба издания стали выходить два раза в неделю, -- некому было писать, набирать и читать: три четверти организованных рабочих находятся в действующей армии. Но вы знаете, что тут существует военное положение и комендант. В комендантстве разъяснили редакции "Работнического Вестника" на выразительном болгарском языке все возможные неудобства дальнейшего выхода газеты. В какой мере законодательные новеллы комендантства укладываются в параграфы болгарской конституции, -- не мое дело судить. Но факт таков, что газета временно прекратила существование...

    --------------------------------------------------------------------------------

    В связи с этим будет нелишним еще раз остановиться на неиссякаемой теме наших здешних корреспондентских скорбей и разговоров -- на так называемой военной цензуре.

    Многие "руководящие" европейские органы успели написать об этой цензуре столь много лестного, что, признаюсь, будь я на месте одного из тех уважаемых болгарских профессоров, доцентов, учителей латинского языка и лирических поэтов, которые в интересах отечества превратились в свирепых цензоров, я бы, несомненно, давно уж пришел к тому убеждению, что секрет военных побед заключается в неумеренном употреблении красного карандаша. Но так как я не цензор, а всего только подцензурный журналист, то, вопреки мнению "меродавних" европейских вестников, я позволю себе все-таки заметить, что, по скромному суждению моему, организация болгарской цензуры не вполне совершенна.

    В первое время нам, помимо военных бюллетеней генерального штаба, позволяли телеграфировать и наши собственные частные сведения -- под условием особой каждый раз оговорки, что дело идет именно о частном, а не об официальном сообщении. Так как это требование совпадало с интересами добросовестной информации, то мы ему без ропота подчинялись. Но недели две тому назад режим был радикально изменен: запретили телеграфировать какие бы то ни было частные сообщения о военных операциях. Раз цензура пропускает что-нибудь, -- объяснили нам внезапно, -- этим самым она берет на себя ответственность за достоверность сообщения. Новая функция цензуры -- наблюдать не только за тем, чтобы корреспонденты не сообщали ничего вредного интересам военных операций и всяким иным государственным интересам, но и за тем, чтоб они телеграфировали "правду и только правду", -- казалась нам несколько чрезмерной заботливостью о доброй нравственности корреспондентов и о духовной пище европейских читателей. Пришлось, однако, подчиниться. При этом новом режиме мы уже были избавлены от труда частной проверки наших информаций: пропускает цензура телеграмму -- значит, "правда и только правда", задерживает -- стало быть, вымысел. И вот на почве этого нового порядка мы уже раза два оказались в крайне печальном положении. Еще в начале ноября здесь тонкой струйкой пробился слух, что болгарская армия у Чаталджи отбросила турок на правом фланге и разбила армию Назим-паши в центре. Телеграмм об этом не пропустили: стало быть, вымысел. Но к 3 ноября слухи уплотнились и приняли такую форму: чаталджинские укрепления прорваны окончательно, турецкая армия разрезана на несколько частей, болгары наступают, и вступление армии царя Фердинанда в Константинополь предстоит 5 ноября. Все корреспонденты бросились в цензуру. Там наши срочные телеграммы беспрепятственно пропустили. Значит, правда! У нас уже не было нужды ни заботиться о проверке известия, ни придавать сообщению осторожную форму. И если мы таким образом ввели дня на два в заблуждение европейское общественное мнение, то было бы грехом умолчать, что сделали мы это при активном содействии военной цензуры.

    --------------------------------------------------------------------------------

    Еще одну мысль хотелось бы мне тут же наметить -- не по поводу цензуры, а в связи с нею.

    Институт цензуры совершенно не предусмотрен болгарской конституцией. Это ни для кого здесь не составляет вопроса. Но те, кто ввел цензуру, считают, что она безусловно необходима для успеха военных действий, и что штатским параграфам конституции не остается ничего, как посторониться. Не стану спорить, не мое это дело, хоть и остаюсь при особом мнении. Но как бы там ни было: необходима ли цензура или нет, -- ясно, во всяком случае, что она представляет собою довольно серьезную занозу в теле политической демократии, и что эту занозу не так-то легко будет выдернуть впоследствии: кончик может остаться надолго. Говоря без метафор, я отнюдь не уверен, что после окончания войны и даже мирных переговоров правительство сочтет возможным сразу вернуться к прежним условиям полной свободы печати. Чрезвычайные меры вообще легче вводятся, чем отменяются, а в соображениях государственной необходимости "обуздания" печати и после войны недостатка не будет: новые провинции, неустановившиеся отношения, неблагонадежные инородцы (греки и турки) в составе населения и пр., и пр.

    Заслуживает поэтому всякого внимания, что учреждение цензуры не возбудило здесь никаких сомнений ни в одной из партий ответственной оппозиции. Более того. На-ряду со стамбулистами в составе цензуры состоят радикальные демократы, нисколько не опасаясь брать на себя лично ответственность за возможные политические последствия введения драконовских "временных правил" о печати. Людям как бы и не приходит в голову, что за действия цензуры должны отвечать только те, кто руководит событиями, вызвавшими потребность в цензуре. Объясняется это обстоятельство не только национально-патриотическим возбуждением момента, заставляющим смолкнуть демократическую критику и политическую предусмотрительность, но и общей неоформленностью демократического сознания. Если недоверие является, по Робеспьеру, главной добродетелью демократии, то эта добродетель здесь прямо-таки в зародыше. Я уж писал на эту тему*. Болгарская демократичность пока что еще очень примитивна по своей природе. Это -- бытовая демократичность, опирающаяся на общественные отношения, еще недоразвившиеся до острых классовых противоречий. Лишенная базы привилегированных классов, болгарская реакция крайне ограничена во всех своих поползновениях и на каждом шагу вынуждена делать уступки требованиям либерализма, по крайней мере, поскольку они совпадают с потребностями хозяйственной и государственной европеизации Болгарии. Но, с другой стороны, и болгарская демократия, лишенная исторической школы и больших традиций, не выработала в себе ни острого чутья, ни политической непримиримости. Если у реакции нет ни львиных когтей, ни львиных зубов, то и у демократии мы не найдем ни орлиной зоркости, ни орлиных крыльев. Это -- факт, корней которого нужно искать, разумеется, не в национальном характере болгар, а в отсталости социальных отношений.

    Болгарские радикалы весьма не прочь "отчитать" русских левых за их "непрактичность" и "утопизм" вообще и за их непонимание балканского вопроса в частности и в особенности. Об этом вам писал уже мимоходом Е. Н. Чириков81. Сколько в такой критике верного, мы сейчас разбирать не будем. Только -- к чести или к умалению русских левых -- нужно сказать, что они-то не пошли бы в цензуру -- ни при каких условиях. Такими уж их воспитала история, которая поставила перед ними большие внутренние препятствия и привила им добродетель недоверия. И мы пока что не думаем, что русским левым надлежит в этой области учиться "практичности" у болгарских радикалов. Прежде всего, политическая история наша слишком различна. А затем, мы думаем -- и эту нашу мысль мы уже здесь недавно высказывали, -- что война многое переменит и в болгарских политических отношениях и многих заставит переучиваться. У болгарской реакции отрастут, с помощью божьей, когти -- не львиные, конечно, но все же достаточно большие. И болгарской демократии, т.-е. ее действительно-демократическим элементам придется взять у истории несколько хороших политических уроков...

    "Киевская Мысль" N 331,

    29 ноября 1912 г.

    --------------------------------------------------------------------------------

    * См. об этом статьи в разделе "Загадка болгарской демократии". Ред.


ОКОЛО КИРКИЛИССЕ

    I. Взятие Лозенграда

    Вчерашний день был для Софии днем большого праздника: в шестом часу вечера военный министр получил из Старой Загоры от главного штаба телеграфное извещение о том, что взят Киркилиссе (Лозенград), турецкая крепость к востоку от Адрианополя, в 60 километрах от болгарской границы. Этой вести нетерпеливо ждали несколько дней, штатские политики из кафе "Болгария" уже несколько раз в течение последних дней получали из самых что ни на есть достоверных источников известие о том, что Лозенград взят. Софийская пресса также уже не раз срывала Лозенград до основания. После первых, чисто второстепенных "побед" у Тымрыша, Джуман, Мустафа-Паши и др. население ждало несомненного, подлинного успеха. Наконец, 11-го, в 4 часа пополудни Киркилиссе действительно был взят. Появились знамена.

    Сидя уже здесь, на балканской почве, я не "верил" в войну, т.-е. внутренно еще не воспринял ее. После Киркилиссе я этого не могу повторить. Война есть. Я ощущал ее. Я был в больнице Красного Креста и видел там первых болгарских раненых в первых сражениях 5 октября при взятии Тымрыша и под Хасковым. А в 5 1/4 ч., находясь в помещении министерства иностранных дел, я узнал, что взят Киркилиссе.

    В течение последних трех дней уличная молва особенно часто "брала" Лозенград. Но каждый раз телеграмма генерального штаба оповещала лишь о новом приближении восточной армии к Лозенграду. И только сегодня телеграмма из штаба принесла несомненное известие о падении первой серьезной турецкой позиции. Около 5 часов какой-то майор прокричал толпе эту весть с балкона военного министерства и разбросал коротенький печатный бюллетень. Несколько тысяч человек окружило военное министерство. Вскоре на улице появилась манифестирующая молодежь. Национальные знамена показались над толпой, в окнах и над крышами. Военный министр высунулся в окно и сказал небольшую речь в славу Болгарии и болгарских юнаков. Через четверть часа электрические токи национального энтузиазма пронизали всю атмосферу Софии, толпа запрудила улицы, прохожие снова и снова повторяли радостную весть, поздравляли друг друга, кричали "ура", приветствовали бурными возгласами греческого посланника перед отелем "Болгария". Толпа подхватила на руки греческого посланника и софийского корреспондента лондонского "Таймса", м-ра Баучера, который здесь является чем-то вроде лорд-протектора болгарского народа. Знамена появились над воротами, над окнами, на крышах. Прошло факельное шествие, подростки стреляли вверх из револьверов. Подходили к дворцу, тщетно пытаясь вызвать царицу (Фердинанд -- в Старой Загоре). Кричали "ура", пели, "Марш, марш, Лозенград наш". Прохожие поздравляли друг друга и несчетно повторяли краткую весть, стараясь выжать из нее подробности, которых она в себе не заключала. 25 тысяч пленных! -- сообщили мне на почте, где я -- в невероятной давке и суматохе -- сдавал срочную телеграмму.

    -- Сколько пленных? -- спросил меня болгарский журналист.

    -- Говорят, 25 тысяч.

    -- Неверно, -- ответил он с возмущением в голосе, -- 35 тысяч!

    А когда я, через четверть часа, пробивался сквозь толпу в свой отель, мальчики продавали особую "притурку" (приложение) к "Камбане", где значилось: "пленных 40 тысяч, в том числе морской министр Мухтар-паша, принц Абдул-Халим и много других пашей. Сверх того захвачено: 118 орудий, 40 тысяч маузеров, миллион килограммов припасов, 10 тысяч палаток, 4 склада" и пр., и пр.

    Не было никакого сомнения, что эти данные чудовищно преувеличены. Лозенград был взят в 4 часа дня, "притурка" вышла здесь в свет в половине седьмого: за этот короткий срок победители не могли, конечно, успеть подсчитать своих пленных и свои трофеи, и не приходилось бы удивляться, если бы сообщенные ими, по первому впечатлению, данные оказались преувеличенными вдвое, втрое или более. Так и есть, -- и даже более того.

    Взятие Киркилиссе представляет собою несомненно крупный факт, в известном смысле этим фактом начинается болгаро-турецкая война. Взятие первой крепости -- "после упорного боя", -- гласит штабная телеграмма, -- должно в высокой мере укрепить доверие населения к армии и доверие армии к командирам и к самой себе. На востоке от Адрианополя восточная болгарская армия получает опорный пункт и облегчает себе таким образом и наступление на Адрианополь, с западной, менее защищенной стороны, и движение на юго-восток к Константинополю. В какой мере сдача Киркилиссе способна деморализовать турецких солдат, отсюда трудно судить; но теоретически можно принять, что моральный плюс на болгарской стороне должен отозваться моральным минусом на турецкой. Было бы, однако, большой ошибкой принимать на веру ту оптимистическую оценку вчерашней победы и всего вообще положения, какая тут передается из уст в уста.

    Софийская пресса, в своем большинстве прямо-таки бесстыдная в деле фактической "информации", дала уже вчера совершенно чудовищный каталог лозенградских трофеев: 40 тысяч пленных, 40 тысяч ружей, сотни пушек, миллионы килограммов провизии; среди пленников -- принцы, министры, паши... только принцесс и павлинов нехватало. Некоторые европейские корреспонденты немедленно же протелеграфировали эти сенсационные данные своим газетам, и возможно, что завтра пленные принцы и паши прибудут к вам по телеграфу уже из Берлина или Парижа. А на самом деле весь перечень трофеев высосан из собственных неопрятных пальцев авторами газетных "притурок".

    Никаких официальных сведений о количестве пленных, а также и о количестве жертв с болгарской стороны из главной квартиры до сих пор не получено. А со взятия Киркилиссе прошло уже более 30 часов. Прибытие из Мустафа-Паши 320 пленных (из них 20 православных болгар, 2 армянина, 1 еврей-горец, остальные -- турки) снова приподняло настроение уличной толпы. Пленники -- в красных и серых фесках, одеты порядочно, не в рвань. Толпа относилась к ним с оживленным любопытством, мальчишки кричали "ура". Но к обеду более внимательные люди стали беспокоиться по поводу отсутствия каких бы то ни было дальнейших сведений из Киркилиссе. Можно было бы предположить, что болгарская армия понесла много жертв, и что этого не хотят сообщать населению. Но почему в таком случае не сообщают о трофеях, умалчивая о жертвах? Очевидно, трофеев не много.

    Во всяком случае, заключать от судьбы Киркилиссе к судьбе Адрианополя, как это делают здесь со вчерашнего дня почти все, нет никакой разумной возможности. Киркилиссе по широкой периферии своей защищен земляными укреплениями и всего только тремя постоянными фортами. В Адрианополе же 17 фортов, расположенных на протяжении 40 километров. К этому достаточно прибавить, что в Адрианополе в мирное время стоят пять полков крепостной артиллерии и два отдельных батальона, тогда как в Киркилиссе -- всего-на-всего один артиллерийский полк. Адрианополю турки придают значение ключа к Константинополю, здесь они сосредоточили несомненно серьезные силы, а оборону в Киркилиссе вели, главным образом, чтобы выгадать время, ибо время для них все. Преимущества болгар состоят в большей скорости мобилизации и передвижения армии, в ее однородности и воодушевлении. Преимущества турок -- в несравненно большем человеческом резервуаре и более широких финансовых возможностях. Каждый лишний день позволяет Турции мобилизовать свои азиатские войска и приближать их к главному театру будущих военных операций: адрианопольскому вилайету и чаталджийскому мутесарифату.

    Политическим объектом войны являются Македония и Старая Сербия. Но главным театром военных действий должно явиться пространство между Адрианополем и Константинополем. Сообразно с этим, главную тяжесть войны будет нести на себе болгарская армия. Сербы, черногорцы и греки имеют основной задачей своей держать в связанном состоянии западную турецкую армию и отдельные гарнизоны в Македонии и Албании, что, конечно, не исключает и там серьезных сражений.

    II. Довольно побед!

    Киркилиссе взят. Что же дальше?

    Как смотрят на военное положение командующие военные круги и власти, чего они ждут в дальнейшем, -- этого мы не знаем: смешно было бы от них ждать на эту тему откровенных признаний. Но люди с ясной головою, политики, не поддающиеся стихийным настроениям, совершенно чужды того оптимизма, которому путь между Софией и Царьградом представляется как путь непрерывных блестящих побед.

    Один из руководящих политиков партии, которая сейчас не стоит у власти, -- имя своего собеседника я лишен возможности назвать, -- говорил мне еще до взятия Киркилиссе: "У нас очень хорошая армия, мы тратим на нее очень много денег, гораздо больше, чем можем, наши люди настроены воинственно, -- я надеюсь на победы. Победы эти нужны нам. Мы непомерно много брали у народа на армию, которая 28 лет оставалась в бездействии. Мы взвалили на себя ответственность за судьбы Македонии, полтора десятилетия этот вопрос держит в напряжении общественное мнение страны. Македонские переселенцы, -- а их у нас сотни тысяч, и они играют крупную роль в коммерческой, политической и газетной сферах -- не дают нам ни на день отойти от Македонии. В надежде на нас поднимались многотысячные крестьянские восстания в Македонии, в надежде на нас создавались там четы, именем Македонии мы приучили народ нести на себе тяжесть нашего военного бюджета. Македонский вопрос -- фермент постоянного брожения, смуты и неуверенности в нашей стране. Мы надеялись на младотурецкий переворот, поверьте мне: искренно надеялись, ждали установления нормальных отношений в Македонии, думали, что сможем сбросить с себя гору военных тягот: нам средства нужны для школ, железных дорог, мелиорации и многого другого. Но младотурки не сумели приблизить Балканы к разрешению македонского вопроса. Появились опять четы, началась массовая эмиграция в Америку, турки выдвинули проект заселения Македонии мусульманами, наши болгарские македонцы пришли в отчаяние, начались угрозы министрам и царю Фердинанду, население роптало, отказываясь признавать значение дорого стоющей армии, которая неспособна освободить македонских братьев, а ко всему этому обострялось недовольство и в военных кругах, офицерство угрюмо шепталось, и можно было опасаться осложнений по греческому образцу. Таким образом, война явилась для нас внутренней политической необходимостью. Я уверен, что самый факт этой войны -- независимо даже от наших побед или поражений -- изменит к лучшему положение в Македонии, заставив, наконец, Европу понять, что этот маленький уголок, если не ввести там человеческих порядков, останется постоянной угрозой миру на Балканах и во всей Европе. В отличие от наших союзников, сербов, мы не задаемся широкими планами, которые вернее бы, может быть, назвать мечтами. Мы хотим удаления из Македонии турецких военных орд и введения упорядоченного самостоятельного управления. Этого Европа не сможет не санкционировать в результате нашей войны. Но вряд ли многим больше. Именно поэтому война должна быть прекращена как можно раньше. Платонические победы нам слишком дорого обойдутся, и долго мы их не выдержим. Главная тяжесть войны, естественно, ложится на Болгарию, а враг наш еще очень и очень силен. В этом наше нынешнее правительство, состоящее из людей очень осторожных, отдает себе, несомненно, ясный отчет. У Турции 23-24 миллиона населения, -- это очень большой резервуар. А мы уже поставили под ружье все, что имели. Нас 4 1/2 миллиона. Больше нам неоткуда взять солдат. Энергией натиска мы можем вырвать у турок несколько блестящих побед -- и довольно. Ибо каждая дальнейшая победа может стать для нас петлей. Где у нас силы, чтобы удержать завоеванное? Турция медленна и неповоротлива, но она имеет возможность доставлять из своих азиатских владений все новые войска, хотя бы через Мидию, и располагать их у Адрианополя или дальше на юго-восток, за Анастасиевой стеною, у неприступных чаталджийских укреплений. Тут достаточно расположить 50 тысяч солдат, чтобы запереть дорогу к Константинополю армии в 500 тысяч душ. Большой войны с Турцией мы не выдержим ни в военном, ни в финансовом отношении. Было бы преступлением обманывать себя. Чем раньше мы учтем политически наши победы, тем лучше будет для нас. Вмешательство Европы, а это значит прежде всего -- России, является для нас жизненной необходимостью. Россия должна поторопиться крикнуть нам: "Довольно побед, остановитесь!".

    Таково мнение болгарского политика, одного из тех, которые попеременно стоят здесь у кормила власти. И это отнюдь не единичное мнение.

    III. После Киркилиссе

    Трагическое и повседневное уже сочетались в какой-то необходимой для поддержания жизни пропорции, сложилось и некоторое неустойчивое равновесие войны и мира. Война всасывает в себя все новые и новые свежие силы и выбрасывает к нам сюда отработанный человеческий материал: раненых и пленных.

    Киркилиссе был взят 11-го. После того наступило несколько дней затишья. Что происходило на главном театре военных действий, никто не знал. Тайна, которая окружает операции болгарской армии, в своем роде поразительна -- именно тем, что это действительно тайна. Что обеспечивает ее? Во всяком случае, не одни только цензурные меры генерального штаба. Гораздо большую роль играет бесспорно относительная малочисленность и малокультурность населения тех областей, где развертываются военные операции. Никакая цензура не смогла бы укрыть направления армии, которой пришлось бы передвигаться по полям Франции или Германии. 18-го вечером Гешов запросил главную квартиру, что слышно у Адрианополя; ему ответили, что дело сейчас не в Адрианополе. Слух об этом моментально обошел все кафе. И тут можно было наблюдать любопытное психологическое явление. После взятия Киркилиссе все мысли были устремлены на "Одрин" (Адрианополь). Здесь сильно преувеличивали мощь киркилисских укреплений за счет адрианопольских. Даже самая осторожная попытка внести необходимую поправку в оценку относительной силы обеих крепостей встречала в разговорах крайне резкий отпор. "Может быть, логически вы и правы, -- говорили наиболее уравновешенные, -- но наша армия не двинется к югу, не взяв Адрианополя. Одрин -- это сейчас национальная потребность". Савов накануне войны говорил: "Положим 20 тысяч душ, но Одрин возьмем". Когда болгары заняли Бабаэски и подошли к Люле-Бургасу, так что стратегическая ситуация могла считаться окончательно выяснившейся, возражали: "Это лишь второстепенные силы; главная армия у Адрианополя; завтра-послезавтра мы получим телеграмму о его падении". Когда же пришли достоверные сведения о сосредоточении 1-й и 3-й болгарских армий против турецких позиций на реке Эргене, общественная мысль безболезненно снялась с адрианопольских позиций и перенеслась на 50 верст к югу; никто не говорил больше, что немедленное взятие Одрина есть национальная потребность. Выразительная иллюстрация к вопросу о роли фетишей и мнимых величин в общественной психологии!

    Только спустя двое суток официально сообщили о захваченных в Киркилиссе трофеях: 1.200 пленных, 2 аэроплана, 46 пушек, 12 тяжелых орудий и архив гарнизона. Это, во всяком случае, гораздо меньше того, что здесь ожидалось... Мнимо-"достоверные" частные источники и совершенно недостоверные софийские газеты сообщали о десятках тысяч пленных, с ружьями, провиантскими складами, палатками и пр. О количестве убитых и раненых с той и другой стороны официальное извещение не говорит ни слова. Частным образом министры утверждают, что раненых мало. Это вполне вероятно, -- т.-е. что жертв относительно мало, -- ибо все заставляет предполагать, что турки совершенно не надеялись отстоять Киркилиссе и защищались, главным образом, для того, чтобы выиграть время. Если это верно, -- значит, турки отступили своевременно, оставив для прикрытия артиллерийский батальон, который и взят был болгарами в плен. Ходячая здесь характеристика лозенградской крепости резко расходится с данными европейской печати. Военный министр, генерал Никифоров, прямо заявил, что Лозенград -- это вторая Плевна, что укрепления несравненно совершеннее адрианопольских укреплений. Газеты цитируют такое же мнение Гольц-паши, хотя, принимая во внимание характер здешних газет, это вовсе еще не значит, что реорганизатор турецкой армии когда-либо подобное мнение действительно высказывал. Между тем, по очень авторитетным европейским источникам, Киркилиссе не может итти ни в какое сравнение с Адрианополем. По выработанному в 1882 году плану путь к Босфору и Мраморному морю должен был быть загражден четырехугольником из четырех крепостей: Адрианополь, Киркилиссе, Бабаэски и Люле-Бургас. Из этого плана осуществлена была только одна его часть: оборудование Адрианополя, расположенного в 50 километрах от болгарской границы. Адрианополь укреплен 17-сильными фортами, распределенными на протяжении 40 километров. Что же касается Киркилиссе, отстоящего от границы на 60 километров, то он представляет собою широко развернутые земляные укрепления при всего только трех фортах. Какова была турецкая сравнительная оценка Адрианополя и Киркилиссе, видно из распределения военных сил в обеих крепостях. Из тринадцати полков и семи батальонов турецкой крепостной артиллерии в мирное время расположены: два полка на Босфоре, два -- на Дарданеллах, пять полков и два батальона в Адрианополе и только один полк в Киркилиссе. Этих данных, на наш взгляд, совершенно достаточно, чтобы не разделять широко распространенного и тщательно культивируемого здесь оптимизма насчет ближайшей участи Адрианополя.

    --------------------------------------------------------------------------------

    И г. Тодоров, нынешний министр финансов, и г. Ляпчев, его предшественник, с большим удовлетворением говорили мне о состоянии болгарских государственных финансов. Национальный банк может предоставить в распоряжение государства около 80 миллионов франков золота. Из этой суммы 10 миллионов депонированы в парижском и нидерландском банках, как гарантия уплаты по займам. Остается еще возможность расширения бумажно-денежного обращения, но эта возможность имеет свои естественные пределы, которые эмпирически устанавливаются возрастанием лажа на золото. На государственном иждивении находятся уже в течение почти четырех недель свыше 360 тысяч душ, и число это все возрастает, приближаясь к 450 тысячам. Расход на солдата в день равен приблизительно 5 франкам. Это составляет ежедневный расход в 2 миллиона франков, или 60 миллионов в месяц! Уже этот короткий расчет показывает, что Болгария, как и ее союзники, не может тянуть войны в течение месяцев, а должна стремиться закончить ее в недели.

    Но финансовая сторона дела не является, пожалуй, самой важной. Соотношение сил Болгарии и Турции еще более властно требует форсированного ведения кампании. Об этом говорилось уже не раз: каждый лишний день дает возможность Турции мобилизовать ее азиатские резервы и сосредоточить их на том пространстве, где будет решена судьба всего балканского предприятия: между Адрианополем и Константинополем. С начала мобилизации прошло уже 26 дней. Борьба за обладание Адрианополем должна была отнять еще недели, а за это время Абдуллах-паша мог бы подвести к фортам Адрианополя полевую армию в 200-300 тысяч душ. Вся болгарская тактика может и должна быть поэтому рассчитана на быстроту и натиск. А при таких условиях совершенно естественным является предположение, что главная болгарская армия не станет терять времени под адрианопольскими стенами. Оставив там отряд, достаточный для того, чтобы держать в связанном состоянии адрианопольский гарнизон, сама отправится (вернее сказать: отправилась) от Киркилиссе к югу -- искать столкновений с той главной турецкой армией, которую Абдуллах-паша успел до настоящего времени объединить под своей командой.

    Л. Троцкий и Х. Кабакчиев.

    "Очерки политической Болгарии".


ИЗНАНКА ПОБЕДЫ

    Два потока

    До сих пор война являлась нам одной своей стороной: она уводила из деревень и городов цвет мужского населения, погружала в поезда и отправляла на театры будущих военных действий. Этот процесс еще не закончился, мобилизация доделывает свое дело, одновременно идет набор рекрутов, воинские поезда продолжают выкачивать трудовое население страны. Но навстречу идет уже другой поток. Поезда в течение двух последних дней не только отвозят, но и привозят. Великая убыль частично замещается. Я говорю о прибывающих транспортах раненых и пленных.

    Прибытие раненых не успело еще наложить траурного отпечатка на жизнь города: прежде всего, раненых пока немного здесь: две-три сотни; притом это не софийцы, а все люди из далеких мест. Раненые софийцы размещены в Филиппополе, Сливне и других местах. В больнице Красного Креста еще много свободных кроватей, у сестер еще свежий, неистомленный, неистерзанный вид, дамы из богатого софийского круга приносят с собой в больничные палаты цветы и запах духов, снимают с правой руки перчатку и красивыми нежными пальцами гладят больным лоб и щеки, покрытые холодной испариной. Пленных еще мало, и они в диковинку. Ими интересуются, разглядывают их и "интервьюируют". Вчера из Мустафа-Паши прибыло 320 душ, в том числе 20 болгар (православных), 2 армянина, 1 горец-еврей, остальные -- турки.

    Но их будет все больше -- и тех, и других. Теснее придется составить койки в софийских больницах, сестры не будут успевать сменять свои белые передники каждый раз, когда на них брызнет свежая кровь, глаза у сестер будут не оживленно-приветливые, как сейчас, а устало-воспаленные, и нехватит в Софии цветов, которыми теперь дамы украшают больничные палаты...

    --------------------------------------------------------------------------------

    Едва была объявлена мобилизация, как на Балканы потянулись журналисты всех стран. Они заполняли в Белграде и в Софии все отели, кафе и приемные министров. Бранили министров, когда те отказывали в интервью, бранили телеграфистов за слишком медлительную работу, бранили правительство и генеральный штаб, которые слишком долго не открывали военных действий. Время от времени им давали понять, что война ведется, собственно говоря, не для синематографов и газет, что для военных действий имеются и другие побудительные причины. Вскоре после открытия военных действий журналисты -- за небольшими исключениями -- уехали с главными квартирами; опустели отели и кафе. Теперь им на смену приезжают санитары: русские, немцы, австрийцы, чехи. С красными крестами на предплечных повязках, с сумочками через плечо, они бродят группами по улицам, ожидая "назначения". Встретил вчера нескольких русских сестер, которые с растерянным любопытством проталкивались сквозь толпу.

    -- Ждем вот назначения. Говорят, нас в самый этот... куда это сказывали?

    -- Будто в Лозевый...

    -- Может быть, в Лозенград?

    -- Так и есть, -- обрадовалась сестра, -- в Лозенград... А верно это говорят, будто болгары опять турок разбили?

    -- Верно: под Люле-Бургасом.

    -- Это хорошо.

    -- Хорошо?

    -- Хорошо! -- уверенно говорит сестра.

    --------------------------------------------------------------------------------

    Дважды ездил смотреть пленных, помещающихся в казарме 4-го крепостного артиллерийского полка. Для этого приходилось предварительно отправляться в комендантство хлопотать о разрешении.

    Благодаря военному положению, в комендантстве сосредоточены теперь все административные нити. Душно, тесно, накурено и шумно. Обстановка, приемы, слова и жесты -- наши, родные, российские. Вот какой-то пожилой, по-городскому одетый человек просит о пропускном свидетельстве в Филиппополь, где у него раненый сын в госпитале. Шепчется о чем-то с помощником коменданта...

    -- Ну, ладно, поезжай. Только никому не говори, что я разрешил тебе: чтобы не приставали.

    Немец в штатском, но с военной выправкой, тычет без слов какую-то бумагу. Помощник его не понимает, приходится служить переводчиком. Оказывается, немец -- фельдфебель германского имени Фердинанда болгарского полка, вызвался добровольцем в болгарскую армию, приехал сюда на свой счет, но вот уже второй день никак не добьется толку...

    -- Скажите ему, пожалуйста, чтоб он шел к адъютанту военного министра. Если оттуда будет предписание, я выдам ему проходное свидетельство и бесплатный билет до Старой Загоры.

    -- Да он дважды уже был в военном министерстве. Там его к адъютанту не пустили, а послали сюда. Может, вы по телефону справитесь в министерстве?

    -- Не дозвонишься: телефон военного министерства все время занят. Да и что он там будет делать в армии без языка, немец этот самый?

    -- Говорит, что разберется. Мы, немцы, -- говорит, -- знаем, что делать на военном поле. Болгарский посланник ему в Берлине, -- говорит, -- обещал, что он будет принят в действующую армию и представлен царю, шефу его полка.

    Разрешение посетить пленных готово, и я покидаю злополучного немецкого фельдфебеля, который собрался бить турок -- по той собственно причине, что полк его зовется именем царя Фердинанда...

    --------------------------------------------------------------------------------

    Ополченец у ворот казармы пытался было не пустить нас. Мы показали ему бумагу. Но он оказался неграмотным, и бумага не произвела на него никакого впечатления. Позвали старшего, и дело уладилось. В огромном четыреугольнике двора, фасад которого образует казарма, а три стороны -- конюшни, стоят лошади, группы ополченцев и новобранцев, десятка два пленных вывозят в тачках из конюшни навоз. Мы хотим снять эту картину, но старший не дает.

    -- Да, ведь, у нас специальное разрешение есть на это?

    -- Уж вы завтра приходите, когда они обедать будут, тогда и снимете. А теперь чего их снимать...

    Мы долго добиваемся, в чем тут дело. Оказывается, начальство не хочет, чтобы пленных снимали за работой: в Европе, мол, скажут, что болгарское правительство дурно обращается с пленниками, навоз заставляет возить. Так далеко здесь заходит забота об европейском общественном мнении.

    Заведующий казармами, резервный офицер, ведет нас к пленным. Стук в дверь; дневальный изнутри отворяет ее, и мы входим в первое помещение. Здесь человек полтораста. Вдоль стен и посредине -- в четыре ряда -- тесно примыкая друг к другу, расположены на полу соломенники в старых, грязных чехлах. На них лежат и сидят пленные турки. При нашем появлении почти все торопливо вскакивают и становятся руки по-швам. Все в лаптях или опорках, в портянках, тщательно намотанных на ноги, в солдатских штанах и куртках серо-зеленого защитного цвета, в таких же фесках, некоторые -- в красных. Лица... разные человеческие лица. У одних -- добродушные или безразличные, у других -- угрюмые или озлобленные. Есть совсем молодые, есть и пожилые. Они тут лежали на своих соломенных мешках, переговаривались, вспоминали или дремали. Наш приход взбудоражил их. Некоторые, повидимому, решили, что с офицером идет нивесть какое начальство, которое, может быть, внесет сейчас перемену в их судьбу: внимательно и недоверчиво провожают они нас взглядом. Человек десять демонстративно не встают. Другие притворяются спящими. В углу один пленный бреет другого; третий дожидается очереди.

    -- Насчет бритья они очень строго за собой следят, -- говорит офицер. -- А так, вообще -- грязный народ...

    Во втором помещении та же картина. В третьем -- нет мешков. На полу разбросана солома, уже загрязнившаяся и слежавшаяся. Тут еще теснее и непригляднее, чем в двух других помещениях. При входе нашем встают лишь немногие.

    -- Вот и все, господа, -- говорит офицер. -- Их у меня всего 403 человека, двое сейчас в больнице. Человек 30-40 болгар, греков и армян, остальные -- турки. Взяты они в Скечи и под Мустафа-Пашей. А снимать приходите завтра в 12, когда они обедают. Это гораздо интереснее, уверяю вас. Они тогда располагаются во дворе очень живописными группами.

    Сегодня опять ездил в артиллерийские казармы. Во дворе, у дверей с надписью "готварница" (кухня) стояло человек 50, с большими жестяными мисками и ведрами, -- видимо, артельные старосты. "Дур бакалам, дур бакалам!" (подождите) -- говорил слишком нетерпеливым резервный солдат у кухонных дверей. На дворе в турках не было ничего "пленного". Они мало чем отличались от болгарских новобранцев, тут же дожидающихся обеда. Ели группами, поджав ноги вокруг миски. Чорбы (щей с мясом) давали вволю, потом еще какое-то варево. Турки ели молча, сосредоточенно, не обгоняя друг друга, съедали все, облизывали ложки и пальцы -- честно ели, по-мужицки.

    -- А как они, не тоскуют? -- спрашиваю болгарина-ополченца, говорящего по-турецки.

    -- Как не тосковать -- тоскуют. Все больше семейные. Ждут, когда все кончится и их к семьям отпустят. Они все новобранцы, даром что немолодые. У них, ведь, так: несколько наборов откупается, а потом денег нехватит -- и заберут. Военного дела они нисколько не знают. Забрали их без боя, сами сдались.

    -- А не боятся?

    -- Нет, теперь не боятся. По вечерам песни свои поют. Эй ребята, -- обратился он к пленным, -- кто хочет, там на кухне еще чорба осталась...

    --------------------------------------------------------------------------------

    Видел на почте трех русских добровольцев. Не порадовали они моего патриотического сердца.

    У почтового окошечка какой-то бритый господин в штатском платье, но при шпаге, жаловался почтовым чиновникам на чью-то недисциплинированность. Говорил он по-русски, щеголяя отдельными болгарскими словами, говорил не твердо, и сильно несло от него вином. Почтовые чиновники чуть переглядывались, но вежливо соглашались: конечно, мол, дисциплина -- вещь необходимая...

    -- Па-милте, -- говорил господин со шпагой. -- Да если он, с. с., без дисциплины, дэ-эк он мне, господа, на голову, с. с., сядет...

    Двое русских добровольцев, почти мальчики, рассказывали мне, что они откуда-то пешком пришли в Одессу, оттуда в Рущук -- на пароходе. Что-то в обоих болезненно-крикливое и требовательное.

    -- А вот слышали, как турки поступают: выкинут белый флаг, а потом на близком расстоянии стреляют. Ведь, это чорт знает что такое, а? Как вы находите, а?

    -- Да, нехорошо.

    -- Ведь, это же запрещено, что ж это в самом деле за безобразие! Как это нам придется сражаться при таких условиях, а?

    -- А вы, господа, на белый флаг не подавайтесь.

    -- Да уж придется видно принять меры...

    -- Ну, всего хорошего, господа.

    "Киевская Мысль" N 290,

    19 октября 1912 г.


3. Рассказы участников.

    РАНЕНЫЕ

    После того как отделили раненых от убитых, произведена была сортировка раненых на тяжких и легких. Тяжких оставляют неподалеку от мест боя, в Киркилиссе, Ямболе, Филиппополе, а легких везут сюда к нам, в Софию. Здесь у нас почти что все "легкие": раненые в ногу, руку, плечо...

    Но себе они легкими не кажутся. Окутанные еще громом и дымом сражения, которое их искалечило, они кажутся пришельцами из другого, таинственного и страшного мира. У них нет еще мыслей и чувств, которые выходили бы за пределы только что пережитого ими сражения. О нем они говорят, им томятся во сне.

    -- Я из 1-го полка. Шли на Лозенград, да уж в пути узнали, что Лозенград пал. -- Повернули назад, к Одрину... Где это было, не могу вам доподлинно сказать. Только столкнулись мы тут с турецким отрядом, который шел на выручку Лозенграду. Меня в руку ранило, только сперва я и не приметил, чуть жгло, полчаса после того стрелял, боли не чувствовал; потом ударило в ногу, тут уж упал, зажгло... Подняли товарищи, отнесли версты на две от линии, а там санитары на лошадь посадили...

    ...Двигались мы одной колонной, два полка: 1-й и 6-й. 6-й нам в подкрепление был. -- Спереди один эскадрон кавалерии для разведок. А тут, в этом, как его, Силио-селе (Селиоло), неприятель сидел. Кавалерия бросилась вперед. Но ее встретили залпами. Эскадрон быстро повернул к нам, и мы открыли огонь по направлению турецких выстрелов. Только не успели еще развернуть, как следует, боевую линию, обдало нас шрапнелью. Турецкая артиллерия обнаружилась неожиданно, о ней и не знали. Обсыпало нас сперва с фланга, а потом и с левой стороны. У нас артиллерии совсем не было. И много тогда нас в 1-м полку пострадало. Было это 9-го числа, в два часа дня. Совсем нечаянно начался бой... Через полчаса подкатила наша артиллерия, под ее прикрытием перешли мы в наступление. Некоторые роты наши бросились на "ура", "на нож" (в штыки). Выбили турок из позиции, взяли девять скорострельных пушек и один ящик с зарядами. Все -- новехонькое. На правом фланге взяли. Привезли в деревню Татарлы (Татарлар), где был штаб нашей дивизии. Много мы набрали пленных. Наша рота двадцать солдат турецких захватила и одного офицера -- живыми, и их в Татарлы привезли. Один серб среди них, один грек, два македонца. Наши (македонцы) про турок рассказывали: "Не любят они, говорят, штыка. И чего это гяуры проклятые летят на нож, как на свежий хлеб?". В этом деле и меня шрапнелью царапнуло. Потом нас сюда отправили. Тяжко раненых, в живот и грудь, оставили в Ямболе и Казыль-Агаче. Там училище и казармы полным-полны... Очень много артиллерия нашего народу перекалечила...

    ...Я -- 16-го пехотного полка запасный. Наши два полка вместе шли: 16-й и 25-й, так, версты три-четыре от 1-го и 6-го. 9-го во время обеда подняли нас тревогою. 25-й полк вперед, 16-й в резерве, за нами артиллерия. Шли до утра 10-го. Тут войска турецкого оказалось много. Где это было? -- Под Одриным. А доподлинно не могу вам сказать. Пока шли под выстрелами вперед -- еще ничего, а когда скомандовали нам отступать -- тут много нас пало от картечи. 10-го был дождь большой. Наша артиллерия засела в грязи, не вытащишь, а турецкая полевая артиллерия без перерыва работала. Турок было, говорят, четыре дивизии, а нас на передних позициях всего две дружины (четыре роты). Первый день боя было очень грязно. Шрапнель падала в грязь, часто не разрывалась. Упадет на ранец, -- мы лежали, -- ранец отбросит, а "войник" жив. Турецкая артиллерия цель наметила правильно, все в одно место сыпала. Если бы сухо было, ни один из нас не остался бы в живых...

    ...Главное дело, пули у нас, 1-го и 6-го полков, окончились. Каждому по 150 штук было отпущено. Все израсходовали, а свежего привозу еще не было.

    -- А сильно ружье нагревалось от стрельбы?

    -- Не знаю, не примечал. Так жарко было, что своего ружья в руке не чувствуешь. А потом перешли мы в наступление. Как закричим: "Ура! на нож!" -- они отступают. Побегут и все вкруг соберутся, тут только поспевай стрелять. Первые ряды скосим, и опять команда "на нож". Вот только ножи часто портятся. Всадишь целый -- вынешь половину.

    ...Рассказывают, сербы теперь, когда на нож идут, кричат не "живио", а "ура". Турки этого смерть боятся.

    ...А то еще, говорят, турки в передние ряды ставят христиан, мало обученных. Как мы крикнем: "На нож"! -- турки притихают, а христиане выкидывают белый флаг. Надо думать, предаваться хотят. Мы стрелять перестанем, к ним идем, чтоб обезоружить. Тут турки нас и обсыпают.

    ...В одном месте был небольшой отряд, 25 болгар-македонцев и 7 турок. Македонцы решили уйти в Болгарию. Забрали с собой турок и перешли с ними границу. Мы их в Ямболе после видели.

    ...Шрапнелью меня ударило. Я тоже 1-го полка. Ударило под ранец, между лопаток, осколки и сейчас еще не вынуты; лежать трудно, дышать трудно и сидеть трудно. Как ударило -- я сразу упал, жжет смертельно... Прибежал санитар, хотел поднять, тут же на месте мертвым остался. Пока шрапнель в спине не остыла, я ранец скинул, куртку скинул, белье сорвал, голый валялся на земле, памяти не терял ни на минуту; а тяжко было так, что и сказать невозможно. От боли ямы ногами копал. Кровь шла двумя ручьями, изо рта и снизу. Теперь легче. Когда кашляю -- тяжко.

    Одного ребра, от груди до лопатки, совсем не чувствую, а аппетит есть, все ем, -- даст бог, выздоровею. Как упал я, наши через мертвых и раненых перешли и вперед -- "на нож". Вот тогда-то я думал: убитым лежать хорошо, живым, что в атаку идут, еще лучше, а нам, искалеченным, очень тяжко пришлось. Всю ночь под дождем пролежали. На другой день в обед подняли. Много раненых там, не дождавшись помощи, померло.

    ...Ружейной стрельбой они совсем мало вреда делают, плохо стреляют: уткнется лицом в землю и поверх своей головы палит. А вот хуже всего картечь. Они картечницы на автомобилях возят. Белый флаг выкинут, с фланга подъедут и начнут косить. 1-й и 6-й полки совсем перемешались. Тут и 6-й полк сильно пострадал... Меня-то самого -- ничего, только граната контузила, ранить -- не ранила, а кости растрясла. Теперь вот кости на место стали, сейчас из больницы выпускают. Даст бог, жив и здоров буду, опять пойду турок бить. Довольно им смердеть в Македонии.

    ...У меня левая рука и левая нога ранены. Пуля насквозь прошла, болит крепко, а костей не задело. -- Рассказчик улыбается, показывая малокровные десны и редкие зубы. -- Дело наше так было. Турки выбили наших постовых солдат и заняли пограничные укрепления. Их была пехотная дружина и рота митральезная. Наша первая рота подошла на шестьдесят шагов. Думали, что в укреплениях свои. Турки открыли частый огонь. Наши: "Ура! на нож!". Турки выбегают из укрепления и удирают. На левом фланге турецкий офицер хотел их остановить, повернулся и кричит команду. Тут, видно, ранило его, покачнулся он и стал падать, только мы подоспели, и подхватил я его сгоряча на нож... Не успели оглянуться -- наскочили на нас два эскадрона турецкой кавалерии. Уничтожили бы нас начисто. Да тут подоспели две наши роты, открыли огонь по кавалерии и принудили отступить. Взял у мертвого турецкого офицера шашку и передал ротному командиру. Тут-то меня и ранило пулей. Штыковых ран у нас совсем нет. Турки на нож не идут. Отступил я сам пешком на сто шагов от боевой линии и лег, там меня санитары подняли.

    Молодой парень, совсем без усов и бороды, почти мальчик, рассказывает, всем существом снова переживая собственный рассказ.

    -- Подвигались мы с 9-го до вечера 10-го, до 4 часов, без питья, без еды. Об еде и не думал никто. Ночью еще хуже, чем днем, было. Турок как начнет нас искать прожекторами, ярко осветит поле, кажись, каждый твой волос видит. Страшно становилось под таким лучом. Только турецкая артиллерия ночью огня не открывала, а вот днем круто пришлось. Турецкая батарея была на холме. На мертвом пространстве залегла турецкая пехота, под прикрытием своих пушек. Мы действовали под непрерывным артиллерийским огнем. А у нас своего прикрытия почти совсем не было. Голодные, холодные, в грязи, совсем из сил выбились. В 4 часа командир по телефону из Калонного села потребовал, чтобы нас другой полк сменил. Меня в мягкую часть навылет ранило. Таких ран у нас много. Мы лежали на брюхе, вот пуля сверху и хватит, либо сквозь мякоть, либо сквозь икру: под коленом войдет, у ступни выйдет... А вот поручик Загревский у нас шашкой 46 турок вырубил, своею рукою, потом ранило его в ногу и в челюсть. Турки говорят: "Тут не одни болгары, тут и московиты есть". Они московитов до сих пор помнят... А лежать в больнице хорошо. Немцы-санитары очень хорошо смотрят за нами. А в Ямболе беда была. Там свои доктора, военные. Раненых много, санитаров мало, рвут они перевязки прямо с мясом. Боялся я этих перевязок хуже чем турецкой картечи. А тут -- хоть бы каждый час делали: после перевязки легче становится...

    --------------------------------------------------------------------------------

    О месте сражения, о расположении полков раненые дают смутные и неверные рассказы. Они были и оставались маленькими, субъективно чувствующими частичками большого, объективного, им неведомого плана. Их войсковые части пересекались -- во исполнение этого плана, а может быть, и наперекор всяким планам -- с неизвестными им турецкими частями. Произошло сражение, которое не только искалечило их тела, но и всю жизнь их разрезало на две части. Сейчас все, что было с ними до войны, -- труд и семья, -- потускнело, поблекло, распылилось в тумане. Они целый день думают и говорят о войне, в ушах у них трещит турецкая картечь, ноют и жгут раны... Выздоравливающие бродят из палаты в палату, рассказывают все о том же друг другу, но слушают только себя, страшное внутреннее эхо пережитых в огне часов. Они пытаются вовлечь сестер в тот мир пушечной пальбы и криков "на нож", который надолго, а может быть, и навсегда поселился в их потревоженном сознании. Ночью они бредят в полусне, слышат канонаду, видят автомобили с "картечницами", всаживают штык или падают ранеными... Или внезапно начинает ползти по палате белый, как бумага, луч турецкого прожектора. Раненый просыпается в холодном поту. Тихо все, чисто, тепло, белые подушки вокруг, только с других кроватей раздаются тихие стоны, отголоски боли или таких же сновидений. Забывается снова на несколько минут и слышит команду: "Напред! на нож!". Затаив дыхание, бежит вперед. Видит турецкого офицера, как тот, обернувшись боком, кричит своим какую-то команду, но, не докричав до конца, взмахивает руками и склоняется на бок, вот-вот упадет, но уж нет ему времени упасть, приближаются первые ряды, и нож врезывается в сукно офицерского мундира. Раз и два, -- воткнул и сейчас же выдернул. Все сделал правильно, как учили в строю. Только на дуле осталось всего пол-ножа...

    Так они лежат тут, от 21 года до 48-ми, селяне и горожане. Это вот -- огородник, это -- мясник, тут маляр, четыре крестьянина, снова огородник, а этот худой, с большими усами и воспаленным взглядом, -- купец. Хуже всего тем, которые в бою не были, а заболели в пути от простуды, заразы или несчастной случайности. Этого вот старика переехала по плечу повозка, нагруженная колючей проволокой. Сосед его еще до войны обжег себе глаза на каменоломне динамитным патроном. Взяли его по ошибке, теперь вернули. У этого кавалериста перелом ключицы -- упал с лошади. Рядом -- артиллерист с нарывом в среднем ухе; голова обвязана, черты искажены невыносимой болью. "Два дня шел я от Ямбола вниз по Тундже, был несколько часов под турецким огнем -- и все ничего, -- рассказывает черный, как смоль, солдат-софианец (житель Софии); а тут нужно было помочь выкатить пушку, поскользнулся я, упал, колесо переехало ногу, кость треснула, лежу уж девятый день!"...

    --------------------------------------------------------------------------------

    Легкораненые, выписанные из больницы, ходят по улицам, разъезжают в трамваях, появляются в кафе. Они вошли уже составной частью в жизнь населения. А там, под Адрианополем и за Чорду, идут новые бои, трещат митральезы, лопается шрапнель, и новые тысячи раненых будут завтра выброшены в сердце страны. Перекроятся границы на Балканском полуострове, но это страшное наследие войны, израненное, искалеченное и душевно-надорванное трудовое поколение ее надолго ляжет страшной тяжестью на культурное развитие маленькой страны.

    "Киевская Мысль" N 302,

    31 октября 1912 г.

    СО СЛОВ УЧАСТНИКОВ

    На софийских улицах, в лавках, в кафе все чаще встречаются солдатские фигуры с хромающей ногой, с рукой на перевязи или с головой, замотанной в белую марлю; сквозь марлю проступает запекшаяся кровь. Вчера в ночь выпал снег, теперь он лениво тает, сверху сыплется что-то мокрое, но это не мешает прохожим группами останавливаться на улицах около раненых солдат. Всем томительно хочется хоть с чужих слов пережить эти страшные события, которые в телеграммах генерального штаба получают такой безличный, математический вид. И раненый вместе со своей аудиторией, только стократ сильнее ее, снова входит всеми потрясенными фибрами своими в огненный круг шрапнелей, обходов с тылу и атак "на нож".

    Рассказы всех участников сражений до последней степени субъективны. Каждому из них открывалось на военном поле только небольшое пятно, смысл сложных стратегических операций оставался для него тайной и останется ею, может быть, на всю жизнь. Обводя своих слушателей лихорадочными глазами, раненый строит картину боя изнутри себя, из своих собственных переживаний. Оттого рассказы их об одном и том же факте полны чудовищных противоречий, хотя каждый из них рассказывает по-своему правду -- как она предстала пред ним. Но и сами раненые, после того как вышли из огня, не удовлетворяются частичностью своих представлений о ходе военных операций, ищут обобщений, которые осмысливали бы для них события, перерезавшие пополам их жизнь. Эти обобщения, разумеется, крайне примитивны, но и в примитивности своей они дают выражение некоторым основным чертам в настроении воюющих армий и в ходе боевых операций.

    Другой источник нашего познания в данный момент -- пленные. Их наблюдения отличаются в общем теми же чертами, какие мы отметили в рассказах раненых: крайним субъективным произволом и тяготением к простейшим обобщениям. Но есть и одно существенное различие. Раненые принадлежат к победоносной армии, успехами которой они гордятся, а недочеты которой несклонны вскрывать -- из патриотизма и из дисциплины. Другое дело -- пленные. Ряд неудач и поражений успел уже и патриотически настроенных турецких солдат приучить к той мысли, что турецкая армия -- плоха. Пленные офицеры еще пытаются в осторожной форме намекать на возможные стратегические планы, в которые отступления и поражения входят как необходимая составная часть. Они сами, конечно, не верят в это. Но турецким солдатам чужд этот условный патриотизм, и они нисколько не скрывают тех своих наблюдений, которые, по их мнению, способны объяснить турецкие неудачи; тем более, что их положение, как пленных, внутренно освобождает их от чувства дисциплины. К этому нужно добавить, что среди пленных есть немалое количество христиан, которые и раньше не чувствовали никакой нравственной связи с турецкой армией и в значительной своей части откровенно радуются ее поражениям. Наконец, поскольку в состоянии пленения есть для сознания солдата некоторая черта позора, все пленные, естественно, стремятся снять ее с себя лично или со своего полка и перенести на общее состояние армии.

    --------------------------------------------------------------------------------

    Из рассказов раненых и пленных с осязательной наглядностью вырисовывается коренное различие нравственного самочувствия обеих армий.

    Неизбежна ли была эта война, окупят ли ее политические результаты той неимоверной силы удар, который она непосредственно несет всему организму молодой балканской культуры, -- это вопрос особый, в обсуждение которого мы тут не входим. Но болгарский солдат считал эту войну нужной, справедливой, своей войной. Это -- основной факт. Воспоминания о турецком владычестве здесь очень живы, гораздо более живы, чем воспоминания русского крестьянина о крепостном рабстве; а тут же бок-о-бок -- рукой подать -- в Македонии турецкое владычество живет и по сей час, и постоянный поток македонских беглецов не дает забыть об этом факте ни на один день. Страшная тяжесть болгарского милитаризма воспринимается каждым болгарином, вплоть до самого темного селянина, как ноша, взваленная на болгарские плечи Турцией, особенно ее деспотическим хозяйничаньем в Македонии. В понятии Турции соединяется поэтому для болгарского простолюдина вчерашний турецкий насильник, чиновник и помещик, сегодняшний насильник над македонскими братьями и, наконец, первопричина фискальных тягот в самой Болгарии. Война обещала болгарским народным массам покончить, наконец, с турецким прошлым и с турецким настоящим. Оттого болгарские солдаты, выступая в поход, украшают себя цветами, оттого полки так горячо идут в атаку под жестоким артиллерийским обстрелом, оттого отдельные кавалерийские части так удачно выполняют партизанские поручения, оттого, наконец, многие раненые просятся, тотчас по выздоровлении, снова на боевую линию.

    Совсем другое дело -- турецкая армия. У нее не было и нет в этой войне общей цели, которая способна была бы вдохновлять массы на самопожертвование. Армия прошла через революционные сотрясения, которые ничего не дали народным массам, а только подкопали их веру в незыблемость Турции, ее государственных форм, а значит, и границ. Младотурки включили в состав турецкой армии болгар, греков и армян, а с другой стороны, они, став у власти, сделали все, что было в их силах, чтобы заставить христианские народности Турции перенести на "новый" режим всю ту ненависть, какую они питали к старому. Вместе с тем, включение христиан в армию должно было разрушить убеждение в том, что ислам является единоспасающей нравственной связью государства и армии, и тем внести величайшую нравственную смуту в сознание солдата-мусульманина.

    Еще ярче выступает из рассказов пленных разложение турецкого офицерства. Поднявшись к власти, благодаря всеобщему недовольству, офицерство сразу противопоставило себя наиболее культурным группам страны, в лице всего христианского населения; не дотронувшись даже до социальных вопросов, оно само отрезало себя от народных масс; в результате оно превратилось в закулисно-властвующую касту, неизбежно обреченную на внутренний распад и вырождение. Это-то политически-победоносное офицерство война и призвала в первую голову к ответу.

    -- Мы с самого начала, -- рассказывает пленный солдат-армянин, -- знали, что ничего не выйдет. Разве мы были готовы к войне? Разве кто-нибудь говорил нам о войне? Нас призвали на маневры, для маневров мы и снаряжались. Готовились к игре, а оказались на войне. Возьмите нас, христиан: до революции мы в армии не служили, а теперь нас призвали по возрасту, как запасных. Всего 20 дней нас обучали. Для маневров этого, может быть, достаточно, но никак не для войны. Никто из нас стрелять не умеет, иной не знает, как и ружье в руки взять. Запасные турки, правда, были на действительной службе, но они народ неграмотный, темный, туго все воспринимают, а потом за два-три года все и перезабудут. А, ведь, армия турецкая состоит почти сплошь из редифа и ихтихата (запасные 1-го и 2-го разрядов). Из низама (регулярные войска) не более 30 человек на 100. Прибавьте к этому еще везде и во всем недочеты, неряшливость и халатность; нехватает платья, обоза, а главное, вооружения. Меня, например, отправили на кухню, где я совсем ненужен был, только потому, что нехватило для меня ружья. Дух солдат был сначала довольно бодрый, даже добровольцы были, но когда началась неурядица, а за неурядицей -- поражения, -- дух войска сразу упал, и все сражались кое-как, без веры и цели. А больше всего погубил дело офицерский состав. Наши офицеры сами не знали, куда и как нас вести, и первыми терялись при всякой неудаче. Будь офицерство сколько-нибудь лучше, можно было бы и при этой армии избежать таких страшных неудач.

    -- Да, вот, возьмите, -- говорит другой армянин, с нервным, интеллигентным лицом, -- почти во всех сражениях болгары после первых стычек обходили нас с фланга и заходили в тыл; наши командиры никогда ничего не замечали, мы всегда двигались вслепую. Вот вам пример. После сражения у деревни Петра, в шести часах от Лозенграда, турки бежали, а болгары придвинулись к самому главному лозенградскому форту Таш-Табие (каменное укрепление), на который турки возлагали большие надежды. И что же? Бой тут продолжался всего полчаса. После пятиминутной бомбардировки болгары оставили перед укреплением небольшой артиллерийский отряд, который отвлекал внимание турок, а сами зашли в тыл и в полчаса принудили к сдаче форта. Офицеры наши не знали никогда ни сил неприятеля, ни его движения; они да унтер-офицеры в серьезную минуту первыми покидали поле сражения. Солдатам приходилось тогда самим прокладывать себе дорогу... А в мирное время они, офицеры наши, были очень храбры -- особенно по отношению к солдатам-христианам. Вот, например, этот армянин, который лежит с повязкою на голове, он ранен не неприятельской пулей, а плетью турецкого офицера. Как? Очень просто. Вел он лошадь, навьюченную горохом, тюк по дороге свалился, и горох рассыпался... Разве же он хотел этого? А тут подъехал турецкий офицер. "Ах, ты, гяур!" -- и хвать его плетью по лицу. Рассек весь лоб и бровь у самого глаза, до кости. Вы спрашиваете, все ли офицеры так плохо обращаются с солдатами? Не все, конечно, но большинство, особенно с христианами. "Гяур, гяур" -- на каждом шагу только и слышишь, что гяур. А глядя на них, и турецкие солдаты оскорбляют христиан. Я вам прямо скажу -- другие, может, не решатся говорить так открыто: мы рады, что в плену, и многие из нас готовы были бы хоть сейчас биться против турок...

    Такие же точно отзывы о состоянии турецкой армии и особенно о турецком офицерстве давали греки, взятые в плен при Юруше (на правом берегу Марицы, между Мустафа-Пашой и Адрианополем) в сражении 9 октября. Только один анатолийский грек с недовольной гримасой слушал эти разговоры и с жестикуляцией убеждал в чем-то своих товарищей.

    -- Нет, нет, -- прервал он вдруг резко чью-то речь, -- все было хорошо, офицеры у нас хорошие, кормили нас хорошо и сражались мы хорошо. Это они вздор говорят, -- все было хорошо.

    И только после того как неожиданное заступничество анатолийского грека вызвало насмешливые возражения других, он воскликнул срывающимся голосом:

    -- Да скажи, ради бога, на милость, знаешь ли ты, что такое христианин в Малой Азии, а? знаешь, а? Турки с малых лет испугали мой глаз. Ты знаешь, как по анатолийской деревне проходит турченок? Он проходит один, а десять христиан разбегаются, завидев его. Вы в ваших газетах писать будете и то и то. Все, что услышишь, напишешь. А ты думаешь, мы тут век будем сидеть? Мы вернемся в Турцию. Знаешь ли, что нам будет за эти слова, а? Вырежут нас -- вот что нам будет"...

    -- Эк, испугался! -- отозвался из угла другой грек, который все время лежал на койке (пленникам-христианам поставлены койки), а в этот момент флегматически вертел папироску. -- Это они все для газет спрашивают? Почему, спрашивают, сражение потеряли? Потому потеряли, что сражаться не умели. Кто сражаться умеет, тот, небось, сражения не потеряет. А мы этому делу не учились, сражаться не умеем, поэтому и сражение потеряли. Вот тебе и весь ответ.

    --------------------------------------------------------------------------------

    Отзывы солдат-турок немногим отличаются от всего того, что мы привели выше.

    -- Мы шли на маневры, -- говорит молодой грустный турок с голубыми глазами, взятый в плен под Мустафа-Пашой. -- О войне мы и не помышляли, только в самый последний момент узнали, что будет война, и что болгары совсем уж близко. Хотели ли мы войны? Как можно, кто же хочет войны?.. Война -- ужасная вещь. Войны нельзя хотеть, как и смерти. Мы кругом были неготовы, но не беспокоились, думали, что на маневры идем. А оказалось, не так...

    -- Я из Радовиш родом, а учился в Салониках, -- говорит другой турок, из низама, -- в низшем военном училище. Вышел я из училища в унтер-офицеры. Наш отряд в 3 тысячи человек отправлен был в Османие, около Пехчева. Там мы застали другой отряд, в 2 тысячи человек. Всего, значит, было нас тысяч 5 человек, при восьми пушках. О войне мы совсем не думали; слышали, правда, будто Черногория войну объявила, но этому большого значения нельзя было придавать. Про Болгарию же совсем ничего не знали. Узнали уже тогда, когда неприятель подошел и нужно было сражаться. Целый день длилось сражение, с утра до вечера. Офицеры нами совсем не руководили, многие скрылись в самом начале боя. К вечеру ряды наши смешались, и мы стали отступать к Пехчеву. А тут оказалось, что болгары зашли нам в тыл, началась артиллерийская пальба, и наш отряд оказался окружен со всех сторон. Из 30 офицеров к этому времени осталось только 10 человек. Взяли нас 120 душ в плен, где остальные -- не знаю... Хотел ли я войны? Надо правду сказать, раньше хотел. В военной школе нам много о войне говорили, и мне хотелось своими глазами посмотреть, какая бывает война. Думал, будет вроде развлечения, а оказалось плохо, совсем плохо. Плохая организация, плохое снаряжение и плохие командиры. Видно, начальство совсем не верило в возможность войны, если оказалось таким неготовым. Дух у всех нас совсем упал. Видим, что победы не может быть. Единственно, о чем думаем теперь, о чем беспокоимся, это -- о родных, о семьях своих. Слышали, что мирное население наше покинуло города и села и направилось -- кто в Константинополь, кто в Салоники. Ни мы о них ничего не знаем, ни они о нас. Не знаем, дошли ли до места или погибли... Скорей бы конец этому всему! Дело все равно потеряно. Лучше бы Адрианополю сдаться, а турецкой армии без боя отступить к Константинополю. По крайней мере, крови меньше пролилось бы. Вот о чем теперь единственная мысль наша...

    "Киевская мысль" N 306,

    4 ноября 1912 г.

    У ПЛЕННЫХ ОФИЦЕРОВ

    С любезным разрешением софийского комендантства в кармане мы направились в отель "Стара Загора".

    Когда-то, говорят, это была гостиница, что называется, первого ранга. Но за последнее десятилетие понятие о первом ранге здесь сильно изменилось, уровень жизни верхов быстро повысился, появились отели с электричеством, паровым отоплением, подъемными машинами и гарсонами на трех языках. Такие отельные цитадели, как "Македония", должны были потесниться и уступить первое, а затем и второе место щеголеватым parvenus. Сейчас в "Старой Загоре" отведено помещение пленным турецким офицерам.

    В отельном кафе со старыми портретами, прокопченным потолком и сакраментальной надписью над буфетом: "Кредит нема" мы познакомились с десятью офицерами, взятыми в плен в Киркилиссе и под Гечкенлией. Пехотный капитан Р. (он просил нас не называть его имени) служил посредником между нами и его остальными девятью товарищами по несчастью. Один только капитан Р. был ранен, остальные захвачены в плен совершенно здоровыми.

    -- Наша дивизия, -- рассказывает нам капитан, -- была направлена из Константинополя до Бабаэски по железной дороге, а оттуда пешком на Гечкенлию между Адрианополем и Киркилиссе, приблизительно в тридцати километрах от Бабаэски, где и произошло это несчастное для нас сражение. С болгарской стороны была, повидимому, тоже дивизия. Я был болен уже до сражения, ранен в самом начале, и потому мало могу вам сказать о ходе боевых действий, знаю только, что нам пришлось очистить позицию, и что в плен взято было четыре офицера и около двадцати турецких солдат.

    -- Европейская пресса объясняет причину турецких поражений тем обстоятельством, что ваше офицерство слишком ревностно занималось политикой в ущерб военному делу. Верно ли это?

    На интеллигентном лице капитана появилась уклончивая улыбка.

    -- Простите, если этот вопрос вы считаете неудобным...

    -- Нет, почему же... Я вам отвечу, как могу. Я лично совсем не политик. Я -- солдат и занят всегда только выполнением своего долга. Что касается офицерства в целом, то, может быть, мнение европейской прессы верно по отношению к эпохе революции. Но за последнее время турецкий офицер отошел от политики и занялся тем, что составляет его прямую обязанность. Где в таком случае причины наших неудач? На этот вопрос я затрудняюсь ответить: я второстепенный офицер, общий план действий мне совершенно неизвестен. Из Константинополя месяц тому назад отправили одновременно три дивизии, в том числе и нашу. Какое назначение получили две другие -- мне неизвестно.

    Одно могу вам сказать совершенно определенно. Сведения о том, будто наши войска голодали, -- а об этом говорится в газетах, -- совершенно неверны. Каждый солдат получил с собой съестных припасов на десять дней. У каждого была плитка из молока и муки, которая при кипячении в воде дает питательный суп; кроме того, -- жестянка консервов, картофель, горох и хлеб. На местах также было приготовлено все необходимое; в соответственных пунктах были размещены пекарни. Солдатам выданы были на всякий случай чугунные сковородки, на которых в походе можно печь плоский пресный хлеб. Но нам не приходилось к этому прибегать: наличные запасы позволяли выдавать каждому солдату 60 грамм в день. Начиная с Бабаэски, откуда нам пришлось совершить пеший переход в 30 километров, за нами гнали стадо баранов. Утром каждый солдат получал суп из молочных плиток, вечером -- рагу из мяса и зелени, кроме того, свою порцию хлеба. Все слухи о голоде и смерти от голода выдуманы. Я расспрашивал, -- прибавляет капитан Р., -- моих товарищей из других частей, -- у них то же самое.

    -- Каковы были размеры турецкого гарнизона в Киркилиссе?

    Капитан перебрасывается несколькими словами со своими товарищами.

    -- К сожалению, мы не можем это установить. Здесь у нас 6 человек из Киркилиссе, но так как там были соединены части разных дивизий, то второстепенным офицерам общая численность гарнизона оставалась совершенно неизвестной...

    -- Месяц тому назад, когда мы покидали Константинополь, там совсем еще не было азиатских корпусов. Были ли они перевезены в этот месяц и в каком количестве -- я, конечно, не знаю.

    Во время разговора в кафе спускаются сверху еще два турецких офицера крайне маленького роста. Они вежливо раскланиваются, прикладывая правую руку ко рту, а затем к феске, и присаживаются к общему столу. Между капитаном и остальными его товарищами, поручиками и подпоручиками, нетрудно заметить большую разницу культурного уровня. Капитан бегло говорит по-французски, у него достаточно денационализированный интеллигентский вид, пенснэ и тонкие нервные пальцы. Его сотоварищи гораздо больше похожи на унтер-офицеров. Одному из них, анатолийцу, не совсем, повидимому, ясен смысл нашего посещения: вряд ли он принадлежит к самым прилежным читателям газет.

    При нас пленникам приносят из комендантства болгарские военные шинели.

    -- Во время сражения, -- объясняет тотчас же капитан, -- мы были все без шинелей, в таком виде и попали в плен. Там нам дали кое-какое верхнее платье, так что от холода мы в дороге не страдали, а здесь господин комендант любезно предоставляет в наше распоряжение болгарские шинели.

    Со всеми офицерами и заведующим их хозяйственным устройством мы поднимаемся наверх посмотреть их комнаты. В одной -- четыре кровати, в двух других -- по три.

    -- Я сам бы хотел, -- говорит заведующий, -- держать эти комнаты в большем порядке, но ничего не поделаешь, -- совсем не осталось прислуги. Все призваны под оружие. Постельное белье сменяем, во всяком случае, два раза в неделю. Пища им доставляется из ресторана, в кафе они имеют необходимый кредит и, насколько я знаю, им будет вскоре выдано жалованье с первого дня плена.

    -- Мы ни в чем не терпим нужды, -- говорит, прощаясь с нами, капитан Р., -- и ни в каком случае не можем пожаловаться на стеснения. Выходить из отеля мы можем с разрешения комендантства, но фактически за нами нет никакого надзора. Мы, однако, сами не пользуемся этой относительной свободой по причинам, которые нетрудно понять. Во всяком случае, мои товарищи и я хотели бы засвидетельствовать, что мы ни на что не можем жаловаться и пользуемся случаем, чтобы выразить господину коменданту нашу благодарность.

    Последнее движение рук от губ к фескам -- и мы покидаем отель, превращенный в маленький остров святой Елены для группы турецких офицеров.

    "Киевская Мысль" N 312,

    10 ноября 1912 г.

    РАССКАЗ РАНЕНОГО

    Я -- 8-го полка. Шли мы к Лозенграду (Киркилиссе) через Каваклы. В какой это день было -- сейчас не помню, -- рана у меня небольшая, но всю голову растрясло, плохо помню дни. Дождь весь день шел. Грязно было, итти трудно. Ранец, шинель, винтовка -- больше двух пудов. Все на тебе намокло до последней нитки. Очень тяжко было.

    Шли мы рекою Бююк-Дере, наш -- 8-й полк. Были и другие полки, только где и как они шли -- мы, простые солдаты, знать не могли. Наше дело -- итти, куда скажут, стрелять, умирать. На реке этой мы с турками столкнулись. Сколько их было -- не знаю, только наши сказывали -- целых три бригады. Две первые дружины (батальона) 8-го полка первыми попали под огонь, сильно пострадали и отступили, только не назад пошли, а по левому флангу, в обход турецкого отряда. Турки заняли покинутую нами позицию и не знали, что мы им в тыл заходим. Ночь была темная, грязно, мокро, холодно. Мы расположились около часу ночи в селе, т.-е. не в селе, вернее сказать, а на пожарище, потому что турки все село выжгли; подобрали мы, что осталось, зажгли костры, стали сушиться. Пока мы отдыхали, две дружины 31-го полка, с картечницами во главе и артиллерией на фланге, в этой тьме кромешной и грязи наткнулись на турецкий отряд, нащупали его и палили до 4 -- 5 часов утра. Надо думать, у турок возникла страшная паника, не знали, куда податься. Дождались утра, стали и мы наступать, весь 8-й полк, а сзади -- 31-й.

    После сражения при реке мы думали, что главную силу встретим впереди. Но когда утром надвинулись на турецкие позиции, неприятеля вовсе не оказалось, нашли только убитых, не меньше 200 -- 300 душ, и несколько десятков тяжело раненых турецких офицеров и солдат. Тут наши их и прикололи. Был такой приказ, чтобы не отягощать ранеными транспорта...

    Не спрашивайте про это: невыносимо вспоминать про истребление безоружных, искалеченных, полумертвых людей... Наши два полка без боя вошли в Лозенград. Еще до вступления первых болгарских полков турки из города бежали. Большая часть еврейского населения тоже бежала, а часть осталась. Греки почти все остались, а про болгар и говорить нечего. В течение 24 часов не менее как 120 тысяч нашего войска вошло в Лозенград. Я уже говорил вам, что при вступлении в крепость сражений не было, турки бежали, и по пути от Бююк-Дере к Лозенграду нашли мы много ихней артиллерии, аммуниции, санитарных припасов. В деревнях они покинули много провизии нетронутой. Оставшееся в Лозенграде население, особенно болгарское, хорошо нас приняло. Разобрали нас по домам, по десять, по пятнадцать человек, угощали вином и всякой пищей. Припасов тут мы нашли без счета; говорят, на 6 месяцев заготовлено было для турецкого гарнизона. После тяжкого перехода, в холоде и грязи, мы тут в Лозенграде, отдохнули, подкрепились, как не может быть лучше.

    Лозенград, говорите, 11 октября взяли? Числа не помню... Стало быть, мы в городе оставались с 6 часов вечера 11 октября до 12 часов другого дня. Тут мы снова тронулись, дошли до села Каваклы, там и заночевали. Село начисто сожжено было, и палаток у нас с собой не было, -- когда подходили к Лозенграду, побросали: думали, что предстоит генеральный бой, тут не до палаток было. Собрали мы в Каваклы ворота, двери, заборы, -- что нашли, развели огонь, приготовили чорбу (мясные щи), поели, отдохнули, стоя у костров. Ложиться нельзя было: под ногами грязь, сверху мокро. В 6 часов утра тронулись на Еникиой: наш 8-й полк, за нами 21-й, спереди, должно быть, эскадрон кавалерии, а сзади две батареи. В том же направлении, на Люле-Бургас, шли, конечно, и другие колонны, только мы о них ничего не знали. Вторую ночь спали мы в деревне. Следующую ночь, 13-го, стало быть, ночевали в лесу. Дождя не было, только ветрено и холодно. Вырубили мы много деревьев, ночевали у костров. С утра опять в путь тронулись. А в этот день у села Кулибы, по дороге к Люле-Бургасу, большое сражение было с турками. Там наших два полка участвовало, дунайский и искрский.

    14 часов бой продолжался. Сколько наших из строя выбыло -- не знаю; только знаю, что из двух полков один стал. Мы поспешили этим полкам на помощь, прошли туда к вечеру, но турки уже отступили на 10 -- 15 километров к югу, на главные свои позиции. В Кулибе мы переночевали. Село оставалось целое. Нашли в нем и провизию. Днем 15-го, приближаясь к Люле-Бургасу, стали слушать пушечную пальбу; откуда она шла, не знали, только перестроились -- раньше шли колоннами, а тут рассыпались по-взводно, чтобы не было таких потерь от турецкой артиллерии. Когда подошли километра на полтора, показались над нами гранаты; тут мы развернулись цепью. Турки -- на высоте, нам их не видать, ни одной души человеческой, только обсыпает нас сверху страшным огнем. Турки, видимо, палили без цели, как попало, из десяти ядер одно попадало, только и этого было достаточно, потому что пальба была непрерывная, и много нашего народа погибло... Из офицеров -- кого убило, кто отстал, кого отрезало от нас, -- остались два наших полка почти без команды, ряды смешались, не знаем, куда податься, в какую сторону подвинуться.

    А сверху так и обсыпает чугуном и свинцом. Ад огненный! Тут мы смутились духом, стали бежать, -- в беспорядке, конечно, бежали, кто как мог, километра два, пока не вышли из-под огня... Остановились, опомнились. Как же так? -- говорим, -- надо вперед итти. Стыдно стало друг перед другом: мы от огня укрываемся, а другие гибнут. Стали мы строиться в роты из разных полков, тут уж полков не разбирали; присоединились к нам кое-какие офицеры, скомандовали: "Вперед"... Повернули мы опять к горе и чем ближе, тем шибче. Под конец бегом бросились. Бежим, кричим, себя не помним. В здравом уме и в твердой памяти человек не может сражаться. Ядра вокруг нас, пули. Вж-ж-ж... вж-ж-ж... Услыхали, должно быть, турки наш крик, зашевелились -- и тут мы впервой живого врага увидели. И как увидели -- будто легче стало, и картечь кажется не так страшна. На бегу мы все из ружей стреляли, как попало, только чтобы себя ободрить. Уж под самой горой ударило меня шрапнелью... Сперва вж-ж-ж... надо мной, потом -- трах! -- и осколком в щеку, а я бегу, раны не чувствую, потом вижу кровь, в глазах слегка помутилось, подбежал я к своему взводу, к людям поближе; тут другая граната перед мною -- вж-ж-ж... трах! -- десять человек легло. Бегу я дальше, ранец перед головой держу, как будто для защиты от пуль. А тут -- новая граната, -- обдало меня всего землей, контузило в спину и ранец из рук выбило. Упал я, оглушенный, и винтовку выронил. Лежу лицом в землю и не знаю, жив я или не жив; "верно, помер", думаю, а надо мной вж-ж-ж... трах, трах! Только слышу -- кричат наши: "Ура! Ура!". Поднялся я, только уже без ружья, тоже с другими "ура" кричу. А это наша артиллерия подоспела, солдаты на себе картечницы поднесли, а тут уж наши первые роты на горе; турки покинули позицию, бежали. Офицер мне говорит: "Куда ты? ступай назад, на перевязку". Тут я почувствовал, что у меня челюсть разбита; прошел назад с версту, нашел санитарный отряд, -- за пригорком стоял. Ядра сюда долетали, только не прямо, а с фланга. Перевязали меня. Отсюда слышал я, как болгарская артиллерия палила. Сражение потом шло всю ночь и весь следующий день...

    Боялся ли? Сперва крепко боялся, а потом перестал. Как бежали мы к горе, страху уже совсем не было. Бежим, кричим, а тут ядра и пули шипят, свистят, смерть со всех сторон, рядом с тобой один за другим падает, бежит, бежит -- и упадет; сбоку, спереди -- везде смерть, нет никому спасения; тут о себе совсем забываешь, тела своего не чувствуешь, страх теряешь, бежишь вперед. Не то от смерти, не то на смерть... Если бы страх все время оставался, нельзя было бы выдержать...

    Перевязали меня, значит, и с другими более легко ранеными отправили в тот же день на повозке обратно в Лозенград. Там уже все большие здания были обращены в лазареты, в них не меньше 4 тысяч раненых помещалось. Кроватей не было, раненые лежали на соломе, небольшое число -- на матрацах соломенных. В это время только стали прибывать в Лозенград из Софии доктора с сестрами и санитарами. Врачей все время нехватало. Ведь, раненый -- что? Пар отработанный... Не очень об нас заботились... В Лозенграде я два дня оставался -- не в больнице, а в частной семье: там у меня, к счастью, родня оказалась. Население уж от себя устроило санитарные комитеты, а иначе совсем бы нам плохо пришлось.

    Через два дня отправили нас, кто полегче ранен, дальше в повозках. На 250 повозок нас нагрузили по два-три человека на повозку. Что это за дорога была -- вспомнить страшно: тряска, боли, бред, скрип телег и непрерывный стон. Хуже сражения!.. Довезли до Кайбилара. От Кайбилара -- опять на повозках три дня везли до станции Стралджа. Там перевязали нас кое-как и в 6 часов вечера посадили на поезд. Через сутки прибыли мы в Софию. Кто потруднее, того тут оставили, а более легких повезли дальше -- в Тырново и другие места.

    По дороге навстречу нам много воинских поездов шло. Все с сербскими полками -- под Адрианополь. Каждый час поезд. Не меньше 15 поездов мы встретили. Нас искалеченных оттуда везли, а здоровых -- туда на смену...

    В Софии я второй день, завтра поутру отправляюсь в Варну, там у меня жена и ребенок. Сегодня, вот, в больнице перевязку делали. Твердой пищи я есть пока не могу, ну да это еще ничего, заживет челюсть, а вот в голове плохо: вся усталость как будто в мозгу собралась. В глазах -- огонь, в ушах -- шум постоянный: вж-ж-ж... вж-ж-ж... трах! Голова кружится и спать не могу. Когда увидишь кругом себя огонь и смерть, убитых и искалеченных, тогда уж нет покоя... Нет, никогда уж не стать мне твердо на ноги.

    Еду теперь к семье, а как там будет -- сам не знаю. Весь я внутри потревожен, себя самого потерял. Не спишь ночью, шрапнель слышишь, ворочаешься и думаешь: лучше в огонь опять, там, по крайней мере, все забудешь...

    "Луч" N 23,

    29 января 1913 г.

    РАССКАЗ ОФИЦЕРА

    Если следить, как вам приходилось, по карте за движением болгарской армии, которое совершалось с замечательной быстротой и планомерностью, то можно вообразить, будто все войсковые части в правильном порядке переходят с позиции на позицию. На самом деле этого нет и в помине. Дивизии, полку или батальону дается задача совершить по такой-то линии переход. И в общем, в сумме дивизия или полк эту задачу выполняют. Но внутри больших войсковых единиц с обозом при тяжелых переходах, с тяжелыми ранцами за плечами, с артиллерией, которую приходится вытаскивать из грязи, порядок совершенно не соблюдается, -- особенно после больших сражений, когда солдаты, с одной стороны, утомлены, а с другой, уже успели попривыкнуть, менее боятся растеряться и не расходуют столько внимания на то, чтобы держаться правильными колоннами.

    До Лозенграда, под Петрой, например дело еще шло гладко, по учебнику. А после Лозенграда когда мы двигались к Люле-Бургасу, порядок совсем расстроился и, как показали дальнейшие события, без ущерба для дела. Наш полк перемешался с четырьмя другими, команда почти исчезла, я, например, совсем не видал за это время полкового командира, его куда-то отняли от нас, мой взвод исчез, и у меня под командою оказалось человек 100 солдат разных полков. Была твердая уверенность, подтверждавшаяся слухами, шедшими со всех сторон, что в том же направлении движутся наши, что их много, но где кто -- этого мы не знали, ни солдаты, ни я. И эта неизвестность нисколько не угнетала, она дополнялась твердой уверенностью, что придем куда нужно.

    Не было ли гонцов от одной части к другой? Ведь, я же говорю, что я даже не видал нашего полкового командира. Могла ли быть правильная связь между полками, если они разбились, перемешались, а командиров оторвало и перетасовало. Впечатление такое, будто армия движется стихийно, но эта стихийность относится только к движению отдельных групп частей и колонн внутри армии. А вся армия передвигается правильно, как следует, куда надо. В составе этой тяжелой массы есть люди, которые знают, куда итти, а все остальные приноровляются к ним. Вы говорите, что при таком ходе дела не может быть над солдатами правильного контроля и отдельные трусы могут покидать поле сражения? Не знаю, были ли такие попытки. Но не думаю, чтобы это было возможно. Общий план действий отдельным солдатам неизвестен. Где неприятель, он не знает. Справа, слева, спереди, сзади -- свои. Он их и держится, боится оторваться и, хочет -- не хочет, идет в бой...

    В учебниках тактики все строго указано и предусмотрено: войсковая часть тут, начальник там, неприятельская позиция на столько-то шагов, обход с фланга столько-то минут. И от всего этого на третий, а то и на второй день почти ничего не остается. Я не хочу этим сказать, что теория тактики -- вещь излишняя. Нет, не будь предварительной выучки, получилась бы полная анархия. А тут, именно благодаря вложенным в солдат элементам организации и порядка, во всей этой хаотической на вид стихийности сохраняется своя планомерность. Но разница между математическими абстракциями школьных учебников и живой реальностью движения и боя -- огромная. Один солдат из запасных, которых я до похода в течение двадцати дней обучал воинским движениям и приемам, по дороге ядовито подшучивал надо мною: что, мол, господин офицер, тут, ведь, не совсем так идет, как по правилам полагается.

    В Лозенград мы вступили без боя. Население нас, действительно, приняло хорошо. Тут в официальном сообщении никакого преувеличения нет. Турки бежали до нашего прибытия, а на дверях христианских домов везде был начерчен крест, на иных очень яркой краской, что бросалось в глаза. Очевидно, все-таки опасались. Многие христиане носили раньше фески, а тут побросали, и так как шапок не имели, то ходили с обнаженными головами.

    В Лозенграде наш полк оставался не более двух-трех часов. Только передохнули и сейчас же тронулись в путь на Каваклы. Там за несколько часов до нас были турки. Они бежали, повидимому, в панической растерянности, побросав весь провиант, все боевые припасы. Нужно сказать, что после Лозенграда мы все время, в сущности, жили на счет турецкого провианта. В Каваклы была дневка. Ночевали там две ночи. Делали оттуда вылазку на 15 километров против двух турецких колонн, которые выступили будто бы из Адрианополя, но никого не оказалось. Возможно, что это были болгарские войска, а рекогносцировочный артиллерийский отряд по ошибке принял их за турок.

    В этом бою под Люле-Бургасом я и ранен был, в первый же день. Подошли мы к позициям 15-го вечером, переночевали, а на рассвете в понедельник началось сражение, в половине шестого вечера меня ранило. Дело было так. Отряд, которым я командовал, полтора-два сборных взвода, имел сперва стычку с турками в небольшом лесу, мы их оттуда выбили. Потом брали деревню Карагач. Турки и оттуда бежали. Дальше шла гора. Я скомандовал: "Вперед, на гору", и солдаты стали маленькими группами подниматься. А наверху уже были наши. Видно было простым глазом, как они преследовали бегущих турок. Кто направо от нас, кто налево -- ничего этого я не знал. Знал только, что нужно итти вперед на гору. А что дальше будет -- тоже не знал. При самом начале подъема я остановился и стал оглядывать местность, чтобы не натолкнуться на какой-нибудь отставший турецкий отряд. В это время я и попал под пулю. Кто и откуда ранил -- конечно, не знаю. Только пуля турецкая, видно по ране, и он, разумеется не знал, что ранил кого-нибудь, мы с ним находились на расстоянии не менее 400 метров друг от друга. Пуля, как вы видите, вошла здесь, с левой стороны лица, около середины носа, а вышла около правого уха. Сейчас после выстрела я упал ничком, должно быть, больше от неожиданности. Упал и сейчас же внутренно сказал себе: "должно быть, рана смертельная", но как-то совсем глухо это подумал, без всякого... как бы сказать... без всякой сентиментальности, значит, умираю, подумал, конец, и было при этом только чувство какой-то досады на себя, что это так просто происходит, ни одной мысли высокой не приходит в голову. Это мне казалось обидно. Потом боль почувствовал и очень сильную, но не там, где пуля вошла, а где вышла. Так что я первое время решил было, что пуля вошла справа, подле уха. Крови много вытекло, целая лужа. Через несколько минут я приподнялся, вынул санитарный пакетик, сделал себе сам кое-как перевязку...

    Потом стал искать санитаров. Но с санитарами беда: они очень поздно приходят. Раненые всегда ими возмущаются. И совершенно справедливо. Турки уже бежали, опасности никакой, а санитаров, смотришь, нет как нет. Появляются через два-три часа, а то и позже. Объясняю я себе это так. Санитары стоят не в огне, а подле огня; они не чувствуют себя, как сражающиеся, в таком положении, что некуда деваться, потому что каждый сантиметр воздуха вокруг грозит смертью. Они только видят вблизи, как умирают другие, поэтому чувство самосохранения у них обостряется до крайности. Боятся итти в огонь -- и только. В таком состоянии худшие инстинкты вылезают наружу. Иные санитары, вместо того чтобы итти к раненым, обшаривают убитых. Прямо мерзость... А поставьте этого самого санитара с ружьем на боевую позицию, он будет хорошо сражаться и вместе с другими, когда нужно, бросится вперед "на нож". Вот, ведь, какая штука -- человек! Нелепо, в самом деле, думать, что из 200 тысяч солдаты все так-таки сплошь герои, даже и в отдельных, героически настроенных людях далеко не все героично. Военный героизм, по крайней мере в нынешних войнах -- массовый. Войско может совершать героические действия, но это вовсе не значит, что все солдаты или офицеры в отдельности -- герои. Нужно только, чтоб армия в целом знала, во имя чего она борется, чтобы цель войны она считала своей целью, -- и героизм уже вырастет из условий самой войны.

    Вы спрашиваете, почему не подняли меня мои собственные солдаты, раз не было санитаров. Это запрещается. Солдат должен сражаться, пока не ранен, а если позволить ему ухаживать за ранеными, никого не останется на линии. Потом, когда я стал бродить по полю, один из моих солдат, действительно, подошел ко мне и взял под руку. Так я при его помощи и добрался до санитарного пункта -- ровно через шесть часов после того как был ранен. Тут прижгли отверстие иодом, сделали перевязку и отправили назад с другими ранеными к Лозенграду.

    Когда я лежал в телеге, больше всего угнетала не рана, а скрип и стук десятков телег. Это сейчас же восстановило в моем мозгу звук картечниц -- самый скверный звук, знаете ли. На поле сражения мне этот звук сперва даже понравился: ровный, спокойный, непрерывный, а потом стал раздражать, чем дальше, тем хуже. Утомляет и надоедает до невыносимости, трещит без пауз и запинки... Подлый автомат! Ничего нет человеческого в этом звуке. Тук-тук-тук-тук-тук -- двадцать четыре часа подряд. Пушки несравненно человечнее. Когда раздается пушечный выстрел, вы всегда чувствуете за ним какую-то живую волю, кто-то дернул за какую-то веревку. А пулемет совсем бездушен, это -- perpetuum mobile убийства, сыпет пули, несет смерть, а человеческого духа за этим не слышно. Это и есть самое ужасное.

    Страха? Страха во время сражения нет, т.-е., собственно, уже под огнем. А до сражения и после сражения -- страх большой, это же самое, только в меньшем виде, бывает, ведь, и во время экзаменов, и при выступлениях с трибуны. Во время мобилизации никому не хотелось итти в огонь. Разумеется, при торжественной оказии, когда чувствуют, глядят и кричат всей массой, энтузиазм большой. Но когда разговаривали в одиночку, всякому хотелось, чтобы минула его чаша сия. А некоторые таким тоном говорили, что я даже опасался: не выдержат, думал, они первой атаки. А оказалось совсем не так. Страх совсем исчезает, его заменяет после некоторого времени безразличие, а у трусливых и нервных проявляются моментами такие взрывы, которые имеют совершенно героический вид.

    Страх целесообразен в жизни человеческой; это -- психическая реакция организма на угрожающую ему опасность. Но если опасность эта -- непрерывная и неизбывная, если некуда податься от нее, если каждый кубический сантиметр воздуха может быть в любой момент занят пулей, -- тогда страх перестает быть целесообразным, он уже не предохраняет, а разрушает организм. И тогда на смену ему выдвигается безразличие, как своего рода защитный психологический покров.

    Страха нет во время сражения, зато есть какое-то томление нервной усталости... Начинается канонада на утренней заре. Идет непрерывно. Солнце поднимается, ходишь, сидишь или лежишь -- непрерывная пальба весь день до ночи. А раз даже и всю ночь. Живешь под этим и ни на минуту не освобождаешься. Вам приходилось, вероятно, бывать в поле под грозою: гремит над головой, стреляет сверху вниз молния, и некуда укрыться. Теперь представьте себе, что опасность увеличивается в тысячу раз, что молнии падают сверху непрерывно и что это длится час, два, десять, сутки, двое суток, трое... Страх, как острый отклик на смертельную опасность, исчезает, но растет во всем организме, в мышцах и костях, томление усталости. Страшно, невыносимо, адски надоедает... В канонаде та же безличность, что и в грозе, -- смерть стихийная осаждает сверху, справа, слева. Трещит, свистит, ухает, обдает тепловыми воздушными вихрями, землей, сваливает с ног и трещит дальше без конца. Каждый день к вечеру кажется: теперь уже конец, больше этого не выдержу. Но проходит следующий день -- и снова то же. От этого вырастает в душе тоска по врагу.

    Архив 1912 г.


4. Отголоски войны.

    ДЛИННЫЙ МЕСЯЦ

    Все изменилось за этот длинный месяц, который так быстро промелькнул. Тогда, в начале войны, была прекрасная погода и большие надежды, по улицам еще ходили отряды запасных, македонцев, добровольцев с военной музыкой, песнями и громкими криками "ура"! Одно за другим приходили известия о победоносном движении болгарской армии вперед -- почти без жертв. Собиралась уличная толпа, слушала телеграммы, подхватывала на руки союзных посланников, а мальчишки звонили голосами, наперебой выкликали свои газеты, в которых всегда были вести о новых и новых победах над турками или над общественным мнением Европы. Из кафе в кафе сновали ловкие журналисты в мягких шелковых шляпах, с биноклями и кодаками, жадные все знать, видеть и слышать. Софийские женщины -- они остались здесь в полном числе, на кровавый театр ушли только мужья, женихи и братья -- проходили нарядные по главным улицам, залитым солнцем. Стояло начало октября, а казалось, что наступила весна, которая никогда не кончится...

    Но весна кончилась. Пошли холодные ночи, Витоша покрылась снегом, хозяин отеля пустил по чугунным трубам горячую воду, по утрам вползает в открытое окно скверный туман, дождь идет два дня из трех, на улицах все меньше корреспондентов и все больше раненых, уволенных из больниц. Ушли последние остатки резерва, ушел македонский легион с армянским отрядом, прошли к Адрианополю сербские дивизии, нет украшенных цветами добровольцев, в шапках с красными верхами. Мокро сверху, снизу и с боков, мальчишки прячут от дождя под полою газетные листы и, засунув красные руки в дырявые карманы, осипшими от сырости и месячной натуги голосами выкрикивают о перемирии или о возобновлении военных действий. Давно уже не собирается толпа и не слышно радостных криков на улицах Софии. Нарядные женщины не скользят, а тревожно пробираются под зонтами, приподняв юбки над мокрым тротуаром. Больше нищих выползло из Юч-Бунара, и, пересекая дорогу иностранцам, они жалобно мычат, протягивая грязные руки за подаянием. Иноземные санитары непрерывно прибывают группами и рассасываются госпиталями, население которых растет и растет...

    Сейчас самое тяжкое время тут. Война не закончилась, Адрианополь стоит, сведения относительно взятия Чаталджи, которые были в свое время пропущены цензурой и, следовательно (такова здесь практика!), признаны достоверными, оказались ошибочными. Турецкая армия или, по крайней мере, значительная часть ее стоит у Чаталджи, и вместе с турецкой армией стоит призрак холеры. Война не кончена, но войны нет. Ведутся переговоры. Весть о перемирии была принята нерадостно, ибо сопровождалась вестью о растущих затруднениях с той стороны, на которую так неосновательно возлагали надежды. Уже никого не приводит здесь в восторг большой патриотический барабан Вас. И. Немировича-Данченко, ибо раздражающая фальшь слышится в звуках этого музыкального инструмента даже самому тугому уху. Огни пушек еще не догорели, но цветы военной поэзии уже облетели, -- страшная реальность войны вместе с волнами раненых разошлась по всей стране...

    --------------------------------------------------------------------------------

    Болгары не сентиментальны, лишены лиризма и чувства театральности. Газетные статьи о победах пишутся, разумеется, отвечающим важности событий приподнятым стилем, но это стиль сухой, черствый, формально-торжественный, уже после первых дней сбившийся на шаблон. Взятие Лозенграда вызвало в свое время в городе большое оживление, овации и шествия с факелами. Но все дальнейшие реляции о сражениях при Люле-Бургасе и Чорлу, о занятии Салоник не вызвали ни уличных шествий, ни радостного подъема. Единственный отголосок, какой находят еще сейчас на улицах события войны, -- это крики газетных мальчишек, начинающиеся в 6 часов утра и кончающиеся в 10 ночи. Известие о том, что болгарские миноноски потопили турецкий крейсер, распространенное здесь вчера всеми вечерними газетами и особой "притуркой" к официозу "България", ничем не отразилось на уличной жизни. Население устало от побед, -- оно хочет победы.

    Л. Троцкий и Х. Кабакчиев

    "Очерки политической Болгарии".

    ЮЧ-БУНАР

    Это -- не театр военных действий, не оккупированная провинция, поэтому нет надобности разыскивать это имя на карте генерального штаба. Юч-Бунар, это -- часть Софии, столицы Болгарии.

    Мы идем по длинной Пиротской улице, сворачиваем на бульвар Драгоман, а отсюда -- на улицу святой Клементины. Налево -- прекрасная гора Витоша, уже покрытая снегом, в рамке совсем весенних облаков. Еще несколько шагов, и мы попадаем на улицу Паисия, названную так по имени одного из провозвестников болгарского национального пробуждения, летописца-монаха, укорявшего болгар в том, что они стыдятся называться болгарами. С тех времен много снегов растаяло на Витоше, и теперь духовные потомки Паисия насильственно обращают в болгарство тех, которые этого не хотят...

    С улицы Паисия начинается безраздельное царство нищеты. И как бы для того, чтобы показать, что нищета не знает национального лицеприятия, судьба сбросила в Юч-Бунар голь еврейскую, цыганскую и болгарскую, точно смела их сюда большой метлой.

    София в центре -- от вокзала до дворца и парламента -- совсем европейский город. Отличные чистые мостовые, высокие дома, электричество, трамвай, корсо, элегантные наряды, дамские шляпы больших размеров, чем в Париже. Но у этой чистой и щегольской, совсем "европейской" Софии есть свой ужасающий, свой архи-азиатский Юч-Бунар. Странам Ближнего, как, впрочем, и Дальнего Востока, да в значительной мере и нашей России история дала слишком мало времени для постепенного перехода от варварства к капиталистической цивилизации. Она заставила их строить железные дороги и заводить для своих армий аэропланы -- прежде чем они провели шоссейные дороги; она напялила их имущим классам на головы лоснящиеся цилиндры -- прежде чем в эти головы проникли европейские понятия; она осветила, наконец, центры городов великолепными калильными фонарями -- прежде чем осушила на окраинах отвратительные лужи, очаги зловония и заразы.

    Будем осторожно проходить по этой улице, среди луж и гниющих отбросов -- мы в Юч-Бунаре, в еврейской его части. Нас уже заметили и вообразили, что мы несем с собою немедленную помощь. Из дверей, похожих на дыры, выползают фигуры, которые кажутся воплощением нищеты, ужаса и унижения человеческого. Они жалко, со страхом и надеждой заглядывают нам в глаза. Старые горбатые евреи в грязных отрепьях, которые, кажется, вросли в тело, в больших позеленевших очках, криво сидящих на носу. Подростки, с бескровными деснами и зловещей синевой вокруг глаз, автоматически протягивают за подаянием руки, которые никогда, повидимому, не знали мыла. А эти юч-бунарские женщины, вьючные животные нищеты, с тяжелыми животами, с кривыми ногами, окруженные кривоногими золотушными детьми с гноящимися веками!.. Обгоняя одна другую, в отстающих от грязных пяток деревянных башмаках, они бормочут на испаньольском языке что-то жалобное нашему проводнику.

    Дома мы давно уже покинули за нашей спиной, тут вокруг нас не дома, а землянки-норы, с одним квадратным окошком, в одну "комнату", со входом прямо с улицы, без передней и даже без порога.

    Все это построено из глины и грязи, своими руками, на участке земли, беззаконно захваченном у города. Худо знакомые со священным римским правом, юч-бунарские пауперы произвольно решили, что и для них должно найтись хоть небольшое местечко на этой земле, которую эпическая поэзия называет нашей матерью. Городское самоуправление Софии не раз пыталось истребить этот наивный предрассудок при помощи пожарной кишки. Еще в прошлом году только софийские пожарные усердно разрушали эти жалкие норы, незаконно построенные на городской земле; они действовали по тому же методу, как в новороссийских степях истребляют сусликов, выгоняя их водою из нор. Но тщетно: неисправимые юч-бунарцы так и не дали себя оторвать от земной коры. А затем пришла война и всех выгнала в поле: и дерзких "захватчиков" и пожарных...

    Заглянем в одно из юч-бунарских жилищ -- на этой улице, которая носит гордое название "Бульвар Сливница" и на деле представляет длинный ряд луж, окаймленных с двух сторон землянками. Одна комната с железной печью -- пять аршин длины, аршина четыре ширины. Населения в ней одиннадцать душ: хромой старик, старуха, три дочери, сын, жена сына и четверо маленьких детей. Земляной пол покрыт тряпьем для спанья, в углу тряпками же постланные доски на двух ящиках; окно -- в квадратный аршин и грязный потолок над головой. Таковы они все, эти жилища -- одно в одно. В своей совокупности они образуют Юч-Бунар.

    -- А когда будут снова раздавать? -- спрашивают женщины нашего проводника, тов. Яко Левиева, гласного софийской городской думы, избранного преимущественно голосами еврейской махлы (квартала) Юч-Бунара. Речь идет о городской комиссии, на которую возложена задача -- распределение субсидии в полмиллиона франков (менее 200 тысяч рублей) между беднотой Софии в течение полугода. Яко Левиев состоит одним из деятельнейших членов этой комиссии.

    -- Когда будут снова раздавать?.. Мы не можем больше ждать!..

    -- У меня пятеро детей в семье, а муж на войне...

    -- У меня девять душ в семье, а муж под Одриным (Адрианополем).

    -- Мне ничего не дают, потому что мой муж не в армии. А разве я вижу своего мужа? Разве я знаю, где он?.. У меня двое детей в скарлатине...

    -- Мы соберемся все и пойдем в кметство (городскую управу)!..

    -- Нет, мы все пойдем с нашими детьми к самой царице и скажем ей, что нам и нашим детям нечего есть... Пусть делает с нами, что хочет!..

    В рядах болгарской армии сейчас 700 солдат из еврейской части Юч-Бунара. Там они завоевывают новые территории для династии и имущих классов Болгарии, а здесь у них стремятся выдернуть 4 квадратных аршина из-под ног.

    Однако, и в этом омуте нищеты и унижения происходит борьба идей. Ее можно проследить даже по вывескам. Вот "Кърчмарница и Кафене Цийон" ("Корчма и Кофейня Сион"), а тут же рядом "Кафене Интернационал" Хаим Ш. Варсано. Это -- два основных принципа, которые сурово разделяют еврейскую махлу: Сион и Интернационал. Одни, утопая в гноящейся луже, обольщают себя сказкой о грядущем царстве Сиона, а другие вышли из-под чар религиозных напевов и национальных суеверий и перенесли свои надежды на социалистический интернационал труда.

    Тут неподалеку квартира тов. Соломона Исакова; заглянем туда на несколько минут к его семье: сам Исаков теперь под Чаталджой. Одна комната, уже знакомого нам вида, только очень чистая и украшенная по стенам гравюрами. В углу висит большой портрет Карла Маркса в раме. Исаков -- печатарь (наборщик) и редактор профессионального органа своего союза. Он зарабатывает 80 франков (30 рублей) в месяц и не менее двух-трех месяцев в году сидит без работы. Вот его старуха-мать, эта молодая женщина с приятным и живым лицом -- его жена, а вот его девятимесячный ребенок, в зыбке на полу. Зовут ребенка Карл -- в честь того человека с львиной гривой, портрет которого висит в углу.

    Мы снова на улице. Тут -- юч-бунарский клуб социал-демократической организации. А невдалеке видна небольшая и неприглядная еврейская синагога, духовное прибежище темных мечтателей, которые тоскуют по Сиону.

    Речка Владайка отделяет от собственно Юч-Бунара (по-турецки: три колодца) -- Дорт-Бунар (четыре колодца). Там живут, главным образом, цыгане, но есть и евреи.

    Когда Владайка, сейчас похожая на лужу, разбухает от дождей, разливается и сносит прочь гнилые деревянные мостки, Дорт-Бунар отрывается от города и на несколько дней лишается хлеба. Но и в обычное время у него нет избытка в съестных припасах. Цыганские землянки выглядят несколько лучше и просторнее еврейских, -- вероятно, потому, что цыганам не приходилось строиться крадучись: город насильственно выселил их из центральной части, где они ютились на площади, и отвел им свободный участок на окраине. Но в общем Дорт-Бунар -- родной брат Юч-Бунару. Те же лужи, отбросы людей и животных, гниющие кучи у дверей и венки паприки (красного перцу) над окнами. Навстречу нам ползет на руках по грязи безногий цыган. Цыганята протягивают руки и кричат "леб" (хлеб). На веревке, протянутой между отхожим местом и мало чем от него отличающимся жильем, сушится грязное белье из одних заплат. Вот "парикмахерская": в пустой полутемной каморке одно "кресло" и ножницы с корявым гребешком на ящике. Рядом "Бакалница на дребно", потом "Папиросы на дребно". В Бунаре ничего не продают и не покупают оптом, -- все "на дребно"...

    В болгарской части Бунара живут извозчики, ломовики и македонцы -- это нечто среднее между нацией, партией и профессией. Их не любят -- за грубость и паразитизм. Эта часть называется коневицей, от извозчичьих коней, которых теперь, впрочем, не видать: и кони, и экипажи, и извозчики -- все в распоряжении реквизиционной комиссии для надобностей войны. Дома остались жены с детьми. Бунар служит отечеству: отцы проливают кровь, дети пухнут с голоду...

    Садясь в вагон трамвая, где обязанности кондукторов выполняют гимназисты (кондуктора -- в армии), мы окидываем общим взглядом Бунар. Глаз натыкается на приют для "незаконных" детей, у порога которого стоят две "незаконные" малютки, на толпу македонцев в широких поясах и барашковых шапках с зеленым верхом; задерживается на мгновение на здании училища, где место учащихся детей занимают теперь резервные солдаты, и упирается в новое монументальнейшее здание, величественный замок, который повелительно высится над всеми тремя Бунарами: еврейским, цыганским и болгарским, как торжественное воплощение социальной справедливости и человечности: софийская тюрьма!

    "Луч" N 77 (163),

    2 апреля 1913 г.

    БОЛГАРИЯ И РУССКАЯ ДИПЛОМАТИЯ

    (Беседа с болгарским государственным деятелем)

    -- Скажите, пожалуйста, есть ли у России политика в балканском вопросе?

    -- Есть. Я даже думаю, что не меньше двух.

    -- Но ведь это и значит, что политики у вас нет...

    -- Пожалуй, что так выходит... Однако же, вот многие говорят: не будь России -- не было бы балканского союза, а стало быть, не было бы ни войны, ни побед.

    -- Ну, вот это уже далеко не верно. Россия хотела балканского союза и содействовала его образованию, -- но не против Турции, по крайней мере, не в первую очередь против Турции, а против Австрии. Это была политика Извольского, Чарыкова, Гартвига82. России нужен был барьер против Австрии. Войны с Турцией Россия не хотела. И наши руссофилы-цанковисты тоже были против войны, именно потому, что боялись в своей политике оторваться от России. Что касается нашего царя Фердинанда, то главный принцип его политики таков: гнуть к Австрии, когда у власти руссофилы, и наоборот: искать сближения с Россией, когда в министерстве преобладает австрийское влияние. В этом духе Фердинанд воздействовал на все наши партии. Другой политики Болгария и не может вести, если хочет вообще иметь свою самостоятельную политику. К этому теперь у нас все склоняются. Сейчас вот и Данев83, признанный посредник между Фердинандом и русским правительством, прямолинейный руссофил, заявлявший, что мы с Россией политики не "делаем", т.-е. что политические линии наши с Россией, так сказать, естественно совпадают, -- и он, не без влияния царя Фердинанда, освобождается от своего простоватого руссофильства. Недаром же он отправился теперь в Вену столковаться с австрийским правительством насчет судеб Албании и выхода Сербии к морю.

    Наш придворный круг, нужно вам сказать, был тоже против войны, и притом очень решительно. Есть основание думать, что предложение Берхтольда насчет децентрализации Турции было сделано в ответ на настойчивые указания из Софии, что существующее положение невыносимо, и что нужно найти выход, но сейчас же после речи Берхтольда и отклика, который она нашла, стало ясно, что это лишь 101-я программа так называемых турецких реформ. Успокоения от этой дипломатической стряпни ждать нельзя было, а внутренние затруднения в связи с македонским вопросом обострились у нас до такой степени, что можно было с часу на час ожидать взрыва. Тогда царь Фердинанд выдвинул ту политику, которую здесь, с основанием или без основания, считали русской. Наши газеты не раз писали, будто балканский союз явился результатом резни в Изипе и Кочанах84. Но это объяснение может удовлетворить только обывателей-простаков. Кочаны явились кровавым ответом на динамитную "политику" македонской революционной организации, а эта политика, выросшая из отчаяния, тоже входила составной частью в систему... Македонцы в Болгарии вели свою линию со всей энергией, а в энергии у них нет недостатка, нужно им отдать справедливость, и дело, говорят, не обошлось без ультиматумов...

    Начало балканскому союзу было положено на юге и на западе полуострова: в Греции и в Сербии. По крайней мере, Венизелос85 и Пашич, оба называют себя отцами балканского союза, и возможно, что не без основания. Их объединила, прежде всего, албанская "опасность", муссируемая Австрией и Италией.

    Автономная Албания, т.-е. Албания, подчиненная Австрии на севере, Италии на юге, грозила окончательно запереть Сербии выход к Адриатике и отрезать Греции всякую возможность территориального расширения.

    И вот, в то время как балканские государства и условиями своей внутренней жизни и международным положением толкались к наступательному союзу против Турции, -- европейская дипломатия не находила ничего лучшего, как повторять на тысячу ладов свое заклинание насчет неприкосновенности турецкого status quo. Не можете ли вы мне объяснить, из какого, собственно, материала делаются дипломаты? Я недавно перечитывал статьи Карла Маркса о восточном вопросе, который он называл "ослиным мостом европейской дипломатии". Знаете, там много поучительного и для сегодняшнего дня. Статьи писались незадолго до Крымской войны, когда в восточном вопросе ярче выступали два фактора: упорное, хотя и медленное движение России к Константинополю, с одной стороны, и стремление дипломатии задержать Россию, -- с другой. "Турция, -- писал Маркс, -- представляет собою больное место легитимистской Европы. Импотенция легитимистских правительств еще со времени первой французской революции всегда находила свое выражение в одной фразе: поддерживать status quo. В этом общем согласии -- оставить вещи такими, какими их создал случай или неряшливость, -- лежит свидетельство о собственной бедности и признание господствующих сил, что они совершенно неспособны содействовать прогрессу... Мирмидоны посредственности, как их именует Беранже, без исторических познаний или проникновения в события, без идей, без инициативы, они обожествляют status quo, которое они сами слепили в полном сознании всей лоскутности своей работы... В непроходимой глупости, окостенелой рутине и наследственной духовной лености, европейские государственные мужи пугаются каждой попытки ответить на вопрос: "что должно произойти с Турцией в Европе?". Недурно ведь сказано, не правда ли? И точка в точку подходит к дипломатическим внукам, которые успели с того времени заменить дедов и отцов. "Но не означает ли, -- спрашивает Маркс, -- изгнание турок из Европы господства России или Австрии на Балканском полуострове?" И на это он отвечает: "наоборот, балканские народы будут лишь до тех пор искать опоры в европейских державах, пока сами будут находиться в рабстве и унижении". "Общеизвестно, что в каждом государстве на турецкой почве, которое сумело отвоевать себе полную или частичную независимость, -- говорит Маркс, -- тотчас же развивалась сильная анти-русская партия". Он приходит, одним словом, к тому выводу, что лучшей гарантией неприкосновенности Балканского полуострова от притязаний России и Австрии будет не сохранение гниющего status quo, а свобода и независимость самих балканских народов. И этот вывод только теперь, через 60 лет, приходится пушками вколачивать в дипломатические черепа. Но я отвлекся несколько в сторону...

    Будем говорить откровенно: освободительной роли России на Балканах конец пришел именно тогда, когда освобожденные народы показали, что хотят пользоваться свободой -- для себя. И мы видим, как уже в 80-х годах Россия сама становится на точку зрения балканского status quo. Тому две причины. Во-первых, мы уже знаем, что усиление балканских держав делает их независимыми по отношению к европейским опекунам, в том числе и к России. А во-вторых, Россия переносит в эту эпоху свое внимание на Дальний Восток и до поры до времени, пока у нее там связаны руки, стремится подморозить тот порядок или беспорядок вещей, который царил на Балканском полуострове. Манчжурский разгром дальневосточной политики сделал Россию, разумеется, еще менее способной взять на себя инициативу дальнейшей ликвидации Турции. И вот ваше петербургское правительство окончательно становится на точку зрения турецкого интегритета, которая так долго служила европейской дипломатии орудием против России.

    Еще раз будем откровенны: status quo на Балканах означает для петербургской дипломатии не мистическое преклонение перед правами султана, а лишь консервирование турецкого наследства -- до лучших времен. Теперь уж не Европе приходится останавливать Россию, а ей самой приходится останавливать Австрию в ее поступательном движении к Салоникам. Ваша дипломатия идет при этом двумя путями: с одной стороны, она суетливо старается попадать в ногу с Австрией, надеясь таким образом выработать нечто вроде взаимного русско-австрийского страхования; с другой стороны, не весьма доверяя этому страхованию, она стремится сплотить балканские державы для отпора притязаниям Габсбургской монархии. Содействуя, по мере своего умения, образованию балканского союза, ваши дипломаты и думать не хотели об изгнании турок из Европы в данный момент. Для такого предприятия Россия слишком не готова, а тут, сверх всего прочего, грозила бы еще опасность конфликта с Болгарией -- при ликвидации турецкого наследства. Болгария же России была необходима, как главное звено балканского союза против Австро-Венгрии. Что ж это в самом деле за союз -- без Болгарии!

    Но у нас, у болгар, своя политика, и острие ее направляется не против дунайской монархии, а против Турции. После колебаний и внутренних трений Болгария приняла идею союза, но, вместе с тем, она давлением своим превратила балканский союз из орудия русской политики в орудие политики чисто балканской. Полемика ваших официозных газет нам многое раскрыла. Официальная Россия прямо-таки ужаснулась тому направлению, которое приняли балканские события. И когда в близкой перспективе стала вырисовываться балканская война, Россия потребовала от Сербии, чтоб она предоставила Болгарию ее собственной судьбе. Но Сербия не отступилась. Печальная роль, которую петербургская дипломатия сыграла в аннексионном кризисе, еще слишком свежа была в головах сербских политиков. Николай Пашич, у которого тоже, как и у нас тут, почва сильно нагрелась под ногами, вынужден был сказать себе: теперь или никогда.

    Выжидательно-недоверчивое отношение официальной России к союзникам, заигрывания ее с Австрией и выдвигание вперед Румынии -- чего в самом деле стоит последнее интервью господина Сазонова! -- все это явилось результатом разочарования России в пестовавшемся ею балканском союзе. А теперь вот у вас дело дошло до того, что запрещают в ресторанах играть "Шуми, Марица"... Вот почему я и спросил вас в начале разговора: есть ли у России своя политика в балканском вопросе?

    Когда мы объединяли Болгарию с Восточной Румелией, Россия изо всех сил противилась этому и давала нам знать через своих агентов, что "не му е времето", -- несвоевременно, мол. Когда мы, четыре года назад, провозглашали свою независимость, Россия твердила: "Не му е времето". Наконец, теперь, когда мы начали войну против Турции, господин Сазонов опять-таки не преминул нам объяснить, что "не му е времето". Но позвольте: в 1885 году не время, в 1908 -- не время, в 1912 -- не время. А чего же ваша дипломатия за эти 27 лет нам не указала ни одного подходящего, по ее мнению, момента? Тогда позвольте уж нам самим выбирать для себя время.

    Я очень люблю Россию, вы это знаете, связан с ней многими узами, но по отношению к официальной русской дипломатии я считаю наиболее уместным и сейчас повторить те слова, которые Цанков сказал в 1881 году русскому дипломатическому агенту Хитрово: "Не щем ви меда, не щем ви жилата" (не надо нам от вас ни добра ни худа).

    Разумеется, это самое мы должны со всяческой вежливостью сказать и всей остальной европейской дипломатии, которая в поте лица своего заботится о нашем благополучии. "Не щем ви меда", милостивые государи! Мы сами договоримся с Турцией, без европейского вмешательства, и договоримся гораздо крепче и лучше. Европа делает вид, что боится нашей чрезмерной требовательности. И вот эта Европа, т.-е.: Австро-Венгрия, аннектировавшая Боснию, Италия, захватившая Триполитанию, Россия, не выпускающая из глаз Константинополя, это Европа по отношению к нам выступает проповедницей умеренности и воздержания. Поистине, зрелище для богов олимпийское!

    А между тем, для умеренности у Болгарии, как и у ее союзников, имеются, поверьте, свои собственные и весьма серьезные причины. Наши ресурсы не безграничны, как и человеческий материал. Это всем достаточно хорошо известно. Затягивать войну мы не можем. Не станем мы также ставить требования, которые должны были бы неизбежно столкнуть нас с Европой или с нашими балканскими союзниками. Все это достаточно сильные доводы в пользу умеренности и самоограничения. И в европейской указке мы не ощущаем нужды. Константинополя мы не возьмем. Если и вступим в него, так только для демонстрации нашей силы. Но вешать на свою шею Царьград мы не хотим -- и не только потому, что опасаемся затруднений со стороны России, а потому, что Константинополь нам самим не по карману. В этом миллионном городе с разноплеменным беспокойным населением для поддержания порядка нужен гарнизон в 100 тысяч душ. Да и весь трэн жизни нам пришлось бы тогда переменить, а это значило бы до последней крайности напрягать платежные силы страны и вместо школ, дорог и больниц для Болгарии тратить все государственные доходы на поддержание порядка и необходимого великолепия в Константинополе. Этот город нужно нейтрализовать и сделать международным достоянием, свободным городом и свободным портом.

    Лично я того же мнения и насчет Салоник. Я не знаю досконально, на чем наша дипломатия договорилась с Грецией и Сербией, но думаю, что кое-что, и отнюдь не второстепенное, осталось пока еще неразрешенным. И уже по этому одному считаю, что превращение Салоник в международный порт лучше всего может нам обеспечить добрососедские отношения с Грецией и Сербией.

    Ваша дипломатия все дуется и дуется. Она бы не прочь подморозить Балканы еще на десяток лет, в ожидании лучших дней. Как же она не понимает, что чем дальше, тем менее возможно будет направлять балканские судьбы извне. Мы растем, мужаемся и становимся самостоятельными. Против этого у г. Сазонова не найдется лекарства. Уже в первые годы нашего нынешнего государственного существования мы сказали нашим опекунам: "България за себе си". Несмотря на шатания в ту и в другую сторону, мы эту программу выдержали. Теперь мы готовимся сделать новый огромной важности шаг вперед. Хотят или не хотят того сегодняшние руководители наших судеб, но эта война станет историческим вступлением к балканской федерации, которая будет лучшим оплотом независимости нашего полуострова. И потому господам тайным советникам дипломатических канцелярий следовало бы раз и навсегда приучить себя к мысли, что Балканский полуостров -- "за себе си"...

    София.

    "День" N 38,

    9 ноября 1912 г.


5. Македония и Армения.

    ЧЕТНИЧЕСТВО И ВОЙНА

    "Внутренняя наша македонская организация, -- начал Христо Матов, вождь одного из македонских революционных течений, -- существует непрерывно с 1893 года. Но в первую эпоху, с 1893 до 1902 года, наша организация оставалась на легальной почве. Впрочем, не думайте, что легально -- значит, в рамках законов Турции. Нет. Но члены нашей организации, интеллигенты и крестьяне, оставались на своих обычных местах, не порывали со своими постоянными занятиями и не применяли боевых методов действия. Легальной мы называем их деятельность по сопоставлению с четничеством. Четник -- это в большинстве случаев скомпрометировавший себя перед турецкими властями член "легальной" организации: он порывает со своим промыслом, с своей семьей, и с ружьем за плечами уходит в горы. Но четничество возникло лишь позже. В 1903 году у нас, как помните, произошло массовое восстание86. После разгрома восставших селян развилось четничество, деятельность которого заполняет четырехлетие 1904 -- 1908 г.г. Под влиянием восстания и четничества Турция вынуждена была приступить к финансовой реформе в Македонии, а Европа пришла к ревельскому соглашению87. Это была наша огромная моральная победа. Международная дипломатия начала серьезно считаться с нами. Но тут разразилась турецкая революция. Четничество прекратилось. Почему? Многие из македонских деятелей верили, что турецкая конституция даст возможность легальной и мирной борьбы за широкие реформы в Македонии. Я и мои ближайшие друзья этому не верили. Но другие верили. Санданский верил88. Чернопеев верил89. Большинство чет сошло с гор. Я сказал тогда же двум своим воеводам, Петру Ацеву и Петру Чаулеву: "Возвращайтесь в горы, удержите остальных и сохраните в ваших руках ружья". Они поднялись, но было уже поздно, пришлось и им вернуться. Тогда мы сказали: нужно хоть легальную организацию сохранить. А сила наша всегда была не в четах, а в массовой организации селян и отчасти горожан. Четы -- только небольшие боевые дружины, набирающиеся из массовой организации.

    Недовольство младотурками обнаружилось уже очень скоро. Но тут произошла абдул-гамидовская контр-революция90, а затем, в апреле 1909 года, новая победа комитета91, при открытом содействии македонцев. Младотурки сказали нам: "Погодите, дайте срок, мы введем в Македонии реформы". Я попрежнему оставался при своем недоверии. Но нельзя было не сделать опыта. Наши чорбаджии, богатеи, поддерживали нас и раньше только из-под палки; теперь они первыми пошли навстречу младотуркам. С ними вместе -- многие наши интеллигенты. Верили и многие революционеры, что на этом пути возможен успех. Сделали опыт: приступили к созданию легальных македонских клубов. Одни -- с полной верой, мы -- скрепя сердце. Не пойди мы на это, мы восстановили бы против себя широкие круги населения. Четы упразднились совсем. За время с 1908 года до весны 1910 года чет в Македонии не существовало совершенно. Воеводы и четники вошли в клубы, или просто отстранились, выжидая.

    Но и в клубах мы оставались верны своей программе. Чорбаджии и вообще умеренные искали соглашения с младотурками во что бы то ни стало. Они готовы были до крайности урезать требования. Мы же не верили в практические завоевания при младотурецком режиме и политику компромиссов отвергали. Мы выставили в клубах программу полного самоуправления Македонии. Главная наша забота при этом была -- воспитать население в недоверии к младотуркам, разрушить иллюзии, революционизировать македонцев. Так и вышло. Требование автономии сразу настроило младотурок враждебно против нас. Стало ясно, что соглашение невозможно. В таком случае и клубы теряли в наших глазах свое значение. Мы собрали конгресс делегатов от клубов и решили: легальная работа ничего не дает, младотурецкий комитет нас игнорирует, болгарское правительство нас игнорирует, население разочаровано, -- распускаем клубную организацию, переходим снова на революционный путь. Но тут пришло известие, что турки хотят принять закон, воспрещающий национальные организации. Тогда мы перерешили: клубов не распускать, а заставить самих младотурок распустить, -- хороший урок для умеренных! Вы верили, господа, в новый режим, так вот же вам ваша легальная работа!

    После перерыва в 15 месяцев мы снова стали на старый путь: стали укреплять сельские организации и восстановлять четы.

    Формы организации у нас уже были выработаны в эпоху до турецкой революции. По этому типу мы и строили. В селах и городах восстановились комитетские бюро, по возможности выборные, по крайней мере, от лучших, надежнейших элементов населения. Выборы производятся по соглашению с четами. В некоторых местах воссозданы были сверх того судебные бюро, арбитражные комиссии -- для разбора всяких недоразумений и тяжб между самими македонцами. До 1908 года такие комиссии существовали у нас во всех местах. А затем -- во всяком селе милиция: воевода, подвоевода, 10 -- 25 душ парней. Прежде у нас все милиции были вооружены. Но младотурки, как вы знаете, производили разоружение населения: у одних отнимали ружья, другие сами отдавали. С оружием у нас поэтому были затруднения. Но все же сохранились округа, почти сплошь вооруженные. Теперь о четах. Во всяком участке казы (уезда) 1 -- 2 -- 3 четы. Норма для четы: 5 -- 10 человек. Но за последние годы многие члены нашей "легальной" организации скомпрометировали себя перед властями, -- одни бежали в Болгарию, другие ушли в четы. Пришлось состав чет расширить. Четники, конечно, все вооружены.

    -- В чем состояла деятельность чет до войны?

    -- Приступивши в 1910 к восстановлению нашей боевой организации, мы сказали себе: нам нет нужды начинать сначала, как это было в 1893 г., -- за нами почти двадцатилетнее прошлое, за нами первый период мирной работы, за нами восстание 1903 г., за нами -- четырехлетняя работа чет. Восстание заставило Турцию провозгласить финансовую реформу, которая была в принципе началом автономизирования Македонии. Четничество привело дипломатию в Ревель. Это все наш капитал. Нам не приходилось поэтому начинать с подготовительной работы. Опираясь на наше прошлое, мы могли сразу начать с боевых действий. Но так как для больших массовых выступлений мы не были готовы, то решили начать с мелких партизанских актов. Цель наша при этом состояла в том, чтобы снова приковать к себе внимание Европы и Болгарии, напомнить миру, что мы живы, и что ничто не изменилось. Ближайшая задача была -- вызвать новое дипломатическое вмешательство. Я напомню вам некоторые действия четников за это время.

    В 1910 году был взорван поезд между Кумановым и Скопьем; путь разворотило, вагоны стали ребром. Были тогда же произведены еще 3 -- 4 атентата, более мелких.

    В 1911 г. был разрушен зимою поезд около Доеране; в Кичевом взорван был хекумат (правительственный дом), в Солуни -- банк; в Велесе -- вокзал и пр.

    Летом 1912 года снова начинается ряд атентатов. Между Велесом и Скопьем разрушено 17 вагонов; чтобы восстановить движение, турки вынуждены были провести параллельную линию. В Солуни разрушены: сперва австрийская почта, затем -- трамвайное депо. В Крушевом -- хекумат. И так далее.

    Нас обвиняли, что своими атентатами мы вызвали резню в Щипе и Кочанах, от которой, ведь, и настоящая война получила свой последний толчок. На самом деле в Щипе произошло вот что: четник нес заведенную на известный час бомбу в хекумат, а дом оказался заперт. Остановить механизм четник не умел. Вот он и занес бомбу в турецкую лавку: "взвесьте, говорит, посылку, а я пока за осликом схожу". Убило 3 -- 4 человека, лавку разнесло. Отсюда и резня.

    -- Верно ли, что македонское население стало последние годы враждебно относиться к четам?

    -- Нет, не верно. Сейчас у нас война, дело пошло в открытую, прихорашивать действительное положение нет у меня оснований. И я вам говорю: население в массе своей приветствовало возрождение четничества. Чет, как я уже говорил вам, не существовало 15 месяцев, в медовую пору турецкой конституции. И приступили мы к их воссозданию с опаской: а как отнесется народ? -- И что же оказалось? Крестьяне стали укорять нас: "Зачем скрываетесь? Разве мы предатели?" Пришлось четникам открыться населению. Тому была, впрочем, и еще одна причина. В каждом селе есть 2 -- 3 чорбаджия, которых революционные селяне опасаются: как бы не донесли. Этих чорбаджиев приходится насильственно вводить в организации, связывать с нею круговой ответственностью. Делается это просто: приходит чета в дом к чорбаджию и -- хочет он или не хочет -- ночует у него... Так за один месяц открылись четники почти всему населению...

    Когда чета приходит на время в село, ее встречает местная милиция и, под руководством одного-двух четников, караулит. В случае турецкой погони милиция обязана сражаться заодно с четой... Мы думали, что крестьяне за время перерыва отвыкли, пожалуй, от обращения с оружием. Оказалось нет: бывали за последнее время случаи, что милиция из 5 -- 6 человек успешно сражалась с целым турецким отрядом, разумеется, из-за прикрытия.

    Говорят, крестьянам солоно приходилось от чет в материальном отношении: турки выжигали села за укрывательство оружия, а четы, мол, налагали на селян большие денежные штрафы за выдачу оружия туркам. Конечно, многое бывало. Однако, неверно, будто четы оказались македонцам в тягость. Наоборот: как раз экономические интересы заставляли крестьян искать четников. До турецкой революции крестьяне у нас, благодаря организации, стали полными хозяевами в чифликах, т.-е. в имениях турецких помещиков, беков. Беки повально бежали в город, опасаясь за свою жизнь. Какой урожай крестьяне беку покажут, тем он и должен был удовлетворяться. А после конституции и упразднения чет, беки, в полном сознании своих прав, вернулись в чифлики и установили свои порядки. В 1908 г. я сам наблюдал такой случай. В село Трубарево (это в Скопском) вернулся бек и зажил припеваючи; для развлечения пригласил он в село музыкантов-цыган и цыганок с бубнами, а квартиры им отвел у своих крестьян. "Были четы, -- говорили мне селяки, -- бек и сам сюда четыре года не показывался; исчезли четы -- он и цыган к нам привел на постой".

    Четничество заставляло беков продавать свои поместья, -- и никому другому, -- боялись, -- а своим же крестьянам.

    Под охраной чет крестьяне сами нередко откупали тяжкий налог, десятину, -- за половину той суммы, которая прежде налагалась на их село.

    Бегликчия, т.-е. счетчик мелкого скота, на который в Турции особый налог наложен, так называемый беглик, должен был заносить в свои записи столько овец, сколько ему указывали сами крестьяне.

    Автономия Македонии для массы крестьян -- лозунг отвлеченный. Другое дело -- экономические выгоды и защита от произвола беков и администрации. А это им давало четничество.

    Исчезли в 1908 г. четы, исчезли все эти выгоды. Прежде беки продавали свои земли македонцам, а тут стали продавать младотурецкому правительству, которое сделало попытку заселять их мухаджирами, т.-е. мусульманскими переселенцами из Боснии, Кавказа, Болгарии и других мест.

    А когда восстановились в 1910 г. четы, стало восстановляться и прежнее положение в чифликах...

    -- Какова роль чет в нынешней войне?

    -- На этот вопрос, я, по вполне понятным причинам, могу ответить лишь в самых общих чертах. Мы действуем заодно с болгарской армией. Не только в ее интересах, но и под руководством ее командиров.

    Не в интересах дела было бы, разумеется, поднимать восстание в местах, далеко отстоящих от театра военных действий: ничего, кроме резни, это не принесло бы. Тут милиционеры под руководством четников будут вести только конспиративную разрушительную работу: перерезать телеграфные провода, где возможно, снимать рельсы и пр.

    В местах же, где развертываются военные операции, четы поступают в непосредственное распоряжение военачальников. Они неоценимы для рекогносцировок, отдельных разрушительных работ и партизанских предприятий. Когда была объявлена мобилизация, четами между болгарской границей и Кочанами были разрушены два шоссейных моста, крайне важных для турецкой артиллерии. До войны же был разрушен мост в Крестенском проходе у Джумайи. Из Кочан бригадный командир послал четников в Шип -- перерезать проволоку. Это действует на отдельные турецкие гарнизоны и отряды крайне деморализующим образом: изолированные одним ударом от своих штабов, они нередко сдают значительные позиции без боя. Четы будут также отрезать турецкие обозы и явятся постоянной опасностью для турецкого тыла. Во главе боевых македонских дружин стоят такие испытанные воеводы, как Ефрем Чучков, Кристо Булгарията, Мишель Герджиков и др. Эти имена вы еще не раз услышите во время войны.

    К чему мы стремимся: к автономии Македонии или к ее соединению с Болгарией? Вопрос совершенно естественный. И если бы вы задали его мне до войны, я не усомнился бы ответить вам. Но теперь, когда мы боремся в союзе с Сербией и Грецией, я попрошу позволения не отвечать на ваш последний вопрос. Желательно ли вмешательство России? И на этот вопрос я считал бы затруднительным ответить вам".

    Македонский революционер, динамитчик, показал мне тут свое другое лицо: лицо дипломата. На первый взгляд может показаться, что психология четника, который пытается разрешить сложнейшую политическую проблему подкладыванием адских машин в хекуматы, не может иметь никаких точек соприкосновения с психологией приспособления к политике дипломатических канцелярий... Но это совсем не так. Национальные революционеры, в противоположность социальным, всегда стремились сопрячь свои заговорщические действия с действиями династий или дипломатий, своих или чужих. Когда дело идет о территориально-государственном самоопределении молодой нации, тогда нетерпеливое карбонарство нередко лишь вызывает, дополняет и подгоняет медлительные попытки династически-дипломатических сил и при первой возможности передает этим последним политическую инициативу. Так было с Маццини и Гарибальди92 в классическом примере борьбы за объединение Италии. Старый республиканец-карбонарий Джузеппе Маццини, признававший только народ и бога, вынужден был в решительную минуту посторониться, чтоб оставить между народом и богом место для савойской династии. И если венгерец Кошут93 и итальянец Маццини апеллировали так же часто к народу, как и к европейской дипломатии, то тем непосредственнее такая тактика навязывалась революционерам маленькой и культурно-отсталой Македонии, стоящей в центре пересечения международных интересов. Македонские революционеры и в минуты своих наибольших успехов не могли самообольщаться мыслью, что Македония fara da se. Венцом их усилий являлось всегда привлечение внимания европейской дипломатии и болгарского правительства. Варварские аграрные отношения и такие же способы "управления" толкали македонцев на путь отчаянных восстаний и четничества. А совершенно явная невозможность разрешить судьбы Македонии собственными силами заставляла их эмпирически разбираться в вожделениях великих и малых держав и в каждый данный момент выбирать линию наименьшего сопротивления. В консульствах и посольствах эти заговорщики были в такой же мере своими людьми, как и в горах, среди профессиональных боевиков. Заготовляя адскую машину, они заранее и притом весьма недурно ориентировались, какое эхо она найдет в "руководящей" европейской печати и кто из дипломатических алхимиков превратит их динамит в новую "македонскую" ноту. Так выработался этот двойственный тип отчаянного динамитчика и дипломата себе на уме, сочетающего заговорщическую конспирацию с канцелярской тайной.

    Война растворяет в себе македонского революционера. Она посылает "анархиста" Герджикова срезать телеграфные провода, а старому заговорщику Гьорджио Петрову поручает ведение интендантства в македонском легионе. Как бы война в дальнейшем не шла, и чем бы она ни закончилась, она, во всяком случае, раз навсегда уничтожит психологические предпосылки практики и идеологии македонского четничества. После этой колоссальной по напряжению и жертвам попытки разрубить старые балканские узлы никого нельзя будет увлечь на путь подкладывания адских машин в македонские хекуматы. Четничество окончательно изжило себя. Христо Матов и его друзья представляют собою вымирающую политическую породу.

    "Киевская Мысль" N 293,

    22 октября 1912 г.

    РАЗЛОЖЕНИЕ ТУРЦИИ И АРМЯНСКИЙ ВОПРОС

    Нет сомнения, что в настоящее время мы находимся в одной из самых острых стадий развития восточного вопроса, и нынешняя война есть не что иное, как одна из обычных болезненных операций, производимых время от времени над дряхлым организмом "больного человека".

    Так было издавна. Ни один из элементов восточного вопроса не разрешался мирным путем, и, несмотря на применение возможных видов принуждения, взятых из международного арсенала, европейская дипломатия всегда оказывалась бессильной перед упорным нежеланием, или, правильнее, неуменьем турецкого правительства изменить существующий порядок вещей. Конечно, и сама дипломатия немало виновата в том, что многие вопросы, оставаясь долго неразрешенными, приводили в конце концов к какой-нибудь катастрофе. Но и то правда, что Турция при добром желании и большей поворотливости могла бы предупредить не одну из катастроф, которые все больше и больше суживали ее границы и довели их наконец до преддверия Азии.

    Одним из элементов восточного вопроса является также и армянский, причины возникновения которого те же, что и македонского вопроса. И если этот последний мог довести до войны, которая должна повлечь за собой его окончательное разрешение, то естественно, что в настоящее время должен стать очередным также и вопрос армянский, тем более, что положение в Армении всегда было хуже, чем в Македонии. Для Македонии соседство Болгарии было большим счастьем.

    В самом деле, для своего революционного движения македонцы всегда находили со стороны Болгарии не только моральную, но и материальную поддержку, и после неудачных восстаний македонские революционеры спокойно возвращались в Болгарию, где всегда имели безопасный и даже радушный приют. Кроме того -- и это самое главное -- Турция редко доходила в отношении Македонии до крайностей, так как не могла не иметь в виду, что постоянные угрозы Болгарии могут когда-нибудь вылиться в форму активного вмешательства.

    В совершенно иных условиях находились турецкие армяне. Их повстанцы, в случае даже удачных операций, не могли, конечно, оставаться долго на турецкой территории и должны были уходить за границу, то-есть в Персию или на Кавказ. Но с Персией, как известно, турецкое правительство всегда мало считалось, и преследование армян продолжалось и на персидской территории. Кроме того, при переходе через границу им приходилось сталкиваться с персидскими курдами, которые являлись для них не меньшей опасностью, чем турки. На русской же территории армянским беженцам приходилось постоянно скрываться, так как русские власти смотрели на них не как на жертв ужасных условий турецкой действительности, а просто как на революционеров. А революционеров, как известно, надо всегда сажать в тюрьму, будь они хоть из Никарагуа или с Филиппин. И в середине девяностых и вначале девятисотых годов тюрьмы на Кавказе были наполовину набиты "политическими преступниками", вся преступность которых состояла в том, что они заботились об улучшении положения своих соотечественников, подвергавшихся систематическим избиениям, от которых приходил в содрогание весь цивилизованный мир. Дипломаты типа князя Лобанова-Ростовского давали carte blanche Абдул-Гамиду на истребление армян, а администраторы типа князя Голицына гноили в тюрьмах тех, кто осмеливался протестовать против гамидовских гекатомб.

    Итак, армянский вопрос вновь приобретает актуальность. Собственно, он никогда не умирал, а на время лишь заглох в период 1897-1901 г.г., когда ужасные избиения 1894-1896 г.г.94 довели население до полного отчаяния и истощили ресурсы революционных организаций. Следует прибавить, что армяне потеряли веру также и в силу дипломатического вмешательства, и поэтому революционное движение на время было прекращено. Начиная с 1901 г., замечается некоторое оживление в этом движении, которое завершается Сасунским восстанием 1904 года95, руководимым известным Андраником. Восстание это, однако, не дало положительных результатов, и Андраник с частью своих дружинников должен был покинуть родные горы. Но с этих пор усиленная революционная пропаганда, вооружение народа и отдельные вспышки не прекращаются. И если бы турецкая конституция запоздала еще на некоторое время, то весьма возможно, что турецкая Армения стала бы театром нового грандиозного восстания, в котором, кроме армян, принимали бы участие также и турки.

    Турецкая конституция окрылила новыми надеждами армянское население. Правда, для него все дело тут ограничилось тоже лишь обещаниями об улучшении положения, но армяне охотно верили в обещания людей, сломивших абсолютизм Абдул-Гамида. Они им простили даже Адану с десятью тысячами жертв96, так как и после этих кошмарных избиений не переставали верить в младотурецкие клятвы. Искреннее желание армян работать рука об руку с турками дошло до того, что самая влиятельная армянская партия "Дашнакцутюн" заключила формальный договор с младотурецкой партией "Единение и прогресс" для поддержания конституционного режима и осуществления местного самоуправления, дальнейшее развитие которого должно было привести к культурно-национальной автономии. Вскоре затем, по настояниям той же армянской партии, правительство, несмотря на противодействие турецких реакционных элементов, решилось привлечь к отбытию воинской повинности также и христиан, а в конце 1909 года министерством внутренних дел был выработан проект закона о вилайетах, который должен был осуществить административную децентрализацию и создать при генерал-губернаторах советы с участием представителей от населения.

    Однако, как это всегда бывало в Турции, децентрализация осталась на бумаге, а обещания оказались лишь пустым звуком. Скоро для всех стало ясно, что конституция изменила лишь оболочку, а содержание осталось прежним. Ни одна из обещанных реформ не была проведена, к тому же в прошлом году начались систематические убийства в армянских областях, принявшие ныне угрожающие размеры. Так, с марта настоящего года, в течение шести месяцев, в одном только Ванском вилайете убито 60 армян, ранено и ограблено более 200. Все обращения к центральному правительству и жалобы на бездействие местных властей не дали никаких результатов. Заведомые убийцы до сих пор еще гуляют на свободе и не только продолжают свои бесчинства, но даже пользуются покровительством представителей власти. Весьма характерен ответ министра внутренних дел на жалобы армянского патриарха: "Ничего особенного, -- заявил министр, -- в данном случае я не вижу. Лишь обыкновенные убийства. И если бы не было этих насилий, то и незачем было бы существовать правительству"...

    После такого ответа было совершенно очевидно, что армяне вновь предоставлялись своей собственной участи и что на их истребление вновь начинали смотреть как на обыкновенную и само собою понятную вещь. И вслед за этим впервые после объявления конституции было произнесено роковое "армянский вопрос", и под таким же заголовком стали появляться в армянских газетах известия о зверствах в Армении, и таким образом вновь было сделано косвенное обращение через голову Турции к общественному мнению Европы.

    Причин существования армянского вопроса надо искать в традиционной "инородческой" политике турецкой правящей касты и в экономическом положении населения армянских областей. Пресловутый младотурецкий оттоманизм очень скоро выродился в исламизм, а потом даже в тюркизм. Признавая, что консолидация нового режима и вообще целости империи возможна лишь при условии полного и действительного равноправия всех элементов населения без различия национальности и религии, и определяя такое равноправие понятием оттоманизма, младотурки в то же время на своем конгрессе в Салониках (октябрь 1910 г.97) провозгласили преимущество магометанских народностей перед немагометанскими и объявили опорой государства турецкий элемент. В частности "христиане", -- так мотивировали они свое постановление, -- элемент ненадежный. В Румелии их взоры обращены на Болгарию, Сербию, Грецию, а в Анатолии -- на великие державы и в частности на Россию. Христиане никогда искренно не могут считать себя гражданами турецкой империи и поэтому они могут быть только терпимы. При таком положении обеспечить им равноправие и признавать их специальные национальные интересы и стремления -- значило бы создать у себя же дома условия его разрушения. Что же касается магометанских народностей, то не ко всем можно относиться с одинаковым доверием, так как и арабы и албанцы продолжают питать сепаратистские тенденции, а курды легко могут поддаться влиянию русской пропаганды. Единственным элементом, таким образом, на который может опираться правительство, являются турки, и поэтому заботы младотурецкого комитета и правительства должны быть направлены на усиление политического влияния и усиление экономического положения, главным образом, турок Анатолии и Румелии и остальных народностей тюркского племени. Первым практическим шагом в этом направлении было создание мухаджирского (переселенческого) вопроса. Младотурецкий парламент вотировал огромный кредит на переселение турок и татар из Боснии, Болгарии, с Кавказа и даже из Африки и Афганистана и на их устройство в тех областях, где христианские народности составляли компактную массу; в короткое время лучшие земли в Македонии и отчасти в Армении были отданы мухаджирам, и если дело это не выгорело и большинство переселенцев вернулось на родину, то это надо приписать исключительно неуменью турецкого правительства устроить что-либо. И младотурки, которые недавно еще, прося в парламенте кредита, били себя в перси и плакали о судьбах "несчастных единоверцев, устремляющихся в великую оттоманскую империю", вскоре совершенно забыли и о них, и даже о действительно несчастном турецком народе и обратили все свое внимание на приобретение симпатий крупных феодалов. И эти последние за щедрые взносы в кассу младотурецкого комитета и за голоса, обещанные комитетским кандидатам во время парламентских выборов, обеспечили себе право продолжать чудовищную эксплоатацию трудящихся масс. В конце концов они, эти крепостники, должны были, по мнению младотурок, явиться самым надежным оплотом их конституции...

    В частности для армян огромным несчастьем является то привилегированное положение, в котором находятся их соседи - курды. Политика в отношении курдов мало изменилась со времен Гамида. Абдул-Гамид, как известно, особенно благоволил к полудиким племенам курдов, считая их, во-первых, оплотом против России, формируя из них иррегулярную кавалерию в качестве противовеса до сих пор еще страшным для турок казакам и, что самое главное, пользуясь ими, как орудием для обуздания армян. Младотурки продолжали ту же политику. Первым делом курды были для них единственным народом, который до сих пор еще не восставал против правительства, и поэтому младотурки не хотели раздражать их, боясь, что и они перейдут в лагерь недовольных. Кроме того, последние два года не раз выплывал слух, что русские эмиссары ведут усиленную пропаганду среди пограничных курдов, что заставило младотурок, с одной стороны, сохранить курдам их льготы, а с другой -- возродить распавшиеся было после конституции иррегулярные полки "Гамидие", изменив только их название. Наконец, несмотря на все свои хорошие слова и клятвы, младотурки, как уже было сказано, мало доверяли искренности оттоманизма армян, как и всех других христиан, и, предполагая, что при первом же удобном случае армяне перейдут на путь активной борьбы, держали курдов в виде постоянной угрозы над ними. Этим и объясняется то, что ни один из авторов убийств последнего времени не арестован и не наказан. На обращения представителей армян центральное правительство отвечало, что виноваты местные власти, и чтобы доказать свое искреннее желание бороться против курдских бесчинств, то и дело меняло губернаторов, но эти последние в свою очередь жаловались на то, что центральное правительство парализует их действия против курдов.

    В числе политических причин, вызвавших к жизни армянский вопрос, является почти полное бесправие армян. Мы уже видели, что насилия над армянами не считаются за преступления. Если даже дело о каком-нибудь насилии тем не менее доходит до суда, то оно кончается всегда оправданием насильника, так как ни один магометанин не захочет и не решится показать против своего единоверца и в пользу гяура, а показания христиан против правоверных не принимаются в расчет. Собственно, закон не делает в этом отношении различия между магометанами и немагометанами. Но чиновничество, частью полученное новым режимом в наследство от Гамида и в общем воспитанное в духе его традиций, мало считается с законом и решительно отказывается, в особенности в глухой провинции, признать конституцию. И теперь почти повсюду в анатолийских вилайетах царят те же беззаконие и произвол, которые характеризовали старый режим. Чиновничество -- это одно из самых крупных зол для населения и одна из главных причин развала турецкой государственности.

    Переходя к экономическому положению армянских провинций, мы должны поставить на первом месте земельный вопрос. Как известно, более 90 процентов армянского населения занимается земледелием. Но в настоящее время армянское крестьянство почти лишено единственного источника своего пропитания, так как во время резни 1894 -- 1896 г.г. курдскими феодалами были захвачены земли не только эмигрировавших армян, но и тех, которые остались на родине. После конституции армяне не раз обращались к правительству, требуя обратно свои земли. Правительство, признавая справедливость этого требования, предлагало армянам добиться своих прав судебным порядком. Однако, имея в виду царящую в турецком суде волокиту и отсутствие у многих настоящих хозяев земли документов, доказывающих их права на землю, передача дела в суд должна была означать фактический отказ армян от своих прав. Вследствие этого армянский патриарх и партия "Дашнакцутюн" настаивали на административном решении вопроса, и кабинет Саида-паши, после долгих колебаний, решился, наконец, принять это предложение и даже назначил комиссию, которая должна была на местах заняться регулированием земельного вопроса. Но комиссия так и не выехала из Константинополя, и мы слышим о новых захватах армянских земель феодалами. Если же прибавим к тому безобразную податную систему, всевозможные поборы и натуральные повинности, ложащиеся всей тяжестью на армян, то мы только можем удивиться долготерпению этого народа, и нам должно показаться непонятным, что он до сих пор еще не сделал отчаянной попытки отделаться, наконец, от этой кошмарной действительности.

    Было бы, конечно, несправедливо сказать, что конституция не внесла никаких изменений в адские условия жизни армянского населения. Первое время, когда представители старого режима и профессиональные насильники не знали еще, как отнесется к ним новый режим, и потому казались растерявшимися, армяне, в особенности в центрах, вздохнули несколько свободнее. В короткое время у них открылись политические клубы, библиотеки, читальни, увеличилось число школ, всевозможных благотворительных и просветительных обществ. Но в общем армянин остался тем же гяуром, то-есть существом, с которым турок и курд могут поступать, как им вздумается. Над армянином осталось попрежнему висеть проклятие резни, от которой не гарантировано даже население столицы. Так, когда в прошлом году борьба между партиями "Единение и прогресс" и "Либеральный союз"98 дошла до того, что предполагалось, что дело может дойти до открытого столкновения между ними, некоторые из турецких друзей армян предлагали им принять меры предосторожности, так как может произойти резня армян. Казалось бы, не должно быть ничего общего между борьбой чисто турецких партий и армянской резней, но и сами армяне очевидно примирились с тем, что каждое крупное явление в политической или общественной жизни Турции должно повлечь за собой резню армян. "В будущем году, -- говорил мне в Константинополе один армянский общественный деятель, -- у нас, вероятно, будет резня". -- "Почему же вы думаете?" -- "Как почему? а вы забыли, что в будущем году открывается Панамский канал?". Весной нынешнего года в Константинополе распространился слух, что французское посольство получило от эрзерумского консула сообщение об имевшей там место армянской резне. С эрзерумским депутатом г. П. мы побежали во французское посольство, где нам заявили, что слух этот вымышлен. Однако г. П. был сильно расстроен. "Сколько цены тому, -- говорил он, -- что сейчас посольство опровергло известие о резне. Ведь это прямо трагично, что вообще могут распространяться подобные слухи, и мы можем верить им".

    После всего сказанного является вопрос, каким образом можно улучшить положение армянского населения в турецких провинциях и способно ли вообще турецкое правительство собственными средствами решать армянский вопрос.

    Вместо ответа я приведу слова одного из виднейших членов партии "Дашнакцутюн", прекрасно знающего Турцию, ее государственных и партийных деятелей.

    "Мы были, быть может, более младотурками, чем сами младотурки, так как мы не менее искренно заботились об упрочении нового режима, чем они. Многие разочаровались в них и отошли от них, перенося свое недоверие от лиц к режиму. Но мы продолжали верить им, или, правильнее, хотели верить, так как мы ясно сознавали, что конституция, это -- последняя ставка независимой Турции. Но и мы разочаровались, хотя и позже всех других, но тем сильнее было наше разочарование и тем основательнее недоверие, что вытекало из долгих наблюдений и опыта. И теперь, говорю вам совершенно откровенно, мое убеждение, что ничего не выйдет также и из турецкой конституции. Турецкое правительство, из кого бы оно не состояло, ни на что, кроме обещаний, неспособно. Но этим обещаниям давно уже перестали придавать какое-либо значение. И тот, кто отныне будет обращаться к турецкому правительству, будет требовать солидных гарантий. И так как турки не могут дать никакой гарантии, то дело реформ, будь это в Македонии, или в Албании, или в Армении, должно перейти в руки Европы. Но и в этом случае Европа должна будет отказаться от обычных полумер и приняться за радикальное лечение "больного человека". Во всяком случае дело без операции не обойдется".

    Слова эти, сказанные шесть месяцев тому назад, оказались пророческими. Европа дала на Берлинском конгрессе Македонии параграф 23-й, а Армении -- 61-й99, которые обещали обеим странам реформы. И хотя Европа оставила за собой право контроля над проведением этих реформ, тем не менее положение в названных областях с каждым годом все более ухудшалось и несколько раз даже приводило к кровавым восстаниям, так как осуществление реформ было предоставлено самой Турции. То же самое было и с "меморандумом" 1895 года100, врученным представителями России, Англии и Франции Порте и принятым этой последней. Вместо широких реформ, которые обещал Армении этот меморандум, на армян посыпались ужасы новых избиений, которые совершались в местах, посещаемых специально назначенным для надзора за проведением реформ верховным комиссаром Сакиром-пашой. Та же неудача постигла также затею европейцев с организацией македонской жандармерии под руководством итальянского генерала, так как и тут верховным комиссаром был представитель турецкого правительства Хильми-паша.

    Были назначены турками комиссии реформ после конституции, но их деятельность ограничилась исключительно организационными заседаниями, имевшими место у Босфора. В конце концов, Македония оказалась ахиллесовой пятой турецкого государственного организма, но, к счастью для этого последнего, нынешнее поражение завершилось только частичной ампутацией, так как Македония была вообще только одной из конечностей его.

    Другое дело -- армяне. "Мы, -- говорил мне года два тому назад один турецкий деятель, когда почтенные парламентские "ходжи" грозили пойти походом против Греции из-за Крита, -- мы давно потеряли чувство действительности. Что нам Крит? Ведь он давно пропал для нас, а из-за него мы еще больших бед наделаем себе. Наше будущее в Азии. Если бы мы раньше сознали эту истину и, выбросив романтизм из нашей политики, занялись бы устройством в Малой Азии, мы бы сейчас не были тем quantite negligeable, с которым никто более не считается". "Я уже перешел в Азию, -- говорил мне один видный депутат в начале Триполитанской войны, поселившийся в Скутари против Константинополя, -- так как все равно нас скоро выгонят из Европы. И наше правительство поступило бы очень умно, если бы последовало моему примеру". И действительно, Малая Азия, это -- корпус Турции, это -- сама Турция. Армяне уже не верят туркам, не верят и в обещания Европы и требуют солидных гарантий. Но что такое эти гарантии, и как могут державы гарантировать осуществление реформ, если не возьмут это дело в свои руки. А это, как известно, всегда означает "временную" оккупацию областей, нуждающихся в реформах. Но "временность", это только одно из технических выражений дипломатического лексикона, и в новейшее время мы не знаем ни одного примера, где бы оккупационная армия не оставалась на долгую зимовку в занятых местах. Такими оккупациями разрешались до сих пор все элементы восточного вопроса, и таким образом Турция лишилась своих владений. И потом, есть ли какие-нибудь гарантии, что после оккупации, скажем, Армении и другие области Малой Азии -- Месопотамия, Сирия, Киликия, Аравия -- тоже не захотят быть "оккупированными"? Да и державы едва ли посмотрят дружелюбно на оккупацию Армении, скажем, Россией, и едва ли захотят "вознаградить" себя за это. В дипломатических кругах уже довольно громко говорят о том, что после удаления турок из Европы через несколько месяцев неминуемо станет на очередь вопрос о разделении также и азиатской Турции. Переселение турецких масс из европейской Турции в Малую Азию должно еще более осложнить там положение некоторых народностей, издавна нуждающихся в улучшении условий существования. Если сейчас же не приняться за реформы, то возникновение беспорядков в Малой Азии неизбежно. Но Турция сама не в состоянии будет сделать что-либо толковое, и поэтому окажется необходимым вмешательство Европы, которая, чтобы не создать из азиатской Турции новой постоянной угрозы для европейского мира, воспользуется первым удобным случаем для раздела азиатских владений Турции.

    Многие считают возможным уже теперь набросать схему этого раздела.

    12 ноября 1912 г.

    Архив.

    АНДРАНИК И ЕГО ОТРЯД

    На свете существует немало людей с судьбой исключительной, непригодных для мирного, обычного отправления жизни. Конечно, жизнь сильнее их. И когда она входит надолго в берега, им тоже приходится приспособляться к однообразным требованиям ее порядка. Они поступают на службу, содержат семью, жалуются на ревматизмы и вообще увядают. Но когда история снова вступит в период беспокойства и хаоса, они оживают, по первому зову ее надевают ботфорты и оставляют в неурегулированном виде свои счета.

    Во главе добровольческого армянского отряда, сформированного в Софии, стоял Андраник, герой песни и легенды. Он среднего роста, в картузе и высоких сапогах, сухощавый, с проседью и морщинами, с жесткими усами и бритым подбородком, с видом человека, который после слишком затянувшегося исторического антракта снова нашел себя.

    Андранику 46 лет, родом он из турецкой Армении, когда-то был столяром. С 1888 года начал революционную работу в Сивасском вилайете, в 1892 году примкнул к армянской партии "Дашнакцутюн". Еще со времени русско-турецкой войны, т.-е. с конца 70-х годов, в турецкой Армении приобретает большую популярность идея вооруженного восстания против турецко-курдского владычества, при чем восстание должно было, по мысли революционеров, вызвать вмешательство держав, в первую голову -- России. Агенты петербургской дипломатии стремились тогда привлечь на свою сторону и приручить армянских революционеров. Эта полоса, впрочем, продолжалась не долго, с начала царствования Александра III политика пошла уже другая... В кругу карбонарски-дипломатических идей и расчетов сложилась политическая мысль Андраника.

    В 1894 году происходит в Сасуне избиение армян. Дашнакцутюн направляет туда вооруженную дружину, которая располагается в Мушской равнине, у подножья Сасунских гор. Здесь Андраник получает свое боевое крещение. Во главе армянской четы он затем в течение 1895-1896 г.г. обороняет армянские деревни, перевозит оружие, вооружает население, сражается с курдами и с небольшими регулярными турецкими отрядами. В середине 1897 г. он приезжает на Кавказ, вступает в непосредственные сношения с центром партии и возвращается в Армению -- с широкими полномочиями и с большим транспортом оружия.

    К 1899 году перебито несколько лучших четнических воевод. Андранику поручается руководство всеми дружинами Сасунского округа, лучшего в Бетлийском вилайете по природным условиям для партизанской войны. Под его командой -- 38 деревень, населенных воинственным полунезависимым армянским крестьянством. Тут развертывается андраникова эпопея.

    В 1900 году курдский ага Бшаре-Халил, состоявший на турецкой службе, убил одного из самых выдающихся армянских революционеров, Сиропа. Население величало его Сироп-пашой, так как он добился почти полной независимости Сасуна. За этот подвиг Бшаре-Халил-ага был награжден султанским орденом. Через 8 месяцев Андраник совершил свое дело мести: настиг со своей дружиной Халила, убил его и с ним семнадцать курдов и, в качестве трофея, унес с собой орден Абдул-Гамида. В женевском архиве Дашнакцутюн султанский орден хранится и по сей день.

    Андраник получает большое имя. Армяне ему подчиняются, турки его боятся, султанские войска преследуют его по пятам. В ноября 1901 года Андраник со своими 47 четниками, обстрелянными в постоянных стычках, был окружен в монастыре Апостолов, в часе от Муша. Целый полк из пяти батальонов, во главе с Ферих-пашой и Али-пашой, обложил хорошо укрепленный монастырь. После долгих и бесплодных переговоров, в которых принимают участие армянское духовенство, мушский городской голова и иностранные консулы, Андраник решает прорваться. В платье убитого раньше турецкого унтер-офицера он обходит всю стражу, объясняется с ней на прекрасном турецком языке, велит не спать и в то же время указывает путь своей дружине.

    Новый период стычек, погонь, нападений... "С мирным турецким населением у меня никогда никаких враждебных действий не было, боролся только с беками и администрацией".

    Через два с лишним года происходит самое большое дело в жизни Андраника. Было ему тогда 38 лет. Два турецких батальона при 8 крупных пушках осадили его весной 1904 года в Сасунских горах. Под командой Андраника состояло 200 вооруженных скорострельными ружьями дружинников и 800 крестьян с собственными кремневыми ружьями. Две недели длились переговоры. 13 апреля началась бомбардировка армянских деревень. Дружинникам, занимавшим горные позиции, пушки почти не причиняли вреда. Как всегда в таких случаях, карательная экспедиция имела своей главной целью довести до отчаяния крестьянское население и вызвать в нем озлобление против революционеров, изолировать таким образом дружину и обессилить ее. 8 дней продолжалась непрерывная перестрелка. Турки потеряли сотни убитых, трупы которых четники сбрасывали в озеро. Сасунские деревни были покинуты населением: около 4.000 душ отступало под прикрытием отряда, другая половина разместилась по деревням Диарбекира. Отступая и отстреливаясь, дошел Андраник до Ванского озера, захватил три парусных судна и перевез свои четы на остров Ахтамар, в монастырь, а через три дня на тех же судах перебрался ночью в Ван. В Константинополь дали телеграмму, что город в руках Андраника. В дело вмешался английский консул. "Уходите лучше, -- сказал он ему, -- сейчас русско-японская война, внимание Европы отвлечено, вмешательства дипломатии не будет". А кругом пошла резня в армянских деревнях. Андраник решил покинуть Армению. Шел с дружиной только по ночам. На 7-й день прибыл в Персию, оттуда на Кавказ и, через Россию, в Вену. Жил некоторое время в Женеве, потом в Египте и, наконец, обосновался в Софии. Тут он сблизился с македонскими революционерами, столь родственными ему по психологии и приемам борьбы. "Я -- не националист, -- говорит он в объяснение своего похода, -- я признаю только одну нацию: нацию угнетенных".

    --------------------------------------------------------------------------------

    То дуновение идеализма, которое чувствовалось в настроении болгарских народных масс в первую эпоху войны, наиболее яркое свое выражение нашло в армянском отряде. Люди другой нации, другого языка, других преданий собрались под болгарское военное знамя, которое стало для них знаменем борьбы за чужую свободу -- правда, против общего врага.

    В середине октября я провожал из Софии армянскую добровольческую роту, вошедшую в состав македонского легиона, который прославился вскоре своими жестокостями. Стоял прекрасный день балканской осени, солнце светило ярко, в городе было еще мало раненых, и война имела еще ликующий вид. Добровольцы выступали из здания женской гимназии, в которой жили и обучались приемам. Их было 230 смуглых и волосатых людей, в возрасте от 19 до 45 лет. Публика с самым разнородным прошлым. Старый армянский боевик, который давно уже обжился в Софии, завел маленькую кофейню и отвел в ней угол часовщику, покинул теперь свою семью и свою кофейню и идет за Андраником. Тут и юноша 22 лет, из которых 14 он прожил в Лондоне: мальчиком был взят после армянской резни на воспитание лондонским благотворительным обществом, служил кондуктором, сросся с Англией, еле говорит по-армянски; но смутные детские воспоминания, очевидно, прочно залегшие на дне души, внезапно пробудились и заставили лондонского кондуктора покинуть Англию, надеть холщевой мешок и итти против турок; пуще всего "англичанин" опасается, как бы не пришлось в походе отпустить бороду и усы. Рядом с ним бессемейный корчмарь, который тщательно вел свое небольшое хозяйство, держал на счету каждую стотинку (сантим), а тут позвал своего наемного помощника и сказал ему: "Владей до моего прихода, а не вернусь, -- твое будет". Есть в отряде приказчики, учителя, много рабочих, преимущественно сапожников из Румынии. Есть люди случайные, просто не знавшие, куда приткнуться, есть озорники, которым хочется раззудить плечо. Судьба связала на время их всех тугой петлей: мечтателей и авантюристов, рыцарей и озорников.

    Платье у добровольцев свое, штатское, только подобранное и подтянутое на военный лад; на многих плотные онучи, ловко охваченные ремнями от локтей. На спине -- холщевая сумка и башлык, сбоку -- лядунка и у большинства собственный револьвер. Все в цветах. На высоких барашковых шапках у ворота и вокруг пояса цветы. И вот все это вместе: барашковые шапки, тугие пояса, башлыки, чистые мешки и цветы придавали отряду не только боевой, но и праздничный вид.

    Ротой командует армянин-офицер, в форме. Его величают просто "товарищ Гарегин". Гарегин, это -- бывший студент Петербургского университета, привлекавшийся по знаменитому "лыженскому" процессу Дашнакцутюн101 и оправданный после трехлетнего заключения. Он прошел в Софии курс военного училища и числился до войны подпоручиком запаса болгарской армии. Гарегин -- поэт, оратор и воин -- весь пламенный от значительности выпавшей на его долю миссии.

    Но душою отряда является Андраник. Он великолепен в своем темносером защитного цвета костюме, в высокой каракулевой шапке и ладных солдатских сапогах, из-за которых торчит плеть, символ неофициальной власти. С боку у него бинокль и браунинг, на груди -- целый букет с надписью на ленте: "Свобода или смерть", это -- подношение армянок из комитета Красного Креста. Жены, сестры и дочери добровольцев теснятся к тем рядам, где их мужья, братья и отцы. Старательно марширует отряд, в котором теперь трудно признать корчмарей, приказчиков и кафеджиев. Недаром Гарегин десять дней по десять часов в день обучал их тайнам строевого искусства. Он совсем охрип от команды и речей, у него лихорадочный вид, и его иссиня-черные волосы бурными волнами выбиваются из-под офицерской фуражки. Молча идет перед ротой Андраник, четкой молодой походкой. Все в нем -- поблескивающий взгляд, колючие усы и даже башлык с золотой кистью, -- свидетельствует, что он снова попал в свою стихию.

    -- Ты меня не узнал? -- обращается один из добровольцев к армянскому журналисту, -- а я у тебя в Константинополе в твоей редакции "Азатамар" чай тебе варил...

    В задних рядах отряда 30 душ нестроевых, с жестяными мисками и ведрами. Так они без ружей и штыков, с одной кухонной посудой, совершат весь поход, подвергаясь, наравне с прочими, всем его тягостям и опасностям... В роте четыре унтер-офицера, четыре фельдшера; в пути к ней присоединился позже еще доброволец доктор, тоже армянин эмигрант.

    Поют песню об Андранике: "Весна наступает, и вместе с первым голосом весны раздается воинственный клич Андраника, который стоит в горах Сасуна и зовет нас к бою". Молча идет вперед Андраник, только еще отчетливее становится его шаг... Раздаются тихие, еще слышные звуки оринга, армянской пастушеской свирели. Сперва они заглушаются говором и криками, но постепенно пробивают себе дорогу, и уж можно различить мелодию: "Милый друг, я умираю"... Оказывается, это гимн конституционной Турции. Потом опять поют песнь об Андранике. Высокий худой армянин, балагур и забавник -- ротный шут -- совсем растворился в ритме шагов и звуков: глаза его полузакрыты, шапка сползла на большой, потный нос, но он не поправляет ее и, размахивая длинными костистыми руками, поет о герое, который стоит в горах Сасуна и, вместе с первым дыханием весны, зовет дружину к бою.

    Дорога сменяется шоссе, которое за мостом прямой лентой меж деревьев уходит в гору. Направо гора Витоша, с которой для многих членов отряда связаны партийные воспоминания. В 1904 году погиб на Витоше от динамитных опытов один из основателей партии Дашнакцутюн, воспитанник Петровской Академии Христофор Микаэльян, примыкавший раньше к Народной Воле, -- на этой горе он подготовлял покушение на Абдул-Гамида. В 1905 -- 1906 г.г. тут же, под Витошей, помещалась партийная военно-инструкторская школа, которая воспитывала, под руководством болгарского офицера, воевод для армянских чет...

    Нужно прощаться. Гарегин из офицера превращается в патетического оратора. Он говорит о том, что армян всегда считали безличными и трусливыми, нацией без священного огня, способной только ползать и наживаться; однако, последние 25 лет показали, что и армяне умеют бороться и умирать за свободу... Женщины забрасывают оратора цветами. Не хотят отрываться жены и дочери от близких своих, но нужно прощаться. Команда -- отряд выстраивается и с песней вперед! Не выдерживает Андраник, перескакивает через придорожный ров и дает несколько выстрелов вверх из браунинга. Из добровольческих отрядов откликается ему громовое пятиминутное эхо -- точно в Сасунских горах. Сотни рук подняты вверх. Резко, отчетливо бьют браунинги, маузеры, парабеллумы, глухо, точно небольшие пушки, лают бульдоги. Руки с револьверами подняты, словно к присяге: "Свобода или смерть".

    Такова маленькая глава чистой романтики в страшной книге балканских событий.

    --------------------------------------------------------------------------------

    В конце ноября я видел в Софии первых раненых из армянского отряда, человек двадцать. Выглядели они совсем не так, как в тот солнечный день, когда я провожал их под звуки песни об Андранике. Вконец обносились, исхудали, ожесточились: кто не досчитывался пальцев, кто хромал, у кого перевязана голова. Мы сидели в той самой харчевне, которую хозяин передал своему слуге.

    -- Тяжело было в походе, -- рассказывали раненые, -- очень тяжело. Знали, что не на свадьбу идем, однако, такого не ждали. Шли пешком, на восьмой день прибыли в Тырнов, там дали нам манлихеровские ружья с ножами, оттуда, вместе с македонским легионом, отправились на Кирджали, там сутки упражнялись в стрельбе и перешли турецкую границу. Пустынно везде, деревни погорелые, скот бродит бесприютный. Жгли до нас, жгли и мы, македонцы, собственно, нам Андраник не позволял. Турок, встречавшихся вне деревень, хотя бы и безоружных, приказано было считать лазутчиками и убивать. Македонцы так и поступали: сперва опрашивали встречного, узнавали у него, что можно было, а потом пристреливали или закалывали. В нашей роте на этот счет строже было. Выходили мы раз из деревни, я отстал и, признаться, дом подпалил. Сам не могу вам сказать, зачем. Андраник уже поджидал меня у дороги. -- Почему отстал? -- По надобности. -- Ты поджег? -- показывает на дом. Дал десять ударов плетью. -- Смотри, говорит, без меня ни шагу! -- Однако ж и из наших кое-кто, по примеру юнаков, тайком резал турок. Да и то сказать: погромы армянские у всех у нас в памяти... Тяжело было. Поход тяжелее сражения. Дважды приходилось переходить в брод реку, раз вечером, другой раз утром, вода по грудь, как лед холодная, обсушиться нельзя было, шли форсированным маршем. Голодали без хлеба. Мяса-то сколько хочешь: турки бежали, а скот остался. Резали быков и коз без счета. У меня лапти износились, зарезал быка на шкуру, только не успел ободрать, как командуют подниматься. Табаку тоже было вволю. Магазины открыты, хозяева ушли, товар весь покинули, бери, чего хочешь. Но не было ни хлеба, ни соли. Как перешли границу, не ели соли, пока сюда не вернулись. От этого сильно болели животами.

    Участвовали мы в деле против Явор-паши, вместе с регулярными войсками. Страха в сражении не было. Смерть я и раньше видел. Отца и мать курды на моих глазах зарезали, своими глазами на это глядел. Среди нас такие были, что думалось, со страху помрут. А вели себя геройски. Был мальчик Погос, 16 лет, из Родосто. Я ему говорил: тебя-то зачем? Однако, в течение пятнадцати часов он оставался без пищи на передовых позициях. Когда преследовали Явора, Погос впереди и в самых опасных местах. Все хорошо сражались. А лондонец в походе всегда брился. И как успевал, сказать не умею, только всегда выбритый. Для чего, говорим, усы бреешь? Для чистоты, говорит. Сердился, когда мы его англичанином звали... Про шута спрашиваете? Жив... Только там уж не до шуток было. По дороге он много кур ловил: как привал, так он из сумки кур тащит... Андраник сражался наравне с нами, с ружьем в руках, но во время боя настоящее руководство переходило к нему. Гарегин очень храбрый, в бою никогда не ложился, а перебегал с саблей от позиции к позиции. С нами Гарегин делился последним куском. Когда первый у нас дружинник пал, Гарегин подошел, поцеловал в лоб и говорит: "Вот первый мученик!" И дальше также. Кто падал, Гарегин подойдет, поцелует и кричит: "Красный Крест!". Выходят санитары и уносят раненого. Меня в Филиппополь отправили, там я 10 дней в госпитале лежал. Царица к нам приходила, про все расспрашивала. Я ей сказал: "Вам уже хорошо. Вы турок в Азию выгоните, а нам в Армении от них хуже вдвое станет". А царица говорит: "Подождите, и вам будет хорошо". Подарила вот эту открытку, для утешения, значит...

    --------------------------------------------------------------------------------

    Возвратившись в Софию, добровольцы набросились на армянские газеты, но той, какая им была особенно близка, "Азатамар", их константинопольского партийного органа, не нашли. Болгарская цензура наложила на эту газету запрет в наказание за критику, которой "Азатамар" осмелился подвергнуть крестоносный манифест царя Фердинанда. Кара, наложенная на орган той самой партии, под знаменем которой добровольцы умирали за дело Македонии, представляла собою чрезвычайно выразительное столкновение революционной романтики с династической реакцией. Противоречия "освободительной" войны стояли в этом эпизоде, как на ладони. Узнав от армянского коллеги об обстоятельствах дела, я написал тогда телеграмму и дал текст на просмотр одному "левому" цензору (имени его на этот раз не называю, чтобы не отягощать его воспоминаний).

    -- Вы серьезно думаете посылать эту телеграмму?

    -- Разумеется.

    -- Не советую подавать ее официально в цензуру.

    -- Почему?

    -- Не забывайте, что мы, цензора, имеем право задерживать не только телеграммы, но и самих корреспондентов...

    Дальнейших сведений об армянском отряде и его участниках у меня сейчас нет. Не знаю, снят ли был запрет с "Азатамара". Не знаю также, какое действие оказывает открытка болгарской царицы на самочувствие изувеченного добровольца-армянина...

    "Киевская Мысль" N 197,

    19 июля 1913 г.


6. Преступление шовинизма и демократия.

    БОЛГАРСКАЯ ВОЕННАЯ ЦЕНЗУРА

    Когда болгарский офицер на границе просматривал наши паспорта, -- прежде этого в Цареброде не делали, -- я сделал из этого тот вывод, что Болгария хочет затруднить доступ на свою территорию военным шпионам и вообще подозрительным лицам. Желание совершенно натуральное.

    Когда софийская военная цензура запрещает печатать или телеграфировать какие бы то ни было сведения о комплектовании и передвижениях войсковых частей, о распределении боевых материалов, о военных планах, я могу это понять. Войну ведут, для того чтобы победить. А одним из условий победы является, как говорят, военная тайна. В какой мере эта последняя ограждается телеграфной цензурой, в какой мере враждебные штабы почерпают свои сведения из сообщений газетных корреспондентов, а не из источников несравненно более непосредственных и надежных, -- это для меня вопрос.

    Правда, Мольтке102, как говорят, первую весть о намерении Мак-Магона103 итти на выручку Метца получил из парижской телеграммы лондонского "Times". Может быть. Но любопытно было бы справиться в архивах немецкого военного министерства, из каких источников Мольтке получил вторую весть, более надежную, -- ту, которая определила его действия. Ссылаются на японцев, которые де совершали свои подготовительные операции в строжайшей тайне и -- победили. Точно ли, однако, японская цензура сыграла серьезную роль в той всесторонней неосведомленности, какую проявил русский генеральный штаб? По меньшей мере, сомнительно. Генерал Ноги, в свою очередь, строил свои планы, надо думать, не на основании газетных телеграмм, а на более прочном фундаменте шпионских донесений. К этому нужно еще прибавить, что военные действия развертываются на территории, население которой одной своей частью -- на стороне союзников, другой -- на стороне турок. Какие отсюда открываются возможности военного осведомления, понятно без дальних слов.

    Но я готов оставить все эти соображения в стороне: мне просто трудно понять значение запрета, налагаемого на мобилизационные и вообще чисто военные сообщения. Здесь моя способность постигать упирается в свои пределы.

    А между тем софийская военная цензура за этими пределами находит еще очень широкое поле деятельности. Она считает своим правом и своим долгом упразднить с поля зрения европейской читающей публики все те факты и толкования, которые, по ее, цензуры, мнению, способны представить с неблагоприятной стороны какую-либо область болгарской общественной жизни, соприкасающуюся и даже не соприкасающуюся с войной.

    Дня два тому назад я описал в телеграмме, посланной вам, поразительную в своем роде картину подвоза патронов к софийскому вокзалу: по городу тянулись цепью сотни мужицких возов, запряженных волами и буйволами; ветхозаветные старики в лаптях, с посохами, -- в качестве ямщиков; корявые ополченцы в мужицкой одежде -- в качестве конвоя; и эта кладь, заделанная в аккуратные деревянные ящики небольшого размера... Но дело сейчас не в этом. Цензора усомнились.

    -- Помилуйте, -- говорю, -- ведь тут ни словом не сказано, куда идут патроны. Или турки не догадываются, что у вас есть патроны и что эти патроны приходится перевозить?

    -- Так-то так... Но из вашей телеграммы могут заключить, что мы не готовы. Раз перевозим патроны, стало быть, они еще не там.

    -- Неужели вы хотите заставить мир думать, что у вас все патроны до единого находятся уже на месте будущих сражений?

    Спорили долго. Цензора уступили.

    Телеграфирую другой раз, что софийская городская комиссия в городском участке Юч-Бунар насчитала около 1.500 семейств с 12.000 членов (сейчас у меня этих цифр нет под рукою), лишенных всяких средств к существованию.

    -- Да откуда вы это знаете?

    -- Знаю.

    -- А мы этого не знаем.

    В знак сожаления развожу руками.

    -- Неудобно. Скажут, что у нас сплошная нужда.

    -- О сплошной нужде я ничего не говорю, а привожу точные цифры. К тому же указываю, что город ассигновал 500.000 левов для бедных семейств на шесть месяцев.

    -- Это можно.

    -- Но ведь, если мы будем сообщать одни бодрящие факты, нам никто верить не будет. Как никак мы не агенты болгарского министерства или генерального штаба, мы независимые журналисты.

    Поспорили. Цензора и на этот раз уступили.

    В третий раз я телеграфировал вам о том невероятном напряжении всех сил и средств, на которое война обрекла эту небольшую и небогатую страну. "С содроганием думаешь, -- писал я, -- об этом страшном ударе молодой болгарской культуре. Только тут можно оценить страшное преступление самонадеянной, близорукой и малодушной европейской дипломатии"...

    -- Этого никак нельзя. Против войны. У вас прямо сказано, что война -- удар культуре.

    -- Во-первых, это, надеюсь, неоспоримо. Во-вторых, я ведь не для болгар пишу: моей газете вы во всяком случае не можете воспрепятствовать развивать эту точку зрения. А в-третьих, мне ваш министр финансов давеча говорил: "война -- это война прежде всего против финансов и экономического развития страны", и эти слова я протелеграфировал.

    -- Никак невозможно.

    Поспорил, но безрезультатно: "удар культуре" вычеркнули.

    Это факты мелкие; но до крупных теперь дело уже и не доходит: наученные опытом первых телеграмм, мы и не пытаемся сообщать факты и толкования, нимало не нарушающие интересов Болгарии, как воюющей страны, но явно идущие вразрез с тенденциями софийской военной цензуры.

    Кроме этой военной цензуры (хотя, как видите, она распространяет свое внимание на такие штатские вещи, как количество бедняков в Юч-Бунаре), существует еще цензура политическая. Как она организована и как действует -- не знаю, ибо свои операции она совершает за нашей спиной. Но на час, а то и на два, она, во всяком случае, нужно думать, задерживает наши телеграммы.

    В результате телеграфное корреспондирование превращается в сплошную борьбу с препятствиями.

    Написанную телеграмму нужно нести в цензурный комитет. Там сидят два-три резервных офицера и два-три штатских молодых человека чрезвычайно юного возраста. Работы у них много, ибо им же приходится цензуровать и все софийские газеты. Телеграмма сперва дожидается очереди, затем прочитывается кем-либо и, если возбуждает сомнения, идет на просмотр к профессору Цончеву. На одобренном тексте ставится подпись цензора и печать: "военно министерство -- штаб на армията". С этим текстом вы идете на телеграф. До отъезда военных корреспондентов при цензуре дежурил особый телеграфный чиновник, принимавший наши депеши. Теперь этого нет за нехваткой чиновников (несколько их при главной квартире). Приходится становиться в очередь. А так как каждая болгарская семья непрерывно терзается теперь тревогой за чью-нибудь жизнь, то количество телеграмм огромно. Ждать приходится иной раз полчаса и более. И наконец, подавши телеграмму, вы не знаете, какой прием уготован ей еще со стороны политической цензуры.

    Европейское общественное мнение, разумеется, в обиду себя не даст. Коррективом к телеграммам из Софии будут служить телеграммы из Константинополя. Публика очень скоро увидит, что болгарская информация тенденциозно окрашена в бодрящий цвет, и научится вносить к ней необходимую поправку. Гораздо хуже обстоит дело с общественным мнением самой Болгарии. Вся пресса настроена здесь на крайне мажорный тон. Сообщения из главной квартиры -- чрезвычайно общие и неопределенные -- говорят лишь о болгарских победах, о захваченных позициях, об убитых, раненых и пленных турках. О раненых болгарах публика получила возможность узнать из правительственного сообщения о награждении Фердинандом нескольких раненых орденом "за храбрость". Мне не позволили вчера протелеграфировать, что в здешней больнице ожидалось к ночи прибытие двухсот раненых. С местной прессой и цензурный комитет поступает еще суровее: вычеркивается все, что хоть в отдаленной степени живописует тыльную сторону войны -- смерть, болезни, нужду. Этими мерами читающая публика настраивается в сторону крайне некритического, легкомысленно-мажорного отношения к войне. Телеграфные сведения подчищают и приукрашивают факты, а слухи удесятеряют телеграфные сведения. Уже с первых дней войны в кафе "Болгария", центральной квартире политиков, журналистов и политизирующих зевак, уверяли, что Лозенград взят, и набрасывались с кулаками на того, кто выражал в этом сомнение. "Если так дело пойдет, мы через десять дней будем в Константинополе", -- сказал мне после взятия Лозенграда болгарский публицист. -- Высадка турецкого отряда в Коварне? -- Вздор, пустяки, абсолютная невозможность. Во-первых, у турок нет транспортных средств. Во-вторых, у них нет солдат для десанта. В-третьих, у нас на Черноморском побережье большие силы. В-четвертых, Россия Турции не позволит. В-пятых, Греция запрет проливы и вынудит этим державы нейтрализовать Черное море. Ни один турецкий солдат не переходил нашей границы с начала войны. Турки не взяли ни одного пленного... В таком направлении идет обработка общественного мнения соединенными усилиями штаба, цензуры и прессы.

    Пока что -- руководители курса очень довольны результатом своей политики: в иностранной печати нет никаких известий о распределении болгарских сил; болгарская пресса, -- вернее, полу-пресса, ибо газеты выходят теперь в половинном размере, -- занята всецело вариациями на темы генерального штаба; противники войны приведены к полному молчанию.

    "День" N 18,

    19 октября 1912 г.


АРМИЯ ПОБЕДИТЕЛЕЙ

    -- Когда будете писать о войне, -- говорил мне на прощанье один интеллигентный болгарин, участвовавший в качестве добровольца в трех сражениях и по болезни вернувшийся накануне в Софию, -- напишите непременно одну большую правду: те, кто громче всех агитировал за войну, кто неистовее всех выступал на митингах и в печати, наши стамбулисты и другие патентованные патриоты, все они по возможности пристроились на безопасных позициях: адъютантами, в штабе, при цензуре... А идейные противники войны, те, которые считали своим политическим долгом бороться против вовлечения нашей страны в это страшное предприятие, все они, каждый на своем месте, честно и мужественно выполняли свой долг.

    Это утверждение, которое я и до того не раз слышал и в отдельных случаях имел возможность проверить, в сущности, не нуждается в доказательствах: до такой степени оно внутренне правдоподобно. Оно, разумеется, только выиграет в своей убедительности, если вы его мысленно переведете на наши русские нравы...

    Писали, что болгарский народ хотел и требовал войны. Особенно на этом настаивали некоторые русские журналисты, которые о настроениях народа осведомлялись в генеральном штабе, если не в штабах октябристской партии. Это неправда. Народ не хотел войны и не мог ее хотеть. Мужик, у которого забирали скот, провизию, возы и которого отправляли под Одрин; баба, которая оставалась с ребятами в опустелой избе, -- они не хотели войны. Они очень рады были бы мирному улажению дела. Но командующие классы оказались неспособны найти другой выход из положения, кроме взаимного истребления болгарских и турецких мужиков. И когда война оказалась навязанной народу всей предшествующей политикой балканских правительств и европейской дипломатии, болгарский солдат принял войну, сознательно принял, как единственный выход из невыносимого положения, созданного македонским хаосом, с одной стороны, болгарским милитаризмом, -- с другой. И эти сознательно принявшие войну мужики и рабочие, грамотные и затронутые школой всеобщего избирательного права, оказались, как показал опыт, хорошим военным материалом. Это они обеспечили победу.

    Совсем другую картину представлял собою болгарский офицерский корпус в своем верхнем ярусе. Болгария не вела войны в течение 27 лет. За это время "герои" болгаро-сербской войны в достаточной мере успели привыкнуть к обстановке покоя, довольства и наживы. Росло в стране богатство, возникали банки, рос бюджет, росли поставки, открывались широкие источники обогащения. Майоры и полковники 1885 года превратились в генералов -- преимущественно в генералов интендантских, торговых и банковских. Культ армии превратился для них, прежде всего, в культ собственной наживы. Их богом стал уже давно не Марс, а Гермес, и притом -- как показал процесс стамбулистского министерства -- в своем двойном звании: бога торговли и бога воровства.

    Стамбулисты имеют наибольшее из всех партий влияние в верхних кругах офицерства. Савов, главнокомандующий болгарской армии, бывший военный министр стамбулистского министерства, пользовался среди офицерства большой популярностью, которой -- очень любопытная для болгарских политических нравов черта! -- не пошатнула отдача Савова под суд за хищения. Последнее стамбулистское министерство (1902 -- 1907 г.г.) ассигновало большие суммы на армию, как на орудие "национальных задач". Но как-то так оказалось, -- природа национализма не терпит пустоты! -- что значительная часть военного бюджета была разворована министрами-стамбулистами купно с французскими сенаторами и дипломатическим агентом Франции в Софии. Когда дальнейшее пребывание стамбулистов у власти оказалось невозможным, они сами рекомендовали Фердинанду демократов, как партию наиболее близкую к ним в вопросах внешней политики. Находясь в оппозиции, демократы требовали предания стамбулистов беспощадному суду. Став у власти, они всячески стремились уклониться от этого. И только когда у них самих рыльце оказалось в пушку, в связи с финансовыми операциями при выкупе восточно-румелийской дороги, и положение их пошатнулось, демократы увидели себя вынужденными прибегнуть к последнему средству, -- и демократический парламент постановил отдать под суд оба стамбулистских кабинета: Петкова (убитого) и Гудева. Наиболее тяжко скомпрометированными оказались: министр торговли Геннадиев, министр финансов Пайков и военный министр Савов. Следственная комиссия работала около двух лет, и профессор Данаилов составил обвинительный акт в 2 тысячи страниц. Уже одни эти размеры обвинительного акта свидетельствуют, что у стамбулистов было достаточно причин работать в направлении войны, которая должна была принести с собою уголовно-политическую амнистию.

    Главным представителем воинствующего стамбулизма на поле журналистики выступал Семен Радев. Эта фигура, получившая -- благодаря военным корреспондентам -- всесветную известность, заслуживает некоторого внимания. В начале 900-х годов Радев был "анархистом" и издавал в 1901 -- 1902 г.г. за границей "Mouvement macedonien" ("Македонское движение"), где выступал сторонником и рекламистом македонского революционера Сарафова, убитого позже агентом Санданского -- Паницей. Вернувшись в Болгарию, Радев примкнул к стамбулистам, которые искони отличались искусством греть руки около македонского вопроса. В качестве нелишенного дарований и на свой лад неглупого журналиста, Радев сумел сделаться необходимым для стамбулистов человеком. И когда Савов, имея за спиной роман в 2 тысячи страниц, стал главнокомандующим, а другой стамбулистский генерал Фичев -- начальником штаба, Семен Радев превратился в фактического хозяина военной цензуры. На то была еще и особая причина. Радев -- автор исторического "труда": "Строители Болгарии". Ближайший том этого сочинения будет посвящен теперешней войне. Таким образом, та мера славы, которою история должна увенчать победоносных полковников и генералов, во многом зависит от Семена Радева. И незачем говорить, что он постарался извлечь все выгоды из своего положения. Дорвавшийся до власти бывший "анархист" приложил все усилия своей грубой натуры к тому, чтоб отравить существование европейским журналистам, вынужденным с ним соприкасаться. Иным он, правда, делал поблажки -- по общему убеждению, небескорыстно. И только под самый конец, когда Радев слишком уж бесцеремонно положил обе ноги на стол, -- его вынуждены были убрать.

    Еще пример.

    Военным комендантом Софии назначили запасного полковника Бонева, коммерсанта, банкира и в высшей степени темного дельца. В качестве удалого, что называется, человека, Бонев не раз похвалялся, что сумел бы унести в своем кармане всю Софию, если бы только его назначили на два месяца городским головой. Взяточничество в комендантстве идет совершенно открытое. А так как, сверх всего прочего, комендант имеет ближайшее отношение к реквизиции, то можно без труда представить себе, что там творится.

    В софийском кафе мне указывали бывшего градоначальника Софии, тоже, помнится, стамбулиста, который в свое время был изобличен в том, что состоял агентом турецкого правительства. Во избежание "скандала" его тогда не судили. А теперь этот субъект снова носит офицерскую форму и состоит в каком-то звании при военном министерстве.

    "Популярный" генерал, которого не успели осудить за казнокрадство, -- в качестве главнокомандующего; заведомый... престидижитатор -- в качестве коменданта; бесцеремонный карьерист -- в роли военного цензора; отставной турецкий агент -- как необходимая фигура при военном министерстве, -- все это вместе бросает достаточно яркий свет на нравы командующего состава армии. Само собою разумеется, что начальствующие произвели соответственный отбор ближайших подчиненных. Кумовство играло при этом решающую роль. Карьеристы из среды регулярных офицеров пристроились на безопасных, но не безвыгодных местах. Команда над всеми низшими боевыми единицами, до рот включительно, была поручена, преимущественно, резервным офицерам, т.-е., по существу дела, интеллигентным гражданам, из которых многие были принципиальными противниками войны, но, раз попав в ответственное положение, добросовестно выполняли свое дело.

    Действительно ли так уж хороши были стратегические планы болгарского генерального штаба, сказать затрудняюсь. Но полагаю, что дело было вовсе не в этих планах. Слухи, шедшие из хорошо осведомленных источников, утверждали, что командир 3-й армии Радко Дмитриев, близкий к цанковистам, руссофил, находился все время на ножах со стамбуловцем Савовым и генеральным штабом, выполнял важнейшие операции на собственный страх и по 3 -- 4 дня держал Савова в полной неизвестности. Уже одно это обстоятельство заставляет сомневаться в полной согласованности всех военных действий под всеобъемлющим, будто бы, контролем генерального штаба. Но как бы на этот счет дело ни обстояло, для всякого, кто со вниманием следил за всем ходом кампании, совершенно ясно, что своими победами болгары, как и сербы, обязаны полному моральному распаду и технической неподготовленности турецкой армии. Победу обеспечили граждане солдаты и граждане офицеры, честно выполнявшие то, что они считали своим долгом.

    Стремительное, так называемое (по г. Немировичу-Данченко) "скобелевское", движение армии Радко Дмитриева от Киркилиссе к Чаталдже вызвано было не заранее разработанным планом, а паническим отступлением турецкой армии, лишенной нравственной силы сопротивления. В какой мере все это движение было мало предусмотрено, видно из того, что оно совершенно не было согласовано со службой тыла. Доставка провианта и транспорт раненых были поставлены отвратительно. Солдаты в дороге по два, по три дня ничего не ели. Раненые по неделям оставались без перевязки, в ранах у них заводились черви. В довершение всего домчавшаяся в течение немногим больше двух недель от Киркилиссе до Чаталджи армия, совершенно истощенная, оказалась без боевых припасов. Генерал Дмитриев пытался и Чаталджу взять с маху, как Лозенград. Но напрасно он загонял у Деркоса лихорадящих солдат по пояс и по грудь в грязь и в воду, где турки расстреливали их, как уток: дальнейшее движение было пресечено. Измученной армии оставалось только умирать от тифа и холеры и корчиться от ревматических страданий. "Скобелевщина" повернулась к победителям другим своим концом.

    Тот же Радко Дмитриев -- и в этом-то уж он, несомненно, орудовал заодно с главнокомандующим -- внес яд ужасающей деморализации в ряды армии, толкнув ее на путь бесчеловечной расправы с ранеными и пленными врагами. "Если раненые и пленные турки будут затруднять транспорты, -- принять меры к устранению препятствий". Это было понятно: раненые и пленные стали истребляться -- сперва сотнями, затем тысячами. Радко Дмитриев все поставил на одну карту: на энергию натиска. При этом он, с близорукостью генерала-рубаки, нимало не заботился о поддержании на высоте основного капитала армии: нравственного самосознания солдат. Отнюдь не худший из генералов болгарской армии, Дмитриев, однако, сам глубоко проникнут теми чертами карьеризма, безразборчивого азарта и нравственного цинизма, воплощением которых является антагонист Дмитриева, главнокомандующий Савов.

    Не благодаря недосказанному еще гению своих генералов, ошибки которых очевидны, а заслуги еще требуют критической проверки, одержала Болгария свои победы. Если военные победы приносят честь, то честь эта по праву принадлежит выносливости и сметливости болгарского мужика или рабочего-солдата и болгарского интеллигента-офицера.

    "Киевская Мысль" N 338,

    6 декабря 1912 г.


ЗА КРАЕМ ЗАВЕСЫ

    Вот что почти дословно -- я записывал под диктовку -- рассказал мне один из моих сербских друзей.

    -- Мне представилась возможность, -- счастливая или несчастливая, затрудняюсь сказать, -- еще во время войны, через несколько дней после сражения у Куманова, посетить Скопле (Ускюб). Уже по тому нервному беспокойству, с каким была встречена в Белграде моя просьба о пропуске, по тем искусственным препятствиям, какие мне ставились в военном министерстве, я стал подозревать, что у тех людей, которые руководят военными событиями, совесть не особенно чиста, и что там, дальше, совершаются дела, очень мало совпадающие с официальной правдой правительственных сообщений. Это впечатление, вернее предчувствие, еще усилилось, когда я в Нише случайно столкнулся в поезде с офицером, который отправлялся в Скопле с поручением к генеральному штабу. Офицер этот -- хороший и честный человек, я его знаю давно. Но как только он узнал, что я еду в Скопле, что я туда допущен, он с нескрываемым враждебным чувством заметил, что в Скопле незачем ездить без дела, что белградские власти сами не знают, что творят, допуская в Скопле "посторонних", и пр. Во Вранье, на сербской границе, убедившись, что я нимало не меняю своего намерения, он переменил тон и начал издалека подготовлять меня к тем впечатлениям, какие я должен буду получить в Скопле. "Все это -- очень неприятные вещи, но, увы, неизбежные". Разумеется, в суждениях моего собеседника не отсутствовали ссылки на государственную необходимость. Все это вместе настроило меня, признаться, еще более подозрительно. Значит, те жестокости, смутные отголоски которых проникали в Белград, не случайны, не единичны, не исключительны, -- рассуждал я, -- если видный офицер объясняет их "государственной необходимостью". Значит, тут действует расчет. Чей? военных властей? или также и правительства? Ответ на этот вопрос я получил очень скоро -- по прибытии моем в Скопле.

    Страшное началось, как только мы переехали старую сербскую границу. К 5 часам вечера мы подъезжали к Куманову. Солнце зашло, стало темнеть. Но чем темнее становилось небо, тем ярче выступала на нем страшная иллюминация пожаров. Горело со всех сторон. Целые албанские деревни стояли огненными столбами. Вдали, вблизи, -- у самого полотна железной дороги. Это было первое настоящее, подлинное, что я увидел из области войны, беспощадного человеческого взаимоистребления. Горело жилье, горело добро, накопленное отцами, дедами и прадедами. В своем огненном однообразии картина повторялась до Скопле. Прибыли мы на место к 10 часам ночи. Я выбрался из скотского вагона, в котором совершил все это путешествие. Весь город уже затих. Ни души живой на улицах. Только перед самым вокзалом стоит группа солдат, из ее среды раздается пьяный голос. Все прибывшие с поездом разошлись, я оставался у вокзала один. Подхожу к группе. Четыре солдата держат штыки наготове, а в центре группы стоят два совсем еще молодых албанца в своих белых шапочках. Пьяный унтер-комитаджи (четник) держит в одной руке каму (македонский кинжал), а в другой -- бутылку коньяку. Унтер командует: "Пади". Албанцы, полумертвые от страха, падают на колени. "Вставай!" -- Встают. Это повторяется несколько раз. Потом унтер с угрозами и бранью подносит конец камы к шее и груди своих жертв, потом заставляет пить коньяк, потом... целует. Пьяный от власти, от коньяку, от крови, он забавляется теперь, шалит с ними, совсем как злой, подлый кот с мышами. Те же ухватки и та же психология. Остальные три солдата, не пьяные, стоят строго, глядят зорко, чтоб албанцы не бежали или не оказали сопротивления, чтоб унтер мог в полной мере получить свое наслаждение. "Это арнауты, -- деловым тоном говорит мне один из солдат. -- Сейчас он их зарежет"...

    С ужасом отбегаю я прочь от этой группы. Заступничество не привело бы ни к чему. У этих солдат и у этого унтера албанцев можно было бы отнять только с оружием в руках... И все это происходит у самого вокзала, где только что прибыл поезд. Бегу с ужасом, чтобы не услышать крика боли или мольбы о помощи...

    В городе, вернее на улицах, все тихо, точно вымерло. В 6 часов вечера все ворота и входные двери запираются. Но с наступлением ночи начинается работа комитаджей. Они вторгаются в турецкие и арнаутские дома и совершают там все одну и ту же работу: грабят и убивают. В Скопле 60 тысяч жителей, из них половина -- албанцы и турки. Часть, правда, бежала, но подавляющее большинство осталось. И вот над ними-то и совершалась ночная расправа.

    За два дня перед моим приездом в Скопле жители увидели утром у главного моста на Вардере, т.-е. в самом центре города, кучи албанских трупов с отрезанными головами. Одни говорят, это -- здешние албанцы, убитые комитаджами, другие говорят, что трупы прибиты к мосту водами Кардара. Во всяком случае, эти люди с отрезанными головами не в сражении убиты...

    В Скопле -- сплошной военный лагерь. Жители, особенно магометане, прячутся; на улицах видны одни солдаты. Среди солдатских масс видишь сербских крестьян, которые пришли сюда почти со всех концов Сербии. Под предлогом, будто ищут своих сыновей и братьев, они проходят по Коссовому полю и -- грабят. Я разговаривал с тремя такими добытчиками. Они прибыли из Шумадии, центра Сербии, пешком через Коссово. Самый молодой из них, небольшого роста, из типа удальцов, похвалялся, что убил на Коссовом двух арнаутов из скорострельного ружья. "Их четверо было, да двое успели бежать". Спутники его, пожилые серьезные крестьяне, подтвердили рассказ. "Одно плохо, -- жалуются они, -- мало у нас с собой денег. Много тут можно волов и коней добыть. Заплати солдату два динара (75 копеек), он отправится в первое албанское село и приведет тебе хорошую лошадь. Пару волов, и хороших волов, можно через солдат же добыть за 20 динаров". Из окрестностей Враньи население массами уходит в албанские деревни и забирает там все, на что наткнется глазом. Бабы уносят на своих плечах даже двери и окна албанских домов.

    Ко мне подходят два солдата. Это кавалеристы из отряда, который обезоруживает албанцев в деревнях. Один из солдат спрашивает, где бы разменять золотую лиру. Прошу его показать, так как мне никогда не приходилось видеть этой турецкой монеты. Солдат оглядывается опасливо вокруг, потом вынимает из кошелька лиру, но таким движением, которое ясно показывает, что у него в кошельке их еще несколько, только не хочет, чтобы заметили. А турецкая лира, как вы знаете, -- 23 франка.

    Проходят мимо меня три солдата. Слышу их разговор.

    -- Я убил албанцев без счету, -- говорит один, -- только ни у одного из них не нашел ни гроша. А вот, когда я буллу (турецкую молодуху) зарезал, я нашел при ней десять золотых лир.

    И обо всем этом говорят здесь совершенно открыто, спокойно, равнодушно. Это -- обыденное. Люди сами не замечают, какую огромную внутреннюю перемену произвели в них немногие дни войны. Вот до какой степени человек зависит от условий. В обстановке организованного зверства войны люди быстро звереют и не отдают себе в этом отчета.

    Через главную улицу Скопле проходит взвод солдат. Пьяный и, по всей видимости, полоумный турок выкрикнул им вслед какую-то брань. Солдаты останавливаются, ставят турка подле ближайшего дома и тут же пристреливают. Солдаты идут дальше, продолжает свой путь и уличная толпа. Дело сделано.

    Вечером встречаю в гостинице капрала. Я его знаю. Его отделение стоит в Феризовиче, центре албанцев в Старой Сербии. Со своими солдатами капрал протащил тяжелое осадное орудие через Кочаникский проход в Скопле, отсюда орудие отправлено под Одрин (Адрианополь).

    -- А что вы теперь делаете в Феризовиче, -- спрашиваю, -- среди албанцев?

    -- Жарим кур, да режем арнаутов. Только уж надоело, -- прибавил он с зевком, сопровождая свою речь жестом усталости и безразличия. -- А есть среди них очень богатые. Вблизи Феризовича вступили мы в село, богатое село: дома, как башни. Вошли во двор. Хозяин -- богатый старик, а с ним три сына. Их, стало быть, четыре, а жен у них много, очень много. Мы всех их вывели из дому, баб поставили в ряд, да на глазах у них и зарезали мужиков. Ничего, бабы не выли, как будто им и все равно. Только просили, чтобы мы их в дом пустили, забрать их бабий скарб. Мы пустили. Они каждому из нас вынесли богатые подарки. А потом мы весь двор подпалили.

    -- Да как же вы, послушайте, могли так зверски поступать? -- спрашиваю я, потрясенный.

    -- Ничего не поделаешь, -- привыкаешь. Иной раз, правда, и мне бывало не по себе, когда, например, приходилось старика убивать или мальчика, без вины; но время военное, сами знаете: начальство приказывает -- надо выполнять. Много было всякого за это время. Когда волокли мы орудие в Скопле, встречаем по дороге кибитку, в ней лежат четыре мужика, укрытые по пояс. Я сейчас услышал запах иодоформа. Дело подозрительное. Останавливаю: "Кто? куда?". -- Молчат, притворяются, будто по-сербски не разумеют. Только с ними ямщиком цыган ехал, тот и объяснил: все четверо -- албанцы, принимали участие в битве при Мердаре, ранены в ноги, едут теперь по домам. Все, стало быть, ясно. "Вылезайте", -- говорю. Они поняли, что это значит, упираются, не хотят из повозки лезть. Что поделаешь? Насаживаю штык и всех четырех прикалываю в повозке...

    И этого человека я знал. Он был кельнером в Крагуеваце. Молодой парень, без особых качеств, совсем не воинственная натура, кельнер, каких везде много. Одно время он состоял в профессиональном союзе кельнеров, был даже, кажись, короткое время секретарем, потом отстал... И вот во что его превратили две-три недели войны.

    -- Да ведь вы просто разбойниками поделались! Убиваете и грабите без разбору! -- воскликнул я, сторонясь с физическим отвращением от своего собеседника.

    Капрал смутился. Что-то, очевидно, вспомнил, сопоставил, сообразил. И затем, чтоб оправдаться, он убежденно и веско произнес фразу, которая бросила еще более зловещий свет на все, что я видел и слышал.

    -- Да нет же. Мы, регулярные войска, строго соблюдаем границы и не убиваем никого моложе двенадцати лет. Насчет комитаджей не могу сказать наверное, у них дело другое. Но за армию ручаюсь.

    За комитаджей капрал не хотел ручаться. И действительно, эти уже не соблюдали никаких границ. Набранные в большинстве своем из бездельников, головорезов, порочных люмпенов, вообще из отбросов населения, они убийство, грабеж и насилия превращали в дикий спорт. Дела их слишком громко свидетельствовали против них, -- даже военные власти смутились кровавой вакханалией, в которую выродилось четничество, и прибегли к решительной мере: не дожидаясь конца войны, разоружили комитаджей и отправили их по домам.

    Дальше я уж не в силах был выносить эту атмосферу -- легких нехватало. Политический интерес и жуткое нравственное любопытство -- посмотреть собственными своими глазами, как это делается, -- совершенно исчезли, провалились. Осталось одно только желание: бежать как можно скорее. И снова я оказался в скотском вагоне. Глядел на необозримую равнину вокруг Скопле: какая красота, какой простор, как тут хорошо можно бы устроиться человеку, а между тем... ну, да о чем говорить, вы и сами эти мысли знаете, только тут я их с удесятеренной силой почувствовал. Отъехали от вокзала минут пятнадцать, -- гляжу, шагов на двести от полотна лежит труп в феске, лицом вниз, руки раскинуты. А шагов на 50 ближе к рельсам стоят два сербских ополченца, из тех, что охраняют железнодорожное полотно, разговаривают со смехом, один указывает рукой на труп. Видимо, их работа. Дальше, только бы дальше!..

    Недалеко от Куманова, на лугу подле рельс, солдаты копали огромные ямы. Спрашиваю -- зачем? Отвечают -- для сгнившего мяса, которое стоит тут же в 15 -- 20 вагонах на запасном пути. Оказывается, солдаты совсем не являются за своими порциями мяса. Все, что им нужно, и более того берут прямо из албанских домов: молоко, сыр, мед. "За это время я у албанцев съел больше меду, чем за всю мою жизнь", -- рассказывал мне знакомый солдат. Солдаты ежедневно бьют быков, овец, свиней, кур, что съедят -- съедят, остальное выкидывают. "Нам совсем не нужно мяса, -- говорил мне один интендант, -- чего нехватает, так это хлеба. Мы в Белград сто раз писали: не посылайте мяса, -- но там все идет по шаблону"...

    Вот как все это выглядит вблизи: гниет мясо, человеческое, бычачье, села стоят огненными столбами, люди истребляются "не ниже двенадцати лет", звереют все, теряют образ человеческий. Война раскрывается, прежде всего, как гнусная вещь, если приподнять хоть краешек завесы над делами воинской доблести...

    "Киевская Мысль" N 355,

    23 декабря 1912 г.


ДОМА

    В Софию я приехал 5 октября, в день объявления войны, когда празднично светило осеннее балканское солнце, и казалось, что война состоит из песен, патриотических криков и цветов, воткнутых в отверстия ружейных дул.

    Уехал я из Софии 26 ноября, когда жестокое похмелье уже вступило во все свои права. 67 тысяч убитых и раненых солдат, 15 тысяч больных -- до сражения у Чаталджи, -- таков подсчет доктора Мерваля, уполномоченного интернационального Красного Креста. А под Чаталджей легло не менее 20 тысяч душ. Итого: 102 тысячи выбывших из строя -- около третьей части боевых сил. Такие числа очень просто и легко пишутся и выговариваются, но на деле -- очень, очень тяжелые числа. Если уложить этих мертвых и искалеченных солдат в одну линию, то выйдет не меньше пятисот верст: первая пробитая маузеровской пулей голова ляжет у Николаевского вокзала в Петербурге, а сведенные холерными корчами ноги последнего солдата упрутся в ступени Николаевского вокзала в Москве. И это еще не конец. Тиф и холера не признают законов перемирия и неутомимо продолжают свою работу под Чаталджей.

    Санитарная и особенно продовольственная часть поставлены у болгар отвратительно. Обольщенный легким взятием Киркилиссе, Радко Дмитриев заботился только о том, чтобы весь остальной поход приблизить к типу кавалерийской атаки. Он совершенно не принимал мер к тому, чтоб установить соответствие между наступлением армии и передвижением обозов. Провиант и перевязочные материалы никогда не поспевали и неизменно оказывались там, где в них не было нужды. Врачей нехватало, ибо чужестранцев болгары не подпускали к передовым позициям: там было слишком много такого, что приходилось скрывать от чужих глаз. Солдат, выбывший из строя, переставал существовать. Санитары были набраны из самых темных, негодных, низкопробных элементов. После первых сражений они превратились в большинстве своем в прямых мародеров. Во время сражения они держались вдали от боевой линии, и раненым солдатам приходилось целыми часами ползать в воде и грязи, -- почти все время стояли дожди, -- прежде чем они добирались до перевязочных пунктов. Зато, когда стихала канонада, санитары бросались на боевое поле за добычей. Они не откликались на вопли и мольбы о помощи, а бросались на мертвых, снимали сапоги, выворачивали карманы, взрезали ножами платье. Сколько ужасов наслушался я на эту тему! Санитары пинком ноги отбрасывали протянутые к ним руки раненых, которые воспаленными губами просили о глотке воды. Один солдат в софийской больнице рассказывал, как хорошо знакомый ему санитар, из одного с ним села, рванул на нем куртку так, что пуговицы полетели прочь, и стал шарить на груди и в карманах. Раненый застонал. "Я думал, мертвый", пробормотал мародер и бросился дальше. Незачем рассказывать, как "заботятся" о раненых турках. Прикалывание и прирезывание их превратилось в спорт. Один болгарский фельдшер рассказывал про другого, как тот после окончания боя отправлялся на охоту с хирургическим ножом в руке и с наслаждением, не торопясь, прирезывал одного раненого за другим. "Сегодня восемь душ зарезал", рассказывал он, возвратясь.

    В начале войны болгарский генеральный штаб неоднократно сообщал в своих бюллетенях, что турки, отступая, покидают на произвол судьбы своих раненых, и заботиться о них приходится болгарскому Красному Кресту. В Княжеве, под Софией, лежит, действительно, несколько сот раненых турок под наблюдением отряда английского Красного Полумесяца. Но за вычетом этого небольшого, на показ сервированного оазиса, где они, те многие тысячи раненых турок, о которых оповещал Европу болгарский штаб? Все они легли жертвами мер "к ускорению транспорта". Если верны были сообщения болгарских официальных бюллетеней, что раненые турки нередко убивали наклонившихся над ними болгарских санитаров, то объяснение этому чудовищному турецкому "зверству" напрашивается само собою: раненые просто защищались от санитарного ножа, занесенного над ними для последней операции.

    Выше уже сказано, что болгарские раненые страшно страдали от полной дезорганизации тыловой службы. Они по четыре-пять и более дней оставались без перевязки. В ранах заводились черви. А иностранные врачи шатались по Софии без дела из кафе в кафе. "На передовых позициях у нас своих врачей довольно", -- отвечал приезжим доктор Молов, заведывающий болгарским Красным Крестом. По три дня раненые оставались в дороге без всякой пищи, без куска хлеба. Один интеллигентный ополченец, охранявший железнодорожное полотно за Ямболем, рассказывал мне, как сотня раненых, голодавшая трое суток, поела сырой и недоваренной пшеницы: большинство погибло в страшных желудочных страданиях. Много, очень много таких рассказов передавалось в Софии за последнее время из уст в уста. Под Чаталджей погибает ежедневно 25 -- 30 человек от холеры. В то время как дипломаты съезжаются в Лондон, чтобы прикинуть на счетах кровь и срам войны, болгарская армия остается у Чаталджи -- вместе с тифом, дизентерией, ревматизмом, холерой и вшами.

    -- Вошь -- это страшная вещь, -- рассказывал мне накануне моего отъезда один интеллигентный болгарский доброволец, по болезни вернувшийся в Софию, -- это, может быть, самая страшная вещь на войне. Не моешься неделями, не меняешь белья, спишь в сапогах и шинели, все насквозь мокрое, гнилое, вонючее. Вошь облепляет тебя со всех сторон. Это -- страшная, страшная вещь. Гниешь заживо. Когда в походе или под огнем -- еще ничего. А ночью невыносимо. Особенно памятна мне одна ночь. Я перед тем двое суток глаз не сомкнул: шли спешно, по ночам тревога. На третью ночь был отдых. Лежали мы в одной избе покинутой, человек двадцать пять нас было. Усталость была неописуемая, каждый вершок тела хотел спать до смерти. Отогрелись мы в грязных своих отрепьях, -- вошь зашевелилась. Что это за мука, господа, что за мука! Ты уже не свой, а их. Истребляют тебя со всех сторон одновременно... Я, признаюсь вам, плакал, как ребенок, от бессонницы, стыда, унижения и обиды. Нельзя так поступать с человеком, с телом человеческим. Нельзя... Это подлость!.. Если б этих международных дипломатов, которые ежедневно принимают душистую ванну, если б их на три дня, только на три дня, посадить в такие мокрые, разваливающиеся, вшивые лохмотья, -- какая это была бы для них спасительная школа!


В НОВЫХ ПРОВИНЦИЯХ

    Нехорошие вести пошли и из завоеванных провинций. Вначале сообщали только о радостных кликах освобожденного населения, о патриотических речах, депутациях, о новоназначенных администраторах. Но радостные клики и патриотические речи замолкли, -- остались хаос и безурядица. В Македонии и до войны было достаточно элементов социального распада и политической анархии. Четничество и динамитное партизанство дало этим элементам боевую выправку и привило уверенность в том, что им все позволено. Война временно растворила их в себе. А теперь они снова всплыли, насквозь развращенные войной.

    В мои руки попала копия письма одного чиновника, посланного в Иштиб организовать отделение Национального банка. Письмо так красноречиво, что я привожу его целиком.

    "Прибыл я четыре дня назад и уже жалею, что поехал. Застал сплошной ужас. Мне и не снилось никогда, что подобное возможно. В городе в 6 часов вечера все тушится. Турецкие и еврейские дома, т.-е. полгорода, совершенно пусты. Все магазины и дома в этой части разграблены и даже разрушены. Грабежи и убийства следуют непрерывно. На моих глазах 2 ноября, в обед, 20 -- 25 четников и босяков напали на старика-еврея, лет 60 -- 70, и разбили ему голову. Я вмешался, стал звать пристава. "Держи его, и он жид!" Погнались за мной, -- пришлось убегать. Укрылся я в своей квартире, на втором этаже, вынимаю револьвер, то же делает и хозяин квартиры. Громилы начинают стучать в ворота, но ворота крепкие. Жена моя, оставшаяся за воротами, пыталась скрыться в подвальном этаже; но, заметив, что меня нет, бросилась искать. После непродолжительной осады громилы удалились. Я послал за городским головой, уездным начальником, приставом и воеводой четы. К часу собралось в доме у меня 12 -- 15 человек "начальства". Без труда установили, кто убил старика: известные четники и несколько громил под видом новоиспеченных четников. Однако, никто из них не был наказан. Войска здесь нет, и эти "четники" -- полные хозяева положения. Есть воеводы, которые награбили за это время вещей и денег на 3 -- 4 тысячи лир (турецкая лира = 23 франкам). В Радовище подозревают, что в эту компанию входит и околийский начальник (исправник).

    Ужасное положение! Иногда смотришь, как этих мирных крестьян-турок убивают без причины, как их вещи разграбляются, а жены и дети помирают с голоду, -- и сердце прямо разрывается от скорби. Между Радовище и Иштибом умерло около 2 тысяч турецких беглецов, преимущественно, женщин и детей, от голода, в буквальном смысле слова, от голода"...

    Семидесятилетний старик с пробитой головою, тысячи женщин и детей, гибнущих от голода, революционные четы, выродившиеся в разбойничьи банды, околийский начальник, как патрон громил, -- такова картина общественной жизни в освобожденной провинции. Попадая в эту атмосферу, новые администраторы далеко не всегда проявляют катоновские доблести. Пределы произвола слишком неограниченны, возможность быстрой наживы слишком заманчива. "Передай Н. Н., -- пишет один чиновник другому, -- что тут можно дешево купить землю, особенно в Овчем поле". Турки бежали, покинув свои владения, и расхищение турецких земель пойдет теперь во-всю. Предусмотрительные люди уже отправились на новые места, -- присматриваются, принюхиваются. Многие болгарские солдаты, не без внушений сверху, вообразили, что покинутые земли достанутся им. Во время дневок они высматривали себе подходящие места и делали свои "приметы"... Ошибутся солдатики! Они принесут с собой из похода пару турецких безделушек да искалеченную руку, да жестокий ревматизм на всю жизнь. Земли достанутся чорбаджиям, богатеям да предусмотрительным политикам. Пока установятся новые владения и закрепятся "неприкосновенные" границы собственности, пройдет, однако, немало времени, развернется жестокая гражданская война, в которой четники еще скажут свое последнее слово... А водворение "порядка" в покоренных провинциях ляжет, прежде всего, новыми тяготами на трудящееся население Болгарии.


ПИСЬМО П. ТОДОРОВА

    По поводу моих соображений об участии болгарской демократической интеллигенции в военной цензуре* -- соображений, сделавшихся известными, в силу нашей подцензурности, раньше моим невольным болгарским читателям, нежели русским, -- мною получено письмо от известного болгарского беллетриста г. Петко Тодорова. Я считаю своим долгом привести это письмо целиком:

    "Уважаемый г. Антид Ото**!

    Прочел ваше "Балканское письмо" и жалею, что не мог видеть и написанное в таком же смысле Е. Н. Чириковым в "Киевской Мысли"***.

    Я думаю, что все упреки, которые вы делаете болгарской демократии и мне в частности, объясняются тем недоразумением, которое постоянно возникает между нами и русскими, посещающими Болгарию, и которое есть следствие того, что вы все, -- воспользуюсь прекрасной русской пословицей, -- суетесь со своим уставом в чужой монастырь.

    Если бы вы знали историю нашего возрождения, как и свою церковь, и свою школу, и свое государство отвоевала эта болгарская демократия; что ее духовная, политическая и экономическая культура есть продукт исключительно ее собственных усилий; если бы знали дальше ту эпическую борьбу, которую вела та же демократия за сохранение конституции, против режима полномочий князя Баттенберга, и ту чувствительность, с какой ее вожди реагировали против посягательства на какую бы то ни было ее прерогативу -- против отмены закона о чиновниках, закрытия университета, учреждения ордена "Святые Кирилл и Мефодий", -- тогда для вас были бы ясны и то спокойствие, с которым было принято введение военной цензуры, и та безропотность, с которой переносят ее функционирование ныне. Для меня и, надеюсь, для всякого, кто поглубже знаком с болгарами, -- бесспорно, что это происходит, прежде всего, от самоуверенности нашей демократии, которая сознает себя всегда вершительницей своих судеб; далее -- от той гражданской дисциплины, которая создается в настоящем правовом государстве, где всякий гражданин имеет право участвовать в создании общей культуры; а более всего это происходит от сознания великого, гуманного и национального дела, которое объединяет всех нас ныне, и завершение которого не должно встречать препятствий в личной и партийной критике. Мы не сомневаемся ни на минуту, что не пройдет и нескольких дней, как эта критика получит возможность проявиться с той свободой, в которой привыкли жить, писать и действовать мы, граждане конституционной Болгарии.

    Сливаясь совершенно с народом в этих его чувствах, я считаю мое участие в военной цензуре не больше, не меньше, как исполнением гражданского долга: как сотни тысяч моих соотечественников поставлены -- одни сражаться у Чаталджи, другие -- осаждать Одрин, так и я поставлен на пост, где мне доверена охрана освободительного дела от всех тех бессовестных шпионов и мародеров, которыми органы печати европейских ростовщиков наводнили ныне нашу страну. При этих условиях моя ответственность сводится только к вопросу, насколько я добросовестно и корректно исполнял доверенную мне должность и насколько не злоупотребил властью, которую имею в своих руках. А что относится до той общей ответственности за войну и ее результаты, то она не только не может лежать на нескольких отдельных лицах, но, при нашей общественно-политической организации, я не знаю, возможны ли вообще какие бы то ни было политические группировки, на которые не простиралась бы эта ответственность.

    Вы видите, как мы, болгары, далеки от вашего, русского, бегания от всякой ответственности, -- напротив, мы считаем это за основу нашей общественности, и во имя этого чувства, как европейская демократия, так и мы ищем своих человеческих и гражданских прав. Одинаково нам чужда и ваша непримиримость, которую мы считаем скорее аномалией, укрепившейся при том бесправном режиме, при котором вы принуждены жить, с одной стороны; с другой, -- за этой непримиримостью, думается мне, вы кроете ваше общественное бессилие и отсутствие всякого практического смысла у вас.

    И не чувство непримиримости нужно нам насаждать в душе болгарской демократии, а то великое, здоровое чувство, ядро всякой культуры, которое французы называют sentiment de mesure, чувство меры, и которое, по-мне, есть самое ценное наследство, полученное нами от античного мира.

    Желаю вам всего хорошего.

    Петко Тодоров.

    София, 19 ноября 1912 г.".

    По поводу этого интересного письма я позволю себе сейчас сделать только два замечания.

    Г-н Тодоров, не обинуясь, отвечает всем нам, пытающимся критически отнестись к болгарской общественности, "прекрасной русской пословицей": в чужой монастырь со своим уставом не суйся. Но г. Тодоров упускает при этом из виду то обстоятельство, что мы-то пишем для нашей, для русской публики, а не для болгарской, стало быть, "суемся" в свой собственный монастырь, а если мы оцениваем болгарские порядки перед нашей аудиторией с нашей собственной точки зрения, выработанной нашей историей, то как же иначе? Сам г. Тодоров, хотя и мимоходом, но тем более безапелляционно судит русскую демократию за отсутствие у нее "всякого практического смысла". Не напрашивается ли г. Тодоров на то, чтобы "прекрасную русскую поговорку" повернуть острым концом против него самого? Но мы этого не сделаем. Мы охотно оставим за болгарским писателем право критиковать нас -- с точки зрения своего "устава". Хотя и останемся при том убеждении, что устав этот опирается пока что на очень примитивную политическую культуру.

    Второе замечание мое касается очень выразительной, может быть, слишком выразительной характеристики европейских корреспондентов, как шпионов и мародеров, посланных ростовщиками. Очень опасаюсь, что в этой характеристике недостаточно сказалось то античное чувство меры, которое г. Тодоров считает ядром всякой культуры. Да и по существу характеристика бьет дальше цели. Европейские ростовщики для своих нечистых дел имеют здесь совершенно достаточное количество туземных агентов. А затем: каким образом цензура может оградить от шпионства? С какого времени шпионы стали представлять свои донесения в цензуру? Если под видом журналистов сюда и впрямь приехало несколько шпионов, то они, без сомнения, находят способы выполнять свою работу под недреманым оком цензуры. А эта последняя всей своей тяжестью ложится на тех журналистов, которые хотят говорить правду, только правду и притом всю правду.

    По существу вопроса об "ответственности" -- за что и перед кем -- я сейчас высказываться не стану. Оставляю за собой право вернуться к этому вопросу тогда, когда получу возможность писать всю правду. При этом постараюсь проявить sentiment de mesure в большей мере, чем встречал его со стороны почтенной софийской цензуры.

    София, 20 ноября 1912 г.

    "Киевская Мысль" N 332,

    30 ноября 1912 г.

    --------------------------------------------------------------------------------

    * См. в этом томе статьи "Пресса и цензура", "Болгарская военная цензура". Ред.

    ** Псевдоним Л. Д. Троцкого. Ред.

    *** См. примечание 81. Ред.


ОТВЕТ П. ТОДОРОВУ*

    В ответ на письмо П. Тодорова** пишущий эти строки обратился к болгарскому поэту с открытым письмом, которое появится в болгарской прессе, как только будет снята военная цензура. Считаю это обращение небезынтересным и для русского читателя и привожу его поэтому полностью.

    "Вы сделали мне честь, обратившись ко мне с письмом по поводу моей статьи о болгарской военной цензуре и о той не вполне, на мой взгляд, достойной роли, которую выполняют в ней отдельные представители демократической или квази-демократической интеллигенции. Вы не только отметаете одним-двумя энергичными жестами выдвинутые мною обвинения, которые я лично считаю крайне тяжелыми обвинениями политического и нравственного характера, вы сами переходите в наступление по всей линии -- против европейского журнализма, с одной стороны, против русских "левых" -- с другой. Я лично нимало не склонен брать на себя огульную защиту русских "левых", а тем более -- европейского журнализма. Но позвольте вам с самого начала со всей откровенностью заявить, что ваши обвинения так же несостоятельны, как и ваша защита.

    Незачем говорить, что вы без критики принимаете военную цензуру, как необходимое и спасительное учреждение. Я совсем не военный человек, так же, впрочем, как и вы, но, тем не менее, я позволю себе, наперекор утверждениям так называемых военных авторитетов, почтительно поддерживаемых филистерами всех стран, я позволю себе заявить, что ваша военная цензура лишена какого бы то ни было военного значения и по существу дела вовсе не преследовала военных целей. Бесспорно, в европейскую прессу могли бы, при отсутствии цензуры, просочиться отдельные сведения, в том или другом отношении вредные для вашей армии; но совершенно так же они могли просочиться через частную переписку и особенно через личное общение. А вы ведь не запретили на это время людям приезжать и уезжать? Вы считаете возможным характеризовать европейских журналистов как шпионов и мародеров, посланных к вам европейскими ростовщиками. Но потрудитесь понять, что те из журналистов, которые маской военного корреспондента прикрывают шпионскую профессию, имеют сотни путей довести свои сообщения куда следует, минуя вашу грозную цензуру: я не говорю уж о химизированных письмах, употребление которых хорошо известно военным штабам и военным шпионам, я не говорю также о хорошо разработанных системах условных телеграмм. Но отсюда до Рущука -- 12 часов езды, и тот, кому нужно было, имел всегда возможность переслать какой угодно отчет через ваших же кондукторов или через вольнонаемных людей. Когда кому-нибудь из журналистов нужно бывало переслать нелегальным путем свою статью, отвергнутую вашей цензурой, у него никогда не бывало недостатка в таких путях. Я лично не прибегал к методам обхода цензуры, потому что считал неудобным вести одновременно непримиримую борьбу с вами за мои права политического корреспондента и в то же время осуществлять эти права в неограниченной мере за вашей спиной. Но я не могу в то же время бросить обвинение тем из моих европейских коллег, которые придерживались другого образа действий, ибо некоторых из них ваша цензура третировала совершенно бессовестным образом.

    Против нелегальных, обходных способов, всегда остававшихся в распоряжении людей злонамеренных, ваша цензура была совершенно бессильна. Зато тем могущественнее она выступала против серьезных политических журналистов, которые имели своей задачей не обслуживание своих генеральных штабов, а честное осведомление европейского общественного мнения. Вы хотели нас заставить глядеть вашими глазами и слушать вашими ушами, думать и писать по-болгарски и по-болгарски же вводить в заблуждение Европу.

    Не военные цели, не охранение штабных тайн преследовала ваша цензура, а сокрытие "тайн" совсем другого рода: все черные пятна, все жестокости и преступления, все бесчестия, которые сопутствуют всякой войне и вашей войне в частности, -- вот что вы стремились в первую голову сокрыть от Европы! Вы задались бессмысленной мечтой гипнотизировать европейское общественное мнение и заставить его верить не тому, что было правдой, не тому, что вы сами считали правдой, а тому, что вы хотели выдать за правду. Вы хотели заставить Европу верить, будто вооруженные турецкие мужики, рабочие и хамалы, которых правящая турецкая каста превращает в орудие порабощения нетурецких национальностей и турецких рабочих масс, представляют собою сплошное воплощение жестокостей, варварства и зверства. И вы хотели заставить Европу верить тому, что болгарская армия, от низшего чина, выполняющего обязанности кашевара, до главнокомандующего Савова, со лба которого вы еще не успели смыть штемпель обвинительного акта по делу о казнокрадстве, что вся она, эта армия, представляет собою живое воплощение высших идеалов права и справедливости. Вы серьезно надеялись достигнуть этого, терроризовав нас, европейских журналистов, при помощи дюжины цензоров, в большинстве своем лишенных в наших глазах какого бы то ни было морального или интеллектуального авторитета. Вы доставляли нам в ваших бюллетенях бесчисленные вариации на одну и ту же тему о жестокостях и коварстве турок: о зарезанных женщинах, об обманных белых флагах и о пулях дум-дум, -- и вы в корне подавляли всякую попытку с нашей стороны сказать Европе, что турецкие жестокости находят свое дополнение в жестокостях с болгарской стороны. Не военные тайны охраняли вы, господа профессора, поэты, чиновники и вчерашние гимназисты, -- в ребяческом самоупоении вы задались целью превратить нас в агентов болгарского генерального штаба и министерства царя Фердинанда. А когда наиболее дружественно к вам настроенные среди нас указывали вам, что таким путем вы добьетесь прямо противоположных результатов, что вы раньше или позже вызовете всеобщее возмущение против страны, которая так варварски третирует европейское общественное мнение, которая не отличает журналиста от шпиона и поручает контроль над прессой такому насквозь деморализованному субъекту, как ваш "историк" Семен Радев, -- наиболее откровенные из вас или наиболее циничные отвечали нам: "Только бы довести войну до счастливого конца, а там -- плевать нам на европейское общественное мнение". И это вы считали реалистической, практической, истинно болгарской политикой!

    Увы! Ваша практичность оказалась до последней степени недальновидной. Именно теперь, когда вопрос с военного поля перешел на дипломатическое, и вы более, чем когда бы то ни было, нуждаетесь в сочувственном к вам давлении европейской демократии на европейскую дипломатию, именно теперь десятки корреспондентов, покинувших Болгарию, разнесут в концентрированном виде по всей Европе ту половину правды, о которой вы нас так долго заставляли молчать!

    Вашу войну вы определили, как крестовый поход цивилизации против варварства. Под эти две категории вы вашими карандашами и ножницами стремились подогнать все наши телеграммы и корреспонденции, -- теперь Европа узнает, что путь крестоносной армии отмечался такими злодеяниями, которые способны вызвать содрогание и отвращение в сердце каждого культурного, каждого чувствующего и мыслящего человека.

    Может быть, вы, г. Тодоров, не догадываетесь, о чем я говорю? Может быть, вам неизвестно, что в самом начале войны ваши родопские войска артиллерийским огнем истребили поголовно целую помацкую деревню -- дома и дворы, людей и скот, женщин и детей? Не говорите мне, что это зверство имеет свое объяснение в ожесточении солдат против болгар-магометан, соединившихся с неприятелем. Это объяснение я знаю не хуже вас. Но тот факт, что сообщение о средневековой расправе над помаками бесследно вычеркивалось вашей военной цензурой; тот факт, что не раздалось тогда же, по горячим следам совершенного преступления, достаточно громких голосов протеста и предостережения, -- этот факт неизбежно должен был разнуздать ваше офицерство и ваших солдат, вселив в них сознание полной моральной безответственности.

    Может быть, вам неизвестно, как расправился ваш кавалерийский отряд с пленниками и с мирным населением Димотики? Спросите возвратившихся оттуда офицеров, спросите раненых солдат. Они расскажут вам с полной откровенностью, -- ибо они ведь считают вас, и с полным правом, своим нравственным сообщником, -- как они загнали в реку безоружных турок, расстреливали их, точно диких уток, и как они штыками сбрасывали с моста в воду безоружных людей.

    Может быть, неусыпно занятые охранением военных тайн, на которые мы не покушались, вы ничего не слышали о том, как македонский легион, под видом истребления лазутчиков, перерезывал горло всякому мирному турку, который показывался на его пути? Если вы этого не слыхали, если вы этого не знаете, тогда поезжайте немедленно в Тырново, а оттуда отправляйтесь в Кирджали и далее к югу, -- и вы найдете по дороге бородатых мусульман со связанными на спинах руками и с горлом, перерезанным до шейных позвонков; вы найдете не одну мусульманскую старуху, ударом в темя уложенную у своего очага, и, не сомневаюсь, вы увидите и трупы турецких детей, которые, точно неподобранные трофеи, отмечают собою победоносный путь "освободительного" легиона.

    А бессмысленные, беспричинные "казни" в Мустафа-Паше, казни, превращенные в дьявольскую игру праздных офицеров? Или, может быть, вы и об этом ничего не знаете? Или, может быть, вы гневно протестовали против этого? Или, может быть, вы позволили нам, журналистам, возвысить голос протеста и тем выполнить долг элементарной человечности?

    Но все эти факты, как ни кошмарны они, бледнеют перед тем каиновым делом, которое не было единичным эпизодом или случайностью, которое нельзя также объяснить ожесточением солдат, опьяневших от крови: я говорю не о чем другом, господин Тодоров, как о холодном прикалывании и прирезывании раненых турок на открытом поле -- по приказанию командиров. Не один раненый болгарский солдат рассказывал мне, блуждая глазами, об этом истреблении безоружных, которые горячечным взором следили, как над ними заносился штык. Вы думаете, что это можно замолчать? Или, может быть, вы попытаетесь это опровергнуть? Но тогда мы ответим: в начале войны ваш генеральный штаб неоднократно извещал Европу о том, что турки тысячами покидают своих раненых на поле военных действий и что болгарам приходится этих раненых подбирать. Где же они, эти многие тысячи раненых? Что произошло с ними? Что вы сделали с ними, господин Тодоров? Дайте нам ответ на этот вопрос!

    В противовес чувству непримиримости, о котором я писал, вы славите "чувство меры", как лучшее наследие античного мира. Но разве вы сами нашли в себе мужество громко и ясно напомнить вашим офицерам о необходимости соблюдать "меру" по отношению к побежденному и распластанному на земле врагу? Нет, вы проявили лишь необузданную "непримиримость" -- по отношению к нам, журналистам, которые пытались поднять голос протеста из глубины возмущенной совести. И этим самым вы, цензора, и вы, господин Тодоров, лично взяли на себя полную меру ответственности за истребление больных, раненых и безоружных турецких солдат, ибо, я не сомневаюсь, -- и вы сами сомневаетесь в этом так же мало, как и я, -- если бы мы получили возможность своевременно огласить те факты, при одном воспоминании о которых кровь и сейчас кипит в жилах, ваш генеральный штаб вынужден был бы крикнуть своим офицерам, а офицеры солдатам: остановитесь! И что же? Вы, радикал, вы, поэт, вы, гуманист, не только сами не напомнили вашей армии о том, что, кроме острых штыков и метких пуль, существует еще на свете человеческая совесть и то самое учение Христа, именем которого вы, будто бы, ведете вашу войну, -- нет, вы связывали нам, европейским журналистам, руки за спиною и наступали нам на грудь вашим военно-цензурным сапогом! Вы с легкой душой надели на голову поэта форменный картуз с цензурной кокардой, вы взяли на себя ответственность перед вашим штабом и за ваш штаб, перед вашей дипломатией и за вашу дипломатию, перед вашей монархией и за вашу монархию. Большое ли содействие оказал ваш красный карандаш расширению границ Болгарии -- я не знаю. Но что болгарская демократическая интеллигенция была попустительницей, а потому и сообщницей всех тех страшных дел, которыми эта война надолго, может быть, на десятилетия отравила душу вашего народа, -- это остается незыблемым фактом, который вы бессильны исправить или вычеркнуть из истории вашей страны.

    Ваша общественность находится еще в колыбели. Элементарные политические и нравственные понятия у вас еще не установлены. Тем обязательнее для передовых элементов вашего народа непримиримо блюсти принципы демократии, ее политику, ее мораль. В конце концов, основной исторический капитал каждой нации -- это общественное и нравственное сознание народных масс. И если история поручила сейчас вашей монархии, вашей дипломатии и вашим генералам сделать попытку расчистки вашего исторического пути при помощи пули, шрапнели и ножа, то вы-то, во всяком случае, независимо от того, как вы по существу относитесь к войне, должны были бы взять на себя задачу охраны народного сознания от всех тех ядовитых опасностей, которые несет в себе победоносная война. Вы этого не сделали -- тем хуже для вас!

    Примите и пр.".

    София, 27 ноября.

    "Киевская Мысль" N 334,

    2 декабря 1912 г.

    --------------------------------------------------------------------------------

    * Г. Петко Тодоров -- известный болгарский поэт, один из основателей партии радикалов. Состоял в то время военным цензором.

    ** См. предыдущую статью. Ред.


ВНЕДУМСКИЙ ЗАПРОС Г-НУ П. МИЛЮКОВУ

    Г-н депутат!

    Вы являетесь одним из инициаторов и вдохновителей так называемого "новославянского" движения, которое выступает не иначе, как от имени очень почтенных отвлеченных начал цивилизации, гуманности, национальной свободы.

    Вы неоднократно -- и на столбцах прессы и с думской трибуны -- заверяли балканских союзников, т.-е. правящие на Балканах династии и династические клики, в неизменных симпатиях так называемого русского общества к их "освободительному" походу.

    Вы совершили недавно, уже в период перемирия, политическое путешествие на Балканы, были в некоторых центрах и, что особенно важно, в новозавоеванных союзниками областях.

    Не слышали ли вы во время вашего путешествия -- надо думать, вы этим интересовались? -- о тех чудовищных зверствах, которые учинены были победоносной солдатчиной союзников на всем пути ее следования не только над безоружными, пленными или ранеными турецкими солдатами, но и над мирным мусульманским населением, над стариками и старухами, над беззащитными детьми?

    Если слышали, -- а вы не могли не слышать! -- то почему молчите?

    Почему набрала в рот воды ваша красноречивая "Речь"?

    Не заставили ли вас факты, неоспоримые и неотразимые, притти к выводу, что болгары в Македонии, сербы в Старой Сербии -- в своем национальном стремлении исправить не совсем благоприятные для них данные этнографической статистики -- занимаются попросту систематическим истреблением мусульманского населения сел, городов и областей?

    Что можете вы сказать по поводу этих способов обеспечения торжества славянскому элементу?

    Не согласитесь ли вы, что заговор молчания всей нашей "руководящей" прессы -- департаментской "России", подколодно-патриотического "Нового Времени", умеренно-пристяжной "Русской Молвы", барабанного с бубенцами "Русского Слова" и хранящей гордый вид "Речи", -- что эта круговая порука молчания делает всех вас попустителями и моральными соучастниками зверств, которые пятном бесчестья ложатся на всю нашу эпоху?

    Не похожи ли при этих обстоятельствах ваши протесты против турецких жестокостей, которые я совсем не собираюсь отрицать, на отвратительное фарисейство, вытекающее, надо думать, не из отвлеченных начал культуры и гуманности, а из голых расчетов империалистической корысти?

    Не ясно ли вам, что молчаливое укрывательство "руководящими" русскими партиями и их прессой болгарских и сербских злодеяний -- теперь, когда балканские союзники снова открыли военные действия, -- чрезвычайно облегчит этим последним их каинову работу дальнейшего истребления людей полумесяца в интересах "культуры" креста?

    Что можете вы ответить на все эти простые и ясные вопросы, господин депутат?

    Или вы уже окончательно научились связывать концы с концами и нашли в себе решимость притти к выводу, что лидер "ответственной" оппозиции, посредничающий между петербургской дипломатией и балканскими династиями, тем самым берет на себя свою долю ответственности -- перед общественным мнением собственной страны -- за вспоротые животы турецких детей и за перерезанные до позвонков шеи мусульманских старух?

    Если так, то вам, действительно, ничего не остается, как молчать. Но ваше молчание в этом случае достигает такой силы убедительности, какой никогда не имела ваша речь!

    "Луч" N 24 (110),

    30 января 1913 г.


ИТОГИ "БАЛКАНСКОГО ЗАПРОСА"

    I. Запутались. Подхалимовы -- очевидцы

    На запрос мой, известны ли г. Милюкову болгарские и сербские зверства и если известны, то почему он и его "Речь" об известном им молчат, -- было дано несколько ответов.

    Сгоряча г. Милюков выслал старшего дворника газеты "Речь", человека грубого и бестолкового, который "маханально" обругал меня нехорошими словами. Дворник заявил, что мой запрос -- "дрянной прием партийной фальсификации". Что поэтому -- запрос не заслуживает ответа. Но что ответ мне все-таки дается в этом же номере, в статье софийского корреспондента г. Топорова. И что этот ответ только предварительный. Что, стало быть, еще будет один ответ, настоящий.

    Ответ г. Топорова гласит, что он пять лет изучал Болгарию, но ничего худого не видал. Что зверств он совершенно не приметил. Что зверства, впрочем, были и немалые, но что теперь не до того: штаб болгарский очень занят, а вот по окончании войны, тогда он, Топоров, о зверствах потолкует. При этом корреспондент "Речи" божился именем нововременца Пиленки, с которым "ежедневно обменивался наблюдениями" и который "относился к корреспондентским обязанностям с полной добросовестностью". Клятва на Пиленке и сама по себе чрезвычайно убедительна, а особенно, если принять во внимание, что "Речь" не раз цитировала балканские письма "добросовестного" нововременца и делала к ним такие примечания:

    "Читатель угадал, конечно, что на этот раз "Подхалимов 3-й" называется и подписывается... Ал. Пиленко".

    Тогда еще редакция не предвидела, что под моральный авторитет Подхалимова 3-го из "Нового Времени" придется укрываться Подхалимову 4-му из самой "Речи". Отсюда назидание: напрасно эти господа поплевывают в колодец "Нового Времени", -- в борьбе с нами им приходится из этого колодца освежаться.

    Метким опровержениям Топорова "Русская Молва" обрадовалась в такой мере, что даже "Речь" испугалась: слишком уж "Молва" "спешит удовлетвориться осторожными (!) заявлениями г. Викторова". Тут же, однако, присовокуплялось, что запрос мой окончательно не заслуживает ответа -- за "неприличием" моего поведения. Стало быть, ответа не будет, решил я. Однако же, поведения своего я исправить не успел, а ответ все-таки последовал. Газетная монополия, с которой "Речь" так свыклась в проклятые годы политического удушья, -- увы! -- безвозвратно отошла, замолчать запрос не удалось, -- и в "Речи" увидели себя вынужденными переложить гнев на милость. Г-н Милюков взошел на трибуну, чтобы всей свойственной ему субъективной тяжеловесностью усугубить объективную безвыходность своего положения.

    II. "О замалчивании не может быть и речи"

    О замалчивании, разумеется, не может быть и речи. Г-н Милюков "дважды подходил" к балканским ужасам. Один раз даже совсем подошел. Это когда речь шла о поведении греческих войск в Солуни. Действительно, греков г. Милюков не пощадил. Но это-то обстоятельство, как мы сейчас увидим, и делает поведение г. Милюкова во всем этом вопросе вдвойне непривлекательным.

    О болгарских и сербских кровавых делах я узнавал из самого непосредственного источника: от раненых болгарских и сербских солдат и офицеров. Среди моих осведомителей было много случайного народу. Но с некоторыми из них меня в течение последних трех лет связывали не только партийные, но и дружеские отношения, и их рассказам, рассказам непосредственных участников походов и сражений, людей глубоко идейных, обнаруживавших личное мужество и благородство и в политической борьбе и на поле сражения, я, разумеется, имел право доверять больше, чем показаниям 40 тысяч Топоровых, помноженных на 40 тысяч Пиленок. Что касается греческих зверств, то о них я знал только из вторых рук, так как в Греции не был. Были ли греки на несколько градусов свирепее сербов и болгар или мягче, не знаю. Но не сомневаюсь, что в основе здесь, как и там, было одно и то же, ибо однородные причины и условия вызывают однородные последствия. Г-н Милюков выделил, однако, только греческие жестокости и расходовал отпущенный ему природный дар возмущения почему-то только на "блестящие победы греков над мирным населением" ("Речь", N 16), -- а теперь вот ссылается на эту свою единственную статью в доказательство того, что "о замалчивании не может быть и речи". Но почему же, однако, выделены греки, этот единственный неславянский участник "освободительного славянского дела"? Да потому, что греки находятся в жесточайшем антагонизме с болгарами из-за Салоник. О войне с греками в самой Болгарии говорят, как об одном из ближайших последствий "освободительного дела". "Салоники мы должны взять -- говорил мне, например, бывший болгарский министр-президент Малинов -- какою угодно ценою". И кто хоть немного знаком с балканскими отношениями, тот прекрасно понимает, что своим разоблачением греческих зверств в Салониках г. Милюков попросту служил свою службу делу правящей "славянобратской" Болгарии, о зверских подвигах которой его корреспонденты, его орган и он сам хранили молчание -- до того момента как их прижали к стене.

    Греков г. Милюков не щадит. Он не только обличает, но и -- опять-таки в полном согласии с голосом болгарского шовинизма -- характеризует их армию, как непригодную и трусливую. По отношению к грекам целиком отпадают все те почтенные соображения "осторожности" и "ответственности", которые сплетаются в целый намордник, как только дело касается болгар и сербов. Если "Речь" игнорирует немецкие сообщения о болгаро-сербских зверствах, то на это у нее, как мы знаем, имеется свой истинно-русский, чисто шовинистический резон: немецкая пресса -- "мутный источник". Но по отношению к грекам этот аргумент сразу теряет силу. В N 320 "Речи" приводится из "Berliner Tageblatt" без всяких оговорок рассказ о греческих насилиях в Салониках. Рассказ заканчивается всеобъясняющими словами крупного болгарского "чина": "Это ваша вина, -- говорил "чин" турецкому офицеру. -- Зачем вы торопитесь сдаться грекам, а не болгарам?". Упрек "чина" бросает сноп яркого света на поведение "Речи" в этом вопросе. А сверх того, г. Милюков в том же письме, где выдавал греков, сообщал, что сдача Салоник грекам произошла "при особенно энергичном содействии австрийского представителя Краля".

    Призрак ненавистной Милюкову Австрии, в качестве покровительницы греков против болгар, окончательно уясняет положение, которое можно с полной точностью формулировать так: сознательно замалчивая или отрицая балканские ужасы в целом, "Речь" вела агитацию против греческих зверств в той мере, в какой это было выгодно болгарам в их тяжбе с греками из-за Салоник.

    И когда г. Милюков в свое оправдание ссылается сейчас на свое изобличение греческих зверств, -- изобличение, продиктованное империалистическими интересами Болгарии и "славянскими" видами русского либерализма, -- он только налагает клеймо сугубо-злонамеренной сознательности и фальсификаторского расчета на упорное молчание "Речи" по поводу зверств болгарских и сербских.

    Г-н Милюков! Попытайтесь это опровергнуть!

    III. Ответственные и некоторые неответственные лица

    Были насилия, были зверства, были "сухие выстрелы пачками" (по безоружным!), -- это теперь г. Милюков вынужден признать, -- но "подобную расправу ответственные лица не считали нормальной". Какая превосходная, какая успокоительная формула: ответственные лица не считали "нормальной" (нормальной!) стрельбу по безоружным мирным жителям, старикам и мальчикам. "Сухие выстрелы пачками, -- так, очевидно, объясняли русскому депутату сербские "ответственные лица, -- это у нас только, знаете ли, на переходный период, по существу же дела это, разумеется, совершенно ненормально. Так что вы уж об этом помалкивайте, г. депутат, попридержите, так сказать, язык -- в интересах общественного дела". И г. Милюков помалкивал -- пока усилиями "безответственной" прессы не был призван к ответу.

    Но кто они, эти гуманные "ответственные лица" на Балканах?

    Про царя Фердинанда мы уже читали, что, узнав про истребление отряда пленных турок болгарскими солдатами, он воскликнул: "Как хорошо, что тут нет иностранных корреспондентов!". Может быть, г. Милюков слышал в сербских осведомленных кругах, -- там этот поразительный эпизод прекрасно известен, -- как король Петр, повстречав на пути к Куманово отряд пленных албанцев, которых вели под конвоем, привстал в автомобиле во весь свой маленький рост и воскликнул: "К чему мне эти люди? Их нужно истреблять, да не из ружей, чтобы не тратить даром амуниции, а дубинами". А вот другой эпизод, менее значительный, но превосходно дополняющий первый. Сербский престолонаследник Александр заметил у офицера, сопровождавшего его в автомобиле, какой-то завернутый в бумагу предмет.

    -- Что это у тебя?

    -- Так, ничего особенного, ваше высочество, это я штык нашел...

    -- А ну-ка покажи.

    Пришлось показать: оказался золотой (позолоченный?) штык, отобранный офицером у богатого албанца.

    -- Зачем это тебе? Вот тебе за штык два дуката...

    И сербский престолонаследник тут же в автомобиле экспроприировал экспроприатора.

    Эти два эпизода как бы увенчивают два "ненормальных" процесса: "сухую стрельбу пачками" по пленным и ограбление мирного населения покоренных провинций. У меня в записной книжке значится ряд фамилий сербских администраторов и офицеров, которые посылали своим семьям из Старой Сербии богатые "подарки": золото, серебро, шелка и пр., -- иные целыми сундуками. Но я не стану приводить деталей: об этом позаботятся мои сербские друзья на страницах собственной прессы.

    Но, может быть, г. Милюков к числу "ответственных лиц" откажется причислить Фердинанда, Петра и Александра -- так как конституционная мифология признает их "неответственными"? В таком случае мы можем назвать и других.

    Г-н Осоргин сообщает в "Вестнике Европы" о болгарском генерале, который распорядился "устранять" пленных, если они будут задерживать передвижение. Имени этого генерала г. Осоргин, очень прилежно служивший в "Русск. Ведомостях" "нашему славянскому делу", повидимому, не называет.

    Читателям предоставляется думать, что речь идет о каком-нибудь второстепенном генерале, действовавшем на свой собственный салтык. А между тем, имя этого генерала было названо в "Киевской Мысли" три месяца тому назад: это знаменитый Радко Дмитриев, "герой" Лозенграда, Люле-Бургаса и Чорлу, возведенный нашими Брешко-Данченками в болгарские Наполеоны. Радко Дмитриев -- это не только "ответственное", но и популярнейшее в болгарской армии лицо. И нетрудно понять, какой ужасающий отголосок должен был найти в армии его каннибальский приказ: "Если раненые или пленные будут затруднять транспорты, принять решительные меры к устранению препятствий".

    О, конечно, Радко Дмитриев, как и прочие мясники, без труда признал бы в разговоре с русским либералом этот способ действий "ненормальным" и "чисто временным". А этого ведь за глаза довольно, чтобы успокоить складную либеральную совесть.

    IV. "Какой же смысл?"...

    Какой же смысл, спрашивает г. Милюков, "выдвигать ненормальные факты ненормального переходного времени" -- теперь, когда война уже произошла и привела к ликвидации турецкого деспотизма?

    Какой смысл имело поднимать голос протеста против болгарских и сербских зверств? Один этот маленький вопросик сильнее, выразительнее и ярче всех ответов "Речи" вскрывает непроходимую политическую пропасть, разделяющую два мира: тот, к которому принадлежит г. Милюков, и тот, к которому принадлежим мы.

    Нам, социал-демократическим политикам и журналистам, нередко приходится популярно объяснять широким рабочим массам самые простые социальные или политические явления. Но нам никогда не приходится объяснять рабочим, "какой смысл" протестовать, когда победоносные насильники топчут своими сапогами старух и детей. Попробуем, однако, как можно популярнее объяснить это бывшему профессору истории и лидеру партии дипломированной интеллигенции.

    1. Путем непосредственной и немедленной апелляции к общественному мнению можно было спасти жизнь нескольким тысячам, а может, и десяткам тысяч раненых, пленных и мирных турок с их семействами. Неделю тому назад генерал Савов -- через четыре месяца после начала войны! -- издал приказ по армии и населению, угрожающий строгими карами за насилия. Не может быть никакого сомнения, что приказ этот явился плодом разоблачений европейской прессы. "Мы слишком маленькие народы, -- говорил г. Венделю и мне сербский министр-президент Н. Пашич, -- чтоб иметь право игнорировать общественное мнение больших государств". Но в таком случае сугубая ответственность ложилась на русскую прессу, ввиду того, что именно на Россию, на ее "общественное мнение" болгары и сербы возлагали чудовищно-преувеличенные надежды. Если бы русская пресса не укрывательствовала, а с самого начала забила тревогу, генеральные штабы Болгарии и Сербии, под давлением своей дипломатии, вынуждены были бы ввести некоторые ограничения в свою кровавую работу.

    Но так как "руководящая" русская пресса все время пела хвалу и замалчивала или дискредитировала обличение демократической прессы, то некоторое количество зарезанных албанских младенцев приходится, г. депутат, и на ваш славянофильский пай. Поручите вашему старшему дворнику поискать их у вас в редакции, г. Милюков!

    2. Негодующий протест против разнузданных людей, вооруженных пулеметами, ружьями и штыками, являлся потребностью нравственного самосохранения для нас самих.

    Личность, группа, партия или класс, которые способны "объективно" ковырять в носу при виде расправы науськанных сверху и опьяневших от крови людей над беззащитным населением, обречены историей на то, чтобы заживо загнить и зачервиветь.

    Наоборот: та партия, тот класс, которые восстают против всякой мерзости, где бы она ни происходила, так же действенно и неотразимо, как живой организм защищает глаз, которому грозит извне повреждение, -- такая партия и такой класс здоровы в самой своей сердцевине.

    3. Протест против балканского насильничества очищает общественную атмосферу в нашей собственной стране, повышает уровень нравственного сознания нашего собственного народа. Трудящиеся массы населения каждой страны представляют собою и возможное орудие кровавых насилий и возможную их жертву. Поэтому непримиримый протест против зверств служит делу не только личного и партийного морального самосохранения, но и политического охранения народа от прикрытого "освободительным" флагом авантюризма.

    4. "Речь", следовательно, впадает в свой обычный либерально-ограниченный эгоцентризм*, когда негодующее разоблачение балканских ужасов пытается представить, как продукт... антипатии к кадетам. Но зато несомненно, что другой, производный протест -- против нравственного и политического укрывательства балканских ужасов -- целиком направляется против либеральной прессы, против славянофильской лжи и фальсификации и, следовательно, в первую голову против "Речи" и ее вдохновителей.

    -- Но ведь низвержение турецкого владычества над славянами все-таки прогрессивный факт, -- защищается г. Милюков.

    Бесспорно. Но совсем не безразлично, какими путями это освобождение совершается. Нынешний путь "освобождения" означает закабаление Македонии болгарскому личному режиму и болгарскому милитаризму; он означает далее укрепление реакции в самой Болгарии. Тот положительный, прогрессивный результат, который история, в конце концов, выжмет из кровавых ужасов на Балканах, от обличений балканской и европейской демократии не потерпит никакого урона; наоборот, только борьба против узурпации исторических задач хозяевами положения воспитывает балканские народы для роли наследников не только турецкого деспотизма, но и тех, которые в своих реакционных целях, своими варварскими способами сейчас этот деспотизм разрушают.

    Славянофильская милюковщина состоит в благовествовании об "освободительной" работе на Балканах и в злостном умолчании о реакционно-варварских способах и целях этой работы. Такого рода агитация совершенно совпадает с потребностями реакции на Балканах.

    Наоборот, наша агитация -- против нынешнего разрешения исторических задач -- идет рука об руку с работой балканской социал-демократии. И когда мы обличаем кровавые ужасы балканского "освободительства" сверху, -- мы ведем борьбу не только против либерального обманывания русских, но и против закабаления балканских народных масс.

    Вот "какой смысл" имеют наши обличения!

    Но ведь в тысячу раз естественнее другой вопрос: какой смысл имело их, кадетское, упорное, сознательное, систематическое замалчивание?

    Во-первых, оно во всей силе обнаружило презрение кадетских лидеров к обывателю, которого никак невозможно пускать на кровавую балканскую кухню, если хочешь воспитать из него доброго славянофила.

    Во-вторых, оно обнаружило бессильную тягу кадет к массам. Не в области задач внутренней политики, где они парализованы своим либеральным оппортунизмом, а на почве внешних, "национальных" задач пытаются они одной рукой дотянуться до народа, а другой -- до власти. Ища сотрудничества с официальной дипломатией, они вынуждены покорно проглатывать, как "печальную необходимость", все то, что творят вершители балканских судеб. Ища дороги к массам, они вынуждены систематически вводить своих читателей и слушателей в заблуждение насчет деятельности своих балканских и иных союзников. Рассказать открыто и честно про "освободительную" работу на Балканах -- значит показать, что кадеты являются не представителями интересов балканской демократии перед русской демократией, а посредниками между петербургской дипломатией и балканскими правительствами. И эту именно задачу преследовал наш "внедумский запрос".

    "Луч" NN 41, 43, 44 (127, 129, 130),

    19, 21, 22 февраля 1913 г.

    --------------------------------------------------------------------------------

    * Эгоцентризм -- это когда люди воображают, что они -- пуп земли. Болезнь, особенно свойственная просвещенным либералам. Л. Т.


ФИЛОСОФИЯ И МОРАЛЬ УКРЫВАТЕЛЬСТВА

    Прошу читателя поверить, что я без всякого энтузиазма приступаю к полемике с софийским корреспондентом "Речи", который с чрезвычайным запозданием выступил против моих корреспонденций о зверствах, учиненных союзническими армиями. Без энтузиазма, -- ибо это не полемика по существу, а полемика против укрывательства "существа". Такая полемика литературно мне крайне антипатична, политически, однако, совершенно необходима. Ибо дело идет о молчаливом заговоре большинства русских газет, третировавших в течение всей балканской войны русского читателя как недоросля, которому в педагогически-патриотических целях не полагается знать потрясающих фактов, о которых знает и говорит весь европейский читающий мир.

    --------------------------------------------------------------------------------

    "За деятельность болгарской военной цензуры, -- объясняет нам г. Викторов, -- мы, иностранные корреспонденты, должны требовать отчета у болгарского генерального штаба. Что касается лично меня, то я не нахожу возможным сделать это сейчас, так как я уверен, что болгарский главный штаб, занятый своими текущими делами, не будет в состоянии ответить мне по существу этого сложного вопроса. Обвинение может быть формулировано только после того, как закончатся военные операции, и как мы, так и главный штаб, получим возможность обсуждать весь этот вопрос, не стесняясь никакими соображениями и условностями военного времени".

    Что это: святая простота? Или... весьма греховное лукавство?

    Болгарский главный штаб обвиняется в том, что руководимая им армия, а особливо четники, которые с самого начала войны были прикомандированы к воинским частям, совершали и совершают дьявольские зверства: истребляют целые села, добивают раненых, пристреливают пленных, насилуют женщин и детей. В связи с этим основным обвинением, падающим всей своей тяжестью на правящую бюрократическую, военно-штабную Болгарию, я предъявил другое, производное обвинение тем "радикальным" и "демократическим" болгарам, которые сочли возможным взять на себя обязанности цензоров при стамбулистском генеральном штабе и, в качестве исполнительных агентов штаба, налагали тугую узду на представителей европейской журналистики.

    На это г. Викторов заявляет: "Подобная постановка обвинения совершенно недопустима". Почему? Потому что за постановку цензуры отвечает штаб. У штаба мы и должны требовать ответа. Но не теперь. Нет, нет, не теперь. Сейчас штаб чрезвычайно "занят своими текущими делами". А вот, когда война кончится, тогда мы со штабом потолкуем серьезно, не спеша, "не стесняясь условностями военного времени".

    Что это: простота? И если простота, то какая: не та ли, которая хуже воровства?

    Мы говорим, что болгарской армией с ведома, а в значительной мере, и по инициативе главного штаба совершались ужасающие преступления, и что главная задача, выполнявшаяся штабной цензурой, состояла именно в сокрытии этих преступлений.

    А г. Викторов обещает нам серьезно потолковать и поспорить с главным штабом "по вопросу о цензуре". "К этому серьезному спору, в котором обе стороны будут находиться в одинаковых условиях, примкну и я"... Чего же еще? Г-н Викторов "примкнет". Но не сейчас. А когда закончится война, когда перестанут, под видом башибузуков, расстреливать мирных турок, прикалывать раненых, вообще, когда прекратятся "условности военного времени".

    Но какое, позвольте вас спросить, нам дело до будущих разговоров г. Викторова с болгарским генеральным штабом? Для нас болгарский штаб -- не собеседник в элементарных вопросах демократии и простой человечности. У нас, у независимых журналистов, какой может у нас выйти разговор с болгарским главнокомандующим Савовым, бывшим военным министром, отданным болгарским парламентом под суд по обвинению в казнокрадстве? Правда, война фактически принесла Савову уголовную амнистию. В расчете на это, он, между прочим, и стоял все время во главе военной клики, гнавшей дело к кровавой развязке во что бы то ни стало. И не ясно ли, что министр, в мирное время расточавший достояние родной страны, должен был в военное время без больших колебаний допускать такие "условности", как расточение жизней и имущества побежденных врагов? Какие же такие у нас могут выйти разговоры со скоропостижно разбогатевшими генералами, которых амнистировало национальное несчастье войны? Разве у нас с ними есть под ногами общая почва политических принципов или моральных понятий? Им их цензура нужна для прикрытия зверства и преступлений. Нам их цензура ненавистна именно потому, что она служит делу сокрытия зверств и преступлений. Какие у нас с ними могут быть споры? И какое нам дело до споров (будущих!) г. Викторова -- "в общей и специальной печати"!

    Да, но все-таки "глубоко неправильны выводы г-на А. Ото, касающиеся болгарской демократической интеллигенции. Пока она фигурирует в качестве агентов военной цензуры, она подчиняется существующему в их (ее) стране durissima lex*, не отвечая за его жестокость" (мой курсив. Л. Т.). Ну, разумеется. Но, прежде всего, от корреспондента, который, по собственной своей рекомендации, "в течение почти пяти лет наблюдал в мельчайших (!) подробностях жизнь" Болгарии, можно было бы требовать знакомства с тем фактом, что штабная цензура не есть "дура лекс": не потому, что она не "дура", а потому, что она не "лекс" -- не закон. Болгарская конституция не знает никакой цензуры: ни общей, ни частной; ни для мирного, ни для военного времени. Введение цензуры было уже само по себе государственным переворотом, к которому ни в каком случае не мог прилагать своих рук ни один демократ. Понимает ли это г. Викторов? Но оставим это соображение в стороне. Цензура существует, -- если не как жестокий закон, то как жестокий факт. Что же, однако, отсюда следует? Разумеется, не "демократическая интеллигенция" организовала цензуру и установила нормы ее деятельности, -- в этом г. Викторов прав, -- а стамбулистский штаб: генералы Савов и Фичев, совместно с темных дел публицистом Семеном Радевым. Разумеется, состоящим в цензорах радикалам и демократам и впрямь ничего не остается, как подчиняться "жестокому закону", т.-е. творить волю Фичева и Радева. Об этом спора нет. Но ведь только до тех пор, "пока они фигурируют в качестве агентов военной цензуры". Только до тех пор. В том и состоит предъявляемое мною им обвинение, что они взяли на себя обязанности охранителей тайн стамбулистского штаба. Как бы они ни относились к войне, но они не могли не знать, что руководить военными действиями и всем, что с этим связано, будут не они, а царь Фердинанд, о личном режиме которого они стерли столько перьев, и стамбулисты, которых они сами характеризуют, как бонапартистов-реакционеров, расхитителей общественного достояния и отравителей общественной совести. Взяв на себя роль цензоров главного штаба, они, -- я это сказал и повторяю, -- стали попустителями, а потому и сообщниками всех тех страшных дел, которыми эта война надолго, может быть, на десятилетия отравила душу болгарского народа.

    Понятна наша мысль г. Викторову? Мы ему ее поясним. Пока в Абиссинии существует институт виселицы (durissima lex!), карающий за дурные отзывы об абиссинском государственном строе, до тех пор тем абиссинским гражданам, которые берут на себя обязанности палачей, ничего не остается, как "подчиниться существующему в их стране жесточайшему закону", не отвечая за его жестокость. Это совершенно неоспоримая истина. Возможен, однако, такой случай, что осужденный, прежде чем протянуть шею, воскликнет: "Гражданин палач! Еще вчера вы заявляли себя сторонником принципов демократии; не зазорно ли вам сегодня душить меня за служение этим самым принципам?". Но тут неожиданно выступает на сцену третье лицо -- либеральный абиссинский публицист -- и заявляет: "Твои выводы, почтенный согражданин, совершенно неправильны. Пойми! Пока сей демократ фигурирует в качестве агента при двух абиссинских столбах с перекладиной, он должен лишь -- "стараться о том, чтобы в пределах закона добросовестно относиться к обязанностям": намыливать веревку, затягивать петлю и вышибать истинно-абиссинским пинком скамейку из-под твоих, о, гражданин, подметок!".

    Я не знаю в точности, что в таких случаях отвечают в Абиссинии мудрым публицистам, но не сомневаюсь, что что-нибудь страшно выразительное!

    --------------------------------------------------------------------------------

    Но г. Викторов не останавливается на этом. Он идет еще дальше. Вернее сказать, он скатывается еще ниже.

    "Для меня, например, совершенно понятно, -- пишет он, -- что если живущий в Софии корреспондент иностранной газеты приносит болгарскому демократу, исполняющему, тоже в Софии, обязанности цензора, статью, посвященную описанию жестокостей в Димотике или бессмысленных казней в Мустафа-Паше, то софийский цензор, будь он демократом, социалистом или анархистом, не может пропустить подобной статьи. У него, цензора, нет уверенности в том, что дело было именно так, как "кто-то" рассказал об этом софийскому корреспонденту... Не пропуская подобной статьи, цензура могла бы оказать, до некоторой степени, услугу самому автору, потому что, напр., в Димотике не было совершено никаких зверств, -- это теперь (когда?) уже установлено (кем?) совершенно положительно (как?)". (Вопросы в скобках мои. Л. Т.)

    Вы видите, как обстоит дело. Г-н Викторов посулил нам серьезно поспорить с генеральным штабом насчет организации военной цензуры. Но это -- в будущем, когда штаб не будет так занят "текущими делами"... А в настоящем, пока что, г. Викторов берет на себя полностью защиту штабной цензуры, -- именно того, что было в этой цензуре возмутительного, варварского и -- скажем настоящее слово -- глупого. Г-ну Викторову, видите ли, "совершенно понятно", если цензор не пропускал статьи о болгарских жестокостях, не зная источника сведений и сомневаясь в их достоверности. Выходит так, что основным критерием болгарской цензуры была забота о правде, о фактической точности. Выходит так, что если бы я представил в софийскую цензуру корреспонденции о разнузданном произволе и взяточничестве в софийском комендантстве, то эта корреспонденция прошла бы беспрепятственно, ибо насчет физиономии комендантства не может быть сомнений не только у г. Викторова, от которого не укрываются даже "мельчайшие подробности", но и ни у одного из софийских цензоров. Но ведь это же чистейший вздор! Когда корреспондент хотел телеграфировать что-либо, что, по мнению цензуры, служило к "вящей славе", никто и никогда не проверял его источников. Немирович-Данченко совершенно беспрепятственно препровождал в Москву голубых лошадей героизма и великодушия -- целыми табунами. Наоборот, если сообщение клонилось, по мнению цензуры, к умалению "славы", то оно неизменно черкалось, совершенно независимо от того, был ли источник его несомненным или сомнительным. Разве кто-либо в Софии сомневался в факте кровавой расправы над помаками? Что ж, разрешили нам разве об этом сообщать? Г-н Викторов знает все это не хуже моего. И если он изображает дело так, будто цензор черкал потому, что сомневался в верности сведения, то тут уж г. Викторов попросту вдается в область совершенно непозволительной официозной апологетики, которая нисколько не лучше творчества нашего осведомительного бюро. Плохая профессия у софийского корреспондента "Речи"!

    Но уровень его политического мышления еще ниже его профессии. Ему, корреспонденту либеральной газеты, "совершенно понятно", если военный цензор пускается в область проверки источников сведений иностранного корреспондента. Действительно, софийские цензора не раз выдвигали этот аргумент, когда дело касалось неприятных, с точки зрения "вящей славы", фактов.

    -- Не можем пропустить, ибо не знаем ваших источников и сомневаемся в факте.

    -- Простите, но вам до этого дела нет.

    -- Как так? Раз мы пропускаем, значит мы подтверждаем.

    -- Разве софийская цензура служит порукой перед русскими читателями за русских корреспондентов? Ваша военная цензура, поелику существует, должна бы блюсти за тем, чтобы наши сообщения не вредили военным операциям, -- и только. А сообщаем ли мы нашим читателям проверенные или непроверенные сведения, правду или ложь, до этого вам никакого дела нет. За наши сообщения мы отвечаем нашими именами, наши газеты -- своей репутацией.

    Иногда удавалось пронять этими доводами даже цензоров. А нынче вот г. Викторов, свободный журналист свободной прессы, выступает перед публикой с этим самым патриархально-полицейским воззрением на военную цензуру, как на мать-командиршу, которая контролирует источники, проверяет сведения, наблюдает за добронравием журналистов и оказывает им даже "услуги"(!), оберегая от ложных шагов.

    На каких образцах вырабатывал г. Викторов свой политический образ мыслей, не знаю. Да для дела это и безразлично. Что есть на Руси много обывателей, в том числе и либеральных, в том числе и пописывающих, которые сохранили в сердцах своих многие советы вотчинной государственности, в этом я не сомневался. Но если "Речь", официоз либеральной партии, эту затхлую полицейскую дребедень преподносит своим читателям в целях защиты савовско-фичевско-радевской цензуры от обвинений злокозненных русских журналистов, это уже подлинный политический скандал!

    --------------------------------------------------------------------------------

    Что же, однако, пишет г. Викторов по существу вопроса, т.-е. о балканских зверствах? Мало пишет, но нехорошо пишет! Отрицая, признает и, признавая, отрицает. Старается огульно скомпрометировать все данные, на которые я опирался, и в то же время оставляет за собой путь отступления, обещая какие-то "настоящие" данные о балканских зверствах. Невнятно пишет г. Викторов, нехорошо пишет, и эту плохую и нарочитую невнятность "Речь" преподносит как запоздалую отписку.

    В двух случаях г. Викторов отваживается на прямые опровержения: 1) в Мустафа-Паше не было "казней, превращенных в дьявольскую игру праздных офицеров", ибо там было "всего две казни", 2) "в Димотике не было совершенно никаких зверств, -- это теперь уже установлено совершенно положительно".

    "Всего две казни" в Мустафа-Паше. Где тут ударение: на двух казнях или на Мустафе? Хочет ли г. Викторов сказать, что вовсе не было многочисленных расстрелов жирных турок, под видом "казни" башибузуков и шпионов, или же он хочет только сказать, что я неправильно приурочил эту "дьявольскую игру" к Мустафе, где было будто бы "всего две казни"? Невнятно пишет г. Викторов. А пишет он невнятно, потому что знает больше, чем хочет сказать.

    Насчет Димотики "теперь уже установлено совершенно положительно", что там не было зверств. Установлено? Значит приходилось устанавливать? Чем же это было вызвано: чьими-нибудь неосторожными корреспонденциями или осторожным молчанием г. Викторова? Кем установлено? Когда установлено? Почему "кто-то", сообщивший мне о зверствах в Димотике, вызывает в г. Викторове лишь чувства солидарности с цензурой, а "кто-то" (штаб?), опровергший эти сведения, вызывает с его стороны полное доверие? Какое неравномерное распределение сурового критицизма и стремительной доверчивости!

    О жестокостях в Димотике передавали мне раненые болгары. Очень веское подтверждение и этим рассказам дал на основании личных наблюдений мне и д-ру Р. Годель, корреспонденту "Frankfurter Zeitung", г. Бомон -- корреспондент "Daily Telegraph", большой болгарофил, отстаивавший необходимость передачи Константинополя болгарам. Может быть, "кто-то", инспирирующий г. Викторова, попросту зачислил операции в Димотике по ведомству "казней" или "необходимых мер военной предосторожности" и таким путем установил, что в Димотике все обстояло благополучно?

    Но разве центр тяжести обвинений -- в казнях Мустафы и зверствах Димотики? Почему только эти два примера выделяет г. Викторов и столь невнятно "опровергает" их?

    Потому, что своим невнятным опровержением он надеется косвенно скомпрометировать остальные разоблачения, к которым он не смеет прикасаться.

    О, г. Викторов "не хочет сказать, что нигде никаких зверств не было". Правда, он сам, такой охотник до "мельчайших подробностей", ничего не видал: не случилось. Гг. Пиленко и полковник фон-Дрейер (нововременцы), капитан Мамонтов из "Утра России" и Немирович-Данченко из "Русского Слова", Кузнецов из "Голоса Москвы" -- тоже ничего не видали. Зверства случались, что и говорить, но те шесть русских корреспондентов, которые в отличие от многих других были допущены главным штабом в глубь театра военных действий, своими глазами ничего не видали: за всем не угоняешься. А те, которые кое-что видали, а хотели видеть больше, не были допущены штабом, либо даже высланы назад, в Софию. Таким образом, шесть названных г. Викторовым ничего худого не видевших очевидцев -- это не просто корреспонденты, а праведники, отмеченные перстом штаба. Приходится допустить, что чувство благодарности расслабляющим образом подействовало на их органы наблюдения.

    Но кое-что г. Викторов хоть слыхал, если не видал, -- правда, уже после того как разоблачения жестокостей появились в русской и европейской печати. Он слыхал о насилиях в Македонии. Но тут дело шло не об армии, даже не о четах, а почти исключительно о "буйных македонских элементах, которые... упивались грабежом и местью". Почему же г. Викторов хоть об этом не писал раньше? Почему заговорил он о "буйных элементах" только теперь и то в целях опровержения чужих разоблачений? А не знает ли он чего-нибудь поближе об этих "элементах"? У меня, например, есть копия письма болгарского чиновника, отправленного в один из завоеванных городов Македонии к другому чиновнику в Софии, и в этом письме ошеломленный чиновник рассказывает, что в состав банды, члены которой при помощи убийств и грабежей составили себе в короткое время капиталы в 20 -- 30 тысяч франков, входят не только низшие административные фигуры, но -- по подозрению населения -- также околийский начальник (исправник) и... митрополит!

    Насчет чет г. Викторов почти ничего не слышал. А между тем, бесславием дел своих они заполнили все покоренные провинции, так что сербскому штабу пришлось распустить их еще во время военных операций. Болгарский штаб этого не сделал. В своем письме к г. Тодорову я прямо указывал на кровавую работу македонского легиона, и г. Викторов, если бы хотел, мог многое узнать на этот счет у бывших участников-добровольцев, находящихся в настоящее время в Софии.

    А главное -- регулярные войска. Здесь лежит центр тяжести обвинения. Я категорически утверждал и утверждаю, что прикалывание раненых и пристреливание пленных было возведено в систему. Я спрашивал, куда девалось то множество неподобранных турками раненых, о котором неоднократно сообщал болгарский штаб. Между тем, тут-то, в этом центральном вопросе г. Викторов становится окончательно невнятен. Он сам ничего не видал и не слыхал. Правда, он кое-что читал о болгарских жестокостях в немецкой прессе и даже относится "с известным доверием к этим, может быть, преувеличенным сведениям, потому что они собраны на местах путем сложной и кропотливой работы".

    Правда, он твердо знает, что те самые цензурные демократы и радикалы, какие мешали нам своевременно поднять голос протеста, после войны (когда все жертвы будут перерезаны. Л. Т.) серьезно займутся вопросом о всех злоупотреблениях, о всех зверствах и сами формулируют свое, болгарское "j'accuse". И г. Викторов заранее твердо уверен, что это "j'accuse" будет "аргументированнее и потому страшнее" моих разоблачений.

    Выходит, стало быть, что мои разоблачения не преувеличены, а скорее преуменьшены. Выходит, что в существе своем они совершенно правильны, ибо они подтверждаются "сложными и кропотливыми" немецкими расследованиями, к которым г. Викторов относится с известным доверием, а главное потому, что грядущие разоблачения штабных обличителей окажутся еще "страшнее". Выходит, стало быть, что источники мои были не так плохи и даже вовсе не плохи. Не считая для себя возможным отдаваться под покровительство болгарского штаба в качестве привилегированного (за способность не видеть и не слышать) журналиста и потому оставаясь в Софии, я, как оказывается, был вовсе не плохо осведомлен о той оборотной стороне воинских подвигов, на которую "привилегированные" закрывали глаза. Не скрою, что, отправляясь в Болгарию, я вовсе и не готовил себя к роли "певца во стане болгарских воинов". Я знал, что об этой стране с избытком позаботятся другие. И я не ошибся. В то же время я склонен был подозревать, что "певцы во стане воинов", подобно соловьям, ничего вокруг себя не видят во время пения. И в этом я тоже не ошибся. Как принципиальный противник войны, я, естественно, направлял свое внимание, прежде всего, на факты того развращения нравов, какое война неизбежно несет с собою. Кто же был этот осведомлявший меня "кто-то", о котором г. Викторов отзывается с таким презрением? Раненые болгарские солдаты и офицеры. Это они мне рассказывали о прикалывании раненых и пристреливании пленных -- в Софии, как и в Белграде, -- одни -- с инстинктивным отвращением, другие -- мимоходом и равнодушно, третьи -- с сознательным нравственным негодованием. За этих моих осведомителей, которые только что явились с кровавого поля и, лежа на больничной койке или сидя с обвязанной головой в моей отельной комнате, во всех подробностях восстановляли передо мной ход событий, -- за этих свидетелей и очевидцев моя совесть журналиста спокойна: в вопросе о болгарских жестокостях они напраслины не выдумают...

    --------------------------------------------------------------------------------

    Да, разумеется, я не имел возможности проверить "мельчайшие подробности", я не производил "сложной и кропотливой" работы. Но то хотя бы немногое и недостаточное, что я знал, разве не обязывало оно меня немедленно поднять голос протеста и возмущения в русской печати? Разве журналист -- прокурор, который составляет обвинительный акт на основании исследования всех условий и обстоятельств содеянного? Разве журналист -- историк, который мирно дожидается накопления материалов, чтобы привести их в порядок? Разве журналист -- только запоздалый бухгалтер событий? Разве самое имя его не происходит от слова journal, дневник? Разве он не несет на себе обязательств по отношению к сегодняшнему дню?

    Г-н Викторов, в ожидании того времени, когда болгарские цензора станут обличителями, а болгарский штаб освободится от текущих дел, считает возможным -- это его собственное заявление -- "терпеливо ждать и примыкать к "заговору молчания" по отношению... к "вопиющим разоблачениям" г-на А. Ото". Он обещает нам за это в свое время поспорить -- на гулянках -- со штабом насчет наилучшего устройства цензуры и поддержать грядущие обличения отставных цензоров. После окончания войны, после того, как страшное дело будет сделано до конца.

    Разве это не издевательство над общественным мнением! И в какое время считали Викторовы и, главное, их хозяева возможным "терпеливо" молчать по поводу балканских зверств? В то самое время, когда политические поджигатели изо всех сил стремились втравить в международную свалку нашу собственную страну. Разве не налагало это на нас, журналистов, на тех из нас, которые хотят быть честными журналистами, удесятеренного обязательства -- раскрыть русскому народу глаза на ужасы и преступления, которые кроются за "патриотическим" и "национальным" фасадом войны? При этом была, разумеется, опасность ошибиться в деталях и перенести несколько "казней" из Лозенграда в Мустафу. Но в основе этих разоблачений, как показали дальнейшие данные, собранные к настоящему времени в газетах и книгах, была правда.

    А в основе молчания лежало отнюдь не педантическое стремление выяснить факты в их мельчайших подробностях, нет, -- в основе лежала ложь. Да, ложь. Политический расчет, нежелание кое с кем ссориться, а главное -- нежелание сшибать кое-чью политику со страшными фактами. Ибо, когда дело касается "турецких зверств", от этого мнимого пуризма не остается и следа. В том самом номере, где г. Викторов проповедует добродетель терпения и молчания, напечатана, под жирным заголовком "Избиение христиан", агентская телеграмма об истреблении турками трех христианских деревень -- со слов неведомой "молодой женщины с ребенком". И, ввиду этих обстоятельств, каким оскорбительным для нравственного чутья фарисейством звучит заключительная елейно-ехидная просьба г. Викторова -- поделиться с ним моими взглядами на вопросы "профессиональной корреспондентской этики". У меня не было и нет желания вступать с ним на путь "этической" дискуссии. Но раз он на этом настаивает, то я могу лишь формулировать один принцип "профессиональной этики", который кажется мне самым неоспоримым и лучше всего исчерпывающим вопрос:

    Не лги!

    Вена.

    "Киевская Мысль" N 39,

    8 февраля 1913 г.

    --------------------------------------------------------------------------------

    * Жесточайшему закону.


В ПОРЯДКЕ ВЕЩЕЙ!

    От укрывательства прижатая в угол "Речь" перешла к запирательству. Но ввиду полной безнадежности положения г. Милюков больше не показывается, предоставляя заметать следы старшему дворнику из "Печати" и некоему Викторову из Софии. Старший дворник продолжает "маханальную" тактику, т.-е. несет грубую чушь, с одной единственной целью -- показать, что он бодрствует и состоит при доверенной ему метле.

    Что касается г. Викторова из Софии, то с него, разумеется, взятки гладки. Почему Викторов писал о турецких зверствах и молчал о болгарских? Да потому, что этого требовал либеральный курс. Г-н Викторов, адвокат стамбулистского генерального штаба из проворовавшихся генералов, никому неизвестен, ни за что не ответственен и сам по себе никого не интересует. Он -- лишь софийский человек при системе г. Милюкова. И он ли виноват, если ему задана неразрешимая задача?

    Он спасается, как может. Совершенно обходя существо обвинений, он сосредоточивает свою умственную энергию на том, чтобы показать, что еще и не такие, как он, бывают на свете "собственные корреспонденты". В "Киевской Мысли", -- рассказывает г. Викторов, -- писали два корреспондента фальшивые корреспонденции из таких мест, в каких никогда не были. Верно ли это или нет, не знаю. Выяснить это -- обязанность "Киевской Мысли". Что хуже: лгать ли о тех местах, где не был, как делали, по словам Викторова, два других корреспондента, или лгать о тех местах, где был, как это делает сам г. Викторов, -- разбирать не стану. Но факты, которые я оглашал, сведения, на которые я опирался, не имеют никакого отношения к указанным двум корреспондентам, с которыми у меня не было решительно никаких точек соприкосновения. И солгал ли какой-нибудь корреспондент об осаде Адрианополя или нет, это была, во всяком случае, его индивидуальная ложь, за которую он, буде виноват, и должен понести заслуженную кару. А г. Викторов лжет не индивидуально. Он служит системе. А только о системе либеральной фальсификации общественного мнения и шла у нас речь.

    Викторов спасается, как может. Стремясь отвлечь внимание от существа обвинения, он обличает меня перед читателями "Речи" в том, что я выступаю под разными псевдонимами, и рекомендует мне брать пример с... некоего Викторова из Софии, который, видите ли, всегда подписывается своей собственной подписью (и за этой никому неведомой подписью, прибавим, укрывается, как за каменной стеной).

    Что я пишу под псевдонимами, это верно. Но я не сомневаюсь, что даже старший дворник "Речи" знает, почему я, подобно многим моим друзьям, лишен привилегии гг. Викторовых подписываться всегда и везде "своей единственной подписью". Это никогда не зависело от моей доброй воли. Если Викторов из Софии, адвокат стамбулистского штаба, связанный, по собственному признанию, круговой порукой "добросовестности" с нововременцем Пиленкой, бросает мне этот факт, как обвинение, то это только в порядке вещей. Но что "Речь", столь строгая насчет разоблачения псевдонима нововременца Медведского, печатает эту трусливую, ибо не доведенную до конца, гадость своего сотрудника, это... впрочем, это тоже в порядке вещей.

    Одно могу сказать: под какими бы псевдонимами ни вынуждала меня писать проклятая судьба, я всегда сохраняю одинаковое презрение к либеральной журналистике, которая братается с Пиленкой, вступается за неприкосновенность Медведского и обвиняет русского социалистического журналиста в пользовании "псевдонимами".

    "Луч" N 53 (139),

    5 марта 1913 г.


НА ЗАЩИТЕ ДОБРОСОВЕСТНОГО МОЛЧАНИЯ

    Итак, еще раз и, надеюсь, в последний раз о г. Викторове, который, считая "добросовестное молчание" долгом журналиста по отношению к балканским зверствам, в других случаях считает своим долгом недобросовестную разговорчивость.

    Г-н Викторов, выдвинутый "Речью" на передовые позиции оборонительной линии, вообразил, повидимому, всерьез, что дело идет действительно о нем самом: что русское общественное мнение сгорает от нетерпения узнать, почему именно он, г. Викторов, молчал, как убитый, -- хотя был жив и здрав, -- в то время как убивали других. Редакция "Речи" с своей стороны не считает нужным разъяснить г. Викторову его фатальное недоразумение -- по той простой причине, что гораздо удобнее подставлять под удары бока г. Викторова, чем свои собственные.

    Но дело все-таки не в г. Викторове. То, что было в его молчании индивидуального, никому не интересно. Было ли это молчание "добросовестное", негодующее, предостерегающее или еще иное -- это нам в высшей степени безразлично. Молчание г. Викторова совпадало с молчанием всей "Речи". А молчание "Речи" совпадало с молчанием всей славянофильской и славянофильствующей печати. Молчали и молчат "Речь", "Русская Молва", "Русское Слово", "Новое Время", "Россия". Только об этом всеобщем, прямом и равном молчании и шла у нас речь, а никак не об индивидуальном молчании г. Викторова, одобренного болгарским генеральным штабом к употреблению в качестве ручного и безвредного журналиста. Правда, г. Викторов ручался за добросовестность всех молчальников, смотревших и не видевших, слушавших и не слышавших: он удостоверял своей подписью, что Пиленко из "Нового Времени" в наложенном им на себя подвиге молчания был также "добросовестен", как и Викторов, и что он, Викторов, отличается той же добросовестностью, что и Пиленко. Но тут дело испортила сама "Речь", назвавшая балканские писания г. Пиленко подхалимовскими. А читающей публике, согласитесь, совершенно невозможно отличить на большом расстоянии квалифицированно-добросовестное молчание г. Викторова от подхалимовского молчания г. Пиленки. Читающая публика считает себя вправе вообще отказаться от выяснения индивидуальных мотивов молчания г. Викторова, который так бесцеремонно ввел собственную маленькую фигуру в центр большого вопроса. Для общественного мнения остается политический факт: по поводу жестокостей, учинявшихся болгарами и сербами, молчали "Речь", "Новое Время" и "Россия". И если поверить на слово г. Викторову и захотеть объяснить это односторонне-выдержанное молчание "добросовестностью", тогда придется признать, что рекорд добросовестности побила, во всяком случае, "Россия". Ибо "Речь", хоть и с обиняками, кое-что уж признала. Пиленко еще раньше кое на что чуть-чуть намекал, а вот официозный славянофил Гурлянд104 до сих пор не сказал ни одного слова. Следовательно, уравняв себя в добросовестности с Пиленкой, г. Викторов до нравственных высот Гурлянда так-таки и не дотянулся. А общественное мнение, -- т.-е. та его часть, которою мы дорожим, -- имеет полное право пройти мимо тех мотивов, которые руководили Викторовым, Пиленкой и гурляндовскими агентами -- каждым в отдельности. Оно, это общественное мнение, уже сделало тот простой и неоспоримый вывод, что если "Речь", с одной стороны, "Россия", с другой, -- каждодневно и, разумеется, без всякой проверки доставляли своим читателям сведения о турецких зверствах, шедшие, преимущественно, из болгарских и сербских источников, и в то же время замалчивали все сведения о болгарских и сербских жестокостях, шедшие не из турецких, а из русских, немецких, французских и английских источников, -- следовательно, для такого образа действий были свои общие причины, лежащие не в нравственных качествах Викторова 17-го, а в интересах известной политики. "Политика эта такова, стало быть, -- умозаключил читатель, -- что требовала преднамеренного сокрытия от меня целой полосы фактов и явлений. Одобрять или даже принимать эту политику можно, стало быть, лишь не зная всех элементов, из которых она слагается. Но политика, -- внешняя или внутренняя, -- которая требует введения в заблуждение общественного мнения страны, есть плохая политика. Этой политике я доверять не могу. А до литературного целомудрия Викторова 17-го мне дела нет".

    --------------------------------------------------------------------------------

    Но г. Викторов ни за что не хочет примириться с такой принципиальной постановкой вопроса. Он требует, чтобы не забывали при этом его самого, его пятилетнего пребывания в Болгарии, его осведомленности, его добросовестности, его благородства. В организованной славянофильством круговой поруке молчания он не согласен быть Викторовым 17-м, он хочет быть единственным в своем роде.

    Он на каждом шагу тычет читателю свое пятилетнее пребывание в Болгарии, как будто ценз оседлости заменяет собою ценз добросовестности или ценз... проницательности! Вместо того чтобы прямо и просто ответить на вопрос: истребляли ли болгарские войска помаков, пленных и раненых турок и вешали ли мирных жителей под предлогом шпионства, он провозвещает моральные сентенции, вроде той, что прогрессивная пресса должна "стоять на страже истины, прежде всего и вопреки (!) всему", и что поэтому... что поэтому? ...поэтому он, Викторов, молчал и молчит относительно таких фактов, детали которых он, конечно, не всегда мог установить, но в существе которых он нисколько, разумеется, не сомневается. В этом и состоит скверная сторона всех этих мнимых возмущений, всего этого самоохорашивания, этих ударов кулаком в собственную грудь. Все это -- тартюфство -- и только. Знает г. Викторов, знает и не сомневается, что прославленный Радко Дмитриев отдавал приказ принимать меры к ускорению транспорта путем истребления раненых и пленных турок, и что приказ этот широко применялся. Знает г. Викторов, что, под видом шпионов и башибузуков, истреблялись мирные турки. Знает, что дочиста снесено было село (одно ли?) крестьян-помаков. Все знает. Знает он, что в качестве корреспондента он вовсе не обязан был давать точный подсчет или именной перечень всех зарезанных и изнасилованных, но что он обязан был не скрывать самого факта массовых зверств, -- факта, в котором он не мог сомневаться. Не сомневался в этом ни один из тех русских корреспондентов, с которыми мне приходилось встречаться, -- а большинство их писало в славянофильствующих газетах. Мне известно, в частности, что одна из этих газет тщательно вытравляла из писаний своего софийского корреспондента малейший намек на болгарские жестокости, -- даже такой, который проходил сквозь сито цензуры. Поступали ли так же и другие славянофильские редакции, или же корреспонденты у них сами были "догадливее" и в поисках синей птицы абсолютной истины умели не видеть той страшной правды, которая вокруг них творилась, -- это, разумеется, все равно. Но круговая порука молчания была политическим фактом, и читатель русский никогда не забудет, что его обманывали в одну из самых критических эпох политической жизни Европы. И ввиду этого обстоятельства г. Викторову из "Речи" стократно выгоднее раствориться в остальных шестнадцати Викторовых, чем заботиться о том, чтобы облик его надолго запечатлелся в памяти читателя.

    --------------------------------------------------------------------------------

    Политический облик г. Викторова вполне выяснился для меня уже из его первого полемического фельетона, где он взял на себя защиту болгарской штабной цензуры против обвинений - не только моих, но и всей вообще независимой печати. Он там развил -- и "Речь" отвела ему для этого свои столбцы -- вотчинно-полицейский взгляд на военную цензуру, как на мать-командиршу, которая не только охраняет тайну военных операций, но и блюдет добронравие журналистов, проверяет источники их познания и направляет их на правый путь. Он взял под свою защиту тех болгарских "радикалов", которые сочли для себя возможным превратиться в цензурных агентов стамбулистского штаба, чтобы препятствовать журналистам разоблачать насилия и таким образом налагать на насильников узду. Несгибаемый софийский легитимист "Речи" требовал молчаливого признания цензуры, как dura lex.

    Я имел неосторожность заметить мимоходом, что в этом определении штабной цензуры -- "дура лекс" -- нужно вычеркнуть, по крайней мере, второе слово, ибо болгарская военная цензура не "лекс" (закон), а свободное, сверх-законное творчество стамбулистского генерального штаба. Викторов не удержался и поторопился даже в этом совершенно побочном вопросе показать себя во весь свой рост, как правдолюбец, одобренный штабом к употреблению. "Ваше указание на государственный переворот, -- пишет г. правдолюбец, -- путем которого якобы только и удалось ввести в Болгарии военную цензуру, является просто результатом вашего, г-н А. Ото, незнания болгарской конституции". Читатель -- человек от природы робкий, и тон натиска рассчитан здесь на то, чтобы запугать его. Однако же, вместо этого голословного утверждения было бы лучше, если бы г. Викторов попросту сослался на ту статью болгарской конституции, в которой он отыскал законное основание для цензуры. Этого, однако, Викторов не делает. Почему? Да потому, что такой статьи нет. Военная болгарская цензура вполне анти-конституционна. Это не только мое мнение и не только мнение всей действительной болгарской демократии, -- так же точно смотрят на вопрос и те моральные болгарские "октябристы", которые видят в цензуре "печальную необходимость". Но где же и когда реакционные посягательства на конституцию не оправдывались требованиями "необходимости"!

    Как смотрит сам штаб на свое незаконное детище, не знаю. Но не сомневаюсь, что штаб весьма заинтересован в том, чтобы его частичный coup d'etat истолковывался, -- вопреки голосу демократии -- как акт, находящийся в полном согласии с конституцией. Такого истолкования г. Викторов не дает потому, что не умеет. Но он делает такое утверждение. Он показывает, что "рад стараться", раз дело идет о защите болгарской военной реакции от обвинений со стороны болгарской и русской демократии. Таков этот рыцарь "сей истины".

    "Киевская Мысль" N 66,

    7 марта 1913 г.


7. Война и социал-демократия.

    ИХ РАБОТА

    Наши потомки, которые будут жить в более здоровых условиях, чем живем мы, с ужасом будут разводить руками, знакомясь из исторических книг с теми способами, какими капиталистические народы разрешали свои спорные вопросы. Самая культурная часть света, Европа, превращена в сплошной военный лагерь. Правительства озабочены исключительно тем, чтобы как можно большее количество людей вооружить как можно более жестокими орудиями истребления. Буржуазные партии в парламентах передают в руки правительств новые и новые сотни миллионов на нужды армии и флота. Буржуазная пресса всех стран сеет тревогу и отравляет народное сознание ядом шовинизма*.

    Вот уже полгода, как на Балканском полуострове льется кровь человеческая. У мелких балканских династий разыгрались аппетиты, каждая норовит получить как можно большую долю европейской Турции; из-за Адрианополя и Скутари продолжают гибнуть все новые тысячи турецких, болгарских и черногорских крестьян, рабочих и пастухов. В то же время между самими балканскими союзниками отношения натянуты до последней степени. И нет ничего невероятного в том, что окончание войны союзников с турками будет началом войны болгар с греками или сербами -- из-за дележа добычи. Шестая балканская "держава", Румыния, не принимавшая участия в войне, ощущает, однако, большую потребность в присвоении того, что плохо лежит, и предъявила, как известно, Болгарии свой счет "за невмешательство". И пока еще неизвестно, чем будут подписываться обе стороны на счете: простыми чернилами или опять-таки кровью.

    Но балканская война не только разрушила старые балканские границы, не только разожгла до белого каления взаимную ненависть и зависть мелких балканских держав, -- она сверх того надолго вышибла из равновесия капиталистические государства Европы.

    Шесть великих европейских держав разделены на две враждующие группы: с одной стороны стоит тройственный союз (Германия, Австро-Венгрия и Италия), с другой стороны -- тройственное согласие (Англия, Франция и Россия). Эти две группы действовали на Балканах согласно старому правилу всех насильников: "разделяй и властвуй!". Германия и Австро-Венгрия "поддерживали" Турцию и Румынию, т.-е. посылали туда своих военных инструкторов (руководителей) и сбывали по дорогой цене свои товары, а особенно пушки и ружья. Тройственное согласие таким же точно способом "поддерживало" на Балканах Болгарию, Сербию и Грецию.

    Военный крах Турции и усиление за ее счет балканских союзников несет, следовательно, воду (обильно окрашенную кровью) на мельницу тройственного согласия.

    Опьяненные "славянскими" победами наши русские ура-патриоты считают, что настал, наконец, благоприятный час свести при помощи победоносных балканских "братьев" счеты с ненавистной Австро-Венгрией. Французские шовинисты, по тем же самым причинам, считают своевременным расквитаться с Германией за свое поражение в 1870 году, когда Франция потеряла две провинции: Эльзас и Лотарингию. С другой стороны, Австро-Венгрия, в борьбе за свое влияние на балканский рынок, который грозит ускользнуть от нее, вооружается до самых зубов, мобилизует свои резервы, бряцает оружием, словом -- всячески показывает, что отнюдь не намерена сдавать свои позиции перед грозными окриками петербургских политиков и их сербских подголосков. Германия, стоящая со своей могущественной армией за спиной Австрии, тоже учла по-своему происшедшие перемены и сделала свой вывод: усилить вооружение!

    Европейское равновесие, и прежде крайне шаткое, теперь совершенно расшатано. Решатся ли вершители европейских судеб довести на этот раз дело до обще-европейской войны, -- предсказать трудно. Но один результат шовинистических усилий уже налицо: во всей Европе происходит бешеный рост милитаризма (солдатчины), и международная шайка лавочников, торгующих броненосцами, пушками, ружьями и порохом, пожинает сказочные барыши.

    Мобилизация Австро-Венгрии, лишь сокращенная в настоящий момент, но не отмененная, поглотила уже сотни миллионов рублей, привела в расстройство все хозяйство страны, подвергла рабочие массы ужасам безработицы и голода. На укрепление своей армии Германия сразу вырывает из хозяйственного оборота полмиллиарда рублей и сверх того готовится свой военный бюджет повысить на 100 миллионов рублей в год.

    Франция, стремясь уравнять свою армию численно с германской, готовится совершить реакционный скачок назад, заменив двухлетний срок военной службы трехлетним; одновременно она увеличивает свой военный бюджет. Наконец, Россия значительно повышает свой военный контингент (ежегодный солдатский набор) и увеличивает свои расходы на армию и флот против прошлого года на 144 миллиона рублей. Военный бюджет 1913 года поглощает теперь у нас -- страшно вымолвить -- 866 миллионов рублей, в шесть раз больше, чем народное просвещение.

    Таковы итоги работы капиталистических правительств, буржуазных партий и профессиональных дипломатов: рост и без того непосильного бремени милитаризма, задержка культурного развития, рост шовинистического ожесточения и -- как увенчание всего -- постоянная опасность кровавой свалки европейских народов в перспективе!

    "Луч" N 61 (147),

    14 марта 1913 г.

    --------------------------------------------------------------------------------

    * Шовинизм -- воинственный показной "патриотизм", который всегда грозит кулаком по адресу внешних и внутренних врагов, особенно инородцев. Шовинизм может быть погромно-душегубским, как у наших черносотенцев; но рядом с ним существует и "либеральный" шовинизм: такова агитация наших кадет против немцев. Л. Т.

    РАБОТА ПРОЛЕТАРИАТА

    Кровавый хаос и всеобщее обнищание на Балканах, засилие империализма* во всей Европе, лихорадочный рост вооружений, постоянно висящая над головой опасность международной войны, -- таково общественное и политическое состояние так называемого цивилизованного человечества в настоящий момент. И всякий мыслящий человек, который не продал своей души чорту шовинизма, должен спросить себя: неужели же во имя этого постыдного результата человечество страдало и боролось в течение долгого ряда веков? неужели же главная задача нашей техники -- строить все лучшие и лучшие машины убийства? неужели же у человечества нет других способов устроиться на нашей планете, кроме способов взаимного истребления, калеченья и разоренья?

    И можно было бы поистине притти в отчаяние при виде всего этого кровавого безумия, если бы на-ряду с ним не совершалась великая работа разума и человечности: работа международной социал-демократии. Военачальники покрывают изуродованными трупами поля сражений, дипломаты куют новые козни, патентованные биржевые патриоты торгуют пушками и броненосцами, министры финансов выкачивают из народного хозяйства миллиарды на армию и флот, буржуазные партии и их пресса сеют, где могут, дурман национальной ненависти, -- а в то же самое время идеи социализма овладевают сознанием трудящихся масс, воспитывая их во всех странах в духе солидарности и международного братства. Растет число броненосцев, растут военные запасы динамита, но растет одновременно и сила сознательного пролетариата. Он неутомимо и непримиримо борется во всем мире против всех поползновений империализма, против дипломатических происков и интриг, против международных авантюр, против гибельного милитаризма -- за мир и братство народов.

    Накануне балканской войны, когда все буржуазные партии на Балканах были охвачены припадком воинственного одушевления, молодая балканская социал-демократия мужественно подняла свой голос предостережения и протеста. В сербской скупщине (парламенте) во время поименного голосования кредитов на нужды будущей войны среди ряда патриотических "да" раздалось одно мужественное "нет": это был голос нашего друга Лапчевича, вождя сербского пролетариата. В болгарском народном собрании** против сплоченной фаланги буржуазных патриотов выступал тогда же наш друг Саказов со смелым словом социалистического протеста против политики железа и крови. И не смертоносными жерлами балканских пушек, а устами Лапчевича и Саказова говорило лучшее будущее балканских народов.

    Против безумия ненасытного милитаризма выступили недавно в общем манифесте представители социалистического пролетариата Германии и Франции. Они заявили, что государственная граница не разъединяет их. Французские рабочие ведут сейчас соединенными силами своих синдикатов (профессиональных союзов), массовых политических собраний, рабочей печати и парламентской трибуны решительную борьбу против увеличения расходов на армию и попытки своего правительства вернуться от двухлетней военной службы к трехлетней. Германская социал-демократия сосредоточивает в настоящий момент свои главные силы на борьбе против роста вооружений. 86 ежедневных социал-демократических газет в Германии, насчитывающих миллионы читателей, изо дня в день отстаивают дело культуры и мира против атак шовинистического варварства. Социал-демократия Австрии разоблачает каждый шаг своего правительства, направленный на вмешательство в судьбы Балканского полуострова, обличает анти-народный характер австро-венгерского империализма и требует полной отмены мобилизации, разорительной для народа и чреватой кровавыми последствиями.

    Не в грохоте пушек и не в патриотических завываниях, а в этой именно просветительной работе международного пролетариата -- лучший плод всех предшествующих усилий человечества выбраться из потемок и дикости на дорогу свободного развития.

    В борьбе против империализма сознательный пролетариат России чувствует себя неотделимой частью рабочего интернационала. Дело мира и братства есть его кровное дело. Думская фракция сумеет, без сомнения, возвысить свой голос в защиту этого дела. И голос ее найдет восторженный отклик в рабочих сердцах.

    "Луч" N 62 (148),

    15 марта 1913 г.

    --------------------------------------------------------------------------------

    * Империализм -- политика, направленная на овладение внешними рынками вооруженной рукой. Духом империализма проникнуты все русские партии, кроме социал-демократии и, пожалуй, еще трудовиков. Л. Т.

    ** Так зовется болгарский парламент.

    СОЦИАЛ-ДЕМОКРАТИЧЕСКОЙ ФРАКЦИИ АВСТРИЙСКОГО РЕЙХСРАТА105

    ПРАВЛЕНИЮ ВЕНГЕРСКОЙ СОЦИАЛ-ДЕМОКРАТИИ

    Уважаемые товарищи!

    Мы, немногочисленные социал-демократические депутаты IV Государственной Думы, выбранные в условиях чудовищного административного произвола и на основе самого жалкого избирательного права, рядом с которым может быть поставлено только избирательное право Венгрии и Пруссии, -- мы с чувством гордости выполняем настоящим нашим обращением то, в чем видит наш долг каждый сознательный русский рабочий.

    Через головы правительства государственного переворота и прислуживающих ему преторьянцев черной реакции; через головы либерально-шовинистической оппозиции мы протягиваем руку с выражением братской солидарности и социалистического привета -- вам, представителям рабочих масс Австрии и Венгрии.

    Наша и ваша дипломатия сейчас снова делает вид, что сеет семена мира на том самом поле, которое она предварительно минировала во всех направлениях. И в то же время каждая из сторон боится, как бы не поверили слишком рано искренности ее миролюбивых усилий, ибо уверенность в мире грозит ослабить вес ее домогательств, за которыми стоит неизменно последний довод: угроза массовыми убийствами и насилиями, поджогами, истреблением имущества и культуры, словом, тем, что они называют патриотическими подвигами войны.

    В то время как монархи обмениваются письмами, над таинственным содержанием которых ломает себе голову вся буржуазная печать; в то время как министры нашей и вашей страны выступают перед официозными газетчиками в белых тогах с пальмовыми ветвями в руках, -- народы остаются в полном неведении относительно той работы, которая совершается сейчас на дипломатической кухне и за которую им придется платить, может быть, не одним своим достоянием, но и своей кровью. Все высокопоставленные курьеры и все миролюбивые речи не изменяют того факта, что по обеим сторонам границы военные меры остаются во всей своей силе. Наши народы нимало не обеспечены от того, что, играя огнем пробных мобилизаций и военных угроз, как орудием давления, дипломатия и впрямь не подожжет тех домов, в которых мы живем, накопляем культуру и боремся за лучшее будущее.

    Под аккомпанимент миролюбивых заверений империалистические происки и дипломатические интриги идут своим чередом.

    Под видом автономии Монголии правящая Россия работает над расчленением возрождающегося Китая, подготовляя великую грозу на Дальнем Востоке.

    Вопрос об Армении и о проливах является другим поприщем приложения провокационных усилий русской дипломатии, которая находит поддержку и опору во всех буржуазных партиях нашей страны и если наталкивается на оппозицию в их среде, то только на оппозицию империалистического нетерпения и задора.

    Под оболочкой вопроса о сербском выходе на Адриатику, об автономии Албании и об ее границах шла и идет азартная борьба между Россией и Австро-Венгрией за гегемонию на Балканском полуострове.

    В столкновении Румынии с Болгарией мы снова открываем австро-венгерских и русских суфлеров, которые сделали своей профессией -- возбуждать и растравлять аппетиты малых держав, чтобы на их разобщении и вражде строить планы новых империалистических интриг.

    И каждый из этих второстепенных вопросов, на котором ответственные и неответственные дипломаты пытаются определить соотношение сил, может стать исходным моментом новой главы кровавого позора европейской истории.

    Если всякая попытка столкнуть враждебно два народа есть, по выражению Базельского интернационального социалистического конгресса, покушение против человечности и разума, то подлинным воплощением адского безумия явилась бы война между Россией и Австро-Венгрией, -- война, которая превратилась бы в дикую свалку национальностей и рас друг против друга. 28 миллионов украинцев, 10 миллионов поляков, свыше 6 миллионов евреев, 2 с лишком миллиона немцев, около миллиона румын, -- все эти народы, составляющие в совокупности почти треть населения России, оказались бы в случае войны противопоставлены украинцам, полякам, евреям, немцам и румынам, составляющим большинство населения Австрии. И кровавая свалка народов развернулась бы прежде всего на территории несчастной, распятой между тремя государствами Польши, чтобы с корнем вытоптать все побеги ее материальной и духовной культуры.

    Народы России не знают ни одной причины, которая способна была бы придать хоть тень смысла такому преступлению.

    Крестьянским массам России нечего искать на Балканах, в Армении так же, как и в Монголии. Им нужны глубокие аграрные и фискальные реформы -- внутри собственной страны. Разоряющееся и голодающее русское крестьянство -- не носитель империализма, оно -- только жертва его. То же самое относится к придавленным милитаризмом массам мелкобуржуазного населения городов.

    Тем менее может стать опорой авантюристического империализма российский пролетариат, -- класс, наиболее обездоленный нынешним режимом политического бесправия, полицейского разгула и националистических вакханалий. Рабочий класс России не знал и не знает над собою влияния иных партий, кроме социал-демократии, и с первых шагов своих живет и дышит в атмосфере идей мира и братства народов.

    Подобно тому как вы -- и на народных собраниях, и в парламенте, и в делегациях -- решительно отказываете австро-венгерской дипломатии в праве кроить и перекраивать, в интересах феодальных и капиталистических клик, судьбы балканских народов, так и мы заявляем:

    Петербургской дипломатии нечего искать на Балканах, как и балканским народам нечего ждать от петербургских дипломатических канцелярий. Народы Ближнего Востока должны собственными силами устраиваться на своей территории, на началах независимой как от России, так и от Австро-Венгрии демократической федерации.

    Эта точка зрения тесно связывает нас как с вами, так и с братскими партиями на Балканах, борьба которых против их династически-милитаристической реакции тем благодарнее и успешнее, чем энергичнее и непримиримее наша борьба против всякого великодержавного вмешательства в балканские судьбы.

    Пролетариат России еще не представляет собою большинства населения, и государственная власть не находится в его руках. Но оно -- то меньшинство, на которое опирается все новое производство и весь аппарат современного государства. Такое меньшинство, являющееся к тому же борцом за кровные интересы подавляющего большинства населения, имеет, как показал опыт русско-японской войны, огромное значение в вопросах войны и мира, -- и мы просим вас верить, уважаемые товарищи, что русский пролетариат, уже стряхнувший с себя оцепенение контр-революции, сознает и свое значение и свой долг и сумеет в решительную минуту заставить считаться со своей волей сильных мира сего.

    В нашей борьбе за мир, как и во всей нашей деятельности, мы чувствуем и сознаем себя связанными с вами нерасторжимым единством задач и целей. У нас с вами общие враги и общие друзья. Когда могучим напряжением революционных сил российский пролетариат пробил в 1905 году непоправимые бреши в старой крепости абсолютизма, этот успех послужил одним из последних толчков в вашей победоносной борьбе за всеобщее избирательное право. Ваша тактика, направленная на тесное сплочение пролетариата всех наций в единстве классовой борьбы, ваше умелое пользование оружием всеобщего избирательного права являются для нас неоценимой политической школой. В то же время героическая борьба венгерского пролетариата против олигархической клики, борьба, наполняющая восторженным сочувствием наши сердца, является для нас новым толчком в борьбе за полную демократизацию нашего собственного государства. Эта ничем не омраченная социалистическая солидарность укрепляет нашу бодрость и уверенность среди кошмарного разгула шовинистических страстей.

    С презрением отметаем мы прочь германо- и австрофобскую агитацию русского либерализма, который тщится окрасить в краску прогрессивности дикое восстановление русского народа против немцев и всего немецкого. С гордостью мы заявляем себя преданными и благодарными учениками немецкого социализма.

    Нам нет надобности отправлять настоящее письмо тайно, через доверенных курьеров. Наоборот, мы найдем случай огласить это письмо с думской трибуны. Международная политика социал-демократии не нуждается в потемках, в тайне и в шифрах, ибо она коренится не в канцелярских заговорах и бесконтрольных сделках, а в облагороженном социалистическим идеалом сознании народных масс.

    Да здравствуют мир и братство народов!

    Да здравствует пролетариат Австрии и Венгрии!

    Да здравствует независимая демократическая федерация на Балканах!

    Да здравствует международный социализм!

    Архив.


8. Болгария в войне. Второй период -- война с бывшими союзниками.

    БАЛКАНСКИЙ РАЗГОВОР

    Иван Кириллович -- человек умеренного образа мыслей и очень близорукий: на улице носит две пары очков. Ему 47 лет, по образованию он минералог, по профессии -- серьезный политический публицист. Он принадлежит к партии ка-де, но к самому ее правому крылу. При этом, как человек робкого темперамента, Иван Кириллович очень хочет иметь courage de son opinion (мужество собственного мнения) и в разговоре с левыми любит напоминать, что хоть он и числится в кадетах, но что он, собственно, единомышленник Петра Струве106 ("да, Петра Струве"), и что главное несчастье России в том состоит, что "руководящая партия оппозиции" у нас слишком радикальна, слишком мало государственна, слишком рабски подчиняется давлению интеллигентских традиций. В Берлин Иван Кириллович приехал изучать историю прусской реакции и устанавливать для своего политического обихода необходимые аналогии. Как минералог, в свое время оставленный при университете, Иван Кириллович защищал диссертацию на специальную тему в духе кропотливейшего эмпиризма. Как политик, Иван Кириллович питается исключительно дилетантскими аналогиями.

    В Берлин Иван Кириллович прибыл в калошах, жалуется на холод (лето стоит действительно из рук вон плохое!) и говорит, что, если бы не стыд перед хозяйкой, он попросил бы ее протопить печь (в июле!). В существовании украинской нации Иван Кириллович сомневается, жалуется, что нам, русским, нехватает трудовой дисциплины, и убежденно заявляет, что как ни смотреть на восточный вопрос, но без проливов нам не обойтись. Иван Кириллович -- славянофил (примерно с 1908 года), но, конечно, славянофил прогрессивный. Любит упоминать о славянской культуре и даже о славянской науке, хотя в своей диссертации и ссылался преимущественно на немецких ученых. За последний год Иван Кириллович много написал статей о балканских делах и осторожно обвинял Милюкова в отсутствии настоящего политического чутья, ввиду его, Милюкова, чрезмерного миролюбия в такой момент, когда важнее всего решительная инициатива. "Мир не есть самоцель! -- раздраженно говорит Иван Кириллович. -- Ради сохранения жизни нельзя жертвовать смыслом жизни!" Связи между смыслом жизни и проливами Иван Кириллович более точно не определяет.

    В глубине души Иван Кириллович питает, однако, влеченье, род недуга, к левым и притом к тем левым, которые полевее. Он любит с ними вести обстоятельную полемику, но только комнатную; в печати же полемизирует неохотно, считая, что это нарушает стиль солидной государственной партии. Зато в разговоре относится вполне благодушно к резким обвинениям, время от времени протирает вторые очки, удивленно поглядывает через первые вокруг себя и, выслушав возражения, спокойно заявляет:

    -- Я все-таки не понимаю, почему России отказываться от проливов.

    -- Да разве вам их предлагают по сходной цене? -- спрашивает собеседник.

    -- Предлагать не предлагают, но если мы будем молчать и колебаться, то останемся за бортом. Мы должны поставить себе ясную и определенную цель и итти к ней через препятствия.

    -- Да кто это "мы", честь имею спросить?

    -- Мы? Как кто?! Русское общество, разумеется.

    -- Ах, вот как! Простите, я не знал, что русское общество уже добилось права вести дипломатические переговоры и непосредственно приторговывать проливы...

    Иван Кириллович протирает очки и твердо заявляет:

    -- Я нисколько не отрицаю незначительности конституционных прав русского общества, особенно в вопросе внешней политики. Но это еще не причина отказываться от проливов.

    Последние события привели Ивана Кирилловича в совершенное расстройство.

    -- Это позор! -- говорит он. -- От освободительной войны ринуться в войну братоубийственную. Все достигнутое рушится, гибнут симпатии, вызванные успехом славянского дела, крушатся надежды и планы... Позор, позор!

    -- Для кого позор?

    -- Для союзников, разумеется: для сербов, болгар и греков...

    -- Извините, -- для сербов, болгар и греков, т.-е. для народов, это не позор, а новое и тягчайшее несчастье. Позор же для тех, которые правят судьбами балканских народов, и добрая доля позора для тех русских частных политиков, которые чистыми и нечистыми средствами стремились укрепить в русском обществе доверие к планам и намерениям вершителей балканских судеб. А насколько я знаю, вы лично, Иван Кириллович...

    -- Но позвольте, ведь дело шло о поддержке войны, которая имела -- этого вы не сможете оспорить -- освободительный характер. Для вас все это просто: вы отвергаете войну вообще, раз навсегда и при всяких условиях. Война на Балканах или война в Патагонии, война наступательная или оборонительная, освободительная или завоевательная, -- вы различия не делаете. А мы считаем необходимым разбирать реальное историческое содержание войны, данной войны, балканской, и не могли же мы закрывать глаза на тот факт, что тут дело шло об освобождении славянского населения из-под власти Турции. Не сочувствовать такой войне, не поддерживать ее -- значило бы попросту косвенно, если не прямо, поддерживать турецкое господство над славянами. К этому мнению и приводило вас не раз ваше доктринерство.

    -- Ну, а теперь кого вчерашние союзники освобождают?

    -- Да ведь я уже сказал, что это -- позор!

    -- И этим энергичным восклицанием вы думаете исчерпать вопрос? А не полагаете ли вы, что между этой "позорной" войной и между той, которую вы называли "освободительной", существует неразрывная связь? Не полагаете? Взглянем на дело поближе. Освобождение македонского крестьянства из феодально-помещичьей кабалы являлось бесспорно необходимым и исторически-прогрессивным делом. Но дело это взяли в свои руки те силы, которые имели в виду не интересы македонского крестьянства, а свои корыстные, династическо-завоевательные и буржуазно-хищнические интересы. Такая узурпация исторических задач -- явление совсем не исключительное. Освобождение русского крестьянина из пут полицейско-крепостнической общины ведь то же прогрессивная задача. Но совсем не безразлично, кто и как берется за ее разрешение. Столыпинская аграрная реформа107 не разрешает поставленной историей задачи, -- она лишь эксплоатирует ее в интересах дворянства и кулачества. Нет, следовательно, никакой надобности идеализировать турецкий режим или режим русской общины, чтобы в то же время вотировать непримиримое свое недоверие непризванным "освободителям" и отрекаться от всякой с ними солидарности. Если бы Фердинанду Саксен-Кобург-Готскому, главе "славянского" дела на Балканах, предложить на выбор: свободные селяки в независимой Македонии или сохранение феодальных пут в Македонии болгарской, -- он, разумеется, без колебаний выбрал бы второе. Порукою тому вся его четвертьвековая политика в отношении Македонии, да и объективный смысл вещей. В качестве освободительной войны вы, славянофильствующие либералы, рекламировали ту войну, которая для насыщения военно-династических аппетитов брала за точку отправления освободительные чаяния македонского крестьянства. Не борьбу македонцев за свою свободу, а кровавую спекуляцию балканских династий за счет Македонии поддерживали вы в прессе и в Думе. В то время как болгарская демократия, раскрывая подлинный смысл македонской политики Фердинанда и своих правящих партий, выступала -- в полном согласии с интересами Македонии -- против войны, вы, славянофильствующие, пытались приучить русскую демократию глядеть на балканские вопросы глазами Кобургов и Карагеоргиевичей, вы приукрашивали, замалчивали, подмалевывали, вели дурную игру. Я читал ваши статьи, Иван Кириллович, и говорил себе: если бы царь Фердинанд посадил в русскую редакцию своего собственного агента, тот, поистине, не мог бы писать иначе, чем писали вы. Разница только в том, что агент получал бы свои серебренники, вы же действовали совершенно бескорыстно. Кто же мог предвидеть? -- скажете вы. Но -- позвольте. В самом начале войны Карл Каутский писал, что династические интересы на Балканах достаточно сильны, чтобы войну союзников с Турцией превратить в войну между союзниками из-за частей Турции. Кое-что, следовательно, можно было предвидеть. А вы не только не предвидели, вы сознательно закрывали глаза, когда вам указывали пальцами на зияющие прорехи вашей балканской политики. И тех, кто не хотел солидаризироваться с Фердинандовой работой, вы называли неисправимыми доктринерами, точь в точь как теперь коло именует вас.

    -- Трудно отрицать, что ход событий в настоящий момент сообщает видимость правоты вашим упрекам. Но a la longue (по существу) ваша точка зрения остается политически-безответственной и безжизненной. Нужно брать события такими, какими они являются перед нами, а не такими, какими им полагалось бы быть. Допускаю, что было бы лучше, если б освобождение Македонии шло другими путями, не жестоким путем войны. Но этот последний путь имеет то преимущество, что он реальный, а не воображаемый. Какие бы цели ни преследовались балканскими королями и правящими партиями, Македония в результате войны освободится из-под ига турецких беков, турецкого фиска и турецкого произвола. Мы, либералы, считали себя обязанными определять наше отношение к войне не по тому, кто ведет войну, а по тому, что она даст, cui prodest (кому она на пользу). Как политики, живущие не неопределенным будущим, а сегодняшним и завтрашним днем, мы решительно стояли за войну, которая вела к свободе Македонии и Старой Сербии. Но тем решительнее мы против этой новой войны, которая не имеет за собой никакого исторического оправдания. Однако же, я не вижу, в чем ее необходимая связь с первой, освободительной, войной. Я этой связи не знаю, я ее отрицаю. Более того. Я прямо-таки не могу понять, как, почему и зачем они затеяли эту безумную свалку, раз была возможность арбитража. Единственное приемлемое для меня объяснение состояло в том, что сербы хотели поставить арбитра лицом к лицу с фактом уничтожения сербско-болгарского договора. Но теперь выясняется, что инициатива войны принадлежала не Сербии, а Болгарии. Ничего не понимаю. В конце концов ведь третейский суд, как бы ни выпало его решение, не мог ни одной из сторон нанести большего материального и морального ущерба, чем эта война. Во всей спорной полосе, пожалуй, меньше населения, чем падет болгарских, сербских и греческих солдат из-за этой полосы. Ничего не понимаю!..

    Иван Кириллович даже рассердился и привстал со стула.

    -- Если вы не видите связи между нынешним позором и вчерашней "славой", так это потому, что вы воображаете, будто на Балканах все еще кто-то делает политику и отвечает за ее разум. На самом деле политика теперь делается сама собою, как землетрясение. Именно война, та, первая, "освободительная", свела к ничтожной, неглижабельной величине факторы расчета и политического усмотрения. В свои права вошла слепая, нерассуждающая стихия, не добрая стихия пробужденной массовой солидарности, которая уже столько больших дел совершила в истории, а злая стихия, решимость которой есть оборотная сторона тупого отчаяния. Если представление об армии, как о сложном инструменте, который приводится в движение из одного центра, вообще несостоятельно для эпохи войны, то оно прямо противоположно балканской действительности, где армия растворена в вооруженном народе. Эта армия, т.-е. то обстоятельство, что работник, оторванный от пашни или мастерской, девять месяцев стоит под ружьем, дуло которого не успевает остывать от выстрелов, самый факт этот является теперь главной движущей силой событий, их безумия и их позора. Когда собирали армию из безусых юнцов, бородатых отцов и белоусых старцев, то полагали, что война продлится три-четыре месяца, каков бы ни был ее ход. "Европа остановит, Европа не допустит затяжной войны". Но вот прошло уже девять бесконечных месяцев, а балканская армия все еще под ружьем. Три четверти года взрослое мужское население -- все целиком -- оторвано от своих "куч" и производительного труда. Связывать эту массу вчерашних селяков воедино голой дисциплиной в течение девяти месяцев, разумеется, совершенно невозможно, -- тут необходима глубокая уверенность самой армии в том, что иначе нельзя, что разоружение грозит полной гибелью. Первые месяцы внутренняя связь давалась армии энергией натиска на Турцию, на векового врага. С началом мирных переговоров связь поддерживалась уверенностью, что демобилизация начнется завтра, на-днях. Потом оказалось, что нужно доделать войну и взять Адрианополь, прежде чем разоружиться и разойтись по домам. Одно вытекало из другого, и хотя нетерпение солдат росло, но это нетерпение не разлагало армию; наоборот, оно становилось источником ее "воли к действию" при страшном истощении физических сил. Но постепенно на передний план выдвигаются внутренние трения между союзниками. Адрианополь пал, война закончена, но армии не распускаются. Началась самая критическая эпоха. Балканские правительства сами не верят в междоусобную войну и не хотят ее, но боятся друг друга и не решаются приступить к разоружению. Страх за добычу требовал сохранения армии в полной боевой готовности. Удерживать же всех работников под ружьем можно было, только пропитывая их сознание ненавистью к виновникам новой затяжки. И вот болгарским солдатам говорят, что они могли бы разойтись по домам, если бы не сербы, которые нарушают заключенный договор и хотят растерзать Македонию, освобожденную такой страшной ценой. Сербской армии говорят, что болгары хотят отнять все, завоеванное сербской кровью, и отбросить сербов от Эгейского моря, как Австрия отрезала их от Адриатики. Истекающие кровью армии загнаны в тупик: путь к очагам и семьям лежит через трупы вчерашних союзников... Такова логика событий. Сперва собирали армию для войны, -- потом война оказалась единственным средством удержать в связи армию: вот вам краткая формула превращения "освободительной" войны в "позорную". Преображением нетерпеливой тяги селяка к дому в ненависть ко вчерашнему собрату по оружию занималось офицерство, которое само, со своим новым самочувствием, есть продукт первой, победоносной, войны. Вино побед над Турцией слишком сильно ударило им в голову. Нанеся жестокие поражения военному режиму, внутренно прогнившему, люди уверовали в возможность все и всякие узлы разрубать мечом. А запутанных узлов на Балканах не счесть... Таможенная уния, федерация, демократия, союзный общебалканский парламент, -- какие все это жалкие слова рядом с неопровержимым аргументом штыка. Воевали с турками, чтоб "освободить" христиан, истребляли мирных турок и албанцев, чтоб исправить этнографическую статистику народонаселения, потом стали истреблять друг друга, чтобы -- "довести дело до конца". Дипломаты, т.-е., прежде всего, Сазонов, секундируемый Милюковым, изыскивали формулы для приступа к арбитражу, а у балканских министров все больше исчезала почва под ногами, ибо невелика власть штатских стариков над народом, который живет в поле под ружьем. И случилось то, что должно было случиться: ружья начали стрелять прежде, чем дипломаты нашли свои формулы. Какой же вам еще внутренней связи, кроме этой? Открылась война глупой жадности и трусливой растерянности, война без объявления войны, с сохранением в первые дни дипломатических отношений. Роль прожженного авантюриста Савова и других мясников и подрядчиков патриотизма я оставляю в данном случае совершенно в стороне, ибо тут перед нами не случайность, не недоразумение, не плод личной интриги, а закономерный результат всей политики балканских династий, европейской дипломатии и -- и славянофильствующего русского либерализма, поскольку и "он пахал" на балканской ниве.

    -- Что вы речь свою опять сведете к славянофильству, в этом я не сомневался. Для вас ведь кажется, вся история существует только на тот предмет, чтобы демонстрировать иллюзорность, реакционность и вредоносность славянофильства, которое -- к слову сказать -- только и может дать нам, русским, серьезную идейную основу для нашей балканской политики... Но как бы на этот счет ни обстояло дело, однако же, вы почему-то совершенно обошли главное и неопровержимое мое соображение: несмотря на все последующие события, балканская война принесла плоды, которых история уже не сотрет: Македония и Старая Сербия останутся свободными. И один этот факт лучше всего свидетельствует против вас и -- да, я повторяю это слово -- против вашего доктринерства.

    -- "Свободными"! А кому, позвольте спросить, македонцы предъявят счет издержкам по их "освобождению"? И точно ли эти издержки окупились? Как легко люди оперируют словами, а не живыми понятиями, когда дело касается не их самих! Вы вот, Иван Кириллович, выражаетесь, что мир не есть самоцель и прочее, а сами изволите уши в сырую погоду затыкать ватою. "Свободными"! Имеете ли вы представление о том, во что превратились области, бывшие театром военных действий? Ведь по всем этим местам прошел страшный смерч, который снес, сломал, исковеркал, испепелил все, что было создано трудом человека, исковеркал и смял самого человека, смертельно подкосил новое поколение, вплоть до грудных младенцев и даже далее, до плода во чреве матери. Турки, убегая, жгли и резали. Местные христиане, где имели перевес, при приближении союзнических армий жгли и резали. Солдаты добивали раненых, поедали и уносили все, что могли. Четники по их пятам грабили, насиловали, поджигали. И, наконец, вместе с армией передвигались "по освобожденной" земле эпидемии тифа и холеры. Вы спрашивали себя, где балканские правительства берут средства на ведение войны? При открытии военных действий я был в Белграде и в Софии и о финансовой стороне дела говорил с тремя наиболее компетентными лицами: с министром финансов Лаза Пачу в Белграде, с бывшим министром финансов Ляпчевым и с нынешним Тодоровым в Софии. Все трое, они -- чему не приходится удивляться -- о состоянии своих казначейств говорили чрезвычайно оптимистически, утверждали, что денег у них на военные расходы хватит на полгода наверняка. Вы понимаете, что они не преуменьшали, и если говорили о шести месяцах, то, надо думать, считали себя обеспеченными месяца на три. Ляпчев определял военные расходы в 5 франков на солдата в день. При армии в 500 тысяч душ это составит 2 1/2 миллиона франков в день, или 75 миллионов в месяц. С начала балканской мобилизации прошло уже около десяти месяцев. За это время Болгария должна была израсходовать свыше 700 миллионов франков. Откуда у нее такие средства? Подспудные займы? Возможно. Но не на такую же сумму: исподтишка сотен миллионов не займешь! А дело-то в том, что эти пять франков, представляющие близкую к действительности цифру издержек на солдата, вовсе не падают целиком на болгарскую казну. Значительную часть расходов -- во многих случаях значительнейшую -- несет население "освобожденных" провинций. В течение девяти месяцев на Балканах действовал принцип, столь широко применявшийся в XVII столетии во время тридцатилетней войны: "Война сама себя питает". Возведенное в систему мародерство играет никак не меньшую роль, чем интендантская служба. При этом каждая статья потребления армии падает на население удвоенной, утроенной и даже удесятеренной тяжестью. При организованной службе тыла каждый фунт доставленного мяса выполняет в среднем ту роль, какая ему полагается. При господстве же принципов эпохи германского императора Фердинанда II картина усложняется: чтобы добыть фунт мяса, сплошь да рядом убивают быка; чтобы погреться, разбирают забор или поджигают дом. По балгарским и сербским газетам вы, конечно, не можете составить себе представления о том, как это выглядит. Столь же мало сообщит вам на этот счет русская славянофильская печать. Самое лучшее -- возьмите в руки историю тридцатилетней войны: там вы ближе познакомитесь с этой системой и ее хозяйственно-культурными последствиями. Некоторые историки считают, что население Германии за время 1618 -- 1648 г.г. пало с 16 миллионов до 4 миллионов душ. Работа взаимоистребления доделывалась эпидемиями. Страна превратилась в пустыню. Голодные, полубезумные люди питались трупами. Конечно, балканская война длится пока что меньше года. Но зато здесь сражаются народы, а не отряды наемников. Зато здесь действуют скорострельные ружья, пулеметы, новая артиллерия. Машинно-фабричная война за месяц дает столько разрушения, сколько старая, ремесленная, давала за год... Корреспондент "России" -- газеты не сентиментальной -- писал вскоре после падения Адрианополя, что должно пройти не менее 20 лет, прежде чем население Македонии достигнет того материального положения, какое было до начала войны. А каждый дальнейший месяц военного напряжения увеличивал этот срок на годы. Теперешний период -- самый страшный по своим хозяйственным результатам, ибо турки и албанцы выключены из кровавой игры, а разоряют и истребляют друг друга те самые славяне и христиане, которые должны были явиться носителями хозяйственного и культурного возрождения края. Все те жестокости и зверства, которые победоносная солдатчина обрушивала на головы турок и албанцев при возмутительном укрывательстве со стороны большей части русской печати, вызывают запоздалое негодование наших славянофилов теперь, когда болгары и сербы применяют те же самые "методы" друг против друга, превращая в зачумленные кладбища те области, из-за которых воюют. Говорить об "освобождении" Македонии, опустошенной, разоренной, насквозь зараженной, значит -- издеваться над действительностью или -- над собою. На наших глазах прекрасный полуостров, богато одаренный природой, сделавший за последние десятилетия крупные культурные завоевания, огнем и железом отбрасывается назад, в эпоху темного, голодного и жестокого варварства. Гибнут все культурные накопления, прахом идет работа отцов, дедов и прадедов, пустеют города, выгорают села, и этому бешенству разрушения все еще не видно конца... Лицом к лицу с такими рецидивами варварства, трудно поверить, будто "человек" звучит гордо. Но "доктринерам" остается, по крайней мере, одно, и немалое, утешение, они могут со спокойной совестью сказать: "Ни делом, ни словом, ни помышлением не повинны мы в крови сей".

    --------------------------------------------------------------------------------

    Иван Кириллович торопился домой и уклонился от ответа. Зато обещал обстоятельно "осветить вопрос" не то в "Речи", не то в "Русской Молве".

    "Киевская Мысль" N 181,

    3 июля 1913 г.

    ОРГАНИЗАТОРЫ КАТАСТРОФЫ

    То, что произошло с Болгарией, кажется совершенно непостижимым. Не потому, чтобы произошло нечто, нарушающее законы логики. Наоборот, произошло, как всегда, именно то, что наиболее вытекало из совокупности обстоятельств. Сербская и греческая армии по численности превосходили болгарскую, которая к тому же была несравненно более истощена турецкой войной. Естественно было ожидать поражения болгар, и уж во всяком случае не было никакого основания надеяться вместе с г. Милюковым на повторение событий 1885 года. Что Румыния готовилась вступить на болгарскую территорию; что суетливое соперничество австрийской и русской дипломатии из-за благоволения бухарестского двора развязывало румынам руки для разбойничьего выступления; что в Бухаресте только ждали наиболее благоприятного момента для нанесения Болгарии удара в спину, -- все это было совершенно ясно. Ясно было и то, что, вовлеченная в борьбу с Сербией и Грецией, Болгария не сможет противопоставить Румынии никакого отпора. Таким образом, сущность положения почти что исчерпывалась четырьмя правилами арифметики. И если болгарская катастрофа кажется непостижимой, то исключительно под углом вопроса: как же этого всего не предвидели в Софии? Почему там до самого последнего момента третировали Сербию и Грецию, как ничтожные величины, и в то же время, в ответ на румынские домогательства, бесцеремонно поворачивали спину политикам из Бухареста? Зачем, наконец, дразнили Турцию, сохраняя свои оккупационные отряды в тех областях, которые по условиям мира должны были отойти обратно к османам? На что надеялись Фердинанд, Гешов и Данев?

    Считали свою армию несравненно сильнее сербской и греческой? Верили в сокрушительную победу? Но чего ждали в таком случае со стороны Румынии? Надеялись, что она молчаливо примирится с чрезмерным усилением Болгарии? Или полагали, что она "устыдится" напасть на истекающую кровью Болгарию? Как не опасались, наконец, что во всеобщем хаосе Турция, со своим азиатским тылом, снова может проявить признаки жизни? Да, -- чего хотели, на что рассчитывали в Софии? Вот это именно кажется непостижимым. И непостижимым это кажется потому, что люди привыкли думать, будто правящие знают какое-то особое искусство управления -- расчета и предвидения, -- и когда оказывается, что наверху царят безоглядное легкомыслие и самоуверенная глупость, бывают всегда поражены.

    Что думал о завтрашнем дне Данев, наиболее непосредственный организатор катастрофы, никто не знает. А Данев вовсе ничего не думал. Он наслаждался собою и давал интервью.

    Данев имеет в себе все черты политического выскочки и этим, может быть, наиболее ярко отражает правящую Болгарию. Он из бедной семьи, из Шумлы, кончил за счет города гимназию в Праге, изучал, как государственный стипендиат, право в Париже, затем в Лондоне, знает английский язык, был чиновником финансового ведомства, вышел в отставку, стал правой рукой "деда" Цанкова, был уже несколько раз у власти, хотя ему всего 54 года.

    Партнер Данева, Гешов, стоявший во главе министерства во время войны, является не только шефом партии богатых людей (поставщиком, банкиром, ростовщиком), но и считается самым богатым человеком в Болгарии. История его обогащения незамысловата и очень характерна для молодой страны, правящий класс которой еще в своем нынешнем поколении проделывал и проделывает практику первоначального накопления. В Браилове (Румыния) жил в 70-х годах богатый болгарин Евлогий Георгиев, который весьма попользовался от военных поставок во время русско-турецкой кампании и давал значительные суммы на болгарские культурные предприятия. Георгиев завещал Софии 6 миллионов франков на постройку университета. Его представителем в Софии был Иван Гешов. Вся Болгария знает, что Гешов вступил в сделку с нотариусом и переделал завещание на себя. Стоявшие у власти стамбулисты ничего не могли поделать, ибо подлог был совершен в Румынии, с которой у них были контры. Гешов стал богатым человеком, шефом партии и премьером. Его партизаны называются в просторечьи "гешефтари" -- столько же от Гешова, сколько и от гешефта. В применение к их управлению приспособлена поговорка: "болгарский народ -- мучной мешок, сколько ни выколачивай, всегда что-нибудь останется".

    С Гешовым Фердинанд был "в ссоре", не разговаривал. Он примирился с ним, только когда понадобилось прочное, "солидное" министерство для ответственных внутренних и внешних предприятий, но поставил Гешову условие -- создание коалиции с так называемыми прогрессистами, бывшими цанковистами.

    Партия либерального оппортуниста Цанкова состояла из профессиональных руссофилов, все ее руководящие люди, как выражаются в Болгарии, "ели из русского котла". Когда рекламное руссофильство, под ударами политического опыта, утратило в Болгарии прежний кредит, цанковистская партия под руководством молодого адвоката Данева перекрасилась в прогрессивно-либеральную и выработала себе довольно широкую демократическую программу. Это нимало не помешало ей объединиться с гешефтарями.

    Так как коалиционное правительство имело решительный руссофильский уклон, то верный всегдашней своей политике Фердинанд, чтоб избежать чрезмерного крена на один бок, поставил во главе армии стамбулиста, находившегося под судом за хищения, генерала Савова, а во главе штаба -- генерала Фичева, другого стамбулиста, людей из партии с большими антирусскими традициями. Чтобы, с другой стороны, не дать стамбулистам слишком большой роли в армии, на второй по значению пост был поставлен Радко Дмитриев, близкий к цанковистам руссофил, участвовавший в свое время в низвержении Александра Баттенберга. Таким образом, все равновесие было построено на системе жестоких внутренних трений и интриг. Дмитриев по возможности игнорировал Савова, по нескольку дней не сносился с ним. В свою очередь, Савов на беспокойно-почтительные запросы своего смертельного врага Гешова о ходе кампании и планах отвечал по телефону солдафонскими грубостями: "не ваше дело", "когда можно будет, скажем" и пр. В этой системе неустойчивого равновесия, основанного на взаимной вражде, Данев занимал особое место: введя в министерство четырех своих "партизанов" (обычное в Болгарии выражение), он себе портфеля не взял, сохраняя на всякий случай свободные руки. Числясь председателем народного собрания, он незаметно присвоил себе функции "канцлера" Болгарии, сосредоточил в своих руках внешние сношения, мчался по Европе из столицы в столицу и воображал при этом, что его значение растет прямо пропорционально километрам его пути и километрам его интервью. Перед Европой Данев выступал посланником от болгарских побед и сам себе казался балканским Бисмарком, хотя был на самом деле лишь словоохотливым адвокатом, подбитым самомнением.

    "Мы останемся у власти долго... лет пятнадцать... -- полушутя-полусерьезно говорил мне редактор даневского официоза "Болгария", д-р Списаревский. -- Побед над Турцией на наш век хватит!"

    В новозавоеванных областях прогрессисты уже заводили свои избирательные бюро. Что обладание этими областями совсем еще не обеспечено, об этом никто не хотел думать.

    Трудно представить себе, как быстро росла самоуверенность в болгарском обществе после первых же пограничных успехов, особенно же после падения Киркилиссе. По сравнению с этой крепостью Адрианополь объявлялся "игрушкой". В ответ на цифры и факты, имеющиеся в каждом серьезном справочнике, нетерпеливо пожимали плечами. Когда греки взяли Салоники, а сербы Монастырь, прошло первое облако досады: "Почему не мы?". Что эти города все же достанутся болгарам, никто не сомневался. "Никогда Фердинанд не даст грекам Солуни", -- говорили политики софийских кофеен. "А с греками мы непременно еще подеремся, -- прибавляли наиболее откровенные, -- только не сейчас, а лет через десять, когда оправимся". "В Великой Болгарии будет слишком много греков, -- поясняли они, -- необходимо будет заставить их жить болгарскими национальными идеалами. А этого-то не достигнем, если не проучим, как следует, Грецию".

    "Если греки посмеют настаивать на Салониках, мы непременно доведем дело до войны", -- говорил демократический шеф Малинов, бывший премьер, и жаловался, что цензура не пропускает в телеграммах этой его мысли. Цензура, впрочем, на этот счет скоро смягчилась и не только пропускала, но и поощряла всякие выпады против союзников.

    -- Румыния? Бессильное, гнилое государство, несмотря на свою культурную позолоту! Пятно боярской реакции на карте Европы! Вторая Турция! Если они посмеют пошевелить пальцем, мы, вернувшись, разнесем их! Мы поднимем их собственное крестьянство! Мы обрушим на их головы аграрную революцию!

    О Сербии, о ее армии, о ее политиках, -- несмотря на то, что союз еще не был поколеблен, -- отзывались с полным презрением.

    Чудовищное самомнение питалось из двух источников: с одной стороны, победами, с другой, -- режимом солдатской цензуры. Газеты писали только то, что было угодно "щабу". Все, что противоречило видам, настроениям или капризам победоносных генералов, беспощадно вычеркивалось. А за спиною штабной цензуры тогдашний министр почты Франгя, один из самых темных гешефтарей, дополнительно вычеркивал из телеграмм все, что не нравилось министерству. Софийские газеты превратились в подобострастное эхо военной диктатуры. "Руководящая" европейская пресса пресмыкалась перед победителями и заискивала их симпатий. Ни слова критики или предостережения! Редактора софийской рабочей газеты Христо Кабакчиева комендант Бонев вызвал к себе в комендантство и, показав плеть (она всегда лежала у него на "письменном" столе), разъяснил:

    -- Если будешь печатать твою газету, я ее вот этой плетью пропечатаю у тебя на спине.

    И газету пришлось приостановить.

    Кучка людей, которая уверовала, что веками подготовленный разгром Турции есть дело ее собственного гения, ее силы и решительности, вообразила, что она может теперь властно командовать не только своими репортерами и вернопреданными ей иностранными журналистами, но и европейским общественным мнением, а заодно уж Сербией, Грецией и Румынией... Когда отношения достигли последней степени напряжения, Гешов, более других осторожный в своем двойном качестве богача и старика, отступил в сторону. Его место занял Данев, политика которого, как скоро выяснилось, целиком укладывается в формулу: "море по колена".

    Недели его господства были неделями стремительного падения с высоты. Было бы бессмысленно обвинять во всем злосчастного софийского Бисмарка. Он только дал наиболее яркое выражение самоуверенности, бесшабашному азарту и легкомыслию правящей Болгарии.

    На смену ему теперь пришел Радославов108, бывший сподвижник Стамбулова, потом его противник, фигура на софийских улицах очень популярная, хотя и, "с другой стороны", "палочник", по установившемуся политическому определению. Палка не есть изобретение Радославова, который вообще ничего не изобрел. Палку, как решающий политический фактор, ввели в конституционный обиход Болгарии стамбулисты. Но у Стамбулова палка была орудием политической идеи. Опасаясь политики русской дипломатии, которая прибирала освобожденную Болгарию к рукам, в качестве будущей придунайской губернии, и не находя опоры в насквозь руссофильском населении, преисполненном еще свежей благодарности к "освободительнице", Стамбулов принялся при помощи палки вколачивать в болгарские головы идею самостоятельной болгарской политики. Радославов унаследовал от Стамбулова палку, но освободил ее от всякой политической идеи, если не считать чистую идею палки. Доктор Радославов стоит с суковатой дубиной в руках, готовый на всякие поручения. Он выжидает момента политической безвыходности, когда нужны меры чрезвычайные, на которые никто другой не решится. Такой момент и наступил. Министерство иностранных дел, т.-е. то министерство, через которое будут проходить вопросы жизни и смерти Болгарии, Фердинанд предоставил не Радославову, а умному Геннадиеву. Формулярный список этого политика тоже не свободен от "особых примечаний". Геннадиев был первое время заклятым врагом Стамбулова, но потом дал себя убедить: аргумент Стамбулова в Софии точно известен и измеряется всего-навсего четырехзначным числом. Как утверждают, тайные документы Стамбулова, весьма компрометирующие многих лиц, в том числе и князя (NB: стремление овладеть этими документами было одной из причин убийства Стамбулова), перешли через Петкова к Геннадиеву и являются будто бы в его руках важным оружием. К этому нужно еще прибавить, что Геннадиев вместе с Савовым и Пайковым, умершим при входе в народное собрание, в день разбирательства его "дела", составляли наиболее скомпрометированный хищениями триумвират последнего стамбулистского министерства...

    Таковы вчерашние и сегодняшние вершители болгарских судеб. Вслед за эфемерной славой побед они взвалили на трудолюбивый и энергичный болгарский народ такую гору несчастий, что трудно предсказать, сумеет ли трудовая Болгария выпрямить спину в ближайшие годы. И горячее сочувствие к беспримерным бедствиям народа, вконец истощенного и распятого меж четырех враждебных армий, естественно сочетается с негодованием против правителей Болгарии и организаторов ее разгрома.

    "Киевская Мысль" N 188,

    10 июля 1913 г.

    КРИЗИС БОЛГАРИИ

    Мы у болгарки-землевладелицы в Доранколаке, это уже в самом квадрилатере, в нескольких километрах от старой румыно-болгарской границы. Хозяйка -- вдова, энергичная женщина, лет 55-ти. Она училась в первой болгарской женской гимназии в Старой Загоре еще под турецким игом. У нее два сына и два зятя, все участвовали в войне. Сыновья, агроном и философ-естественник, оторванный от научных занятий в Берлине, проделали весь поход артиллеристами в одной и той же батарее. Старший зять, резервный офицер, служил ротным командиром, но еще во время мобилизации заболел плевритом и пролежал большую часть кампании в Мустафа-Паше в лазарете. Младший зять, военный авиатор, летал, кажется, под Черкес-Киой и у Чаталджи. Все четверо вернулись, благодаря счастливому капризу судьбы, невредимыми: философ -- с орденом "за храбрость". Оба артиллериста участвовали в сражении Селиолу и Карагаче, в составе знаменитой по своей храбрости Преславской дивизии; во второй сербской кампании сражались при Султан-Тепе. Мать целыми месяцами терзалась неизвестностью, переезжала из Доранколака в Мангалию, к старухе-матери своей и брату, снова возвращалась в опустелый дом и ждала. После одиннадцати месяцев похода, боев, побед, муки и славы, разгрома и отчаянья вернулись воины домой. Сыновья вместе с матерью и младшим зятем оказались румынскими подданными. Они еще целиком во власти пушечной пальбы, ночных тревог и несказанных лишений, а то, что застали дома, в такой степени ни с чем несообразно, что они этому не верят вот уже больше месяца. Но мать верит, потому что ведь на ее глазах -- в отсутствии сыновей -- проходили по этим местам румынские войска, захватывали скот, ловили кур для господ офицеров и таким наглядным путем учиняли "ректификацию" границ. При ней румынские офицеры пришли к болгарину-лавочнику, хитрому кулаку, который заблаговременно поснимал со стен все болгарские национальные портреты, и потребовали от него, чтоб он повесил у себя в лавке портреты румынской королевской семьи.

    -- Жестока подигравка! -- говорит строгая и прямая женщина с проседью в черных волосах. -- Жестока подигравка! (жестокое издевательство).

    -- Эти два слова, которые повторяет мать, -- самая точная характеристика того, что с нами произошло, -- говорит философ, молодой человек лет 28-ми, очень образованный и вдумчиво-честный, с ясной и проницательной головой, застенчивый и в то же время отважный в действии и в мысли. -- Жестока подигравка, иначе этого нельзя назвать!

    -- Никто во всей Европе не отдает себе, кажется, полного отчета в том, что здесь, на Балканах, произошло, какое историческое преступление! Много ли в Европе людей, которые знают, что такое Балканы? Есть еще такие, -- немного! -- которые знают Турцию, Сербию, Грецию, Болгарию в отдельности, но таких, которые знали бы балканские страны в их взаимных отношениях, которые следили бы за всеми переменами и в каждый момент были бы на посту, таких -- я не знаю. Наша трагедия в том, что мы зависим от Европы, а, между тем, Европа нас не знает. Европейская демократия не может даже, как следует, контролировать свою дипломатию в восточном вопросе, так как сама не уверена, что и кого отстаивать. Россия и Австрия играли искони решающую роль на Балканах, и роль эта, к несчастью нашему, и сейчас еще не закончена. А много ли знают о нас в Австрии? Или вы, русские, простите за откровенность, можете ли вы похвалиться знакомством с положением дел на нашем полуострове?

    -- Помилуйте, -- возразил я, -- г. Милюков очень твердо знает географию Македонии и уже по одному этому пользуется авторитетом у нашей официальной дипломатии.

    -- Насчет географии возможно. Но, насколько я имел возможность следить за либеральной русской прессой, я пришел к выводу, что у нее славянофильская фраза сплошь да рядом заменяла анализ действительных отношений.

    Над всем болгарским народом в целом произведено настоящее кесарево сечение. Станьте на минуту на место рядового болгарина и судите. Мы оставили 125 тысяч убитыми и ранеными, мы прибавили к 700 миллионов франков старого долга 900 миллионов нового. А в результате? Если не считать выхода к Эгейскому морю, -- без гавани и, главное, без македонского рынка, -- то итог таков: мы приобрели несколько тысяч квадратных километров бесплодных гор в Македонии и Фракии и потеряли самую плодоносную часть Болгарии -- Добруджу. В Болгарии теперь меньше болгар, чем было до войны. Болгарская Македония отошла к Сербии и Греции, болгарская Добруджа -- к Румынии. Подумайте, ради бога, может ли быть что-нибудь трагичнее судьбы македонских болгар! Поистине несправедливость, учиненная над нами, вопиет к небесам. Сколько жертв дала эта провинция во имя своей национальной свободы! Ведь, не кто, как македонцы расшатали европейскую Турцию. Сколько жизней сгорело! Одно Ильинденское восстание 1903 года обошлось со всеми своими последствиями не менее как в 30 тысяч человек... Сербские филологи и историки, подкармливаемые казною, могут высказывать какие угодно соображения насчет национальности македонцев. Но сами-то македонцы чувствуют и сознают себя болгарами, а ведь это -- для них, по крайней мере, -- решает вопрос. И вот эта-то македонская почва, утучненная кровью своих борцов, становится опытным полем для сербских и греческих ассимиляторских экспериментов. Над Болгарией учинен первый раздел, Болгария -- это балканская Польша. В преступном расхищении болгарства Сербия и Румыния играли, в конце концов, только страдательную роль, главные виновники -- другие. Австро-Венгрия препятствует Сербии, Австро-Венгрия и Россия препятствуют Румынии развиваться к северу по национальной линии и тем самым толкают эти два государства по линии наименьшего сопротивления, на юг, на Болгарию. Если понять этот основной факт, тогда все балканские события последнего года укладываются в рамки известной закономерности. От этого, однако, не легче: понять внутреннюю логику событий -- вовсе еще не значит примириться с нею... Не греки, не сербы, а мы разбили Турцию, -- между тем, наше международное положение теперь несравненно хуже, чем было до войны. Прежде на пути национального объединения болгарства стояла одна Турция, -- теперь: Турция, Румыния, Сербия и Греция. Болгарство сознательно и злонамеренно расщеплено между всеми балканскими государствами, по их сговору, и все они связаны страхом перед реваншем. Держать Болгарию в состоянии бессилия -- их прямой интерес, и при малейшей с ее стороны попытке подняться, -- все ее четыре соседа автоматически объединятся и всей своей тяжестью навалятся на нее. А между тем, разгром Болгарии есть не только наше национальное несчастье, но во многих отношениях несчастье международное. Это не преувеличение болгарина-патриота! Огромная роль Болгарии на Балканах определяется уже одним ее географическим положением. Болгары занимают сердцевину полуострова и не соприкасаются непосредственно с великими державами -- ни с Австрией, ни с Россией. Это обеспечивает нам гораздо большую свободу во внутренней и внешней политике, чем Сербии и Румынии. Благодаря преимуществам своего положения Болгария смогла демократизировать свой политический режим (всеобщее избирательное право, пропорциональное представительство, всеобщее обучение). Отделенная с обеих сторон буферами от великих держав, Болгария не плясала ни под русскую, ни под австрийскую дудку или, если хотите, плясала меньше всех других балканских держав. И это обстоятельство делало Болгарию важнейшим препятствием по пути империалистических аппетитов Европы, осью балканской самостоятельности. Теперь эта ось надломлена с обоих концов: с северо-востока и с юго-запада. Пусть Румыния, Сербия и Греция стали больше после войны и, на первый взгляд, сильнее, -- но на самом деле Балканы в целом стали несравненно слабее перед лицом капиталистической Европы. А это делает наш полуостров источником новых опасностей для мирного развития Европы. Да кто же виноват? -- спросите, пожалуй, вы, желая этим сказать, что виноваты сами же болгары или, по крайней мере, болгарское правительство. Я не собираюсь укрывать виноватых, наоборот, готов выдать их головою. Но как бы ни были преступны вершители болгарских судеб, разве же этим исчерпывается вопрос? Основной ошибкой, самой ужасной, фатальной была наша война с Турцией. Вы знаете книгу Angell Norman'a "Великая иллюзия"? Он доказывает, что война никогда не оправдывала своих расходов и в этом смысле всегда была просто ошибкой счета. Балканская война может служить классическим примером ужасающей иллюзии. О, если бы сожженные нами 900 миллионов обратить на развитие промышленности и на народное образование, если бы вернуть нашей хозяйственной и культурной жизни 125 тысяч молодых жизней, среди них цвет нашей интеллигенции, -- какие огромные успехи сделали бы мы, и насколько приблизилось бы болгарство к идеалу национального объединения. Сил нет думать теперь обо всем этом!.. Но знаете, после того как война с Турцией началась, все остальное было уже неотвратимо. Не видеть этого могут только политические слепцы. Из первой войны Болгария вышла победительницей. Но что это значило? Что болгары разбили главную турецкую армию. Но какие приобретения оказались в руках у болгар? Чуждая болгарству Фракия, -- только потому, что главные военные силы Турции были сосредоточены во Фракии, а не в Македонии. А болгарская Македония, главная цель болгарской политики, ходом военных операций оказалась механически переданной в руки Сербии и Греции. Вот роковое противоречие первой, победоносной, эпохи. На замену Македонии Фракией мог согласиться Фердинанд, чистый империалист, могла согласиться правящая клика, которая еще до войны согласилась разделить Македонию на части, точно ситный пирог, обманывая в то же время народ перспективой объединения болгарства. Но страна не могла на это пойти. Не могли с этим примириться, прежде всего, сами македонцы, но не мог с этим примириться и болгарский народ, который орошал своей кровью поля Фракии -- не ради Фракии, а ради Македонии. Между тем, Сербия, отброшенная от Адриатики, не выпускала из рук Македонии, потому что только так она могла оправдать -- по крайней мере, на первое время -- перед своим народом понесенные жертвы и поддержать "великую иллюзию". Арбитраж? Я не хочу вдаваться в дипломатические детали, набившие вам, вероятно, оскомину, но я скажу одно. России нужна сильная Сербия, как барьер против Австро-Венгрии, но не сильная Болгария, ибо национально-объединенная, достигшая своих естественных границ Болгария означает вместе с тем Болгарию, совершенно независимую от России. Нет, мы не могли ничего ставить на карту русского арбитража. А это значит, что вторая война была неизбежна. А отсюда уже естественно вытекал, в свою очередь, воровской румынский поход. Предупредить его уступками не было никакой возможности. Нельзя же было, в самом деле, отдавать румынам ни с того, ни с сего, здорово живешь, часть болгарской земли. "Дайте нам, пожалуйста, Силистрию, она нам, знаете ли, понравилась!" -- "Получайте!" "И квадрилатер в придачу, у вас там земля хорошая, хлеб славно родится"... "Извольте, извольте!"... Когда до нашего 31-го Силистринского полка, набранного из жителей этого самого квадрилатера, дошла весть о том, что правительство согласилось на петербургской конференции, в начале мая, отдать румынам без боя Силистрию, произошло форменное возмущение на станции Кабакче. Призвали даже для усмирения 15-й полк, но в дело его не пустили, -- не таково совсем было настроение солдат, чтобы можно было их делить на усмирителей и усмиряемых. Уговорили наш полк тем, что это только временная уступка, чтобы развязать себе руки; что Силистрию вернем, как только подведем счеты с сербами и греками. А что было бы, если бы правительство добровольно подарило румынам квадрилатер? Неизбежное возмущение в армии! Наше правительство и радо было бы, вероятно, подкупить Румынию Добруджей, но не смело. Оно развязало себе руки для этого подарка только после неудач болгарской армии на сербско-греческой границе, когда настроение солдат и народа пало и нельзя уже было опасаться сопротивления. Если все это свести воедино, то получится следующая цепь событий: турецкую армию мы разбивали на полях Фракии, поэтому Македонию пришлось оставить для военных операций Сербии и Греции. Чтоб овладеть Македонией, пришлось выпустить из рук уже завоеванную Фракию. А когда натиск наш на Македонию был отбит, пришлось за потерю Фракии и Македонии отрезать еще на севере Добруджу и передать лучший ломоть Румынии. Империализм оказался не только предательским, а прямо-таки самоубийственным оружием на службе болгарской национальной идеи. Доказывать это теперь -- значит ломиться в раскрытую дверь. Но согласитесь, с другой стороны, что болгарский империализм никоим образом не хуже других империализмов на Балканах: сербского, лишенного в Македонии какой бы то ни было национальной основы, трусливо-торгашеского греческого, который с минимальными затратами получил максимальные барыши; турецкого, запятнанного вековыми преступлениями и возвратившего себе, однако, Фракию, где турки в меньшинстве; наконец, румынского, за которым нет никаких решительно оправданий, если не считать глупой жадности паразитических клик. Подумайте только: 7.500 румын на 7.500 квадратных километров квадрилатера, -- как раз по румыну на квадратный километр! Однако же, смотрите, из всех этих империализмов мудрая и справедливая Европа решила наказать только болгарский. И когда нас обобрали со всех сторон, отсекли нам до локтей руки и до колен ноги, и мы лежим, истекая кровью, Европа, та самая, что установила лондонские границы с болгарскими Адрианополем и во имя своих лондонских решений выводила черногорцев из Скутари, -- эта Европа пальцем не пошевелила в нашу пользу. Почему? Да потому что, как я уже сказал, в Болгарии капиталистическая Европа ненавидит главный оплот балканской самостоятельности. Франция нас ненавидит, потому что мы не стали безвольным орудием ее политики реванша. Россия при первом удобном случае прикасается к нам ежовой рукавицей, потому что мы не стали ее покорным орудием против Австрии. Наконец, Австрия не дала нам ничего, кроме чисто-платонической поддержки, потому что болгары ведь не албанцы, которых можно надеяться прибрать к рукам...

    Чего стоит, в самом деле, политика Европы, и особенно России в вопросе о Фракии! Конечно, -- и это я заранее признаю, -- Болгария имеет на Фракию не больше прав, чем Турция. Но ведь дело не в этом, а в том, что Россия побуждала Болгарию подписать Бухарестский мир109, обещая оставить за нею Адрианополь. Великие державы поддерживали фикцию Лондонского договора, чтоб утихомирить нас и приняться затем за собственные не очень чистые дела. Вопрос о Фракии просто стал средством вымогательства концессий в Малой Азии. Вы, великодержавные политики, даже и демократического направления, считаете, что все это в порядке вещей, хотя, мол, и непохвально. А мы не можем возвыситься до этого нравственного объективизма, потому что непохвальный этот порядок вещей выкраивает ремни из нашей спины. Мы не можем не проклинать, когда кровь маленького и храброго народа -- наша болгарская кровь -- становится разменной монетой на рынке концессий...

    Как я смотрю на ближайшее будущее нашего полуострова? Очень мрачно. И в этой мрачной перспективе мрачнее всего мне представляется судьба болгарства. Что именно произойдет, предсказать трудно, но как бы ни повернулись дела, при всех комбинациях хуже всего придется Болгарии. Болгария станет фондом, из которого Австрия и Россия будут подкармливать своих балканских соседей. Уже в 1879 году Россия, забрав себе последнюю часть Бессарабии, "успокоила" Румынию при помощи ломтя болгарской Добруджи; Австрия, захватившая Боснию и Герцеговину, систематически направляла при Обреновичах внимание Сербии в сторону Македонии. Это был исторический пролог. Теперь сделан первый решительный шаг на этом пути: Румыния получила остальную часть Добруджи, а Сербия с Грецией -- Македонию. И кто вам сказал, что это последнее слово? За первым разделом балканской Польши может легко последовать второй и третий... Я почти вижу эту опасность физическими глазами...

    Да, я очень пессимистически настроен, я не считаю исключенной возможность того, что нас всех заграбит Европа, как только управится с азиатской Турцией. Но я все же не хочу отчаиваться. Исправлять роковые последствия 1912 -- 1913 годов при помощи новой войны значило бы для Болгарии ринуться вниз головой в пропасть: ее соседи, тесно связанные своим преступлением против нее, при первой опасности со стороны Болгарии заклюют ее на-смерть. Выход лежит на прямо противоположном пути. Автономия Македонии, Фракии и Добруджи и включение их в обще-балканскую федерацию -- это единственно-жизненная программа национально-государственного самосохранения болгарства и обеспечения самостоятельности всего Балканского полуострова. Но если опыт балканской войны обнаружил, что это единственно остающийся для нас путь, то вместе с тем война оставила после себя чрезвычайные психологические препятствия для осуществления балканского союза. И трудно сказать, где таких препятствий больше: в психологии "победителей" или в психологии "побежденных". Удастся ли эти препятствия преодолеть? Не знаю. Но, во всяком случае, в этой работе мы имеем полное право требовать не только полного к себе внимания, но и активного содействия передовой Европы...

    Ни преступлений наших правящих, ни постыдных дел нашей солдатчины я и не думаю отрицать и с возмущением отметаю фальшивое заступничество непризванных наших адвокатов. Но эти черные дела не составляют ведь всей нашей прошлой истории и не предопределяют будущей, как произвол, бесправие, погромы не определяют характер русского народа и не являются свидетельством против его будущего. Долг русской журналистики и особенно той, которая борется против реакционной бестолковщины славянофильства, -- выяснять роль и значение свободной, независимой и сильной Болгарии для судеб юго-востока и для мира всей Европы!

    -- Я вас почти не прерывал во время вашей речи, и вы не раз формулировали свои мысли тоном идейного противника. Но позвольте сказать вам, что у вас нет для этого достаточных оснований. Правда, многое из того, что вы сказали -- словами болгарина, сына народа, 500 лет томившегося под турецким игом и начавшего освобождаться лишь треть столетия назад, -- я сказал бы другими словами. Некоторые подробности вашей аргументации представляются мне рискованными. Но в основе я с вами совершенно согласен.

    Мы пожали друг другу руки.

    "Киевская Мысль" N 313,

    2 ноября 1913 г.

    "ГОЛЯМА ПОУКА"*

    Г-н Милюков начал в "Речи" серию статей на тему "Кто виноват" -- в разгроме Болгарии. Печатание этих статей, в которых г. Милюков выступает как объективный судья чужих ошибок, совпало с неистово-болгарофобскими статьями "Нового Времени", которое злобно-злорадно пишет теперь о вчерашних "братьях-болгарах", как о заслуженно-покаранных жертвах собственного шовинизма.

    Уже один тот факт, что ритуалисты "Нового Времени" мечут запоздалые молнии в болгарский шовинизм, должен заставить каждого честного человека спросить себя: а не повинны ли сами приказчики газетного завода в Эртелевом переулке, вместе со своими хозяевами, в ритуально-дипломатическом употреблении болгарской крови? И нельзя ли найти уличающие кровяные пятна на стенах суворинских трущоб... Именно г. Милюкову, который в течение этого года непрерывно выступал поручителем за русскую дипломатию перед болгарами и за правящие болгарские сферы перед русским общественным мнением, именно г. Милюкову лучше было бы не брать на себя щекотливой, в его положении, роли объективного судьи болгарских ошибок. Более того. Мы думаем, что если в эпоху первой балканской войны непозволительно было рекламировать ее в качестве "освободительной", именно ввиду ее неизбежных последствий, -- то теперь, когда эти страшные последствия налицо, долг русского политика -- искать в первую голову виновников не на реченке Владае, а на другой, гораздо более северной реке. Что же касается самих болгар, притом рядовых, не организаторов катастрофы, а ее жертв, они сейчас все более или менее единодушно отвечают на вопрос, кто виноват?

    --------------------------------------------------------------------------------

    Экономическая жизнь не терпит перерыва. В Мангалию ежедневно приходят сотни повозок с хлебом на продажу из богатого хлебом квадрилатера. Новая болгаро-румынская граница, отрезавшая квадрилатер от Варны, направила поток торговых сношений в сторону Констанцы. С этим квадрилатерным потоком вся эпопея сумасшедшего года снова оживает перед моими глазами. Эти самые люди в сентябре прошлого года покинули свои дома и, в составе Силистринской и Преславской дивизий, совершили свой первый поход через Киркилиссе и Люлле-Бургас к Чаталдже. Оттуда их перебросили на сербскую границу, под Султан-Тепе, и после новых боев вернули в Болгарию и отправили по домам. И вот они пришли и узнали, что дома их находятся уже в румынских пределах. Ненавидя и проклиная свое новое отечество, люди вынуждены нагружать возы хлебом и гнать коней на север, в Мангалию и Констанцу. Экономическая жизнь не терпит перерыва.

    Мы сидим вечером в продымленной харчевне большой компанией: бывший народный учитель; секретарь, по-нашему писарь, деревенской общины, которого я знал еще в Болгарии; старый одноглазый гагауз из села Валалы, сухой, как жердь, с дрожащими рабочими пальцами; молодой гагауз, заика; зажиточный молодой болгарский крестьянин, окончивший четыре класса гимназии; машинист-"тесняк", т.-е. член социалистической фракции "тесных", из Балчика, и еще два-три человека без речей. Гагаузы, -- нужно в пояснение сказать, -- таинственного происхождения племя; их 26 деревень в Варненском округе, говорят преимущественно на турецком языке, принадлежат к болгарской церкви, но тяготеют к греческой. Почти симметрическим дополнением к ним являются помаки, чистые болгары, говорящие на болгарском языке, но исповедующие религию Магомета и тянущие к Турции.

    У меня в руках только что полученное от болгарского солдата письмо еще от 22 июля, шедшее кружным путем через Вену и Бухарест. Мой друг Иван Малказанов, сладкарник (кондитер) по профессии, рядовой 61-го полка, 9-й роты, 2-го взвода, дважды раненый и дважды из лазарета возвращавшийся в действующую армию, пишет непосредственно с сербской боевой линии после заключения перемирия: "Нашият народ е изморен, глупави политикани го хвърлиха (ввергли его) в пропастьта... От преживените моменти поука е голяма". И тут же, однако, прибавляет: "Ние не сме победени; напротив, ако Ромъния не беше се намесила, -- победата беше наша" (Мы не побеждены; напротив, если бы Румыния не вмешалась, -- победа была бы за нами). И эти же две мысли проходят через всю нашу беседу. А над ними выдвигается скоро нечто третье: ожесточение против России.

    -- Куроцапы! -- говорит народный учитель с ненавистью о румынах. -- Международные куроцапы, это они погубили нас. Разве Сербия нас победила? Какой вздор! Греки -- их было вчетверо больше, чем нас, -- действительно выиграли сражение, но сербы решительно ничего не достигли. И если они вместе с греками заграбили болгарскую Македонию, так только потому, что на нас из-за спины накинулись румыны.

    -- И верно, куроцапы, -- говорит молодой гагауз, -- к нам в деревню Спасово назначили шесть румынских жандармов; так они уж почти всех кур переели.

    Ненависть к румынам -- теперь господствующая страсть в Болгарии, особенно в северо-восточной. Среди зверств и безумий войны остается в сражающемся народе какое-то свое, хотя и изуродованное, мерило справедливости: с турками, сербами, греками была война, -- против них было ожесточение; а Румыния, втравливавшая в войну других, сама выжидала, примеривалась, а потом, в минуту полного истощения Болгарии, выползла, как жирный клоп, и стала сосать... Это породило ненависть пополам с презрением, -- и чувства эти дадут себя еще знать...

    -- У нас у всех в глазах темнело, когда мы проходили по тем местам, где ступала нога румынской армии. Около 5 тысяч наших резервистов, безоружных, проезжало перед Плевной через маленькую станцию, занятую румынами. С крыш передних вагонов наши солдаты подняли крик. Румынские офицеры, в своем глупом самодовольстве, приняли этот крик ненависти за привет и стали с перрона делать этак ручкой, очень грациозно, -- румыны на этот счет мастера, -- не нам, болгарам, чета... Что тут поднялось, если бы вы видели! Безумие охватило наших солдат, вой пошел по всем вагонам. "Вон, вон, тут вам нет мамалыги!" -- загремели кулаками по вагонным крышам, ревут, свистят, выкрикивают румынские ругательства, кто какое знает, потом стали швырять в окна и с крыш, чем попало: картошками, грязными портянками, арбузными корками. Счастье, что поезд, не останавливаясь, проехал дальше, иначе не миновать бы беды...

    -- Да вот вам свежий пример, -- вставляет свое слово машинист. -- В Рущук приехал ваш один, русский, потемкинец Родин, хороший человек, я его знаю, с женой-румынкой и с ребенком, его из Румынии изгнали. И что же вы думаете? Толпа в Рущуке, услышав румынскую речь, погналась за ними с палками и ножами, так что им пришлось искать приюта в полиции.

    -- Кто виноват в наших несчастьях? -- говорит писарь. -- Да, кто же? Ясное дело, кто виноват: Данев и Фердинанд, они сами в петлю лезли, мамалыжники только эту петлю затянули.

    -- А вы к какой партии принадлежите? -- спрашивает писаря учитель.

    -- К младо-либеральной, -- как бы извиняясь, отвечает тот.

    -- А, тончевист!.. -- протянул тесняк и пренебрежительно махнул рукой.

    -- А что? -- оживился младо-либерал. -- Говорите, что хотите, но мы, по крайней мере, русской политики не делали, мы не смотрели в рот петербургской дипломатии, уже в этом Тончева обвинить нельзя. Нам удружила Россия, теперь это ясно даже для младенцев. Когда мы еще только починали войну с Турцией, Россия подговаривала Сербию предать нас. Россия не хотела затем, чтобы мы брали Адрианополь, потому что он ей еще может понадобиться как прикрытие для Константинополя. Когда мы все же взяли Одрин и с тяжелыми орудиями подошли к Чаталдже, Россия угрозами заставила нас остановиться, обещая обеспечить за нами Македонию. А в то же время Россия всячески поощряла Румынию, Россия помешала нам дать должный отпор сербскому захвату, с согласия России турки вернули себе то, что мы у них однажды отвоевали. Конечно, на нас из-за спины напала Румыния, это верно, но, в конце концов, Румыния была только орудием в руках России.

    Все на минуту замолчали, с вопросом глядя на меня. Молчал и я.

    -- Мы проделали сербскую кампанию, -- начал учитель, обращаясь уже прямо ко мне, -- с ее бессмысленными жертвами, позором, унижением, и мы все вернулись домой в уверенности, что виновницей этого страшного испытания явилась русская дипломатия. Она хотела нашего унижения, как наказания за нашу "непокорность", за то, что мы смели преследовать свои цели, а не цели русской дипломатии. Когда мы заняли высоты Китки под Султан-Тепе, -- а это очень важная позиция, -- последовало неожиданное приказание: "отступать!" Как? Почему? Что такое? Оказывается, политические мотивы. Данев метался туда и сюда, сбивал других с толку, но, в конце концов, пытался выполнить то, что ему предписывали из Петербурга, т.-е. отступить. Но тут уже солдаты не подчинились команде. Мы прямо отказались очищать Китку и предложили офицерам убираться, куда хотят. Это сопротивление продолжалось три дня. Вдруг генеральный штаб сообщает, что румыны идут на Софию и что нужно выступать против них: на самом деле, о сопротивлении румынам на верху и не помышляли, а только хотели заставить нас выполнить приказ. Мы, действительно, покинули позиции. Но тут на верхах опять перемена: поняли, что русские дипломаты нас все равно не поддержат, и отдали приказание снова брать Китку. Вы не можете себе представить, что тогда наступило в армии! Там, где-то, в петербургских дипломатических канцеляриях, кто-то играет с Даневым в жмурки, Данев тягается с Савовым, а мы по трупам берем позиции, взявши, без смысла покидаем, а потом снова должны брать. Солдаты сговорились вперед не итти, но и сербов дальше не пускать, просто оставаться на местах. И действительно: в течение пяти дней мы успешно отбивали попытки сербов прорвать наш фронт, -- в результате этого и у сербских солдат и у нас создалось одно и то же настроение: не к чему воевать, незачем итти вперед, нужно кончать. Целые роты с обеих сторон стали добровольно сдаваться в плен. По нашей линии, Султан-Тепе -- Гюшево, солдаты совершенно вышли из повиновения. От дисциплины не осталось и следа. Офицеры пуще всего старались не показываться нам на глаза. Болгарские и сербские солдаты все больше сближаются между собою, решают не предпринимать никаких действий друг против друга и выбирают даже смешанные комиссии для определения пограничной черты и улаживания недоразумений. Таким образом, начиная с 8 июля, у нас уж фактически установилось перемирие на этом фронте, задолго до объявления официального перемирия... Скоро ли мы выровняемся после всех ударов, не знаю, только вере в Россию -- конец. Будет с нас и так. Голяма поука!

    -- Теперь вот, -- раздумчиво сказал учитель, -- мы снова возвращаемся к обычному: будем пахать землю, вывозить пшеницу на рынок, учить ребят грамоте (если господа румыны дозволят болгарскую грамоту), будем тачать сапоги... Но знаете, нехватило бы духу вернуться ко всему этому будничному, если бы не мысль об отмщении победителям. Нет ни одного болгарина, который мирился бы с тем, что произошло. Все, все мы думаем о мести...

    -- Все-то все, -- перебил учителя машинист, -- только на разный лад. Наши горе-правители хотят только собраться с силами, чтобы снова заняться сведением кровавых счетов с соседями, а мы думаем, что надо сводить счеты со внутренними виновниками наших бедствий и заводить общими силами новые порядки на Балканах.

    "Киевская Мысль" N 287,

    17 октября 1913 г.

    --------------------------------------------------------------------------------

    * По-болгарски: большой урок.


III. Послевоенная Румыния

    ПЕРВЫЕ ВПЕЧАТЛЕНИЯ

    Нет ничего труднее, а с другой стороны, ничего интереснее, как ввинчиваться в чужую общественность, политику, культуру.

    Язык -- как воздух: его замечаешь только тогда, когда его нехватает, т.-е. когда окружающая речь не связывает тебя с людьми, а отделяет от них. Румынский язык исходит от латинского корня, но в нем 20 -- 30% славянских слов. Я посетил здесь рабочее собрание, единственное политическое собрание на этой неделе, и благодаря тому, что я в общем и целом представлял себе ход мыслей оратора, смысл его речи выступал передо мной, как очертания предметов в сумерки. Но, слушая разговорную, не ораторскую речь, остаешься совершенно беспомощным. Неожиданный эффект для русского уха дают яркие славянские, иногда привычно-русские слова, выделяющиеся из основного латинского потока речи. "Tovarasi, -- говорит оратор, -- rasboiul precare oligarhia noastra l'a provocat in numele prestigiului national..." и т. д. Это значит: "Товарищи, война, которую наша олигархия провоцировала во имя национального престижа"... Товарыши (так произносится) означает товарищи; разбой -- война; ul (rasboiul) -- определенный член. На-ряду со словом sever, суровый, имеется слово nemilostiv. В то время как румынское rasboi означает война (бой), наше слово разбой переводится brigandage. Сочетание романского со славянским осложняется еще тюркскими и финскими элементами. В румынском языке есть немало венгерских и турецких слов. Эта амальгама романского, славянского и урало-алтайского со значительной примесью праарийского (цыганского) и семитического (еврейского) составляет физиономию не только румынского языка, но и всей румынской культуры.

    Довольно большой процент общественной прислуги Бухареста (извозчики, кельнера, портье, посыльные) знает русский язык. Среди извозчиков господствующее положение занимают русские скопцы, широкобедрые, безбородые, с заплывшими лицами и отроческими голосами. У них лучшие лошади, лучшие экипажи и лучшие армяки с шелковыми лентами. Армяки русские, плисовые, настоящие, каких мне не доводилось видеть уже несколько лет... Вчера я отвозил в автомобиле на вокзал письмо, чтобы попасть к поезду. С шофером долго и тщетно пробовал столковаться, предлагая ему обождать меня у подъезда. Как вдруг, что-то, очевидно, сообразив, шофер спрашивает:

    -- Обождать, значит, господин, прикажете?

    -- Так вы по-русски говорите?

    -- Да как же, ведь мы курские...

    За последнее время скопцы продают своих лошадей и переходят на автомобили. Один из них жаловался мне, что военное министерство забрало у них при реквизиции тысячных коней и заплатило им по 500 франков. Посылали депутацию к министру, предлагали внести по 500 франков в казну, только чтоб их не трогали. Но министр отказал: "Денег у нас у самих много, нам лошади нужны"...

    Скопцы-липовановцы принадлежат к числу наиболее выдающихся достопримечательностей румынской столицы. Они отмечены в неизбежном "Путеводителе по Ближнему Востоку" Мейера, и им посвящает страницу Leo Claretti в своих "Feuilles de route en Roumanie" ("Путевые записки в Румынии").

    --------------------------------------------------------------------------------

    В 70-х и 80-х годах Румыния была одним из центров русской политической эмиграции. Но большинство разбрелось отсюда, -- маленькая страна не вмещала их, -- остались немногие, преимущественно уроженцы Бессарабии. Есть несколько крупных рестораторов из русских эмигрантов. Один из эмигрантов состоит ректором университета в Яссах. Другой давал уроки русского языка румынскому престолонаследнику, -- без особенного успеха, -- теперь заведует городской статистикой Бухареста...

    Новая полоса эмиграции ознаменовалась здесь высадкой "потемкинцев". Трудно представить себе тот ужас, в какой были повергнуты румынские власти появлением мятежного русского броненосца у берегов Констанцы в июне 1905 года. Они боялись принимать незваных гостей, еще больше боялись, что те, в случае отказа, начнут бомбардировать город; не знали, как им быть с русским правительством, если мятежники окажутся на румынской территории. В конце концов, все уладилось к общему удовольствию. Русские власти предложили принять броненосец и обещали не требовать выдачи матросов, лишь бы только корабль (цена ему около 30 миллионов) был возвращен в сохранности. Отношения между разными группами матросов были к этому времени до последней степени обостренные, и каждую минуту могла вспыхнуть кровавая схватка. Доктор Раковский110 отправился на броненосец и заявил матросам, что на румынской территории они останутся неприкосновенными. 700 человек высадилось в Констанце. Много они тут горя приняли, -- в чужой стране, без языка! Работали на помещичьих полях, на нефтяных промыслах, на фабриках. Матюшенко111 пробовал устроить жизнь своих сотоварищей на коммунистических началах. Но это скоро расстроилось, особенно когда семейные стали выписывать из России жен и детей. Румынские власти первое время действительно не трогали матросов. Но после бурного крестьянского движения, прокатившегося в 1907 году по всей Румынии112, началась бессмысленная полицейская травля матросов, которые к крестьянским волнениям не могли иметь никакого отношения, так как ни один из них тогда не говорил еще по-румынски. Большинство матросов потянулось в Америку, часть разбрелась по Европе, душ полтораста осталось в Румынии. Их все здесь очень ценят, как искусных и энергичных работников. Многие поженились на румынках и обзавелись домишками. В Плоештах один из матросов открыл пивную и назвал ее "Князь Потемкин". Другой служил в вокзальном ресторане. Сильно "порумынился", щеголевато одевается, носит желтые ботинки, в разговоре употребляет много чужих слов ("эта нефтяная сочьетата "Bera", -- объяснял он мне, -- самая богатая"), но в то же время про хозяина своего говорил "сам" и через каждые три слова повторяет: "ведь это невозможно"...

    -- А тянет вас в Россию, Кирилл?

    -- Ну, чего тут! -- говорит он, не желая обнаружить "малодушия", -- мне и тут хорошо.

    -- Ну, а ежели выйдет полная амнистия, -- поедете?

    -- Как не поехать! Ведь это невозможно... Мыслимо ли сравнить?.. Ко мне в прошлом году в гости брат приезжал; я его всюду водил, в Синаю ихнюю, например, ездили, 4 леи 80 отдали, летний палато-регале смотрели, хорошо, слова нет, -- только против Москвы разве можно сравнивать?.. Ведь это невозможно... Теперь газеты пишут, ихний муштениторул, наследников сын значит, нашу княжну за себя берет, а в народе говорят, будто Бессарабия пойдет в приданое. Получим, говорят, от России Бессарабию, от Австрии, говорят, добудем Трансильванию и Буковину, у Болгарии уже кусок добыли, будет Румыния самой богатой страной. Только насчет Бессарабии, думаю, вздор говорят. Ведь это невозможно...

    --------------------------------------------------------------------------------

    Выше я уже упомянул о рабочем собрании, которое посетил в субботу. Было всего человек триста, так как большинство рабочих под знаменами. Ораторами выступали рабочие и говорили прекрасно: румыны очень легко овладевают тайной ораторского искусства, -- в этом сказывается романская раса. Ораторы говорили о войне, о надвигающейся холере, осуждали захват чужой земли, говорили о своей солидарности с болгарскими рабочими. Рассказывали, будто на полях Македонии находили убитых рабочих, у которых ни одна пуля не была израсходована, хотя они по нескольку дней находились в бою... В начале собрания и в конце пели песни солидарности и борьбы. И после всего того что я за эти десять месяцев видел, слышал и читал на Балканах и о Балканах, небольшое собрание рабочего "клубула" выступало светлым, радующим и обнадеживающим пятном на страшном фоне всеобщего одичания. Тут верят в культуру и упорно созидают ее, -- культуру человечности, которая не горит в огне войны и не тонет в водах шовинистического потопа. Еще живет на Балканах честь и совесть, еще не все потоплено в крови. Этих людей немного. Но завтра их будет больше. Их сразу станет больше, когда обманутые и истерзанные народы придут в себя и начнут подводить итоги всему содеянному.

    --------------------------------------------------------------------------------

    В Болгарии все до последней степени экономны, вернее -- скупы, -- страна чисто крестьянская, буржуазия проходит лишь скаредную стадию первоначального накопления, нет никаких традиций роскоши и мотовства. В Румынии наоборот: хоть крестьянство здесь несравненно беднее, чем в Болгарии, а индустрия, как и в Болгарии, только в зародыше, однако же, городская жизнь на центральных улицах создает впечатление роскоши, пышности и мотовства. Эти традиции прочно заложены боярской, шляхетской "культурой", которая опиралась на возможность проматывать отцовское. Бояры, чокои (т.-е. новые недворянские землевладельцы), чиновники, журналисты -- все живут выше своих средств, все в долгах, но все выглядят на улице безукоризненными, нарядными и беззаботными джентльменами, которые с таким видом целуют на улице своим дамам ручки, как будто в стране ничего не произошло и вся жизнь состоит из грациознейших телодвижений. Вчера вечером, сидя в открытом кафе на Calea Victoriei, я наблюдал, как две молодые цыганки пробирались сквозь уличную толпу. Толпа была послеобеденная, т.-е. самая свободная, гулящая, шумная, игриво-ищущая. А цыганки были совсем молодые и робкие, лет 17-ти -- 19-ти, но уже матери, обе с младенцами, совсем маленькими, завернутыми в тряпки туго, точно кульки. Цыганки были босые, надето на них было по куску ситца, еле сшитого в виде короткой юбки и полузастегнутой кофты, по сложению совсем девочки, но на лицах у обеих было сосредоточенное выражение матери, которая охраняет младенца. Военные автомобили хрюкали (тут сигналам военных автомобилей придан, очевидно, для внушительности, голос раздраженной свиньи), широкобедрые скопцы погоняли вороных лошадей, нарядные кокотки вихляли боками, семенили патриотические старички, офицеры звякали шпорами, в открытых кафе играла музыка, было шумно, любопытно и занятно, -- но две робкие босоногие матери со своими кульками на руках сразу разогнали это настроение бездельного удовольствия, точно вогнали в душу занозу. Сколько молодых матерей на этом проклятом небом полуострове, с кульками на руках или под сердцем, тщетно дожидается мужей! Сколько старых матерей дожидается напрасно, когда вернутся их сыновья! Румынской армии не пришлось сражаться, но в нее проникла холера и делает свое дело. А на Calea Victoriei ничего не приметно, и, когда глядишь на пеструю толпу, спрашиваешь себя: "Куда они денут своих воинов, когда те вернутся, раз у них и сейчас на тротуаре тесно?".

    --------------------------------------------------------------------------------

    Румыны, видящие в себе представителей латинской культуры, решительным образом отрицают свою принадлежность к Балканскому полуострову. Правда, с некоторым нарушением последовательности, они бесцеремонно вмешались во внутренние дела полуострова и приобщили к благам "латинской культуры" добрый ломоть ориента; но ведь когда дело заходит о предъявлении прав на наследство, люди часто вспоминают о таком родстве, которого раньше всегда стыдились...

    Имеются, несомненно, серьезные объективные основания отделять румын от балканского Востока; только основания эти покоятся не в более чем сомнительных "романских" свойствах здешней культуры, а в характере социальных отношений. В то время как Болгария и Сербия вышли из-под турецкого господства примитивно-крестьянскими демократиями, без всяких пережитков крепостничества и сословности, Румыния и посейчас еще, несмотря на десятилетия конституционной жизни, держит свою деревню в тисках чисто феодальных отношений. В этом смысле Румыния ближе всего к Венгрии, стране дворянских латифундий и закабаленного крестьянина.

    Нужно, однако, признать, что на центральных улицах Бухареста можно уловить если не веяние галльского гения, то влияние парижских бульваров. Румынские бояры, может быть, в еще большей мере, чем аристократы других стран, искони привыкли считать Париж, преимущественно ночной, своей второй родиной. Были эпохи, когда молодые румынские помещики приобщались и к революционным идеям Парижа, переводя их затем на беспомощный язык своей отсталой общественности. В 80-х и 90-х годах социализм имел немало приверженцев среди молодого румынского дворянства. Некоторые из них принимали активное участие во внутренней жизни французского и бельгийского социализма, поддерживая его левое, марксистское крыло. Но эта болезнь молодости теперь уже прошла окончательно и безвозвратно. Остался только вкус к парижскому языку, парижскому платью и парижскому жесту. В Бухаресте выходят три ежедневные газеты на французском языке. В политическом отделе они дают элегантное выражение олигархическим идеям трех правящих здесь партий, а в морально-бытовой сфере они поддерживают непрерывную связь просвещенного Бухареста с последними завоеваниями больших бульваров и Монмартра. Первое, на что я наткнулся глазами в "L'Independance Roumaine"113, это нравоучительные куплеты по поводу нынешних женских мод.

    Grace a la mode,

    On n'a plus d'corset... и т. д.

    (Благодаря моде,

    Корсетов больше не носят...)

    На бухарестском корсо я имел полную возможность убедиться в том, что эта пропаганда остается гласом вопиющего в пустыне. По узкому тротуару скользят женские фигуры, вытянутые в длину -- grace a la mode -- до последней степени, со стильным видом удавленниц, которых не успели еще вынуть из петли. В полном соответствии с этим линия брюк у бухарестских джентльменов безукоризненна, как пробор дипломата. Достаточно бросить один взгляд на эти брюки, чтобы почувствовать себя человеком низшей расы. Офицеры так великолепны отделкой всех своих частей, что с трудом представляешь себе, как это можно таких грациозных людей подвергать грубым и грязным испытаниям военного похода. Впрочем, надо предположить, что в Бухаресте сумели остаться именно те, которые лучше других умеют одеваться. Чистка сапог здесь представляет сложный и высокий культ. Вывески списаны с парижских, точно также -- кокотки. Про муниципалитет Бухареста говорят много дурного, но я должен здесь констатировать, что на некоторых перекрестках он соорудил жестяные учреждения совершенно такие же, как в Париже. Но за всем тем Восток глядит на вас здесь изо всех углов. С одной стороны, слишком нарядны для улицы бухарестские дамы, и явно-ориентальный характер носит ритуальная чистка сапог. А с другой -- большая половина населения ходит босиком; меж великолепных лакированных офицеров и великолепных дам об одном измерении шмыгают тощие, оборванные, грязные крестьянские дети со свежими орехами и сливами или полунагие вшивые цыганята с протянутыми ручонками. Неуверенно ступают босыми ногами по асфальту смуглые крестьяне в длинных до пят белых рубахах -- с капустой или с утками, и когда вы с этими белыми фигурами сталкиваетесь у порога отеля, они смиренно снимают перед вами шапки. О веках голода, унижения, беспросветного рабства говорит этот безмолвный поклон.

    Бухарест, 7 -- 17 июля 1913 г.


БУХАРЕСТСКИЙ МИР

    Сейчас, когда я пишу эти строки, здесь ждут с часу на час подписания договора, который войдет в балканскую историю под именем Бухарестского мира 1913 года. По отношению к сербам, а особенно к румынам, болгары проявили торопливую уступчивость, повидимому, надеясь, таким образом, изолировать греков. Торопливость болгарских делегатов была так велика, что они, гарантировав национально-культурную автономию (в вопросах языка, школы и церкви) входящим в состав Болгарии куцовлахам, совершенно позабыли потребовать в соответствующий момент таких же национальных гарантий для болгар, отходящих к Румынии*. В центре их внимания стояла все время Кавала -- важнейший после Салоник порт на Эгейском море, экспортный центр табачного производства: уже сейчас через Кавалу проходит ежегодно на 10 миллионов рублей табаку. Перед лицом табачных плантаций и табачного экспорта вопросы культуры и совести 200 тысяч болгар в южной Румынии отступили далеко на задний план. Но Кавалы Болгария все-таки не получила, и у нее остается теперь только весьма химерическая надежда на помощь Австро-Венгрии при ратификации договора великими державами. Здесь, однако, утверждается мнение, что этого ратифицирования вообще не будет.

    В том, что мир будет подписан, никто не сомневается. Журналисты и политики уже дисконтируют близкий мир в застольных спичах. Третьего дня румынская ассоциация прессы давала банкет иностранным журналистам, на котором красноречиво говорилось о правах культуры на мир и о благах мира для культуры. Однако же, после опыта последних месяцев никто решительно не верит в то, что Бухарестский договор действительно обеспечит мир на Балканах. То новое "равновесие на основе соотношения сил", которое обещали народам после второй балканской бойни, будет на самом деле гораздо менее устойчивым, чем тот status quo, который охранялся европейской дипломатией в течение трех с половиной десятилетий. Об этом лучше всего свидетельствует судьба Лондонского "мира". Бухарестская конференция исходит формально из определений Лондонского договора, который провел новую границу между Турцией и бывшими союзниками. Но что осталось к моменту Бухарестской конференции от Лондонского договора? Турки сидят в Адрианополе, а болгары ждут в ближайшие дни формального объявления войны со стороны Турции, вслед за чем последует немедленное занятие ничем не защищенного Филиппополя. По Лондонскому "равновесию сил", Болгарии причитается Фракия, а на самом деле ей грозит потеря Восточной Румелии. Болгары сейчас ищут союзников против полумесяца среди собратьев по кресту и -- не находят. До болгаро-турецких отношений Бухарестской конференции дела нет, -- здесь ведь нет вовсе и делегатов Турции. Этим вопросом предстоит, очевидно, заняться новой конференции, которая, в свою очередь, явится не последним этапом в кошмарной истории европейского юго-востока. Каким образом болгары, которым приходится выступать в двойной роли истца и судебного пристава, приведут в исполнение решение лондонского трибунала, этого сейчас никто не знает. Но если бы даже на помощь им пришла сильная рука (от которой, впрочем, болгары пострадали бы не менее, чем турки), если бы даже Турция, как государство, была совершенно уничтожена, -- в Европе, как и в Азии, турки ведь все равно остались бы. И эти лишенные государственного крова турки, с традициями пятивекового владычества в Европе, были бы, во всяком случае, не меньшим элементом смуты и потрясений на Балканах, чем македонцы в Старой Турции. Если Лондонская конференция балканских уполномоченных, работавшая под надзором конференции посланников великих держав, не предупредила войны между союзниками, то тут возможен еще формальный отвод: лондонская задача состояла-де не в распределении турецкого наследства между союзниками, а в определении его общего размера. Но ведь именно в пределах этой последней задачи Лондонской конференции удалось, как мы видим, определить лишь одно: размеры импотентности коллективного дипломатического "разума" Европы. Бухарестская конференция делает вид, будто ей и невдомек, что от Лондонского трактата ничего не осталось. В свою очередь, Бухарестская конференция, установившая (надолго ли?) границу между Болгарией, с одной стороны, Сербией и Грецией, с другой, -- совершенно не коснулась сербско-греческой границы. Правда, нас уверяют, будто у сербов с греками все предусмотрено. Но разве не было "все предусмотрено" у болгар?

    Если есть какая-либо гарантия против немедленной сербско-греческой войны, так это не договор, а полное истощение обоих государств.

    С румыно-болгарскими отношениями -- не лучше. Новая территория, с своим преобладающим болгарским населением, вопьется, как страшная заноза, в тело Румынии. Добруджа превратится в румынскую Эльзас-Лотарингию -- да еще осложненную теми методами борьбы, какие применялись в Македонии. А болгары никогда не забудут румынам того, что именно они своим выступлением дали решающий толчок второй балканской войне!

    Еще менее устойчивыми будут болгаро-греческие отношения, как они сложатся на основе Бухарестского мира. В Южной Македонии к Греции отходит около 200 тысяч болгар. Во Фракии, наоборот, около 200 -- 250 тысяч греков становятся гражданами Болгарии или, вернее сказать, числятся в этом звании по Лондонскому трактату. Национальный принцип и здесь оказывается несовместимым с империалистическими притязаниями: дело идет вовсе не об общности культуры на однородной этнической основе, а о числе податных плательщиков и о емкости внутреннего рынка. Разумеется, и в этих границах возможно было бы мирное сожительство Болгарии с Грецией при условии обеспечения национальной автономии "инородцам" каждой из этих стран. Но ясно, что люди, которые только что вспарывали животы друг другу, или, вернее, те, которые руководили этим вспарыванием, абсолютно неспособны установить устойчивые условия сожительства народов по обе стороны границы, перерезавшей Македонию.

    На судьбе этой трижды несчастной области с убийственной для национальных романтиков ясностью обнаруживается, что даже на отсталом Балканском полуострове национальной политике место лишь постольку, поскольку она совпадает с империалистической.

    Греческий империализм -- наиболее старого происхождения. Греческая церковно-аристократическая олигархия (Фанар) разделяла с военной кастой османов господство над христианскими народностями полуострова. Греческая буржуазия, распространяясь по берегам Эгейского, Мраморного, Черного и Средиземного морей, подчиняла земледельцев и пастухов своему торговому и ростовщическому капиталу. Греческие попы и купцы проложили дорогу греческому империализму, который сразу оказался в смертельной вражде с пробуждающимися балканскими народностями: для этих последних экономическое и национальное пробуждение означало борьбу на жизнь и на смерть не только с турецкой военно-бюрократической кастой, но и с церковным и торгово-ростовщическим засильем греков. Греческий империализм столкнулся с болгарским на почве Македонии.

    Болгарский империализм -- недавнего происхождения, но тем он воинственнее и азартнее. Болгарская буржуазия выступила поздно и сразу начала работать локтями, чтобы пробить себе дорогу. Болгарские министры получают жалованья тысячу франков в месяц. А в капиталистической Европе есть должности, которые оплачиваются тысячей франков в день. Софийский корреспондент "Times'a", мистер Баучер, располагал такими суммами, о которых софийские властители не могли грезить и во сне. Расширить пределы государства, увеличить число податных единиц, умножить источники обогащения, -- вот начала империалистической премудрости, направлявшие политику всех правящих клик в Софии.

    Этими же началами -- империалистическими, а не национальными -- определялась и вся македонская политика Болгарии. Цель была всегда одна: аннексия Македонии. Софийское правительство лишь постольку поддерживало македонцев, поскольку могло таким путем закрепить их за собой, и наоборот: оно без зазрения совести предавало те их интересы, которые могли бы отдалить их от Болгарии. Известный балканский политический деятель и писатель, доктор Х. Раковский, с которым я встретился теперь после двухлетнего промежутка в Бухаресте, сообщил мне, в числе многих других сведений, следующий чрезвычайно красноречивый факт. В 1903 -- 1904 г.г. болгарский экзарх хлопотал в Софии об учреждении крестьянского банка в Македонии. Это было после "Ильинденского" восстания**, когда в Македонии царил хаос и турецкие помещики готовы были сбывать крестьянам свои поместья за бесценок. Болгарское правительство решительно отвергло проект экзарха и в объяснение привело то соображение, что достигшие известного благосостояния македонские крестьяне сделаются недоступными для болгарской пропаганды. На ту же точку зрения стала и революционная македонская организация, которая -- особенно после разгрома восстания -- окончательно превратилась из национально-крестьянской организации в орудие империалистических предначертаний софийского правительства.

    Эта поразительная борьба, в которой зверство сочеталось с героизмом, закончилась -- чем? Предательским договором о разделе Македонии. Вторая балканская война и увенчивающий ее ныне Бухарестский мир довершили этот договор, -- и вот теперь Щип и Кочаны, -- те два пункта, где болгаро-македонские революционеры своей "предъизвыкателной" (провокационной) тактикой вызвали турецкую резню, послужившую вступлением к первой "освободительной" войне, -- эти самые Щип и Кочаны ныне переходят к Сербии!

    Сербский империализм оказался совершенно бессильным вести наступление по "нормальной", т.-е. национальной линии: по пути стояла Австро-Венгрия, включившая в свои пределы большую половину сербства. Отсюда устремление Сербии по линии наименьшего сопротивления -- в сторону Македонии. Национальные завоевания сербской пропаганды на этом пути оказались совершенно незначительными, но тем более решительными кажутся территориальные завоевания сербского империализма. Сербия включает теперь в свои пределы около полумиллиона македонцев, как она уже включила около полумиллиона албанцев. Головокружительный успех! На самом же деле этот враждебный миллион может оказаться роковым для исторического существования Сербии...

    Казалось, что болгарству легче всего сплотиться в одно национальное и государственное целое, так как болгары -- те, что за пределами "царства", -- находились только под властью пережившей себя турецкой касты, а не под властью Австро-Венгрии, как сербы, или Австро-Венгрии и России, как румыны***. Но оказалось не так: именно сербы и румыны, выброшенные великими северными державами из колеи своего естественного развития, наложили руки на болгарство. Х. Раковский не без оснований называет Бухарестский договор первым разделом "балканской Польши".

    Относительно новых межевых линий на Балканском полуострове -- независимо от того, как долго они продержатся, -- приходится, таким образом, установить, что все они прошли по живому телу истощенных, обескровленных, растерзанных наций. Ни одна из этих балканских наций не собрала своих рассыпанных частей. И наоборот: каждое из балканских государств, в том числе и Румыния, включает теперь в свои пределы враждебное ему компактное меньшинство.

    Таковы плоды войны, которая поглотила убитыми, искалеченными и умершими от болезней не менее полумиллиона душ. Ни один из коренных вопросов балканского развития не решен.

    Экономическое развитие требует таможенной унии, как первого шага к общебалканской федерации. Вместо этого мы видим вражду каждого против всех и всех против каждого. Взаимной враждой дышат балканские государства, и не менее острой враждой пропитаны осколки наций внутри отдельных государств. Надолго исчерпаны материальные ресурсы полуострова, а национально-политические отношения запутаны несравненно больше, чем до войны. Но мало этого: даже и с внешней, чисто-дипломатической стороны балканские отношения остаются неоформленными. Не приведен еще в полную ясность вопрос о сербско-греческой границе, тревожным вопросом остаются взаимные отношения Сербии и Черногории, и угрожающей загадкой висит над полуостровом судьба Фракии.

    Бухарестский мир состоит из недомолвок и лжи. Он достойно венчает войну жадности и легкомыслия. Венчая, он не заканчивает ее. Прекратившаяся вследствие полного истощения сил, эта война снова возобновится, как только свежая кровь появится в артериях.

    На банкете, который в воскресенье будет дан в честь уполномоченных в королевском дворце, будет сказано много парадных слов о великом значении Бухарестской конференции. Каким отвратительным издевательством над судьбами народов прозвучат эти слова! Поистине кровь павших вопиет к небесам, ибо она пролита напрасно. Ничто не достигнуто, ничто не улажено... Восточный вопрос страшной язвой горит и гноится на теле капиталистической Европы!

    "Киевская Мысль" N 206,

    8 июля 1913 г.

    --------------------------------------------------------------------------------

    * Зато они не позабыли кое о чем другом. Представляясь в течение конференции королю Карлу, они обратились к нему с просьбой, одной-единственной: чтобы новая румыно-болгарская граница не захватывала личных владений царя Фердинанда. Просьба их была уважена. Л. Т.

    ** См. примечание 86. Ред.

    *** "Румыны в России" -- т.-е. бессарабские молдаване. Для читателя 1926 года должно быть ясно, что хищническая эксплоатация этих крестьян пуришкевиче-царской Россией или "единокровной" олигархией боярской Румынии, это -- одно, а вопрос о присоединении их (по собственному почину трудящихся) к трудовой республике -- СССР -- совсем другое. Ред.

    РУМЫНО-БОЛГАРСКИЕ ОТНОШЕНИЯ

    Итак, Румыния увеличила свою территорию на 7.500 кв. километров. Какие выгоды несет ей это приращение?

    На этот вопрос в румынской политической литературе дан был исчерпывающий ответ, еще до начала открытой мобилизации, в памфлете виднейшего румынского писателя К. Доброджану-Гереа: "Conflictul Romino-Bulgari". Я не вижу лучшего способа ввести русского читателя в самое существо вопроса, как изложить содержание этой небольшой брошюры, болгарский перевод которой успел выйти в Силистрии незадолго до оккупации этого города румынскими войсками.

    В тоне спокойного "сократического" исследования, лишь временами прерываемого вспышками гневной иронии, автор разбирает один за другим все аргументы "патриотических" партий и их прессы в пользу насильственного захвата части болгарской территории. Сперва выдвинули идею компенсации за нейтралитет Румынии во время болгаро-турецкой войны, т.-е. идею ориентального "бакшиша", выраженную в европейских дипломатических терминах. Так как, однако, "нейтральной" оставалась вся Европа и так как Румыния издавна гордилась ролью бескорыстного европейского стража у ворот Балканского полуострова, то требование "на водку" по случаю румынской нейтральности принимало слишком соблазнительный характер. Бухарестское правительство само уразумело это и дало прессе понять через свои официозы, что нужно искать других аргументов. Тогда пустили в оборот новый лозунг, который точнее всего можно назвать сентиментально-хищническим. Болгарии предписывалась несколько запоздалая обязанность выразить свою территориальную признательность за те материальные и моральные услуги, какие ей оказала Румыния в эпоху сложения Болгарии в самостоятельное государство. Признательность, что и говорить, -- качество прекрасное, но беда в том, что сувениры, в виде населенных территорий, означали бы восстановление крепостного права в международных отношениях. Во что превратилась бы в самом деле карта Европы, если бы правящие стали выражать друг другу свою признательность живыми частями национального и государственного целого? Снова вступились в дело официозы и разъяснили, что необходимо придумать что-либо более умное.

    Аргументы от национальных интересов, игравшие такую большую и в известных пределах законную роль в первой балканской войне, оставались для Румынии совершенно недоступными: более того, они целиком поворачивались против нее; в том четыреугольнике, который она захватила, на триста с лишним тысяч населения приходится полтораста тысяч болгар и всего-навсего тысяч восемь румын. Таким образом, румынские политики пришли постепенно, применяя метод исключения, к аргументам чисто-стратегического характера. Ход их суждений оказался приблизительно таков: перед войной Болгария говорила лишь об освобождении собратьев от турецкого ига, а кончила тем, что увеличила свою территорию и свое население на 50%. Само по себе это увеличение Болгарии нас нисколько бы не задевало, если бы между нами не стоял ребром вопрос о Добрудже. Болгарские политики смотрели и смотрят на Добруджу как на незаконно отнятое у них достояние, которое они должны вернуть себе, как только окажутся для этого достаточно сильными. Между тем, для нас (для Румынии) Добруджа не просто провинция, а наш единственный свободный выход на море, наши торгово-промышленные легкие, без которых всему хозяйственному организму страны грозит неминуемая гибель. Чтоб обеспечить за собою Добруджу против возросшей и усилившейся Болгарии, нам необходимо во что бы то ни стало урегулировать нашу южную границу.

    Совершенно неоспоримо, -- говорит Гереа по поводу этой аргументации, -- что Добруджа имеет для Румынии жизненное значение. Но столь же неоспоримо, что Болгария не захочет и не сможет покуситься на Добруджу. Правда, Болгария увеличила свою территорию на 50% (брошюра писалась до разгрома Болгарии). Но это увеличение куплено ценою беспримерного обескровления и истощения страны. Должно пройти не менее двадцати лет, прежде чем Болгария оправится настолько, чтобы снова встать на путь активной внешней политики. Совершенно бессмысленно в таком случае портить отношения с Болгарией, вызывать в ней жажду реванша и порождать реальные опасности во имя устранения эвентуальной опасности, которая могла бы возникнуть только через десятилетия.

    Но и эта эвентуальная опасность есть чистейший призрак. Ни через двадцать, ни через тридцать лет Болгария не протянет своих рук к Добрудже. В этой провинции 400 тысяч душ населения, из них всего 50 тысяч болгар. Через двадцать лет болгары будут представлять совершенно незначительную часть населения Добруджи. А в то же время Болгария из гомогенного в национальном отношении государства превратится в гетерогенное: она включит в свои новые пределы турок, албанцев, греков, румын и евреев. В качестве земледельческой страны со слабо развитой городской культурой, Болгария располагает ничтожной ассимиляционной силой. Компактное инородческое население, насильственно включенное в пределы новой Болгарии, будет, естественно, тяготеть к соответственным соседним державам: греки -- к Греции, турки -- к Турции и т. д. Балканская война оставит, в качестве своего наследства, чрезвычайное обострение национальной вражды как в межгосударственных балканских отношениях, так и внутри самой Болгарии. Территориальное увеличение Болгарии станет, таким образом, причиной ее государственного ослабления. При этих условиях война с Румынией из-за провинции, с потерей которой Румыния не может примириться, поставила бы на карту самое существование Болгарии как самостоятельного государства. Мало этого. Присоединив к своему государственному организму Добруджу, в качестве горба, Болгария оказалась бы в непосредственном соседстве с Россией. Но уж чего-чего, а этого соседства все болгарские партии, даже самые руссофильские, боятся, как огня, ибо славянобратские чувства, как показывает хотя бы историческая судьба Польши и Украины, лучше всего поддерживаются на расстоянии. Успехи, которые сделала Болгария за десятилетия своего государственного существования, в значительной мере обязаны тому обстоятельству, что от России ее отделяла Румыния, от Австрии -- Сербия. Разрушать это свое международное положение значило бы для Болгарии делать шаг по пути государственного самоубийства. Опасность была бы тем более грозной, что к России Болгария примыкала бы насильственно-покоренной провинцией, население которой, -- на 4/5 румынское, -- сильнее тяготело бы даже к соседней Бессарабии, чем к чуждой ему Болгарии. Газеты сообщали в свое время, будто Данев сказал румынским министрам: "Не хотим Добруджи, хоть бы вы ее нам даром предложили!". Если Данев действительно произнес эти слова, то он -- в виде исключения -- в этом случае совершенно правильно формулировал действительные интересы своей страны.

    Болгарская опасность в вопросе о Добрудже есть нелепый миф. Но примем на минуту мысль, что такая опасность существует. Очевидно в таком случае, что судьба Добруджи зависит от соотношения сил Румынии и Болгарии. В чем преимущества Болгарии? В ее более демократическом строе и, главное, в ее свободном крестьянстве. Противопоставить ей сильную Румынию можно не захватом незначительного, в конце-концов, куска болгарской территории, а поднятием производственных сил страны ее политической демократизацией, раскрепощением крестьянства и, в частности, разумной колонизационной политикой в пограничной с Болгарией Добрудже. Принудительный выкуп добруджанских латифундий и передача их мелкими участками голодающим румынским крестьянам сделали бы Румынию по этой границе совершенно неприступной. Нелепо думать, будто эти меры могут быть в какой бы то ни было степени заменены злосчастной "ректификацией" границы. Ибо какие-такие великие стратегические преимущества дает Румынии захваченный ею в благоприятную минуту четыреугольник? Ответа на этот вопрос не дали до сих пор самые крайние энтузиасты политики захвата. Наоборот, выдающийся румынский военный авторитет, генерал Илиеску, прямо заявил, что если нельзя совершенно отрицать стратегического значения "ректификации", то прямо-таки смешно преувеличивать ее значение. И мы слышим со стороны руководящих кругов, что обладание Силистрией имеет для Румынии в ее отношениях к Болгарии не столько стратегическое, сколько... символическое значение. Гереа обрушивается своим сарказмом на правящих дилетантов, которые, руководствуясь в важнейших вопросах государственного существования дешевыми позаимствованиями из области литературных течений, делают политику классическую, романтическую, символическую или декадентскую, но не умеют сделать разумную политику.

    Румыния до сего времени* -- по каким причинам, все равно -- не вела политики захвата. Наоборот, она сама была жертвой такой политики.

    В мартирологе насильственно расщепленных наций Румыния стоит на третьем месте, после Польши и Сербии. В Бессарабии, с одной стороны, Трансильвании и Буковине, с другой, живет почти половина румынской нации.

    Стиснутая между двух колоссов: Россией и Австро-Венгрией, Румыния, разумеется, и думать не может об экспансивной, наступательной национальной политике. Повинуясь категорическому императиву своего международного положения, она, несмотря на аппетиты своих правящих клик, вела до настоящего времени единственно здоровую для нее государственно-оборонительную политику. Балканская война, которая не столько нарушила государственное равновесие на полуострове, сколько равновесие в некоторых "руководящих" черепах, выбила румынское правительство из старой колеи. Но свою завоевательную энергию оно направило не по национальной линии -- против России или Австро-Венгрии, что было бы безумным донкихотством, а по... "символической" линии -- против обескровленной Болгарии, в чем нет, конечно, донкихотства, а есть одна лишь преступная глупость. На этом новом для нее пути она начинает с того, что включает в свой состав чужеродное тело: провинцию с преобладающим болгарским населением. Болгары Добруджи перешли к Румынии непосредственно из-под турецкого ига. Этот переход был для них освобождением. Совсем другое дело -- болгары захваченного четыреугольника: они 35 лет прожили в своем национальном государстве и активно участвовали в его судьбах чрез посредство всеобщего голосования. Они принесли огромные жертвы для дела освобождения Македонии, как они его понимали. А в результате их самих, точно баранов, гонят из одного загона в другой, к новому хозяину, которому они нужны для какой-то "ректификации". В навязанное им отечество они принесут только чувства злобы и ненависти, и в то же время к ним перейдет, без сомнения, политическое руководство болгарским населением Добруджи. Злополучная "ректификация" не только обострит до крайности румыно-болгарские отношения, но создаст в самой Румынии мятежную пограничную провинцию, всегда готовую поддержать Болгарию в случае новой войны.

    В обострении румыно-болгарской вражды Гереа, на-ряду с собственным правительством, обвиняет русскую дипломатию. "Нам Россия говорила, что мы имеем неоспоримое право со всей твердостью настаивать на компенсации и что может рассчитывать на ее бескорыстную помощь. Болгарии она в то же время шептала, что та может рассчитывать на ее родственную помощь и ни в каком случае не должна уступить Силистрию, ибо с ней связаны русские исторические воспоминания"... Только в тесном союзе Румыния и Болгария способны были бы отстаивать независимость своего экономического и культурного развития от империалистических притязаний великих держав. Враждебные же отношения между этими двумя государствами, связанными общими опасностями, толкнут их неизбежно в противоположные великодержавные лагери -- и одну поставит под опеку России, а другую превратит в вассала Австрии. Ко всему этому нужно еще прибавить неизбежность усиленного укрепления всей румыно-болгарской границы, дальнейший рост милитаризма, а значит и налогов. Правящая Румыния не вняла предостережениям Гереа (которые изложены выше, -- по необходимости, в конспективном виде). Оккупация четыреугольника не только совершена, но и закреплена уже в документе, открывающем новую эпоху румыно-болгарских отношений. Пока что Румыния пожинает плоды своей "символической" политики в виде полного экономического застоя и холеры в армии. В свое время скажутся и остальные результаты. Кто верит в целесообразность всего совершающегося на земле, тому предоставляется думать, что история третирует балканских правящих политиков, как пьяных илотов, которых вывели на площадь в назидание несовершеннолетним народам.

    "Киевская Мысль" NN 209, 211,

    31 июля и 2 августа 1913 г.

    --------------------------------------------------------------------------------

    * Писано в 1913 году -- Л. Т.

    СРЕДИ ЗАТРУДНЕНИЙ

    В Плоештах, в городском сквере, Атлас из чугуна поддерживает чашу фонтана. С двух сторон сквера, под углом, стоят клубы консервативной и либеральной партий. Атлас поставлен так, что вращается вокруг своей оси, и, смотря по тому, кто находится у власти, консерватор или либерал, Атласа поворачивают лицом то к консервативному, то к либеральному клубу... Даже чугунный фонтан вынужден здесь приспособляться к сменам партийного режима!

    Трудно представить себе более ожесточенную партийную борьбу, чем та, ареной которой является Румыния. Но эта ожесточенность, распространяющая свое действие даже на общественные статуи, находится в обратном отношении к значительности программных разногласий. Две основные или "исторические" партии Румынии носят, как сказано выше, имена консервативной и либеральной. В Англии либерализм был программой индустриального развития, консерватизм -- охранительным принципом привилегированного землевладения. Тщетны были бы, однако, попытки открыть то же самое социальное содержание в программах правящих поочередно румынских партий, -- и не потому собственно, что этих программ не существует (они могли бы ведь развертываться в действии, даже и не будучи формулированы на бумаге), а потому, что обе господствующие партии со всеми своими фракциями уходят корнями своими в землю, -- в ту землю, которая принадлежит частным собственникам. Это -- основной факт политической жизни Румынии: ее судьбы направляются интересами привилегированных аграриев.

    Болгария и Сербия -- тоже земледельческие страны. Но земледелие там ведется фермерами-крестьянами, мелкими и средними собственниками, не знающими ни над собой, ни рядом с собой помещика. Эта коренная разница в строе аграрных отношений порождена различием географического положения. Нынешняя Румыния никогда не находилась в сфере непосредственного турецкого владычества. В XVI столетии национальные князья Молдавии и Валахии были заменены фанариотами, -- знатными греками, ставленниками Порты. Дунайские княжества стали в вассальное отношение к Турции, но победители не проникали в пределы княжеств и не захватывали здесь земель. Феодальные отношения начали формироваться среди балканских славян, как и среди румын, еще до турецкого нашествия. Но в то время как на Балканском полуострове завоеватели захватили земли в свои руки и, разрушив элементы слагавшегося национального феодализма, подчинили славянских крестьян власти бега, помещика-мусульманина, в Румынии, наоборот, завоеватели содействовали образованию боярства, национально-феодальной касты, выполнявшей роль посредника между Константинополем и плательщиком дани -- румынским крестьянином. Положение этого последнего было хуже, чем положение его болгарского или сербского собрата, ибо беги, чувствуя себя пришельцами-завоевателями в стране, никогда не могли доводить эксплоатации крестьянства до того напряжения, как "национальная" молдавано-валахская каста бояр. Чем более расшатывалось турецкое владычество, тем большую степень экономической независимости от турка-помещика отвоевывал себе балканский крестьянин, а рост его хозяйственного благосостояния становился, в свою очередь, главным фактором разрушения турецкого владычества. В этих исторических условиях уничтожение турецкого ига имело в Болгарии и в Румынии совершенно различное значение. Одновременно с утверждением независимой Болгарии, турецкие земли переходили в руки крестьян, разумеется, более крепких, главным образом, так называемых "чорбаджиев". Крестьяне освобождались от необходимости делиться продуктами своего труда с помещичьей кастой, автоматически уничтожался феодализм, -- Болгария превращалась как в экономическом, так и в политическом отношении в аграрную демократию.

    Совсем иные социальные последствия имело национальное освобождение Румынии. Ликвидация вассальных отношений к Турции нимало не затрогивала национального румынского феодализма. Провозглашение государственной независимости Румынии не избавляло крестьянина от помещичьей кабалы, оно лишь освобождало помещика от необходимости делиться прибавочным продуктом крестьянского труда с турецкой казной. Правда, в 1864 году произведено было, по русскому образцу, "освобождение" крестьян. Но условия крупного землевладения не были при этом затронуты, а крестьяне после реформы оказались в самой тяжкой зависимости от помещиков. Отмененное формально, крепостное право сохранилось до настоящего дня фактически*. Достаточно сказать, что еще в 1889 году приходилось принимать закон, который гарантировал крестьянам (на бумаге) minimum два дня работы на собственной земле!

    Старое боярство в большинстве своем вышло в тираж, проело и пропило дедовское достояние. Выдвинулись новые собственники -- чокои, помещики-выскочки -- и, на-ряду с ними, арендаторы, стоящие между помещиками и крестьянами. Обновился только владельческий персонал, -- формы хозяйства и приемы эксплоатации крестьянства остались те же.

    Туркам перестали платить дань, но тем страшнее возросла та дань, которую народ платит бюрократическому и милитаристическому государству. Общий годовой доход нации исчисляется здесь в 1 1/4 миллиарда франков, при чем государство поглощает из этой суммы не менее одной трети! В стране, где крестьянство, связанное чисто крепостными "аграрными договорами", питается только мамалыгой и брынзой, вымирает от пеллагры, живет в значительной своей части в земляных норах, три-четыре раза в десятилетие подвергается голоду и раз в десятилетие устраивает жестокие восстания, в этой стране чудовищный государственный бюджет бьет неистощимым фонтаном -- для делающих политику бояр, чокоев, партийных шефов, их партизанов и их отпрысков, для всех тех, которые группируются здесь в политические банды на паях, именуемые партиями.

    Все партии стоят на аграрно-крепостнической основе. Правда, в стране хоть и медленно, но все же развивается капитализм. Наибольшее значение имеет нефтяная промышленность, сделавшая за последнее десятилетие значительные успехи. В Кымпине я видел сотни вышек и осматривал один из самых больших в Европе нефтеочистительных заводов "Steana Romina", подобного которому, по словам депутата Скобелева (объезд мы совершили вместе), нет у нас в Баку. Эта индустрия, занимающая около 40 тысяч рабочих рук, пользуется чрезвычайным покровительством государства, так что нормальная капиталистическая эксплоатация отступает далеко назад перед бюджетным хищничеством. В качестве румынских капиталистов выступают те же землевладельцы, бояре и чокои, политическое мышление которых определяется всецело их основными, т.-е. аграрными, интересами. Значительная часть финансовых и индустриальных капиталистов, являющихся в то же время богатейшими помещиками, входит в состав так называемой либеральной партии, которая проявляла до сих пор свой либерализм зверскими расправами над крестьянством, поддержанием кабальных аграрных отношений, закреплением еврейского бесправия и преследованием рабочих организаций. Левое крыло либеральной партии образуют так называемые попоранисты, народники. Большинство их прошло в 80-х годах через стадию "социализма", который в Румынии, как и во всех вообще молодых или, вернее, отсталых странах сыграл роль приготовительного политического класса для широких кругов интеллигенции. Но от своего радикального прошлого попоранисты не сохранили ничего. Основной вопрос румынского общественного развития -- аграрный -- не может быть, разумеется, разрешен изнутри партии, в которой задают тон помещики-крепостники в европейско-либеральном облачении. Попоранисты осуждены при них на роль бессильного хвоста. Во главе их стоит политический эмигрант из России, побывавший в свое время в Сибири, бессарабец Стереа, ныне ректор Ясского университета. В настоящее время либеральная партия, шефом которой числится г. Братиану114, находится в состоянии нетерпеливой оппозиции.

    У власти стоят консерваторы, в лице двух своих групп: юнимистов (Тит Майореску) и консерваторов-демократов (Таке Ионеску). Что "охраняют" румынские консерваторы? Крупное землевладение, политическое бесправие народных масс, возмутительные законы против евреев. Но во всем этом либералы не отстают от них ни на вершок. Больше консерваторам охранять нечего. Когда они у власти, они увеличивают издержки на армию, строят железные дороги, увеличивают налоги, делают новые займы (государственный долг Румынии превышал 1 1/2 миллиарда франков -- до румынского "похода" в Болгарию). Но все это делают и либералы! Программных различий нет. Есть оттенки в тактике клик, в приемах коррупции, в семейных традициях шефов. Если перевести эту мысль на бессарабский язык, то можно сказать, что разногласие колеблется в пределах Пуришкевич -- Крупенский. Здесь Пуришкевич, несомненно, примкнул бы к либеральной партии, так как ее антисемитизм имеет более цинично-боевой характер, а ее метод политической агитации характеризуется безобразной разнузданностью. Наоборот, Крупенский примкнул бы, несомненно, к румынским консерваторам, -- ввиду своего тяготения к политикам, умеющим безукоризненно обращаться с носовым платком. Наконец, покойник Крушеван играл бы, вероятно, видную роль в партии консерваторов-демократов, которые в просторечии называются "такистами", по имени своего лидера, адвоката Таке Ионеску. Эта политическая группа объединила в своих рядах все деклассированные элементы, крайне многочисленные здесь: промотавшихся боярских сынков, выгнанных чиновников, прогоревших купцов, скомпрометированных подрядчиков, журналистов без газет, газетчиков, еще не нашедших случая утратить свою "независимость", спившихся учителей и пр. и пр. Такисты консервативны, поскольку задача их состоит в охранении всех видов бюджетного паразитизма; свой консерватизм они называют демократическим, потому что их политика началась с натиска на старые политические клики -- под лозунгом: "Пустите и нас к бюджетному корыту!".

    Аграрная демократия, какою оказалась Болгария после низвержения турецкого владычества, нашла свое естественное политическое выражение в парламентарном режиме, основанном на всеобщем избирательном праве; после изгнания турок все болгары должны были стать равноправными, как под турками они были равно-бесправными. Иное дело Румыния: феодальная олигархия, больше всего опасавшаяся, как бы крестьянство не пришло к пониманию своего значения в жизни страны, обеспечила свое политическое господство при помощи куриальной системы, совершенно исключающей возможность самостоятельных крестьянских кандидатур. В рамках трех курий развертывается в течение десятилетий борьба консервативных и либеральных клик за обладание властью.

    Огромную роль в этой борьбе играет чиновничество. Оно сменяется вместе со сменой правящей клики; поэтому партийная политика является для него делом борьбы за самосохранение. В Румынии теперь около 100 тысяч чиновников, за одно последнее десятилетие число их возросло еще на 20 тысяч. В стране, где темное, экономически и политически закабаленное сельское население составляет 86%, где почти отсутствует самостоятельный буржуазный класс, где рабочее движение только начинает развертываться, где немногочисленные капиталистические элементы растворены в аграрно-крепостнических, -- в такой стране централизованная бюрократическая армия в 100 тысяч является политическим фактором огромного значения. В известных мемуарах "Aus dem Leben Konig Karls von Rumanien", ("Из жизни короля Карла Румынского"), в составлении которых главное участие принимал сам король, следующими откровенными словами характеризуется роль чиновничества в выборах: "Ни одно почти правительство (в Румынии) не встречало недостатка в большинстве, созданном при помощи новых выборов, ибо и до настоящего времени еще слишком велико влияние централизованной администрации на избирателей, зависящих от государственной машины"**.

    --------------------------------------------------------------------------------

    Чем беспринципнее правящие партии, чем неуловимее действительные различия их практических программ, тем ожесточеннее их борьба друг с другом, ибо это -- голая борьба за добычу, за обладание государственным корытом. Элементарнейшие государственные потребности будут приблизительно одинаково удовлетворены, независимо от того, какая группа станет сейчас у власти. Для народа поэтому безразлично, фигурирует ли в качестве премьера Братиану, Майореску или Ионеску. Но это совсем небезразлично для них самих и для их партизанов. Каждая клика хочет есть и отказывает в этом праве остальным. Необходимо нейтральное в этих междоусобиях лицо внутри олигархии, которое наблюдало бы за очередью и вводило бы в пределы аппетиты путем их взаимного ограничения. Эта миссия, естественно, падает на короля. Наперекор конституции, он является в действительности важнейшим элементом в политической механике страны.

    В течение последнего месяца европейская печать очень много занималась личностью румынского короля. Она открыла в нем при этой оказии все те замечательные личные качества, какие приписывала не так давно болгарскому царю Фердинанду. У всякого, кто внимательно следил за балканскими информациями европейской прессы, слагалось неизбежно такое впечатление, будто вместе с "квадрилатером" король Карл перенял от Фердинанда весь его моральный арсенал: "гениальную проницательность", "замечательную выдержку", "необыкновенную настойчивость" и пр. и пр. Все это, по меньшей мере... преувеличено. Но несомненно, что в течение почти четырех десятилетий своего царствования Карл Гогенцоллерн сумел использовать свой здравый смысл или, вернее, свою пассивную хитрость, в которой ему не отказывают и враги, для того чтобы в очень большой степени упрочить свое положение в стране. В послесловии к названным выше мемуарам, -- это послесловие написано, как говорят, королевой в сотрудничестве с придворной дамой Митой Кремнитц, -- следующим образом характеризуется роль и личность короля: "Меж этих обоих крайних (?) направлений (речь идет о либералах и консерваторах) король должен был неизменно заботиться об охранении постоянства курса, ибо он сам являлся единственным устойчивым элементом в этой колеблющейся стране. И эта задача удалась ему превыше ожиданий. Из года в год росло то восхищение (Bewunderung), которое каждый политик испытывал перед зрелой личностью короля и которое, естественно, -- без всяких, разумеется, принуждений, - приводило к торжеству мнений короля. Правда, вовсе не в нравах короля выражать свою волю повелительно или хотя бы только точно формулировать свою мысль, -- внешним образом он никогда не выступает из конституционных рамок и любит подчеркивать свою конституционную безответственность... И только такая личность, как его, в которой соединено столько видимых противоречий, могла оказаться способной привести Румынию к благосостоянию и процветанию. Упорная воля, проявляющаяся большей частью негативно: не знающая усталости сила, которая всегда стремится к новым формам деятельности; знание людей, которое никогда не схематизирует, но всюду умеет схватить действительно индивидуальные черты; духовная свежесть, которая позволяет каждый вопрос пересматривать в сотый раз с таким терпением, как если б он был совершенно новым и неожиданным; доброта и великодушие, которые все понимают и все прощают, -- такою является натура этого монарха, и она именно сумела вывести страну из всех кризисов партийной жизни"***. Нельзя забывать, что эта характеристика румынского короля написана румынской королевой: немудрено, стало быть, если король выглядит значительно выше собственного роста. Но и в этой преданно-восторженной характеристике достаточно отчетливо названы те, отнюдь не героические, личные черты, которые только и позволили Карлу Гогенцоллерну, чужаку, стать важнейшим рычагом в политической машине Румынии: негативная энергия, направленная на преодоление "крайностей", выжидательное упорство, без творчества и инициативы, и способность в течение четырех десятилетий уклоняться от "точного формулирования своих мыслей". Несколько месяцев тому назад мне однородными чертами приходилось обрисовывать вершителя сербских судеб, Николу Пашича, и, в конце концов, фигура Фердинанда болгарского с успехом укладывается в приведенную характеристику.

    Относительная неподвижность социальных отношений и бедность экономической основы обрекала правящие партии вращаться в тесном кругу одних и тех же элементарных задач. Они быстро изнашивались, часто сменяли друг друга и после опытов династической или персональной оппозиции, вконец скомпрометированные собственным хищничеством, начинали вращаться вокруг кунктатора-монарха, как вокруг своей оси. В Сербии, где династии чередовались почти так же часто, как в Болгарии и Румынии -- партии, осью политической жизни стал осторожнейший выжидатель Никола Пашич, прославленный своим отвращением к "точному формулированию мыслей". В том же направлении действовала, -- пожалуй, с еще большей силой, -- и внешняя политика, протекавшая всегда мимо рифов, мелей и подводных скал и требовавшая одного искусства -- лавировать. В Болгарии пал Александр Баттенберг, пал диктатор Стамбулов, но удержался, вот уж в течение 27 лет, Фердинанд. В Румынии пал князь Куза, попытавшийся более серьезно подойти к крестьянскому вопросу, -- Кузу свергло в 1866 году боярство+, -- и богатый "негативной" энергией Гогенцоллерн раз навсегда отказался "точно формулировать свои мысли" по этому вопросу. Вождь попоранистов Стереа, пытающийся приспособить идеи русского народничества к чокойскому "либерализму" своего второго отечества, убеждал короля Карла, во время одной аудиенции, что упрочение румынской монархии возможно лишь на пути народолюбивой, попоранистической политики.

    -- Раз монарх будет с народом...

    -- Но ведь князь Куза был с народом? -- прервал профессора король.

    Стереа смешался.

    Распустив в мае 1864 года палату депутатов и временно отменив свободу печати, князь обнародовал избирательный закон, вводивший всеобщую подачу голосов и дополнительный конституционный акт о введении двухпалатной системы. Референдум дал 713.285 "да" против 57 "нет" при 70 тысячах воздержавшихся.

    После этого Куза приступил к осуществлению аграрной реформы. С помощью декретов крестьяне сначала были освобождены от барщины, а затем государство совершило принудительное отчуждение около 2/3 помещичьей земли (за выкуп) и роздало эти земли 400 тысяч крестьянских семей. За этой реформой последовал целый ряд других -- административная, судебная и др. После семи месяцев кипучего декретного законодательства собрана была палата, утвердившая все реформы и продолжавшая далее послушно вотировать все, что от нее требовали. Боярство положило этому конец.

    В ночь с 22-го на 23 февраля 1866 года в спальню князя ворвалась группа военных заговорщиков и принудила его подписать отречение от престола.

    -- Да, г. профессор, князь Куза был с народом...

    Этот урок король Карл усвоил себе, повидимому, очень твердо и сделал из него все необходимые выводы для своей внутренней политики. Гогенцоллерн-Зигмаринген сделался богатейшим помещиком Румынии. Его имения занимают 129 тысяч квадратных километров. Я проезжал на-днях мимо королевских доменов, дающих своему собственнику ежегодно 3 -- 5 миллионов франков чистого дохода. Везде царит прекрасный порядок, в поселке для администрации 80 зданий, центральная электрическая станция, лесопильный завод для нужд собственного хозяйства. В то же время король является пайщиком всех наиболее доходных промышленных предприятий. Уже одно это обстоятельство должно сильно затруднять ему восприятие народнических идей...

    Во внешней политике король Карл вел Румынию по пути тройственного союза. Поставленный между Россией, которая отрезала часть Бессарабии, и Австро-Венгрией, которая владеет Трансильванией и Буковиной, -- король Карл выбрал путь "меньшей опасности", на который его к тому же влекли родственные узы и национальные симпатии. В балканские дела Румыния не вмешивалась, считая себя вне-балканской державой и видя, как опасаются даже великие державы сунуть руку в это осиное гнездо. Оборонительно-выжидательная политика в постоянном контакте с берлинским Гогенцоллерном и венским Габсбургом -- такова была руководящая идея короля Карла в той области, где он был в сущности неограниченным вершителем судеб. Поход против Болгарии одним ударом выбивал Румынию из колеи: она впутывалась в балканские дела и попадала в резкий антагонизм с Австро-Венгрией, которой сильная Болгария необходима как противовес слишком усилившейся Сербии. Рассказывают, что король был решительным противником мобилизации и похода, передают даже, будто "король плакал"... Но обстоятельства на этот раз оказались сильнее его. Энергичный жест был сделан, Румыния отрезала у Болгарии 7.500 кв. километров, а в то же время оторвалась от Австро-Венгрии и попала в сферу русского влияния. Международные отношения Румынии, казалось, столь прочно сложившиеся, пришли в полное расстройство.

    Но не только международные отношения. Румынский поход, закончившийся столь "блестяще" -- приращением территории без кровопролития, -- произвел огромную встряску в стране. 400 тысяч бесправных голодных крестьян были двинуты -- в качестве "национальной армии" -- на территорию Болгарии, где освобожденное от феодальных пут крестьянство пользуется правом всеобщего голосования. Под знамена были призваны загнанные, затравленные румынские евреи. А в то же время мобилизация, столь ложно прославленная европейской прессой, обнаружила -- прежде всего пред солдатами -- то, чего она не могла не обнаружить: полную дезорганизацию государственного хозяйства в руках монопольных политических клик. В довершение всего Болгария отомстила Румынии тем, чем Турция в свое время отомстила Болгарии: холерой. Медленно пока, но уверенно распространяется холера, вместе с демобилизующейся армией, по всей стране. И везде она застает тьму и нищету.

    Радикально расстроив международное положение Румынии, военная встряска вводит внутреннюю жизнь страны в эпоху глубокого кризиса. Аграрный вопрос, вопрос избирательного права и еврейский вопрос встают во весь свой рост. В Добрудже тревожным призраком встает болгарский вопрос. А в то же время ход и исход военной авантюры, вскрывшей все язвы олигархического хозяйничанья, дают энергичный толчок социалистическому движению.

    "Киевская Мысль" N 218,

    9 августа 1913 г.

    --------------------------------------------------------------------------------

    * После империалистической войны был принят аграрный закон, сущность которого сводится к тому, что только 8% земельной собственности остается в руках помещиков, а остальные 92% переходят к крестьянам за выкуп. Но 1) реформа распространяется только на старую Румынию, 2) норма наделов нищенски мала, 3) выкуп очень высок -- 20-годовая арендная плата. Однако, проведение даже этой реформы, как имеются основания думать, затягивается. Л. Т.

    ** В. IV. S. 412.

    *** "Aus dem Leben Konig Karls von Rumanien". B. IV. S. 410.

    + Первый "князь Румынии", составившейся в 1859 году из объединения княжеств Молдавии и Валахии, Александр Куза является запоздалым отголоском эпохи "просвещенного деспотизма".

    ВОКРУГ РЕФОРМ

    Мобилизуемым солдатам говорили о земле. Газеты, сельские старосты, офицеры во время похода дразнили голодное воображение румынских крестьян землей. И действительно, в квадрилатере земля прекрасная, только -- увы! -- вся она уже занята. Государственных болгарских земель, которые могли бы стать колонизационным фондом в руках бухарестского правительства, в квадрилатере нет совершенно, -- все давно уже перешло в собственность крестьян. Рассказывают, что румынские офицеры, перейдя границу, спрашивали в деревнях, где тут помещичий дом, и удивлялись, что его не оказывалось. "Помещиков" в Болгарии нет, зато в одном квадрилатере несколько десятков крестьян-миллионеров. Все богатства новой провинции оцениваются на-глаз в 2 миллиарда франков. Для небольшой Румынии цифра внушительная, -- но что от нее молдавским или валахским крестьянам? Турецкого помещика можно было каждый раз без труда выкуривать из отвоевывавшихся у Турции земель, потому что "бег", турецкий помещик, чувствовал себя во вражеском стане, но совсем другое дело -- живущий компактными массами болгарский крестьянин. Попробовать его оторвать от земли -- значило бы немедленно вызвать отчаянное четничество, если не поголовное восстание. На такой шаг румынская олигархия не решится.

    А между тем, румынское крестьянство взбудоражено: военный поход, с одной стороны, поднял его самосознание, как главной силы в государстве, а с другой, -- ожесточил его против бестолковых, беспечных и жестоких властей. Слово "земля" произнесено, аграрный вопрос -- впервые после крестьянского восстания 1907 года -- стал перед страной во весь свой рост. И мысль правящих партий поглощена теперь размышлениями и сопоставлениями вокруг этих двух дат: восстания 1907 года и похода 1913 года. Вот что, например, пишет на эту тему либеральный официоз: "Вчерашний свирепый мятежник стал защитником порядка и закона, он молчаливо склоняется перед железной дисциплиной. События 1907 года, как и 1913 года, свидетельствуют, что румынское крестьянство представляет собою превосходное тесто, нужно только уметь его месить". Эта откровенность цинизма находит свое объяснение в том, что официозы всех трех правительственных партий Румынии издаются на французском языке. Правящим кликам почти не приходится столковываться с народом, так как он лишен политических прав. Партийные официозы служат для переговоров клик между собою, с двором, с европейской биржей и европейской дипломатией. Ни в чем подлинный характер политических отношений Румынии не выражается так ярко, как в том маленьком факте, что руководящие издания правящих в стране политических групп выходят в свет на иностранном языке -- на языке "верхних десяти тысяч". Впрочем, их в Румынии вряд ли наберется больше половины этого числа.

    Свирепый мятежник стал защитником порядка, но защитник порядка, вернувшись после похода к своему разбитому корыту, легко может снова превратиться в мятежника. Огромную роль в этом отношении сыграло бесспорно близкое общение крестьян с городскими рабочими. Румынское рабочее движение -- молодое, большинство организованных рабочих находится в возрасте 20 -- 30 лет, почти все они были поэтому в действующей армии. В каждой роте был десяток-другой рабочих-социалистов. И эти рабочие продолжали в походе ту работу, к которой привыкли в мирное время: они критиковали, разоблачали, спорили, вели агитацию. Политика правящего класса в Румынии всегда была направлена на изоляцию деревни от города. Румынская деревня оставалась и остается не только вне новых форм жизни и новых идей, но, в сущности, и вне правовых гарантий конституции. Своей задачей румынская конституция имеет упорядочение взаимоотношений между различными элементами правящей касты, но оставляет почти в неприкосновенности отношения между этой кастой в целом и крестьянством. В деле охранения темной деревни от "тлетворных" влияний времени все правящие партии связаны здесь круговой порукой. Поход пробил, несомненно, внушительную брешь в этой системе, он укрепил крестьянина в его праве на недовольство и оформил это недовольство уже одним тем, что сделал крестьянскую тоску по земле предметом бесед между крестьянами и рабочими.

    Правящие чувствуют, что нужны экстренные меры, и понимают в то же время, что серьезные меры не могут не итти вразрез с их основными интересами. Отсюда поиски магических решений, которые, ничего не изменяя, устранили бы опасность.

    Министр доменов Арион говорит о необходимости передать крестьянам 250 тысяч погонов (погон -- 1/2 гектара) государственной земли; сознавая, что этого совершенно недостаточно, Арион делает диверсию в сторону новоприобретенного квадрилатера: государство должно выкупить земли у тех болгар, которые не захотят примириться с новым отечеством, и передать эти земли румынским крестьянам. С этой целью пока что ассигновано 2 1/2 миллиона франков. Но, не надеясь на готовность болгар расставаться с землею, правительство собирается прибегнуть к общему пересмотру прав земельной собственности в Добрудже: так как у многих болгар имеются юридически неоформленные земельные владения со времен турецкого господства, а другие, без особенных формальностей, захватили турецкие земли в ту эпоху, когда Добруджа отходила от Турции, то румынское правительство надеется сколотить некоторый земельный фонд путем объявления таких земель государственными. Этот вопрос, как я имел возможность убедиться во время своего четырехдневного пребывания в Добрудже, сейчас более всего занимает болгар квадрилатера. И нет никакого сомнения, что если бы вероломная конфискация, совершенно неспособная серьезно смягчить земельный голод румынских крестьян, была проведена в жизнь, она поставила бы на дыбы энергичное и мужественное крестьянство квадрилатера, которое умеет отстаивать свои права, как оно это доказало своим восстанием 1900 года против реакционных фискальных мероприятий Радославова.

    Либералы недовольны проектируемыми аграрными мероприятиями правительства, как недостаточно "радикальными". Они требуют -- в тех областях Румынии, где ни у государства, ни у крестьянского банка нет земельных фондов, -- произвести не более не менее как "принудительное отчуждение", однако, с уплатой собственникам 20% сверх рыночной цены. Эта ростовщическая премия за великодушие должна, разумеется, лечь всей своей тяжестью на крестьянство, и без того опутанное фиском с ног до головы. По самому существу дела либералы так же мало, как и консерваторы, способны проявить аграрный "радикализм", несмотря на все свои газетные громы против владельцев латифундий. Будучи партией преимущественно новых земельных собственников, чокоев, либералы, при помощи организованного ими, за счет бюджета, крупного поземельного кредита, успели укрепиться в крупнейшей поземельной собственности. Распоряжаясь в течение 28 лет (после 1866 года) государственной властью и кассой, они в то же время подчиняли себе, при помощи мелкого поземельного кредита, все выдающиеся положением или энергией элементы деревни: кулаков, учителей, священников. Таким путем крестьянская масса, политически совершенно обессиленная, отдавалась в кабалу сельской олигархии, которая служит важнейшим устоем для владычества бояро-чокойских клик; ясно, что либеральная партия, насквозь пропитанная элементами аграрного паразитизма, не может, -- совершенно так же, как и консервативная, -- стремиться к превращению Румынии в аграрную демократию, по образцу Болгарии. Между тем, нервная возня правящих партий вокруг аграрного вопроса, газетная полемика, взаимные обвинения и обличения, -- все это, просачиваясь во взбудораженную походом деревню, должно держать ее в напряженном состоянии.

    Реформа избирательного права стоит рядом с аграрным вопросом. Из 183 депутатов румынской палаты 70 избираются помещиками и крупными капиталистами, 75 навязываются средне- и мелкобуржуазной городской массе помещичьим правительством и 38 подбираются из "крестьянской коллегии". Эта последняя в свою очередь разделена на две части, при чем 30 тысяч деревенских кулаков (кабатчики, арендаторы, ростовщики, священники и кулачествующие учителя) имеют решающий перевес над 1.300 тысяч остальных отцов семейств. В результате, румынский парламент представляет собою политический майорат 5 тысяч помещиков.

    В Болгарии, где крепостничество ликвидировано одновременно с турецким игом, всеобщее избирательное право, как политическое орудие крестьянской демократии, является консервативным фактором -- и останется им до тех пор, пока капиталистическое развитие не превратит болгарский пролетариат во внушительную политическую силу. В Румынии же, где феодализм еще не ликвидирован, всеобщее избирательное право является непосредственно революционным лозунгом, ибо означает предоставление крестьянству возможности ликвидировать на свой мужицкий лад аграрную кабалу.

    Если тщетно было бы ждать, чтобы господствующая каста сама упразднила себя путем экспроприации крупного землевладения, то столь же наивно было бы надеяться на то, что она согласится прибегнуть к самоубийству окольным путем: через посредство всеобщего избирательного права. Либералы обещают упразднение курий и создание единой избирательной коллегии. Но эта реформа сохраняет чисто технический характер, доколе не решен вопрос о цензе. Если бы в Румынии был значительный средний класс, -- включение его в рамки избирательного права, даже и на цензовой основе, изменило бы политическую физиономию страны. Но Румыния есть страна аграрно-финансовой аристократии и крестьянских пауперов. При таких условиях всякий ценз означает сохранение господства старой олигархии. И наоборот: всеобщее голосование означает радикальный разрыв с учреждениями и традициями боярского варварства.

    Третий вопрос -- еврейский. Как мобилизуемым крестьянам говорили о земле, так мобилизуемым евреям говорили о равноправии. И как офицеры сразу сменили милость на гнев, когда выяснилось, что никакой войны не будет, и стали подвергать солдат всяческим заушениям, так и правительство, убедившись, что непосредственной опасности нет, решительно изменило свой тон по отношению к евреям, точнее сказать, вернулось к своему обычному тону властного и наглого антисемитизма. Здешний еврейский "Союз"* призывал евреев к возможно более громкому оказательству патриотизма, разумеется, напускного. Одним из последствий этого призыва было появление нескольких сот еврейских добровольцев, преимущественно, из учащейся молодежи, которая надеялась таким путем добиться гражданских прав. Добровольцев продержали месяц в казарме, а затем объявили им, что их включили в списки по ошибке и что они вычеркиваются из рядов армии. Евреи-солдаты подвергались во время похода всяким унижениям со стороны военных властей. И если в начале мобилизации считалось само собой разумеющимся, что все евреи-участники похода -- а их насчитывается тысяч пятнадцать -- будут натурализованы, то теперь даже эта более чем скромная мера, простирающаяся на одну двадцатую часть румынского еврейства, имеет крайне мало шансов на осуществление.

    Пресса всех правящих партий заявляет, что евреям, в сущности, почти не на что жаловаться, ибо за последнее время их натурализуют "массами". И действительно, за последний год, исключительно благоприятный для евреев, натурализован... 61 человек. Если дело пойдет и дальше в таком форсированном темпе, то все мобилизованные евреи получат гражданские права в течение не более 250 лет!

    Выступление Луццати** с письмом, в котором он предлагает организовать интернациональный комитет для содействия румынским евреям в деле достижения ими гражданских и политических прав, вызвало в здешней прессе пароксизм бешенства. Провозглашая евреев иностранцами, правящая румынская каста считает в то же время, что остальному миру нет никакого дела до того, как она измывается над своими собственными "иностранными" подданными. "Опровергнуть, опровергнуть, евреи должны немедленно опровергнуть Луццати!" -- это требование обошло все консервативные и либеральные газеты. И даже лидер левого народнического крыла либеральной партии, русский политический эмигрант Стереа, успевший обзавестись непромокаемым лбом в политической атмосфере Молдавии, печатно выразил свое изумление по поводу того, что евреи до сих пор еще не "опровергли" Луццати. Что собственно они должны опровергнуть, -- этого никто толком не смог указать. Но расчет на рабью психологию руководителей еврейского "Союза" оказался, тем не менее, правильным. Орган "Союза", вместо того чтобы принять вызов и запечатлеть на непромокаемых лбах несколько лишних рубцов, стал виться ужом. "Опровергнуть факты, сообщаемые Луццати, невозможно, ибо факты эти неопровержимы. Но те, которые обвиняют нас в том, будто мы информируем европейскую прессу, клевещут (!) на нас. Вмешательство еврейских политиков мы считаем излишним и даже вредным, -- в этом мы вполне солидарны с нашими руководящими политиками" (т.-е. с румынскими Пуришкевичами), -- таково содержание ответа еврейской газеты. Этот ответ, как и многие другие шаги "Союза", имеет ту счастливую особенность, что достигает одним ударом двух целей: своей небезусловной покорностью он раздражает олигархию, а своим недостойным подобострастием он лишает "Союз" уважения со стороны искренних и решительных сторонников еврейского равноправия.

    Только рабочая партия Румынии ставит еврейский вопрос во весь его рост, т.-е. как вопрос демократической борьбы, неразрывно связанный с ликвидацией экономического и политического господства полуфеодальной олигархии. Помимо рабочей партии, в Румынии нет оформленной и сознающей свои задачи демократической силы. Но это вовсе не равносильно изолированности социалистической партии. Наоборот, это ставит партию перед объективной необходимостью взять на себя руководство всеми теми политическими неоформленными элементами, существование и развитие которых несовместимо с нынешним режимом: это, прежде всего, -- румынское крестьянство, до дна взбудораженное войной; это -- трудящаяся еврейская масса, которую "Союз" пытается увлечь на путь политики призраков и унижений; это, наконец, -- демократическое болгарское население Добруджи, которому завтра или послезавтра придется вплотную заняться определением своих отношений к политическим порядкам Румынии.

    Шансы реформ сверху, как мы видели выше, крайне ничтожны. Но это не устраняет объективной неизбежности реформ, а только придает политическому положению революционный характер. Несмотря на свою полустолетнюю конституцию, -- в значительной мере, благодаря ей, -- Румыния до настоящего времени не совершила своей буржуазной революции. Под турецким владычеством в ней сложилась национальная феодальная каста, которая увенчивалась, однако, не национальной, а турецко-фанариотской монархией. После низвержения чужеземного ига почвы для монархического абсолютизма не было, и единственной политической силой в стране была боярская каста. Свое владычество она могла установить только в форме олигархического абсолютизма; политическим аппаратом этого абсолютизма и явилась конституция 1866 года. За отсутствием бесспорной национальной династии, выписан был немецкий принц на роль приказчика олигархии. Но чем дольше затягивал свое существование феодально-олигархический абсолютизм, тем больше накоплял он противоречий. Вся политическая история Румынии сводилась, в конце концов, к тому, что "Европа" требовала внутренних реформ, а правящая каста этих реформ не давала. И вот война -- не в первый раз в истории -- представила олигархии счет ее грехов и преступлений. Вопрос теперь сводится к тому, окажется ли истец-народ достаточно сильным, чтобы взыскать по счету.

    "Киевская Мысль" N 257,

    17 сентября 1913 г.с

    --------------------------------------------------------------------------------

    * Незадолго до того возникший "Союз румынских евреев" -- первая и жалкая попытка еврейской буржуазии пробудить в румынском еврействе хотя бы интерес к собственному бесправию. О "Союзе" см. ниже -- в главе "Еврейский вопрос". Л. Т.

    ** Луццати -- итальянский ученый и политик. В начале 90-х годов XIX в. был министром казначейства -- первым в Италии министром-евреем. Л. Т.

    НА ПУТЯХ ВНУТРЕННЕЙ КАТАСТРОФЫ

    Скандальные восторги европейской печати по поводу мудрости, умеренности и энергии румынской политики давно уже утихли. Поистине, пора! Что, собственно, вызвало эти восторги?

    Военное вмешательство Румынии положило, будто бы, конец балканской войне. Но кто же вызвал вторую войну, как не Румыния? Политика Болгарии сплошь состояла из преступного легкомыслия. Политика Румынии была образцом жадной трусости. Выждав момент крайнего истощения Болгарии и обострения отношений между союзниками, Румыния сознательно толкнула Болгарию на путь безумия и отчаяния. Если бы даже между Сербией и Грецией, с одной стороны, Румынией, -- с другой, не было никакого предварительного соглашения, и тогда Сербия с Грецией могли бы итти напролом, будучи уверены, что Румыния ни в коем случае не допустит их разгрома Болгарией. Но не может быть никакого сомнения в том, что предварительное соглашение было заключено, при чем, прямо или косвенно, к этому соглашению привлечена была и Турция. Угрожающая нота, посланная Румынией в Софию за неделю до начала второй балканской свалки, сыграла роль прямого сигнала к войне, поданного из Бухареста. Если бы не сознательная и злонамеренная провокация со стороны Румынии, Сербия и Греция не разнуздали бы так свои аппетиты, и дипломатическое соглашение их с Болгарией не было бы исключено. Это теперь ясно, как день. Из всех лицемерий, -- "национальных", "освободительных" и иных, которые окружали работу ножа на Балканах, -- разглагольствования о миротворческой роли Румынии являются, несомненно, самыми отталкивающими.

    Остается, однако, "мудрость" государственных вождей Румынии. Они не торопились, не зарывались, оставались умеренными в своих требованиях, выждали наиболее благоприятный момент и без всяких жертв получили то, чего искали. Что именно? Ожесточенного врага в лице Болгарии, мятежную провинцию на болгарской границе, чудовищное бремя военных расходов, общее хозяйственное расстройство страны и -- холеру. Но оставим все это в стороне; бухарестские властители получили то, чего хотели. Это неоспоримо пока что. Однако же то, что извне кажется мудростью их умеренности, есть на самом деле произведение их неумеренности на их неуверенность. Бухарестское правительство боялось войны. Оно не могло не знать огромных моральных преимуществ болгарской армии -- армии свободных грамотных крестьян, пользующихся правом голоса, над румынской армией крепостных рабов. Оно, наконец, сомневалось в том, удастся ли ему собрать свои резервы; пойдет ли под знамена голодный крестьянин, темный мятежник 1907 года? Сгорая от зависти при виде чужих успехов, бухарестское правительство не решалось на активный шаг, вело переговоры, испрашивало благословения великих держав и -- выжидало. Когда Россия и Австрия малевали перед балканскими союзниками грозный призрак неприкосновенности турецкого status quo, это никого не испугало и не остановило. Когда Россия предложила Болгарии и Сербии под угрозой подчиниться арбитражу, это ничуть не помешало им разрешить свою тяжбу оружием. Несмотря на то, что "Европа" порешила в Лондоне отдать Адрианополь болгарам, турки заняли крепость и удержали ее. Только Румыния почтительно склонялась в своих планах и намерениях пред "Европой" (фактически, пред Россией и Францией), -- не из формальной лойяльности, конечно, а потому, что правящая здесь олигархия чувствует себя крайне неуверенной в седле. Отсюда колебания, неуверенность, выжидания. Правда, они дождались такого момента, когда могли, наконец, сделать свой "энергичный" жест, -- решительно ничем не рискуя. Но в наступлении такого момента нет их заслуги, а только вина обстоятельств. В какой мере такие качества, как широкое предвидение и настойчивость в проведении политического плана, худо чувствуют себя в Бухаресте, видно хотя бы из того, что консервативный шеф Карп115, сторонник решительной политики по отношению к Болгарии, вынужден был выйти в отставку; во главе правительства оказались Майореску и Ионеску, которые считали, или объявляли себя, противниками войны. Между тем, именно им пришлось вести эту "войну", и Таке Ионеску -- Балалайкин в политике -- стал наспех заучивать перед зеркалом воинственные позы, которые должны были обнаружить перед всей Европой его стальные мышцы.

    Но если насчет мудрой умеренности плана и энергии исполнения дело обстояло крайне неблагополучно, то остается чисто военный успех мобилизации и всего похода. Об этом писала и европейская пресса, а здешняя полтора месяца под ряд непрерывно захлебывалась от восторга. Мобилизация прошла чрезвычайно быстро и гладко, явились все резервисты, переход через Дунай был совершен в 7 часов, дальнейшее передвижение армии по болгарской территории совершалось со скоростью автомобиля и т. д., и т. д. Девять десятых того, что здесь пишется на эту тему, есть просто blague, дешевая болтовня, газетное фанфаронство. Чрезмерное ликование по поводу полноты мобилизации очень красноречиво свидетельствует, как мало надеялись на это, как нетвердо чувствовали почву под ногами. Действительно, оказалось, что даже олигархическое распущенное и деморализованное государство остается, благодаря своей централизованности, все еще достаточно сильной машиной, чтоб угрозой своих репрессий заставить крестьянина самой отдаленной деревни явиться к положенному сроку под знамена. Когда наверху убедились в этом, подсчитав ряды, то немедленно же было констатировано героическое воодушевление народа. Оказалось, что молдовалахские крестьяне давно уже горели патриотическим стремлением "ректифицировать" южную границу в соответствии со стратегическими соображениями генерального штаба. Немедленно же подоспел и весь прочий реквизит воодушевления: построенные в ряды солдаты пели песни, а иные, заложив два грязных пальца в рот, молодецки свистали, офицеры гремели ножнами по тротуару или поднимали лошадей на дыбы, уличные зеваки кричали "ура", женщины бросали с балконов будущим героям цветы, а газетчики обещали заложить жен и детей. И, наконец, известная всему городу метресса главнокомандующего натянула на ноги офицерские рейтузы, горя стремлением даже на поле брани выполнять свои государственные обязанности. Не ее вина, конечно, если поля брани не оказалось, -- а его не было, и этого не следует упускать из виду.

    Под углом зрения условий войны, семичасовой переход через Дунай, как и дальнейшее передвижение по "неприятельской" территории, был бы, может быть, выше всякой похвалы. Но условий войны не было, ибо не было войны. На правом берегу Дуная не было болгарской артиллерии, никто не препятствовал переправе, и передовые кавалерийские отряды нигде не наталкивались на отпор. Румынские войска передвигались по болгарской территории совершенно так же, как они передвигались бы по собственной земле. По всем условиям это были маневры, а с точки зрения маневров румынская армия не только не совершила ничего достопримечательного, но, наоборот, успела обнаружить чудовищную неряшливость, бестолковость и хаотичность во всех частях воинского управления.

    Как это всегда бывает со странами бесконтрольно-олигархического порядка, хуже всего оказалось поставлено интендантство. В ведомствах, где треть кредитов, скажем, разворовывается, остальные две трети, как известно, тоже не идут впрок, а расходуются, главным образом, на то, чтобы замести следы. По мере того как стихи и поэтическая проза в честь мобилизации постепенно исчезают из газет, столбцы оппозиционной и так называемой "независимой" прессы все больше заполняются обличениями военного ведомства. Военная реквизиция была произведена при полном почти игнорировании интересов армии и населения, зато со всем вниманием учитывались партийные соображения и интересы самих реквизиторов. Политические враги всячески отягощались, собственные партизаны получали незаконные послабления, богачи без затруднений пролезали сквозь игольное ушко, а у беднейших крестьян отнимали нередко последнего вола. В иных случаях злоупотребления шли еще дальше, -- так, например, муниципальные власти Бакау вместе с некоторыми офицерами попросту подделывали реквизиционные свидетельства. Газеты сообщали, что из 2 миллионов франков, ассигнованных на расходы военных автомобилистов, украдено было больше половины, некоторые офицеры плавали в бензине, масле и каучуке. В результате армия терпела во всем недостаток и голодала. В среднем выдавали на солдата не больше 1/4 килограмма (5/8 фунта) хлеба в день. Сплошь да рядом доставляли хлеб с плесенью, совершенно негодный к употреблению. Так, в четвертом корпусе пришлось, по распоряжению врача, денатурировать 40 тысяч хлебов, от которых заболевали и умирали даже лошади. Нередко солдаты оставались без хлеба 3 -- 4 дня под ряд. Тогда их кормили дурно-проваренной пшеницей, вызывавшей массовые желудочные заболевания. Все остальные части интендантского хозяйства стояли на той же высоте.

    Естественным результатом было полное истощение армии в течение четырех недель похода. Корреспондент рейтеровского агентства, наблюдавший вблизи болгарскую и румынскую армии, утверждает, что болгарские солдаты после десяти месяцев похода и сражений не выглядели такими истощенными, как румынские солдаты под конец своей месячной "прогулки". А между тем, и у болгар интендантство не было образцовым. В какое же состояние пришла бы румынская армия, если бы дело действительно дошло до войны? Санитарная часть была, если возможно, еще хуже продовольственной. Несмотря на то, что сотни тысяч румынских солдат вступили на территорию, заведомо зараженную холерой, совершенно не были приняты необходимейшие меры предосторожности. Во Враце, несмотря на предупреждения местных болгарских властей, румынское военное начальство допустило расхищение солдатами из военного склада одежды, служившей холерным больным болгарского артиллерийского лазарета. В Орханье командиры сами роздали солдатам вещи болгарских холерных солдат. В этом страшном очаге холеры румынские войска стояли 10 дней, не имея даже микроскопа для лабораторных исследований. Микроскоп выписали из Врацы, а пока его доставляли, солдат, заболевших дизентерией, отправляли прямиком в холерные бараки. Холера сразу развернулась в армии эпидемически. Врачебный персонал, уход, пища, медикаменты -- все это ниже самых минимальных требований. Цифры жертв скрываются или нелепо преуменьшаются. Во всяком случае, многие тысячи солдат уже погибли, тысячи больных переполняют лазареты или разносят холеру по стране.

    К физическому истощению армии скоро присоединилось нравственное разложение. Отношения между офицерством и солдатами в Румынии, как во всех странах с дворянски-крепостническим складом жизни, враждебные: это -- отношения барина и раба. В начале кампании, когда офицеры еще ожидали военных стычек, если не сражений, они старательно приспособлялись к своим солдатам, стараясь не накоплять горючего материала. Но когда выяснилось, что болгары решили не оказывать никакого сопротивления, чтобы не давать бухарестскому правительству повода для повышения своих требований, в поведении офицерства наступил резкий перелом. Чем больше выбивались из повиновения голодные ожесточенные солдаты, тем более крутые меры применялись для поддержания дисциплины. Поход в Болгарию ознаменовался официальным восстановлением в армии телесных наказаний. За малейшие провинности солдат били палками. Нередко провинившегося привязывали к дереву и оставляли в таком положении несколько часов лицом к солнцу. Возвращающиеся солдаты с неописуемым возмущением рассказывают теперь об этих ужасах и пишут о них десятки писем в редакцию здешней рабочей газеты.

    Румынский король писал в своем дневнике 9 мая 1868 года: "Князь* уничтожает в армии телесное наказание и возвещает об этом в указе на имя военного министра. Чем навязчивее чужие страны вмешиваются во внутренние дела Румынии, тем ревностнее работает князь над своей ближайшей задачей -- улучшением армии; а эта задача, прежде всего, повелительно требует повышения солдатского чувства чести и уничтожения варварского телесного наказания". После того прошло 45 лет, полтора человеческого поколения. И когда королю Карлу, на закате своего почти полувекового царствования, пришлось двинуть свою армию против связанного по рукам и ногам неприятеля, в этой армии оказалось невозможным -- в течение одного только месяца! -- поддерживать дисциплину иначе, как посредством восстановления того самого "варварского телесного наказания", которое основано на попирании "солдатского чувства чести". Этот простой и неотразимый факт с убийственной ясностью раскрывает внутреннюю фальшь всех славословий по адресу румынского прогресса. Нельзя воспитать в солдате "чувство чести", если этого чувства нет в трудящихся массах населения. Закабаленного, темного, пришибленного к земле крестьянина можно еще прельстить на время призраком земельных приобретений по ту сторону границы, но нельзя превратить его в сознательного и самостоятельного солдата. В Румынии, -- в стране периодических голодовок, разнузданной и развращенной администрации и политического бесправия масс, -- армия не может в решительную минуту не оказаться несостоятельной. И реставрация палки есть лучшее тому доказательство.

    Что такая армия, как румынская, заняв чужую беззащитную землю, меньше всякой другой армии способна была в своем поведении давать образцы великодушия и благородства, это ясно само собой. Разумеется, тут не было потоков крови, массовых убийств, истребления сел и городов, ибо не успело и не могло выработаться необходимое для этого остервенение. Но грабежи, побои, насилия шли своим чередом. Инстинкт личного стяжания, захвата, грабежа играет в современных войнах гораздо большую роль, чем можно было бы думать. Человек, оторванный от своей семьи и среды, выброшенный на неприятельскую территорию, попадает во власть тех же самых чувств, которые в XIII столетии толкали какого-нибудь бродягу ко "гробу господню"... Пример подавали румынские офицеры, которые захватывали седла из болгарских военных складов, швейные машины и зеркала из частных домов. По тому же пути шли, конечно, и солдаты, которые захватывали, что могли. Во Враце они учинили разгром порохового склада, вообразив, что болгары спрятали там какие-то драгоценности. Последовал взрыв, уничтоживший нескольких румынских солдат.

    Теперь бедные "победоносные" полки возвратились назад, -- отощавшие, измученные и ожесточенные. Следом за ними пришла холера. Санитарное ведомство пробует предпринять кое-какие меры предосторожности; их характер лучше всего выражается в символическом побрызгиваньи улиц известью, которое производится в бухарестских предместьях. Но военное начальство знать не хочет санитарных предписаний. Каждый торопится как можно скорее вырваться из зараженных рядов и укрыться в собственной квартире. Наперекор всем запретам, офицеры из вагонов направляются в вокзальные буфеты и, угрожая револьвером, требуют пищи у перепуганной прислуги. Истомленные солдаты не хотят подчиняться карантинному испытанию. Врачебные власти жалуются и грозят отставкой. Министр внутренних дел Таке Ионеску покинул страну, справедливо решив, что холерный период гораздо безопаснее проводить во Франции. Во всем административном аппарате царит полная анархия. А холера, не испугавшись европейски-конституционного фасада Румынии, чувствует себя прекрасно в азиатских условиях, созданных нищетой и тьмой управляемых и преступной беспечностью управляющих. Она не только развернулась веером по деревням, не только кольцом охватила городские предместья, но перенесла уже свои операции и в наиболее благоустроенный центр столицы: были, как известно, смертные случаи на главной артерии города, Calea Victoriei...

    Из новой провинции тоже идут недобрые вести. Болгары не хотят верить, что они становятся гражданами Румынии. Им объясняют, что ввиду "ректификации границ" они отныне должны в церквах молиться богу не за царя Фердинанда, а за короля Карла. Но они не верят. Они проливали кровь за освобождение македонских братьев (они-то этому честно верили), многие из них погибли, оставшиеся возвращаются теперь в свои места. И вот им говорят, что "освобожденные" македонцы отошли к Сербии и Греции, а сами они, освободители, отныне, в качестве румынских граждан, лишаются всех политических и национально-культурных прав. Этому, как видите, поверить не легко. И можно предвидеть, что румынское правительство скоро начнет прибегать к таким мерам убеждения, которым нельзя не верить.

    Коалиционное консервативное правительство, обогатившее страну новой провинцией и холерой, чувствует себя не на розах. В его собственной среде -- жестокий раздор между консерваторами и консерваторами-демократами. Этот раздор все более обостряется, ибо в новой провинции -- богатейшие области, годовое производство которых оценивается в 163 миллионов франков, -- стоят на очереди тысячи административных назначений, и каждая из клик стремится предоставить новые места своим политическим клиентам. Расколотое внутри, правительство в то же время до последней степени скомпрометировано извне и лишено всякого авторитета в стране.

    Либералы -- сильнейшая партия в стране, и за тот порядок вещей, который в ней существует, они ответственны больше всех. В течение 47 лет существования новой Румынии -- 28 лет у власти стояли либералы. Они же несут главную тяжесть ответственности за захват квадрилатера: это была, главным образом, их программа, и они толкнули консерваторов на путь ее выполнения. Теперь, изо всех сил проталкиваясь к власти, либералы берут на себя обязательство "разрешить" аграрный вопрос, реформировать избирательный закон и, вместе с консерваторами, дают неопределенные, но заманчивые обещания евреям. Ни по своему составу, ни по своим традициям румынский либерализм неспособен, однако, развязать или рассечь феодальные узы, связывающие развитие страны.

    В Македонии феодальные аграрные отношения уничтожены внешней катастрофой: изгнав турецких "бегов" (NB: и истребив половину крестьян!), балканская война ликвидировала македонский феодализм. Что же касается Румынии, то балканская катастрофа только обострила ее внутренние вопросы, но разрешить их не могла. В Румынии владычествует не турецкая, а своя собственная, национальная каста. Внешняя катастрофа уничтожить ее не может. Но зато можно с уверенностью сказать, что вся политика владычествующей касты, в ее консервативных и либеральных разновидностях, энергичным темпом ведет страну на путь внутренней катастрофы.

    "Киевская Мысль" N 261,

    21 сентября 1913 г.

    --------------------------------------------------------------------------------

    * В печатном издании своего дневника король везде говорит о себе в третьем лице. Л. Т.

    РАБОЧАЯ ПАРТИЯ

    В борьбе с рабочим движением румынская либеральная олигархия прибегает к тому средству, которое ей никогда не изменяло: к коррупции. Вряд ли есть в мире другая страна, где бы политическая коррупция, во всех ее видах и формах, играла такую роль, как в жизни Румынии. Главным орудием коррупции является непропорционально большой государственный бюджет.

    Политически и нравственно независимой интеллигенции здесь нет. В стране с нищим крестьянством и слабой индустрией интеллигенция, естественно, прилепляется к государственному аппарату. А правящая олигархия прекрасно извлекает все выгоды из такого положения, в зародыше подавляя всякое самостоятельное движение мысли или совести в среде интеллигенции. Подачкам, стипендиям, жалованьям и пенсиям нет конца. Будущий адвокат, врач, учитель или писатель уже со школьной скамьи привыкают смотреть на себя как на государственных стипендиатов. У румына-врача может не быть ни практики, ни знаний, ни способностей, -- все равно, ему дадут место; если свободного места в запасе нет, для него выдумают специальную должность младшего помощника надсмотрщика над муниципальными мухами. Довольно большое количество студентов состоит в агентах здешней охраны, и эта служба, в которой общественное мнение видит лишь один из способов государственного страхования от безденежья, не считается позорной. Народных учителей, среди которых давали себя знать демократически-оппозиционные настроения, олигархия быстро приструнила, поставив их во главе крестьянских кредитных товариществ, зависящих от государственного земледельческого банка. Всегда на страже своего социального владычества, правящая каста отравляет все учреждения и организации, все органы общественного мнения и все "свободные" профессии духом сутенерства. Вооруженная этим же безошибочным методом, она подошла к рабочему вопросу.

    В 1900 году либеральное правительство провело закон о принудительно-цеховых организациях из хозяев и рабочих. Цель закона была -- создать в правлениях цеховых организаций платные места для рабочей интеллигенции, деморализовать таким путем передовых рабочих и обессилить массу. Но румынская зубатовщина в применении к рабочим сорвалась, как она срывалась и в других местах. В первые же годы существования цеховых организаций сказался непреодолимый антагонизм между хозяевами и рабочими, и этот антагонизм привел к развитию профессионального рабочего движения внутри принудительных организаций смешанного состава. Энергичный толчок, который сразу вывел румынское рабочее движение на более широкую дорогу, дан был событиями русской революции.

    Под непосредственным впечатлением трагедии 9 января116 группа бухарестских рабочих, связанных еще с первой эпохой румынского социализма, созвала массовое собрание сочувствия русскому народу. Полиция пыталась помешать, тем не менее, собрание состоялось и имело огромный успех. Настроение рабочих сильно поднялось. Выпущен был один номер социалистической газеты. В это время в рабочее движение вступает Х. Раковский и сразу становится во главе его.

    Раковский -- не румын, а болгарин, из той части Добруджи, которая, по Берлинскому трактату, отошла к Румынии. Он учился в болгарской гимназии, был исключен из нее за социалистическую пропаганду, университетский курс проходил в южной Франции и французской Швейцарии. В Женеве Раковский попал в русский социал-демократический кружок, находившийся под руководством Плеханова и Засулич117. С этого времени он тесно связывается с марксистской русской интеллигенцией и, спустя несколько лет, деятельно работает на почве русской политической литературы под псевдонимом Х. Инсарова. За свою связь с русскими Раковский в 1894 году подвергается высылке из Берлина. После окончания университета он приезжает в Румынию, в свое официальное отечество, с которым его до тех пор ничто не связывало, и отбывает воинскую повинность в качестве военного врача. Далее начинается эпоха его непосредственного знакомства с Россией, и оно сразу заходит так далеко, что в 1900 году Раковского высылают из Петербурга после месячного пребывания в столице. Это было время операций небезызвестного провокатора Гуровича118 в петербургской литературной среде. Гурович, между прочим, занимался тогда, и весьма удачно, хлопотами за высланных и заточенных литераторов, с которых предварительно получал некоторую сумму на смазку чьего-то высокопоставленного родственника, возможно, что и мифического. С Раковского Гурович также заполучил на расходы по "родственнику", и в результате этой трансмиссии Раковский в 1901 году беспрепятственно возвращается в Петербург и остается в нем свыше года. После нового двухлетнего пребывания во Франции, в социалистических кругах которой он успел еще раньше стать своим человеком, Раковский в 1903 году снова вступает на почву Румынии.

    В 1905 году, после собрания сочувствия русскому народу, Раковский, вместе с передовыми рабочими и при постоянном содействии Гереа*, ставит еженедельный орган "Rominia Moncitoare". В это время стачечное движение в стране принимает, под влиянием толчка со стороны России, массовый характер и с ремесла переносится на государственные предприятия: бастуют рабочие казенных табачных и спичечных заводов; бастуют почтальоны, даже городовые обращаются в "Rominia Moncitoare" с просьбой организовать им забастовку. Внутри цеховых организаций борьба принимает крайне острый характер. Деклассированные и корруптированные рабочие, устроившиеся при содействии хозяев и властей в качестве цеховой бюрократии, открывают поход против самостоятельного рабочего движения. Кульминационным пунктом похода явилось нападение цеховых заправил, при поддержке полиции, на рабочее собрание, созванное Раковским в Констанце. Произошло форменное побоище, в довершение которого полиция отвезла окровавленного оратора в участок. Эта расправа вызвала крик возмущения со стороны рабочих всей страны. Но тут разыгралось страшное крестьянское восстание (март 1907 года) и еще несравненно более страшное подавление восстания, -- эти события провели черту под первым периодом рабочего движения.

    Глубокие причины периодических крестьянских восстаний в Румынии заложены в ее крепостнических аграрных отношениях. В возмущении 1907 года можно без труда открыть влияние крестьянского движения в России. Но непосредственно восстание было вызвано антисемитской демагогией румынских либералов, натравливавших крестьян на многочисленных в Молдавии евреев-арендаторов. Движение, которому администрация в первый его период, когда оно по внешности имело антисемитский характер, не препятствовала, очень быстро развернулось и с арендаторов-евреев перешло на арендаторов-христиан, принадлежащих, главным образом, к либеральной партии, а затем и на помещиков. Крестьяне громили имения, захватывали или истребляли помещичье имущество, избивали администрацию; было совершено несколько убийств.

    Либералы, конечно, испугались того духа, который они же породили своим олигархически-феодальным режимом и вызвали к действию своими антисемитскими заклятиями. В качестве правящей партии они, разумеется, первым своим делом сочли раскрытие "подстрекателя". Такого они без труда нашли в лице слагавшейся рабочей партии. К тому времени "Rominia Moncitoare" уже стояла в центре рабочих кружков, которые начинали политическую агитацию и много внимания уделяли аграрному вопросу. Но, помимо всего прочего, у рабочих кружков не было еще ни сил, ни времени на то, чтобы "подготовить" восстание крестьян, охватившее как Молдавию, так и Валахию. Это, однако, нисколько не остановило либерального правительства, которое учинило жестокий разгром рабочей партии. Несколько сот "иностранцев" было выслано навсегда из пределов Румынии, при чем, на-ряду с действительными иностранцами, как многочисленные здесь румыны из Трансильвании, высланы были все участвовавшие в движении евреи, а также вообще все те, чьи бумаги не были в полном порядке. Так, например, изгнаны были: братья Гоппе, чехи, родившиеся в Румынии и здесь отбывавшие воинскую повинность; еврей-поэт Барбу Лазарьяну; братья Гебар, немцы по происхождению, но румынские граждане второго поколения; родившийся в России Леонардо Паукеров; Василий Анагносте, грек по отцу, и т. д., и т. д. Но наиболее лихим актом олигархии явилось изгнание доктора Раковского, поручика румынской армии, гласного констанцского земства, отец которого неоднократно избирался городским гласным Мангалии. Высылка Раковского была подготовлена кампанией правительственной прессы, которая доказывала, что Раковский, как болгарский уроженец, лишь "по ошибке" зачислен был в ряды румынской армии, и заодно вменяла ему в вину ряд преступлений: принимал потемкинцев**, боролся за политические права добруджан, организовал стачки румынских рабочих в интересах болгарской промышленности (!), подготовил крестьянское восстание и, наконец, -- состоит... агентом русского генерального штаба! Последнее обвинение только выиграет в своей убедительности, если принять во внимание, что Раковский является автором известного труда "Россия на Востоке" (на болгарском языке), в котором выступает непримиримым противником ближне-восточной политики России.

    Одними высылками дело не ограничилось. Приняты были наспех исключительные законы, направленные против движения в целом. С этой целью либеральное правительство использовало покушение на премьера Братиану, произведенное в 1909 году рабочим Желеа, -- разумеется, вне какой бы то ни было связи с рабочей партией, зато, по всей видимости, не без соучастия политической полиции. Издан был в 1910 году закон, совершенно лишающий железнодорожных рабочих права коалиций. Другим законом всякие проступки против так называемой "свободы труда" подведены были под тяжелую тюремную кару (до 2 лет). Практика администрации находилась, разумеется, в полном соответствии с общим духом либерального режима. Консерваторы, ставшие у власти в 1911 году, повели более примирительную политику по отношению к рабочим. Они даже вступили на путь социального законодательства и провели страховые законы, сосредоточив, однако, все управление страховыми учреждениями в руках государства.

    Между тем, рабочее движение шло своим чередом. Возвращение Раковского в Румынию стало для румынских рабочих не только делом политического интереса, -- в Раковском они теряли вождя с недюжинной энергией, широким кругозором и международным опытом, -- но и вопросом чести. Открывается пятилетие неутомимой борьбы за возвращение Раковского в страну, при чем в борьбе этой, неутомимым вдохновителем которой являлся Доброджану-Гереа, не было недостатка в драматических эпизодах и даже кровавых столкновениях. Раковский начал свое изгнание с опубликования на французском языке бичующего памфлета "La Roumanie des boyards" ("Боярская Румыния"), в котором развертывает картину социальных и политических условий Румынии и на языке документов, воспроизведенных в книге fac-simile, рассказывает чудовищную историю своего изгнания. По соглашению со своими румынскими друзьями, он решает нелегально вернуться в Румынию, чтобы таким образом вынудить у суда пересмотр своего дела. Его арестовывают в Кайнени, и так как арест был обставлен великой таинственностью, то распространился слух, что Раковский убит. В связи с этими слухами в Бухаресте произошло бурное рабочее собрание, закончившееся кровавым столкновением с полицией на главной улице, в сотне шагов от королевского дворца; были десятки раненых с обеих сторон. Однако, либеральное правительство просто выслало вторично Раковского за границу, не доводя дела до суда.

    В 1911 году Раковский снова пробирается в Румынию и на сей раз благополучно въезжает в Бухарест. У власти находилось в это время уже консервативное министерство Карпа. Но и Карп не хотел "скандала": он заявил, что при первых двух высылках Раковского не были соблюдены необходимые формальности, и что, прежде чем Раковский получит право апелляции к суду, он должен быть выслан в третий раз -- по всей форме. Раковский поселяется в Софии и приступает к изданию ежедневной газеты "Напред", в которой ведет блестящую кампанию против поднимающего голову болгарского империализма -- за соглашение с Турцией. Борьба за возвращение Раковского в Румынию идет, между тем, своим чередом. Сопротивление консерваторов этому требованию ослабевает. Они боятся возвращения к власти либералов, -- партии, несравненно более сильной и лучше организованной, и начинают задумываться над тем, не может ли для них оказаться выгодным противопоставление социалистов либералам. В это время в центре общего внимания становится скандальная -- даже для румынских политических нравов! -- трамвайная афера. Будучи у власти, либералы создали общество городских трамваев: город дал 60 миллионов франков, частная либеральная группа -- 5 миллионов, прибыль делилась пополам, и все правление находилось в руках частной клики. Возмущение было всеобщее, консерваторы стремились использовать его, заигрывали с демократическими элементами, -- и это решило судьбу Раковского. Ему был разрешен въезд в Румынию для защиты своих интересов перед судом, и этот суд восстановил его в правах румынского гражданина.

    Вся жизнь рабочей партии в течение пяти лет вращалась вокруг дела Раковского. Не было такого подлога, который либеральные учреждения (министерство, префекты, муниципалитеты) не пустили бы в ход, чтобы раздавить человека, которого они с полным основанием считали опасным врагом. Тем сильнее одержанная победа подняла самосознание рабочих.

    Значительную роль во всей этой кампании сыграл "Adeverul", виднейшая бухарестская газета, выходящая ежедневно в нескольких изданиях. Издателем "Adeverul'а" состоит г. Милле, принадлежавший в свое время к социалистической партии первого призыва. Большинство сотрудников "Adeverul'а" -- того же политического происхождения, что и издатель. Эта группа, в отличие от остальной социалистической интеллигенции, не примкнула к либеральной партии, а попыталась занять самостоятельное положение, в качестве независимого демократического органа, со связями в социалистической партии. Но в этой стране бесконтрольных клик и зависимых клиентел существование "независимого" демократического органа возможно менее, чем где бы то ни было. Оппозиция по отношению к либералам скоро превратилась в политическое содружество с консерваторами, преимущественно, с "такистами" (сторонники Таке Ионеску), т.-е. с наименее опрятной частью консерваторов. Пока у власти стояли либералы, двусмысленность политической роли "Adeverul'а" маскировалась его общим оппозиционным тоном. Но когда у власти стали консерваторы и особенно когда они -- главным образом, под давлением либералов -- ввязались в бессмысленную военную авантюру, которая должна была посеять смертельную вражду между Румынией и Болгарией и сделать Румынию игрушкой в руках ее великодержавных соседей, -- "Adeverul'у" пришлось недвусмысленно и ясно ответить на вопрос: "како веруеши". Вместо того чтобы во имя элементарнейших принципов демократии выступить против воинственных замыслов социальной реакции, "Adeverul" вооружился большой медной трубой казенного образца и в течение целого года извлекал из нее "демократические" вариации на тему боевого шовинизма. Задача газеты состояла в том, чтобы породнить общественное мнение с совершенно чуждой ему идеей захвата квадрилатера. В своем нетерпеливом рвении "Adeverul" зашел так далеко, что ночное похищение беззащитной провинции изображал как служение великой миссии всеобщего умиротворения и даже как выполнение решений... Базельского социалистического конгресса! Это привело к бурному разрыву между рабочей демократией и беспринципной газетой, которую европейские телеграфные агентства не раз цитировали как орган демократии и социализма.

    На 250 -- 300 тысяч промышленных рабочих Румынии, -- считая ремесло, крупную индустрию, горнозаводские и государственные предприятия, -- в профессиональные союзы организовано было к концу 1912 года около 14 тысяч человек. На эти союзы опирается организационно и партия. Было бы, однако, в корне ошибочно строить оценку политического значения рабочей партии на этих голых цифрах. Оно несравненно выше. Буржуазной демократии, заслуживающей этого имени, в Румынии нет. Рабочая партия непосредственно противостоит правящей олигархии. Под обеими одна и та же основа: закабаленная деревня с неустойчивыми, постоянно угрожающими взрывом аграрными отношениями. Эта минированная социальная почва чрезвычайно ослабляет цензовую олигархию и, наоборот, создает выгодный политический резонанс для агитации рабочей партии. В том же направлении влияют еврейский и, новорожденный, болгарский вопросы. Все это заставляет думать, что в том внутреннем кризисе, который наступил для Румынии, молодой рабочей партии будет принадлежать не последнее слово.

    "Киевская Мысль" N 252,

    12 сентября 1913 г.

    --------------------------------------------------------------------------------

    * О Гереа см. в этом томе статью Доброджану-Гереа. Ред.

    ** Матросов революционного русского военного корабля "Потемкин" (1905 год).

    ДОБРОДЖАНУ-ГЕРЕА

    Период интеллигентского социализма здесь уже оставлен, как мы видели, позади. Но сохранилась еще пуповина, связывающая рабочую партию с некоторыми внепартийными элементами, которые входили некогда в старую социалистическую партию. Эта связь разрывается сейчас на моих глазах -- в чрезвычайно страстной полемике, которая ведется между рабочей газетой "Rominia Moncitoare" и демократическим органом "Adeverul" по вопросу о поведении румынского правительства и правящих партий в последних балканских событиях.

    Глава нынешнего румынского правительства Тит Майореску, как и целый ряд других выдающихся консервативных деятелей (Карп, Т. Россети и др.), вышел из литературного общества "Юнимеа" ("Юность"), выполнявшего здесь ту работу, какая у нас падала на деятелей эпохи, начинающейся Ломоносовым и увенчивающейся Пушкиным, Гоголем и Белинским, -- работу формирования литературного языка, установления основных национально-культурных и эстетических понятий, выработки форм и приемов литературного творчества. Процесс, который на Западе тянулся века, который в России заполнил собою столетие, здесь совершился крайне сокращенно -- в течение одного поколения.

    Опираясь на творчество больших национальных поэтов, Александри и Эминеску, "Юнимеа" успешно боролась за права народного языка против французского влияния, исходившего от Расина и Корнеля, а не из разговорной речи валахского крестьянина, и против карикатурного "римского" направления, которое историю румын выводило по прямой линии от волчицы, вскормившей Ромула и Рема. "Юнимеа", выполнявшая свою работу в консервативно-национальном духе, встретила решительную оппозицию со стороны радикально-просветительного направления, которое по своей культурно-исторической роли соответствовало европейскому "XVIII столетию" или русским "60-м годам". Но так как просветительство явилось в Румынии поздно, то оно с самого начала стало на почву теоретических положений марксизма. А в то время румынским просветителям, так далеко забежавшим вперед, приходилось для новых идей, которые они вносили в общественный обиход, создавать новые термины, строить новые слова, словом, участвовать в выработке литературного румынского языка. Руководящая роль в румынском просветительстве принадлежала Доброджану-Гереа. Здесь уместно будет хоть в беглых чертах познакомить русского читателя с биографией этого выдающегося человека.

    Константин Доброджану-Гереа родился в 1855 году в Славянке, Екатеринославской губернии, в еврейской семье Кац. Вынужденный покинуть Екатеринославскую гимназию, он готовится в Харькове на аттестат зрелости, поступает на естественный факультет и тогда же семнадцатилетним юношей вступает в революционный кружок Ковалика, Боголюбова и Говорухи119. Когда начинается движение в народ, Гереа вместе со своими друзьями, Аптекманом и Куляшко, умершим впоследствии в Плоештах, направляются в Славянку, где открывают кузницу. Позже к ним присоединяется еще несколько пропагандистов. Организация, еще не успевшая проникнуть в крестьянскую среду, обращает на себя внимание полиции. "Кузнецы" возвращаются временно в Харьков. Укрываясь от полиции, Гереа направляется в Таврическую губернию, где уже работал в это время в одной из немецких колоний учитель Бранднер, повешенный позже вместе с Осинским* в Киеве.

    Но уже через три месяца Гереа приходится спасаться бегством. Он переходит с контрабандистами в марте 1875 года границу Румынии, далекий от мысли, что эта страна станет для него вторым отечеством. Без гроша в кармане, он проводит несколько дней с бродягами. В Яссах находит своего друга Куляшко и при его содействии поступает в сапожную мастерскую. Получив помощь из России, Гереа направляется в Швейцарию, работает короткое время в Берне в кузнечной мастерской, переселяется в Женеву и вступает там в русский социалистический кружок. В мае 1875 года он возвращается в Румынию, в Яссы, чтобы организовать транспорт заграничной русской литературы в Россию. С этой целью он впервые завязывает связи с румынской радикальной молодежью. Осенью появляются в Яссах новые эмигранты: Чубаров, повешенный позже в Одессе под именем "Капитана", и братья Аркадатские. Нужда в этой группе царила чрезвычайная. Эмигранты копали одно время землю для постройки. Гереа снова поступил в мастерскую. В это время он женится на румынке. Через некоторое время Гереа собирается пропагандистом в Малую Азию, к некрасовцам; однако, поездка это не состоялась, и Гереа, по совету своих бухарестских друзей, переселяется в столицу Румынии. Здесь Гереа совместно с русским эмигрантом Жебуневым открывает слесарную мастерскую. Бухарест в это время был центром болгарских революционеров: здесь проживали знаменитый македонский деятель и болгарский поэт Ботев и будущий диктатор Болгарии Стамбулов. Благодаря Гереа и Русселю возникает в Бухаресте румынский социалистический кружок, откуда вышли видные деятели, как Стаучеану, Истрати (впоследствии министр) и др. Дела мастерской шли плохо, Гереа переселился в Плоешты и принялся за работу в качестве слесаря. Здесь собрался вскоре новый кружок русских эмигрантов.

    Но вот открывается русско-румынско-турецкая война. В ожидании появления русской армии, эмигранты разбредаются из Плоешт -- кто за границу, кто в Бухарест или другие города, удаленные от пути, по которому должны проследовать войска. Но Гереа не может покинуть Плоешт: жена его ждет ребенка. С американским паспортом на имя Роберта Джинкса Гереа остается на месте, решив: будь, что будет! Приходят войска, и в доме, где жил Гереа, поселяется русский интендантский офицер. Видя бедность, в какой проживала интеллигентная семья, офицер предложил г-же Гереа заняться стиркой белья для военных госпиталей. Гереа импровизирует специальную сушильню и вскоре сосредоточивает в своих руках стирку белья для русских лазаретов в Буцау, Плоештах и Браилове, куда переселяется с семьей. Туда же переезжают врач Александров (Василий Ивановский), Кодриану, Руссель, Арборе (Ралли) и др. Одновременно со стиркой и сушкой белья идут страстные споры о судьбах России. В этих спорах, ведущихся, разумеется, на русском языке, главную роль играет за-атлантический гражданин Роберт Джинкс. Живущий тут же рядом русский офицер обращает внимание жандармского полковника Мерклина, начальника войсковой полиции, на подозрительную личность прачечного "подрядчика". Дело вмиг становится на рельсы. Мерклин наводит справки, вступает в непосредственное сношение с Джинксом и без труда открывает, кто скрывается под этим именем. Мерклин вызывает Джинкса в Констанцу фальшивой телеграммой от имени Красного Креста, захватывает его в Констанце и на пароходе отправляет в Россию (в 1878 году). Только через несколько недель удается жене и друзьям узнать, куда исчез Гереа, отправившийся для деловых переговоров с уполномоченным Красного Креста. Румынское министерство обратилось к русским властям с запросом по поводу этого вероломного ареста на румынской территории, но получило в ответ: "Это дело нам известно", что означало прямое предложение не вмешиваться. Гереа заключили в Петропавловскую крепость, установив его тождество с Кацем, причастным к "большому процессу" ("дело 193-х")120, и приговорили к вечной ссылке на поселение в Мезень. Процесс был ускорен благодаря вмешательству барона Бенкендорфа, стоявшего во главе Красного Креста (впоследствии лондонский посланник): барон указал на крупные услуги, оказанные Джинксом больным и раненым солдатам, и настоял на передаче ему 600 франков по счету Красного Креста. Эти деньги дали возможность Гереа бежать вместе с другим ссыльным, Преферанским, из Мезени на рыбачьем судне в Норвегию. В сентябре 1879 года Гереа снова в Румынии, на этот раз -- навсегда. Он становится... вокзальным ресторатором в Плоештах; румынское правительство сдало ему ресторан в аренду, в видах "материальной помощи эмигрантам из Бессарабии", -- на самом деле, пока жив был Гереа, доходы с ресторана шли в большей мере на помощь русскому революционному движению и румынской социалистической партии. И в то же время начинается его социалистическая, а затем и литературно-критическая деятельность на румынском языке. Некоторые лучшие статьи Гереа, создавшие ему огромную популярность в стране, писались им за ресторанной стойкой, урывками, в хаосе ресторанных счетов, вокзальных сигналов, стука ножей и вилок.

    В 1880 году появляется, за подписью Кая Гракха, "Открытое письмо И. Братиану, г. министру-президенту", являющееся первым изложением идей социализма на румынском языке. Автором этого памфлета был Гереа. Вскоре после письма Гереа выпускает книгу "Чего хотят румынские социалисты?" -- систематическое изложение социал-демократической программы (уже в более или менее марксистском духе). С этого времени в нескольких изданиях, которые выходят при его участии или под его руководством, Гереа публикует ряд статей по вопросам политической экономии и теории социализма. В 1882 -- 1884 г.г. группирующийся вокруг Гереа кружок румынских интеллигентов издает научно-популяризаторский журнал, который, в честь "Современника" Чернышевского, назывался "Contemporanul". В этом журнале Гереа печатает свои критико-литературные исследования, создавшие ему имя далеко за пределами социалистических кругов. Знаменитая в истории идейного развития Румынии полемика между Гереа и Майореску (нынешним -- 1913 год -- министром-президентом) по вопросу о социальном значении искусства ведется Гереа со страниц "Contemporanul'а" с энергией и блеском. Румынский историк Иорга, который относится к Гереа с тройной враждебностью -- "народника"-реакционера, националиста и почти патологического антисемита -- и который утверждает, что выдвинутый Гереа вопрос об общественном значении искусства "имел весьма малое отношение к развитию румынского народа", вынужден, однако, тут же, в полном противоречии с собою, признать, что "молодое поколение почти целиком стало на сторону Гереа и отвернулось от заслуженного Майореску, который уже не был для молодежи прославленным вождем румынской культуры, а стал в ее глазах отъявленным метафизиком". Делая таким образом попытку выключить Гереа из истории развития румынского народа, Иорга заодно уже выключает целую эпоху румынского "просветительства" и все молодое поколение 80-х годов, не худшее в чередовании поколений румынской интеллигенции.

    Движение развернулось так широко, что оказалось в состоянии поддержать ежедневную социалистическую газету и даже завоевать для отдельных социалистов депутатские места. На международном социалистическом конгрессе в Цюрихе (1893 г.) румынская социалистическая партия была представлена очень внушительной делегацией. И, тем не менее, не могло быть сомнения, -- и Гереа не заблуждался на этот счет уже в ту пору, -- что румынский социализм 80-х годов был лишен подлинной своей социальной основы: были немногочисленные рабочие, да и то, преимущественно, иностранцы, но пролетариата, как класса, не было. Это именно и делало возможным массовое распространение марксизма в среде интеллигенции, -- марксизма, как теоретического построения, а не как орудия классовой борьбы. Внутреннее противоречие такого положения должно было вскрыться раньше или позже. Прежде, однако, чем ликвидировать свою связь с марксизмом, интеллигенция сделала попытку, не порывая с доктриной, найти для своих сил применение в закрепощенной румынской деревне. Успех оказался, по внешности, чрезвычайным, но именно поэтому убийственным для всего движения.

    В течение нескольких месяцев 1898 -- 1899 г.г. выросло в деревнях 600 -- 700 социалистических клубов. Разумеется, не марксистская доктрина влекла к себе крестьян и не социалистический идеал зажигал их, а вопрос о земле. Но тем страшнее было крестьянское движение для правящей помещичьей олигархии. Она беспечно глядела, когда интеллигенция страны увлекалась социалистическими дискуссиями на нейтральной почве городов. Но она пришла в бешенство при виде быстрого роста крестьянского движения. Один из редакторов социалистической газеты "Новый Свет" Фикшинеску и рабочий Бангеряну, руководитель движения, были арестованы и подверглись самым безобразным полицейским издевательствам. В довершение всего их осудили... "за мошенничество" (на том основании, что в крестьянских клубах делались сборы на политические цели!) и лишили гражданских и политических прав. Я познакомился с Фикшинеску в Плоештах, в доме Гереа; после нанесенного ему удара (этот удар усугублялся недостойным поведением вчерашних друзей) он отправился в Бельгию, окончил там высшую техническую школу и в настоящее время является одним из наиболее ценимых инженеров в румынской нефтяной промышленности... Этот драматический эпизод одним ударом определил политические отношения: он показал интеллигенции, что бояро-чокойская олигархия отнюдь не склонна шутки шутить, раз дело заходит об основах ее господства, и что, следовательно, вступая на путь крестьянской агитации, интеллигенция должна быть готова к борьбе на жизнь и на смерть. Это решало вопрос: интеллигенция, лишенная каких бы то ни было политических традиций и боевого закала, отступила. Фикшинеску и Бангеряну еще сидели в тюрьме, как уже начался прикрытый "ревизионистскими" теориями исход интеллигенции из социалистического лагеря в либеральный...

    Все эти годы были временем напряженной литературной деятельности Гереа. В 1892 году он выпускает в свет два тома своих литературно-критических и научных статей (позже он присоединяет к ним третий том) и приступает к изданию журнала, вокруг которого группируются наиболее выдающиеся художественные и научные силы Румынии. Изданная им в эту же эпоху брошюра о материалистическом понимании истории была переведена на французский, болгарский и сербский языки. Рядом статей за подписью "Старый социалист" -- статьи эти вышли потом брошюрой -- Гереа сводит счеты со своими бывшими товарищами, ушедшими во враждебный лагерь. Его этюды о Тарасе Шевченко и о Максе Штирнере121 переводятся на французский и болгарский языки. Работа о Штирнере, как и брошюра "Социализм и анархизм", появилась также на русском языке.

    Идеалистическая глава в истории румынской интеллигенции была закончена. Запрошенный в парламенте относительно опасности внедрения социалистов в либеральную партию, старый либеральный шеф Стурдза ответил, что опасности нет никакой, ибо дело идет о "великодушной молодежи" (tenerimea generoasa), которая, освободившись от социалистических увлечений, будет работать на пользу народа. Под именем "великодушных" социалистические беженцы и вошли в политическую историю Румынии. Из их среды вышли журналисты, депутаты, префекты и министры, но на реакционно-помещичью политику "либеральной" партии они не оказали никакого влияния. Многие из Павлов превратились в отъявленных Савлов, -- таков, например, Надежде, бывший самым близким сотрудником Гереа, автор многочисленных социалистических работ, редактор "Contemporanul'а", -- теперь это профессиональный пожиратель социалистов и боевой антисемит. "Великодушные" оставались на ответственных постах и в ту эпоху, когда стоявшая у власти либеральная партия произвела в 1907 году страшную расправу над возмутившимися крестьянами и разгромила молодые рабочие организации.

    Все конституционные гарантии, которыми так кичилось румынское боярство, были выброшены за борт, как только зашевелилась масса. Циническую философию румынского государственного права лучше всего формулировал в 1907 году орган консерваторов-демократов (партия нынешнего министра внутренних дел Таке Ионеску) "La Roumanie". "Вот уже несколько лет, -- писала газета, -- как мы наблюдаем на наших политических партиях материальную невозможность следовать в нашей борьбе прежней тактике, -- теперь, когда массы начинают читать, шевелиться и воображать, что кое-что понимают. Еще только двадцать лет тому назад людей, интересовавшихся политикой, была горсть, и мы могли позволять себе тогда роскошь, -- что, впрочем, свидетельствовало о дурном вкусе, -- придавать нашим газетам анархический дух и вести себя как безумные революционеры. Никто не брал всерьез наших критиков и наших протестов, и все прекрасно понимали, что это своего рода "якобинизм в халате". Но с появлением нового фактора, т.-е. масс, все изменилось в нашей политической жизни. Наша анархическая конституция рухнула бы, если бы стали применять ее буквально. Никакой консерватор не может отказать в своем одобрении мерам порядка, которые должно принять либеральное правительство, чтобы как можно скорее воспрепятствовать работе дезорганизации, которая угрожает стране". Мера порядка состояла в истреблении 15 тысяч крестьян -- при молчаливом или громком одобрении "великодушных".

    Эпоха социалистической интеллигенции закончилась плачевно. Но зато, как мы уже знаем, получившие толчок массы начали "читать, шевелиться и воображать, что кое-что понимают". На почве рабочего движения возникает новая социалистическая партия, которая, на первых же своих шагах, находит в лице Гереа незаменимого теоретического советника и надежную финансовую опору. Непосредственное политическое руководство новой партией переходит к Христо Раковскому.

    В эту вторую эпоху своей деятельности Гереа, помимо ряда статей в газете рабочей партии и в ее теоретическом ежемесячнике, выпускает в свет свой главный труд "Neo-iobagia" ("Новокрепостничество"). Здесь дан анализ полу-крепостнических аграрных отношений Румынии, как экономической основы ее социальных группировок, ее государственного хозяйства и ее политических партий. Несмотря на вполне понятный заговор молчания всей прессы как консервативной, так и либеральной, издание в 5 тысяч экземпляров разошлось целиком, что при строго-научном характере книги и незначительной емкости румынского книжного рынка является свидетельством совершенно исключительного успеха. Политическое влияние этой книги должно полностью сказаться только теперь, когда аграрный вопрос снова становится в центре политической жизни страны.

    "Киевская Мысль" NN 236, 238,

    27, 29 августа 1913 г.T

    --------------------------------------------------------------------------------

    * Валериан Андреевич Осинский -- один из первых русских народников-террористов. Казнен в мае 1879 года по обвинению в вооруженном сопротивлении и в принадлежности к террористической партии. Л. Т.

    ЕВРЕЙСКИЙ ВОПРОС

    Ни в чем Румыния не сказывается так полно и неподдельно, как в своем еврейском вопросе. Король Карл гордится тем, что никогда не отклонялся от "строго-конституционного" пути. Румынская печать пользуется большой свободой и время от времени пускает в ход совершенно баснословные "выражения" по адресу короля, без всяких для себя последствий. Министров здесь не величают "превосходительствами". Политических эмигрантов не выдают. Но под этой позолотой политических вольностей скрывается настоящая, подлинная Румыния, -- и если глубже всего она выражается в положении крестьянства, то ярче всего она проявляется в еврейском вопросе.

    Триста тысяч румынских евреев не считаются румынскими гражданами. Они сами, их отцы и их деды родились на румынской почве. Они не состояли и не состоят под покровительством какого-либо другого государства. И, тем не менее, они считаются на румынской территории иностранцами. Румынский еврей совершенно не пользуется покровительством конституции. Любой еврей в любой момент может быть изгнан за пределы страны, как приблудный бродяга. Семьи, которые срослись с Румынией в течение ряда поколений, никогда не теряют сознания того, что они только постояльцы. Но мало этого. Выключая евреев из числа граждан, государство, тем не менее, взваливает на них всю тяжесть гражданских обязанностей. Евреи не только платят все налоги, но и отбывают воинскую повинность. Объявленные иностранцами, они служат в румынской армии. Государство, которое отказывает еврейским рабочим, ремесленникам, купцам в праве на звание румынского гражданина, -- в элементарном праве, которым пользуется каждый карманный вор румынского происхождения, -- это самое государство во время последней мобилизации призвало под свои знамена 30 тысяч бесправных евреев.

    Вся Румыния раскрывается в своем еврейском вопросе. Крепостническая кабала крестьянства, бюджетный паразитизм, политическое господство бояро-чокойских клик, -- все это находит свое увенчание в квалифицированном бесправии румынского еврейства.

    Румынией правит Пуришкевич. Он владеет румынской землей, он запустил руку по локоть в государственную казну, его умственными и нравственными испарениями полна здешняя общественная и политическая атмосфера. Пуришкевич "ненавидит" евреев. Но эта ненависть особенная: без еврея Пуришкевичу не обойтись. И он сам прекрасно знает это. Еврей ему необходим, но какой? -- бесправный, своим бесправием обезличенный. Этот еврей должен служить посредником между Пуришкевичем-помещиком и между крестьянством, между Пуришкевичем-политиком и его клиентелой, -- в качестве арендатора, ростовщика, посредника, наемного журналиста. Он должен выполнять самые грязные поручения Пуришкевича, -- а иных поручений у Пуришкевича не бывает, -- и при этом не разгибать спины. Но мало этого. Обслуживая феодальную эксплоатацию, бесправный еврей должен в то же время служить громоотводом против возмущения эксплоатируемых. Ограбив до нитки крестьянина, опустошив казну, пополняемую тем же крестьянином, румынский Пуришкевич осуществляет затем свое высшее предназначение, когда с ораторской трибуны или со столбцов своей прессы гневно обличает еврея-арендатора, еврея-ростовщика... Такова крепостническая основа румынского антисемитизма. Но этим дело не исчерпывается. В обществе застойном, в котором экономическое развитие, опутанное ограничениями, делает медленные завоевания, множество неудовлетворенных потребностей толкает разные группы по линии наименьшего сопротивления -- на путь антисемитизма. Чокои, новые собственники, скупающие или арендующие боярские земли, естественно, стремятся сосредоточить земельное ростовщичество в своих национальных, христианских, истинно-румынских руках. Изгнанные из деревень, евреи образуют почти третью часть населения румынских городов. Ремесленник, лавочник, ресторатор, а с ними вместе врач и журналист ожесточены конкуренцией евреев. Адвокат, чиновник, офицер боятся, что получивший права еврей отобьет у них клиентов или должности. Учитель и поп, деревенские агенты крепостнически-национальной государственной идеи, твердят крестьянину, что его нищета и кабала -- от евреев. Газета, поскольку она доходит до крестьянина, говорит ему то же самое. Антисемитизм становится государственной религией, последним психологическим цементом прогнившего насквозь феодального общества, прикрытого сверху сусальной позолотой -- архицензовой конституцией.

    На Берлинском конгрессе 1879 года, когда европейские дипломаты ногтями перекраивали карту европейского юго-востока, одной из важнейших забот их было открыть европейскому капиталу беспрепятственный доступ во вновь сформированные государства. В тесной связи с этим находилось требование гражданского равноправия, независимо от национальности и исповедания, и 44-й параграф Берлинского трактата122 обусловливал выполнением этого требования самое признание независимости балканских государств. Это ставило Румынию перед необходимостью включить 300 тысяч своих евреев в число полноправных граждан, -- иначе она оказывалась вне установленного берлинским ареопагом международного права и лишалась даже тех минимальных гарантий, какие даются дипломатическими трактатами. Но правящие в Румынии политические клики и слышать не хотели о даровании евреям гражданских прав. Независимость государства, упрочение его международного положения, -- когда же и где феодальная каста добровольно жертвовала во имя таких отвлеченных вещей хоть частью своих привилегий! И вот между "Европой" и румынским правительством началась томительная тяжба из-за судьбы румынских евреев.

    Это одна из интереснейших страниц в дипломатической истории Европы. Ни по своим семейным традициям, ни по своему положению в Румынии король (тогда еще "князь") Карл не мог быть причислен к юдофилам. Он искренно негодовал по поводу того, что признание его независимым князем Румынии ставится в зависимость от вопроса о судьбе каких-то там евреев, которые жили доселе без прав, могли бы и дольше прожить, -- но из общения с европейской дипломатией он понял, что ничего не поделаешь, надо итти на уступки. Отец короля, Карл-Антон Гогенцоллерн-Зигмаринген, не оставлявший сына своими советами и связывавший его с могущественным берлинским родственником, писал румынскому королю еще в 1868 году, за десять лет до Берлинского конгресса, когда вопрос о румынских евреях ставился европейской дипломатией еще на основе 46-го параграфа Парижского договора123. "Я уже и раньше высказывался в том смысле, что все еврейские дела представляют собою noli me tangere ("не трогай меня"). Этот факт есть болезнь детства Европы, но с фактом приходится считаться; изменить в нем ничего нельзя, ибо над всей европейской прессой владычествует финансовая сила еврейства. Одним словом, денежное еврейство есть великая держава, благосклонность которой может быть очень выгодна, враждебность которой очень опасна"...

    Старый феодал с мистическим ужасом относится к силе финансового капитала, который сливается для него с иудейством; еврейский вопрос для обоих Гогенцоллернов, отца и сына, не есть вопрос о судьбе несчастнейших париев, населяющих грязные предместья городов Молдавии, а всего лишь вопрос о сделке с Ротшильдами и Блейхредерами, "распоряжающимися европейской прессой".

    Еврейские погромы или судебно-административные бесчинства над евреями в Румынии снова и снова ставят этот вопрос в центре европейского внимания. Запросы в парламентах, агитация в печати, дипломатические ноты... В 1872 году германский император Вильгельм I пишет своему бухарестскому родственнику собственноручное письмо, смысл которого сводится к тому, что "всему этому" надо положить конец. Европейское общественное мнение, которое в те времена еще не было так приучено к зрелищу травли еврейства, толкало свою дипломатию на активное вмешательство. По этому поводу король Карл пишет в июне 1872 года своему отцу: "Несколько месяцев тому назад здешние израильтяне еще пользовались здесь симпатиями в некоторых кругах, но, после того как они подняли в Европе такой крик, и с того времени как еврейская пресса всех государств столь недостойным образом нападает на страну (Румынию) и хочет вынудить равноправие для евреев, этим последним здесь пока что не на что надеяться". Разумеется, финансовое еврейство -- большая сила, -- король Карл это знает. Но он успел узнать уж и нечто другое: как румынское боярство во имя международных интересов отечества нимало не склонно отказываться от своих привилегий, так и биржевое еврейство не согласно во имя молдавских единоверцев отказываться от доброго барыша. "Еврейская haute finance (финансовая верхушка), -- пишет король отцу, -- объявила, что не только не будет заключать с антисемитской Румынией никаких финансовых операций, но и будет противодействовать всем попыткам такого рода. Тем не менее, мы заключили с большой венгерско-еврейской фирмой договор о табачной монополии и получили, сверх всякого ожидания, предложение 8-ми миллионов ежегодно, -- блестящее дело для обеих сторон!"

    Только после Берлинского конгресса дело как будто принимает более решительный оборот. Международное положение Румынии поставлено было, как мы уже знаем, в прямую зависимость от разрешения еврейского вопроса, и -- что кажется самым поразительным -- энергичнее всех наступала на Румынию Германия. Бисмарк, в некотором смысле душеприказчик Берлинского конгресса, отказывался от прямых дипломатических сношений с Бухарестом, доколе евреи не будут уравнены в правах. "Я вполне оцениваю, -- пишет Карл-Антон сыну в марте 1879 года, -- те почти непреодолимые трудности и препятствия, какие стоят по пути разрешения еврейского вопроса, но против воли Европы бороться не приходится... Буквальное выполнение постановлений Берлинского конгресса есть conditio sine qua non (необходимое условие), ибо и в последнюю минуту ни Англия, ни Франция, ни Германия, ни Италия не сделают никаких послаблений"...

    Румынские политические клики не идут, однако, на уступки, в камерах вопрос не сдвигается с места. Бисмарк становится все нетерпеливее. Поразительно, как близко железный канцлер принимает к сердцу интересы молдавского еврейства: интересы Гогенцоллерна на восточном троне для него ничто в сравнении с судьбой каких-то бесправных париев! Этот образ бескорыстия слегка омрачается, однако, вопросом о румынских железных дорогах: выкуп их бухарестским правительством у берлинских банкиров также выдвигается в Берлине, как необходимое условие для признания независимости Румынии в ее новых границах. Румынское правительство само стоит за выкуп железных дорог, но не хочет соглашаться на шейлоковские условия берлинских банкиров, во главе которых стоит еврей Блейхредер. Весь вопрос сдвигается в неожиданную сторону. Выясняется, что Италия удовлетворится чисто-формальным актом исключения @ 7 румынской конституции, являющегося юридическим источником еврейского бесправия; Англия требует демонстративной натурализации хоть нескольких евреев; всего несговорчивее Германия: она требует... выкупа железных дорог на условиях Блейхредера. Постепенно становится ясным, что это-то и есть главное условие Бисмарка. Тощие абстракции еврейского равноправия пожираются тучными акциями блейхредеровских банков. Начинается упорный, напряженный торг с обеих сторон, при чем цена акций в такой мере переплетается с ценою еврейской крови, что сами контрагенты не всегда твердо различают, о чем, собственно, в данный момент идет речь.

    Между тем, в парламентской сфере кризис следует за кризисом. Депутаты и сенаторы не идут ни на какие уступки. "Крупное землевладение сильно задолжено, -- пишет король отцу, -- Румыния не знает майоратов, и имения переходят из рук в руки; с того дня как евреи получат право покупки земли, к ним все имения перейдут по праву, так как все ипотеки в их руках". Постепенно, однако, палаты успокаиваются: коалиционное министерство выясняет им, что дело идет, в конце концов, о чисто формальном признании определений Берлинского трактата и о демонстрировании "доброй воли" путем натурализации некоторого количества евреев. А главное дело состоит в выкупе дорог. С превосходной откровенностью выясняет Бисмарк румынскому уполномоченному Стурдзе*, где зарыта собака берлинских забот о еврействе. Румынские дороги принялся строить еврей Струсберг, который привлек к этому делу крупных магнатов Силезии. Те привлекли, в свою очередь, всех своих родственников, свойственников, друзей и подчиненных. В качестве держателей румынских железнодорожных ценностей оказались: сильные мира сего, сановники, придворные дамы, их тетки, их лакеи, их кучера, -- словом, "весь Берлин". Когда дела Струсберга пошатнулись, королю Вильгельму пришлось вмешаться, чтобы спасать силезских магнатов. Кое-какие убытки король покрыл временно из собственной шкатулки, а затем привлек к делу банкира Блейхредера. Этот последний вступился "из чести", но убытков нести не хотел. Он взял дело на себя, но потребовал, чтобы Румыния выкупила у него акции на тех условиях, какие он укажет. Условия были разорительные и унизительные. Но на помощь Блейхредеру выступил Бисмарк и заявил, что цена акций есть цена независимости Румынии. Мог ли он действовать иначе, раз дело шло об интересах силезских магнатов, придворных дам, их лакеев и даже о приватной шкатулке короля! Но при чем же тут права румынских евреев? Как при чем? Бисмарк пригрозил, что станет всерьез требовать выполнения Берлинского трактата относительно равноправия евреев, если румынское правительство не примет условий биржевого еврея Блейхредера. Дело сводилось, таким образом, к колоссальному финансово-политическому шантажу, в котором ставкой являлись 100 миллионов марок, вложенных прусской знатью в предприятие Струсберга, а средством вымогательства служили права румынского еврейства.

    В августе 1879 года осторожный Карл-Антон пишет своему сыну: "Я думаю, что железнодорожный вопрос был для Германии все время важнейшим, и что еврейский вопрос является скорее предлогом, чем целью". Когда дело предстало пред бухарестским правительством во всей своей биржевой наготе, задача немедленно упростилась до последней степени. Ограбить государство на несколько десятков миллионов в пользу Блейхредера, унизить "дорогое отечество" пред евреем-банкиром, требовавшим, чтобы правление румынских дорог оставалось в Берлине -- о, разве правящие касты когда-либо останавливались перед таким затруднением! Берлинские условия были приняты, после чего "решение" еврейского вопроса свелось к пустой формальности и к демонстративной натурализации 900 евреев, проделавших турецкую кампанию 1876 -- 1878 г.г. Остальные 299.100 евреев остались в том же положении, в каком были до Берлинского конгресса.

    Кто в этой истории сыграл более почетную роль: Бисмарк ли, который потрясал громами либерализма, охраняя шкатулку короля и кассу Блейхредера? Сам ли Блейхредер, который накинул несколько процентов -- по случаю бесправия своих румынских единоверцев? Или правящая румынская олигархия, готовая продать отечество оптом и в розницу, лишь бы охранить в неприкосновенности феодальное бесправие и кастовый произвол? На эти вопросы ответить не легко. Одно можно только сказать совершенно определенно: когда читаешь дипломатические акты по этому делу и частную переписку заинтересованных сторон, ни на минуту не освобождаешься от чувства глубокого отвращения...

    --------------------------------------------------------------------------------

    Статистика народонаселения находится в Румынии в жалком состоянии, поэтому всякие цифровые группировки по роду занятий могут иметь только приблизительный характер. Г. С. Лабин, секретарь "союза румынских евреев", дававший нам необходимые разъяснения, предполагает, что в Румынии около 30 тысяч семейств рабочих и мелких ремесленников, что составляет 150 тысяч душ, т.-е. больше половины всего еврейского населения. Далее следуют лавочники, купцы, промышленники, арендаторы, 400 -- 500 врачей, 30 -- 40 адвокатов, столько же журналистов, несколько инженеров, два профессора. Из всей этой массы населения натурализовано было в 1879 году около 900 участников румыно-турецкой войны, при чем из них до настоящего времени вряд ли в живых половина; да душ 400 было натурализовано "индивидуальными" законами после 1879 года. За этот же период было издано в Румынии 300 -- 350 исключительных законов против иностранцев, т.-е., в первую голову, против румынских евреев. Эти ограничительные законы не только ничего не дают крестьянству, но и не рассчитаны на него, -- они всецело приспособлены к охране интересов правящей и эксплоатирующей касты. Евреям воспрещено жительство в деревнях, но еврею-арендатору, т.-е. тому еврею, который нужен помещику, это право предоставлено. После крестьянского восстания 1907 года издан был закон, воспрещающий "иностранцу" арендовать более 4 тысяч гектаров, -- ограничение, которое ничем не отзывается на крестьянах, но которое увеличивает зависимость арендатора от помещика. Ряд законов отстраняет евреев от всех видов государственной, муниципальной и коммунальной службы. Еврей не может быть адвокатом, собственником аптеки, трафикантом, биржевым маклером. Уже в текущем году, накануне мобилизации, сельские базары особым законом были приравнены к биржам, чтобы вытеснить евреев из базарной торговли. Евреи не могут входить в правление цеховых организаций. А так как эти последние имеют государственно-принудительный характер, то цехам, в которых вовсе нет ремесленников-христиан, приходится вступать в самые противоестественные союзы с другими цехами, чтобы добыть себе правление. Еврейских детей не принимают в народные школы. В средние учебные заведения их принимают только на "свободные" места, т.-е. почти никогда. Евреи создают свои собственные школы, на частные средства. Между еврейскими и румынскими детьми воздвигается, таким образом, стена, а в то же время хозяева положения условием "дарования" евреям гражданских прав ставят -- растворение еврейства в румынской среде. В последнее время велась агитация против частных еврейских школ, просто потому, что школы эти поднимают культурный уровень еврейской массы, а совершенно ясно, что опутанное бесправием еврейство тем опаснее для гнилой румынской государственности, чем выше его культурный уровень. Евреев-рабочих, принимающих участие в экономической или политической борьбе своего класса, очередное правительство десятками и сотнями выталкивает за границу как "вредных иностранцев". Даже в госпиталях евреи третируются как больные второго разряда. И так далее -- без конца...

    Условия феодальной неподвижности, юридического бесправия, политической и бюрократической развращенности не только экономически пригнетают еврейскую массу к земле, но и разлагают ее духовно. Можно сколько угодно рассуждать на тему о том, что евреи представляют самостоятельную нацию, но факт таков, что еврейство целиком отражает на себе экономические и моральные условия той страны, в которой живет, и, даже искусственно изолированное от большинства населения, остается его составной частью.

    Протестовать против унизительного бесправия, бороться за лучшее будущее, искать опоры в передовых элементах румынского народа -- этого здешние евреи никогда не умели. Под боярским арапником они только глубже втягивали голову в плечи и меж двух ударов заверяли, что они, в сущности, почти совсем довольны. В 1879 году, после того как Румыния так блестяще "обманула" Европу (только потому, разумеется, что Европа дала себя обмануть), король Карл писал своему отцу: "Здешние евреи достаточно разумны, чтобы не проявлять недовольства, и спешат теперь хлопотать о натурализации"... Мы уже видели выше, что принесло евреям это их "разумное" поведение: 300 новых исключительных законов.

    Правда, за последние три-четыре года в румынском еврействе обнаружилось некоторое движение политической мысли, которое привело к созданию "Союза румынских евреев". Цель организации -- политически-просветительная работа в еврейских массах, пробуждение в них интереса к собственному бесправию. "Союз" имеет свой еженедельный орган "Объединение", -- объединение евреев с румынами, -- так как организация всячески подчеркивает, что не питает никаких национально-сепаратистских целей. Даже на ежедневную газету, которая могла бы иметь большое политическое значение, скаредная еврейская буржуазия не дает денег. "К чему мне права? -- говаривал по поводу здешних еврейских толстосумов замечательный румынский сатирик Караджали, -- мне нужны капиталы".

    Незачем говорить, что все прошлое румынского еврейства, -- прошлое, сотканное из бесправия, унижения, заискиваний и "патриотического" лицемерия, -- тяготеет над тактикой "Союза". Союз не только отказывается от энергичной агитации в массах, от братания с демократическими элементами румынского народа, от открытой апелляции к общественному мнению трудовой Европы, -- нет, этот отказ, который можно было бы еще истолковывать как временный и вынужденный, "Союз" превращает в главное свое оружие; он рекламирует свой отказ; он хвалится своей выжидательной пассивностью; он отгораживается от европейских голосов в защиту румынского еврейства; он открыто заявляет, что не верит в борьбу, не считает ее возможной, а все свои расчеты и ожидания строит на просвещенном усмотрении правящей олигархии. Наиболее отталкивающим образом эта политика проявилась во время последнего балканского кризиса. "Союз" -- союз обездоленного, бесправного, униженного и затравленного еврейства! -- поторопился занять свое место в боевых рядах румынского шовинизма. Через свою газету он заявлял, что не уступит и самым патентованным румынским антисемитам в "патриотизме", т.-е. в аппетите на кусок чужой земли. Союз бил в барабан, призывал евреев жертвовать на флот и вступать добровольцами в действующую армию.

    Обмануть или умилостивить можно отдельного министра, но нельзя ни подкупить, ни умилостивить, ни обмануть целый правящий класс, у которого прекрасно изощрены все инстинкты господства. Есть, однако, кто-то другой, кого "Союз" вводит в заблуждение своей политикой: это -- его собственная аудитория.

    "Киевская Мысль" NN 226, 229, 230,

    17, 20, 21 августа 1913 г.

    --------------------------------------------------------------------------------

    * Димитрий Стурдза -- румынский писатель и государственный деятель. Принимал участие в низвержении князя Кузы. С 70-х годов XIX в. неоднократно занимал министерские посты -- до премьера включительно. Видный лидер национал-либеральной партии. Л. Т.


ПОЕЗДКА В ДОБРУДЖУ

    I. В пути

    В курьерском поезде из Бухареста на Констанцу все еще чудовищная теснота, так как люди и вещи еще не успели распределиться как следует по стране, после вызванного мобилизацией паралича железнодорожных сообщений.

    Поезд отходит в 4 1/2 часа дня. Едем по плодороднейшей, но, в общем, монотонной равнине. Безветренно, безоблачно, сухо и жарко. Жара степная, безжалостная, изнуряющая, от которой высыхает и морщинится горло. Бархат сидений преет, клеенка размягчается и прилипает к платью, и накаленные до-красна соседи, справа и слева, кажутся извергами, достойными виселицы. После получасового пребывания в купэ исчезает даже и эта ненависть к соседям: достигаешь того состояния полной физиологической деморализации, когда человек уже не обмахивается, не отдувается, не обтирается, не пьет, не жалуется, а беззвучно и тупо томится. Еще через полчаса, когда "Дракон" Федора Кузьмича Сологуба (поистине, я тут впервые познал в солнце дракона) стал уставать предвечерней усталостью, осоловевшие и отупевшие пассажиры зашевелились, понемногу приходя в себя: дамы мыли руки одеколоном и слегка наводили пудру, мужчины оправляли галстуки, завязывались разговоры. Любезный сосед предлагает новые папиросы -- "La paix de Bucharest". Мы курим их и меланхолически следим, как "Бухарестский мир" превращается в пепел и дым. Не пророчество ли в этом?..

    В центре всех перекрестных бесед -- холера, которая, под шум демобилизации, министерских интервью, партийных интриг и газетной полемики, уверенно делает свое дело. С нами в купэ фотограф-француз, разбогатевший в Констанце и обзаведшийся там румынской семьей, его жена, дочь, жених дочери и еще девушка, строгого и энергичного вида, как оказывается врач, на несколько дней едущая на побывку к родным из Корабии, с холерного поста.

    -- Пишут и говорят про непорядки, -- рассказывает она, -- но, ведь, непорядки непорядкам рознь. Я застала в Корабии один ужас, -- это портовый наш город на Дунае, в нем тысяч 30 жителей, преимущественно болгар и греков, -- прямо-таки уму непостижимо, что я застала там. Военные врачи не хотели ничего делать, боялись, понимаете ли, боялись подойти к больному, иные доктора подозрительных по холере разглядывали в бинокль. В этом сказалось то боярское презрение к жизни простого человека, крестьянина, солдата, которое так характерно для нашей Румынии. В Корабию болезнь занесли возвращавшиеся солдаты, а дальше развезли ее по ближайшим пяти департаментам крестьяне-погонцы, привозившие в армию съестные припасы. Их прошло 5 тысяч возов, и никто не подумал об опасности. Только когда погонцы стали падать от холеры, власти спохватились и решили учредить в ближайшем болгарском селе Бешликвой карантин. Задержали там 2 тысячи новых погонцев, окружили их под открытым небом цепью солдат, а есть не давали ни крестьянам, ни скоту, потому что нечего было. Им обещали, что в пять дней сделают необходимые исследования и отпустят их. Но для исследования не было ничего, даже микроскопа. Крестьяне заявили, что больше не могут терпеть, и хотели прорваться. Вызвали еще 40 солдат и пригрозили стрелять. Крестьяне говорят: "Что хотите делайте, нет сил мучиться дальше голодом, под дождем, возле голодного скота". Грозили с отчаяния в Дунай броситься. Среди них, конечно, распространилась холера, -- и вот представьте себе: ни медицинской помощи, ни пищи, под дождем, мертвые вповалку со здоровыми. Мы, врачи, продержавши крестьян две недели, решили отпустить их без всякого исследования... В самой Корабии, где мы превратили в лазарет большую окраинную избу, то же самое: ни сыворотки, ни инструментов, ни достаточной пищи. Я привезла с собой для чая машинку-примус да кастрюльку, и вот в этой кастрюльке пришлось и шприцы стерилизовать и чай себе кипятить. Вследствие отсутствия дезинфекционных средств низший санитарный персонал стал вымирать от холеры, оставшиеся в живых разбежались, и нам, врачам, приходилось не раз самим выносить мертвых, укладывать в гробы и даже закапывать. При таких условиях смертность колоссальная, более 75%. В госпитале были матери с грудными младенцами, отцы с детьми, и потом вслед за родителями, помиравшими от холеры, гибли дети, за отсутствием молока, понимаете, умирали с голоду на наших глазах. А в зараженных деревнях и того хуже. Власти совершенно потеряли голову. Пробовали блокировать холерные деревни: окружали их цепью и не пропускали никого и ничего ни туда, ни оттуда. Обреченные на гибель крестьяне грозили сопротивлением, и блокаду пришлось снять. Население во всем обвиняет военное начальство, которое не предпринимало никаких мер предосторожности, точно и не слыхало, что в Болгарии холера. Во Враце, например, поставили полк прямо-таки у очага холеры. Полковой врач, -- он мне сам рассказывал, -- потребовал, чтобы командир передвинул полк. "Нельзя!" -- "Почему?" -- "Стра-те-ги-че-ские соображения не позволяют". А какая там стратегия, когда у болгар остались лишь дети да старики? Надутое фанфаронство да чванное легкомыслие, -- вот и весь багаж наших военных властей. Знаете, в Корабии их ругали открыто, везде и всюду: на улице, в ресторанах, в кофейнях, -- а офицеры находятся тут же и, потупясь, молчат, чувствуют себя как в неприятельском лагере... Худо, очень худо. Приобрели ли мы еще в новой Добрудже столько народу, сколько его погибнет от холеры!..

    В вагоне-ресторане (вчера в этом самом вагоне был холерный случай) сидит нарядная и веселая публика, среди которой особенно выделяются господа офицеры -- в лакированных сапожках, с чрезвычайно узкими талиями (дамы теперь таких не делают) и с французским прононсом. Усаживаясь за столиками, они ленивыми движениями, не глядя, снимают свои шпаги, с видом людей, которые, завоевав для отечества провинцию, приобрели для себя скромное право отдохнуть за бутылкой вина. В центре одной из групп восседает нарядная дама, оказывающаяся популярной метрессой одного не очень популярного сенатора. Ее французский дорожный костюм, кольца, часики в бриллиантах и трехметровая золотая цепь очень красноречиво свидетельствуют о внушительной емкости румынского государственного бюджета.

    Приближаемся к Дунаю. Становится совсем темно. В ярко освещенный вагон через открытые окна набиваются комары с реки и болот, тучи, мириады комаров. При первом их появлении публика беззаботно отмахивается и шутит, но вскоре дело принимает серьезный оборот. Комары вьются сплошным роем вокруг головы, забираются за ворот, в рукава, покрывают скатерть, тарелки, стаканы и постепенно доводят всех до отчаяния. В воздухе мелькают руки, салфетки, газеты, все мотают головами, быстро перебирают под столом ногами, дергают плечами, иные заворачивают всю голову в газетный лист. Вагон превращается в сумасшедший дом. Закрыть окна невозможно из-за духоты. Наконец, вагонный служитель тушит электричество. Вагон погружается в полутьму, комары замирают, публика приходит в себя, а вокруг популярной дамы -- "шопот, робкое дыханье" и виднеются в силуэтах сложные маневры всех родов оружия.

    За дунайской долиной начинается Добруджа, т.-е. уже подлинный и бесспорный Балканский полуостров. На протяжении 16 километров поезд проходит над долиной Дуная -- по двум мостам и каменной плотине. Сейчас темно, но на обратном пути я добросовестно рассматривал, согласно указания Meyer'a, главный дунайский мост, колоссальный и легкий, построенный в 1890 -- 1895 г.г. итальянским инженером Saligny. Гигантские бронзовые статуи румынских пехотинцев по обеим сторонам моста напоминают путешественнику, что суша и вода одинаково стоят на Балканах под знаком милитаризма.

    230 километров от Бухареста до Констанцы мы совершаем в 5 часов, так что в Констанцу приезжаем в 9 1/2 часов вечера. На вокзале нас встречает Козленко, "потемкинец", -- он служит кучером в имении матери моего приятеля болгарского врача, с которым мы вместе совершаем путешествие.

    -- Ну как, Козленко, все у нас благополучно?

    -- Да, ничего, господин доктор, рапицу всю посеяли, уж она из земли вылазить стала... Только что паровой плуг у нас сломамшись, будь он неладен, четыре дня не работали. Опять же серая кобыла захромала...

    -- Старая или молодая?

    -- Нет, которая молодая.

    Этот диалог звучит для меня музыкой. Где я: в Добрудже или же в Елисаветградском уезде, в незабвенной Громоклеевской волости?..

    Идем на пристань дышать Черным морем. Этого запаха я не слышал полтора десятилетия, за это время сколько событий исторических случилось, а запах все тот же: не очень приятный, но страшно убедительный.

    Налево -- огромное, ярко освещенное, нарядное офицерское казино. Доступ туда еще не свободен: нужно каждый раз брать в штабе особое разрешение.

    Слышу невдалеке русско-болгарский говор: другой потемкинец, слесарь, с гигантом-болгарином ждут своего приятеля с пароходом из Балчика, из новой румынской пристани.

    Констанца мысом вытянулась в длину, и с обеих сторон своим гниловато-соленым дыханием дышит на нее Черное море.

    Мы бродим по главной улице, ярко освещенной высокими электрическими фонарями. На площади, где играет военный оркестр и скользят нарядные дамы, стоит памятник Овидию124, и мне напоминают, что тут, под Констанцей, в Томи, римский поэт отбывал свою административную ссылку. В климатическом отношении эти места имеют, во всяком случае, значительные преимущества пред Киренским уездом Иркутской губернии.

    В Констанце, по последней переписи, около 25 тысяч жителей, среди которых вряд ли менее 25 национальностей. Такова же и вся Добруджа. Вот бы где эсперантистам попытать свои силы!

    II. Вокруг Мангалии

    Потолкавшись по городу, потолковав с директором местного банка и председателем констанцского земства насчет "квадрилатерных" перспектив, выкупавшись в море и купив на дорогу фруктов у двух албанцев, мы выезжаем из Констанцы к вечеру на маленькой бричке, которая тут зовется "тресурой" и которая действительно трясет выше всякой меры. Дорога -- русская, пыльная, наша херсонская дорога, и куры как-то по-русски удирают из-под лошадиных копыт, и вокруг шеи у малорослых коней повязаны веревки русские, и спина у Козленки русская... Ах, какая у него русская спина: всю землю обойдешь, такой спины не сыщешь, кроме как в Орловской губернии. "Но! Пасман, ленивая стерва!"... -- Там, в Орловской губернии есть у Козленки семья, с которой он расстался, когда шел в матросы, не предвидя, что на всю жизнь превратится в изгнанника, -- "потемкинца", -- десять лет не видал жены и сына, да и не увидит уже никогда. Последнее письмо на свою деревню подавал четыре года назад. Теперь Козленко один на свете. Он угрюмо глядит не в глаза, а мимо, но совсем лишен так называемого "хохлацкого" лукавства, наоборот, слишком прост. "Теперь уж и по-румынски знаю, -- говорит он мне, -- по-болгарски трошки знаю, да трошки по-турецки, -- уже не помру с голоду нигде, хлеба сумею попросить"...

    В получасе от Констанцы останавливаемся в селе, где пять русских скопческих домов: хотим с доктором лошадей посмотреть у скопца, прицениться; военная реквизиция забрала в имении лучших лошадей, а теперь вот Козленко в Констанце одну только нашел, слабосильную, а что сталось с остальными, неизвестно. Рассказывают, что офицеры при демобилизации покидали своих плохих коней и выбирали себе из реквизированных, которые получше. У околицы встречает нас старший из трех братьев-скопцов, ведущих совместное хозяйство; ему лет 35, большой и обрюзгший, а с лица подросток. Подсаживается в тресуру.

    -- Все, господин доктор, в городу были, дела ломали, -- говорит он, намекая на политическую деятельность доктора. - Да надо же кому-нибудь! Я не хочу, он не хочет, да и все мы не захотим, так я полагаю, что кому-нибудь же надо. Правильно я говорю или нет?

    Идем сразу в загон глядеть лошадей. Козленко смотрит со страстью, он лошадям друг преданный.

    -- Вот эти першероны вчерась из реквизиции повернулись, а ничего, гладкие. Хвосты им только для чего-сь поотрезали, ироды, совсем оконфузили лошадей.

    Скопец заламывает за лошадей фантастические цены и заодно уж предлагает откупить у него тресуру. Идем к нему в беседку чай пить. Подсаживаются два младших брата, неопределенного возраста, от 18-ти до 30-ти лет, а позже приходит и дядя, робкий старик, видно, победнее. На стол все ставят сами мужики; бледные, облезлые бабы дальше порога не высовываются. Разговор идет неопределенный, любезный, чайный.

    -- Ваня, а Ваня, -- кричит старший хозяин Козленке, -- иди и ты с нами чай пить!

    -- Не хочу, спасибо...

    -- Да иди, ничего!..

    -- Не хочу, я его в Констанце еще поутру пил и вчерась пил. Не хочу боле.

    -- Золотой у вас Ваня человек, господин доктор, -- говорит умиленно "дядя". -- Таких работников нету. Как у вас лошадь пала -- плакал. Чего, говорю, плачешь, -- не твоя? Да как же, говорит, жалко... Когда один в обрат едет, всегда шагом. Такой милован до лошадей, уж такой милован, другого такого не найти. А то вот у нас сосед цыгана в работники нанял, так беда, они на день двадцать разов дерутся... Уж он все боится: как бы, говорит, еще с ними криму (уголовщины) не вышло.

    -- А не скучно вам на чужой стороне? -- спрашиваю хозяев.

    -- Да с чего, господин, скучать, -- привыкли. Работаем свою обязанность, вот и все. А и поскучаешь, ничего не поделаешь. Это будь у меня капиталы, поехал бы, может, зимой со скуки в страйнатате (за границу). А без дивидентов нам скучать нельзя.

    -- Ну, да ведь вы не без деньжонок: тысяченок несколько у каждого припасено...

    -- А кто их мне дал, господин доктор, будем так говорить, -- с явным раздражением в голосе возражает хозяин и затем продолжает отвечать на мой вопрос. -- Об политике тоже зимой разговариваем. У нас тут на селе есть и молдаване, и греки, и турки, и болгары, и, например, армянин один был -- весной помер, цыганы тоже есть, одним словом, всякого сословия народ. Соберемся промежду себя и говорим: все у нас есть амбассадоры, -- турецкий, греческий, русский, армянский, -- давайте иметь разговор про политику. Так и занимаемся.

    -- А как теперь, господин, в Расее? -- спрашивает "дядя".

    -- Давно я из России...

    -- И вы давно, как и мы значит... Наши сюда недавно наезжали, из Сибири, они там прежде в ссылке были.

    -- Как же, как же, я ваших в Сибири много видал.

    Слегка оживились.

    -- Видали?

    -- В 1900 году по реке Лене в одном с ними паузке десять суток плыли. Ваших душ сорок было. Потом они под Олекминском огородничеством занялись, хорошее хозяйство устроили, разжились...

    -- Так, так... А когда вышли им права из Сибири ворочаться, они огороды продали, в Расею приехали, там не выстроились, назад подались, а там уже нет ничего, так совсем и разорились, сюда к нам наведывались...

    Кругом беседки яблони, груши, везде порядок. А скучно как-то, пресно, томительно. Чего-то нехватает. Жизни нехватает, детей нехватает, матерей нехватает. Лица отекшие и, несмотря на всяческую учтивость, неприятные.

    -- Да вы кушайте, пожалуйста, чай, кушайте! У нас расторгуевский, три рубля фунт. Сделайте милость, пейте еще!

    Едем дальше. Бойко бегут лошадки, своего заводу, взращенные Козленкой, -- он успел уже после 1905 году взрастить на румынской почве два лошадиных поколения.

    -- Неприятные люди, -- говорит доктор, -- не люблю я их. Они не только скучные, но сварливые, завистливые, жадные. Они не знают чувства сострадания и не прощают никакой обиды. Я их хорошо знаю: под Мангалией есть у нас целое скопческое село Доомай ("Второе мая", значит; это румынское 19 февраля). Так я вам для характеристики нравов интересный случай расскажу. Служил у нас лет восемь тому назад кучером старый скопец Василий, с любопытным прошлым. Во время русско-турецкой войны он был в Плоештах биржарем (извозчиком) и вслед за русской армией переехал в Софию. У болгарского князя Александра Баттенберга своей кареты еще не было, и Василий состоял при князе со своим выездом; он же возил князя и в Сербию с визитом, -- железной дороги между Софией и Белградом тогда еще не существовало. Наконец, в 1886 году, когда Баттенберга сбросили, Василий отвозил его в последний раз на дунайскую пристань Лом. Баттенберг дал ему тогда за верную службу 50 наполеондоров, жал руку и плакал, -- так рассказывал Василий... Скопил этот самый Василий тысяч 40 франков, да отдал их на постройку домов в Софии русскому офицеру, у которого сына крестил. Дела у офицера не пошли, а в 1885 году отозвало его русское правительство вместе с другими офицерами из Болгарии, -- так все Васильевы деньги и пропали. Возвратился он снова в Румынию, без средств, и стал наниматься кучером к помещикам, у иных оставался по три, по четыре года. К нам он поступил в 1905 году, было ему уже за 60. Отличный кучер! Однако, прослужил недолго: через два-три месяца приключился у него паралич. Я отвез его в Мангалию в больницу, пролежал он там месяца полтора, оправился, его выписали, но стал он полным инвалидом. Власти решили сдать его на попечение доомайским скопцам. Те всячески сопротивлялись: Василий, мол, не наш, мясной суп ел, от веры отступился и пр. Но власти все-таки заставили принять. Прожил, однако, старик у них недолго. Через некоторое время я узнаю, что один из скопческих заправил, Кравченко, забрал в один прекрасный день Василия, будто бы в Констанцу, да и девал неведомо куда, -- Васильев и след простыл. А слух пошел, что Кравченко утопил старика с ведома других скопцов, чтобы скинуть обузу. И это вполне вероятно, я лично в этом не сомневаюсь. Кравченко этот был мошенник отъявленный: он сильно понатерся в городе, узнал румынские законы, а главное -- всякие ходы и подвохи, и стал, вернувшись в село, дела ворочать. У скопцов были в обычае сделки на совесть, а Кравченко научил такие сделки нарушать и проданное однажды продавать вторично. Только кончил он плохо: его самого убили. Он перекупил уже проданную однажды ветряную мельницу, возле этой мельницы и нашли его с пробитой головой... Наблюдая жизнь скопцов, убеждаешься, знаете ли, методом от обратного, что пол есть начало социальное, источник альтруизма и всяческого вообще человеческого благородства...

    Козленко слушает с своего места и, видимо, сочувствует.

    -- А не стоит у них, господин доктор, коней покупать: дуже дорого просят. Других найдем. А тресура ихняя и вовсе не годится, не имеет фасону, у ей ящик приличный только разве для каруцы.

    Едем мы на юг, все время берегом моря, и запах его сопровождает нас неотступно. Проезжаем мимо целебных грязей и санаторий, куда больные съезжаются со всех концов Румынии. Останавливаемся передохнуть в большой болгарской деревне Тузле, как раз посредине меж Констанцей и Мангалией, куда держим путь. Корчмарь, старик-болгарин, подает нам по ломтю поджаренного качкавалу с турецким кофе. Направо от нас три болгарина из квадрилатера, едут по делам в Констанцу. Налево русская речь: русский шорник, живет здесь 20 лет, с ним два русских немца, это -- колонисты, переселившиеся в Румынию из России. Вавилонское столпотворение Добруджи глядит на нас из каждого угла. Мы условливаемся с квадрилатерными встретиться в Мангалии и снова садимся в тресуру.

    Становится темно. Запах травы и дорожной пыли, потемневшая спина Козленки и тишина вокруг. Держась друг за друга, дремлем. -- Тпррр... -- Козленко останавливает на дороге лошадей, терпеливо ждет и задумчиво насвистывает им. Тихо, кровь зудит в ногах, и кажется, что едешь на каникулы в деревню Яновку* со станции Новый Буг. Трогай, Пасман!

    --------------------------------------------------------------------------------

    Приехали в Мангалию. Старый уездный дом, низкие двери, низкие потолки. Семья владельцев родом из Котела, из самого сердца Балканских гор. Отец и дед пастушествовали и захватывали свободные пространства все дальше к северу от Балкан. Этот процесс пастушеской колонизации южной Добруджи закончился в 50-х годах прошлого столетия. Старухе, охраняющей дом, его порядки и традиции, 75 лет. Большую половину своей жизни она провела под турецким игом. Муж ее, умерший несколько лет тому назад, был чорбаджием, т.-е. богатеем, представлявшим общину пред турецкими властями. Семья эта, известная в болгарстве, историческая. Савва Раковский, знаменитый деятель болгарского национального возрождения, "мечтатель безумен", по определению Вазова125, сидевший с отцом своим в константинопольской тюрьме, повторно осуждавшийся на смертную казнь, -- этот патриарх болгарской революции, умерший в 1867 году в Бухаресте, приходился старухе-хозяйке родным дядей. В доме собран единственный в своем роде архив по истории болгарской борьбы за национальную независимость.

    Шкафы с книгами, старые наивные олеографии, замысловатой формы печи, домотканные ковры без числа, занавески везде, где можно, стеганые одеяла, а в окна запах моря, которое тут же, в пятидесяти шагах.

    На другое утро осматриваем Мангалию. Город, несмотря на все свои тысячелетние традиции и на звание "второго порта" Румынии, совсем заштатный, менее 2 тысяч душ населения. Под турецким режимом Мангалия видывала лучшие дни. После русско-турецкой войны, когда северную Добруджу отрезали от южной, т.-е. от нынешнего "квадрилатера", и передали Румынии, Мангалия утратила свое торговое значение и захирела. Теперь, с присоединением новой провинции, город снова должен подняться... Сегодня Байрам. Татары разъезжают в повозках, стреляют из револьверов. "Байрам бумбарекы олсун!" -- "Эвала, эвала!"... С мечети поет на все четыре стороны мюлезим какие-то невнятные тексты.

    Солнечно, ярко, взморье блестит ослепительно, шхуны у пристани, бронзовые цыганята плещутся у берега. Турецкие цыгане в пестрых тюрбанах, широчайших красных, зеленых или желтых поясах, изукрашенных тесьмой штанах, с разрезами на икрах, справляют Байрам. Скопчиха, не оглядываясь по сторонам и не отвечая на наше приветствие, несет что-то с базара в свое село. Козленко возвращается домой с фунтом качкавалу, и я замечаю, что у него на левой руке вытатуирован якорь.

    -- Да вы, оказывается, были опасно ранены, Козленко? Мне доктор рассказывал.

    -- А то разве нет? В Феодосии солдаты с берега стреляли, как мы в шлюпке ехали. Пуля в бок вошла, а в спину вышла, только видать, что вред небольшой сделала. Как доктор к нам на корабль пришли в первый раз, я почти что без памяти лежал. А после справился, ничего, только если уморюсь, бок болит. Еще Ковалева ранили, он после в Тульче чего-сь помер...

    Жарко. 32 градуса в тени. Вдоль базарной улицы у кофеен сидят за столиками городские и приезжие люди, деловые и бездельные, и улица похожа на этнографическую выставку. За одним столиком группа спокойных бородатых турок. Они медлительно пьют черный кофе, с хрипом втягивая его в себя маленькими глотками. Рядом с ними столик скопцов из соседней деревни; пьют чай с лимоном вприкуску и фальцетными голосами разговаривают о барышах. Группа местных нотаблей, румын, играет за двумя столиками в кости и в таблу. Три уже знакомых нам из Тузлы квадрилатерных болгарина -- один из них оказывается не болгарином, а гагаузом -- пьют пиво. Мы подсаживаемся, и волосатый грек подает нам рахат-лукуму с водой. У бакалейной лавки толпятся староверы-липовановцы; эти рыбаки, рослые, лохматые, никогда бород своих не подстригали, держат себя с достоинством; липовановцы военную службу отбывают, главным образом, во флоте. В повозках проезжают по улице праздничные татары. Цыгане турецкие (магометане) и цыгане румынские (христиане), очень между собой различные, бродят взад и вперед. Мы проходим с моим другом и чичероне вдоль всей улицы, и я почти с мистическим удивлением гляжу, как он орудует в этом этническом и лингвистическом хаосе. Он поворачивает голову направо, налево, раскланивается, перебрасывается словами с одним столом, с другим, заглядывает в магазины, наводит хозяйственные справки, ведет мимоходом политическую агитацию, собирает сведения для газетных статей, и все это на полдюжине языков. В течение часа он без затруднений переходит десятки раз с румынского языка на болгарский, на русский, турецкий, немецкий -- с приезжими колонистами и французский -- с нотаблями.

    -- Доктор усе языки знают, -- говорит мне Козленко, как о деле, давно решенном.

    -- Вы, Козленко, липованцев знаете?

    -- Разве их усех узнаешь? Так что которых знаю...

    -- А как скопцы с липованцами живут?

    -- Ничего живут. Спорятся потрошку...

    Прежде чем заняться квадрилатерными разговорами с новыми румынскими гражданами, мы решаем еще съездить в Геленджик, большое румыно-татарское село. Козленко на досуге подвязал лошадям ленты, но веревки оставил. Садимся снова в тресуру. Опасливо подходит к доктору молодой парень, русский, "липован", румынский подданный, военный дезертир, -- справляется, что ему за это будет и не выйдет ли по случаю победы амнистии... Едем узкой полевой дорогой, хлеба уже все сняты, только кукуруза еще стоит, дозревает. Останавливаемся у бостана (огорода). Татарка-хозяйка, в шальварах, дети с голыми животами, злые собаки, арбузные корки и мириады мух над ними. Хозяин отлучился в Мангалию. На огороде копается работник-татарин, дезертир из Болгарии. Съедаем втроем три арбуза, рассуждая об опасностях холерного времени, укладываем десяток арбузов в тресуру и трогаем. Кругом курганы, совсем как у нас в Новороссии.

    -- А что, Козленко, нет в этих курганах золота?

    -- А кто его туда закопал? -- меланхолически возражает Козленко.

    Приближаемся к ферме.

    -- Пыхтит он, господин доктор, пыхтит, стало быть, справили.

    И действительно, паровой плуг пыхтит; при нем в механиках состоит поляк, взятый из констанцского кинематографа, говорит механик много, главным образом, автобиографическое, но в машине смыслит мало. Доктор соскакивает с тресуры и, как полагается хозяину, полчаса бегает без толку за плугом. А Козленко мне пока рассказывает про Геленджик.

    -- Это вон наш управляющий коло бороны стоит, тоже румынец, хороший человек, у ево родной брат офицер. Раньше у нас болгарин управлял, да дуже крал, доктор терпели, терпели, да под конец того рассчитали. А село у нас пополам турецкое, пополам румынское, не дуже бедное. Прежде и совсем богато жили. Только турки ленивы, хозяйствовать не хочут: продаст гектарей пять, прохарчит и опять продаст. Так и остались турки без земли. Румын работает, да крепко выпивает. Так что обедняло село...

    Доктор дает по арбузу управляющему и кинематографному инженеру, и мы едем в Геленджик.

    -- Смотрите: слева, это -- крестьянская кукуруза, низкорослая, чахлая, а справа -- наша, лес-лесом стоит. У мужика один кочан на стволе, а у нас два и три. Так же точно обстояло дело и с пшеницей и с рапицей. Вот вам и преимущества мелкого земледельческого хозяйства!..

    В Геленджике дома крыты железом и черепицей, соломенных крыш и землянок я не видал. По случаю Байрама на улице оживленно. Много народу у пивной.

    -- Гарман отгарманили, урожай продали, теперь начали выпивать, -- поясняет Козленко.

    Мойси, хозяин корчмы, огромный румын из Трансильвании, лавочник, скупщик и ростовщик, просевает на брезенте рапицу через решето. Эти трансильванцы в городах -- кельнера, цирюльники, банщики, а в деревне -- капиталистические фермеры и кулаки, зимой -- страстные картежники, вообще энергичная раса, которая во многих отношениях играет в Румынии ту же роль, какую македонцы играли в Болгарии. Политикой Румынии Мойси недоволен: вступились поздно, взяли мало. Надо было с самого начала войны запросить у Турции и у Болгарии, что каждая из них даст за поддержку, и пойти с той, какая готова дать больше.

    Вот и ферма. В доме, где помещается управляющий, есть одна комната на замке, это -- хозяйская. Покрытые пятнами стены уставлены книгами на всех языках. Значительная русская библиотека, обширная коллекция заграничной литературы и изданий 1905 года...

    В поисках пищи идем в людскую, где поваром оказывается грек, дезертировавший из турецкой армии. Прошлой осенью доктор нашел его на дороге без шапки, без сапог, в слезах... Это, значит, уже третий дезертир, которого я встречаю сегодня: русский дезертир из румынской армии, татарин из Болгарии и грек из Турции. Босой, но с тщательной прической, явный пожиратель сердец, повар говорит немножко по-французски. Мы заказываем ему курицу с рисом, и в то время как он гоняется за этой курицей по двору, мы подходим к двухпудовому ящику с маслинами (маслины здесь -- предмет первой необходимости) и подкрепляемся прямо из ящика.

    Далее следует деловая часть программы: денежные расчеты. Приходит румын-сыровар, забирающий на ферме овечье молоко, со счетной палкой, на которой линиями и крестами обозначены сотни и тысячи литров молока. Приходят: кузнец, русский молдаванин; несколько болгар, пахавших под рапицу; две местные цыганки, одна -- за расчетом, а другая, золовка, для надзора. Высокий и красивый турецкий цыган предлагает свой табор на работу: срезать головки с кукурузы, чтобы скорее вызрела.

    Местные цыгане, румынские, работают скверно и воруют, но многие хозяева охотно пользуются ими, так как их можно обсчитывать самым бессовестным образом. Сколько раз бывает, что табор проработает два месяца, а уплачивают ему, примерно, за 27 дней: проверить расчет цыгане не в состоянии. Турецкие цыгане культурнее и работают лучше.

    Расчеты закончены, курица, беспечно бегавшая по двору, стоит на столе, обложенная рисом. Козленко приносит от Мойси вина, и мы обедаем на крыльце. А в это время Козленко закладывает другую тресуру, побольше, натягивает на колеса резиновые шины и припрягает третью лошадь.

    -- Теперь будет ловчее, -- говорит он.

    -- Но!..

    Уже вечер. Мягко колышет тресура, и в полудремотном состоянии мы возвращаемся в Мангалию и снова вдыхаем гниловато-соленый запах Черного моря.

    --------------------------------------------------------------------------------

    * Деревня Яновка, Зиновьевского округа Украинской С.С.Р. -- родина Л. Д. Троцкого. Ред.

    III. "Le president du conseil general"

    -- Симеоне, Симеоне! -- зовет мой спутник через площадь, по направлению к Овидиеву памятнику, -- иди сюда... Вот сейчас я познакомлю вас с местным политическим деятелем, интереснейшая фигура, политик истинно-румынского стиля, вы только повнимательней разглядите его...

    "Симеоне" приближается к нашему столику. Несмотря на свой невысокий рост, он выглядит очень внушительно. Пока нас знакомят, я успеваю рассмотреть плотную фигуру в элегантном летнем наряде, черные с проседью усы, лукаво-веселые глаза южанина над мясистым носом, слишком толстую золотую цепь по животу, слишком большой бриллиант на пальце левой руки. Симеоне приподнимает шляпу, и я вижу черные с проседью курчавые волосы. Превосходный экземпляр южанина! На вид ему лет сорок пять.

    -- M-r Simeon N., president du conseil general. (Г-н Симеон N., президент генерального совета.)

    -- M-r N. N., journaliste russe. (Г-н N. N., русский журналист.)

    -- Enchante! (Очень приятно!) -- говорит Симеоне и делает ручкой жест благожелательного гран-сеньора.

    Le president du conseil general -- это, по-нашему, будет вроде председателя губернской земской управы. По направлению, Симеоне -- "такист", т.-е. консерватор-демократ, партизан нынешнего (1913 года) министра внутренних дел Таке Ионеску.

    -- Как дела, Симеоне?

    Дела? Симеоне недоволен делами. Он вообще недоволен политикой. Все идет вкривь и вкось. На недавних городских выборах в Констанце либералы разбили консерваторов на-голову; завтра будет то же самое на департаментских выборах. Либералы побеждают, у них энергия и дисциплина. В конце-концов, единственная настоящая партия в Констанце, как и во всей стране, это, entre nous (между нами), либералы...

    -- Я такист, но я вам говорю: нас не существует.

    -- О, но ты совсем стал пессимистом, я не узнаю тебя, Симеоне!.. Скажи нам, a propos (кстати), покупает ли земство твои фонари?

    Симеоне пропускает непонятный мне вопрос мимо ушей.

    -- Нет, нет, дела идут скверно. У либералов в руках банки, священники, учителя, у них все, они делают безнаказанно что хотят. А нам, такистам, прямо-таки нужно закрывать лавочку. Вот и все!

    -- Не можете ли вы, господин президент, объяснить мне, почему, собственно, ваша партия называется консервативно-демократической?

    -- Но это очень просто. Мы против этих старых клик, которые никого не допускали к власти, против монопольных политических династий, либеральной и старо-консервативной. Мы требуем, чтобы в политике вознаграждались две вещи: заслуга и талант. Voila, monsieur, nos principes (вот наши принципы): талант и заслуга. Вот почему мы демократы.

    -- Но в каком же смысле вы консерваторы? Что вы хотите консервировать?

    -- Консервировать? Мы хотим... но это очень просто: мы хотим охранить нашу страну... наш народ... нашу национальность.

    -- И бюджет, Симеоне, а?

    -- Бюджет? Конечно! Que diable! (Чорт возьми!) Почему же бюджетом должны пользоваться только старые клики? Нет, и бюджет должен признать два новых принципа: талант и заслугу.

    -- А как же все-таки идут твои лампы, Симеоне?

    -- Но ты, кажется, помешался на моих лампах? Оставь их, пожалуйста, в покое, -- мы говорим сейчас о политике...

    -- Гм... гм...

    -- Mais a propos (но кстати), как вы находите наших женщин? -- спрашивает меня внезапно "президент".

    -- Симеоне, Симеоне, но ведь мы говорим о политике.

    -- Да, да! Но ты, кажется, воображаешь, что наши женщины не связаны с политикой, с румынской политикой. Tais-toi, mon vieux!.. (Помолчи, дружище!) Нет, нет, вы мне скажите, как вам нравятся наши женщины, а? -- При этом вопросе президент генерального совета играет левым глазом, лбом, губами и усами.

    -- Mes meilleurs compliments pour vos femmes, monsieur le president (примите мои хвалы вашим женщинам), -- отвечаю я со всей учтивостью и тут же отмечаю в своей памяти, что почти все румыны задавали мне с третьего слова этот вопрос.

    -- Вот кто погубит Румынию! Да, запишите это себе, раз вы изучаете нашу страну: не латифундии, не бюджет, не милитаризм, а женщина! Я спрашиваю вас: разве может быть порядок в стране, где такое обилие прекрасных женщин, т.-е. прекрасных в полном смысле слова, monsieur!.. Вот, вот, поглядите туда, -- видите, видите, как она идет? Вы посмотрите только, а?.. а?.. а?.. -- И тут председатель земской управы дает несколько пояснений, которые делают полную честь его южному воображению.

    -- Но, Симеоне, Симеоне, ведь тебе 62 года!

    -- 62 года? -- восклицаю я в искреннем изумлении. -- Не может быть?!

    -- Да, да, monsieur. Но, слава богу, я еще не рамоли, я еще могу за себя постоять... Наша женщина -- запомните это -- и причина и предвестница нашей грядущей гибели. Почему? Очень просто. Нужно вам сказать, -- это очень важный момент во всем вопросе, -- что наших женщин ни в коем случае нельзя назвать недоступными. Нет, нет... И каждый политик, адвокат, чиновник стремится у нас иметь самую лучшую женщину. И вот где источник гибели: все расходуют вдвое и втрое больше, чем получают. А в результате полный государственный хаос. Вот вам ключ к румынской политике: женщины ведут нашу страну к катастрофе.

    -- И неужели же так-таки нет никакого спасения, г. президент?

    Симеоне разводит руками.

    -- Я его не вижу. Будущее рисуется мне мрачным. А пока что поле остается за либералами. Они знают секрет успеха, эти пройдохи!.. Вот вам поучительное сопоставление. В 1878 году либералы сдали России остаток Бессарабии, -- это в результате победоносной войны румынской армии против Турции! -- и получили взамен часть Добруджи, которая была тогда полудикой страной, населенной к тому же не румынами, а болгарами. И вы, конечно, думаете, что либералы полетели после этого вверх тормашками? Ничего подобного. Они оставались у власти десять лет. А мы теперь приобрели без всяких потерь новую провинцию, и что же? Вы думаете, мы упрочились? Ничуть не бывало! Этой осенью, -- это я вам говорю entre nous (по секрету), -- консервативное правительство будет выброшено на мостовую. Почему? Почему? C'est la fatalite. (Это неизбежно.) У нас нет дисциплины. У нас всякий выскочка хочет быть шефом партии, министром, префектом. Наш местный шеф -- это рамоли. Наш префект -- неспособный интриган. У нас игнорируют людей, которые объехали полсвета и расширили свой кругозор...

    -- Ага! Расскажи нам, Симеоне, где ты бывал?

    -- Бог мой, где я бывал!.. Я был во всех европейских столицах, был в Северной Америке: в Нью-Йорке, Чикаго, Бостоне, был в России, в Варшаве и Вильне. Да, да, мне довелось кой-что повидать в моей жизни. Quand je quittais mon professorat... (когда я оставил свое профессорство...).

    Я насторожился: так он профессором был, оказывается, -- земец из профессоров...

    -- Что же это у тебя за профессорат был, Симеоне?

    Симеоне поглядел на небо, покосился одним глазом на вопрошателя и повернулся ко мне.

    -- Moi, je suis artiste... (Я -- артист...) Сперва я был профессором в Констанце, затем в качестве артиста...

    -- Да почему же ты не скажешь нам, наконец, каким ты был артистом? -- не унимался вопрошатель. -- А? Ты, кажется, восемь стульев вертел у себя на носу, старый грешник, прежде чем стать политиком? Или дюжину? А?

    Тут Симеоне не выдерживает. Он поворачивает налившуюся кровью голову к своему преследователю и уже не на французском, а на румынском языке дает ему громоносный ответ, совершенно исчерпывающий вопрос. Хотя я этот ответ понимаю лишь в самых общих его очертаниях, однако, и у меня на минуту спирает дыхание.

    Но тут Симеоне вспоминает о присутствии иностранного журналиста, выпивает содовой воды с вином, оправляет свое лицо и, как будто ничего не случилось, продолжает знакомить меня со своим бурным и поучительным прошлым. Да, он был в Констанце профессором, т.-е. учителем гимнастики при лицее; на всемирной выставке в Париже участвовал в труппе, набранной для демонстрирования национальных танцев; сравнил свои силы с силами других артистов, -- и участь его была решена. Под именем Simeone Universul объехал в качестве циркового артиста пол-света, всюду, всюду имел большой успех, получал до тысячи долларов за выход. Вот это кольцо...

    -- Обратите, пожалуйста, внимание на кольцо, -- в нем главная ценность нашего друга, оно стоит 6 тысяч франков...

    -- Sacre nom de nom! (Чорт побери!) -- Восклицает бывший профессор, оставаясь на этот раз, однако, в пределах добродушия, -- он и тут стремится унизить меня: кольцо стоит не 6, а 15 тысяч франков, да, 15! Это подношение коммерческого клуба в Чикаго...

    В сорок лет он оставил артистическую карьеру, поселился в Добрудже, вошел в местную жизнь, был избран городским головой в Мангалии, потом поставил себе более широкие политические задачи и примкнул к партии, отстаивающей права таланта и заслуг...

    -- Eh bien! -- заканчивает неожиданно Симеоне, -- est-ce que nous ferons la noce? (не будем ли кутить?)

    -- А ты неутомим, Симеоне, в твои 62 года...

    -- Знаете, -- и тут Симеоне формулирует краткую философию жизни: вместо того чтобы прожить 200 -- 300 лет со всякими жалкими предосторожностями, он лучше проживет свои 100 лет, но по собственному вкусу.

    Симеоне водит нас безрезультатно из одного кафе в другое: все уже оказывается заперто по распоряжению префекта -- по случаю холеры.

    -- Вот вам политика нашего префекта! -- с возмущением говорит Симеоне. -- С этим человеком я никогда не мог работать.

    Ничего не остается делать, приходится расставаться. Мы провожаем господина "президента" до самого дома.

    --------------------------------------------------------------------------------

    Это ничего, что Симеоне глотал шпаги и носил стулья на носу. Симеоне -- политический деятель, Симеоне -- столп. Симеоне организовал такистам в Констанце газету. Симеоне -- публицист. Он вертит пером почти так же свободно, как раньше дюжиной стульев. -- "Здравый смысл и немножко остроумия", -- объясняет он со скромным достоинством...

    В 1908 году, когда такисты, после крестьянского восстания, отделились от чистых консерваторов, здесь, в Констанце, был созван учредительный митинг новой партии, на котором выступал сам "Таке". Собрание имело большой, в своем роде, успех. И вот по поводу констанцского выступления Таке Ионеску Симеоне написал в своей газете передовую статью, которая начиналась так: "Я бывал в Париже, Лондоне, Копенгагене, Чикаго, Нью-Йорке, Риме и других центрах мира. Я слышал Мазини, Патти, Гладстона, я видел Франца-Иосифа, Гумберта и Феликса Фора; я стоял перед нью-йоркской статуей Свободы и перед башней Эйфеля, -- но никто и ничто не произвели на меня такого впечатления, как Таке Ионеску".

    Но Симеоне -- также и пламенный оратор. Во время последних парламентских выборов, в ноябре 1912 года, Симеоне произносил в присутствии высокого гостя, одного из такистских лидеров, новоназначенного министра Бадареу, большую избирательную речь, в которой, между прочим, сказал: "Консерваторы-демократы давно уже имеют голову: это -- Таке Ионеску. Но теперь у нас есть и тело, оно сейчас среди нас, это -- Бадареу... Когда ко власти взлетел этот орел Молдавии, -- продолжал Симеоне, указывая бриллиантом на гостя, -- все говорили тревожно: быть беде, в государственной кассе образуется новая дыра. Но я не верил. Я не верил, господа! С гордостью могу сказать, что я один не верил. И что же? Три недели прошло со дня этого исторического назначения. Пусть же кто-нибудь теперь поднимется и скажет, что я был неправ!". Тут следовала пауза, означавшая торжествующий вызов всем недругам и скептикам в собрании и далеко за его пределами...

    Чуден Симеоне и при тихой погоде, и в бурю. И главное, он в высокой степени национален, этот президент генерального совета, желающий стать префектом.

    --------------------------------------------------------------------------------

    Замечательный румынский сатирик Караджали, умерший в прошлом году, сделал своей классической комедией "Oscrisoare pierduta" ("Утерянное письмо") для политических нравов Румынии то, что Гоголь своим "Ревизором" сделал для нравов русской бюрократии. Общая и повальная беспринципность, многословная безыдейность, легкокрылое вероломство, игривая подкупность и не лишенный грации шантаж -- вот составные части морально-политической атмосферы правящей Румынии, какою она выступает перед нами в "Утерянном письме". Нае Кацавенку, адвокат, редактор-издатель газеты "Рев Карпат", президент-основатель энциклопедико-кооперативного общества "Румынская экономическая заря", и Таке Фурфуриди, адвокат, член перманентного комитета, избирательного комитета, школьного комитета, земледельческого комитета и других комитетов и комиссий, -- эти два плута, один покрупнее, другой помельче, Кречинский и Расплюев румынского парламентаризма, успели стать нарицательными именами в политическом обиходе. Все три правящие румынские партии осенены духом Кацавенку и Фурфуриди. Но наиболее полного своего торжества эти политики достигли в партии такистов, людей без вчерашнего и завтрашнего дня, но со свежими аппетитами, требующими государственного признания. И что же? Сам Караджали, беспощадный сатирик морального "такизма", примкнул неожиданно к такистам, когда ему это понадобилось по житейским соображениям. Такова среда! Старый консервативный шеф Карп, отъявленный реакционер-романтик, но человек на свой лад честный, встретился после этого вскоре с Караджали, с которым он вел некогда совместную борьбу за права народного румынского языка в обществе "Юнимеа".

    -- И довелось же мне, -- воскликнул Карп, -- дожить до того, чтоб увидеть тебя, Караджали, в роли Кацавенку!

    -- Что ты, что ты, -- ответил, не сморгнув глазом, Караджали, -- это я-то Кацавенку? Ну, нет, шутишь! Кацавенку, это -- мой уважаемый шеф -- Таке Ионеску. А я всего только Фурфуриди...

    Караджали не раз после того беззаботно пересказывал этот диалог, происходивший на перроне вокзала в Плоештах. И писатель каждый раз прибавлял при этом: "До сих пор я думал, что в Румынии есть еще один умный человек -- Карп. Но оказывается, что и он берет всерьез политику"...

    Симеоне национален. Но если перевести его с языка Кацавенку и Фурфуриди на язык международный, то можно будет сказать, что Симеоне представляет собой счастливое, гармоническое, в своем роде, сочетание Фигаро, Фальстафа и Тартарена, Тартарена -- прежде всего126. Он не лишен остроумия, жовиален, поверхностен, но он и плутоват, он знает, где зимуют раки. Он небескорыстно, ведь, раскрывает превосходство Таке Ионеску над башней Эйфеля и американской статуей Свободы: у Симеоне осветительная контора, и он делает со своим земством какие-то осветительные дела, поэтому он и не любит, когда его спрашивают про лампы. В его доме помещается полицейское управление, и хоть Симеоне и на ножах с префектом, но за квартиру получает с полиции тройную плату. О, ему нельзя палец в рот класть, господину президенту генерального совета!

    На фоне из политических шпагоглотателей и словесных эквилибристов, бывший цирковой гимнаст Симеоне Универсул, в качестве руководящего провинциального политика, выступает со своим чикагским бриллиантом на безымянном пальце уже не как случайная, а как символическая фигура. После вечера, столь приятно проведенного в обществе "президента", румынские политические нравы и их художник Караджали стали мне сразу понятнее и ближе. "Quand je quittais mon professorat", -- говорю я про себя и приступаю к чтению передовицы, которую писал Фурфуриди. И в сердце своем я увожу благодарную память о Симеоне, вооружившем меня ключом к румынской политике.

    "Киевская Мысль" NN 243, 245, 246, 253,

    3, 5, 6, 13 сентября 1913 г.

    P. S. Симеоне Универсул с того времени помер. Мир его праху. Но коллективный Симеоне -- официальные румынские политики -- жив. Правда, умер и шеф партии, одним из столпов которой был Симеоне, -- великий Таке Ионеску, глашатай принципов цивилизации и демократии, ненавистник советского варварства, французский лакей третьего разряда. Но основной тип правящей Румынии остается неизменным: различные румынские правящие партии являются только вариациями основного типа. В настоящее время Румынией правит не консервативно-демократический, а либеральный Симеоне Универсул. От этого дело нисколько не меняется.

    12 июля 1922 г.

上一页 目录页