苏维埃共和国与资本主义世界（下）

Л.Д.Троцкий
ОТ РЕДАКЦИИ
ХРОНИКА СОБЫТИЙ
I. От обороны к наступлению
МЕЖДУНАРОДНАЯ ОБСТАНОВКА
ПЕРЕДЫШКА
ВОЕННОЕ ПОЛОЖЕНИЕ
НА СТРАЖЕ МИРОВОЙ РЕВОЛЮЦИИ
ВСЕ СИЛЫ НА БОРЬБУ С ВРАГОМ!
ПОРА КОНЧАТЬ!
НЕОБХОДИМА СУРОВАЯ ЧИСТКА
НА ФРОНТАХ
НА ФРОНТАХ
II. Наступление Колчака
ВОСТОЧНЫЙ ФРОНТ
НА УРАЛ!
ВСЕ СИЛЫ НА ВОСТОЧНЫЙ ФРОНТ!
БОРЬБА ЗА ВОЛГУ
ВЕСНА, КОТОРАЯ РЕШАЕТ
КРАСНЫЕ МОРЯКИ -- НА УРАЛ!
ЧТО НУЖНО РОССИИ?
НА ЗАЩИТУ РЕВОЛЮЦИИ!
РОССИЯ ИЛИ КОЛЧАК?
III. Деникин и Юденич
ДЕВЯТЫЙ ВАЛ
БЕСЕДА С ПРЕДСТАВИТЕЛЯМИ ХАРЬКОВСКОЙ ПЕЧАТИ
УГРОЗА ВОРОНЕЖУ И КУРСКУ
УРОЖАЙ И ВОЙНА
НАШИ ФРОНТЫ И МЕЖДУНАРОДНОЕ ПОЛОЖЕНИЕ
ПОЛОЖЕНИЕ НА ФРОНТЕ
ДЕНИКИН БУДЕТ УНИЧТОЖЕН!
ДОБИТЬ КОЛЧАКА, УНИЧТОЖИТЬ ДЕНИКИНА!
УРОК МИРОНОВЩИНЫ
РУКОВОДЯЩИЕ НАЧАЛА БЛИЖАЙШЕЙ ПОЛИТИКИ НА ДОНУ
НЕ СДАДИМСЯ, ВЫДЕРЖИМ, ПОБЕДИМ!
МОЛОДЕЖЬ, НА БОРЬБУ С ДЕНИКИНЫМ!
ДА ЗДРАВСТВУЕТ ПОБЕДА!
2. Борьба за Петроград
ПЕТРОГРАД ПОД УГРОЗОЙ100
ЧЕРЧИЛЛЬ УГРОЖАЕТ, НО НАМ НЕ СТРАШНО
ФИНЛЯНДИЯ И ТРИНАДЦАТЬ ДРУГИХ
ПЕТРОГРАДСКИЙ ФРОНТ В ЦЕНТРЕ ВНИМАНИЯ
УДАР ПО ПЕТРОГРАДУ
БОРЬБА ЗА ПЕТРОГРАД
ПЕРЕЛОМ
ПЕТРОГРАД
ОБОРОНА ПЕТРОГРАДА
ПЕТРОГРАД, БУДЬ НА СТРАЖЕ!
ГОРОД-ПОБЕДИТЕЛЬ
IV. На переломе
НАШЕ ВОЕННОЕ СТРОИТЕЛЬСТВО И НАШИ ФРОНТЫ
ОТ ПОБЕД НА ФРОНТАХ К ХОЗЯЙСТВЕННЫМ ПОБЕДАМ!
V. Борьба с Польшей и Врангелем
ПОЛЬСКИЙ ФРОНТ И НАШИ ЗАДАЧИ
ВОР В ДОМЕ!
ПО ПОВОДУ СОЗДАНИЯ ОСОБОГО СОВЕЩАНИЯ ПРИ ГЛАВНОКОМАНДУЮЩЕМ
СОВЕТСКАЯ И ШЛЯХЕТСКАЯ
ЗАКЛЕЙМИТЬ ВАРВАРОВ!
ПРОВОКАЦИЯ ФРАНЦУЗСКИХ ИМПЕРИАЛИСТОВ
ГЕРОИ, НА ВАРШАВУ!
НАМ НУЖНА ЮЖНАЯ ГРАНИЦА
ДЕСАНТ ВРАНГЕЛЯ
К ОФИЦЕРАМ АРМИИ БАРОНА ВРАНГЕЛЯ162
МЫ ХОТИМ МИРА, НО ГОТОВЫ К ВОЙНЕ
ЧТО ОЗНАЧАЕТ ПЕРЕХОД МАХНО НА СТОРОНУ СОВЕТСКОЙ ВЛАСТИ?
НЕ ВЫПУСКАТЬ!
VI. На рельсы мирного строительства
НА ПУТЬ СТРОИТЕЛЬСТВА СОЦИАЛИЗМА!
МЯТЕЖ БЫВШ. ГЕНЕРАЛА КОЗЛОВСКОГО И КОРАБЛЯ "ПЕТРОПАВЛОВСК"
VIII. Советская власть и крестьянство
ОБРАЩЕНИЕ ПРЕДСЕДАТЕЛЯ РЕВВОЕНСОВЕТА РЕСПУБЛИКИ И НАРКОМВОЕНМОРА К КРЕСТЬЯНАМ
О НАШЕЙ ПОЛИТИКЕ ПО ОТНОШЕНИЮ К КРЕСТЬЯНСТВУ
注释
ПРИЛОЖЕНИЯ
Приложение N 2: Ответ тов. Ленина на запрос крестьянина об отношении к середнякам
Приложение N 3: План операций на Южном фронте*

苏维埃共和国与资本主义世界（下）·托洛茨基


Л.Д.Троцкий

    Советская Республика и капиталистический мир. Часть II. Гражданская война

    ОТ РЕДАКЦИИ

    I. От обороны к наступлению

    ПОЛОЖЕНИЕ НА ФРОНТАХ

    МЕЖДУНАРОДНАЯ ОБСТАНОВКА

    ПЕРЕДЫШКА

    ВОЕННОЕ ПОЛОЖЕНИЕ

    НА СТРАЖЕ МИРОВОЙ РЕВОЛЮЦИИ

    ВСЕ СИЛЫ НА БОРЬБУ С ВРАГОМ!

    ПОРА КОНЧАТЬ!

    НЕОБХОДИМА СУРОВАЯ ЧИСТКА

    НА ФРОНТАХ

    II. Наступление Колчака

    ОПАСНОСТЬ НА ВОСТОКЕ

    ВОСТОЧНЫЙ ФРОНТ

    НА УРАЛ!

    ВСЕ СИЛЫ НА ВОСТОЧНЫЙ ФРОНТ!

    БОРЬБА ЗА ВОЛГУ

    ВЕСНА, КОТОРАЯ РЕШАЕТ

    КРАСНЫЕ МОРЯКИ -- НА УРАЛ!

    ЧТО НУЖНО РОССИИ?

    НА ЗАЩИТУ РЕВОЛЮЦИИ!

    РОССИЯ ИЛИ КОЛЧАК?

    III. Деникин и Юденич

    1. Наступление Деникина

    I. РЕЧЬ НА ЗАСЕДАНИИ ВСЕУКРАИНСКОГО ЦИК 19 МАЯ 1919 Г.

    II. РЕЧЬ НА РАБОЧЕМ МИТИНГЕ В КИЕВЕ 20 МАЯ 1919 Г.

    III. РЕЧЬ НА ЗАСЕДАНИИ ХАРЬКОВСКОГО СОВЕТА Р. И К. ДЕПУТАТОВ 21 МАЯ 1919 Г.

    ДЕВЯТЫЙ ВАЛ

    БЕСЕДА С ПРЕДСТАВИТЕЛЯМИ ХАРЬКОВСКОЙ ПЕЧАТИ

    УГРОЗА ВОРОНЕЖУ И КУРСКУ

    УРОЖАЙ И ВОЙНА

    НАШИ ФРОНТЫ И МЕЖДУНАРОДНОЕ ПОЛОЖЕНИЕ

    ПОЛОЖЕНИЕ НА ФРОНТЕ

    ДЕНИКИН БУДЕТ УНИЧТОЖЕН!

    ДОБИТЬ КОЛЧАКА, УНИЧТОЖИТЬ ДЕНИКИНА!

    УРОК МИРОНОВЩИНЫ

    РУКОВОДЯЩИЕ НАЧАЛА БЛИЖАЙШЕЙ ПОЛИТИКИ НА ДОНУ

    НЕ СДАДИМСЯ, ВЫДЕРЖИМ, ПОБЕДИМ!

    Восточный фронт

    МОЛОДЕЖЬ, НА БОРЬБУ С ДЕНИКИНЫМ!

    ДА ЗДРАВСТВУЕТ ПОБЕДА!

    2. Борьба за Петроград

    НА ПЕТРОГРАДСКИЙ ФРОНТ

    ПЕТРОГРАД ПОД УГРОЗОЙ

    ЧЕРЧИЛЛЬ УГРОЖАЕТ, НО НАМ НЕ СТРАШНО

    ФИНЛЯНДИЯ И ТРИНАДЦАТЬ ДРУГИХ

    ПЕТРОГРАДСКИЙ ФРОНТ В ЦЕНТРЕ ВНИМАНИЯ

    УДАР ПО ПЕТРОГРАДУ

    ПЕТРОГРАД ОБОРОНЯЕТСЯ ИЗНУТРИа

    ПЕРЕД ПЕРЕЛОМОМ

    БОРЬБА ЗА ПЕТРОГРАД

    ПЕРЕЛОМ

    ПЕРВЫЙ УДАР

    ВМЕШАЕТСЯ ЛИ ФИНЛЯНДИЯ?

    ПЕТРОГРАД

    ВМЕШАЮТСЯ ЛИ ФИННЫ

    МЕЛКИМ СОШКАМ ПО РУКАМ!

    ОБОРОНА ПЕТРОГРАДА

    ПЕТРОГРАД, БУДЬ НА СТРАЖЕ!

    ГОРОД-ПОБЕДИТЕЛЬ

    IV. На переломе

    ПОД ЗНАМЕНЕМ ПРОСТЫХ, НО ВЕЛИКИХ ЗАДАЧ

    ИТОГИ ДВУХ ЛЕТ ГРАЖДАНСКОЙ ВОЙНЫ

    НАШЕ ВОЕННОЕ СТРОИТЕЛЬСТВО И НАШИ ФРОНТЫ

    Основы строительства Красной Армии

    Первые мобилизации

    Армии наших врагов

    Коммунистическая партия и Красная Армия

    Политическая работа в Красной Армии

    Командный состав

    Командные курсы

    Командиры-пролетарии

    Новые перспективы

    Снабжение Красной Армии

    Воспитание командного состава

    Заботы о семьях красноармейцев

    Военный транспорт

    О предстоящей демобилизации

    Милиционная система

    Положение на фронтах

    Северный фронт

    Восточный фронт

    Туркестанский фронт

    Западный фронт

    Южный фронт

    Украинский фронт

    Деникин и Колчак

    Белая и красная кавалерия

    О партизанщине

    Итоги

    ОТ ПОБЕД НА ФРОНТАХ К ХОЗЯЙСТВЕННЫМ ПОБЕДАМ!

    V. Борьба с Польшей и Врангелем

    СМЕРТЬ ПОЛЬСКОЙ БУРЖУАЗИИ!

    КО ВСЕМ РАБОЧИМ, КРЕСТЬЯНАМ И ЧЕСТНЫМ ГРАЖДАНАМ РОССИИ

    ПОЛЬСКИЙ ФРОНТ И НАШИ ЗАДАЧИ

    ВОР В ДОМЕ!

    ТРУД И ВОЙНА

    ПОЛЬСКИЙ ФРОНТ

    ВОЙНА С ПОЛЬШЕЙ

    ПО ПОВОДУ СОЗДАНИЯ ОСОБОГО СОВЕЩАНИЯ ПРИ ГЛАВНОКОМАНДУЮЩЕМ

    КИЕВ В РУКАХ ПОЛЬСКИХ ПАНОВ!

    ЧЕГО ОНИ ХОТЯТ?

    ЗА СОВЕТСКУЮ УКРАИНУ!

    В ЧАДУ И ХМЕЛЮ

    СОВЕТСКАЯ И ШЛЯХЕТСКАЯ

    ПО ПОВОДУ РЕЧИ БОНАР-ЛОУ

    НАШИ УСПЕХИ НА ЗАПАДНОМ ФРОНТЕ

    ГОРЕ НЕ ДОВОДЯЩИМ ДО КОНЦА!

    К ПОЛЬСКИМ РАБОЧИМ, КРЕСТЬЯНАМ И ЛЕГИОНЕРАМ

    ЗАКЛЕЙМИТЬ ВАРВАРОВ!

    РАБОЧИМ, КРЕСТЬЯНАМ И ВСЕМ ЧЕСТНЫМ ГРАЖДАНАМ СОВЕТСКОЙ РОССИИ И СОВЕТСКОЙ УКРАИНЫ

    ДВУРУШНИКОВ -- ВОН ИЗ СТРАНЫ!

    ФРАНЦУЗСКИЕ РАБОЧИЕ, СПРОСИТЕ ЛАФФОНА!

    ПРОВОКАЦИЯ ФРАНЦУЗСКИХ ИМПЕРИАЛИСТОВ

    ГЕРОИ, НА ВАРШАВУ!

    ОПРОВЕРЖЕНИЕ

    О ВРАНГЕЛЕВСКОМ ФРОНТЕ

    НАМ НУЖНА ЮЖНАЯ ГРАНИЦА

    ПОСЛЕДЫШ

    КУБАНЬ НЕ ПОДНЯЛАСЬ

    ПРЕВОСХОДНЫЙ УДАР

    ДЕСАНТ ВРАНГЕЛЯ

    НУЖЕН ВТОРОЙ УРОК

    МЫ СИЛЬНЕЕ, ЧЕМ БЫЛИ

    ПАНЫ НЕ ХОТЯТ МИРА

    К ОФИЦЕРАМ АРМИИ БАРОНА ВРАНГЕЛЯ

    ЗАПАДНЫЙ ФРОНТ ЗОВЕТ

    ПОЛЬШЕ СНОВА ПРЕДЛОЖЕН МИР

    МЫ ХОТИМ МИРА, НО ГОТОВЫ К ВОЙНЕ

    БОРЬБА С ПОЛЬШЕЙ И ОБЩЕЕ ПОЛОЖЕНИЕ СОВЕТСКОЙ РЕСПУБЛИКИ

    РЕЧЬ НА ПАРАДЕ В ЧЕСТЬ КРАСНЫХ КОМАНДИРОВ НА КРАСНОЙ ПЛОЩАДИ

    ЧТО ОЗНАЧАЕТ ПЕРЕХОД МАХНО НА СТОРОНУ СОВЕТСКОЙ ВЛАСТИ?

    МИР С ПОЛЬШЕЙ ДОСТИГНУТ!

    ЮЖНЫЙ ФРОНТ И ЗИМНЯЯ КАМПАНИЯ

    НЕ ВЫПУСКАТЬ!

    РЕШАЮЩИЕ ДНИ НА ЮЖНОМ ФРОНТЕ

    ТРИ ГОДА БОРЬБЫ И УЧЕБЫ

    VI. На рельсы мирного строительства

    ФРОНТОВ БОЛЬШЕ НЕТ

    ПОЛОЖЕНИЕ И ЗАДАЧИ СОВЕТСКИХ РЕСПУБЛИК ПОСЛЕ ОКОНЧАНИЯ ГРАЖДАНСКОЙ ВОЙНЫ

    НА ПУТЬ СТРОИТЕЛЬСТВА СОЦИАЛИЗМА!

    СОКРАЩЕНИЕ АРМИИ

    О СОКРАЩЕНИИ АРМИИ

    МЯТЕЖ БЫВШ. ГЕНЕРАЛА КОЗЛОВСКОГО И КОРАБЛЯ "ПЕТРОПАВЛОВСК"

    ПОСЛЕДНЕЕ ПРЕДУПРЕЖДЕНИЕ

    О СОБЫТИЯХ В КРОНШТАДТЕ

    КРОНШТАДТ И БИРЖА

    ДА ЗДРАВСТВУЮТ ГЕРОИ КРОНШТАДТА!

    VIII. Советская власть и крестьянство

    Заметки из архива: РУССКОЕ КРЕСТЬЯНСТВО В ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ

    ПИСЬМО КРЕСТЬЯНАМ-СЕРЕДНЯКАМ ОТ НАРОДНОГО КОМИССАРА ПО ВОЕННЫМ И МОРСКИМ ДЕЛАМ

    ОБРАЩЕНИЕ ПРЕДСЕДАТЕЛЯ РЕВВОЕНСОВЕТА РЕСПУБЛИКИ И НАРКОМВОЕНМОРА К КРЕСТЬЯНАМ

    ДА ЗДРАВСТВУЕТ СОЮЗ КРАСНОЙ АРМИИ И ТРУДОВОГО КРЕСТЬЯНСТВА!

    ИЗДЫХАЮЩАЯ КОНТР-РЕВОЛЮЦИЯ

    ПИСЬМО К ТОВ. ЯКОВЛЕВУ

    О НАШЕЙ ПОЛИТИКЕ ПО ОТНОШЕНИЮ К КРЕСТЬЯНСТВУ

    ОБ ИЗБРАНИИ ТОВ. КАЛИНИНА ПРЕДСЕДАТЕЛЕМ ВЦИК

    ОСНОВНЫЕ ВОПРОСЫ ПРОДОВОЛЬСТВЕННОЙ И ЗЕМЕЛЬНОЙ ПОЛИТИКИ

    ПРОЛЕТАРИАТ И КРЕСТЬЯНСТВО В РЕВОЛЮЦИИ И В СОВЕТСКО-ПОЛЬСКОЙ ВОЙНЕ

    ПРИЛОЖЕНИЯ

    Приложение N 1: Письмо крестьянина Г. Гулова в "Известия ВЦИК"

    Приложение N 2: Ответ тов. Ленина на запрос крестьянина об отношении к середнякам

    Приложение N 3: План операций на Южном фронте

    ХРОНИКА СОБЫТИЙ

    ПРИМЕЧАНИЯ

目录页 下一页


ОТ РЕДАКЦИИ

    Общий характер и общий принцип построения настоящей части те же, что и первой части.

    В основном материал расположен хронологически с отступлениями, оговоренными в предисловии к настоящему тому.

    Исключение составляет лишь последний отдел "Советская власть и крестьянство", где собрано наиболее существенное и принципиально важное из того, что говорил и писал тов. Троцкий в годы гражданской войны по вопросу о крестьянстве и нашей политике по отношению к нему.

    Кроме указанных в предисловии к настоящему тому товарищей, в работе над второй частью принимал участие тов. С. Соломин, которому редакция выражает свою благодарность.

上一页 目录页 下一页


ХРОНИКА СОБЫТИЙ

    1918 г. Сентябрь 2.

    Ликвидация заговора против Советской власти, организованного английскими и французскими дипломатами Локкартом, Гренаром и др.

    Постановление ВЦИК об объявлении страны военным лагерем.

    Образование Реввоенсовета во главе с тов. Троцким и назначение тов. Вацетиса главкомом.

    1918 г. Сентябрь 3.

    Приказ Наркомвнудела о применении красного террора, об аресте правых эсеров, о взятии заложников из буржуазии.

    1918 г. Сентябрь 5.

    Переворот в Архангельске -- отставка эсеров и образование правительства Чайковского.

    1918 г. Сентябрь 8.

    Арест тов. Литвинова в Лондоне.

    1918 г. Сентябрь 8.

    Открытие в Уфе, под председательством Авксентьева, "Государственного Совещания" из представителей Учредительного Собрания, сибирских правительств и партии эсеров.

    1918 г. Сентябрь 10.

    Начало перелома на Чехо-Словацком фронте. Взятие Казани советскими войсками.

    1918 г. Сентябрь 12.

    Взятие Красной Армией Симбирска.

    1918 г. Сентябрь 20.

    Расстрел англичанами и эсерами 26 бакинских комиссаров.

    1918 г. Сентябрь 23.

    На Уфимском совещании образована "Всероссийская Директория".

    1918 г. Сентябрь 24.

    Взятие советскими войсками Чистополя (на Восточном фронте).

    1918 г. Сентябрь 26.

    Общее наступление союзников на Западном фронте (во Франции).

    1918 г. Сентябрь 29.

    Выход Болгарии из войны -- подписание сепаратного перемирия с Антантой.

    1918 г. Сентябрь 29.

    Министерский кризис в Германии -- отставка кабинета Гертвига Гинце.

    1918 г. Октябрь 1.

    Наступление генерала Краснова на Южном фронте (взятие Павловска).

    1918 г. Октябрь 3.

    Постановление ВЦИК о создании трехмиллионной Красной Армии и об организации продовольственного фонда для помощи надвигающейся германской революции.

    1918 г. Октябрь 4.

    Образование в Германии парламентского правительства Макса Баденского-Шейдемана.

    1918 г. Октябрь 4.

    Обращение Германии к Вильсону с предложением начать переговоры о мире на основе 14 пунктов Вильсона.

    1918 г. Октябрь 6.

    Взятие Бутурлиновки войсками генерала Краснова.

    1918 г. Октябрь 7.

    Взятие Самары советскими войсками.

    1918 г. Октябрь 14.

    Неудачная попытка лево-эсеровского матросского мятежа в Петрограде.

    Переговоры гетманского правительства Украины с донским правительством и командованием добровольческой армии о создании военного союза для борьбы против Советской Республики.

    1918 г. Октябрь 21.

    Взятие Таловой Красновым.

    1918 г. Октябрь 23.

    Взятие Бугуруслана советскими войсками (Восточный фронт).

    1918 г. Октябрь 26.

    Начало массовых демонстраций в Берлине.

    1918 г. Октябрь 27.

    Обращение Австрии к Антанте с предложением сепаратных переговоров о мире.

    1918 г. Октябрь 27.

    Выезд тов. Троцкого на Южный фронт.

    1918 г. Октябрь 29.

    Открытие I съезда РКСМ.

    1918 г. Октябрь 30.

    Декрет о десятимиллионном чрезвычайном революционном налоге на буржуазию.

    Декрет о сельскохозяйственном натуральном налоге (на практике введен не был, будучи заменен разверсткой).

    1918 г. Октябрь 31.

    Революция в Австрии.

    1918 г. Октябрь 31.

    Отделение Венгрии от Австрии и образование самостоятельной Венгерской Республики.

    1918 г. Октябрь 31.

    Выход Турции из войны -- заключение перемирия с Антантой.

    1918 г. Ноябрь 1.

    Начало волнений немецких матросов в Киле.

    1918 г. Ноябрь 4.

    Заключение Австрией сепаратного перемирия с Антантой.

    1918 г. Ноябрь 5.

    Высылка советского представителя из Берлина.

    Начало забастовок в Берлине и в других городах Германии.

    1918 г. Ноябрь 6 -- 9.

    VI Всероссийский Съезд Советов.

    1918 г. Ноябрь 9.

    Отречение Вильгельма II от престола. Провозглашение Германской Республики.

    1918 г. Ноябрь 10.

    1-е заседание Берлинского Совета. -- Утверждение состава Совета Народных Уполномоченных.

    1918 г. Ноябрь 11.

    Заключение перемирия между Германией и Антантой.

    Образование в Варшаве правительства Дашинского.

    1918 г. Ноябрь 12.

    Высылка советского представителя Берзина из Швейцарии.

    1918 г. Ноябрь 12.

    Взятие Белебея советскими войсками.

    1918 г. Ноябрь 13.

    Постановление ВЦИК об аннулировании Брест-Литовского договора.

    1918 г. Ноябрь 18.

    Колчаковский переворот в Омске. -- Колчаком арестована Директория. -- Колчак объявлен Верховным правителем.

    1918 г. Ноябрь 19.

    Восстание Петлюры на Украине против гетмана.

    1918 г. Ноябрь 20.

    Взятие Пскова советскими войсками.

    1918 г. Ноябрь 23.

    Взятие Харькова петлюровскими войсками.

    1918 г. Ноябрь 28.

    Взятие Нарвы советскими войсками.

    1918 г. Ноябрь 30.

    Образование Совета Труда и Обороны.

    1918 г. Декабрь 9.

    Занятие Минска частями Красной Армии

    1918 г. Декабрь 12.

    Постановление СНК о разрешении рабочим организациям свободной закупки ненормированных продуктов.

    1918 г. Декабрь 14.

    Отречение гетмана Скоропадского от власти. -- Взятие Киева петлюровцами.

    1918 г. Декабрь 16.

    Провозглашение Временным Рабоче-Крестьянским правительством Советской власти в Литве.

    1918 г. Декабрь 16 -- 25.

    Первый всегерманский съезд советов (большинство съезда пошло за социал-демократами).

    1918 г. Декабрь 17.

    Провозглашение Советской власти в Латвии.

    1918 г. Декабрь 18.

    Взятие Валка Латышской Красной Армией.

    1918 г. Декабрь 20.

    Арест миссии Российского Красного Креста в Варшаве.

    1918 г. Декабрь 22.

    Взятие Белгорода и Купянска украинскими советскими войсками.

    1918 г. Декабрь 23.

    Постановление ВЦИК о признании независимости советских республик Эстонии, Латвии и Литвы.

    1918 г. Декабрь 25.

    Постановление Совета Труда и Обороны об организации комиссии по борьбе с дезертирством.

    1918 г. Декабрь 26.

    Лево-эсеровский мятеж в Купянске.

    1918 г. Декабрь 27.

    Опубликование кодекса законов о труде.

    1918 г. Декабрь 31.

    Взятие Уфы советскими войсками.

    1919 г. Январь 2.

    Провозглашение Советской власти в Белоруссии.

    1919 г. Январь 2.

    Убийство в Польше членов Российской миссии Красного Креста.

    1919 г. Январь 3.

    Взятие Харькова и Риги советскими войсками.

    1919 г. Январь 3.

    Эсеровский комитет членов Учредительного Собрания обратился к Уфимскому Ревкому с предложением прекратить военные действия между советскими войсками и войсками Учредительного Собрания и начать совместные действия против Колчака.

    1919 г. Январь 4.

    Взятие Бирска советскими войсками (на Восточном фронте).

    1919 г. Январь 6.

    Взятие Вильны и Барановичей советскими войсками.

    1919 г. Январь 6 -- 13.

    Спартаковское восстание в Берлине.

    1919 г. Январь 10.

    Взятие Митавы советскими войсками.

    1919 г. Январь 11.

    Ликвидация лево-эсеровского заговора, организованного Саблиным в Купянске.

    1919 г. Январь 11.

    Начало отступления эстонской красной армии.

    1919 г. Январь 13.

    Образование в Польше коалиционного кабинета Падеревского.

    1919 г. Январь 15.

    Убийство Карла Либкнехта и Розы Люксембург.

    1919 г. Январь 16 -- 26.

    Второй Всероссийский съезд профсоюзов.

    1919 г. Январь 18.

    Взятие Полтавы и Богучара советскими войсками (Южный фронт).

    1919 г. Январь 18.

    Эвакуация Нарвы Эстонской Красной Армией.

    1919 г. Январь 18.

    Открытие мирной конференции в Версале.

    1919 г. Январь 19.

    Открытие в Киеве "Трудового конгресса", созванного петлюровской директорией.

    1919 г. Январь 20.

    Наступление Деникина на Северном Кавказе.

    1919 г. Январь 21.

    Взятие Луганска советскими войсками.

    1919 г. Январь 22.

    Взятие Оренбурга советскими войсками.

    1919 г. Январь 23.

    Обращение Антанты к правительствам России с приглашением на мирную конференцию на Принцевых островах.

    1919 г. Январь 26.

    Взятие Екатеринослава Украинской Красной Армией.

    1919 г. Январь 26.

    Воззвание восьми коммунистических и лево-социалистических партий с призывом об основании Коммунистического Интернационала.

    1919 г. Январь 28.

    Взятие Владикавказа деникинскими войсками.

    1919 г. Февраль 4.

    Ответ Наркоминдела Антанте, содержащий согласие советского правительства на мирные переговоры и предлагающий ряд уступок.

    1919 г. Февраль 5.

    Признание ВЦИК независимости Белорусской Советской Республики.

    1919 г. Февраль 6.

    Отставка атамана донских казаков генерала Краснова.

    1919 г. Февраль 6.

    Взятие Киева частями Красной Армии.

    1919 г. Февраль 6.

    Открытие германского учредительного собрания в Веймаре.

    1919 г. Февраль 7.

    Объявление Советской Латвии на осадном положении.

    1919 г. Февраль 10.

    Первое мирное предложение советского правительства Польше.

    1919 г. Февраль 11.

    Начало военных действий поляков против Советской России. -- Занятие Брест-Литовска польскими частями.

    1919 г. Февраль 13.

    Раскрытие лево-эсеровского заговора и арест Спиридоновой, Штейнберга и других.

    1919 г. Февраль 18.

    Протест Наркоминдела перед великими державами против наступления поляков на территории Белорусской и Литовской Советских Республик.

    1919 г. Февраль 20.

    Волнения среди французских войск в Одессе.

    1919 г. Февраль 20.

    Декрет об организации совхозов.

    1919 г. Февраль 26.

    Постановление ВЦИК о легализации эсеровских групп, отказавшихся от борьбы с Советской властью.

    1919 г. Март 2.

    Взятие Херсона украинскими советскими отрядами под командой Григорьева.

    1919 г. Март 2 -- 6.

    Первый конгресс Коминтерна.

    1919 г. Март 5.

    Переход армии Колчака в наступление.

    1919 г. Март 6 -- 10.

    Третий Всеукраинский Съезд Советов.

    1919 г. Март 9.

    Оставление Бирска советскими войсками (Восточный фронт).

    1919 г. Март 13.

    Оставление Николаева союзными войсками.

    1919 г. Март 13 -- 15.

    Попытки левых эсеров в Петрограде вызвать забастовки и волнения.

    1919 г. Март 14.

    Переезд правительства Петлюры из Винницы в Тарнополь (Галиция).

    1919 г. Март 16.

    Смерть председателя ВЦИК тов. Свердлова.

    1919 г. Март 16.

    Занятие Барановичей польскими войсками.

    1919 г. Март 16.

    Занятие Уфы колчаковцами.

    1919 г. Март 18 -- 23.

    VIII съезд РКП.

    1919 г. Март 18.

    Уход Латышской Красной Армии из Митавы.

    1919 г. Март 21.

    Образование Венгерской Советской Республики.

    1919 г. Март 24.

    Уход Латышской Красной Армии из Поневежа.

    1919 г. Март 29.

    Избрание тов. Калинина председателем ВЦИК.

    1919 г. Апрель 4.

    Прорыв Красной Армии в Крым через Перекоп.

    1919 г. Апрель 6.

    Занятие Одессы советскими войсками.

    1919 г. Апрель 7.

    Образование Баварской Советской Республики.

    1919 г. Апрель 8.

    Занятие Белебея колчаковцами.

    1919 г. Апрель 8.

    Взятие Волочиска советскими войсками (Красная Армия подошла к границам Восточной Галиции).

    1919 г. Апрель 9.

    Декрет о льготах среднему крестьянству по чрезвычайному налогу.

    1919 г. Апрель 11.

    Занятие Бугульмы колчаковцами.

    1919 г. Апрель 12.

    Тезисы ЦК РКП о задачах партии в связи с положением на Восточном фронте.

    1919 г. Апрель 14.

    Оставление Бугуруслана Красной Армией (на Восточном фронте).

    1919 г. Апрель 14.

    Воззвание ВЦСПС по поводу наступления Колчака с призывом к мобилизации членов профсоюзов.

    1919 г. Апрель 21.

    Вторжение поляков в Вильну.

    1919 г. Апрель 22 -- 25.

    Упорные бои на Восточном фронте и разгром колчаковцев в районе Бузулук-Бугуруслан.

    1919 г. Апрель 27.

    Отъезд польского представителя Венцковского из Москвы по настоянию Наркоминдела, вследствие непрекращения Польшей военных действий против Советской России.

    1919 г. Май 2.

    Вторжение финских белогвардейских отрядов в пределы Советской Республики.

    1919 г. Май 3.

    Переход Красной Армии в наступление на Восточном фронте -- взятие Бугуруслана.

    1919 г. Май 4.

    Переход Деникина в наступление на Южном фронте. -- Взятие Луганска деникинскими частями.

    1919 г. Май 5.

    Падение Советской власти в Баварии.

    1919 г. Май 8.

    Первый трудовой субботник на Московско-Казанской жел. дор.

    1919 г. Май 9.

    Восстание атамана Григорьева на Украине.

    1919 г. Май 14.

    Начало первого наступления Юденича на Петроград.

    1919 г. Май 15.

    Взятие войсками Юденича Гдова.

    1919 г. Май 17.

    Декрет СНК о бесплатном детском питании.

    1919 г. Май 21.

    Воззвание ЦК РКП "на защиту Петрограда".

    1919 г. Май 21.

    Войска Юденича подошли на 20 верст к Гатчине.

    1919 г. Май 21.

    Постановление Петросовета о мобилизации рабочих и ответственных работников для обороны Петрограда.

    1919 г. Май 22.

    Занятие Великокняжеской деникинцами.

    1919 г. Май 22.

    Эвакуация Латышской Красной Армии из Риги.

    1919 г. Май 22.

    Ликвидация мятежа Григорьева. -- Взятие Красной Армией опорного пункта мятежников -- станции Александрии.

    1919 г. Май 26.

    Взятие Стерлитамака советскими войсками (на Восточном фронте).

    1919 г. Май 27.

    Наступление Юденича на Петроград остановлено.

    1919 г. Май 31.

    Взятие Бахмута деникинскими войсками.

    1919 г. Июнь 1.

    Объединение в военном и хозяйственном отношении Советских Республик России, Украины, Латвии, Литвы и Белоруссии.

    1919 г. Июнь 9.

    Взятие Уфы советскими войсками.

    1919 г. Июнь 10.

    Взятие Бердянска деникинскими войсками.

    1919 г. Июнь 12.

    Белогвардейское восстание на форте "Красная Горка" (Кронштадт).

    1919 г. Июнь 16.

    Подавление восстания на "Красной Горке".

    1919 г. Июнь 25.

    Оставление Харькова советскими войсками.

    1919 г. Июнь 28.

    Германия подписала Версальский договор.

    1919 г. Июнь 29.

    Оставление Екатеринослава и Новохоперска советскими войсками.

    1919 г. Июнь 30.

    Оставление Царицына советскими войсками.

    1919 г. Июль 1.

    Взятие Перми и Кунгура советскими войсками.

    1919 г. Июль 8.

    Назначение тов. С. Каменева главкомом.

    1919 г. Июль 14.

    Взятие Екатеринбурга советскими войсками.

    1919 г. Июль 16.

    Предложение английского правительства Советской России вступить в переговоры об обмене военнопленными.

    1919 г. Июль 22.

    Обращение СНК к китайскому народу и правительству с предложением начать переговоры на основе отказа от всех привилегий и неравноправных договоров.

    1919 г. Июль 24.

    Взятие Челябинска советскими войсками.

    1919 г. Июль 27.

    Атаман Григорьев убит Махно.

    1919 г. Июль 31.

    Украинская Красная Армия оставила Полтаву.

    1919 г. Август 1.

    Падение Венгерской Советской Республики.

    1919 г. Август 3.

    Взятие Ямбурга советскими войсками.

    1919 г. Август 8.

    Наступление поляков -- взятие ими Минска.

    1919 г. Август 9.

    Уход итальянского экспедиционного корпуса из Мурманского края.

    1919 г. Август 10.

    Прорыв Южного фронта конницей генерала Мамонтова.

    1919 г. Август 10.

    Воззвание группы правых эсеров ко всей партии эсеров с призывом о вооруженной борьбе против Деникина и Колчака.

    1919 г. Август 11.

    Принятие Веймарским учредительным собранием германской конституции.

    1919 г. Август 13.

    Взятие Игумена, Ровно и Сарн польскими войсками.

    1919 г. Август 17.

    Взятие Кургана советскими войсками (на Восточном фронте).

    1919 г. Август 17.

    Занятие Херсона деникинцами.

    1919 г. Август 17.

    Контр-удар Красной Армии на Южном фронте в Харьковском направлении -- взятие Нового Оскола и Бирюча.

    1919 г. Август 18.

    Занятие Николаева деникинцами.

    1919 г. Август 22.

    Взятие Валуек, Поворина и Камышина советскими войсками (Южный фронт).

    1919 г. Август 23.

    Восстание Миронова против Советской власти.

    1919 г. Август 23.

    Взятие Одессы деникинскими войсками.

    1919 г. Август 26.

    Взятие Пскова советскими войсками.

    1919 г. Август 26.

    Взятие Купянска советскими войсками (Южный фронт).

    1919 г. Август 27.

    Уход английских войск из Архангельска.

    1919 г. Август 28.

    Восстание ингушей в тылу Деникина.

    1919 г. Август 29.

    Вторжение петлюровцев в Киев.

    1919 г. Август 30.

    Взятие Орска советскими войсками (Вост. фронт).

    1919 г. Август 31.

    Занятие Киева деникинцами.

    1919 г. Август 31.

    Обращение Наркоминдела к Эстонии с предложением начать мирные переговоры.

    1919 г. Сентябрь 2.

    Разгром туркестанской армии Колчака.

    1919 г. Сентябрь 3.

    Образование Сибирского Военно-Революционного Комитета.

    1919 г. Сентябрь 5.

    Ответ Эстонии о согласии начать мирные переговоры с РСФСР.

    1919 г. Сентябрь 7.

    Новое наступление деникинцев на центральном участке Южного фронта.

    1919 г. Сентябрь 10.

    Взятие Валуек деникинскими частями.

    1919 г. Сентябрь 11.

    Взятие Борисова польскими войсками.

    1919 г. Сентябрь 11.

    Мирное предложение Наркоминдела Латвии, Литве и Финляндии.

    1919 г. Сентябрь 13.

    Соединение Красной Армии с туркестанской группой советских войск.

    1919 г. Сентябрь 13.

    Попытка войск Колчака перейти в контр-наступление.

    1919 г. Сентябрь 14.

    Ликвидация мятежа Миронова.

    1919 г. Сентябрь 21.

    Взятие Курска деникинцами.

    1919 г. Сентябрь 22.

    Ликвидация заговора контр-революционной организации "Национальный центр" в Москве. -- Расстрел 67 участников "Национального центра" во главе с профессором Щепкиным.

    1919 г. Сентябрь 25.

    Взрыв в МК РКП, организованный группой "анархистов подполья".

    1919 г. Сентябрь 27.

    Красная Армия оставила на Южном фронте Глухов и станцию Касторную.

    1919 г. Октябрь 2.

    Мобилизация группы петроградских коммунистов на Южный фронт.

    1919 г. Октябрь 3.

    Мобилизация московских коммунистов на Южный фронт.

    1919 г. Октябрь 5 -- 8.

    Второй съезд РКСМ.

    1919 г. Октябрь 6.

    Взятие Воронежа деникинскими войсками.

    1919 г. Октябрь 8.

    Партийная неделя в Москве.

    1919 г. Октябрь 8.

    Постановление II съезда РКСМ о мобилизации членов союза на Южный фронт.

    1919 г. Октябрь 8.

    Постановление ВЦИК о помиловании Миронова и его товарищей.

    1919 г. Октябрь 10.

    Прибытие в Москву афганского посольства.

    1919 г. Октябрь 11.

    Начало второго наступления Юденича на Петроград. -- Взятие войсками Юденича Ямбурга.

    1919 г. Октябрь 12.

    Взятие Чернигова деникинскими войсками.

    1919 г. Октябрь 13.

    Взятие Орла деникинскими войсками.

    1919 г. Октябрь 13 -- 19.

    Упорные бои на Южном фронте.

    1919 г. Октябрь 15.

    Введение осадного положения в Петрограде.

    1919 г. Октябрь 16.

    Мобилизация петроградских рабочих для отпора Юденичу.

    1919 г. Октябрь 16.

    Вторжение Юденича в Красное Село.

    1919 г. Октябрь 16.

    Красная Армия ликвидирует последние наступательные попытки Колчака.

    1919 г. Октябрь 17.

    Приезд тов. Троцкого в Петроград.

    1919 г. Октябрь 17.

    Взятие Новосиля, Тульской губернии, деникинскими войсками (пункт наибольшего продвижения Деникина к Москве).

    1919 г. Октябрь 19.

    Перелом на Южном фронте. -- Разгром конницы генерала Мамонтова под Воронежем конницей Буденного.

    1919 г. Октябрь 20.

    Взятие Орла советскими войсками.

    1919 г. Октябрь 21.

    Бои под Пулковым -- перелом на Петроградском фронте.

    1919 г. Октябрь 23.

    Неделя обороны в Москве.

    1919 г. Октябрь 23.

    Взятие советскими войсками Детского Села и Павловска.

    1919 г. Октябрь 24.

    Взятие советскими войсками Воронежа.

    1919 г. Октябрь 25.

    Взятие советскими войсками Тобольска.

    1919 г. Октябрь 26.

    Взятие советскими войсками Красного Села.

    1919 г. Октябрь 30.

    Взятие советскими войсками Петропавловска (Восточный фронт).

    1919 г. Октябрь 31.

    Взятие советскими войсками Луги.

    1919 г. Ноябрь 3.

    Взятие советскими войсками Гатчины.

    1919 г. Ноябрь 5.

    Взятие советскими войсками Чернигова.

    1919 г. Ноябрь 7.

    Взятие советскими войсками Гдова.

    1919 г. Ноябрь 12.

    Постановление Совета Труда и Обороны о мерах борьбы с топливным кризисом.

    1919 г. Ноябрь 14.

    Ликвидация Юденичского фронта. -- Взятие Ямбурга.

    1919 г. Ноябрь 14.

    Взятие Омска советскими войсками.

    1919 г. Ноябрь 16.

    Первое Всероссийское Совещание по работе в деревне, созванное ЦК РКП.

    1919 г. Ноябрь 17.

    Взятие Курска советскими войсками.

    1919 г. Ноябрь 19.

    Соглашение с Латвией, Литвой и Эстонией об обмене военнопленными.

    1919 г. Ноябрь 20.

    Выход группы "Народ" из партии эсеров и образование "Меньшинства партии эсеров".

    1919 г. Ноябрь 21.

    Основание КИМ.

    1919 г. Ноябрь 23.

    Раскрытие белогвардейского заговора в Петрограде (Люндквист, Быков и другие).

    1919 г. Ноябрь 23.

    Приезд тов. Литвинова в Копенгаген для переговоров с английским представителем О'Греди об обмене военнопленными.

    1919 г. Декабрь 2 -- 4.

    Всероссийская конференция РКП.

    1919 г. Декабрь 5 -- 9.

    VII Всероссийский Съезд Советов.

    1919 г. Декабрь 5.

    Обращение VII Съезда ко всем державам с предложением мира.

    1919 г. Декабрь 5.

    Открытие советско-эстонской мирной конференции в Юрьеве.

    1919 г. Декабрь 11.

    Взятие Харькова советскими войсками.

    1919 г. Декабрь 11.

    Образование Украинского революционного комитета.

    1919 г. Декабрь 12.

    Красная Армия б

    1920 г. Декабрь 17.

    Высылка советского представителя тов. Мартенса из Америки.

    1920 г. Декабрь 21.

    Протест Наркоминдела пред всеми державами против распродажи русского торгового флота, уведенного белогвардейцами из России.

    1920 г. Декабрь 22 -- 29.

    VIII Всероссийский Съезд Советов.

    1920 г. Декабрь 29.

    Постановление VIII съезда Советов, по докладу тов. Троцкого, о демобилизации Красной Армии.

    1920 г. Декабрь 29.

    VIII съезд Советов принимает проект электрификации России.

    1921 г. Январь 10.

    Постановление ВЦИК об образовании Комитета по укреплению и развитию сельского хозяйства (губпосевкомы).

    1921 г. Январь 20.

    Постановление ВЦИК об образовании Дагестанской и Горской автономных республик.

    1921 г. Февраль 7.

    Постановление СНК о создании государственного фонда ценностей для внешней торговли.

    1921 г. Февраль 11.

    Начало восстания в Грузии против меньшевистского правительства.

    1921 г. Февраль 12.

    Открытие учредительного собрания ДВР.

    1921 г. Февраль 24.

    Подписание советско-персидского договора.

    1921 г. Февраль 25 -- 2 (марта).

    V Всеукраинский Съезд Советов.

    1921 г. Февраль 26.

    Взятие Тифлиса революционными повстанцами. -- Провозглашение Советской власти в Грузии.

    1921 г. Февраль 28.

    Подписание советско-афганского мирного договора.

    1921 г. Февраль 28.

    Начало волнений на корабле "Петропавловск" (Кронштадт).

    1921 г. Март 2.

    Восстание в Кронштадте. -- Арест мятежниками председателя Кронштадтского Совета и комиссара Балтфлота.

    1921 г. Март 5.

    Приезд в Петроград тт. Троцкого, Тухачевского и С. Каменева.

    1921 г. Март 8 -- 16.

    X съезд РКП.

    1921 г. Март 10.

    Изгнание меньшевистского правительства Грузии из Кутаиса.

    1921 г. Март 10.

    Постановление чрезвычайной конференции Бунда о слиянии с РКП.

    1921 г. Март 14.

    Прибытие в Рим советской миссии во главе с тов. Воровским.

    1921 г. Март 15.

    X съезд РКП принимает резолюцию о замене продразверстки продналогом.

    1921 г. Март 16.

    Подписание в Лондоне торгового соглашения между Англией и РСФСР.

    1921 г. Март 16.

    Подписание в Москве дружественного мирного договора с Турцией.

    1921 г. Март 17.

    Подавление Кронштадтского мятежа.

    1921 г. Март 18.

    Подписание в Риге мирного договора между Польшей, с одной стороны, и РСФСР и УССР -- с другой.

    1921 г. Март 19.

    Сессия ВЦИК, посвященная вопросам о замене продразверстки продналогом и о топливном кризисе.

    1921 г. Март 22.

    Начало восстания рабочих в средней Германии, окончившегося поражением.

    1921 г. Март 28.

    Декрет СНК о свободном обмене хлебопродуктов в губерниях, закончивших разверстку.

    1921 г. Март 28.

    Декрет СНК о размерах продналога на 1921/22 г. (240.000.000 пудов).


I. От обороны к наступлению

    ПОЛОЖЕНИЕ НА ФРОНТАХ

    (Речь на заседании Всероссийского Центрального Исполнительного Комитета от 30 сентября 1918 г.)

    Общее положение на наших фронтах может быть признано вполне удовлетворительным. Если же рассматривать его в некоторой исторической перспективе и предвидеть ближайшие два-три месяца, то это положение следует назвать даже более чем удовлетворительным.

    Несомненно, что армия у нас создана. Армия у нас есть. И хорошая армия. Она не так еще многочисленна, чтобы соответствовать числу наших врагов, но она растет. У нас создались крепкие надежные кадры на всех фронтах. Эти кадры мы будем пополнять, и в самый короткий срок у нас будет хорошая, крепкая, сплоченная армия, которая покажет нашим врагам, что с Россией справиться не так легко.

    Если мы обратимся к отдельным фронтам, то увидим, что на Северном фронте мы можем констатировать устойчивое положение, которое может стать угрожающим для наших врагов.

    Мы потеряли Архангельск, но после первых успехов союзников дальнейших не последовало. Их десант должен был быть тем топором, из которого солдат варил щи, а англо-французские щи варятся гораздо медленнее, чем рассчитывали союзники. Наступает холодное время года. Белое море замерзнет, и если до начала зимы англо-французский десант не соединится с чехо-словаками, -- а он с ними не соединится, -- то положение этого десанта будет в высшей степени затруднительным, и нам останется только сбросить его на беломорский лед или под лед1.

    На Восточном фронте положение вполне благоприятно. Инициатива целиком находится в руках наших войск. На Волге в руках врага остаются два важных пункта: Сызрань и Самара, против этих двух пунктов ведутся сейчас операции в широком масштабе. Я могу сказать, что они будут взяты в самое ближайшее время. Это значит, что мы очистим всю Волгу, что Волга станет тем, чем ей полагается быть, -- честной советской рекой.

    Вы знаете, что одновременно ведутся широкие операции на Урале, и что после очищения Волги эти операции пойдут, разумеется, с гораздо большим успехом, но трудно предсказать и измерить заранее темп развития этих операций. Можно сказать, однако, с уверенностью, что полоса, занимаемая теперь "учредиловцами", будет очищена, и скоро между областью советской диктатуры и черносотенцами не будет никаких межеумочных промежутков.

    На Южном фронте бои развивались до последнего времени с переменным успехом. Есть основание думать, что и здесь мы находимся накануне решительного перелома в нашу пользу, что красновские успехи скоро придут к концу, и Северный Кавказ будет очищен для Советской России.

    Я должен сказать, что наши успехи определяются тем быстрым закалом, который приобретает наша армия, и я не могу не назвать полка (носящего имя того учреждения, в котором я говорю), который развернулся в Тульской губ. под руководством тов. Панюшкина и своими действиями решил судьбу Казани. Оставление Казани было для наших врагов катастрофическим. Это видно из того, что они оставили в этом городе больше орудий, чем взяли у нас. Они также оставили нетронутыми интендантские склады; мы получили все, что было сдано им на хранение, а артиллерию даже с приростом.

    В отношении командного состава мы также сделали успехи. Я говорил о том, что, с одной стороны, из числа солдат и офицеров выдвигаются способные командиры, а, с другой -- мы имеем уже сейчас десятки работников, вышедших из рядов старого офицерства, которые связали свою судьбу с Красной Армией, не говоря уже о тов. Вацетисе, которому принадлежит честь успехов под Казанью.

    Чехо-словаки сослужили нам превосходную службу в областях оккупации. Те волости, где они находились, встречают Красную Армию, как избавителей.

    Наши успехи имеют и другой важный результат: они обостряют борьбу среди врагов. Мы сейчас счастливы сказать друг другу, что никогда не только наша партия, но и весь советский строй не был так единодушен, как теперь, в то время как наши враги трещат по всем швам.

    Теперь и речи быть не может, чтобы в ближайшие недели на нас обрушилась какая-либо катастрофа. Взоры белогвардейцев обращены на Японию и Америку, откуда несомненно может грозить реальная опасность, но эта опасность отделяется от нас тысячами верст, и нам дается еще возможность всю зиму использовать для укрепления наших сил.

    Сейчас между Японией и Соединенными Штатами состоялось какое-то соглашение; каков его объем, каково соотношение партий -- мы не знаем2. Но мы в течение этой войны видели слишком много примеров того, что союзники превращались в заклятых врагов, и чем больше мы приближаемся к окончанию мировой бойни, чем острее становятся мировые противоречия, тем чаще вчерашние друзья будут становиться врагами.

    Германия в качестве опасной для нас силы сейчас, на ближайший период, сходит со сцены3. Болгария выбывает из строя4. За Болгарией идут Турция, Румыния, Австро-Венгрия, и вряд ли у хозяев нынешней Германии окажутся материальная возможность и побудительные причины менять свою политику по отношению к Востоку.

    Выход Болгарии из войны ослабляет Германию, сводит к минимуму политический террор против нас с ее стороны. Ответом на ослабление Германии явится восстание французского пролетариата.

    Таковы перспективы. Два месяца тому назад наше положение было очень трудное. Но мы не опускали рук, и если мы продержались до сегодня, то никакая сила нас не свалит. Ближайшие месяцы мы должны использовать для укрепления и развития нашей армии.

    Основываясь на авторитете ВЦИК и сочувствии рабочих и крестьянских масс, мы в короткое время превратим Россию не на словах, а на деле в военный лагерь5 и сломим консерватизм провинциальных советских людей, которые не всегда отдают себе отчет в положении.

    Во главе снабжения армии поставлен теперь тов. Красин. Он двинет это дело вперед, и тот учет, который он произвел за последние дни, показывает, что дело снабжения обстоит далеко не так плохо.

    Новый набор молодых людей даст несколько первоклассных дивизий, которые создадут резервы для армии. Вы же поддержите своим авторитетом дело формирования армии. Мы должны убедить англичан и французов, что их предприятие является не только бесчестным преступлением, но и постыднейшей глупостью. Наше сопротивление на Восточном фронте даст могущественный толчок по ту сторону океана, и мы всем нашим врагам, с одной стороны, друзьям -- с другой, покажем, что мы -- сила, что мы хотим жить и жить будем.

    "Как вооружалась революция", т. I.


МЕЖДУНАРОДНАЯ ОБСТАНОВКА

    (Речь на экстренном соединенном заседании ВЦИК, Московского и районных советов, представителей фабзавкомов и профсоюзов 3 октября 1918 г.)6

    Юго-восточная оконечность Европы -- Балканский полуостров -- дает нам картину чудовищных экономических и национальных сплетений, антагонизмов, борьбы. Все те противоречия и столкновения, которые раздирают капиталистическую Европу, представлены в уменьшенных размерах на небольшом пространстве Балканского полуострова. И так как этот полуостров по своим экономическим отношениям является отсталой частью Европы и, стало быть, притягивает к себе аппетиты крупных хищников великих держав, то балканские интересы и антагонизмы осложняются, пересекаются и возрастают под давлением противоречий всей Европы. Балканский полуостров стал давно осиным гнездом европейской политики, кипящим котлом, откуда время от времени вырывались или грозили вырваться огненные языки европейского вулкана и мировой бойни.

    В 1912 г. Балканский полуостров был ареной балканских войн между Турцией и Болгарией, Сербией, Грецией, Черногорией, которые тогда были союзницами. Уже тогда революционные социалисты предсказывали, что балканская кровавая потасовка есть только преддверие, предвестник великой мировой войны.

    В 1914 г. эта великая война началась. Вышла она оттуда же, из этого же самого юго-восточного угла Европы, с Балканского полуострова. Конфликт между Австро-Венгрией и Сербией дал точку отправления для дальнейшего развития событий, и мы видим теперь, как новый поворот в европейской и мировой бойне, а вместе с тем начало нового поворота в мировой истории опять получает свою точку отправления на Балканском полуострове, где, повторяю, сосредоточены в уменьшенных размерах все язвы капиталистического мира.

    В первый момент войны мы наблюдали в центре событий Сербию.

    Чудовищное превосходство Германии и Австро-Венгрии, которые в своем союзе казались непобедимыми, сказалось прежде всего на разгроме Сербии. Казалось, что Болгария, наймит центральных империй, отныне становится господствующей страной на Балканском полуострове. Но теперь мы видим, что в отпадении Болгарии4 получил свое яркое выражение крутой поворот судеб империалистической бойни. В первую эпоху войны господство Германии возрастало непрерывно, и она приучила весь мир верить в незыблемость ее военного и империалистического господства. Ее превосходство определялось превосходством ее капиталистической техники. Создавая несравненные машины массового истребления, она уравнивала своей машиной милитаризма -- больше, чем уравнивала! -- численность и богатство своих врагов.

    В другом лагере только Франция имела централизованную армию с военными традициями. Англия вынуждена была заниматься военной импровизацией, т.-е. создавать армию из ничего. Вот почему весь первый период войны протекал под знаком превосходства Германии. Ее военная промышленность, более кастовая организация германского дворянства, большая дисциплинированность, интеллигентность германского народа, -- все это в соединении создавало такую машину войны, перед которой пасовали объединенные силы Франции, Италии, России и других более мелких союзников. Затем с большим запозданием выступили С.Ш. Америки, без большой армии, но с могущественной техникой.

    К этому моменту чудовищная машина германского империализма уже изнашивалась, и прежде всего изнашивались рабочие силы и фабрики истребления; с другой стороны, экономическая и военная мощь Америки росла и развивалась за счет разрушения Европы, и в решительный момент Соединенные Штаты обратили свою военную мощь против Германии. Почему это случилось? Первые три года войны Америка стояла в стороне, американский Шейлок поставлял Европе орудия и средства истребления, и только когда германская подводная война поставила под угрозу американскую торговлю со странами Согласия, американский Шейлок потребовал создания внутреннего рынка для пушек, снарядов, винтовок, которые скоплялись на побережьи Америки, так как вывоза в Европу не было. Вот где возник последний толчок, развитый американской дипломатией, бросившей Америку на путь новой авантюры, вот на основе чего Америка сыграла огромную роль в развитии европейской войны. Правда, в Германии было тупоумное юнкерство, которое по недомыслию приветствовало вступление Соединенных Штатов в войну. Мы покончим одним ударом со всеми врагами (т.-е. с мировыми конкурентами), -- говорили они, но они просчитались. Чудовищная по своим силам американская машина была колоссальна и по своим запасам, и это поняли только те люди, которые отдавали себе отчет в характере совершающихся событий, сохранили ясный, трезвый, политический взгляд и оценивали события под углом зрения исторического материализма. Теперь, когда мы, марксисты, оглядываемся на пройденный путь и рассматриваем программы, которые развивали империалисты, их лакеи -- демократы и лакеи их лакеев -- шейдемановцы, реноделевцы, -- мы видим, что эти 4 года усеяны не только трупами рабочих, погибших в этой борьбе, но и трупами разных программ, планов и теорий.

    В мировом перекрестном огне выжила только одна программа -- программа тех людей, которые не утратили своих пяти чувств. Можно сказать, что только мы, материалисты, видели природу событий и правильно предсказывали их исход. История идет, может быть, против нашего желания, но по той линии, которую мы начертали. И хотя на этом пути принесено много жертв, конец его будет тот, который был предвиден нами: крушение всех богов империализма и капитализма. История как будто задалась целью дать последний, наглядный урок человечеству. Трудящиеся были как будто слишком ленивы, неподвижны и нерешительны. Разумеется, мы не имели бы этой войны, если бы мировой рабочий класс нашел в себе в 1914 г. достаточно решимости, чтобы выступить против империалистов всех стран. Но этого не произошло -- рабочий класс нуждался в дополнительном жестоком уроке истории. И вот она вывела на арену самую могущественную, самую организованную страну и дала ей подняться на небывалую высоту. Германия диктовала всему миру свою волю через жерла своих 42-сантиметровых орудий. Она поработила, казалось, на неопределенное время всю Европу, она отхватила огромное пространство от Франции, своими бесчисленными подводными лодками она подкапывалась под морское владычество Англии; казалось, что господство Германии упрочилось на целые поколения, если не навсегда. История, которая послала несравненное могущество капитализму Германии, как будто сказала рабочим Германии: вы -- рабы, вы не осмеливаетесь поднять ваши головы, раскрепостить ваши шеи из-под гнета капитализма. Глядите, этот капитал, вооруженный продуктами вашего труда, он, который господствует над всем миром, завтра будет господствовать над всеми остальными планетами, и нет конца его могуществу. -- А затем та же история, подняв германский империализм на головокружительную высоту и загипнотизировав сознание масс, свергает его с катастрофической быстротой в пропасть унижения и бессилия, как будто говоря: вы видите, как он разрушен, подчищайте же остатки его со всей Европы, со всего мира. -- Вот что говорит история.

    Мы пережили ужасную эпоху неограниченного господства германского империализма. Мне как-то довелось во ВЦИК вспомнить один мелкий эпизод, связанный с тем, как представитель всесильной Германии говорил с иронической, злорадной интонацией о "могущественной России". Тем, как он произнес эти слова "могущественная Россия", он прозрачно сказал следующее: "вот вы, почти 200 миллионов русских, когда-то считались могущественной державой, а теперь очутились под нашей пятой, и мы вам диктуем свою волю".

    Между тем, несмотря на это, ни в ком из нас нет сейчас ни капли злорадства по поводу того, что Германия переживает колоссальную катастрофу.

    Мы будем преисполнены радости в тот час, когда эта катастрофа станет уделом милитаризма и капитализма в целом, и когда приговор истории будет приводиться в исполнение не англо-французскими и американскими пушками, а пушками восставшего революционного пролетариата. Мы знаем, что сейчас, пока, дело идет о перемещении сил из одного лагеря в другой и, как сказано в письме Владимира Ильича7, катастрофическое ослабление Германии может и должно в ближайшие дни, недели, может быть, при худом ходе событий в ближайшие месяцы, привести к росту сил, наглости, хищничества англо-французского и японо-американского империализма. Один нам так же враждебен, как и другой, и сейчас, даже при радикальной перемене международной ситуации, мы так же далеки от союза с побеждающим англо-французским империализмом, как далеки были еще вчера от союза с германским. Мы остаемся независимыми на обоих флангах, как самостоятельная сила, как отряд грядущей пролетарской мировой революции. Мы говорим: пусть англо-французские и японо-американские вершители судеб не трудятся "расширять победу", как выражался фон-Кюльман в Брест-Литовске. История еще не сказала своего последнего слова: судьбу народов определяют не только договоры.

    Если мы серьезно относимся к договорам и обязательствам, которые мы заключаем, то в то же время мы должны сказать, что судьбы народов как Германии, так и Украины, Польши, Балтики и Финляндии не могут зависеть от документа, написанного в известный момент политического развития.

    Новые силы развиваются внутри самой Германии и за ее пределами, и мы не сомневаемся, что близок тот час, когда Брест-Литовский договор будет пересмотрен этими силами, стремящимися к власти8. Носителем этой силы в Германии является рабочий класс. Тот факт, что капитулировавший абсолютизм Германии обращается в народный парламентаризм -- означает крах тех его продувных дельцов, которые были на вершине, и тех, которые им прислуживали. Если у нас полтора слишком года назад, в феврале 1917 г., появившимся у власти кадетам вместе с с.-р. и меньшевиками, совершенно свеженьким, только что сошедшим с баррикад, понадобилось всего-навсего 8 месяцев, чтобы израсходовать и износить до дыр свои силы, свою репутацию и освободить свое место, -- то германским Церетели понадобится для этого не 8 месяцев, а 8 недель. Вот почему, когда нашу Советскую власть спрашивают, -- а у нас имеют основание спрашивать, -- как она оценивает те перспективы, которые открываются перед Германией, и что она думает о судьбе Брестского договора, то Советская власть отвечает, что само германское правительство заявляет о своей неспособности в нынешней обстановке -- и мировой и внутренней -- справиться с положением дел.

    Какое придет ему на смену правительство: немецкого клерикального центра, консерваторов, национал-либералов или соглашателей? Но правое крыло уже руководило судьбами Германии через своих монархов, бюрократов и через свое юнкерство, а левое крыло нового грядущего правительства подтирало все следы грязи за правым крылом. Что же даст нового эта германская коалиция? Она раскроет глаза народным массам. Стало быть, мы в нашей международной политике не можем серьезно считаться с коалиционным правительством Германии, как с силой, которая в течение долгого периода времени сможет определять судьбы своей страны.

    Какая же сила останется? По отношению к Германии идея единства фронта всей демократии еще более, чем по отношению к России, является жалкой, бессмысленной, ничтожной -- простите, плюгавой утопией. Какая в Германии демократия? Там демократии почти нет. Там были жалкие остатки мелкой буржуазии, с жалкими остатками ее политического влияния. Беспощадная империалистическая война окончательно разорила и убила мелкую буржуазию и не оставила камня на камне от ее былого значения. Есть только два лагеря: один -- сознательный, твердый лагерь империалистов, другой -- лагерь пролетариата, над которым история произвела колоссальный жестокий опыт, которого провела через страшное испытание и теперь поставила в упор лицом к лицу со следующей задачей: либо ты справишься с судьбами своей страны и возьмешь в собственные руки власть, либо ты погибнешь вместе со всей страной и с культурой. Вот что сказала история германскому рабочему классу. И если мы сейчас глубоко уверены, что история работает за нас и с нами, а стало быть и вместе с германским рабочим классом, если мы не собираемся мешать ее спасительной работе, то зато мы не скрываем ни от кого, ни от себя, ни от германского рабочего класса, что мы ждем и приветствуем его грядущее шествие к власти. Вместе с тем мы признаем с глубокой уверенностью, что единственная сила в Германии, которая может ее спасти, отстоять ее для дальнейшего экономического и культурного развития -- есть именно германский рабочий класс. Взятие им власти внесло бы радикальные и огромные изменения во всю мировую обстановку. Германия превратилась бы в мощный центр притяжения симпатий народов, угнетенных масс всего мира и прежде всего Франции. А без французских кадров, без французской территории, в качестве театра войны, английские и американские войска неспособны разгромить и раздробить Германию. Французский рабочий класс, обескровленный больше, чем какой бы то ни было другой, в своем революционном сердце только дожидается первого сигнала из Германии, чтобы подняться против своих владык -- Клемансо и др. Не нужно быть пророком и фантастом, чтобы сказать, что на другой день после того, как станет ясным, что германский рабочий класс протянул руку к власти, -- на улицах Парижа будут воздвигнуты пролетарские баррикады. История работает с нами и за нас, а стало быть и за германский, и за французский, и за международный рабочий класс.

    Когда мы оглядываемся назад, мы можем с полным удовлетворением сказать, что мы недаром через величайшие трудности, которые многими оценивались, как унижение, дотянули Советскую власть до этого момента. Я считаю в этом авторитетном собрании долгом заявить, что в тот час, когда многие из нас, и я в том числе, сомневались, нужно ли, допустимо ли подписывать Брест-Литовский мир, не отразится ли это задерживающим образом на развитии мировой пролетарской революции, -- только тов. Ленин, против многих из нас, с упорством и несравненной прозорливостью утверждал, что нам нужно через это пройти, чтобы дотащить, дотянуть до революции мировой пролетариат. И теперь, на фоне последних событий, мы должны признать, что правы были не мы9. (Продолжительные овации.) Каково бы ни было ближайшее положение европейских и мировых судеб, наше положение сейчас несравненно лучше. Мы укрепляемся все больше и больше, а наши враги кровоточат из всех ран, они слабы, и те, которые кажутся всемогущими, сегодня-завтра опишут ту же дугу, что описала Германия, но с еще большей быстротой, ибо повторения в истории происходят всегда более ускоренным темпом. И падение Франции, Америки и Японии, когда оно наступит, будет более катастрофическим, чем Австрии и Германии.

    Разумеется, мы, при сложившейся благоприятно ситуации, не возьмем на себя инициативы тех или других азартных авантюристических шагов, не станем объявлять войну Германии в союзе с Англией и Францией, потому что этим мы оказали бы только помощь крайним представителям германского милитаризма, которые теперь собираются совершить кровопускание и, подобно осенней мухе, больно ужалить германский народ. Нет, мы теперь далеки от политических авантюр, больше чем когда бы то ни было, ибо история стоит за нас теперь так, как никогда.

    Завтра германский милитаризм будет еще слабее, мы же завтра будем сильнее, поэтому нам нечего искусственно форсировать развитие истории, тем более рука об руку с Англией, имеющей стремление расчленить, уничтожить Германию.

    При заключении Брест-Литовского мира нас обвиняли в том, что мы отдали Украину. Действительно, нам было очень тяжело подписывать договор, отдававший Украину под власть Германии и Австро-Венгрии. Сегодня получено известие от одного хорошо осведомленного товарища о настроении на Украине. Приведу несколько наиболее ярких сообщений: "Здесь все более и более создается революционное положение. Еще до последних событий в Болгарии и Германии, как только стало известно, что Германия уберет свои войска с Украины, уверенность, что Советская власть восторжествует здесь, и в кратчайшее время, стала всеобщей".

    И дальше идут сообщения о том, как виднейшие представители покойной Рады говорят, что, разумеется, никакой другой власти, кроме Советской, на Украине ожидать нельзя. Затем сообщается о целом ряде проявлений революционного движения на Украине.

    Кроме того, один товарищ, прекрасно осведомленный и имеющий хорошие связи, пишет о том, что делается в Болгарии. Он сообщает, что в Болгарии подпольные советы существовали давно, и что назначены на фронт два социалистических депутата, Луканский и Дмитриев, которые теперь приговорены к 5-6 годам заключения. Они принадлежали к партии, соответствующей партии русских коммунистов. Таковы наши сведения относительно положения Украины и Болгарии.

    В свое время нам говорили, что мы потеряли Украину. Да, временно потеряли, чтобы снова найти ее и на этот раз окрепшею. Украинские рабочий и крестьянин прошли суровую школу, и если теперь они пришли к Советам, то они будут так крепки, что никакая сила не сможет сковырнуть их. В панические дни Бреста Советская Россия расчленилась. Но в ходе событий она развернула величайшее революционное притяжение. Мы не сомневаемся, что это притяжение выполнит великую работу. Когда германский рабочий класс станет у власти, он также развернет могущественную силу притяжения, а преступная рука англо-французского империализма будет разбита параличом и не сможет сопротивляться.

    Если пролетариатом Германии будет сделана попытка наступать, то для Советской России основным долгом будет не знать национальных границ в революционной борьбе. Революционная борьба германского народа будет нашей собственной борьбой. Что Советская Россия чувствует себя только авангардом германской и европейской пролетарской революции -- для всех ясно. Однако, не исключена возможность того, что в течение известного периода революционной Германии придется отбиваться от банд империализма. И в предвидении этого мы можем сказать с уверенностью, что германский пролетариат со всей своей техникой, с одной стороны, и наша неорганизованная, но изобилующая естественными богатствами, с 200 миллионов жителей, Россия -- с другой, будут представлять могущественный блок, о который разобьются все волны империализма. Для нас не может быть союзников из империалистического лагеря. Революционный лагерь пролетариев, выступающих на открытую борьбу с империализмом, -- вот наши союзники. Либкнехту не надо заключать с нами договора, и без него мы будем помогать ему в борьбе всеми силами и средствами. Мы все отдаем для общей пролетарской мировой борьбы. В оглашенном письме тов. Ленина сказано ясно и отчетливо, чтобы мы стремились создать миллионную армию для защиты Советской Республики7. Эта программа узка. История говорит: ваша задача не только обеспечить передышку, ваша задача сделалась шире. Уже в Германии и во всей центральной Европе назревает кризис. Может быть, завтра рабочий класс Германии призовет вас на помощь, и вы создавайте не миллионную, -- создавайте двухмиллионную армию, так как ваша задача возросла вдвое, втрое. И мы готовы вдвое, втрое напрячь наши силы. И они увеличиваются со дня на день. Германский пролетариат испытывает голод больше нашего. Пусть он протянет руки к власти, пусть он возьмет в руки власть и поможет нам наладить железные дороги, а мы из Самарской губ., с Дона, где я видел неистощимые запасы хлеба, возьмем хлебные богатства и поделимся ими по-братски с германским рабочим классом для торжества общей борьбы. Это воля рабочего класса России и крестьянской бедноты, ибо здесь собраны их авторитетные, влиятельные представители -- лучшее, что есть в Российской Республике. Здесь Центральный Исполнительный Комитет, Московский Совет, представители профессиональных союзов и фабрично-заводских комитетов. Все это цвет и воля России. Во время борьбы рабочего класса Германии мы будем с ним целиком. Как коммунары, мы наши коммунистические воззрения простираем и на рабочий класс Германии. Все, что наше, то его. Наши силы и хлеб -- это его силы и хлеб для общей пролетарской революции.

    Разумеется, товарищи, наш нарождающийся союз будет завтра закреплен с новой трудовой революционной Германией. И потому этот союз ни в коей мере не направлен против пролетариата и трудового народа Франции, Англии, Америки или Японии. Это понимаете вы, и, что еще важнее, к счастью нашему, это превосходно понимают все революционные рабочие стран Согласия. В тот момент, когда по Европе пройдет, -- а этот час близится, -- основной рубеж между силами пролетарской революции и милитаризмом, -- французские, английские, американские и японские рабочие будут вместе с нами, по эту сторону рубежа, там же, где будут объединенные Советская Россия и пролетарская Германия. И это -- единственная возможность, единственный способ покончить с проклятой бойней.

    Все наши самые мрачные предсказания, самые ужасающие обличения империализма не только оправдались, но оказались превзойденными действительностью. Мы, -- говорили империалисты, -- утверждаем, что идем освобождать слабые, бедные, угнетенные, малые народности. Смотрите, все мелкие государства, нации, лежат растерзанные, подавленные. Болгария грабила, что могла, у Сербии и Греции. Турция грабила, что могла у нас на Кавказе. Болгария, вчера превратившаяся в германскую провинцию, сегодня превращена в английскую колонию. Турция -- тоже. И как раз сегодня получены сведения, что Турция открывает свои проливы английскому флоту. Это значит, что Константинополь становится городом, где будет заседать английский губернатор. Это значит, что господство Англии водружается над теми, кто вчера был в союзе с Германией. Вчерашний друг Германии сегодня превращается в жалкого, бессильного, распятого вассала Англии. Для всех слабых, для всех угнетенных наций, народов, мелких государств и, прежде всего, для рабочих масс всех народов нет выхода из этой бойни иначе, как путем перемещения военных сил из одного лагеря в другой. Мы это предсказывали первые, когда опубликовали тайные договоры, когда обличали хищнический милитаризм и империализм. И мы теперь можем сказать рабочим Германии, что если бы они год назад имели силу убрать свои правящие классы и заключить мир на основах, провозглашенных рабочим классом, то рабочие Франции, Англии и Японии были бы сейчас богаче и счастливее. Это был бы колоссальный шаг вперед в сторону прогресса и гуманности. За этот год сожжены новые миллионы жизней и новые миллиарды богатств. Но урок не прошел даром. Мы остаемся там, где были, а другие подошли ближе к нам. Наш враг стал слабее, и мы говорим поэтому: знамя Советской власти взвилось выше, надо бороться со всей решимостью, мы стали крепче, друзей у нас больше, мы идем вперед, вам навстречу, рабочие Германии, Англии, Франции и всех стран. Наше знамя поднимается над Европой -- знамя международной республики труда!

    "Как вооружалась революция", т. I


ПЕРЕДЫШКА

    (Речь на заседании ВЦИК 5-го созыва 30 октября 1918 г.)

    Мы снова получаем большую передышку. Не может быть и речи о том, чтобы в ближайшие недели на нас обрушилась какая бы то ни было военная сила. В белогвардейских газетах сейчас пишут об англо-французском десанте, как об исчезнувшей обманутой надежде, и потому все взоры обращены теперь на Японию и Америку. Оттуда, несомненно, грозит или может грозить реальная опасность. Но и эта опасность отделяется от нас очень большим количеством верст. Нам дается еще возможность всю зиму использовать для укрепления наших сил, и мы не только отбираем сейчас города, но и не медля укрепляем их по всем правилам искусства. И если даже допустить, что японцы или американцы, при поддержке белогвардейцев или чехо-словаков, которые шпалерами станут вдоль Сибирского пути, дойдут до Урала, то они до весны встретят на этом пути крепкий мощный барьер. Пока этот путь еще не пройден. Враги только у самого его начала. Они должны пройти по колоссальной стране, при чем справа и слева у них будут только враги. Если чехо-словацкий корпус, в качестве тыла, может иметь кавалерию и, благодаря своим высоким качествам, -- а эти качества падают с каждым днем, -- помогать среднему району театра, то японские и американские войска не будут иметь никакого тыла: они будут иметь справа и слева от узкой железнодорожной полосы враждебных партизанов, готовых на все, чтобы отстоять свою землю, свой хлеб, и им придется тащить за собой длинный, огромный тыл. Как ни богаты техникой американцы, как ни могуществен японский милитаризм, -- хотя, к слову сказать, они во время войны давали России в высшей степени гнилой материал, негодные снаряды и оружие, -- для них потребуются многие недели и месяцы, чтобы преодолеть сопротивление и препятствия, которые им встретятся на пути по колоссальной Сибири, и продвинуться к европейским рубежам Советской Республики. А к тому времени Красная Армия упрочится и разовьется.

    Сейчас между Японией и Соединенными Штатами состоялось какое-то соглашение2. Продержится ли это соглашение до весны, этого не предскажет никакой звездочет, -- и как далеко зайдет сопротивление ему внутри Японии и Америки, этого также с астрономической точностью предвидеть нельзя. Но только месяц назад мы наблюдали в Японии колоссальнейшее движение, вовлекшее в свой круг миллионы японских рабочих. Если японская буржуазия обнаружила способности приспособления и подражания, то мы не сомневаемся, что закалившийся в горниле мировой бойни японский пролетариат также обнаружит огромную способность подражания революционного, и японская буржуазия со своей химерической надеждой на Сибирь с каждым месяцем будет наталкиваться на все большее сопротивление. То же относится и к Америке. Здесь говорили о росте движения за океаном; нет сомнения, что американский рабочий потерял уже в течение 2 -- 3 лет свое прежнее привилегированное положение мирового аристократа труда. От него требуют колоссальной дани; над ним тяготеет старая федеративная демократия, сконцентрированная и централизованная империалистическая власть, которая ничем не уступает любой монархической автократической власти; перед лицом этого колоссального переворота империализм переживает катастрофический перелом; революция должна развернуться с невероятной американской быстротой, и сопротивление американского пролетариата будет развертываться тем быстрее, чем энергичнее будет сопротивление с нашей стороны американской интервенции, чем большее препятствие в своем движении вперед будет встречать американский и японский милитаризм, -- эти наши главные враги в настоящее время.

    Германия, как опасная для нас сила, в настоящее время, без сомнения, сходит со сцены10. Выбывает из строя и Болгария4, а за ней следуют Турция, Румыния, Австро-Венгрия. Трудно предположить, что у властителей нынешней Германии, помимо тех формальных договоров, которые должны были бы их связать, окажутся материальная возможность и побудительные причины для перемены своей восточной политики. Если они эту политику будут менять, то скорее в том смысле, чтобы освободить кое-какие увязшие в Украине корпуса для других целей. В этом нас теперь вполне убеждает ход событий. Могут сказать, что выход Болгарии усиливает непосредственных и прямых сегодняшних врагов-союзников, и это будет верно, но только с точки зрения момента. Правда, вся мировая дипломатия судит сейчас и способна судить о своих заданиях только под углом зрения данного момента. Ей судить под углом зрения широких исторических перспектив уже не дано, потому что для нее в них ничего не вырисовывается, кроме гибели. Выход России из войны, несомненно, усилил Германию. Я помню, -- в моих ушах еще сейчас звучит его интонация, -- как фон-Кюльман11 говорил: "Разумеется, Германия хочет жить в мире со своим могущественным восточным соседом". Слово "могущественным" было сказано с такой интонацией, которая должна была означать: "Вот Россия была могущественной страной, а сейчас вы ползаете во прахе у наших ног". Звук голоса фон-Кюльмана7 остался в моих ушах, но Гертлинга12 уже нет, Гинце нет13, да и многое другое еще изменится в Германии.

    Я думаю, что если выход России из войны временно усилил Германию, то, с другой стороны, выход из войны -- сегодня Болгарии, где организовался совет солдатских депутатов, завтра -- Австро-Венгрии, где революционное движение нарастает с каждым днем, -- все это есть результат тех же событий, которые, выведя из войны Россию и временно усилив Германию, по существу являются не чем иным, как выражением неминуемой близкой гибели мирового капитализма.

    Архив 1918 г.


ВОЕННОЕ ПОЛОЖЕНИЕ

    (Доклад на VI Съезде Советов 9 ноября 1918 г.)14

    За те четыре с лишком месяца, которые прошли со времени июльского Съезда15, в мировом положении и внутренней жизни всех стран произошли огромные изменения, которые нашли себе непосредственное отражение в жизни и развитии нашей Красной Армии.

    Когда в памятные июльские дни мы переживали один из самых острых кризисов существования 9-месячной Советской Республики16, наша Красная Армия была еще слаба, и, что было еще более тяжело, даже в наших, в советских рядах ее будущее развитие нередко ставилось под знак вопроса; тогда многим товарищам казалось сомнительным, удастся ли в условиях крайнего утомления всего взрослого мужского населения страны, при обескровлении и истощении всего хозяйственного организма Республики, создать в короткий срок обученную, сплоченную, боеспособную Красную Армию.

    Тогда, в июле, как вы помните, товарищи, одна партия, занимавшая известный сектор в этом зале, принципиально противопоставляла рабочей и крестьянской армии партизанские отряды. Нам говорили из лагеря существовавшей еще тогда партии левых эсеров, что революционный режим не может создавать регулярных армий, что он должен ограничиться созданием партизанских отрядов. Это была опасная бессмыслица. Партизанские отряды соответствуют периоду борьбы за власть и первому, младенческому периоду ее развития. По мере же того как господствующий класс начинает пользоваться властью для военных целей, он от партизанского кустарничества переходит к планомерному государственному строительству и должен создавать регулярную армию. Я думаю, товарищи, что здесь сейчас не найдется не только сотен, но десятков и даже единиц среди наших депутатов, которые поддерживали бы тогдашний лево-эсеровский клич: "Да здравствуют партизанские отряды!" в противовес тому кличу, который раздался здесь: "Да здравствует рабочая и крестьянская армия!"17.

    Тогда, в июле, наша армия страдала. Положение было таково: с одной стороны, болезненное разложение старой армии, которая, распадаясь, разлагала наши новые формировавшиеся части; с другой стороны, эти части, страдая естественными болезнями молодости, были сколочены еще непрочно и не имели еще минимальных боевых традиций. В этих условиях мы тогда отступали везде, где против нас действовали сколько-нибудь сколоченные части противника. Это случилось, например, когда на нас наступали чехо-словаки на Восточном фронте, но, однако, постепенно стали создаваться крепкие части, и, по мере их роста, положение начало видоизменяться.

    Раньше красноармейские части обнаруживали низкую степень боевой подготовки, и мы сдавали город за городом. Мы ушли с Волги, сдали часть Сибири.

    Когда англо-французы высадили десант в Мурманске, а потом почти без боя, нахрапом захватили Архангельск, в этот момент перед нами выступила конкретная опасность того, что англо-французский Северный фронт соединится с белогвардейскими фронтами на востоке, на Волге и Урале. Эта огромная северо-восточная опасность потрясла Советскую Республику.

    Все же, после V Съезда Советов, который закончился в начале июля, мы еще целый месяц отступали. В первых числах августа мы сдали Казань -- боевой оперативный центр, где находился Военный Совет Восточного фронта. Наша неспособность удержать Казань символизировала более чем низкий уровень развития Красной Армии.

    Вслед за этим, наконец, начался перелом, совершившийся в короткий срок. Перелом произошел не столько внутри военного ведомства, сколько во всей Советской России. Впервые все поняли, что страна стоит перед смертельной опасностью, и что военное ведомство и рабоче-крестьянская Красная Армия собственными силами и с помощью всего рабочего класса должны от этой опасности освободиться.

    Мы обратились с призывом к Петроградскому Совету, к Московскому Совету, к профессиональным союзам, к фабрично-заводским комитетам и более передовым провинциальным советам, которые еще далеко не в полной мере равнялись по революционным столицам. Перечисленные организации двинули цвет своих работников, лучших, наиболее самоотверженных пролетариев на Восточный фронт.

    Эти товарищи, члены профессиональных союзов и работники различных Комиссариатов, влились в еще расплывчатую, неорганизованную рабоче-крестьянскую армию и создали, как я и докладывал в Центральном Исполнительном Комитете, ее крепкий, твердый, гибкий позвоночник. Без этих тысяч советских работников и передовых пролетариев, военное ведомство со своей задачей не справилось бы. Только благодаря их необычайной самоотверженности, мы не только не сдали Нижнего-Новгорода, Вятки и Перми, не только не позволили соединиться чехо-словакам с англо-французами, но, наоборот, перешли на этих фронтах в наступление, которое развивалось все более успешно и привело к очищению нами от белогвардейских войск в течение нескольких недель всей Волги. И я должен сказать перед наиболее авторитетным собранием Республики, что мы обязаны этими победами, в первую голову, Петроградскому и Московскому Советам, в лице брошенных ими на фронт пролетариев. На Урале наши успехи развивались не с такой скоростью, как мы этого желали. Главное затруднение здесь заключалось в том, что на Ижевском и Воткинском заводах начались белогвардейские мятежи, и эти заводы превратились в опорные пункты белогвардейских и чехо-словацких сил. Заводы снабжали их патронами и пулеметами. Контр-революции удалось вовлечь в заводское восстание не только кулаков, но, несомненно, и часть рабочих, которые присоединились к ним по принуждению. Началась борьба за обладание этими важнейшими центрами военного питания. Эта борьба оттягивала силы от наступления на Екатеринбург и др. пункты Урала. И вот вчера нами получено известие о том, что Ижевские заводы завоеваны полками Красной Армии и стоят к моменту годовщины Республики под знаменем Советской власти. Все остальные пункты будут очищены в короткий срок. Отныне эти заводы будут снабжать нашу Красную Армию патронами, пулеметами и всем, в чем она нуждается. Это дает основание ожидать, что в ближайший период, на ближайшем фронте мы будем продвигаться вперед, и успех будет развиваться более быстрым темпом. Можно предполагать, что в ближайший период англо-французы должны бросить самую мысль о создании единого Северо-восточного фронта. У нас есть данные, что на Северном фронте у англо-французов и чехо-словаков отпала надежда на успех, и одновременно есть сведения о признаках разложения десантной армии. С Котласского фронта сообщают, что впервые к нам перебежал отряд в 58 английских солдат. Лиха беда начало: 58 -- разумеется, это немного. Но нужно принять во внимание, что на севере англичан в высшей степени мало, и что их положение будет ухудшаться, в связи с зимним временем; поэтому нет сомнения в том, что англичане должны будут в самый короткий срок убрать свой десант, если они не хотят подвергнуть его опасности полного разложения и распыления.

    В течение зимы на Северном фронте никакая опасность стране не грозит. И нет сомнения, повторяю, что неприятель временно поставил на этом фронте крест.

    На востоке операции будут развиваться дальше в указанном направлении, т.-е. в смысле нашего систематического и планомерного наступления. Можно, товарищи, выражать законное нетерпение по поводу того, что столица Урала -- Екатеринбург до сих пор еще не в наших руках; но, вместе с тем, вы должны дать себе ясный отчет в том факте, что на Восточном фронте наше наступление является в высшей степени правильным, планомерным и систематическим, ни в какой степени не партизанским. Здесь мы застрахованы от каких бы то ни было неожиданностей. Это не мешает тому, что на флангах нашего наступающего фронта и в глубоком тылу неприятеля действуют наши партизанские отряды по директивам центра, передаваемым командованиями регулярных армий, и действуют с несомненным успехом.

    На Южном фронте, товарищи, дело до настоящего времени, несомненно, обстоит хуже18, чем на Северном и, особенно, на Восточном фронтах. На Южном фронте наша армия складывалась другими путями, чем на первых двух фронтах. Противник здесь другой, и ход военных операций развертывался иначе. До последнего времени Южный фронт был, так сказать, нашим пасынком: к нему относились почти что спустя рукава, потому, конечно, что приходилось главное внимание, силы и средства сосредоточивать на Северном фронте. Там были англичане, французы, чехо-словаки, и уже показывались на восточном горизонте американцы и японцы. Но оказалось, неожиданно для нас, что опасность была и на близком юге, где против нас действовала банда Краснова. Мы в течение первого года революции слишком легко привыкли расправляться с внутренней контр-революцией и отечественной буржуазией, с красновскими и калединскими бандами при помощи импровизированных отрядов, слабо организованных, численностью в тысячу или две, состоявших из петроградских или московских необученных рабочих, которые брали винтовки и хорошо справлялись с делом. Отсюда у нас сложилось небрежное отношение к Южному фронту, мнение, что мы с нашими врагами раньше или позже, но, в конце концов, справимся. Это -- одна сторона дела. Другая сторона заключается в самом процессе образования частей, сейчас занимающих наш Южный фронт. В значительной мере, это -- выходцы из Украины, из Донской области, из Кубани, с Северного Кавказа. Есть превосходно обстрелянные части, которые прошли суровую школу испытаний во время партизанской войны. У них есть командиры, которые разделяли с ними все невзгоды, бедствия и все заслуги боев в течение многих месяцев и на Украине, и на Дону, и на Северном Кавказе, но, вместе с тем, эти части несли в себе -- больше всех остальных наших частей на других фронтах и сейчас еще от этого не излечились -- отрицательные черты партизанского периода войны. Каждый партизанский командир считал свою часть, свой отряд, который он потом наименовывал дивизией, замкнутым миром; он требовал от солдат своей дивизии безусловно суровой дисциплины и даже нередко умел ее поддерживать и создавать. И в то же время, по отношению к более высоким командным центрам наверху, у него самого часто этой дисциплины нехватало. Свести эти части в регулярные соединения, правильные единицы, дивизии нормально действующей централизованной армии было трудно. Для подобной задачи необходимо было большое количество советских работников-коммунистов, закаленных деятелей революции, и мы в этом случае вторично, товарищи, кликнули клич Петроградскому и Московскому Советам, с указанием, как крайне важно и нужно дисциплинировать, объединить Южный фронт по образцу Восточного. И опять Петроградский и Московский Советы дали нам много сотен работников на Южный фронт. Но это произошло в самые последние дни, и только несколько дней тому назад эти лучшие работники государства явились на фронт, и, может быть, только сегодня распределяются по отдельным частям его. На Южном фронте до сих пор не было комиссаров ни в полках, ни в дивизиях; те из ваших товарищей, которые сколько-нибудь близки к армии, знают, какую огромную роль играют комиссары из старых партийных работников. Мы в качестве командиров имеем лишь молодых людей и бывших солдат, внимание и сила которых поглощены целиком боевой стороной дела, а задачи политического контроля и революционного закала войск, естественно, переходят к другому начальнику, к комиссару, пост и значение которого поставлены на большую высоту. И вот в наших южных армиях, очень многочисленных по своему составу, почти вовсе не было частей с комиссарами, за исключением тех полков и дивизий, которые за последнее время переброшены на фронт и продолжают перебрасываться. Только теперь создался на фронте комиссарский аппарат. Наши враги наш режим называют комиссародержавным, и мы, по отношению к нашим рабочим и рабоче-крестьянской армии, готовы принять это наименование, которым наши враги хотят нас заклеймить. Да, наша армия держится на комиссарах, и поскольку она на них держится, мы можем назвать комиссародержавие революционным режимом. Если вы нам даете закаленных испытанных комиссаров, которые умеют умирать, то наше дело хорошо стоит.

    Товарищи, повторяю то, что я не раз говорил в ЦИК. Я не знаю ни одной части, которая отступала бы панически, проявляла бы малодушие, выделила бы из своей среды много дезертиров, если в этой части имеются твердый начальник и твердый комиссар. Во всякой части есть всегда, хотя и небольшое, совершенно сознательное и закаленное ядро солдат-революционеров, коммунистов, преданных рыцарей социалистической борьбы, и если комиссар всегда стоит на своем посту, как непреклонный солдат революции, если он, в момент самой грозной опасности, становится в первую линию перед лицом своей части и говорит: "ни с места!", -- его поддерживают лучшие солдаты, и тогда поведение всех солдат обеспечено, ибо у всякой части, даже мало сознательной, есть в душе голос совести, который подсказывает: "нельзя изменять, нельзя дезертировать". И если даже командный состав молчит, а известно, что животный инстинкт может преодолеть сознание, то достаточно раздаться голосу долга: "товарищи, ни с места!", -- чтобы красноармейская часть не отступила. Я еще не знаю примера паники в таких условиях. Вот почему мы ввели правило, которое кое-кому кажется суровым, но которое остается во всей своей силе: за всякое паническое отступление, за всякое дезертирство отвечают, в первую голову, командир и комиссар. Если они не приняли всех мер, остались невредимыми, дезертировали вместе со своей частью, -- они, разумеется, подпадают первыми под острие ножа нашей революционной расправы19. Кажется, кое-кто из товарищей высказывал мысль, что мы поступаем слишком жестоко, немилосердно. Наше время вообще жестокое и немилосердное время по отношению к рабочему классу, вынужденному отстаивать свою власть и существование против сонма внешних врагов. И если мы хотим праздновать не только одну первую годовщину Советской Республики, но и отстоять Советскую власть и завоевать будущее для рабочего класса и трудового крестьянства, то мы обязаны быть немилосердными по отношению ко всякому, кто в наших собственных рядах не развивает максимума энергии, мужества, твердости, раз он поставлен на ответственный пост; а нет более ответственного поста, чем пост комиссара. Товарищи, нет сомнения, что при таком твердом пролетарском курсе на Южном фронте в течение ближайшего времени будет совершена благодетельная работа дисциплины, сцепки и централизации расположенных там армий.

    Я посетил армии, расположенные на Воронежском, Балашовском, Царицынском и Астраханском фронтах, самым внимательным и детальным образом ознакомился с их состоянием и могу сказать по чистой совести, что мы на юге имеем хорошую и очень многочисленную армию, гораздо большую, чем думают многие из вас. Она теперь получит надлежащую командную организацию и подлинный комиссарский корпус. Повторяю, что результаты этого скажутся в самое ближайшее время.

    Со стороны казаков и белогвардейцев мы имеем сейчас противника гораздо более серьезного, чем это казалось до недавнего времени. Против нас соединены значительные силы, которые поддерживались до последнего времени немцами, в лице красновских банд, и англо-французами, в лице банд деникинских и алексеевских. Сейчас происходит объединение алексеевско-деникинского и красновского фронтов, которые раньше порознь опирались на две враждебные империалистические коалиции, германскую и англо-французскую. Они сейчас надеются в обеих частях объединенного фронта питаться за счет уже одного победоносного англо-французского милитаризма. Проблемы на Южном фронте стоят для нас сейчас в высшей степени остро. Немецкий милитаризм рушится. Мы только что выслушали сообщение, которое свидетельствует, что процесс его крушения идет с лихорадочной быстротой. Защищать Украину немцы не в состоянии. Англо-французский милитаризм спешит им на смену на Украину, Дон и Северный Кавказ. И нам нужно просунуться между уходящим германским милитаризмом и приближающимся англо-французским. Нам нужно занять Дон, Северный Кавказ и Каспий, поддержать рабочих и крестьян Украины, -- войти в наш Советский дом, в который мы включаем мысленно и Северный Кавказ, и Дон, и Украину, и сказать, что сюда ни английским, ни германским прохвостам входа нет. В этом и заключается отражение на Красной Армии тех изменений в мировом положении, о которых я упоминал вначале.

    Перехожу к области вопросов организационного характера. Мы испытываем -- это не тайна -- затруднения в организации снабжения и подготовки командного состава.

    Самый глубокий кризис нами изжит: армия существует, управляется и снабжается. Недавнее сомнение, создадим ли мы боеспособную армию, теперь не может иметь места. Армия существует, борется и становится международным фактором, с которым враги уже считаются. В нашей советской печати не так давно проводились отзывы иностранной прессы, именно руководящей английской газеты "Таймс" и германской буржуазной газеты "Локаль-Анцейгер". О нашей Красной Армии пишут, что она растет с угрожающей быстротой. Говоря о численности, газеты указывали цифру в 400-500 тысяч солдат, уже имеющихся сейчас. Я не стану, по понятным причинам, приводить точные указания, но скажу, что сейчас уже та цифра, которую называют "Таймс" и "Локаль-Анцейгер", стоит ниже действительной, и на много ниже. В то же время мы переживаем сейчас некоторый кризис с командным составом, вызванный расширением армии. Но мы его изживем, и доказательством является тот факт, что Съезд сегодня видел на площади перед театром наших новых, молодых красных офицеров20. Их уже есть тысячи, готовятся десятки тысяч, и они будут непрерывно вливаться в нашу Красную Армию. Съезд видел их. В строевом смысле они ни на один волос не уступают самым лучшим царским юнкерам, но это, товарищи, наши юнкера, рабоче-крестьянские юнкера. Они, товарищи, наши лучшие рабочие, лучшие закаленные борцы, люди, которые будут итти умирать все равно, как на праздник. Я говорю это с полной уверенностью, на основании того, что наблюдал лично.

    У нас есть теперь надежнейшие красные командиры. Они встали в ряды нашей Красной Армии, и они помогут ей притти к победе.

    Вопрос о снабжении один из самых трудных, особенно при существующих условиях хозяйства страны. В этой области создана центральная организация, во главе которой поставлен такой выдающийся инженер-организатор, как тов. Красин, которому дана задача использовать все силы и средства страны для продовольственного, вещевого и боевого снабжения армии. Профессиональным союзам, советским организациям, комитетам бедноты всей Республики предлагается эту задачу поставить во главу угла. Вы знаете, что ЦИК Советов объявил нашу страну военным лагерем5. Замечу, что это постановление, хотя и не везде, до сих пор еще не вполне вошло в жизнь.

    Сплошь и рядом на местах требования военного ведомства создают ограничения для местных сил, ибо безвыходность положения заставляет превращать страну в военный лагерь, и приходится очень многим поступаться для достижения общей цели. Я готов сознаться и перед местными советскими организациями и перед ж.-д. организациями, что, сплошь и рядом, представители военного ведомства требуют больше, чем можно, и не таким тоном, которым следовало бы требовать; но все это небольшие трения, и их нужно отбросить перед лицом задачи, стоящей перед нами во весь свой исторический рост. Задача же эта такова, что все остальные отступают перед нею на задний план.

    В настоящее время ведется лихорадочная работа в области тов. Луначарского -- в ведомстве Народного Просвещения. Она сводится к тому, что на советских площадях мы ставим памятники великим людям, вождям социализма. Мы уверены, что душе каждого рабочего и всей народной массы дороги эти произведения искусства. Вместе с тем мы должны сказать каждому из них в Москве, Петрограде и до самых глухих углов: вы видите, Советская власть поставила памятник Лассалю. Вам дорог Лассаль, но, если буржуазия прорвет фронт и придет сюда, она снесет этот памятник вместе с Советской властью и всеми завоеваниями, которыми теперь мы обладаем. Значит все рабочие, все, кому дорога Советская власть, должны защищать ее с оружием в руках. Через конкретный образ нашей пропаганды эта необходимость должна войти в сознание страны, сделаться его частью. Боевая задача -- теперь главная задача. Нет более высокой, более важной, повелительной задачи! На нашем Южном фронте бьется, как в пульсе, судьба нашей власти. Все организации, местные советы должны направить сюда все силы и средства, а, между тем, во многих областях это еще не проведено и не выполнено. И в такой обстановке нередко случается, что местные советские организации мало думают о том, что имущество, которое у них есть -- патроны, автомобили, винтовки -- нужно в первую голову для фронта. Допустить теперь подобные явления было бы преступлением против рабочего класса. Сейчас необходима организация всех сил страны и, в первую очередь, для Южного фронта. Если некоторые учреждения ощущают давление военного ведомства, как жестокое давление новой красной советской солдатчины, то я решительно повторяю, что мы живем в суровое время, когда необходимо превратить страну в военный лагерь. Если наши солдаты отступают под влиянием паники, их ждет суровая расправа. Эта участь будет постигать и советские учреждения, способные, как многие из них делали это прежде, удаляться с территории фронта. Правда, такие случаи теперь бывают гораздо реже, наоборот, когда фронт изгибается и придвигается к уездным или городским советам, то они уже не уходят, а вооружаются и присоединяются к рядам нашей армии. Но, при всем этом, до создания прочного, дисциплинированного, энергичного тыла еще далеко. А подобный тыл нам необходим, чтобы перейти в наступление на Южном фронте. Для всех ясно, какое значение имеет завоевание Донской области. Оно отразится и на Украине и на всем мире, ибо мы здесь развернем усилия, которые помогут нам вести борьбу за обладание Каспийским морем. Как раз три дня тому назад я был в Астрахани и вернулся оттуда с 7 большими пароходами, вырванными у Бичерахова21. Эти пароходы нам необходимы, ибо 3 из них самые большие на Каспийском море, такие, каких у нас не было. Мы установим на них наши сто-миллиметровые орудия, каких не будет ни у Бичерахова, ни у турок. И я думаю, что наша честная советская река Волга скоро будет вливаться в такое же честное советское море, в Каспий. Конечно, не позволительно впадать в чрезмерный оптимизм, но нельзя не признать наше общее военное положение удовлетворительным.

    На Восточном фронте полная деморализация в сражающихся против нас частях. Теперь мы ее усилим сообщениями о событиях в Австро-Венгрии22, о том, что Богемия стала свободной страной, -- а каждый чехо-словак понимает и знает, что путь в освобожденную Богемию лежит не через Англию и Францию, а через Советскую Россию или через Советскую Украину. Что же касается Южного фронта, то там весь вопрос сводится к темпу нашей работы. Мы не должны дать нашим врагам возможности заместить друг друга. Краснов, который до вчерашнего дня боролся с Алексеевым и конкурировал с ним, сегодня с ним же объединяется; Бичерахов сегодня ведет войну с Турцией, завтра он с ней объединяется. Немцы, несомненно, очистят дорогу англичанам и французам и даже помогут им в общей борьбе против нас. Темп -- самое важное дело, мы должны развить огромную скорость, и она, вместе с силами Красной Армии, даст возможность действовать так, чтобы оградить Россию от контр-революционных натисков.

    С фронта я приехал с убеждением, что работы много, и что есть еще субъективные затруднения; что, например, не все советские работники поняли, что существует централизованное управление, и что все приказы, идущие сверху, должны быть незыблемы и что отступление от них недопустимо. К тем советским работникам, которые еще всего этого не поняли, мы будем безжалостны: мы их отстраним, выбросим из наших рядов, подвергнем репрессиям. Трудностей еще много, особенно на Южном фронте, но наши силы стали больше, у нас больше опыта и уверенности. Если вы все, товарищи, уйдете со Съезда Советов обновленные путем объединения друг с другом, если вы поедете на места и доложите о том, что вы здесь выслушали, и если вы скажете, что у вас есть Красная Армия, которая сильна и сплочена; если вы поедете с этой уверенностью на места и разъясните, что главная задача, которая стоит перед нами, заключается в том, чтобы все полусвободные и свободные силы отправить на фронт; что все закрома надо обыскать, все лишние штыки, патроны мобилизовать и отправить через соответствующие инстанции опять-таки на фронт; что если есть автомобили на местах, то надо остаться без них и отправить их все на тот же фронт; если вы все это сделаете и проведете работу милитаризации всех советских организаций, -- то наша страна будет приведена в такое положение, при котором ей не будут страшны ни германские, ни англо-французские империалисты. Тогда наша Красная Армия и наш тыл будут развиваться с каждым днем и с каждым часом. И лозунг, который бросил в своем письме Центральному Исполнительному Комитету тов. Ленин о том, что нам нужна трехмиллионная армия, сможет стать действительностью.

    В то время как в остальных странах происходит процесс внутреннего распада, с разницей для каждой страны только в степени; в то время как война там производит процесс разрыва между солдатскими массами и командным составом и между господствующими классами и массами вообще; в то время как там переживают период, изведанный нами в феврале, марте и апреле этого года, -- в это время у нас происходит обратный процесс. Мы слагаемся, формируемся, закаляемся. У нас солдаты, взятые частью из старой армии, выполняют ныне исторические задачи, которые не могут разлагать и распылять Армию, как это происходит ныне в странах обанкротившейся буржуазии. Там армии либо рассыпались, либо рассыпаются, либо будут рассыпаться от одной только революционной агитации. Нашим же солдатам никакие агитаторы не страшны, и, в подтверждение этого, я довожу до вашего сведения, что на Южном фронте, там, где мы сейчас находимся в трудном положении перед лицом империалистов Германии, Франции и Англии, там не только правые, но и левые с.-р. безрезультатно учиняют беспочвенные заговоры. Подробности одного из таких заговоров в нашей Красной Армии (с места возгласы: "Позор!"), сражающейся против объединенного англо-французского империализма, будут опубликованы на-днях23.

    Тут было сказано слово "позор". Да, позор, трижды позор!

    Нашей Красной Армии теперь никакие агитаторы не страшны. Она знает, что у всей страны нет других задач, кроме снабжения и заботы о Красной Армии. Армия имеет свой командный состав. Все силы, которые есть в стране, даются Красной Армии. Мы не скрываем наших задач и целей. Наша Красная Армия чувствует себя вооруженной советским и рабоче-крестьянским режимом. Наша Красная Армия этот режим отстоит. Товарищи! Поставьте во главу угла задачи обслуживания Красной Армии как моральными, так и материальными средствами. Вся страна должна быть мобилизована материально и духовно. Все силы и средства ее принадлежат Красной Армии, которая должна сражаться лучше, чем до сих пор. Опыт Красной Армии слагается в незыблемый капитал. Этот опыт она накопляет, духа своего не расходует. Вся страна сейчас стоит перед новым формированием частей рабочих и крестьян, и все должны следить на местах за тем, чтобы эти формирующиеся части не терпели недостатка ни в чем, ни материально, ни духовно. Они должны чувствовать себя опирающимися на Советскую власть. Ваша обязанность уехать отсюда с сознанием, что большей задачи, как упрочение Красной Армии, как поддержка фронта, -- нет.

    И когда эта задача будет выполнена, тогда наш фронт будет незыблемым, и тогда мы будем справлять годовщину не только у себя, но и в Ростове, Харькове, Киеве, Вене, Берлине, и, может быть, тот международный конгресс, который собирался созвать Фр. Адлер в июле 1914 года накануне войны, мы созовем полностью в одной из наших советских столиц. Тогда мы скажем III Интернационалу, что вот вы собрались у нас в Москве или Петрограде, потому что ваш съезд защищает рабоче-крестьянская Кр. Армия, первая армия коммунизма во всей мировой истории.

    "Как вооружалась революция", т. I


НА СТРАЖЕ МИРОВОЙ РЕВОЛЮЦИИ

    (Доклад на объединенном заседании Воронежского Совета Р., К. и Кр. Д. 18 ноября 1918 г.)

    Товарищи, прежде всего позвольте выразить радость по поводу того, что мы имеем возможность с вами вести беседу в Воронеже, который наши враги склонны были недавно еще считать своим. Это дает мне основание думать, что Воронеж останется в составе Советской России незыблемо, и что это многочисленное и многолюдное и, как можно судить уже по первому впечатлению, связанное единым настроением собрание является залогом того духа, который превратит Воронеж в неприступную советскую крепость.

    А нужно сказать, что Воронеж -- один из самых южных пунктов Советской России -- пока еще находится под несомненной угрозой, ибо всей нашей стране сейчас главная опасность угрожает с юга, -- с этого столь близкого вам фронта, за которым недавно скрывались немецкие силы, немецкие средства, немецкие планы и где теперь -- за спиной тех же одураченных казаков -- группируются силы и средства противоположного лагеря.

    Мы живем в эпоху, которая является прежде всего эпохой международной политики. В "мирное", "спокойное" время вопросы международной политики кажутся рядовому человеку звездными вопросами, не имеющими никакого практического значения для его личной судьбы. Но вот уже несколько лет как мы вступили в такую эпоху, когда исторические события связывают судьбу каждого гражданина, хочет он того или не хочет, с судьбами не только его класса, его страны, но и с международными судьбами в целом. Это -- заслуга или проклятье, -- как хотите, -- капитализма. Капитализм связал народы в один мощный хозяйственный организм и, в то же время, враждебно противопоставил друг другу господствующие классы этих народов. Можно сказать, что он, путем международного обмена, через мировой рынок, связал воедино народы каторжной насильственной цепью, и они, стремясь устроиться в пределах каторги капиталистического мирового хозяйства, вынуждены рвать эту цепь и тем самым рвать свое тело на части. В этом и заключается современная империалистическая война. Она выросла из противоречия между мировым характером производства и национальным характером капиталистического хищничества. Буржуазия с этим противоречием справиться не может. Сперва была надежда у буржуазии того и другого лагеря, что путем сокрушительной военной победы она разрешит все вопросы. Я помню первый период войны. Мне пришлось его провести в Западной Европе, сперва, первые дни в Австро-Венгрии, затем в Швейцарии, потом почти два года во Франции, откуда я был выброшен через Испанию -- нейтральную страну -- в Америку, как раз в момент ее вступления в войну. Таким образом, судьба дала мне возможность за первые два с половиной года войны наблюдать ее отражение в сознании и в политике буржуазных классов и рабочих масс разных стран. В Цюрихе на втором, примерно, месяце войны, мне довелось говорить с одним из важнейших соглашателей, с Молькенбуром24, который на мой вопрос, как его партия представляет себе ход мировой войны, ответил, повторяя мнение германской буржуазии: "В течение ближайших двух месяцев мы покончим с Францией, затем повернемся на восток, покончим с войсками вашего царя и через три, максимум четыре месяца мы дадим крепкий мир Европе". Такова была иллюзия этого социал-патриота.

    Прошло с того времени более 4 лет. Германия сейчас повержена во прах. И только развернувшаяся рабочая революция обещает вывести ее из страшного и кровавого тупика, куда ее загнала политика буржуазии, защищавшаяся в свое время партией Молькенбура.

    То же самое было и во Франции. Там буржуазные депутаты и социал-патриоты обещали победу со дня на день, с недели на неделю, потом с месяца на месяц, и наконец уже с года на год. Правда, можно сказать, что теперь эта обещанная победа достигнута. Франция вместе со своими союзницами наступила на Германию сапогом, -- тем не менее во Франции, меньше чем где бы то ни было, сколько-нибудь разумные политики даже из буржуазного лагеря надеются теперь военной победой разрешить хотя бы один из тех вопросов, которые вызвали современную войну. Не кто другой, как Жюль Гед25, один из бывших вождей бывшего II Интернационала, говорил не раз во время своего революционного расцвета, что война является матерью революции, и вот мы вступили сейчас в эпоху, когда по следам войны, правда, иногда слишком медленно для нашего законного революционного нетерпения, но все же шествует, как говорилось в старину, в железных сандалиях революция, дочь войны.

    Революцию начали первыми мы, русский рабочий класс, класс страны наиболее обездоленной. Мы были первыми, но не последними. Мы рисковали остаться одинокими. Но разве был у нас другой выход? Вы знаете, с каким издевательством и глумлением встречались наши предсказания относительно неизбежности революционного развития во всем мире, и особенно в Германии. Но факты налицо: в последнем счете оказались правы мы, те, которые опирались на твердый материалистический метод исследования исторических судеб, метод, который применяется во всякой науке, -- метод строгого, холодного, сурового исследования накопленных фактов с целью установления отсюда определенных выводов, правильного прогноза относительно будущего. И только этот научный холодный метод, который вовсе не противоречит самому горячему революционному темпераменту, -- только марксизм дал нам возможность не растеряться, а разобраться в мировом положении и предсказать неизбежность пролетарской революции в результате настоящей войны.

    Разумеется, многие из нас ожидали ее раньше. Мы думали, что германский рабочий класс не позволит соглашателям вести себя так долго на узде. Сейчас еще мы взираем с ненавистью на биржевую Францию и готовы подчас нетерпеливо топать ногой по поводу того, что французский рабочий класс с его богатыми революционными традициями так долго терпеливо сносит господство Пуанкарэ и Клемансо. Тем не менее, в общем и целом, события идут, как мы, марксисты, их предвидели. Те черты капитализма и рабочего класса отдельных стран, которые нам были известны раньше, развернулись и сказались в характере событий и в их темпе.

    Мы знали, что для германского рабочего класса, без революционного прошлого, нужны исключительные события, исключительные потрясения, чтобы выбить его из той колеи легализма, в которую его надолго загнала история. Эти потрясения наступили, -- и последствия налицо26.

    Вы знаете, что вся последняя война есть не что иное, как гигантская дуэль между Германией и Англией. Англия -- эта старая империалистическая колониальная страна, старая разбойничья фирма, в лице своего флота, стоит на всех путях и перепутьях морских мировых дорог и не позволяет другим мировым разбойникам конкурировать с собой. Именно поэтому она с неслыханным ожесточением и ненавистью наблюдала, как, в лице промышленной Германии, развивается для нее в высшей степени опасный соперник на суше и на воде. Характерная черта английского рабочего класса, которая объясняется историей английского капитализма, черта, на которую я только что намекнул, это -- чувство своей привилегированности, известный аристократизм. Английский рабочий класс во второй половине прошлого века был связан с мировыми привилегиями английской промышленности, которая занимала господствующее положение на мировом рынке. С того времени, как это положение установилось, т.-е. с 50 -- 60-х годов прошлого столетия, английский рабочий класс не знал революционных потрясений.

    Германский пролетариат не знал их по другим причинам. Германия выступила позднее на дорогу капиталистического развития. Развилась она с колоссальной быстротой. Поспешно складывалась немецкая промышленность, в том числе военная, и соответственно складывался немецкий рабочий класс, который создавал свои союзы, свою политическую партию, направляя всю свою энергию по этому пути. В то время как богатела буржуазия, наверху в Германии уже давно стояла дворянская каста, тесно сплоченная, хорошо выдрессированная и состоявшая, в отличие от нашего дворянства, не из бездельников, воров, казнокрадов, а из в высшей степени дельных полководцев, министров, которые умели господствовать над народными массами. Школа государственного управления и его традиции сосредоточились именно в дворянстве, которое путем войн за объединение Германии создало условия для развития буржуазии. Вот почему немецкая буржуазия, которая в течение нескольких десятилетий развернулась в гигантскую силу, решила государственное, особенно военное дело оставить в руках дворянства. Она сказала сама себе: "у дворянства -- крепкий кулак, у него традиция господства, оно сумеет держать в узде пролетариат". Это дворянство создало чудовищную германскую армию. Для нее существовала могучая буржуазная промышленность, эксплоатировавшая рабочих. И этой армии, на основе этой военной промышленности, дворянство дало крепкую офицерскую касту с боевыми традициями, с железной дисциплиной, с психологией феодальных рыцарей. Из могущественной промышленности и дисциплинированного, лишенного революционных традиций, класса, из этой комбинации получалась страшная машина массовых убийств, которая называлась германской армией. Эта армия держалась против Англии, против Франции, против России, потом против армии Америки. В течение свыше четырех лет германская армия выносила этот колоссальный напор...

    Если отвлечься от империалистического характера войны, если видеть в ней только военное состязание экономических организмов, то прежде всего нужно поражаться колоссальному могуществу тех сил, которые капитализм создал и разнуздал. И свое наиболее законченное и яркое выражение капитализм нашел в лице германской армии. Однако, мы видим, что германский милитаризм не выдержал этого напряжения сил, не выдержал не только потому, что на него напирали колоссальные могущественные армии Англии, Франции и в последние месяцы Соединенных Штатов с их свежими и могучими ресурсами, -- не выдержал он внутреннего идейного напора новых настроений, провозвестником которых явился русский рабочий класс.

    И это не случайность, а как бы сознательная воля истории, что как раз к годовщине нашей Октябрьской революции над Берлином поднялось красное знамя Берлинского Совета Рабочих и Солдатских Депутатов. Большего удовлетворения мы не могли ни желать, ни требовать от истории.

    Немецкая революция идет, повидимому, более быстрыми шагами, чем наша отечественная революция. Но, с другой стороны, было бы ошибочно ожидать, что немецкий рабочий класс сразу сделает прыжок от старого легализма к тому режиму, которого мы ждем, т.-е. к режиму коммунистической диктатуры.

    Никогда ни один народ, ни один класс не учился настоящим образом из книжек, из газет и из опыта других стран.

    Правда, кое-чему мы научились у немцев. В свое время мы говорили, что мы научились у них многому. Это верно. Но это многое было пригодно для мирной эпохи и оказалось совсем малым по мерке больших событий. Если русский рабочий класс чему-нибудь настоящим образом научился, так он научился этому в школе собственной непосредственной суровой борьбы, грудь с грудью со своими врагами, в результате чего он кладет партию за партией на обе лопатки, вырывает власть из рук буржуазии, на своей крови основывает свое государство и объявляет врагам, что, взявши в руки власть, он ее никому не отдаст. (Аплодисменты.) Только здесь, в непрерывной длительной суровой борьбе, воспитывается воля к власти и создается возможность власть завоевать и удержать. По книгам, в академии и по газетам рабочий класс никогда и нигде еще не обучался главным своим задачам и методам их осуществления.

    Это относится и к немецким рабочим. Они создали революционные советы рабочих и солдатских депутатов. Но нет никакого сомнения, что эти советы будут в течение известного времени -- будем надеяться, короткого -- еще шататься из стороны в сторону, ковылять, прихрамывать27. Во главе их еще останутся соглашатели, те самые, которые в огромнейшей степени повинны перед немецким народом за те бедствия, за те унижения, в какие Германия ввергнута. Ибо нет никакого сомнения, что если бы немецкая социал-демократия в июле 1914 года нашла в себе решимость и мужество призвать рабочий класс Германии хотя бы на первых порах к пассивному сопротивлению, чтобы перевести его далее в открытое восстание, то война была бы сокращена во много раз, -- ее, может быть, не было бы вовсе. Вот почему главная ответственность, как мы говорили тогда, лежала на сильнейшей партии, -- на германской социал-демократии. И, тем не менее, немецкий рабочий класс, вырвавшись из заколдованного круга войны, в первый момент на своем хребте оставил еще старую партийную надстройку из вождей старой социал-демократии. У нас понадобилось 8 месяцев, для того чтобы изжить режим Керенского -- Церетели и других соглашателей. Наши Керенские -- Церетели были для рабочих масс неизвестными незнакомцами, которые на первое время импонировали рабочим массам, вызывали к себе доверие, как представители известной партии, которая шла, как казалось, во главе этих рабочих масс, и у нас понадобилось 8 месяцев, для того чтобы эту фальшивую репутацию раскрыть и уничтожить.

    В Германии Давид, Эберт, Шейдеман -- не незнакомцы. Они всю войну проделали рука об руку с германским правительством и с германской буржуазией, как ее помощники и слуги. Но так велика сила организационной косности, организационного автоматизма, что немецкому рабочему классу трудно освободиться и от своей партийной машины, в тот момент когда он освободился от машины государственной. Старая партия складывалась в старых условиях для старых мирных задач. Она создала огромный организационный аппарат. Чем дальше от массы, тем больше закоснелого, заскорузлого, затхлого и мертвящего в представителях этой могущественной партии и аппарата профессиональных союзов.

    Мне довелось в Германии провести довольно большое количество времени, я видел этих вождей сравнительно близко, и теперь, в свете новых гигантских событий, я ясно представляю себе, как и почему у этих людей нет за душой ни искры революционного пролетарского энтузиазма, ни тени понимания того, что такое пролетарская революция, а есть глубокое, рабское преклонение пред мудростью парламентарного, государственного, планомерного, мирного строительства. Рабочий класс, разрушив старую государственную машину, толкнул вперед свою старую партию, и Шейдеман -- Эберт оказались министрами революционной Германии, хотя они сделали больше, чем кто бы то ни было, для того чтобы помешать германской революции. Они сделались "революционерами" против своей собственной воли. Еще полтора месяца тому назад они говорили, что в Германии революции не будет, что русские большевики ошибаются; они открыто издевались над нашими надеждами, более того, руководящий орган германской социал-демократии "Форвертс" писал не так давно, что большевики, утверждающие, что в Германии будет революция, сознательно обманывают русских рабочих, питая их лживыми обещаниями.

    Это говорили немецкие "вожди", которые, казалось бы, должны были лучше знать германские условия.

    Они нас обвиняли в том, что мы обманываем русских рабочих, предсказывая неизбежность революции у них. И вот они, жалкие тихоходы и крохоборы, сами оказались обмануты. Мы говорили правду. И эта правда теперь стоит перед всем миром: в Германии -- революция! (Аплодисменты).

    Как я указал вначале, жизнь каждой страны, каждого класса и даже отдельного лица зависит теперь в ужасающей степени от международного положения. Международное положение в Германии является в высшей степени тяжким.

    Тот мир, который германское правительство оказывается вынужденным подписать, -- во всех отношениях суровее и беспощаднее того мира, который оказались вынуждены подписать в Бресте мы28.

    Нас наши Керенские-Церетели обвиняли в том, что большевики совершили преступление, подписав ужасный мир. Но в Германии тамошние Керенские-Церетели, т.-е. Шейдеман и Эберт, оказались вынужденными подписать мир гораздо более ужасный. Стало быть, подписание мира не есть дело только доброй воли. Ужасный мир подписывают тогда, когда нет другого исхода. Когда вражеский империализм берет за горло, а в руках нет оружия, тогда подписывают ужасный мир. Так вынуждены были поступить мы. И нет никакого сомнения, что если бы у власти тогда стояли Керенские-Церетели, они подписали бы в Бресте мир в десять раз худший. Лучшим доказательством является то, что они и подобные им совершенно отдали на произвол и расхищение германскому империализму Грузию, Армению, Польшу, как завтра они отдадут Закавказье англо-французскому империализму. Переговоры по поводу этого ведутся уже сейчас...

    Положение Германии является в высшей степени тяжким. Спасти ее может то, что должно было спасти нас, т.-е. революция в государстве врага, на сей раз во Франции, в Англии, -- развитие пролетарской коммунистической революции в международном масштабе. Но для того чтобы это скорее и вернее произошло, нужно, чтобы в самой Германии революция пошла далее по своему естественному пути; нужно, чтобы на смену трусливым соглашателям, которые стремятся урезать, окарнать, обескрылить немецкую революцию, удержать ее в буржуазных рамках и лишить ее той агитационной силы, которую она должна развить, -- чтобы на смену Шейдеманам и Эбертам пришло революционное правительство, руководимое Либкнехтом. Однако, здесь сказывается отличие судеб Германии от наших судеб. Мы жили долго в условиях царизма. У нас развились революционные подпольные навыки и традиции, сперва у народников и народовольцев, затем у социал-демократии. Эта нелегальная конспиративная революционная работа, шедшая сперва от подпольной интеллигенции к передовым рабочим, нашла свое законченное яркое выражение в партии коммунистов.

    К тому моменту, когда русский рабочий класс поднялся на ноги под влиянием страшных ударов истории, ему не пришлось начинать сначала. Он имел во главе своей централизованную, спаянную теснейшими узами исторической доктрины и внутренней революционной солидарностью партию, которая шла с ним через все препятствия и которая теперь стоит у власти. Это наша коммунистическая партия.

    В Германии этого еще нет, потому что там энергия рабочего класса в течение десятилетий шла по руслу легализма, парламентаризма. И когда рабочий класс Германии волею событий бросился на революционную арену, -- он не нашел организованной революционной партии. В Германии ее сегодня еще нет. И он поневоле воспользовался той организацией, которая была представлена Шейдеманом. Но нет никакого сомнения, что несоответствие между этой организацией, ее навыками, ее психологией, и между потребностью революционного пролетарского развития будет обнаруживаться с каждым днем все более и более ярко. И вот, перед немецким рабочим классом двойная задача: делать свою революцию и в процессе этой работы создавать орудие своей революции, т.-е. строить подлинную революционную партию. Мы не сомневаемся, что он справится с этой двойной задачей, а это есть гарантия того, что навстречу новой коммунистической революции пойдет революция французская.

    Уже сейчас радиотелеграф приносит нам вести о крупнейших стачечных и революционных выступлениях в Лионе, Париже и в других местах. Да и было бы чудовищным, если бы французский рабочий класс не выступил против своих классовых врагов.

    Мы знаем французский рабочий класс по его прошлому. Если вообще у какого-нибудь пролетариата есть старые революционные традиции, так это у рабочих Франции, которые проделали свою Великую Французскую Революцию, революцию 1830 года, революцию 1848 года, июньские дни, наконец, Парижскую Коммуну. Но именно потому, что французский рабочий класс выступил первый на путь революционного действия, у него, у французского рабочего класса, создался известный политический аристократизм, как у английского рабочего класса -- экономический аристократизм.

    Британский пролетариат смотрел долго на рабочих всех стран свысока: они де -- парии, получают низкую заработную плату, живут впроголодь, у них солдатчина, они не знают спорта и пр. и пр., в то время как английский рабочий класс, т.-е. его квалифицированные верхи, находился в привилегированном положении. Отсюда его пренебрежительное отношение к революционной борьбе. Французский рабочий класс, наоборот, в течение очень долгого времени считал себя единственной революционной силой в Европе, мессией, т.-е. считал себя призванным спасти все другие народы. За пределами Франции все погрязло в варварстве, в невежестве. В Германии -- абсолютизм, в России -- царизм. Даже в Англии -- король и лорды. Во Франции рабочий класс создал республику и первым придет к социализму. Так думали верхи рабочего класса. Вот с этим революционным аристократизмом связан у французского рабочего класса патриотизм. Мысль такая: "Если кайзер задушит нас, то погибнет Франция -- единственный очаг революционной борьбы. Поэтому спасти Францию во что бы то ни стало -- значит спасти социализм". Верхи французского рабочего класса мирились с тем, что правительство Франции, заключая союз с Россией, тем самым поддерживало русский царизм. Разумеется, была и оппозиция. Но широкие массы были обмануты, убаюканы, усыплены тем соображением, что опасность от немецкого абсолютизма слишком велика, что союз с Российской Империей является единственным выходом из положения, иначе немецкие башибузуки растопчут Францию и тем самым задушат социалистическую революцию. Только постепенно рабочие на опыте войны убеждались, что оба лагеря одинаково враждебны пролетариату. Из французских траншей все чаще и чаще поднимались угрожающие голоса. Правда, Клемансо сочетанием патриотической лжи и полицейской травли еще держит французских рабочих в тисках. Но теперь, когда старая империалистическая Германия лежит распростертая на земле, когда французскому рабочему классу не угрожает больше никакой внешней опасности, наоборот, когда его буржуазия сама является для него страшной, смертельной угрозой, -- находясь, правда, на побегушках у английской и американской буржуазии, -- для других народов теперь нет никакого сомнения в том, что в ответ на германские и австро-венгерские советы рабочих и солдатских депутатов в близком будущем появятся баррикады в Париже.

    Весьма вероятно, что французский пролетариат будет опережен революционным рабочим классом Италии. Итальянская социалистическая партия, как вы знаете, с честью выдержала испытание нынешней войны. Причины этому кроются, с одной стороны, в том, что еще до войны итальянская партия очистилась от оппортунистических элементов, а также и в том, что итальянской буржуазии и монархии потребовалось около 9 месяцев на то, чтобы из лагеря центральных империй перейти в лагерь стран Согласия и начать войну на стороне Франции и России. За эти 9 месяцев итальянская партия могла на опыте других стран убедиться, к какой деморализации, к какому проституированию приводит политика "национального" объединения социалистов с капиталистами. Эти обстоятельства дали возможность итальянской партии взять в свои руки инициативу по созыву Циммервальдской конференции29. Молодой итальянский пролетариат отличается бурным темпераментом и не раз уже превращал камни итальянских мостовых в революционные баррикады. Все сведения, какие доходят до нас из Италии, свидетельствуют о том, что решительная схватка между пролетариатом и буржуазией стоит там в порядке дня. На Апеннинском полуострове пролетарская революция имеет один из самых боевых и надежных отрядов.

    С Англией дело обстоит сейчас не многим иначе. Правда, Англия привыкла стоять в стороне от Европы. Буржуазия воспитывала английский народ в сознании, что континент -- одно, Англия -- другое. Правительство Великобритании вмешивалось в старые европейские войны, поддерживая деньгами и отчасти флотом более слабую сторону против сильнейшей, поддерживая ровно настолько, чтобы на континенте создалось равновесие. В этом состояла, товарищи, в течение столетий, вся мировая политика Англии -- делить Европу на два лагеря и не позволять одному лагерю усиливаться за счет другого. Своих союзников правящая Англия поддерживала так, как веревка поддерживает повешенного, т.-е. чтобы по возможности затянуть у них на шее петлю в виде всяких обязательств, чтобы истощить таким образом силы не только своих врагов, но и своих "союзников". Но на этот раз вышло не так. Германия слишком сильно развернулась, показала себя слишком могущественной страной, и Англии пришлось самой впутаться в эту войну, глубоко влезть в нее, уже не деньгами только, а мясом, человеческой кровью. А сказано, что "кровь -- есть сок особый". Это вмешательство английской буржуазии даром не пройдет... Привилегированное положение Англии, подкопанное основательно конкуренцией Германии, исчезло навсегда. Английский рабочий тред-юнионист раньше говорил: "у меня нет милитаризма, я свободный гражданин на своем острове, который защищается флотом. У меня во флоте несколько десятков тысяч наемных матросов, и только". Теперь этого "свободного" пролетария Англии милитаризм взял за шиворот и бросил на территорию Европы, а война вызвала страшный рост налогов, страшную дороговизну. Все это подкопало до самого корня старое "привилегированное" экономическое положение даже и верхнего слоя английского рабочего класса.

    Чем более привилегированным чувствовал себя английский пролетариат раньше, чем горделивее он смотрел на себя, тем страшнее для него будет сознание катастрофы. Хозяйство Великобритании опустошено, разорено. Колоссальное количество калек-инвалидов, все это -- последствия войны. Думать, что после победы над Германией Англия сможет милитаризм свой упразднить или сильно ограничить, значило бы глубоко ошибаться. Завтра сильнейшим врагом Англии будут Соединенные Штаты. Уже сегодня между ними глубокий внутренний антагонизм30. Для английского пролетариата остались сейчас только две возможности: хозяйственное и классовое вырождение или -- социальная революция.

    Правда, существует предрассудок, будто английский рабочий класс лишен революционного темперамента. Есть такая теория, субъективно националистическая, будто история народа объясняется национальным темпераментом. Это -- вздор. Так судят и пишут поверхностные болтуны из буржуазной среды, которые наблюдают англичан только в шикарных ресторанах Швейцарии или Франции, -- наблюдают так называемые сливки английского общества, представителей которого, из поколения в поколение испорченных и истощенных, лишенных силы и воли к жизни, они выдают за представителей английской нации.

    Но кто знает историю английского народа и английского рабочего класса, историю английских революций XVII столетия, а затем английский чартизм XIX столетия, тот знает, что и у англичан есть "чорт в теле". Бывали не раз времена, когда англичанин брал в руки дубину против угнетателей. И нет сомнения, близок тот час, когда он возьмет дубину против короля, против Ллойд-Джорджа, против своих лордов и против жестокой и хитрой, умной и коварной английской буржуазии. И первые раскаты великой бури уже слышатся на островах Великобритании.

    Как будто наиболее серьезная, наиболее длительная опасность для нас исходит со стороны Америки и со стороны Японии.

    Посмотрим, что же нас ждет со стороны Америки.

    Соединенные Штаты -- могущественная капиталистическая страна, вмешавшаяся в войну, после того как европейские народы уже почти три года истощали друг друга. Критические месяцы -- январь и февраль 1917 года я был в Америке и наблюдал период подготовки к вступлению Соединенных Штатов в войну31. Может быть, вы помните, как тогда писала наша патриотическая печать и печать всех стран Согласия о том, что благородный президент Вильсон, выведенный из себя всеми бесчинствами и преступлениями германского милитаризма, в особенности, подводной войной, истреблением пассажирских пароходов и пр. и пр., бросил, наконец, и свой меч на весы мировой борьбы, -- "для того чтобы дать перевес добродетели над пороком". В действительности дело выглядело гораздо прозаичнее, чем писала буржуазная печать.

    Америка заняла с самого начала по отношению к обоим лагерям то положение, которое в предшествующих войнах занимала Англия по отношению к континенту, -- она делала это посредством организации и поддержки разных дипломатических комбинаций и союзов. Я сказал уже, что Англия делила Европу на две враждебные части; она сидела на своем острове и говорила: "пусть они ослабляют друг друга, я буду поддерживать более слабых, чтобы для меня не выросло слишком сильных соперников". Когда Германия слишком усилилась, Англии пришлось перейти в лагерь открытых врагов Германии. Тогда Америка у себя, на своем гигантском острове, по ту сторону "большой воды", -- так американцы называют океан, -- стала в выжидательную позу и сказала: "Европа вместе с Англией разбита на два лагеря. Мы, американцы, сначала будем наблюдать, как они будут друг друга обескровливать и истощать. Занимаясь наблюдением, мы не будем, однако, оставаться пассивными, будем по возможности заботиться о "бизнессе", о гешефте, о барыше, будем продавать динамит, снаряды, винтовки той и другой стороне и за наш нейтралитет беспрерывно получать хорошие капиталистические проценты".

    Вот в чем была первоначальная политика буржуазного класса Северной Америки. И с самого начала войны "честный" американский купец направлял таким образом политику "честного" президента Вильсона. Со своим честным динамитом он совался в оба воюющие лагеря и предлагал его воюющим сторонам по самым честным ростовщическим ценам. Но Англия объявила блокаду и сказала Америке: "Нет, своего динамита в Германию ты не повезешь". Получилось сразу величайшее обострение отношений между Америкой и Англией. Вильсон выступил перед лицом своей биржи: "Справедливость попрана, свобода морей поругана, честный американский динамит не имеет доступа в Германию". Разумеется, вся биржа, вся военная промышленность клокотали от нравственного негодования против Англии, которая установила блокаду. Шли тревожные заседания тузов военной промышленности с банковскими заправилами и дипломатами, и они обсуждали вопрос, объявлять или нет войну Англии. Нейтральный Вильсон возражал так: "Сейчас мы отрезаны блокадой от центральных империй. Если же мы с Англией порвем, то исчезнут также и англо-французский, русский и итальянский рынки для нашей военной промышленности, и мы с вами останемся на бобах". Интересы американской промышленности и торговли требовали, чтобы Вильсон стоял за нейтралитет, который позволял бы американскому купцу вывозить свои товары в колоссальных размерах в страны Согласия.

    В самом деле, внешняя торговля Соединенных Штатов за время войны увеличилась в два с половиной раза. Это была уже не старая торговля, когда вывозились хлеб, машины и вообще все продукты, нужные для человеческой жизни. Это была торговля почти исключительно военными припасами. Это была, главным образом, торговля орудиями истребления и смерти. Таким образом, вильсоновданная нам историей, ликвидирована. Отступая до сих пор, мы накопляли силы. Теперь мы обязаны привести их в действие. Наступление на всех фронтах! Наступление на Западном фронте, наступление на Южном фронте, -- на всех революционных фронтах! История работает за нас. Но мы сами -- живая сила истории. С того часа, когда мы проникнемся до мозга наших костей исторически поставленной перед нами задачей, нам не страшны будут никакие опасности. То обязательство, которое Советская Россия взяла перед международным рабочим классом, -- будет ею выполнено. Мы оградим, мы обеспечим, мы сохраним нашу Советскую Республику, как крепость социальной революции до ее соединения с революцией мировой!

    "Как вооружалась революция", т. I


ВСЕ СИЛЫ НА БОРЬБУ С ВРАГОМ!

    (Постановление Всероссийского Центрального Исполнительного Комитета Сов. Раб., Кр., Каз. и Красноарм. Депутатов32)

    Советская Республика стоит перед возрастающей опасностью вторжения соединенных полчищ мирового империализма. Выступив на арену мировой бойни под фальшивыми лозунгами демократии и братства народов, победоносные союзные хищники попирают ныне все более слабые народы и государства. Германский рабочий класс, который сам был жертвой политики буржуазно-дворянской монархии Гогенцоллернов, ныне беспощадно удушается Вильсоном, Ллойд-Джорджем и их сообщниками. Бельгия, очищенная немцами, становится добычей Англии. Венгрия, Богемия, все страны Балканского полуострова оккупируются чужеземными войсками. Все нейтральные страны покорно склоняют шею под ярмо победителей. Сама Франция, входящая в состав победоносных держав, на деле оккупирована англо-американскими и колониальными войсками, которым поставлена задача задушить революцию французского пролетариата.

    В этих условиях мирового разбоя, грабежа и насилия, одна страна является сейчас подлинным очагом независимости рабочего класса, оплотом слабых и угнетенных народов, крепостью социальной революции -- это Советская Россия.

    Против нее направлена вся злоба, вся ненависть мировой буржуазии. На севере и юге, на востоке и на западе, англо-американские и франко-японские хищники воздвигли, воздвигают против Советской России враждебные фронты; вооружают белогвардейцев, казацких генералов, помещичьих и буржуазных сынков, городских и деревенских кулаков; выбрасывают десанты и угрожают все новыми и новыми полчищами.

    Всероссийские Съезды Советов перед лицом всего человечества проявили свое стремление жить в мире и братстве со всеми народами и в то же время свою готовность с оружием в руках охранять социалистическую республику от натиска империалистических войск. С высоким удовлетворением констатируя успехи Красной Армии и Красного Флота, Всероссийский Центральный Исполнительный Комитет подтверждает необходимость удесятерить усилия рабочих и крестьян, солдат и матросов в деле обороны рабочей и крестьянской страны.

    Декретом ВЦИК от 2 сентября Советская Республика провозглашена военным лагерем5.

    Это постановление должно быть ныне проведено в жизнь во всех отраслях хозяйственной деятельности и государственного управления.

    Необходимо обеспечить армию снабжением и для этого повысить производительность труда.

    Необходимо обеспечить продовольствием армию и флот, а также Москву, Петроград и все другие центры формирования труда.

    Для этого нужно заставить все продовольственные и железнодорожные органы в центре и на местах работать с высшим напряжением и высшей добросовестностью.

    Не только в армии и во флоте, но и в продовольственном и транспортном деле, а также в области военной промышленности должен быть установлен военный режим, т.-е. режим суровой трудовой дисциплины, отвечающий положению страны, которую бандиты империализма вынудили превратиться в военный лагерь.

    Для проведения в жизнь указанных мер необходимо теснейшее объединение военного ведомства, чрезвычайной комиссии по производству снабжения, ведомств путей сообщения и продовольствия на общей работе во имя общих практических задач.

    С этой целью ВЦИК постановляет учредить Совет Рабочей и Крестьянской Обороны под председательством тов. Ленина, как председателя Совета Народных Комиссаров, в составе председателя Революционного Военного Совета Республики тов. Троцкого, Народного Комиссара путей сообщения тов. Невского, заместителя Народного Комиссара продовольствия тов. Брюханова, председателя Чрезвычайной Комиссии по производству снабжения тов. Красина (или их заместителей) и представителя ЦИК тов. Сталина.

    Совету Обороны предоставляется вся полнота прав в деле мобилизации сил и средств страны в интересах обороны. Для всех ведомств и учреждений центральных и местных, для всех граждан, постановления Совета Обороны безусловно обязательны.

    Непосредственное руководство армией и флотом, а также всеми учреждениями военного и военно-морского ведомства остается попрежнему в руках Революционного Военного Совета Республики.

    В целях большего сосредоточения деятельности этого учреждения выделяется его Бюро в составе: председателя тов. Троцкого, главнокомандующего тов. Вацетиса и тов. Аралова.

    30 ноября 1919 г.

    Собр. Узак. и Распор. Раб. и Крестьян. Прав. N 91 -- 92,

    22 декабря 1918 г., стр. 924.


ПОРА КОНЧАТЬ!

    По всем границам Советской Республики проходит фронт: на севере, на востоке, на юге и на западе.

    На нашем севере засели англичане, американцы, французы с небольшими группами сербов и чехо-словаков. Летом прошлого года они надеялись оттуда пройти на Вологду, на Ярославль, потом на восток -- на Нижний, на Вятку, на Пермь, -- соединиться с чехо-словаками и белогвардейцами Сибири. Но из этого плана ничего не вышло: мы удержали Вологду и прогнали чехо-словаков на восток.

    Сейчас Северный фронт не открывает нашим врагам никаких надежд и видов. Французские газеты поговаривают о том, чтобы увести из Архангельска и Мурманска высаженные там чужеземные войска. Американские солдаты тем временем начинают брататься с нашими солдатами и справедливо говорят: "вы сражаетесь за вашу коммуну, а мы-то за что?".

    На Восточном фронте у нас за последнее время была одна крупная неудача -- потеря Перми33 и одна крупная удача -- взятие Уфы34. В общем положение на Восточном фронте для нас благоприятное. До недавнего времени против нас там боролись правые эсеры и меньшевики, в союзе с открытыми черносотенцами. Теперь адмирал Колчак захватил власть и прогнал своих недавних помощников -- эсеров и меньшевиков35. В лагере у врага, стало быть, разлад, междоусобица, -- нам это на руку. Наши войска на Восточном фронте продвигаются на Оренбург. Со взятием этого важного пункта открывается дорога на Туркестан. Оттуда нам навстречу идет Красная Армия Туркестанской Республики36. Из Туркестана мы получим хлопок, столь необходимый для нашей ткацкой промышленности.

    На Западном фронте дела идут как нельзя быть лучше. Тут еще раз обнаружилось бессилие русских буржуазно-помещичьих белогвардейцев. Как только рухнул немецкий милитаризм и в оккупированных областях западной России утвердились немецкие советы, русские белогвардейцы поняли, что дни их сочтены. Они вошли в сделку с немецкими офицерами и с англо-французским правительством. Из Парижа и Лондона, а также из Берлина, от своего Шейдемана, немецкие офицеры получили приказ советским властям не сдавать ни городов, ни дорог, ни военного имущества. Но немецкие солдаты уже вышли из подчинения. Они отказались сражаться с красными полками, стремясь как можно скорее уйти к себе в Германию. Белогвардейские полки под командой генерала Драгомирова потерпели смертельное поражение под Псковом. С того времени советские войска продвигаются все дальше на запад, освобождая город за городом, губернию за губернией.

    На северном конце Западного фронта советские войска продвигаются к Ревелю, и близок день взятия столицы Советской Эстонской Республики. Рига уже взята латышскими полками. Таким образом, красная Латвия получила свою столицу. Советские полки вошли в Вильно -- центр красной Литвы. Население везде с восторгом встречает своих освободителей. Нужно не забывать, что Рига была взята немцами при Керенском, стало быть, еще до Советской власти, а литовская столица Вильно -- при царизме, стало быть, из-под царского режима сразу перешла под режим кайзерский и еще вовсе не знала свободы.

    Во всех этих западных областях мы находим много военного имущества -- нашего старого и немецкого, -- а это даст возможность Федеративной Советской Республике развернуть там новые крепкие дивизии, которые будут стоять на страже революции от иноземного вторжения.

    Переменилось положение и на Украине. Вслед за кайзером пал Скоропадский. Правда, англо-французские разбойники пытались гетмана взять к себе на службу. Но прежде чем их тридцать серебреников дошли до Киева, гетману уже пришлось спасать свою шкуру. На смену ему пришли Петлюра с Винниченко. Это старые знакомцы. Год тому назад они предали Советскую Республику, заключив союз на Дону с Калединым и с Корниловым, а в Брест-Литовске -- с немецким кайзером, против рабочих и крестьянских Советов.

    Когда украинские Советы победили, Петлюра, Винниченко и прочие предатели призвали на помощь германские и австрийские полки. Завладев Украиной, кайзер прогнал Петлюру и Винниченко, чтобы они не путались под ногами, и посадил Скоропадского. После падения Скоропадского, Петлюра и Винниченко снова пытаются выступить в роли друзей и покровителей украинского народа. Но дни их сочтены. Им никто не верит. Они призывают ныне на помощь англичан и французов, как ранее призывали немцев. Опоры в народе у них нет. Украинские повстанцы уже завладели целым рядом пунктов и узлов на Украине и, прежде всего, таким крупным украинским центром, как Харьков. Можно не сомневаться, что это движение пойдет шире и шире. Украина скоро станет советской. Оттуда придет к нам хлеб и сахар, а мы дадим туда ткани, когда получим из Туркестана хлопок.

    Дальше, на юго-восток, пролегает важнейший фронт от Воронежа до Царицына, где мы не одержали еще решающей победы. Это красновский фронт. Здесь, опираясь на богатое казацкое кулачество, собрались все темные, буржуазные, помещичьи, монархические, чиновничьи, кулацкие, противонародные элементы России. Здесь они создали свой лагерь насильников и грабителей, борющихся против социалистической революции. Они получали раньше помощь от германского империализма и хвалились этим. Теперь им помогают англо-французские империалисты, -- и красновцы снова с гордостью возвещают об этом. От кого бы ни шли патроны и снаряды, только бы нанести вред, причинить ущерб, раны, смерть и гибель рабочей и крестьянской России. Красновско-деникинские банды стоят здесь заслоном, отрезая от нас богатейшие местности, где нас ждут большие запасы хлеба, угля, руды, керосина и бензина.

    Борьба на Юго-восточном фронте тянется давно -- все время без решающего поворота. Несомненно, что здесь перед нами опасный враг: во-первых, потому, что этот враг борется с энергией отчаяния, зная, что если здесь разобьют его, то надежды у него больше нет; во-вторых, в среде красновско-деникинских войск много офицеров, которые служат в качестве рядовых и этим придают ударную силу белогвардейским полкам. Красновцы надеялись, что им удастся продержаться на Дону до прихода англо-французских войск. Еще не так давно, всего месяца два тому назад, казалось несомненным, что англо-французы направят к ним свою миллионную армию, чтобы задушить Советскую Россию. Но теперь дело изменилось. Во Франции и в Англии большое недовольство в народе и нежелание продолжать войну. В среде самих империалистических правительств Англии, Франции и Америки произошли разногласия насчет того, выгодно или невыгодно, опасно или неопасно вступать в бой с Советской Республикой.

    Чем успешнее идут наши действия на востоке и на западе, тем труднее для империалистов становится наступление на нас. Путь до Москвы становится для них все длиннее и длиннее, потому что границы Советской Республики расширяются с каждым днем. Можно сказать с несомненностью, что если мы сокрушим красновские банды, мы докажем всему миру свою непобедимость, и тогда самым остервенелым империалистам, англо-французским разбойникам придется отказаться от мысли посылать против нас англо-французских рабочих и крестьян.

    На Донском фронте разрешается теперь судьба Советской Республики. Это разрешение слишком затянулось. Пора кончать! На Южном фронте нами сосредоточены большие силы. Выполнена крупная организационная работа. Во главе полков, дивизий, армий стоит надежный командный состав и лучшие наши комиссары. Вся страна смотрит с величайшей надеждой на свои юго-восточные армии. Все чувствуют, что приближаются дни и недели развязки. Красновская конница мечется из угла в угол, нанося уколы красному фронту. Но и на этом фронте мы скоро сочтемся с врагом и раздавим оплот контр-революции.

    Солдаты, командиры, комиссары Южного фронта! Ваш час пробил!

    Пора кончать, пора очистить юг, проложить дорогу на Кавказ, пора нанести смертельный удар самому заклятому врагу рабочей и крестьянской России и дать истомленной стране безопасность, мир и довольство.

    "В Пути" N 20.

    7 января 1919 г.

    Курск.


НЕОБХОДИМА СУРОВАЯ ЧИСТКА

    Освобождается Украина. Наши южные армии с заметным успехом наступают на Дон37. Все новые и новые области открываются для Советской власти. Новые миллионы рабочих, работниц, крестьян и крестьянок приобщаются к социалистической революции. Но вместе с тем мы снова наблюдаем на новых местах те болезни молодости или детства, какие мы пережили у себя. Десятки и сотни темных элементов, авантюристов, искателей приключений примазываются к революции. Гигантский переворот, который теперь происходит на Украине, открывает в старом здании много щелей, и из этих щелей, как тараканы, выползают общественные паразиты, которые пытаются использовать неопытность революционных масс и создать себе карьеру на крови народа.

    Так было всегда и во всех революциях. Так было и в Октябрьскую революцию в Петрограде, в Москве. Прощалыги, охранники и полуохранники, прапорщики Шнеуры38 внезапно перекрасились в большевиков, громче всех кричали, требовали самых кровавых мер против буржуазии, высовывались вперед и нередко захватывали довольно ответственные советские посты. На этих постах они, разумеется, оказались теми, кем были раньше, прохвостами. Они занимались шантажом, вымогательством, грабежом. Не только мещанские обыватели, но и значительные круги рабочих приходили в ужас и негодование при виде работы этих представителей Советской власти. Клеветники и враги трудящихся классов злорадствовали и улюлюкали: "вот они, комиссары, каковы!".

    Прошли месяцы, прежде чем Советская власть отодрала от себя этих въевшихся, как репейник, приживалов и пролазов, которые перекрасились под защитный советский цвет. Одни из них были расстреляны, другие сидят в тюрьмах, третьи разбежались и снова попрятались в щелях. Эти последние не отказались, однако, от своей надежды. Украинский переворот снова окрылил их. Там успешные восстания трудовых масс сгоняют с насиженных мест помещиков, капиталистов, полицейских, журналистов и прочих слуг буржуазного государства. Работники нужны везде и всюду. Знающих, опытных, дельных людей не так у нас много. В рабочем классе есть огромные силы, но они еще скрываются под спудом, -- только будущая работа обнаружит их и поднимет наверх. Пока же приходится нередко хвататься за то, что есть под руками. И вот со всех концов России слетаются искатели приключений на огонек украинской революции. Более мелкие из них орудуют по уездам, более крупные ставят себе "государственные" цели.

    Курские анархисты обращаются с торжественным призывом ко всем "кандальникам и острожникам" "приобщаться к пиру жизни". Нечего и говорить, что кандальники и острожники даже и без любезного призыва анархистских пустословов готовы погреть воровские руки у костра рабочей революции.

    Так называемые левые эсеры разъезжают по закоулкам и призывают красноармейцев к восстанию против Советской власти. Какие-то подозрительные "максималисты" налагают контрибуции на население Валуйского уезда, стремясь сорвать с революции "максимальный" барыш. Бывший командир Волчанского полка Сахаров, державший себя до поры до времени "в границах", теперь, когда с Украины понесло запахом жареного, покидает позиции и бросается на поиски более высоких постов и связанных с ними благ. А в то же время харьковский орган левых эсеров "Борьба" через Карелина и других сотрудников в деле июльского восстания снова призывает к "единству" всех советских партий в лоне украинского революционного правительства. Господа эсеры еще, повидимому, не твердо решили, поднимать ли им Сахарова против Советской власти или же благосклонно принять портфели во имя "единства социалистического фронта".

    Авантюрист поднялся. Этот факт ни в коем случае не может быть истолкован как довод против нравственной силы рабочей революции. Воды весеннего потока поднимают не только могучие корабли, но и трупы дохлых собак. Большие и малые авантюристы -- это только грязная пена на гребне великих событий. Пена исчезнет, завоевания социалистической революции останутся.

    Из этого, однако, не следует, будто авантюристы, карьеристы и просто мошенники безвредны. Наоборот, они сейчас являются злейшими врагами нашего дела. Это можно проследить в большом и малом. С каким восторгом встретило население Валуйского уезда свое освобождение. И потом, через несколько дней, с каким горьким недоумением граждане озирались вокруг, когда бандиты обрушились на них градом контрибуций и бессмысленных и бесчестных расстрелов.

    Наши товарищи-коммунисты, богатые опытом Советской Великороссии, быстро справились с нахлынувшими налетчиками революции. На голову максималистов, анархистов, левых эсеров и просто уголовных искателей приключений сразу опустилась тяжелая рука революционной репрессии. В Валуйском уезде сразу установился порядок, и освобожденные рабочие и крестьяне снова узнали свою Советскую власть. Но в Волчанске еще самодурствует Сахаров, объявленный вне закона и потому твердо знающий, что ему нечего терять.

    В украинских партизанских отрядах немало таких Сахаровых пытаются сейчас образовать хвост за украинским советским правительством. Для нас не может быть никакого сомнения в том, что правительство рабочей и крестьянской Украины поступит -- на более широкой арене -- так же, как поступили валуйские коммунисты: сразу опустит тяжелую руку репрессий на бесшабашные головы авантюристов, политических спекулянтов и бандитов.

    Нужно судить политические группы и отдельных людей по опыту их недавнего прошлого. Анархисты после Октябрьской революции создали в Москве, Петрограде и др. городах воровские притоны и держали в осаде целые кварталы революционных столиц. После того как Советская власть прошлась по ним ударом железной метлы, от всего этого уголовного маскарада вряд ли остались сколько-нибудь заметные следы39. Левые эсеры восстали в июле, пытались поднять восстание на Восточном фронте, поднимали полупьяные красноармейские мятежи во Льгове. Они ведут оголтелую черносотенную агитацию по закоулкам Москвы и Петрограда и в то же время тошнотворно-сладеньким голоском Карелина причитают об единстве украинского советского фронта.

    Нам не нужно их добродетельных слов. Мы их знаем по их пакостным делам. Великолепный подъем рабоче-крестьянского восстания на Украине является лучшей порукой в том, что Советская власть будет крепнуть не по дням, а по часам. Для этого ей нужны не сомнительные союзники-однодневки и не длинные хвосты из искателей приключений, а твердая ясная позиция коммунистической партии и суровый режим революционной дисциплины. Если нам после Октября понадобились месяцы для очистки от темных выскочек и проныр, то Украинской Советской власти, богатой нашим опытом, понадобятся недели, чтобы загнать навязчивых союзников уголовной лево-эсеровской марки в такие щели, из которых им лучше никогда не выходить.

    9 января 1912 г.

    г. Валуйки.

    "В пути" N 21,

    11 января 1919 г.


НА ФРОНТАХ

    (Доклад в Колонном зале Дома Союзов в Москве 24 февраля 1919 г.)40

    Прежде всего, мое искреннее извинение за запоздание, виновник которого пока не установлен. Есть мнение, будто бы виновником являюсь я. Но я позволю себе с этим не согласиться, думаю, что виновником является кто-то другой. Мы это потом по чистой совести установим... Акуратность -- великое дело, особенно в области военной, и нет никакого сомнения, что главная наша беда, основной, можно сказать, порок состоит в неакуратности, в непривычке к тому, чтобы точно и своевременно выполнять приказ, в неуважительном отношении ко времени. А время есть величайшее условие успеха. В военных действиях выигрыш дня, часа, пяти минут может иногда иметь решающее значение для исхода борьбы. Сейчас наше общественное и, в частности, военное воспитание должно состоять в выработке привычки к точному выполнению всего, что каждому выполнять надлежит. Еще раз высказываю свое сожаление по поводу злоупотребления, учиненного над вашим временем, столь необходимым для занятий, и перехожу к вопросам по существу.

    Товарищи, вчера мы чествованием отметили годовщину создания нашей рабоче-крестьянской Красной Армии, и вчера же на курсах, в здании бывшего Алексеевского военного училища, мне пришлось говорить о том, что мы, в общем и целом, имеем полное право с нравственным удовлетворением оглянуться назад, на эти протекшие 12 месяцев нашей совместной, общей работы по строительству Красной Армии.

    Разные народы в разные эпохи бывали, товарищи, в трудном положении, но я не думаю, чтобы историк мог найти другой пример, когда бы великий народ находился в таком ужасающем положении, международном и внутреннем, в каком оказался русский народ на исходе империалистической бойни.

    Крушение нашей старой армии было неизбежно. Люди старо-полицейского склада могли думать, будто "агитаторы" погубили старую армию. На самом же деле агитаторы только переводили на слова то, что совершалось и без агитаторов на деле: раз революция произошла, раз крестьяне восстали против помещиков и чиновников, рабочие восстали против капиталистов и банкиров, то тот же самый рабочий и крестьянин, в виде солдата, должен был восстать против того же дворянина или буржуазного сынка, стоявшего перед ним в лице старого офицера. Эти три процесса были тесно связаны один с другим. А раз произошло возмущение солдатской массы против старого командного состава, созданного старой монархией и служившего ей -- одни за страх, другие за совесть, -- раз это восстание произошло, то армия должна была неизбежно развалиться. Что тут дело было не в случайных причинах, это мы с вами теперь видим на примере других стран, на примере Германии, Австро-Венгрии, где развал старой армии происходит или вернее произошел так же, как произошел в свое время у нас, -- и от армии, несравненно более могучей, чем была наша старая царская армия в Германии и Австро-Венгрии не осталось и следа. И теперь Пруссия, самая милитаризованная, наилучше вооруженная и дисциплинированная страна, не может выбросить несколько полков для того, чтобы охранить свою восточную границу от наступления польских легионов.

    Стало быть, процесс развала старой армии, построенной старыми господствующими классами, один и тот же во всех странах. Это позволяет нам сделать и твердо закрепить в своей памяти два вывода. Во-первых, тот, что наша старая армия, как и австро-венгерская, как и германская, распалась не по случайным причинам, а в силу глубоких внутренних причин, и что развал ее был неотвратим: порвалась великая цепь, связывавшая связью рабства угнетенный класс с эксплоататорами. Тут возврата нет. Это -- первый вывод. Второй, который имеет столь же огромное значение, состоит в том, что после развала нашей старой русской армии, после развала австро-венгерской и германской, предстоит с такой же неизбежностью развал армий Италии, Франции, Великобритании и Америки -- всех вообще армий империализма, т.-е. армий, построенных монархами или республиканскими буржуа в разных странах путем закабаления и подчинения своего народа для захвата и грабежа других народов. Этот вывод -- не фраза, которую иной раз случайно бросают на митингах, это -- не просто агитационный лозунг, а исторически-научный вывод, который раньше был предсказан, в самом начале войны, и который теперь подтвердился опытом России, опытом Германии, Австро-Венгрии и завтра найдет свое неизбежное подтверждение на опыте Франции, Англии и других буржуазных стран. Уверенность в этом окрыляет наш дух в нынешней борьбе с империализмом стран Согласия: история не допустит -- империализм не съест.

    Старая армия развалилась у нас в условиях, когда жизнь нашей страны была потрясена до самых глубочайших своих экономических основ. Наша земледельческая страна, как известно, далеко не исчерпала своих сельскохозяйственных ресурсов, но ее железнодорожная сеть, весь аппарат ее транспорта и торгово-промышленной связи оказались разрушенными, и страна, таким образом, расчленена. У нас есть области, несказанно богатые продовольствием, и области, которые не выходят из мук и судорог голода. Продовольственная разруха, конечно, неблагоприятное условие для создания армии. Но это не все еще. После распада старой армии осталась жестокая ненависть к военщине. Старая армия, которая принесла невероятно тяжкие жертвы, знала только поражения, унижения, отступления, миллионы убитых и миллионы калек, миллиарды израсходованных сумм. Немудрено, если эта война оставила в народном сознании страшное отвращение к милитаризму, к военщине. И в этих-то условиях, товарищи, мы начали создавать армию. Если бы нам пришлось строить на свежей почве, тогда было бы больше с самого начала надежд и возможностей. Но нет, армию пришлось строить на почве, которая была покрыта грязью и кровью старой войны, на почве нужды и истощения, в обстановке, когда ненависть к войне и военщине охватывала миллионы и миллионы рабочих и крестьян. Вот почему очень многие, не только враги, но и друзья, говорили тогда, что опыт создания армии в ближайшие годы у нас в России не даст никаких результатов. Мы отвечали: "сомнениям места быть не может; ведь ни Германия, ни Франция, ни Англия не будут ждать десятилетий; стало быть, кто говорит, что русский народ не создаст для себя в ближайшие месяцы армию, тот тем самым говорит, что история ставит крест на русском народе и что его труп будет расклеван на части коршунами западно-европейского империализма".

    Разумеется, Советская власть и та партия, которая стоит у власти, коммунистическая партия, не могли так смотреть на этот вопрос, не могли думать, что из этих усилий ничего не выйдет. Нет, мы не сомневались, что армия будет создана, как только она получит новую идею, новую нравственную основу. В этом, товарищи, вся суть.

    Разумеется, армия представляет собою материальную организацию, сложенную до известной степени по своим внутренним законам и вооруженную теми орудиями техники, какие дает состояние общей промышленности и, в частности, состояние военно-технической науки. Но видеть в армии только упражняющихся, маневрирующих, сражающихся людей, т.-е. их тела, видеть только винтовки, пулеметы и орудия, значит армии не видеть, ибо все это только внешнее выражение другой, внутренней силы. Армия сильна, если она связана внутренней идеей. Советская власть сказала с первых дней установления нового рабоче-крестьянского строя, что, несмотря на страшные бедствия страны, несмотря на истощение и на всеобщее отвращение к военщине и войне, русские рабочие и крестьяне создадут армию в короткий срок, если почувствуют и поймут, что эта армия необходима для защиты самых основных завоеваний трудового народа, если эта идея пройдет через их сознание, если каждый мыслящий рабочий и крестьянин поймет, что армия, строить которую его призывают, есть его собственная армия.

    Под этим углом зрения мы тогда оценивали и Брест-Литовский мир41. Мы его заключали, зная, что другого выхода нет, ибо силы у нас нет. Но в то же время мы говорили: на этом опыте каждый рабочий и крестьянин убедится, что Советская власть оказалась вынужденной итти на самые крайние уступки, для того чтобы завоевать хоть короткий отдых истощенному народу; и если после того как мы честно и открыто предложили всем народам мир, после того как мы пошли на тягчайшие уступки, -- если после всего этого на нас будут нападать, то станет всем ясно, что армия нам необходима.

    Это сознание на первых порах только постепенно овладевало трудовыми массами. Из вас многие прошли уже в прошлом через наши полки первого периода и помнят, что представляли собой эти полки в начале истекшего года. Полки были тогда чем-то вроде проходных ворот. Под лозунгом добровольчества в них входили, правда, отдельные рабочие, наиболее сознательные и мужественные. Но приходили и такие, которым просто негде было пристроиться, бывшие солдаты, не находившие применения для своих сил, нередко авантюристы, искатели легкой наживы... Это не были боевые единицы, и сколько раз случалось, что такой полк, пущенный в дело, рассыпался с первого момента. Нам указывали со всех сторон на невоинственное настроение масс. Даже некоторые старые военные специалисты, старые генералы, приходили к выводу, что русский народ вообще не воинственный народ, и что это обнаружилось снова на опыте прошлой войны. С другой стороны, указывали на практические препятствия: на отсутствие командного состава и, наконец, на отсутствие необходимого снабжения, особенно артиллерийского. И действительно, мы были урезаны со всех сторон и окружены препятствиями. Но когда рабочие и крестьяне были лицом к лицу поставлены перед опасностью полного подавления и расчленения Советской России, тогда явились и воля к созданию армии и та самая воинственность, относительно которой говорили, будто она не свойственна русскому народу.

    В прошлом воинственность русского солдата, т.-е., главным образом, русского крестьянина, была пассивной, терпеливой, всевыносящей. Его брали из деревни, заключали в полк, муштровали, полк толкали в известном направлении, и солдат шел с полком, стрелял, рубил, колол, умирал... при чем каждый в отдельности не отдавал себе отчета, во имя чего и для чего он борется. Когда же солдат стал размышлять и критиковать, -- он восстал, и старая армия исчезла. Чтобы ее воссоздать, нужны были новые идейные основы: нужно было, чтобы каждый солдат сознавал, для чего он сражается. Вот почему эта страшная угроза гибели явилась внешней предпосылкой для воссоздания нашей армии. Мы призвали лучших, самых передовых рабочих Петрограда и Москвы на все наши фронты в момент величайших наших бедствий, летом 1918 года, и таким наглядным путем мы заставили массы рабочих и крестьян понять, что тут дело идет о жизни и смерти нашей страны. После этого, приблизительно в августе 1918 года, наступил спасительный перелом, при чем этот перелом начался не в тылу (в тылу мы, товарищи, и сейчас еще очень отстали от фронта), -- перелом начался на фронте42. Не те части, которые формировались более или менее спокойно, в казарменной обстановке, не они оказывались наиболее дисциплинированными и боеспособными, нет, а те части, которые слагались на фронте, непосредственно в огне, -- после колебаний, отступлений, иногда панических, они быстро приобретали, под политическим руководством передовых самоотверженных пролетариев, необходимый внутренний закал.

    Огромное значение нравственной идеи для создания армии было известно не только всем подлинным полководцам, но и всем военным писателям. Вы и в школьных учебниках прочитаете, что армия может быть крепкой, только пока она связана какой-либо большой идеей. Но эта мысль стала шаблоном старых военных учебников, и многие из профессоров, которые охотно повторяют фразу о том, что армия сильна нравственной идеей, своим духом, нередко не отдают себе отчета в том, что представляет собой нравственная идея, дух нынешней нашей армии. И поэтому, когда мы армию стали строить путем мобилизации, перейдя от добровольчества к обязательному набору, при чем изгнали из армии буржуазию и кулаков, некоторые из военных специалистов говорили нам, что такая армия не осуществима, ибо эта армия классовая, а нам нужна армия "общенародная".

    Мы отвечали, что для общенародной армии нужна общенародная идея, а где у нас общенародная идея, которая способна была бы объединить сейчас наши красные полки с полками Колчака и Краснова? Краснов предавал Россию сперва союзникам, затем немцам, потом опять французам и англичанам. Колчак предает американцам, Щербачев -- румынам и проч. Я спрашиваю, где та общая идея, которая способна одновременно вдохновить и ген. Краснова, и наших рабочих и крестьян-солдат? Такой нравственной идеи нет. Эти два лагеря разделены непримиримой классовой враждой. У каждой из этих двух армий, у красной и у белой, есть своя идея: у одной -- нравственная идея освобождения, у другой -- безнравственная идея порабощения. Но объединить их в одну общенародную армию немыслимо. Это мысль утопическая, ложная, химерическая.

    Мы живем в эпоху, когда прочной и крепкой армией может быть только армия классовая, т.-е. армия трудящихся рабочих и крестьян, не эксплоатирующих чужого труда. Полное освобождение трудящихся их собственным вооруженным усилием есть та высоконравственная мысль, которая заложена в самый фундамент нашей армии. Всякие попытки создать армию на другой основе обнаруживают свою внутреннюю гнилость. Гетман Скоропадский, который, к счастью, относится уже к области прошлого, нашей классовой армии противопоставил свою армию, армию украинских хлеборобов, владеющих не менее, чем 25 десятинами земли. Он мобилизовал кулачье, буржуазию. А вот Учредительное Собрание -- блаженной памяти -- на Урале, в Уфе, в Сибири пыталось построить армию не на классовом принципе -- всенародную армию.

    Мы видим, следовательно, как на химическом опыте, который производится в лаборатории, три армии: нашу, Красную, которая побеждает кулацкую армию Скоропадского на Украине, оказавшуюся ничтожной, и армию Учредительного Собрания, "внеклассовую, всенародную", которая распалась: там осталась только контр-революционная армия Колчака, а учредиловцы, правые эсеры, вынуждены были покинуть своего соратника и бежать к нам, на территорию Советской России, искать здесь гостеприимства. И если мы можем его им оказать, оградить их от Колчака, то только потому, что мы строили не "всенародную" армию, соединяя огонь с водою, а нашу рабоче-крестьянскую Красную Армию, которая Советской России обеспечила свободу и независимость.

    В строительстве армии мы твердо стали на основу принципа классовой, чисто трудовой армии, которая проникнута идеей труда, борьбы во имя интересов труда, которая кровно связана с трудящимися массами во всей стране. Это простые факты, простые мысли, но, вместе с тем, основные, незыблемые, без которых мы нашу армию никогда бы не создали. Ибо в таких условиях, в каких мы ее строили, товарищи, в этой истощенной стране, после империалистической бойни, нужна была самая ясная, неоспоримая, святая идея, которая захватывает каждого рабочего за живое, для того чтобы сделать возможным самое строительство армии.

    Грозная опасность обнаружилась перед нами во весь свой рост, как вы помните, поздним летом 1918 года. На западе была захвачена немцами территория не только Польши, Литвы, Латвии, но и Белоруссии, и значительная часть Великороссии находилась под пятой германского милитаризма; Псков был в немецких руках. Украина стала австро-германской колонией. На востоке произошло летом 1918 года восстание чехо-словаков43. Оно было организовано французами, англичанами, но, вместе с тем, немцы через своих представителей открыто говорили, что если это восстание будет приближаться к Москве с востока, то немцы будут приближаться к Москве с запада, со стороны Орши и Пскова; мы оказались буквально между молотом германского и наковальней англо-французского империализма. На севере у нас летом были захвачены англо-французами Мурманск и Архангельск, с угрозой продвижения на Вологду. В Ярославле разыгралось восстание белогвардейцев, организованное Савинковым по приказу французского посла Нуланса, чтобы дать возможность союзным войскам через Вологду и Ярославль соединиться с чехо-словаками и белогвардейцами на Волге через Вятку, Нижний, Казань и Пермь. Таков был их план. На юге, на Дону, развернулось восстание, руководимое Красновым. Краснов тогда находился в непосредственном союзе с немцами и открыто этим похвалялся, получая от них денежную и военную помощь. Но англичане и французы понимали, что если они по Волге дойдут до Астрахани и свой левый фланг завернут на Сев. Кавказ и Дон и соединятся с Красновым, то Краснов охотно перейдет в лагерь англо-французов, ибо ему все равно, кому продаться: ему нужна помощь, чтобы удержать власть помещиков у себя на Дону и восстановить ее во всей стране. Таким образом, фронт наш с самого начала угрожал превратиться в кольцо, которое должно было сжиматься все теснее и теснее вокруг Москвы, сердца России.

    На западе были немцы, на севере и востоке -- англо-французы и белогвардейцы, на юге -- Краснов, который одинаково готов был служить и тем и этим; на Украине -- Скоропадский, ставленник германского империализма. Наше спасение в тот момент было в том факте, что Англия, Франция и Германия продолжали еще военные действия между собою, хотя и тогда уже связью между ними были наши белогвардейцы. Великая опасность была в том, что на нашей спине, т.-е. на спине раздавленной, распятой России, произойдет соглашение германского и англо-французского империализма, прежде чем поднимется европейский пролетариат. В тот период наша страна была сокращена чуть не до размеров старого московского великого княжества и продолжала сокращаться. Наибольшая непосредственная опасность грозила с востока, где чехо-словацкие корпуса создали стержень, вокруг которого лепилась контр-революция. Первые наши усилия были направлены на восток -- на Волгу.

    В чем же эти усилия состояли? Мы, товарищи, как я уже упоминал, обратились к лучшим рабочим Петрограда и Москвы, мы из состава инструкторских курсов взяли охотников, лучший добровольческий элемент, наиболее отважный, мы создали небольшие отряды коммунистов. Мы исходили из того, что армия есть не что иное, как вооруженный авангард самого рабочего класса, и потому мы к нему обратились и сказали ему правду о положении и потребовали от него инициативы и энергии. Под ударами наших врагов -- под Симбирском, под Казанью, -- несмотря на то, что у нас был, пожалуй, некоторый перевес сил, мы отступали, нередко панически отступали, потому что на той стороне был перевес выучки, дрессировки, знания, перевес бешенства и ненависти лишенных собственности собственников против рабоче-крестьянской армии. Наконец, там был огромный перевес, состоящий в том, что мы оборонялись, а они наступали, при чем они имели возможность выбирать наиболее уязвимое у нас место. Они выбирали на советской территории место, которое сами намечали, в тот момент, который сами выбирали. У нас было то теоретическое преимущество (оно только позже стало действительным, фактическим), что мы из центра действуем по внутренним операционным линиям, по радиусам. В силу своей разбросанности, наши враги действовали и действуют в разных местах не сплошным фронтом, но ударными группами. Мы же вынуждены были логикой вещей построить постепенно сплошной фронт, и теперь наш фронт имеет протяжение в 8.000 верст. Не знаю, известен ли военным историкам другой пример, когда бы фронт был растянут на такое необозримое пространство.

    Война со стороны наших врагов могла иметь и имела партизанский характер, в том смысле, что небольшие отряды, выбрав известный объект, цель, ударяли туда, чтобы нанести нам вред. Смысл партизанства состоит в том, чтобы ослабить более сильного. Партизанство, как таковое, не может дать полной победы, именно победы над организованной армией. Партизанство и не ставит себе, вообще говоря, такой цели: оно тормошит, наносит уколы, дергает, разрушает железные дороги, вносит хаос, -- вот преимущество партизанства, как орудия более слабого по отношению к более сильному. Оно должно было нам вредить и нас ослаблять.

    Обороняться было бы несравненно легче, если бы у нас была во всей стране милиция, т.-е. чисто территориальная, местная армия, состоящая из вооруженных и обученных на месте рабочих и крестьян, так что полк соответствовал бы волости или заводу, а уезду -- дивизия или две дивизии. Тогда мы могли бы бороться везде местными силами. Милиция не означает армии более слабой, менее совершенной, как думают некоторые военные профессионалы. Милиционная армия составляется на основе обязательного военного обучения, вне-казарменным путем, на местах, так что обучающиеся и обученные не отрываются от заводов, фабрик и пашен, -- это рабочие-солдаты, крестьяне-солдаты. Если бы у нас была организованная милиция, тогда уколы наших врагов, их партизанские набеги с той или иной стороны немедленно находили бы организованный и планомерный отпор в том месте, где они наносились. Это идеальная армия, к которой мы идем, к которой мы придем. Но мы не имели возможности сразу организовать ее, мы оказались вынужденными извлекать рабочих и крестьян из их бытовой родной обстановки и бросать на фронт.

    Мы были вынуждены, как сказано, обратить свою армию прежде всего на восток, -- нам нужен был там успех во что бы то ни стало. Вы знаете, что это было достигнуто, -- но каким путем? Таким, что у себя внутри мы подавили кустарничество и мелкое местничество в военном деле. Неприятель хотя и действовал полупартизанскими набегами, но в распоряжении его имелись отряды с высоким процентом офицерства, прекрасно сколоченные, умело руководимые умелыми командирами. Для нас этот партизанский метод противника, при правильной, "научной" постановке дела с его стороны, представлял серьезную опасность. Чтобы оберечь себя от нее, чтобы использовать свое центральное положение, нам необходимо было решительно подавить кустарнические, самодельно-партизанские навыки в среде революционной армии. На этом вопросе столкнулись два течения в нашей среде, отчасти на фронтах, а в особенности в тылу. Вначале некоторые наши товарищи говорили: "в нынешних условиях мы централизованной армии с центральным аппаратом управления и командования не создадим, -- для этого нет ни времени, ни технических средств; поэтому нужно ограничиться небольшими, хорошо организованными отрядами по типу полка, только более богатыми всякими техническими специальными частями". Вот первоначальная идея многих и многих товарищей: отдельные отряды в две, три, четыре тысячи солдат, соответственно сгруппированных из разных родов оружия. Это метод борьбы более слабого: если нет возможности справиться с врагом, стереть его с лица земли, то остается беспокоить его, вредить ему. Немцы были в период своего наступления сильнее нас, и нам оставалось бросать против них отряды, чтобы задерживать их наступление и вызывать партизанские налеты у них в тылу. Но на этом остановиться мы никак не могли. Путем планомерных действий нам необходимо было уничтожить врагов, которые отрезали нас от наиболее плодородных и богатых областей России. Многообразие наших врагов создало то, что у нас оказалась целая окружность фронтов: на востоке -- чехо-словаки, на севере -- союзные десанты, на западе -- немецкое наступление, на юге -- Краснов, на Украине -- Скоропадский. Это показывало, что в центре страны нам необходимо было сосредоточить крупные силы, чтобы по радиусам перебрасывать их туда, где потребуется в данный момент. Но чтобы иметь возможность целесообразно распоряжаться своей военной силой в каждый момент, для этого нужно было уничтожить раз навсегда кустарничество в виде самостоятельных отрядов. Правда, они скоро стали называть себя полками и дивизиями. Существовало, однако, только название дивизии, но дивизии не было, а были партизанские отряды, не признававшие централизованного командования сверху и действовавшие по инициативе собственных атаманов или вождей. На этой почве выдержали мы немало затруднений и борьбы, потому что в кустарно-партизанской среде было огромное недоверие к тем, кто в центре следит и хочет руководить: не подведут ли, дескать, нас, не обманут ли? Это первое. А второе то, что эти отряды в прошлом имели большие заслуги в борьбе с русской буржуазией, с контр-революцией, они проявили большой героизм, имели вождей, которые в малой партизанской войне обнаружили известные таланты и боевые качества, по крайней мере, некоторые из них. Отсюда их преувеличенное доверие к себе и преувеличенное недоверие к команде сверху. Потребовались жестокие опыты поражений при действиях наших партизанов против немцев и на других фронтах, потребовалась идейная борьба, потребовались репрессии сверху, чтобы заставить кое-кого из новых командиров понять, что армия есть централизованный организм, что выполнение приказов сверху является необходимым залогом единства действий. Такого рода предварительная работа была необходима, дабы от отступлений перейти к наступлениям, дабы под Казанью, Симбирском и Самарой действовать одновременно. Только после этого начались успехи: мы очистили Волгу и стали продвигаться на Урал.

    Здесь же я должен попутно с великой похвалой отозваться о работе наших красных летчиков на фронте. Были, правда, случаи измен и предательств, перехода в лагерь врага, но это были единичные случаи, и происходили они преимущественно в первый период войны. Подавляющее же большинство летчиков работает честно и самоотверженно. Я особенно близко наблюдал их работу под Казанью, в самые тяжкие недели августа 1918 года, когда наши полки были еще слишком слабы, мало боеспособны: отряды летчиков, которые были под Казанью, делали тогда буквально все, чтобы заменить собой и пехоту, и кавалерию, и артиллерию. Они при всякой погоде снимались с места, кружились над Казанью и над неприятельской флотилией, сбрасывали тяжелые бомбы, они установили связь с отрядом, действовавшим на северо-восток от Казани и отрезанным от нас. При самых тяжких положениях красные летчики показывали себя героями; и сейчас, за эти месяцы, наш совершенно было разрушенный Красный Воздушный Флот собрал свои растерзанные члены, воссоединился, и теперь мы имеем воздушных красных воинов, о которых с ненавистью говорят наши враги.

    На Южном фронте те же явления, что и на Восточном, повторяются целиком. Там против Краснова действовали многие отряды, вышедшие из Украины, и в их рядах были самоотверженные испытанные борцы. Но общеармейской, общефронтовой связи и дисциплины не было. "Всяк молодец на свой образец". Считая, что всякий командир, посланный сверху для установления оперативного единства, чрезвычайно подозрителен, они предпочитали действовать наощупь: напирали на них -- они отступали, ощупывали, где враг силен; где слабее, там и наступали. В этой борьбе они выработали известную сноровку. Такими превосходными борцами были, например, убитые товарищи Сиверс и Киквидзе, которые выработали свои недурные приемы в борьбе с казаками, умели выследить, уклониться, отбросить, обойти, разбить. Но все это в пределах местных стычек, приносящих местный успех или местный неуспех. А борьба ведь длилась месяцами, требовала колоссальных жертв, но действительных перемен в положении не производила.

    После прилива лучших рабочих из Москвы, Петрограда и других мест на юг, массы красноармейцев поняли под их руководством, что идет борьба не на жизнь, а на смерть, сомкнулись, подтянулись. Но этого было еще недостаточно, требовалось перевоспитание командного состава, который набирался у нас из трех источников. Мобилизованы были, с одной стороны, командиры из среды старого кадрового офицерства, с другой стороны, мы имели уже указанных новых командиров отрядного характера, партизанского воспитания. Наконец, мы получили красных офицеров. В большинстве своем они оказались прекраснейшими солдатами, надежными руководителями в будущем, но на первых порах у них нехватало опыта, поэтому они могли занимать только низшие командные посты, в лучшем случае -- взводного, в самых редких случаях -- ротного командира. Было много случаев, что товарищи красные офицеры, проведя некоторое время на командном посту, обращались с просьбой, чтобы им разрешили в течение нескольких недель сражаться в качестве рядовых бойцов. Это были честнейшие работники, но без боевого опыта. Бывшие унтер-офицеры, прошедшие через инструкторские курсы, имели перед ними огромное преимущество, потому что обладали боевым опытом. В общем и целом красные офицеры -- это прекрасный материал, который за эти три месяца уже успел выделить из себя много хороших молодых командиров.

    Старые кадровые офицеры, которые были мобилизованы в значительном числе, из своей среды выделили многих добросовестных работников и опытных командиров. Я не называю, по понятным причинам, чисел, но скажу, что тысячи и тысячи начальников и командиров -- низших, средних и высших -- вышли из этой среды, и на наших новых фронтах доблестно и самоотверженно боролись на-ряду с красноармейцами. Это особенно сказалось в тех армиях, которые были лучше организованы, крепче сплочены. Там никто не спрашивал: "был ли ты в старой армии офицером или ты -- красный офицер, или ты вышел из солдатской среды или из партизанов?" Там боевое слияние произошло целиком.

    Перелом в настроении лучших элементов старого офицерства произошел постепенно. Оно долго жалось, сомневалось, что такое Советская власть, оно находилось под влиянием буржуазных газет, которые трубили, что Советская власть предает Россию немцам. Они слышали от Милюкова, от Церетели, от всех этих мещанских "авторитетов" ту же клевету о Советской власти и потому колебались, не зная, куда встать, куда пойти... Когда нас окружили кольцом со всех сторон враги, когда, казалось, дни Советской власти были сочтены, старые офицеры перебегали в большом числе на сторону наших врагов, иногда предавали при этом наши части. Мы, разумеется, беспощадно расправлялись с теми, которых ловили. Немало пало из них. Но когда слишком торопливые товарищи говорили: "откажитесь от привлечения офицерства в Красную Армию", мы отвечали: "нет, это ложная мысль, нам знающие работники необходимы, армия не может начать с первой буквы азбуки, когда у нас кругом враги со всех сторон. Не может быть, чтобы среди десятков тысяч старого кадрового офицерства мы не нашли нескольких тысяч честных солдат, которые чувствовали бы себя связанными с рабочими и крестьянскими массами трудовой России и не были бы способны предавать свою страну немецким, французским или английским империалистам". Измены отдельные, хотя и многочисленные, отнюдь не заставили нас изменить в этом отношении нашу политику. И сейчас с полной уверенностью можно сказать, что эта политика привлечения наиболее честных и свежих элементов старого офицерства для постройки нашей армии и для оперативного руководства ею оправдала себя целиком.

    Наконец, и из среды самоучек, партизанов, выработались хорошие, дисциплинированные и твердые командиры. У нас есть армия, которой командует бывший унтер-офицер и где начальник штаба -- бывший генерал генерального штаба. А другой армией командует бывший генерал, помощник же его из самоучек. У нас есть всякие комбинации, никаких шаблонов мы не допускали, везде старались поднимать наверх энергичных, способных, честных работников. Командирам неопытным или нетвердым в политическом отношении огромную помощь оказывают комиссары. Так же обстоит дело и с дивизиями. Во главе одной дивизии стоит бывший солдат, даже не бывший унтер-офицер, а рядом командует бывший полковник генерального штаба, и между ними превосходные отношения и взаимное уважение, потому что совместно проливаемая кровь есть самая тесная спайка, которая только может быть.

    Это не сразу удалось. В течение двух-трех месяцев самой напряженной работы мы налаживали порядок на Южном фронте против красновских войск, где враг был особенно упорен и крепок. Мы были достаточно сильны численно, но не были централизованы. Красновские войска, хорошо руководимые, действовали отдельными налетами, энергичными и болезненными для нас уколами, и они достигли того, что мы опасались за судьбу Воронежа, после того как они уже взяли Новохоперск, Борисоглебск и даже обстреливали Царицын, богатый всякими военными запасами. В самые лучшие для них моменты борьбы у них армия не доходила до 100.000 бойцов, считая и все резервы. Но у них было огромное преимущество инициативы и внезапности, этих важнейших условий военного успеха. Они не держали фронта. Нанеся укол в сторону Воронежа и внеся расстройство в наши ряды, они оставляли тут тончайшую кружевную завесу и перебрасывали главные силы под Балашов и Царицын. Наши же войска оставались в общем пассивными, потому что не было у нас в сущности организованной единицы, которая по праву называлась бы Воронежской или Царицынской армией. Тем более у нас не было единства фронта. В достижении этого главная работа и заключалась. Потребовалась энергичная организационная и агитационная работа для противодействия тайным провокаторам и прохвостам, которые стремились затесаться в армию, чтобы подорвать изнутри ее дух, разложить ее, сделать ее бессильной, а с другой стороны, для противодействия навыкам партизанства: стремлению работать только по своей собственной воле, не желая считаться с общей оперативной потребностью данной армии или всего фронта. В обоих направлениях оказался полный успех. На самой работе честные и способные командиры поднялись наверх, а прохвосты, пришедшие для предательства, уличенные были расстреляны. Среди партизанов лучшие элементы убедились, что на партизанстве далеко не уедешь. Кто не хотел понять требований оперативного единства, тех мы сурово устраняли. В результате такой работы произошел перелом настроения на всем фронте. Куда ни приедешь, в Воронеж ли, в Балашов или в Царицын, везде стало ощущаться единство командования против общего врага, единство оперативного замысла и единство его исполнения. "Вот теперь почувствовался, наконец, фронт", с радостью заговорили все, и большие и малые командиры, когда три армии Южного фронта, спаянные внутри, стали работать согласованно.

    После этого мы на Южном фронте, как и на Восточном, перешли от отступления к наступлению, все более и более победоносному. Февраль был решающим. Сейчас мы можем сказать, что красновская армия более почти не существует. Она в основном своем ядре разбита совершенно и панически отступает. Вы знаете, что сам Краснов подал в отставку и выехал из Новочеркасска в Новороссийск, основательно опасаясь мести со стороны своих бывших подданных. Не только вся железная дорога от Новохоперска до Царицына в наших руках, и Царицын снова соединен со всей Советской Россией железнодорожной линией, но и железная дорога из Царицына на Лихую, важнейшая линия, которая оставалась еще в руках у красновцев, нами занята почти вся, при чем мы захватили множество пленных и огромную военную добычу. И дальше работа сводится к тому, чтобы энергично подчищать то, что еще осталось от красновской армии. Сложнее дело обстоит в Донецком бассейне, где действуют отчасти более крепкие остатки красновцев, а, главным образом, части добровольческой армии Деникина, переброшенные сюда с Северного Кавказа. Они пытаются отстоять Донецкий бассейн и вместе с тем Ростов и Новочеркасск, не утеряв еще последнего остатка надежды на помощь со стороны союзников. Но и здесь не может быть сомнения в том, что после ликвидации буржуазной власти на Украине и после ликвидации красновского фронта драгоценный Донецкий оазис не удержится, и там будут хозяевами донецкие рабочие и крестьяне.

    В дополнение к тому, что я вам сказал о Южном фронте, необходимо сказать несколько слов о фронте Кавказско-Каспийском. Здесь нас за последние два месяца постигли крупнейшие неудачи, которые могли казаться совершенно неожиданными, так как незадолго перед тем мы овладели на Северном Кавказе большой территорией и важнейшими пунктами. Но неудача свалилась на нас, в сущности, вполне закономерно и явилась результатом кризиса и развала партизанщины. На Северном Кавказе у нас числилась весьма значительная армия, составившаяся все из тех же украинских беженцев, а также донских терских и иных частей. Среди них немало было честнейших и преданнейших революционеров, но немало также авантюристов, а еще более -- случайных людей, выбитых контр-революцией из колеи и севших на солдатский котел. Навыки партизанства, непривычка к правильной, оформленной организации и к правильным формальным отношениям, засели там крепче всего ввиду удаленности от центра. Еще осенью прошлого года я дал формальное предписание делегации северо-кавказских войск оставить в составе армии не больше 1/3 наличного числа, привести их в надлежащий вид, а остальных расформировать, либо направить к нам на север: "когда вас станет втрое меньше, вы будете втрое сильнее" -- убеждал я делегацию. Но, к несчастью, дело здесь закончилось только убеждениями, вследствие крайней удаленности фронта и полного отсутствия с ним правильной связи. Инерция партизанщины оказалась сильнее. Войска сохранили свой огромный численный состав и имели, без серьезных боев, весьма крупные успехи. Им посылались из Астрахани инструкторы, серьезные, надежные военные специалисты, но их возвращали обратно в Астрахань, указывая на то, что в них нужды нет. Нет более опасного врага для Красной Армии, как самоуверенность невежественного партизанства, которое не хочет учиться, не хочет итти вперед. И вот результат налицо: разбухшая армия, скорее орда, чем армия, столкнулась с правильно-организованными деникинскими войсками и в течение нескольких недель рассыпалась в прах. За иллюзию партизанства мы заплатили здесь снова дорогой ценой. Но этот урок даром не пройдет. На Северном Кавказе производится теперь напряженная работа, которая скажется, надеюсь, в самом скором времени. То, что нами утеряно там, будет возвращено с лихвой.

    На Северном фронте, товарищи, после утраты нами мурманского и архангельского районов, мы держались сравнительно пассивно. Правда, за последние недели мы имели там хороший успех, захватив Шенкурск. Его взятие явилось хотя небольшой, но славной страницей в истории нашей борьбы. В труднейших условиях, где неприятель, по собственным словам, считал невозможным провезти хотя бы полевую кухню, наши солдаты в белых балахонах, в морозную ночь, протащили на полозьях шестидюймовое орудие, зашли глубоко в тыл неприятеля и заставили его бежать из Шенкурска, при чем захватили пленных, большое имущество и отогнали врага на 80-90 верст к северу. Но все-таки -- это лишь частичный успех, в общем же на нашем Северном фронте мы держимся пассивно-оборонительно.

    Имея фронт в 8.000 верст, мы вынуждены были бы, чтобы вести активную стратегию, везде и всюду иметь многочисленную армию. Но этого мы не имеем. Стало быть, одни участки этого восьмитысячного фронта остаются временно пассивными, и активность сосредоточивается на других, более важных в данный момент участках. В этом и состоит преимущество нашего центрального положения по отношению ко всем фронтам; постоянная возможность переброски и сосредоточения. Но это преимущество сложилось и реализовалось только после того, как был создан Революционный Военный Совет Республики с единым главнокомандующим на всех фронтах, было установлено единство командования фронтами, единство командования армиями данного фронта. Только после установления общего оперативного руководства, идущего сверху вниз, и строгого исполнения боевых приказов, все почувствовали на деле, каждый солдат почувствовал на месте огромное преимущество централизованной армии над партизанством и над кустарничеством. Мы получили возможность, вместе с тем, учитывать и выбирать, где нужно развернуть наиболее активную борьбу в данный момент. После наших успехов на Волге главные наши усилия перешли, как я сказал, на линию Донского фронта. Вот почему мы на севере держались пассивно, тем более, что именно за эти последние два месяца открылись два новых фронта, которые хотя мы и предвидели, но нового превращения их в активные участки предвидеть не могли: это -- Украинский фронт и Западный фронт.

    На Украине военный вопрос был снова поставлен величайшим политическим событием -- революцией в Германии, вызвавшей восстание на Украине. Здесь особенно ярко обнаружилась прямая и непосредственная связь наших военных операций с их естественной почвой -- рабоче-крестьянской революцией. Мы ведем войну. Но это не есть война, как другие войны, где земли переходят из рук в руки, но режим остается тот же; наша война, это -- организованная, обороняющаяся или наступающая революция рабочих, революция, которая обороняет или расширяет свои завоевания. Если кое-кто склонен был об этом забывать, то события на Украине снова громогласно напомнили об этом. Там наш фронт сразу ожил и вдавился на юг, правда, в первое время почти без регулярных частей. Там была неотложная задача: сбросить местную, еще не организованную буржуазию, не дать ей организоваться, после того как немецкая армия, поддерживавшая украинскую буржуазию, подверглась сперва разложению, затем революционному перевоспитанию и уходила к себе, на запад, в Германию. В этот момент партизанские отряды сыграли на Украине огромную и вполне плодотворную роль. Разумеется, и там уже с самого начала появились более регулярные части советских войск, и партизаны там, чем дальше, тем больше, действовали, как спутник около планеты. Они стали группироваться вокруг регулярных частей, которые явились туда по призыву украинских рабочих и крестьян, и сейчас же украинскому командованию была поставлена задача связать партизанские отряды в штатные единицы, в регулярные дивизии. И на Украине эта работа производится с большим успехом, ибо тамошние работники имеют перед собой преимущество нашего годового опыта: они многому учились на наших ошибках и завоеваниях. Но, так или иначе, Украинский фронт отвлек сравнительно крупные силы, разумеется, преимущественно украинские.

    В тех же условиях возник у нас и Западный фронт. На западе боевые операции были сравнительно немногочисленны и некровопролитны. Там большую роль играло наше соглашение с немецкими солдатами, революционно противопоставленными немецким командирам, и прямое братание с германскими солдатами-коммунистами. Однако, все это дополнялось боевыми столкновениями там, где германские белогвардейцы или местные буржуазные элементы противопоставляли нам вооруженную силу. В результате этих согласованных военных и политических действий мы очистили на западе огромную территорию. Но задача там еще далеко не доведена до конца. Буржуазия западной полосы опомнилась от первого впечатления, вышла из состояния столбняка и при помощи Западной Европы -- Англии и Франции, отчасти Германии -- успела сколотить кое-какие части, угрожая, с одной стороны, Ямбургу, с другой стороны, Пскову и пытаясь создать угрозу Риге. В Эстляндии борются против советской эстляндской армии не только эстляндские белогвардейцы, там борется и финская буржуазия и даже небольшие отряды шведов, на-ряду с немецкими и русскими белогвардейцами, -- словом, там полный интернационал, интернационал белой гвардии примыкающих к Балтийскому морю стран, при поддержке английского флота44.

    Если бы мы дали этому фронту окрепнуть, то, конечно, оттуда могла бы вырасти значительная опасность, и несколько недель тому назад могло казаться, что эта опасность налицо. Последние недели я провел именно на этой части фронта, и там на моих глазах повторялась та же картина, которая в разное время наблюдалась на других фронтах. Мы не могли снять закаленных частей с других фронтов, ослабив их этим, и бросить эти части на Эстляндию; поэтому туда шли наиболее молодые, наспех сколоченные из только что мобилизованных крестьян, части, не только не имевшие боевого опыта, но и не подвергнувшиеся еще политической обработке, и они рассыпались в первое время при первом серьезном толчке со стороны неприятеля. Как всегда случается в таких условиях, там были и прямые измены и предательства, напр., в той дивизии, которая сражалась на Нарвском направлении, командир полка увел часть полка и сдался в плен; естественно, что другая половина в панике разбежалась. Словом, там имелась полтора-два месяца тому назад такая обстановка, которая на других фронтах наблюдалась полгода тому назад. Я вам говорю обо всем этом с такой откровенностью, товарищи, потому что вы должны ясно знать все стороны строительства и жизни армии, в том числе и все теневые стороны. Неудачи ни в коем случае не должны побуждать нас опускать руки. В революционную эпоху революционная армия есть, по самому существу, нервная армия, которая живет порывами, -- случаи кризиса, паники встречаются в ней чаще, чем в нормальное время. Но зато если эту молодую, нервную армию сплотить, дать ей идею, дать ей необходимый закал, дать ей возможность одержать первую победу, то ее нервность переходит в огромную силу наступления, она стремится вперед и становится непобедимой. Вот почему шатания, колебания и даже панические отступления молодых частей отнюдь не вселяют пессимизма в наши души. Достаточно было 2 -- 3 недель энергичной работы командиров и комиссаров на Нарвском и Псковском участках Эстляндского фронта, чтобы фронт переродился, -- и те солдаты, которые просто в силу полной неприспособленности, отсутствия самого элементарного опыта разбегались панически, сейчас сами собираются и не только заполнили части, но и внутренне их переродили. Приезжая дважды в одну и ту же часть на протяжении 10 дней, я не узнавал этой части. В этом и состоит огромная сила революционной идеи и революционных методов строительства.

    Нигде, ни в какой стране, ни в какой армии командир полка не может сказать каждому солдату: "ты обязан умирать, если потребуется, потому что ты сражаешься за интересы твоей семьи, твоих детей, за будущее твоих внуков; это есть война угнетенных и трудящихся за их освобождение". Эти простые слова, с которыми обращаются к сознанию, к сердцу каждого солдата, творят в подлинном смысле слова чудеса.

    В каждом полку, в каждой роте имеются элементы разного качества: наиболее сознательные, наиболее самоотверженные, конечно, составляют меньшинство; на другом полюсе есть ничтожное меньшинство противоположных элементов, темных, развращенных, шкурнических, отчасти кулаческих, контр-революционных. Между этими двумя меньшинствами, стоящими на противоположных полюсах, имеются просто недостаточно сознательные, неуверенные, колеблющиеся, которые по своему сознанию, по настроению -- честные, хорошие трудовые граждане советской страны, но нуждаются в выучке военной и политической. И когда мне командир какого-нибудь полка или комиссар говорит: "я за свой полк не отвечаю, там шкурники, когда им выступать надо, они говорят: нам того не дали, другого не дали, -- это плохой полк", то я отвечаю с полной уверенностью: "если полк плох, стало быть командир полка плох и комиссар плох, ибо люди те же самые, что и в других полках, это те же, в массе своей, честные рабочие и крестьяне". Если они видят над собою нетвердое руководство, если закрадывается сомнение в правильности ведения полка командиром, если нет нравственного уважения к комиссару полка, то, разумеется, получается развал: шкурники берут верх, лучшие элементы стоят обескураженные в сторонке, а средние элементы не знают, с кем итти, и в час опасности поддаются панике. Там, где состав командиров хорош, особенно низший командный состав, где этот состав честный, твердый, где командир и комиссар полка хороши, там любой полк окажется на высоте. Дайте мне самый плохой полк, дайте три тысячи дезертиров, захватив их, где угодно, и назовите это полком, я им дам хорошего, честного командира полка, хорошего боевого комиссара, дам подходящих батальонных, ротных и взводных, -- и я говорю, что три тысячи дезертиров в течение четырех недель дадут у нас, в революционной стране, превосходный полк. И это не надежда, не программа, не идея, все это проверено опытом, и в последние недели мы снова проверили это на опыте Нарвского и Псковского участков фронта, где нам такими мерами уже удалось создать прекрасные боевые части.

    Есть еще возможный фронт, о котором я еще не говорил: это фронт Карельский или Финляндский. Там у нас боевых действий нет. Финляндия с нами непосредственно не в войне, хотя косвенно воюет, посылая свои полки на территорию Эстляндии, откуда они наступают на Ямбург вместе с белогвардейцами, эстонскими и русскими. Но на Карельском перешейке фронта в подлинном смысле нет. Однако, в последние недели в Финляндии велась бешеная, в настоящем смысле этого слова, агитация в пользу наступления на Петроград45. Они считают, что там мы теперь наиболее уязвимы, так как утратили Балтийское море и поэтому подступ к Петрограду теперь менее защищен. Рабочий класс Финляндии был, когда он стоял у власти в прошлом году, лучшим щитом для Петрограда. Но теперь там господствует временно буржуазия, и ее вождь Маннергейм, из бывших русских генералов, вел в последние месяцы и недели агитацию в пользу наступления на Петроград, а финская и шведская буржуазная печать утверждала, что Петроград можно взять путем сухого короткого удара, путем налета, -- для этого достаточно бросить туда, скажем, одну-две дивизии. Мало того, ген. Маннергейм назначил маневры своих полков вблизи нашей границы, у Териок, и об этом открыто писала в тоне вызова финляндская буржуазная печать. В Петрограде по этому поводу, разумеется, большого волнения не было, ибо смешно и нелепо говорить о том, что финляндская буржуазия, которая едва-едва справилась (при помощи гогенцоллернских штыков) с революцией рабочего класса Финляндии46, буржуазия страны, в которой всего населения не более двух с половиной миллионов душ, сможет состязаться с революционной Советской Россией; тем не менее в Петрограде поднялось глубочайшее возмущение среди рабочих по поводу того, что финские белогвардейцы, на шпагах которых еще не обсохла кровь финляндских рабочих, осмеливаются угрожать рабочему классу Петрограда, нашей красной революционной столице.

    В ответ на маневры Маннергейма мы назначили наши собственные маневры на нашей финляндской границе. Мы призвали всех на защиту Петрограда. Больше всех и горячее всех откликнулись на этот клич товарищи курсанты петроградских военных курсов. По их единодушному требованию нормальные занятия на курсах были прекращены и все курсанты были временно сведены в один маневренный отряд превосходного качества. Этому отряду мы делали смотр на бывшей Дворцовой площади, ныне имени Урицкого, и в этом смотру принимал участие офицер французской армии капитан Садуль, который порвал со своим правительством, с французской военной миссией, чтобы защищать Советскую власть, и в настоящее время работает в нашей военной инспекции47. И капитан Садуль, стоявший со мной рядом, глядя на наших молодых будущих красных офицеров и их превосходный в военном смысле вид, на воодушевление, написанное на их лицах, на одухотворенную стройность их рядов, с восторгом говорил, что это одна из наиболее возвышающих картин, какие он видел в своей жизни, и прибавил: "как я жалею, что здесь нет французской военной миссии с генералом Нисселем во главе, -- еслиб они увидели ваших будущих красных офицеров, сведенных в этот боевой отряд, они сказали бы своему правительству: остерегайтесь наступать на Россию, Россия не беззащитна, у нее есть свои красные солдаты и офицеры!". И этим курсантам, петроградским молодым товарищам, я обещал, что если действительно Петрограду будет угрожать опасность с Олонецкого, с Карельского, с Ямбургского фронтов, то на них будет возложена задача -- быть первыми при обороне красного Петрограда, и они отнеслись к этому обещанию, как подобает относиться честным солдатам революции, они эту задачу приняли с восторгом. Между прочим, они с успехом участвовали в маневрах.

    Но что же оказалось? Оказалось, что грозное предприятие Маннергейма закончилось великим крахом. Он двинул несколько эшелонов к нашей границе, но белогвардейские финские полки под Териоками устроили -- о ужас! -- митинг, на котором заявили: "ты нас ведешь не на маневры, а на войну с Красной Армией, -- мы обороняться согласны, но наступать на Петроград не хотим!". И Маннергейм вынужден был повернуть эшелоны назад. В маневрах у него участвовало не больше, не меньше, как... две роты. Таким образом этот опыт закончился жалким крушением. На другой и на третий день появились в газетах интервью с ген. Маннергеймом, где он говорит, что по международным и всяким другим соображениям наступление на Петроград... откладывается до весны. Итак, на этом фронте мы можем более или менее спокойно дожидаться весны. Что касается грозного воеводы Маннергейма, то приходится по его поводу вспомнить выразительную фразу знаменитого нашего сатирика Салтыкова-Щедрина, который говорит: "наобещал больших кровопролитиев, а на самом деле чижика съел". Так и ген. Маннергейм: обещал взять коротким ударом Петроград, а на самом деле нашел две роты для маневров под Териоками.

    Если бы, однако, положение финской буржуазии или давление на нее англо-французского капитала заставило ее перейти в наступление на Петроград, конечно, появился бы новый фронт. Нет сомнения в том, что тут мы не ограничились бы обороной, но, с своей стороны, нанесли бы короткий и сухой удар на Гельсингфорс, ибо финский рабочий класс ждет помощи со стороны красных петроградских войск. На петроградских инструкторских курсах после приказа Маннергейма о наступлении курсанты-финны (у них свое военное училище) потребовали бросить их на фронт против палача. У нас и кроме курсантов есть превосходные части, состоящие сплошь из финских рабочих. Что еще более поучительно, это тот факт, что среди 17.000 принудительно мобилизованных Маннергеймом (на-ряду с буржуазной гвардией), по словам самой буржуазной финской печати, насчитывается 90% красных. Правда, наши финские товарищи говорят, что это преувеличение, что не 90%, а только 70% красных. Но и этого за глаза довольно. Недаром Маннергейм не вооружает мобилизованных. Наступление красных войск на Гельсингфорс будет с энтузиазмом поддержано всем финским рабочим классом. Мы заявили в Петрограде, что не стремимся создавать нового фронта Финляндско-Петроградского, но если этот фронт будет создан по инициативе наших врагов, то мы примем меры к тому, чтобы Петроград был со стороны Финляндии раз и навсегда обеспечен, а для этого есть один путь -- установление в Финляндии власти рабочих и сельской бедноты.

    --------------------------------------------------------------------------------

    Резюмируя положение на наших фронтах, можно сказать, что положение это является вполне благоприятным. Работа, выполненная Красной Армией, колоссальна. В августе 1918 года наше военное положение было наиболее тяжко -- это был момент падения Казани. После того, в течение семи месяцев Красная Армия очистила огромную территорию, около 130 уездов в 28 губерниях, с общей поверхностью свыше 850 тысяч квадратных верст, с населением почти в 40 миллионов человек. По пространству это равняется Италии, Бельгии и Греции вместе взятым, а по населению -- Франции. По справке Всероссийского Главного Штаба, число всех городов в занятых областях -- 166, а общее количество не-городских населенных пунктов -- 164 тысячи с лишним. Из более значительных городов я назову вам: на Западном фронте -- Псков, Рига, Вильно, Минск, Гомель, Чернигов и проч.; на Южном фронте -- Киев, Полтава, Харьков, Екатеринослав, Александровск, Купянск, Бахмут, Луганск и др.; на Восточном фронте -- Казань, Симбирск, Сызрань, Самара, Уфа, Оренбург, Уральск и другие. В экономическом отношении огромное значение имеют район Луганск -- Бахмут -- Славянск -- Никитовка с залежами каменной соли, каменного угля, ртути и гипса, район Уфа -- Оренбург, а также губернии Вятская, Казанская, Самарская, Оренбургская с залежами медной руды, район Самарской луки с залежами асфальта. В занятой части Екатеринославской губернии расположены важнейшие металлообрабатывающие заводы. Наконец, линия фронта подошла к Кривому Рогу, богатому залежами железной руды. На Восточном фронте занят ряд заводов, имеющих большое военное значение, как Ижевский, Воткинский заводы Самарского района, а на Южном фронте Луганский патронный завод. Наконец, взятие Оренбурга открывает ворота на Туркестан, откуда мы сможем получать необходимый для нашей текстильной промышленности хлопок. Весь восток и юг представляют собою богатые хлебородные области. Такова территория, которая была пройдена и отвоевана рабочей Красной Армией для рабочей России48.

    Товарищи! Из всего этого нельзя делать вывода, будто задача наша закончена. Далеко нет! Сейчас Советская власть прилагает все усилия к тому, чтобы добиться возможно скорого мира, хотя бы ценою тяжелых уступок, ибо ничто не может быть тяжелее для исстрадавшегося, изголодавшегося народа, чем эта навязанная нам ужасающая война. Год назад мы шли на Брест-Литовский мир, чтобы отвоевать передышку для нашего народа, для нашей страны. Передышка была слишком коротка, ибо сейчас же нашлись враги с другой стороны. Не так давно Народный Комиссар по иностранным делам снова повторил в официальной точной форме заявление советского правительства по адресу тех правительств, которые воюют с нами. Смысл заявления таков: "вы воюете против русских рабочих и крестьян -- во имя чего? Хотите процентов на ваши капиталы? Концессий, территорий? Чего вы хотите? Скажите, и мы деловым образом будем говорить о том, что мы можем, что мы вынуждены будем вам уступить, чтобы обеспечить русскому народу возможность мирного труда".

    Разумеется, мы с вами хорошо знаем, что все, что теперь уступим, вернется к нам, потому что Советская Россия только временно уступает империалистам. По Брест-Литовскому миру мы временно уступили огромнейшую западную полосу и всю Украину германскому и австро-венгерскому империализму. Тогда буржуазия, которая сама шла везде, где могла, рука об руку с германским империализмом, обвиняла нас в измене, в предательстве по отношению к стране. Мы отвечали: "мы вынуждены уступить, но то, что мы даем, к нам возвратится обратно". И если германские полки входили к нам, как угнетатели и поработители, под желтым знаменем империализма, то возвращались они обратно, как революционные полки, под красным знаменем коммунизма. То же самое произойдет, в конце концов, в результате нашей уступки по отношению к империалистам Франции, Англии и Америки. Мы говорим Вильсону, Ллойд-Джорджу, Клемансо: "все, что вы возьмете у нас, английские, французские и американские рабочие через месяц-два, через полгода, через год, вернут нам назад, когда учредят у себя Советскую власть".

    Меня спрашивают, в связи с этим, как обстоит дело с Принцевыми островами? Принцевы острова это, как вы знаете, острова на Мраморном море, куда нас собирались пригласить англо-французские и американские империалисты для переговоров относительно судеб России. Они решили, конечно, пригласить не только Советскую власть, но и все остальные так называемые правительства, белые и черные, которые еще не успели пасть, потому что их поддерживает рука иностранного империализма. Краснов ответил, что на совещание с большевиками он не пойдет. Он ответил это весьма гордо несколько недель тому назад, а теперь ему пришлось самому, как изгнаннику, покидать свой Дон и искать приюта в Новороссийске. Учредиловцы прежде боролись против нас, а теперь приехали к нам искать приюта и защиты на нашей территории. Колчака ждет та же судьба, что и Краснова. Мы же заявили, что согласны итти на Принцевы острова, и перед лицом всего мира мы скажем там, чем мы держимся; мы никогда не имели поддержки иностранных буржуазных правительств и не искали ее, наоборот, категорически отвергали ее. Все наши враги -- и Краснов, и Скоропадский, и Дутов, и Деникин, и Петлюра -- все они держатся исключительно поддержкой иностранной буржуазии. Мы же стояли и стоим на собственных ногах. И мы готовы это сказать и доказать везде и всюду: и в Москве, и там у них, на Принцевых островах. Но они сами, повидимому, раздумали или колеблются призвать нас туда, -- может быть потому, что брест-литовские переговоры, как они знают, сослужили большую службу делу германской революции. По поводу их решения мы не нервничаем. Если они решат созвать конференцию на Принцевых островах, мы пойдем туда и будем продолжать там ту работу, которую вели в Брест-Литовске. Если они раздумают и откажутся от конференции, мы подождем. С каждым днем число этих маргариновых белых правительств в России становится меньше, ибо Советская власть соскребает их с лица земли. Что же касается Принцевых островов, то они нас сами по себе не привлекают уже по одному тому, что носят имя принца. Может быть, тем временем, пока эти господа размышляют, мы найдем наши, Советские острова, куда свезем империалистов со всех стран, -- но уже не для переговоров49.

    Но сейчас, сегодня, во Франции, Англии и Америке Советской власти еще нет, и мы открыто объявляем о нашей готовности дать отступного хищникам и палачам, которые занесли нож над горлом Советской России. Значит, наша война, товарищи, является в полном смысле слова войной революционной обороны: на нас наступают, мы обороняемся. Даже по отношению к маленькой Финляндии с ее великими преступлениями мы не предпринимаем наступательных шагов, терпим, зная, что время работает за нас. Политика мира есть политика Советской власти. Но политика мира не есть политика капитуляции, политика сдачи завоеваний революции ее смертельным врагам. Нет, политика мира предполагает готовность до последнего издыхания оберегать завоевания революции, раз враги идут на них. Надо противодействовать духу бесчестной агитации, которая ведется в нашей стране, в наших полках некоторыми партийными группами, меньшевиками, правыми и левыми с.-р., которые пишут в газетах, что так как страна бедна, истощена, то нужно "прекратить гражданскую войну". "Не нужно Красной Армии", говорят эсеры. Еще раз вспомним, с кем мы ведем войну: на юге -- с Красновым, на востоке -- с Колчаком, на западе -- с эстонско-финскими белогвардейцами. Все они на нас наступают и хотят нас задушить. Прекратить гражданскую войну, разоружиться -- это значит стать беззащитными перед лицом палачей. Мы имеем полное право сказать гг. меньшевикам: "вы за прекращение гражданской войны? Так извольте отправиться к Колчаку и Краснову и сказать им, чтобы они прекратили гражданскую войну".

    Наша гражданская война есть революционная самооборона. Мы обращались ко всем врагам, заявляли им о нашей готовности купить мир ценой величайших уступок и жертв. Но враги не хотели итти ни на какие соглашения, потому что считали Советскую власть смертельно опасной для себя, а себя почитали достаточно сильными, чтобы справиться с нами. Поэтому-то они и не хотели итти ни на какие соглашения.

    В последнее время, однако, в их стане послышались новые ноты. Ллойд-Джордж заявил недавно, что наступать на нас опасно, ибо в результате наступления вокруг Советской власти сплачиваются крестьянские миллионы, которые будут оберегать свою страну всеми силами. Американский президент Вильсон, как сообщают газеты, считает ныне, что наступление господ "союзников" на Архангельск было ошибкой. После взятия нами Шенкурска последовала деморализация английских и американских солдат, которые покидают позиции, уходя в Архангельск. В Мурманске было открытое возмущение. На Одесском фронте, по имеющимся сведениям, французские полки требуют увода на родину, а черные колониальные войска не выдерживают климата и уже увезены из Одессы к себе. Вильсон и Ллойд-Джордж начинают понимать, что совершили ошибку. Кроме того, у этих господ развивается внутренняя борьба. Сегодня сообщена японская программа мира: она не требует передачи восточной Сибири в руки Японии, но настаивает на том, чтобы в Сибири ни одна страна не имела преимущества или особых концессий. Таким образом, по отношению к Советской России эти господа вынуждены урезать свои насильнические вожделения. Почему? Потому что мы стали сильнее, чем были, а они слабее. Мы создали в труднейших условиях крепкую армию, а их армия распадается всюду и везде. Распадается также и их тыл.

    Таким образом, наше международное положение становится лучше во всех отношениях. Но этот вывод не должен давать повод для фальшивого спокойствия, для беззаботного опускания рук; нет, мы не имеем никакого права почить на лаврах. Мировая бойня еще далеко не ликвидирована, она может снова вспыхнуть страшным огнем: на востоке -- со стороны Японии, на севере -- со стороны Англии и Америки, на юге, на западе -- со стороны Франции, Румынии, Польши. Еще могут быть сделаны попытки нанести нам смертельный удар оттуда или отсюда, на Петроград или на Москву.

    Буржуазия издыхает. Но судороги издыхающего организма бывают очень сильны. Укус издыхающей мухи очень болезнен. Буржуазия еще опасна. Нужно опасаться возможного последнего ее удара. Нам нужно быть крепкими. Нам нужны хорошие полки. Нам нужен хороший, боевой, молодой командный состав. Это вы, товарищи! Сейчас мы не имеем уже нужды преждевременно отрывать вас от школьной скамьи и бросать на фронт до окончания курса. Мы настолько сильны, что под защитой нашего фронта вы можете спокойно продолжать ваше военное обучение. Но что требуется от вас, это -- добросовестное до последней степени отношение к делу. Армия наша -- рабоче-крестьянская, но это не значит простая, лыком шитая, нет, она не отказывается от военной науки и от военной техники. Наоборот, наша пролетарская, мужицкая армия должна быть вооруженной и обученной по последнему слову военной науки. Каждый из вас, пройдя здесь краткий курс и получив затем известный боевой опыт на фронте, должен рваться снова и снова к военной науке, в военную академию или школу колонновожатых, которые мы открываем. Военное дело нам навязано судьбой. Раз мы должны быть солдатами революции, то долг чести повелевает нам быть знающими, всесторонне образованными солдатами. Будем работать! Будем учиться!

    В наших красных полках вы встретите теперь более высокие требования к вам. У нас уже есть командиры, у солдат есть опыт. Поэтому, к новому командному составу предъявляются более высокие требования. Вам нужно быть на уровне тех требований, которые предъявляют солдаты, судьба коих вам, как командирам, будет вручена. Необходимо добросовестное и честное отношение к тому делу, которому вы призваны служить.

    Весьма возможно, что пройдет еще значительный период, в течение которого мы не сможем воткнуть штык в землю. Европа представляет собою картину суровой борьбы классов и народов. Пройдут месяцы или годы, и вся Европа освободится от старого гнета и старой эксплоатации. Установится во всей Европе рабоче-крестьянская федеративная республика, и мы будем частью этой республики. Тогда нам не будет угрожать опасность на нашей границе. Куда мы ни оглянемся -- всюду будут друзья и братья.

    Сегодня этого еще нет. Враги не разоружаются. Брата и друга среди правящих классов Европы и всего мира у нас нет. И мы еще должны крепко держать винтовку в руках, и каждый должен относиться к своим обязанностям, как честный и доблестный солдат революции. Особенно вы, как будущие красные командиры, на которых с верой и упованием взирает рабочий класс, и не только нашей страны, но и всего мира. Ибо буржуазная печать всего мира доказывала в первое время, что мы армии не создадим именно потому, что у нас не будет командного состава. А теперь буржуазная печать Европы и Америки признала, что мы создаем первоклассный командный состав из сознательных рабочих, честных крестьян и лучших солдат. Это вы, товарищи! Верю, что с поставленной вам задачей вы справитесь. Пусть только каждый из вас не забывает никогда, что в основе нашей армии лежит высокая святая идея: честно служить с оружием в руках интересам угнетенных трудящихся масс. Помните твердо: то, что было надеждой угнетенных народов, задушевной мечтой трудящихся, их религиозной фантазией, их песней, -- надежда на спасение, на освобождение, которого никогда не переставали ждать трудовые, угнетенные люди всех стран, -- это теперь начинает осуществляться. Мы к этому новому царству свободы начинаем приближаться. На это осуществление святейших, заветнейших идеалов трудового народа покушаются наши враги. Вы -- передовой отряд, призванный охранять революционные завоевания русского народа. В грозный час, когда рабоче-крестьянская власть обратится к вам, товарищи курсанты, к вам, красные командиры, со словами: "Социалистической Республике грозит опасность", -- вы ответите: "мы здесь" -- и будете геройски бороться и умирать, сражаясь против врагов трудового народа.

    "Как вооружалась революция"

    т. II, кн. I.


II. Наступление Колчака

    ОПАСНОСТЬ НА ВОСТОКЕ

    (Доклад на пленуме Московского Совета Р. К. и К. Д. 1 апреля 1919 г.)

    Товарищи, вы знаете, что у нас на Восточном фронте были некоторые неблагополучия, которые в частности выразились в потере нами Уфы50. Товарищи, может быть, знают, что мне лично пришлось отказаться от возможности участия на партийном съезде для того, чтобы на месте убедиться, насколько наши неудачи глубоки и какие опасности они в себе таят. Мы сейчас опять вступаем в полосу тревожных недель и может быть месяцев, и в этой тревожной атмосфере плодятся и роятся всякие тревожные слухи. Здесь в Москве говорили о том, что колчаковцы приближаются почти что к Казани, что Волга будет перерезана, что мы ее с началом навигации не сможем использовать для транспортных целей и пр., и пр. Я отнюдь не склонен преуменьшать значения наших неудач и поражений. То, что мы потеряли в свое время Пермь, а теперь Уфу, это большой для нас удар, и все-таки я могу с полной уверенностью сказать, что на Восточном фронте никаких катастроф нам ждать не приходится, потому что уже сейчас там ведется деятельная и напряженная работа по восстановлению нарушенной линии фронта. Вы знаете, товарищи, как слагались наши фронты: это происходило, разумеется, не по нашим чертежам, не по нашей воле; они слагались по мере того, как на разных границах Советской Республики обнаруживались вооруженные враги. Так постепенно в течение последних 7-8 месяцев мы получали фронты со всех сторон. У нас фронт на севере, на юге, на востоке и на западе, только с небольшими перерывами и отдушинами. Вообще же, -- как мне довелось недавно сказать на международном коммунистическом конгрессе, -- если вы из Москвы проведете линию в любом направлении по любому радиусу и продолжите ее достаточно далеко, вы непременно найдете красноармейца со штыком в руках, который охраняет границы Советской Республики и охраняет почти в непрерывных боях. С самого начала самым опасным фронтом для нас мы считали с полным основанием Восточный. Это было после восстания чехо-словацких корпусов. Мы там сосредоточили все силы, какие у нас тогда были, двинули туда лучших наших работников из Петрограда и Москвы и благодаря напряженной общей работе установили твердо наши фронты, которые двинулись, наконец, не назад, а вперед, очистили Волгу и приблизились к Уралу. Но, товарищи, мы не могли развивать эти наши успехи на Восточном фронте. Мы сейчас же оказались вынужденными сосредоточить наше внимание на Южном фронте, и вы помните почему. Южный фронт шел тогда такими полосами, через которые нам грозило наступление англо-французских империалистов, и для нас было ясно, что если Краснов возьмет Царицын, Тамбов, Воронеж, то этим самым он покажет англо-французским империалистам, что дело наступления на Москву очень простое и легкое дело. Он толкнет их на этот путь, т.-е. даст перевес наиболее агрессивным, наступательным элементам англо-французских империалистов против колеблющихся и сомневающихся. Поэтому осенью прошлого года, после первых крупных наших успехов на Восточном фронте, после очищения Волги, нашей основной задачей явилось добиться во что бы то ни стало успехов на Южном фронте. Мы вынуждены были двинуть не только части из тех резервов, которые имелись в тылу; мы оказались вынужденными снять кое-какие надежные, твердые, обстрелянные крупные единицы с нашего Восточного фронта и перебросить на Южный фронт. Точно так же мы вынуждены были поступить по отношению к ряду выдающихся революционных советских работников-коммунистов, которые сыграли решающую роль на Восточном фронте. Все это имело огромное значение. Я тут же скажу -- впрочем, мне приходилось об этом в той или другой связи говорить уже не раз, -- что иногда для обеспечения успеха на целую дивизию, на целую армию достаточно бывает одного-двух-трех твердых закаленных людей, которые не оглядываются ни направо, ни налево, ни назад, которые по поводу страшных тягот, с которыми связана наша борьба на фронтах, не занимаются пустыми словами, а твердо знают, что нужно либо победить, либо погибнуть. Достаточно одного такого человека для армии, и у этой армии будет прекрасный дух, и она пойдет вперед. Иной раз снять одного такого человека, не оставить в дивизии подлинного революционного вождя такого типа, который я только что охарактеризовал, -- это значит посеять неуверенность на верхах, а как только руководящие элементы дивизии, полка или армии чуть-чуть опустят руки, это сейчас же чувствует вся масса красноармейцев. У нас превосходные солдаты. Есть, конечно, кулацкие или малосознательные элементы, но в большинстве своем они -- превосходный элемент, с ними можно сделать очень много при наличии твердого руководства, при наличии руководителей, которые твердо знают, куда они ведут, которые не сомневаются, не колеблются, не болтают попусту языком. Когда армия уверена, что у нее твердое руководство, что ее силы и кровь тратятся не зря, тогда она буквально вытягивается вся по одному камертону, по одной струне и одерживает крупнейшие успехи.

    Вот почему, товарищи, мы чрезвычайно ослабили Восточный фронт, сняв с него в конце прошлого года не только целые части, но и многих и многих руководящих работников. Мы одержали крупнейшие победы на Южном фронте. Правда, сейчас положение в Донецком бассейне ухудшилось, но там действует сейчас не армия Краснова -- вы знаете, что Краснова самого нет, он вышел в отставку, бежал в Новороссийск, были даже слухи (еще неподтвержденные) о его самоубийстве, -- там действует армия Деникина, которую он перебрасывает на Дон. Когда мы ослабим армию Деникина, мы не только окончательно освободим Дон, но освободим и Северный Кавказ, ибо на Северном Кавказе контр-революционных резервов почти не существует, есть лишь небольшой гарнизон для борьбы с местными революционными элементами. Наша задержка в Донецком бассейне объясняется тем, что туда отправлены новые силы, еще недостаточно испытанные; с другой стороны, там чрезвычайный разлив рек, бурное весеннее половодье, которое затрудняет переброску частей. Продвижение вперед наших авангардных частей вынуждено было приостановиться, чтобы они не были отрезаны разливами от питательного тыла, но эта заминка ни в какой мере не говорит о нашей слабости. Можно сказать с уверенностью, что у нас на Южном фронте значительный перевес сил. У нас были там вначале недисциплинированные части, были своеволия со стороны отдельных командиров, была несогласованность, пережитки партизанства. Нужно было проделать очень большую организационную работу на Южном фронте, -- и эта работа продолжалась в течение ряда недель и месяцев, -- чтобы превратить его в то, чем он является сегодня: в самую надежную колючую стену для защиты Советской Республики и ее центра, Москвы.

    Иностранную помощь людьми Деникин вряд ли сможет получить. И во французских войсках в Одессе, и на Черноморском фронте вообще мы наблюдаем полный распад, полное разложение, полное нежелание французского командования вмешиваться в операции. Это объясняется тем, что наша Красная Армия показала силу на ближнем Черноморском и Донском фронтах. Но наша задача все-таки не закончена, и как только состояние рек и мостов позволит -- это дело ближайших же недель, а может быть дней, -- Южный фронт станет свидетелем дальнейших решительных событий. И здесь мы с полной уверенностью скажем, что эти события будут вполне успешны для нас.

    На востоке -- с этого я начал -- мы имели неудачи. Товарищи, наше огромное преимущество перед нашим врагом состояло и состоит в том, что мы занимаем центральное положение. Я уже сказал, что ко всем нашим фронтам ведет линия, проведенная от московского центра. Благодаря этому мы имеем возможность перебрасывать силы на те участки фронта, где это наиболее необходимо в данный момент (поскольку, разумеется, это допускается состоянием нашего транспорта и продовольственных средств). Мы имеем возможность объединенного командования, ибо мы действуем по внутренней операционной линии. У нас штаб может помещаться в центре. Это преимущество оставалось чисто теоретическим до тех пор, пока у нас не было правильной организации, пока разрозненные отряды не были объединены в дивизии, дивизии в армии, армии подчинены фронтовому командованию, -- пока не были созданы Южный, Северный, Восточный и Западный фронты. Эти 4 фронта были подчинены центральному командованию. Только после этой организационной работы мы смогли использовать указанные преимущества. Разумеется, несовершенства есть и их очень много. Но причина их лежит вне армии, в той общей обстановке, в которой мы живем, в общих условиях нашей изголодавшейся, истощенной и истерзанной контр-революцией страны. Если у нас продовольствия мало, если железные дороги работают плохо, это неизбежно отражается на строительстве армии. Если буржуазия, меньшевики и эсеры сеют в нашей среде провокацию, если союзные империалисты подкупают наше командование, то все это отражается на армии, ибо армия есть центральный пункт, фокус, в котором пересекаются все наши слабые и сильные стороны. Наша сильная сторона -- это наш из ряда вон выходящий рабочий класс, передовые слои которого выносят то, чего не выносил ни один класс в мире. Наша сильная сторона -- это организованная, дисциплинированная, сильная партия этого класса. Наша сильная сторона -- это поддержка лучших элементов крестьянства, которые идут за этим рабочим классом. Вот в чем наша сила. Но в смысле состояния транспорта и продовольствия, разумеется, у нас куча недостатков, и с этой стороны наша работа встречает бесчисленные затруднения. Я не хочу перед вами, ответственными работниками, изображать дело так, что у нас в армии все благополучно, и что во всех недочетах повинен кто-то другой, -- я хочу только, чтобы товарищи, которые больше склонны к критике, чем к анализу, сравнили свою повседневную работу с нашей и поняли, что если у них идет работа плохо, то это скверно отражается и на нас, что одно зависит от другого прямо и непосредственно.

    Нашим преимуществом является и отсутствие единства у наших врагов. Наши враги были рассеяны на разных фронтах. Главная задача их состояла в том, чтобы действовать одновременно и объединенно, но осуществить это было им очень трудно, потому что им приходилось считаться с чрезвычайной растянутостью нашего фронта. Ведь нужно помнить, что наш фронт достигает 8 тысяч верст длины. В течение этой зимы наши враги делали всевозможные усилия, чтобы создать у себя единое командование, чтобы объединить все свои действия и вести их по единому плану и одновременно. Мы знали на основании различных источников, что к весне начнется наступление с их стороны на всех фронтах. Раньше наиболее серьезным фронтом был Южный. Деникин собирался ударить на Астрахань, затем соединиться с Колчаком и оттуда уже бросить войска на нас. Этот план был разбит нашими успехами на Южном фронте. Мы там разбили Краснова и заставили Деникина передвинуть свои войска на Луганск. Мы имеем теперь наступление с запада, со стороны Литвы и Латвии, с одной стороны, и со стороны Колчака -- с другой. Наше наступление на юге, как вы увидите сами, развернется в самом широком масштабе в самое ближайшее время. Сейчас мы переживаем самый острый период в ходе и развитии наших военных операций. Наши враги бросают сейчас на нас все свои резервы. Колчак бросил все свои офицерские школы, Деникин тоже бросил решительно все, что у него есть, эстонцы тоже получили помощь. Если не считаться с возможностью вмешательства французов и англичан, которое в настоящее время едва ли осуществится, то мы должны сказать, что сейчас наши прямые открытые враги мобилизовали решительно все, что у них есть. Мы потеряли Уфу. Произошло ли это по нашей вине, об этом я здесь говорить не буду. Сейчас производится по этому делу расследование. Часть командиров заменена другими, лучшими, а все рабочие, успевшие уйти из Уфы, вошли теперь в 5-ю армию. Я получил телеграфное требование о направлении туда дополнительного количества винтовок для добровольцев, массы которых поступают в нашу армию, внося в нее элемент здорового сопротивления и морального подъема. Если вы представляете себе, при каких обстоятельствах мы вынуждены были создавать нашу армию в течение 6-7 месяцев, -- брать рабочих и крестьян, направлять их на фронт, создавать несколько фронтов, затем развертывать эти фронты таким образом, что они к настоящему моменту достигли 8 тысяч верст, -- то вы можете себе представить всю напряженнейшую работу, которую мы проделали. Но если мы смогли все это сделать в условиях неприятельского наступления, то мы достаточно сильны, и если мы сейчас потеряли город, если у нас вообще бывают неудачи, то это не должно действовать на нас удручающе. Нужно иметь в виду, что фронт у нас так велик, что он, конечно, мог и загнуться где-нибудь, в каком нибудь месте; в этом нет ничего неожиданного, если иметь в виду то напряжение, с которым работают люди на фронте, если помнить, что железные дороги у нас очень плохи; нужно наоборот удивляться, что мы потеряли так мало. Натиск на востоке должен был, по плану наших врагов, сопровождаться одновременным наступлением по всей линии нашего фронта. К этому же времени приурочивался ряд внутренних восстаний; частью этого плана были попытки восстания в Симбирской и Казанской губерниях. Несколько времени тому назад мне пришлось простоять около полутора суток недалеко от Симбирска, потому что белогвардейцами был разобран мост. У меня есть целый ряд документальных доказательств того, что все эти наступления и внутренние восстания должны были произойти одновременно и все они приурочивались к 1 марта. Но если мы не сумели осуществить единовременное наступление по всему фронту, потому что наш фронт слишком велик, то в таком же положении оказались и наши враги. В их наступлении тоже были кое-где прорывы, кое-где запоздания.

    Одновременно с началом внутренних восстаний и наступлений начали распространяться чудовищные слухи в Москве и в провинции. Эти слухи тоже являются опасным оружием в руках наших врагов. Мне только что, например, сообщили, что в Серпухове неспокойно, что там 6 тысяч текстильщиков отправились к штабу и требуют хлеба, а штаб выставил против них пулеметы. Я немедленно отправился к телефону и спросил, что там делается. Оказалось, что в городе была временная заминка в доставке продовольствия, но сейчас этот вопрос уже ликвидирован. А между тем этот слух дошел до центра, и мне телефонировали о нем из Центрального Совета Профсоюзов. И такими слухами полна страна.

    Я должен здесь сказать об одном факте, который я непосредственно наблюдал в Симбирской и Казанской губерниях: во все тамошние восстания и в попытки к восстанию были вовлечены известные круги крестьян-середняков. Это -- факт несомненный, и часть вины за него лежит на некоторых местных представителях Советской власти. В Белебее, например, арестована местная уездная Чрезв. Комиссия, которая вела себя непозволительным образом по отношению к местным крестьянам, и там Губ. Советская власть приняла сейчас все меры к тому, чтобы все примазавшиеся к нам бесчестные элементы, все контр-революционеры и мародеры были расстреляны на глазах крестьян. Так будет во всяком случае поступлено с контр-революционерами, которые подымали восстания на Советскую власть. (Аплодисменты.) Но вот что, товарищи, является глубоко знаменательным фактом: теперь в этих восстаниях, вспыхивавших в разных местах, ни разу -- по крайней мере, на Восточном фронте -- не выдвигался лозунг Учредительного Собрания. Во всей Симбирской губ. лозунгом было "да здравствует Советская власть, долой коммунистов, долой жидов!", но нигде не говорили "да здравствует Учредительное Собрание!" У меня есть прокламация, в которой нет ни слова об Учредительном Собрании. Почему? Да потому, что старая поговорка говорит, "что мужик сер, да ума у него медведь не съел". Опыт колчаковщины не прошел для него даром. Он не забыл, что Чернов и другие менее славные соглашатели были вынуждены искать гостеприимства у нас, просить Советскую власть: "пустите нас, обиженных, христа ради". (Аплодисменты.) И если в первое время к крестьянину, которому порою приходится очень тяжко, у которого мы берем сына в армию, у которого берем лошадь и хлеб и которому далеко не всегда можем дать гвозди, железо, стекло, мыло, табак, -- если к этому крестьянину можно было подходить с лозунгом Учредительного Собрания еще 4 -- 5 месяцев тому назад, то теперь, после того как симбирские, казанские и др. крестьяне видали, как Черновские пятки сверкали по пути из Урала к нам, они потеряли всякую веру в Учредительное Собрание. И теперь издыхающие контр-революционные силы уже не решаются обращаться к учредилке, потому что знают, что учредилка пошла на портянки. (Аплодисменты.) Чтобы теперь привлечь к себе крестьянина, нужно явиться к нему с лозунгом Советской власти. Крестьянин, может быть, голодает, он бывает раздражен, -- это бывает и внутри семьи, когда люди голодны, истерзаны, нервно истрепаны, -- но когда крестьяне политически суммируют все то, что они слышат и видят, они приходят к убеждению, что при всякой другой власти им в настоящих условиях будет в 10 раз хуже, чем при Советской власти.

    Вначале наша контр-революция пользовалась открытыми буржуазными контр-революционерами -- Гучковым, Родзянко, Милюковым, -- чтобы задержать развитие революции. Но эти открытые империалисты быстро сошли на-нет. На смену им явились эсеры со знаменем Учредительного Собрания. Учредительное Собрание было быстро сметено, но память о нем долго была жива у отсталых слоев населения, и империалистская контр-революция пользовалась правыми эсерами, как орудием, для того чтобы поднимать эти отсталые элементы на восстания, на мятежи и проч. Но и правые эсеры скоро сошли на-нет. Сейчас ближайшим орудием в руках империалистской контр-революции являются левые эсеры, которые объявляют себя сторонниками Советской власти. Правда, левых с.-р. в природе мало, но агентов, которые поднимают знамя левых с.-р. или знамя Советской власти против Советской власти, -- таких агентов довольно много. Почему? Потому, что сейчас все кулаки, все контр-революционеры и все их агенты и прохвосты перекрашиваются в левых эсеров, когда пытаются поднять восстание. В этих труднейших условиях перед нами встает важная задача -- закрепить за собой политический и идейный капитал, состоящий в том, что крестьянин понял, что Советская власть -- это его власть, в том, что теперь крестьянина уже нельзя двинуть на контр-революционные действия иначе, как под лозунгом Советской власти. Более того, штабы этих контр-революционных восстаний организованы теперь совершенно по типу наших штабов. Во всех уездных городишках, в волостях, где вспыхивали восстания, создавались революционные военные советы или комитеты со своими военными специалистами, со своими особыми комиссарами, которые подделывались под советские учреждения, чтобы завоевать доверие крестьянина. И на допросах крестьяне прямо говорили, что они за центральную Советскую власть целиком, но что на местах у них были свои обиды, и что они создавали свои советские органы для того, чтобы отстаивать свои крестьянские интересы, а за этой надстройкой действовали уже агенты Колчака и англо-французских империалистов, идейные вдохновители восстаний -- эсеры и меньшевики. Но не удовлетворяясь восстаниями и призывами к стачкам, враги рабочей и крестьянской власти пошли за последнее время на самые тяжкие преступления. Вы знаете о бомбах, которые бросали в красноармейцев в Петрограде. Вы знаете, что в Петрограде были найдены бомбы в помещениях водопровода, предназначавшиеся для того, чтобы взорвать петроградский водопровод и лишить население воды. Между Петроградом и Москвой был перерезан путь, были взорваны мосты, чтобы исключить возможность соединения Петрограда с Москвой. И такого рода явления наблюдаются в разных местах. Мы имеем уже тут инициативу и действия отдельных небольших партизанских отрядов в 10 -- 15 -- 20 боевиков. Так бывает всегда после крушения больших военных предприятий. На сцену выступают мелкие группы и отряды в разных местах и пытаются доделать сорвавшееся дело.

    Меньшевики и эсеры в своих органах прямо, конечно, не говорили, что рекомендуют взорвать петроградский водопровод или разрушить Николаевскую железную дорогу, но они усердно внушают рабочим и крестьянам мысль, что при другой власти будет лучше. Я не сомневаюсь, что 9/10 сколько-нибудь мыслящих эсеров на вопрос, какая власть явится на смену Советской власти, теперь уже не ответят, что этой властью будет Учредительное Собрание. Они знают, что этого не будет. Они убедились в этом на примере украинской и кубанской рады, которые сейчас Деникин свел к нулю, на примере уральско-сибирской учредилки, которая больше не существует. Они видели это на примере учредиловца Чайковского на севере, где господствует английский капрал, а не воля тамошней северной демократии. Ни один сколько-нибудь здравомыслящий человек из среды эсеров не скажет, что на смену Советской власти явится власть Учредительного Собрания. Наоборот, в частных разговорах они сами теперь признают, что мы единственная революционная сила, что если бы пала Советская власть, то тем самым пала бы революция, что сменить Советскую власть могла бы только жесточайшая контр-революция. Но такова природа этой насквозь развращенной мелко-буржуазной интеллигенции, которая тысячью видимых и невидимых нитей связана с капиталом, что даже когда политическое сознание подсказывает ей, что Советская власть есть единственная революционная власть, она продолжает умничать и измышлять какие-то свои собственные пути. Она не хочет признать, что история, а не мы, создала все, что мы имеем, что Советская Россия есть наследство прошлого, и что нужно вытаскивать Советскую Россию вперед на большую дорогу. Нужно итти по тому единственному пути, по которому только и можно вытянуть телегу русского социалистического развития. Поэтому, г. интеллигент, если у тебя есть хоть частица чести и добросовестности, встань в ряды рабочего класса. Конечно, это трудно: приходится бродить по колена в крови и в грязи на фронте, но нет другого пути. И поэтому впрягайся, господин интеллигент, в эту нашу советскую телегу и будем ее совместно тянуть. Вот ясный неотразимый вывод для всякого сколько-нибудь честного друга народа, но они этого вывода не делают: до такой степени развращена и внутренне испорчена до мозга костей интеллигенция. В ней не осталось живого нравственного сознания, что вся ее политика фактически сводится к тому, чтобы затруднять нашу работу.

    В этом именно состоит объективная практическая задача господ литераторов из среды меньшевиков и эсеров. Они считают, что они неприкосновенны -- неприкосновенны потому, что им были открыты двери в Советскую Россию, что они легализованы, что они могут печатать на советской бумаге, советским шрифтом свои пасквили. Кроме того, они дожидаются приезда бернской делегации из таких же французских и немецких меньшевиков и эсеров, и они считают, что перед лицом такого грозного судьи, как французские Мартовы и Даны, мы не посмеем тронуть русских Мартовых и Данов. Но наша задача в том, чтобы продержаться против внешних и внутренних врагов, и если нам мешают Мартовы и Даны, мы готовы стереть их в порошок, чтобы только продержаться. (Бурные аплодисменты.)

    Вспомните, товарищи, что совсем недавно пролетарская Россия и вы прежде всего, рабочие Москвы, среди этой голодной и суровой зимы имели величайшее нравственное удовлетворение, когда сюда к нам в Москву прибыли представители европейских рабочих на международный коммунистический конгресс. Казалось бы, что русские социалисты -- эти господа считают себя социалистами -- должны были бы гордиться, что у нас в Кремле, в царско-поповском Кремле собрались представители немецкого, австрийского, венгерского, французского, скандинавского пролетариата. А вместо того они с пренебрежением пишут, что это несерьезные представители, что это какие-то венгерские эмигранты, что венгерская коммунистическая партия слаба, что только отдельные группы представлены на этом съезде. Так писали Мартов и Дан на другой день после нашего коммунистического конгресса. Но, прежде чем просохла типографская краска на их бесстыжей газете, в Венгрии разразилась революция, и поднялась во весь рост власть рабочего класса. Хорошо, что в данном случае опровержение явилось на другой день. Но это не всегда так бывает, иногда между их ложью и опровержением проходит более продолжительное время, и они пользуются им, чтобы отравить сознание рабочих, чтобы вставлять палки в наши колеса и тормозить нашу работу. Если это тяжело отражается на всей нашей работе вообще, то в особенности на нашей военной работе, потому что солдаты нуждаются в однородном сплоченном сознании. Они принимают непосредственное участие в борьбе, они идут умирать за дело, которое считают своим священным долгом, и если в их сознание будет заброшено сомнение, если будут расшатывать их психологию (хотя бы и подделываясь под Советскую власть), тогда, разумеется, армия распадется неизбежно.

    Когда мы легализовали меньшевиков и эсеров, мы им говорили: помните, Советская Республика не есть спокойная страна, это -- военный лагерь, это -- осажденная со всех сторон крепость революции. Помните, что наш рабочий класс не только господствующий класс в стране, но в то же время и революционный гарнизон. У нас есть для советской крепости, для нашей Республики, гарнизонный устав, который не позволяет в ближайшем тылу поднимать восстания, клеветать, лгать, травить, сеять сомнения. Помните, что мы можем претерпеть всякую критику, пока она диктуется стремлением улучшить положение, выполнить задачи рабочего класса. Но если ваша критика будет исходить из стремления подорвать веру рабочих в самих себя, то рука Советской власти опустится на вашу голову с такою же беспощадностью, как на головы Колчака, Краснова, Деникина, ибо для нас имеет значение не этикетка, не прошлое тех или других людей, а только одно -- удержаться до того времени, когда революция в Венгрии соединится с революцией в Германии, Австрии, Франции. И теперь мы ближе к этому, чем были несколько месяцев тому назад. Теперь то, что еще недавно казалось таким далеким, стало фактом, и с вышки царско-сельского -- теперь детско-сельского -- телеграфа и с Московской станции мы разговариваем с министром иностранных дел Венгрии Бела-Куном. Он тоже наш, он участвовал в нашей борьбе, и как эмигрант он командовал небольшим отрядом, который участвовал в подавлении эсеровского мятежа в июле прошлого года. Он один из тех, о которых эсеры писали, что против своих врагов большевики выставили китайцев и наемников австрийского империализма. И вот Бела-Кун является теперь выразителем воли венгерского пролетариата пред лицом всего мира и пред лицом тех, кто шельмовал его, как наемника австрийского империализма. Вчера, как мы узнали по радио из Будапешта, он арестовал эрц-герцога Франца Иосифа или Иоахима Иосифа, не помню, как его зовут, -- и тот заявил: "Почему вы меня арестовываете? Я убежденный сторонник Советской власти и желаю стать полезным гражданином социалистической республики; к тому же я давно являюсь сторонником идей Ленина". Товарищи, если они нас довели до голода, до разрухи, то мы их довели до того, что Габсбурги заявляют себя сторонниками идей Ленина, -- это тоже чего-нибудь стоит, товарищи!

    Позвольте в кратких словах резюмировать выводы. На Восточном фронте, где мы взяли Оренбург, Уфу и Уральск, а затем снова потеряли Уфу, наше положение в общем все-таки следует признать хорошим. На Южном фронте наше положение превосходно. В ближайшие дни мы будем в состоянии перейти на этом фронте в полное наступление. На Украинском фронте мы взяли Очаков, Мариуполь, и дело ближайшего времени -- падение Одессы. На западе мы находимся в состоянии обороны, но и оттуда нам не грозят большие неприятности. На Северном фронте мы наступаем, у нас есть там резервы, и мы их отправляем на фронт. Таким образом, со стороны внешней обороны наше дело, конечно, трудно, но не только не безнадежно, а наоборот, закончится нашим полным торжеством, если только тыл будет равняться по фронту. Я знаю, как трудно говорить это здесь, в голодной Москве. Но я всегда и на всех фронтах говорю, что если мы дадим заглохнуть этому нашему историческому центру, Москве, то мы несомненно потушим жизнь и на периферии, но что, несмотря на тягчайшие условия, мы должны продержаться и продержимся, если только червь сомнения не будет подтачивать наш рабочий класс. Если наши рабочие не позволят себе усумниться в правоте и в победном окончании нашего дела, то недалек уже тот час, когда мы увидим восход солнца Европейской революции. Если же у нас опустятся руки, то это будет наша гибель. Этого, товарищи, не должно быть. Мне, например, говорят, что рабочие недовольны на фабриках и заводах. Да как же им быть довольными, когда у нас нет хлеба! Но наши передовые рабочие должны понять положение, они должны учесть и наш голод, и наши неурядицы, но в то же время должны учесть и то, что происходит сейчас во Франции и Англии. Это первое условие, для того чтобы мы имели силу преодолеть все наши тяготы и смело итти вперед. Я не сомневаюсь в том, что и в тылу и в центре эти передовые, сознательные рабочие твердо стоят на своем посту, стоят истощенные, утомленные, голодные, но помнят и свято соблюдают свою клятву -- не уступать и не уступать. Конечно, им приходится нелегко, и когда мне говорят, что даже в Московском Совете иногда слышится ропот на военное ведомство, когда жалуются на то, что военное ведомство слишком много забирает себе, то я отвечаю: как же может быть иначе? То обстоятельство, что военное ведомство забирает у Совета и отовсюду лучших работников и рабочих, забирает транспорт и продовольствие, не может, конечно, не вызывать всевозможных нареканий, но нужно помнить, что война -- жестокое дело. Поведение военного ведомства может вызвать мгновенное раздражение, но, товарищи, нужно помнить, что ведь это наша армия, что это наше военное ведомство, как нашим является и Московский Совет. Если Московский Совет предпримет то или другое действие, которое на первый взгляд, может быть, покажется неприемлемым, то это дело одно, -- но когда внешний враг станет наступать, то каждый из нас скажет: не сметь наступать, это наш Московский Совет! И как бы мы ни были подчас недовольны нашим военным ведомством -- я не сомневаюсь, что в минуту опасности мы все, как один человек, скажем: не сметь наступать -- это наша армия! И вот, если мы будем вместе таким образом дружно работать, то мы несомненно победим и не только спасем себя, но сможем притти на помощь и революционной Венгрии и выполнить свой долг перед историей, перед мировой революцией. (Продолжительные аплодисменты.)

    Архив 1912 г.


ВОСТОЧНЫЙ ФРОНТ

    (Речь на объединенном заседании Самарского Губисполкома, Комитета РКП и представителей профсоюзов 6 апреля 1919 г.)

    Товарищи, наше международное и внутреннее положение снова подошло к критическому моменту. Чего-чего, а критических моментов, трудностей, опасностей и неожиданностей в развитии нашей революции было немало. Развитие это идет не по прямой восходящей и не по кривой равномерной линии, а зигзагами, волнистой линией, но все выше и выше. Так вообще только и может развиваться революция, которая является столкновением враждебных сил, а в борьбе враждебных сил, если они могущественны, неизбежно бывают уклоны в ту или другую сторону, подъемы, понижения, наступления и отступления. Но только одна из них является прогрессивной, ведущей человечество вперед, это сила рабочего класса, которая через все эти отступления и наступления, общие подъемы и общие успехи, должна, чем дальше, тем яснее и несомненнее, обнаруживаться. Это мы видим в развитии нашей рабочей и крестьянской революции и революции международной.

    Товарищи, мы начали в Октябре с бурного подъема и почти без сопротивления смели господство помещиков и буржуазии, но уже в тот период более опытным представителям рабочего класса было ясно, что октябрьская победа не есть последняя победа, что буржуазия и имущие классы вообще не сдадут без боя своих наследственных позиций, привилегий, барышей, что они приведут в движение все -- и небо, и преисподнюю, и свои международные связи, и свое искусство лжи и травли, и военную силу, поскольку они ею располагают, силу обольщения, силу подкупа -- одним словом, все те средства, какие выработали имущие классы в течение столетий и тысячелетий своего господства, -- и это подтвердилось.

    Уже в январе и феврале наше положение стало критическим. Мы оказались между молотом германского империализма и наковальней империализма англо-французов и американцев. Тогда молот казался более угрожающим, и нам пришлось пойти на вынужденное соглашение с австро-германским империализмом путем заключения ужасающего, до того периода еще небывалого в истории по своей жестокости, Брест-Литовского мира; после Брест-Литовский мир был превзойден теми условиями, какие Англия и Франция, эти великие демократии -- освободительницы народов, навязали истощенной и ослабленной Германии. Многие из вас, товарищи, помнят, вероятно, объективное положение страны и те настроения, какие господствовали тогда в рабочем классе, в эти проклятые месяцы после подписания Брест-Литовского мира и до начала наших побед на Восточном фронте.

    С запада мы находились в железных тисках германского империализма. Эти железные тиски изнутри поддерживались русской буржуазией и всеми ее слугами, и в то же время эти слуги и лакеи пользовались фактом германских железных тисков, чтобы травить нас и говорить: "А, смотрите, Советская власть сдала Россию германскому империализму". И в то же самое время, по призыву и приглашению русской буржуазии и услужающих ей партий, на северо-востоке поднималась новая опасность -- чехо-словацкая. Непосредственная опасность угрожала Поволжью, а после захвата Архангельска и вообще северному побережью.

    Товарищи, я не думаю, чтобы великий народ был когда-либо в таком ужасающем положении, в каком находились мы в марте, апреле, мае, июне, июле, августе прошлого года51. Казалось, последние счеты наши с историей подведены и подписаны, с одной стороны, германским империализмом, а с другой, -- империализмом англо-французским и японо-американским. Торжествовавшим врагам нашим казалось, что революционная Россия представляет собой политический труп, который пойдет в виде удобрения на ниву чужой культуры, чужой цивилизации, что самостоятельного будущего у русского революционного народа не будет. Буржуазия и те партии, которые ее поддерживали, -- и этого мы никогда не должны забывать, -- тогда только то и делали, что приглашали иностранных варягов володеть и княжить нами. Они обращались по разным адресам, к Германии, Англии, Японии, Америке, в зависимости от того, какой адресат был ближе. Украинская буржуазия и те оскорбленные русские буржуа, которые бежали на Украину, обратились к немцам и австрийцам. Наша северная поморская буржуазия и кулачество искали приюта в Англии, на востоке они братались с чехо-словаками, которые, как мы знаем, были только боевым отрядом французской биржи.

    И несмотря на то, что русская буржуазия в этот критический ответственный момент раскололась на несколько частей, т.-е. продавала русский народ разным государствам, свое внутреннее единство она сохраняла. В этот период она показала трудящимся массам русского народа, что патриотизм и интересы отечества представляют собой не что иное, как маску, которая прикрывает выгоды барышей и привилегированного положения, и что каждый -- Колчак, Милюков, Деникин, Скоропадский -- готов трижды -- что я говорю трижды? -- десятикратно, стократно -- предать и перепродать Россию, только бы сохранить одну десятую часть своих старых привилегий и барышей.

    Это была великая школа для русских трудящихся масс. И второй такой школой был затем здесь на востоке опыт с Колчаком. Поскольку Октябрьская революция явилась неожиданной и идейно неподготовленной для русского крестьянства, особенно в восточной полосе, где оно более зажиточно, менее голодает, и потому менее чутко к коммунистической пропаганде; поскольку Октябрьская революция явилась идейно неподготовленной для крестьянства восточной полосы, -- постольку в его среде долго находил отклик лозунг и идея так наз. Учредительного Собрания. Крестьянство в массе своей -- это его несчастье -- беспомощно. Оно раздроблено, оно живет не как рабочие, которые сосредоточены на фабриках, на заводах в городах, ближе к университетам, школам, ближе к образованию, ближе к газетам, ближе к театру. Как ни обездолены были рабочие при капиталистическом строе, они все же ближе соприкасались с источниками культуры, цивилизации, просвещения. Крестьянство было разбросано в полумиллионе сел и деревень, раскинуто на огромном пространстве старой царской России. В каждом селе сотни, в лучшем случае, тысячи жителей без связи друг с другом, идейно беспомощные. Эта крестьянская масса с трудом находит выражение своих стремлений, своих потребностей. Она мечется из стороны в сторону и не находит для себя ясной программы. Это не вина крестьянства, это беда его прошлой тяжкой судьбы. Его обманывала монархия, попы всех религий, бюрократы всех стран, его обманывала буржуазия либерализмом, идеями демократии. И крестьянство подвергалось время от времени внутренним толчкам, ужасающим революционным взрывам, поджигало помещичьи имения, а потом снова уставало и покорно сдавалось имущим классам. История человечества знает эти страшные взрывы крестьянского негодования и возмущения и, вместе с тем, крестьянской беспомощности. Имущим классам, более образованным, всегда в конце концов удавалось надеть узду на поднявшееся на дыбы крестьянство.

    Вот эта опасность была в революции и у нас. Если этого не случилось, так только потому, что впервые во всей мировой истории во главе восставшего крестьянства оказались не городские имущие классы, а неимущий класс пролетариев. Рабочий класс стал во главе крестьянства, чтобы вывести его из нищеты и язык его возмущения и страдания перевести на язык революционных идей, революционных лозунгов -- не для того чтобы обманывать крестьянство, а для того чтобы в первый раз в истории встряхнуть его и освободить от голода, от старых обманов. Но, товарищи, этот поворот исторический, поворот идейный был слишком катастрофичен для крестьянских масс, и немудрено, если они, выброшенные из царского варварства и дворянского гнета, из поповской тюрьмы, выброшенные сразу на дорогу пролетарской социалистической революции, не всегда умели различать друзей и врагов; а затем, товарищи, чего стоит сам по себе этот тяжкий процесс, особенно в истощенной стране, в стране, которая пережила четырехлетнюю войну и сейчас выдерживает натиск мирового империализма. Революция есть родовые муки нового общественного строя. Младенец, рождаясь, причиняет организму матери тяжкие муки, а здесь рождается новый строй из старого, и, разумеется, весь организм страны потрясен ужасающими родовыми муками, которые ощущаются крестьянством и рабочим классом во всей стране.

    Но рабочий класс отдает себе отчет в том, что это переходный период, что за этим переходным периодом последует настоящее нормальное развитие нового общества, которое и возместит все трудности, все тяготы, все болезни этого переходного периода. Крестьянину это понять несравненно труднее, он много сильнее ощущает трудности и бедствия переходного периода, когда новые раны налагаются на старые раны, старые язвы, и еще усугубляют их боль, подобно тому, как в тот момент, когда вы снимаете с каторжника въевшиеся в его руки и ноги цепи, ему больнее, чем когда он спокойно лежит, прикованный к стене. В этот период его старые раны и язвы казались особенно невыносимыми, а тут к нему явились правые с.-р. и меньшевики и поведали ему, что имеется особый способ безболезненно разрешить все вопросы через Учредительное Собрание, путем мирного всеобщего голосования. Соберутся все в одном здании, которое называется парламентом, будет председатель, который называется Черновым, будут партии, будут голосовать, будут урны, куда будут опускать записки, -- как опустят, так и выйдет: отдавать или не отдавать землю крестьянину, быть ли хозяином в стране рабочему или капиталисту. Все выйдет по записке, честь-честью, без кровопролития.

    Рабочий знает, что такие коренные вопросы не разрешаются голосованием, поднятием и опусканием рук и другой парламентской гимнастикой, что имущие классы не отдадут без боя своих позиций, а взять их можно лишь силой, грудь против груди, сталь против стали, кровь против крови. Рабочий это знает, крестьянина же сбивали с толку.

    Но вот тут в Самаре, на всем Поволжье история произвела гигантский опыт по просветлению сознания самых отсталых масс. Здесь заседала учредилка52, т.-е. Колчак, дутовцы и та промежуточная группа интеллигенции, которая путается между помещиками и крестьянами, крестьянами и рабочими. И вот эта-то промежуточная, никчемная, межеумочная эсеровско-меньшевистская группа и является носительницей идеи Учредительного Собрания. Колчак знает, что дело -- в материальной силе. Деникин тоже знает, и мы это знаем. Они же думают, что дело в чарах Чернова, Авксентьева и других величин парламентарной демократии. Здесь история произвела опыт. Они оторвались от нас, свое Учредительное Собрание оторвали от рабочего класса и крестьянской бедноты, и шли в обозе в качестве нестроевой команды в армии у Колчака, в армии у Дутова, и составляли там отряд, который был посредником между черносотенцами и белогвардейцами, -- белое и черное здесь одно и то же -- с одной стороны, и между трудовыми массами, с другой. Лозунгами Учредительного Собрания, идеей демократии они помогли Колчаку создать армию. Колчак -- авантюрист, бывший царский адмирал, который искал помощи у немцев, перешел на американскую службу, ездил в Нью-Йорк, получил свои серебреники и прибыл сюда. Это -- чистый тип авантюриста без вчерашнего и -- не будем сомневаться! -- без завтрашнего дня. Этот авантюрист не имел бы успеха, если бы вокруг него не было создано декораций Учредительного Собрания. А когда эти декорации помогли ему создать армию, тогда он сказал Чернову и Авксентьеву: "раб сделал свое дело -- пошел вон".

    И выполнивши свою работу, учредиловские рабы разбежались в разные стороны. Авксентьев отправился во Францию и Англию выпрашивать помощи у европейского империализма против нас. Чернов со своими единомышленниками, со всем президиумом священнейшего Учредительного Собрания постучался в ворота нашего советского дома и просил нас пустить его, ибо ему невтерпеж стало больше в той атмосфере, которую создало Учредительное Собрание.

    И это большой урок, товарищи, для самых отсталых и темных масс. Лучшего урока, более яркого урока, хотя и оплаченного дорогой ценой, нельзя было желать и требовать. Постучитесь теперь к русскому крестьянину, у которого мозги сколько-нибудь шевелятся в голове, и спросите его: "ну что же Учредительное Собрание, пойдешь под его знаменем?" Что должен ответить крестьянин, который сколько-нибудь следил за жизнью страны? Он должен ответить: "я видал это знамя в Самаре, я видал его в Екатеринбурге, в Уфе, я видел, как это знамя пошло Колчаку на портянки".

    Итак, самые авторитетные носители этого знамени, господа с.-р., искали потом приюта -- где? Да там, где революция сохранилась, потому что рабочий класс там не обольщался формальными внешними идеями демократии, а сказал, что защита революции -- это организованный вооруженный рабочий класс, который берет в свои руки власть, у каждой двери ставит своего вооруженного часового и говорит: "в этот дом насильникам и прохвостам хода нет".

    Таким образом, товарищи, со стороны внутреннего развития у нас были подъемы и понижения, наступления и отступления, но в общем и целом история великолепно работала за нас, разрушая все старые предрассудки. И результат этой работы мы видели как раз во время последних крестьянских восстаний, которые происходили внутри страны, которые поднимались прямыми агентами Колчака, поддерживались кулаками, но вовлекали в свой водоворот в некоторых местах значительные группы среднего крестьянства, вследствие того, что крестьянство чувствует, что трудно жить, но не всегда разбирается, где правильный выход.

    Но какой же лозунг выдвигали участники восстаний? Если в начале первой, Февральской, революции они еще выдвигали лозунг за царя, то дальше они этот лозунг скинули со счетов. Они узнали, что с ним подходить к сколько-нибудь широкой массе нельзя, и переняли у с.-р. лозунг Учредительного Собрания. Ведь за учредилку были тогда Краснов, Деникин, -- все, кто только мечтал о восстановлении помещичьей самодержавной власти; являясь перед лицом народа, они надевали на себя маску Учредительного Собрания. От этой маски теперь ничего не осталось. И вот почему во время последних восстаний, здесь, в тылу Восточного фронта, контр-революционные агитаторы выдвигали уже лозунги: не "да здравствует Учредительное Собрание", -- а "да здравствует Советская власть", но "долой партию коммунистов", "долой инородцев" и т. д. Но лозунга "долой Советскую власть" они выбросить не посмели, и везде, -- у меня есть довольно много и печатных и рукописных воззваний, распространявшихся белогвардейцами в Симбирской и Казанской губерниях, -- они подделывали наши лозунги и наши организации. У них появляется свой штаб, в котором есть и военный комиссар и военный руководитель, честь-честью, как полагается по декретам Советской власти. Стало быть, глубоко в сознание крестьянских масс проникли идеи Советской власти, если обмануть крестьянина, поднять его на восстание можно не иначе, как выступая со знаменем Советской власти в руках...

    Вот к чему мы пришли в результате последних восстаний. Я по этому поводу докладывал на-днях в Московском Совете и вспоминал там о том, как 50 лет назад, или около этого, когда наши русские революционеры представляли собой еще ничтожную и слабую кучку, а крестьянство было насквозь пропитано религиозными и монархическими предрассудками, -- возникло известное чигиринское дело, во главе которого стоял покойный товарищ Стефанович, тогда еще неопытный юноша, сделавший очень рискованный шаг. Возглавлявшаяся им группа революционеров обратилась к крестьянству с поддельной грамотой от имени царя, -- эта грамота называлась золотой и имела большую золотую печать53. Что это означало? Это означало крайнюю слабость революционеров и большую силу монархических предрассудков в крестьянских массах. Этот шаг был осужден всеми революционерами, потому что, как бы революционеры ни были слабы, они никогда не имеют права подделываться под ложные взгляды народных масс. В чем сила революционной партии? Да в том, что мы просветляем и просвещаем сознание трудящихся масс. Революционная партия никогда -- ни в минуту удачи, ни в минуту неудачи, ни в часы силы, ни в часы бессилья, слабости -- не имеет права, никогда и ни в чем, лгать и обманывать трудовые массы.

    Вот почему революционная партия, как я сказал, осудила эту авантюру группы слабых революционеров. Но, товарищи, если 50 лет тому назад мы видели молодую и слабую революционную партию, делавшую ложные шаги, то теперь перед нами -- последняя азартная ставка издыхающей контр-революции. У нее нет идейной почвы под ногами. Она вынуждена становиться на нашу почву.

    Вот почему левые с.-р., которые считают себя не учредиловской, а советской партией, теперь образуют прикрытие для контр-революции. Как в предшествующий период это было с правыми с.-р., которые давали Колчаку на подержание, на прокат знамя Учредительного Собрания, так теперь левые с.-р. дают тем же самым колчаковским агитаторам и всем вообще контр-революционерам на подержание поддельное знамя Советской власти.

    Стало быть, эти восстания дали нам возможность узнать свою величайшую идейную и организационную силу. Но вместе с тем, разумеется, восстания были и признаком нашей слабости, ибо они вовлекли в свой водоворот, как я упомянул, не только кулаков, но и -- не нужно себя обманывать на этот счет -- известную часть среднего промежуточного крестьянства. Объясняется это общими причинами, которые мною были обрисованы, -- отсталостью самого крестьянства. Но не нужно, однако, все валить на отсталость, ибо Маркс когда-то сказал, что у крестьянина есть не только предрассудок, но и рассудок, и можно от предрассудка апеллировать, взывать к рассудку крестьянина, подводить его на опыте к новому строю, чтобы крестьяне чувствовали на деле, что они в лице рабочего класса, его партии, его советского аппарата, имеют руководителя, защитника; чтобы крестьянин понимал наши вынужденные реквизиции, принимал бы их, как неизбежность; чтобы он знал, что мы входим во внутреннюю жизнь деревни, разбираемся, кому легче, кому тяжелее, производим внутреннюю диференциацию, расслоение, и ищем теснейшей дружеской связи с крестьянами-середняками.

    Это нам нужно, прежде всего потому, что до тех пор, пока в Западной Европе не стал у власти рабочий класс, пока мы левым нашим флангом не имеем возможности опираться на пролетарскую диктатуру в Германии, во Франции и в других странах, -- до тех пор правым нашим флангом мы вынуждены опираться в России на крестьянина-середняка. Но не только в этот период, нет, и после окончательной, неизбежной и исторически обусловленной победы рабочего класса во всей Европе перед нами в нашей стране останется важная огромная задача социализации нашего сельского хозяйства, превращения его из раздробленного, отсталого, мужицкого хозяйства в новое, коллективное, артельное, коммунистическое. Разве может быть этот величайший в мировой истории переход совершен против желания крестьянина? -- Никаким образом. Здесь нужны будут не меры насилия, не меры принуждения, а меры педагогические, меры воздействия, поддержки хорошим примером, поощрения, -- вот методы, какими организованный и просвещенный рабочий класс разговаривает с крестьянами, с крестьянами-середняками.

    И на Дону, товарищи, когда наши красные полки, освободители от власти Краснова, встречались с казачьими низами, -- там спрашивали наших комиссаров-коммунистов: "а как же будет дальше? Вы все теперь бросите в общий котел? А у нас все отнимете и передадите в коммуну?". Те комиссары, которые лучше понимали смысл коммунистической политики, отвечали им: "Нет, насилие мы применяем только по отношению к капиталистам, эксплоататорам, помещикам и деревенским кулакам, эксплоатирующим чужой труд для наживы и спекуляции хлебом. Что касается середняка, в том числе и казака-середняка, то по отношению к ним мы будем применять методы идейного воздействия, т.-е. мы будем поощрять создание коммунистического хозяйства. Этим хозяйствам государство будет приходить на помощь агрономическими знаниями, научной, денежной, технической помощью, и пусть попробуют отдельные частные хозяйства соперничать с коммунистическими!". Тогда казаки, сомневающиеся казаки, проникнутые чувством мелкого собственника, говорили, почесавши в затылке: "Что ж, это не плохо. Мы посмотрим, -- если у вас коммуна пойдет хорошо, и мы перейдем на то же положение".

    Вот это единственно правильный метод пролетариата, стоящего у власти: видеть в крестьянине союзника и по этой линии направлять всю свою политику в деревне. Те восстания, которые были здесь в Поволжье, дали нам предостережение и предостережение вдвойне грозное, потому что на Западе пролетариат еще не у власти. Ошибки всегда плохи, но когда мы будем сильны победой пролетариата на Западе, наши ошибки будут менее опасны, -- сейчас же они опасны, тем более, что тут не только ошибки, но сплошь и рядом прямые преступления. Советская власть есть власть. Власть открывает для отдельных лиц возможность всяких привилегий, незаконной наживы и обогащения, барышей и насилия, и к Советской власти неизбежно прилипли в разных местах элементы глубоко развращенные. Разумеется, есть много работников, которые при старом строе жили в известной среде и верили в старое, но увидали новое и перешли на нашу сторону, как честные люди, понявшие правду. А есть очень много таких прожженных прохвостов, которые при старом строе держались старой точки зрения, потому что это было выгодно, и которые при любом режиме готовы перекраситься в любую краску, молиться любому богу, -- как в одной из старых драм сказано, что старый царедворец Остерман сперва помолится русскому богу, потом турецкому, потом немецкому, а потом всех трех и обманет.

    Так вот, товарищи, и на верхах и на низах к Советской власти прилипли элементы, глубоко чуждые коммунистической политике, чуждые духовно и нравственно трудящимся массам, -- и, смотрите, кое-где в уездах, волостях они ведут себя по отношению к крестьянам так, как вели себя в старину исправники, пристава, урядники, стражники и земские начальники. Кое-где крестьяне буквально в неистовстве, в бессильном протесте берут в руки дубину, вилы и отправляются взрывать рельсы, мосты, подбиваемые на это контр-революционными агитаторами. Так, мне показывали в Казанской губернии документы относительно Сенгилеевского уезда, где крестьяне подвергались невероятным заушениям со стороны кое-каких маленьких советских чиновников, именно чиновников, а не советских работников, которые должны обслуживать нужды крестьян, которые против прямого врага должны применять открытое насилие, но к малосознательным крестьянам относиться, как к друзьям. Здесь же были старые царские приемы, старый гнет и насилие. И когда я эти документы прочитал, я спросил, что же с ними сделали. Я сказал, что, будь я в вашем трибунале, я бы созвал крестьян Сенгилеевского уезда, вызвал бы, с одной стороны, тех подлейших агентов Колчака, которые их подбивали к разрушению ж. д., а, с другой стороны, вот этих, будто бы советских, прохвостов, которые, пользуясь именем Советской власти, угнетали крестьян, -- и одним и тем же взводом красноармейцев расстрелял бы и тех и других54.

    Товарищи, отдадим себе ясный отчет в этом предостережении. Посмотрим и проверим наши советские ряды, очистим их от всех чужеродных элементов и заставим крестьян понять, что для них выход один -- это переваливать вместе с рабочим классом через трудный перевал, у подошвы которого мы сейчас находимся. Ибо если внутреннее положение наше трудно, а в голодные месяцы весны и лета будет еще труднее, и эта трудность будет использована всеми нашими врагами, -- то зато наше международное положение становится все лучше и лучше и открывает перед нами все более светлые и радужные перспективы.

    Товарищи, я начал с описания Брест-Литовского мира, самой тяжелой и черной страницы в истории Советской власти. Вы все, вероятно, помните, как улюлюкали по нашему адресу все так называемые патриоты, которые говорили и о подкупе и о предательстве. Это были ужасные недели и месяцы, когда Советская власть обнаружила свое бессилие. У нас не было армии -- старая армия рассыпалась, запрудила наш транспорт и разрушила хозяйство, а новой армии не было, -- и мы вынуждены были подводить итоги войны, в которой царская армия потерпела ужасающее поражение. Мы должны были платить по старым царским и милюковским векселям. Это обрушилось на нас.

    И когда мы с вами тогда говорили: "подождите, будет и на нашей улице праздник: германская революция разразится, германский кайзер не вечен", -- как издевались по нашему адресу эти мудрецы, они говорили: "вы кормите русский народ баснями, улита едет, когда-то будет", и "пока солнце взойдет, роса очи выест". Больше того, немецкие меньшевики и с.-р., Шейдеманы и Эберты в своих газетах за десять дней до германской революции писали: "большевики сознательно обманывают русский народ, рассказывая о революции в Германии, у нас революции не будет". За десять дней до германской революции они писали эти строки. Наши русские меньшевики их цитировали, писали об этом, ссылаясь на их мнение, на их суждение. Товарищи, и здесь, как и в вопросе об Учредительном Собрании, история работала на славу и поспешила опровергнуть шарлатанские заверения меньшевиков. Германская революция разразилась.

    В Брест-Литовске мы были раздавлены, там против нас сидели барон Кюльман, граф Чернин, -- представители Гогенцоллернов и Габсбургов, и, товарищи, нужно было бы, чтобы вы все поглядели на них так близко, как я на них глядел... Впрочем, не пожелаю вам хоть на полчаса пережить то, что нам приходилось переживать перед лицом этих дипломированных, патентованных, сиятельных дипломатических тупиц Гогенцоллерна и Габсбурга.

    А они, товарищи, смотрели на нас так, как какая-нибудь барыня глядит на заморское растение.

    "Вот, мол, что довелось увидать на своем веку... Советская власть. Ну что же, надо поспешить на нее посмотреть, ибо предсказано точно, что погибнуть ей на той неделе в четверг".

    И барон Кюльман и граф Чернин -- люди, конечно, высокой полировки; в официальных разговорах они только намекали, а в частных прямо говорили, что "подписывать мир будете вы, а выполнять его будут другие, -- те, кто придет вам "на смену", т.-е. те, кто почище, т.-е. буржуазные солидные правители, а, может быть, и монархия, те же Романовы. Они были совершенно убеждены в этом. И когда этот наглый граф Мирбах, не тем будь помянут покойник, приходил ко мне в военный комиссариат, разумеется, без всякого приглашения, -- это происходило в мае месяце прошлого года, когда чехо-словаки восстали на востоке, а немцы наступали на юге, вся Украина была в их руках, Скоропадский уже сидел в седле и думал, что сидит твердо, -- в это проклятое время граф Мирбах спрашивал меня с высоты своего величия: "что же, когда будете прощаться с Россией?..."

    По долгу вежливости я пытался уклониться и ответил в том смысле, что знаете, мол, граф, в наше переменчивое и тревожное время устойчивых правительств вообще нет. На что он мне со всей наглостью прусского юнкера повторил: "Нет, я говорю о вашем правительстве". Тут, позабыв всякий долг вежливости, я бросил: "поверьте, граф, что наше правительство покрепче кое-каких наследственных правительств".

    И нужно было бы, товарищи, вам видеть физиономию графа Мирбаха. Это было как раз в тот день, когда в голодной Москве контр-революция во время крестного хода хотела вызвать столкновения на улицах: по Москве вдоль Кремля шли крестные ходы, а граф Мирбах, глядя в окно -- разговор происходил в третьем этаже -- повторял: "все, все кругом шатается".

    И вот, когда я сказал, что наше правительство покрепче кое-каких наследственных, он взглянул на меня, как на сумасшедшего человека, забывшего все законы, божеские и человеческие.

    Много ли времени прошло с того дня -- ведь года не прошло, но что такое год в истории народов? -- а где теперь граф Мирбах? Он, правда, был убит, но где сейчас германский кайзер? -- он сидит в Голландии, где-то взаперти и не смеет показаться к себе в страну. А барон Кюльман и граф Чернин, с которыми мы заседали там в Брест-Литовске? А германская монархия? -- От нее не осталось и следа. Германская армия? -- Ее нет, она рассыпалась в прах. А германский рабочий класс? -- Он борется за власть.

    Австро-венгерская монархия разбита, раздроблена. Где австро-венгерский император Карл? Он где-то прячется. Граф Чернин? -- где-то скрывается. А Советская власть существует и в Москве, и в Петрограде, и в Самаре, и везде она во сто раз прочнее, чем была год тому назад.

    Нам угрожали тиски англо-французского империализма, и был момент, когда эти тиски, казалось, грозили нас смертельно зажать. После победы над Германией не было предела всемогуществу англичан и французов. Более того, сама германская буржуазия вместе с Гинденбургом охотно шла на службу к Франции и Англии для подавления большевиков. У меня есть свежие немецкие газеты, где прямо говорится в ряде передовых статей: "на западе, т.-е. на границе между Германией и Францией, возвышаются стены из бетона и чугуна -- стены старой национальной ненависти между Францией и Германией. Но это все ничтожно по сравнению с той пропастью, какая отделяет нас на востоке. С Францией мы должны так или иначе притти к соглашению, но с большевиками, но с Советской властью -- никогда. Это другой миропорядок, они отрицают -- так прямо и сказано -- "они отрицают всякие основы хозяйственной жизни и частную собственность" и -- прибавим от себя -- порядок, на котором основан священнейший барыш. Борьба с Англией и Францией, старые крепости Бельфор, Верден, -- все это ничтожно по сравнению с той ненавистью, которую мы внушаем объединенному европейскому капиталу. Таково признание германской буржуазии, придавленной, униженной, ограбленной, которая и сейчас, извиваясь под пятой французской и английской буржуазии, говорит: "а все же ты мне ближе, ты мне роднее, чем эта страшная советская коммунистическая республика". Вот чувство, какое они к нам питают в Германии, во Франции, в Англии, везде.

    Правда, вы можете сказать, что, когда Англия и Франция предлагали поездку на Принцевы острова49, Советская власть согласилась на такую поездку, и согласилась сейчас, как тогда в Брест-Литовске, потому, что мы готовы использовать всякую возможность, для того чтобы сократить наш фронт, завоевать перемирие, передышку, облегчить тяготы нашей Красной Армии и всего рабочего народа. Разумеется, мы поехали бы на Принцевы острова, как мы ездили в Брест-Литовск, не из симпатии, уважения и доверия к Клемансо, Ллойд-Джорджу и к этому старому заокеанскому ханже и лицемеру Вильсону, -- нет, товарищи, на этот счет Клемансо, Ллойд-Джордж и Вильсон, как раньше Гогенцоллерны и Габсбурги, не заблуждаются ни на один час, они знают, что мы к ним питаем те же самые чувства, какие они питают к нам. Мы связаны с ними внутренней ненавистью, внутренней смертельной враждой, и соглашение с ними диктуется только холодным расчетом и является по существу своему временным перемирием, после которого борьба неизбежно разразится с новой силой.

    Раньше казалось, что нас задушат, потом нам предложили Принцевы острова, потом перестали об этом говорить. Почему? -- Потому что Колчак, Деникин, Краснов и Маннергейм в Финляндии заявили империалистической бирже: "дайте нам срок, дайте нам еще два-три весенних месяца, Советская власть будет задушена, и вам не понадобится с ней договариваться на Принцевых островах". На это Ллойд-Джордж отвечал: "вы нам обещали это давно. Раньше всех обещал Милюков, потом Керенский, Скоропадский на Украине, потом Краснов, теперь Краснов бежал из Ростова, его сменил Богаевский, -- вы все обещали. Колчак давно обещал Америке. Мы вам помощи войсками больше не дадим, у нас положение на севере и на юге становится все хуже и хуже". Тогда Колчак, Деникин и другие отвечали: "мы просим, мы умоляем дать нам хоть небольшой срок, чтобы покончить с Советской властью. Не вступайте же с ней в переговоры, не укрепляйте ее положения. К весне мы подготовим широкое наступление".

    И вот оно наступило -- это весеннее наступление. Союзники в течение всей зимы давали денег, снаряды. Они не давали живой силы, ибо боялись впутаться слишком глубоко в наши дела, увязнуть в нашей советской равнине, ибо на опыте Германии увидали, что к нам в Россию войска империалистов вступают под трехцветным знаменем империализма и насилия, а отсюда, из Советской России, те же войска уходят под красным знаменем коммунизма.

    Они согласны давать оружие, деньги, винтовки, серебреники, но уводят своих солдат.

    Во Франции руководящая газета "Тан" ("Время") и в Англии газета того же названия "Таймс" открыто говорят о том, что из Одессы уводят французские войска потому, что после падения Николаева и Херсона положение десантной армии в Одессе стало слишком опасным. Так прямо и говорят об этом в европейской печати. У меня есть телеграмма, полученная сегодня или вчера, относительно положения союзнических войск на севере России, -- не знаю, была ли она опубликована в печати: "Америка. Радио из Парижа для Канады. Невольное волнение, охватившее британские круги относительно серьезной опасности уничтожения, грозящей архангельской экспедиции, только подтвердило мнение американских военных, высказанное много месяцев тому назад. Прибавились новые яркие факты, а именно: бунт финских войск в Архангельске".

    Американцы и англичане мобилизовали или вернее привлекли к себе финские полки, когда немцы занимали Финляндию. Англичане выступали, как освободители финнов от германского империализма. Теперь американское радио из Парижа сообщает открыто о бунте финских солдат в составе англо-американской армии на нашем северном побережье: "Бунт финских войск, грозящий отрезать единственный путь наших солдат, а также концентрация большевиками боевых судов на Двине и Ваге доказывает их готовность к атаке. Люди из Канады составляют главную часть отряда в этом месте. Официальные лица признают, что нет ни малейшей надежды усилить их состав до большевистского нападения".

    Лондонская "Дейли-Мейль" говорит в передовой статье: "ответственность за опасность лежит на союзниках. Они послали эту союзную армию и отказались отозвать ее обратно. Это они сделали с полным сознанием и совершенно пренебрегли опасностью, угрожающей армии, несмотря на предостережения со стороны солдат и моряков. Взоры всего мира обратятся к ним, если они попадут в руки врагов, так как их судьба будет ужасна" и пр., и пр. Разумеется, это наглая ложь. Если они попадут к нам в руки, мы поступим с ними так, как поступили с теми сотнями, а теперь вероятно уже тысячами французов, англичан и американцев, которые взяты нами в плен на Украине и на севере. Мы их посадили на школьную скамью и дали им преподавателей, французов и англичан-коммунистов, и они делают превосходные успехи.

    Недавно в английском парламенте буржуазный депутат запрашивал морского министра, правда ли, что некий англичанин Прайс55 вел преступную большевистскую агитацию на Мурманском побережье, и верно ли, что там было восстание английского батальона и что его пришлось убрать. И английский морской министр вынужден был подтвердить, что да, этот Прайс был раньше корреспондентом газеты "Манчестер Гардиан", английской демократической газеты, у нас в советской школе стал коммунистом, отправился из Москвы на север и вел там агитацию с огромным успехом. Там было восстание не одного батальона, а нескольких, и эти войска пришлось увезти в Англию. А в Одессе французским генералом были расстреляны два французских товарища за агитацию среди войск56. Недаром этот французский генерал сослался на слишком суровый климат и поторопился увезти свои войска на родину.

    Я мог бы привести цитату из немецкой газеты, которая говорит: "Красная Армия сильна, но она сильна не столько оружием, сколько словесной пропагандой. Большевики, -- говорит газета, -- это не простая политическая партия, которая в настоящее время господствует в русском государстве, -- нет, это мировые революционеры, которые принцип государственного интернационализма проводят практически и практически же отрицают основы хозяйственной жизни и понятие частной собственности".

    И дальше: "против внушительной массы Красной Армии, -- говорит она, -- мы не сможем сопротивляться нашими гинденбурговскими добровольческими отрядами и защищать границу, потому что в ее распоряжении имеется колоссальная сила пропаганды, -- всех недовольных во всем мире она мобилизует под знамя Советской власти".

    Вот признание, которое делает буржуазная газета "Берлинер Тагеблат". Она констатирует страшнейшую растерянность господствующих классов во всем мире и заканчивает прямыми комплиментами по адресу Советского правительства: "насколько ясна и сознательна политика Ленина и Троцкого, настолько бессмысленна и противоречива политика стран Согласия. Своей политикой они только толкают Германию в руки большевиков" и пр., и пр.

    Вот мысли, которые теперь господствуют в головах имущих классов, буржуазии, министров, правительств, генералов всех стран. Они видят, как какая-то могущественная стихия проникает в сознание трудовых масс. Везде они воздвигают карантины, которые должны окружить Советскую Россию и не пропускать бацилл большевизма к себе на запад, и в то же время их десанты создают непосредственную возможность заражения. Растерянность, беспомощность, полная идейная и политическая прострация констатируются руководящей печатью. Я цитировал и "Таймс", и "Тан", и французскую, и берлинскую газеты -- все они жалуются на растерянность и на глупость своих господствующих классов. Давно сказано, что кого Юпитер хочет погубить, у того он отнимает первым делом разум. Это понятно: когда положение класса становится безвыходным, он часто теряется.

    Я не стану входить в оценку этих фактов. Да дело и не в оценке. Там, где история работает за нас, за рабочий класс, она толкает его вверх. Там, где история показывает основу господства старых классов, там неизбежно мы будем иметь успех. Старые классы осуждены историей. На это я указывал, когда говорил, что наше международное положение становится лучше с каждым месяцем, с каждой неделей, с каждым днем. Мы становимся крепче, они -- слабее. Вот почему не испугались мы перемирия. Время работает за нас. Перемирие закончится, -- мы будем сильнее, они будут слабее. Будет ли перемирие или нет, не знаю, но они свои войска уводят, и на севере мы продвигаемся успешно вперед. После взятия Шенкурска там у нас сосредоточиваются новые силы, и как раз вчера телеграмма сообщает о новом продвижении в сторону Архангельска на 18 верст вперед. Я не сомневаюсь, что это только начало нового наступления, которое передаст в нашу коммунистическую школу несколько тысяч хороших английских и американских коммунистов.

    Все это говорит за то, что наше международное положение благоприятно. Последние недели, последние месяцы еще оставлены историей для наших внутренних врагов. И они знают, что если теперь вот в апреле, в мае, в июне или в июле им не удастся заставить нас поскользнуться, упасть у самого порога европейского социализма, то это не удастся им никогда. Бывает, что здоровый и крепкий человек поскользнется на апельсинной корке и сломит себе шею. Так и они надеются на то, что рабочая и крестьянская власть, в этих трудных условиях, когда европейская революция развертывается, но еще не достигла полной победы: когда нас тормошат со всех сторон; когда Колчаку и Деникину достаточно будет, может быть, в одном месте прорвать фронт, запугать, терроризировать, лишить духа Красную Армию, обмануть крестьян-середняков, поднять их лозунгом Советской власти против Советской власти, создать замешательство и кровопролитие, -- что в этих трудных условиях Советская власть погибнет в России накануне своего полного торжества во всем мире.

    Вот смысл наступления Колчака. На всех других фронтах наступление сорвалось. Немецкие гинденбурговские батальоны имеют кое-какой успех в Латвии, на западе вообще, вместе с поляками, вместе с латышскими, эстонскими, литовско-белорусскими белогвардейцами, но те же самые газеты -- тут две у меня: восточно-прусская и берлинская -- прямо говорят: "это случайные, частичные успехи, мы их развить не можем. Если у нас есть сколько-нибудь стойкие части, они нам нужны теперь в Берлине против спартаковцев, а не против русских большевиков".

    Положение на Западном фронте восстанавливается. Петлюровские банды расползаются, разлагаются. Они нам не страшны. Советская революция из Украины перешла в Галицию, а Галиция была тылом Петлюры. Этот тыл горит теперь ярким пожаром за их спиной. На Украине регулярных красноармейских частей было немного. Однако, и перед этим могущественным рабочим и крестьянским восстанием отступали деморализованные не только русские белогвардейцы Гришина-Алмазова, но и англо-французские регулярные части, с которыми мы сражались под Березовкой, где забрали большую военную добычу, в том числе и три грозных танка.

    На Дону, в Донецком бассейне, никакого наступления против нас не вышло. Там идет и продолжается наше победоносное продвижение на Дон, а в дальнейшем пойдет и на Кавказ. Краснов разбит. Деникин будет разбит. В Донецком бассейне, где они сосредоточивают все, что у них есть, и где мы их берем в железные тиски, от Мариуполя на Таганрог, от Воронежа и Великокняжеской через Торговую на Батайск и на Ростов, -- тиски сжимаются все крепче и сильнее. Пройдет месяц весеннего половодья, и двинется вперед наше наступление, развернется своим естественным путем. Мы там сильнее. Не скрою от вас того, что у преддверия Каспийского моря стоит наша превосходная флотилия, несравненно более могущественная, чем флотилия противника.

    Остается только восток, один восток -- Урал, Сибирь, где наступает Колчак, а мы отступаем, где наш враг имеет успех, а мы в последнее время терпели неудачи. И здесь Колчак поставил своей задачей до наступления весны перерезать Волгу во что бы то ни стало и лишить нас этой важнейшей артерии. Когда-то, не так давно, мы очистили Волгу от белогвардейцев и превратили ее в честную советскую реку. Теперь белогвардейцы снова хотят обесчестить и загрязнить Волгу и отнять ее у рабочих и крестьян, которым она необходима для транспорта. Если есть опасность, которая грозит Советской власти, власти рабочих и крестьян, -- так это колчаковские банды, скрепленные поддержкой с.-р. и меньшевиков и идеей Учредительного Собрания.

    У Колчака большой тыл. В Сибири богатое кулацкое крестьянство. На него Колчак опирается. К Колчаку сбежались со всей страны худшие контр-революционные элементы старого офицерства. При их помощи и при помощи кулаков Колчак производит довольно широкую мобилизацию крестьянских масс. Он получил из Америки необходимое снабжение, владеет пока большей частью Урала, отнял у нас снова завоеванную кровью рабочих и крестьян Уфу и угрожает подступам к Казани, подступам к Самаре. И здесь, товарищи, мы стоим перед важнейшей задачей рабочих и крестьян всей страны в настоящий момент: мы должны во что бы то ни стало сосредоточить лучшие силы на Восточном фронте. Успех Колчака объясняется в значительной мере тем, что мы вынуждены были осенью прошлого года и в первую часть зимы после крупных успехов на востоке снять с Восточного фронта отдельные крепкие части, снять лучших работников и перебросить их на юг против Краснова, который перед Воронежом угрожал Москве, сердцу Советской России.

    На юге работа сделана на три четверти. Она будет доделана до последней четверти и теми силами, какие там есть. Сейчас все резервы, все силы, какие имеются как в виде войсковых частей, так и силы организаторские, идейные, должны быть направлены на Восточный фронт. Лозунг Советской России в настоящий момент -- это Урал: сосредоточить там всю силу, создать напряжением рабочих и крестьян ударные полки, выдвинуться с Волги на восток к Уралу.

    Урал должен быть наш, как нашим является уже Поволжье, как нашим в значительной мере является Дон. Урал должен быть наш. Мы должны вернуть Златоуст, Екатеринбург, Пермь, должны проложить себе дорогу через Челябинск в Сибирь, где нас ждут рабочие Сибири и крестьянская беднота, как избавителей.

    Если в этом -- главная задача всей советской страны на востоке, -- это вдвойне и втройне главная задача для вас, товарищи самарцы. Здесь у вас было сильное гнездо белой гвардии, а теперь -- узел нашей Красной Армии. Здесь переплетаются пути трех армий Восточного фронта. Поэтому все внимание, все силы должны быть сосредоточены на задаче и потребностях Восточного фронта. Вы -- ближайший тыл, вы -- прифронтовая полоса. Надо сжать гражданские советские учреждения, расширить военные. Все, кто на фронте может оказать пользу, -- на фронт -- комиссаром, в органы снабжения, в ячейки, в полки, в штабы! Лучших работников вы обязаны отдать на фронт. На Восточном фронте сейчас решается судьба Советской России и вместе с тем судьба всей мировой революции. Мировая революция, разумеется, не погибнет, она проложит себе пути, но она может быть отброшена на год, на два и на десять лет назад. Мы хотим войти в эту мировую революцию, опираясь на Советскую Россию, как она есть сейчас, какой мы ее подготовляли в течение десятилетий упорного революционного труда и борьбы, какой мы ее с вами завоевали в Октябрьские дни и защищали в борьбе против всех врагов. Вот эту Советскую Россию, обновленную кровью рабочего народа, испытаниями его, мы ни за что отдать не хотим. Нашей грудью мы образуем вокруг нее щит, и этого щита не проломит никакая сила.

    Товарищи, на фронте я буду иметь, надеюсь, полное право сказать, что у 5-й, 4-й и 1-й армий и у южной группы в лице Самары имеется твердый закаленный тыл.

    Товарищи самарцы, когда вам приходилось туго, когда здесь, быть может в этом самом зале, раздавались речи Дутова, в Москве, в Петрограде мы ударили тревогу. Мы сказали рабочим Петрограда и Москвы, что на Волге завязался тугой узел, который нужно рассечь, и голодные, истощенные петроградские рабочие, не жалуясь на плохой паек, подтянули туже кушаки, взяли винтовки и пошли освобождать Волгу и вашу Самару.

    Сейчас, товарищи, Самара свободна, в Самаре есть крепкий гарнизон, мужественная организация самарских профессиональных союзов и заводских комитетов, цвет самарского рабочего класса, объединенный общей идеей и закаленный тяжкими испытаниями и всей предшествующей борьбой. И теперь вы не потребуете, чтобы московский, петроградский рабочий освобождал вас, ибо вы не собираетесь сдаваться и вы не будете нуждаться в освобождении.

    На этом собрании, объединенном единой мыслью и волей, мы заявляем, что все покушения Колчака перерезать Волгу являются покушениями запальчивого бессилья. Самарский совет, самарский гарнизон, самарский пролетариат вместе с нашим фронтом и вместе с нашим глубоким тылом обещает и клянется, что Самара не будет сдана, что Волга останется честной советской рекой.

    "Как вооружалась революция"

    т. II, кн. I.


НА УРАЛ!

    Долго подготовлявшееся весеннее наступление врагов Советской Республики развернулось. На Западном фронте оно после первых успехов противника приостановлено57. Немецкая печать вынуждена признать, что германские батальоны, которые играли важнейшую роль в наступлении на Западном фронте, совершенно ничтожны по численности и крайне неустойчивы. Да и немудрено! Немецкой буржуазии и ее лакеям-соглашателям крепкие части гораздо более нужны в Берлине, чем в Ковно. Польские войска, несмотря на все обещания союзников, не обуты, не одеты и голодны. Коммунизм делает в Польше все более широкие завоевания. Западный фронт серьезной опасности не представляет.

    На Украине дела идут прекрасно. Попытка контр-наступления со стороны петлюровцев потерпела жалкий крах. Они уже сдали Коростень. Надежда на галицийские полки оказалась обманчивой. После победоносной советской революции в Венгрии, могущественное революционное движение перекатывает свои волны по всей Галиции. Бывший глава правительства Украинской Рады Голубович, предавший в Брест-Литовске германскому империализму Россию и Украину, захвачен восставшими галицийскими рабочими и сидит под замком.

    Сдав Херсон и Николаев, англо-французы отказались от надежды удержаться в Одессе. Они спешно эвакуируют свои войска58. Гришин-Алмазов, белогвардейский генерал, еще бесчинствует в столице юга, еще вешает одесских рабочих на фонарях, но дни господства буржуазии не только в Одессе, но и в Крыму сочтены.

    На Дону операции временно задержаны весенним разливом рек. Перевес сил здесь несомненно на нашей стороне. После взятия Великокняжеской и форсирования Маныча, царицынская армия протягивает вооруженную руку к узловой станции Торговой, открывая новую угрозу на Батайск и Ростов. В то же время украинские войска, занявшие Мариуполь, наступают на Таганрог. В Донецком бассейне происходит сосредоточение наших сил. Ликвидация донецко-донской контр-революции -- дело ближайших недель.

    На Архангельском фронте положение противника безнадежно, по признанию буржуазной англо-американской печати. После сосредоточения там достаточных сил, мы перешли в наступление и успешно продвигаемся вперед. Ликвидация архангельско-мурманской авантюры в полном ходу.

    Восстания, поднятые внутри страны для поддержки внешнего наступления, почти везде ликвидированы или успешно ликвидируются. Обманутые в некоторых местах крестьяне-середняки сознают свою ошибку и с повинной головой возвращаются в семью рабочих, красноармейцев и крестьян.

    Таким образом, общее наступление контр-революции на внешнем и на внутренних фронтах сорвалось. Только на Восточном фронте обнаружился у неприятеля успех.

    В течение ряда месяцев Колчак формировал свои силы под прикрытием так называемого Учредительного Собрания. Краснов, Деникин, Гришин-Алмазов открыто выступали как черносотенные бандиты. Колчак выступал под знаменем Учредительного Собрания. Чернов, Авксентьев, Лебедев, Фортунатов, Вольский и другие светила эсеровской учредилки сосредоточились вокруг Колчака, вели агитацию, обманывали крестьян, помогали их мобилизовать и создавали, таким образом, армию для узурпатора из царских адмиралов. Обилие богатых кулацких элементов в среде сибирского крестьянства, как и широкий приток белогвардейского офицерства, облегчало Колчаку его задачу.

    С другой стороны, после достигнутых на Волге успехов центральная Советская власть сосредоточила все внимание на Южном фронте, куда посылались с Восточного крепкие части и переводились испытанные, энергичные руководители. В результате этого на востоке произошло ослабление фронта. Мы потеряли Уфу, и Колчак ставит своей задачей одновременное наступление на Казань и на Самару. Восточный фронт получает сейчас первостепенное значение. Правда, все сведения говорят о том, что в армиях Колчака неблагополучно. Мобилизованное крестьянство наступает из-под палки, происходят частые мятежи и усмирения, на более спокойных участках фронта колчаковские солдаты перебегают к нам десятками и сотнями. Тем не менее, надо признать, что на Восточном фронте имеются в настоящее время самые значительные силы русской контр-революции. Сюда, стало быть, должен быть направлен главный удар с нашей стороны.

    Снова, как в августе прошлого года, мы поднимаем клич: на Восточный фронт! Мы дадим не только новые свежие части, мы призовем сюда лучших испытанных рабочих -- и не только из Москвы и Петрограда, как в прошлом году, а из всего освобожденного Поволжья, из Самары, Симбирска, Казани, Сызрани. Все сознательные крестьяне Поволжья поддержат, как один человек, Красную Армию и помогут ей нанести Колчаку смертельный удар.

    Последняя карта контр-революции -- армия Колчака. Эта карта должна быть бита. Урал должен вернуться в распоряжение Советской России. Уфа, Златоуст, Екатеринбург, Пермь должны вернуться в семью рабочей и крестьянской России. Через Челябинск мы должны открыть себе ворота в Сибирь.

    На Урал, солдаты рабочей и крестьянской Армии!

    На Урал, революционные пролетарии!

    На Урал, сознательные крестьяне!

    Товарищи коммунисты, вперед!

    7 апреля 1919 г.

    Самара.

    "Правда" N 83,

    17 апреля 1919 г.


ВСЕ СИЛЫ НА ВОСТОЧНЫЙ ФРОНТ!

    (Тезисы Центрального Комитета Росс. Комм. Партии (большевиков) в связи с положением на Восточном фронте)59

    Победы Колчака на Восточном фронте создают чрезвычайно грозную опасность для Советской Республики. Необходимо самое крайнее напряжение сил, чтобы разбить Колчака.

    ЦК предлагает поэтому всем партийным организациям в первую очередь направить все усилия на проведение следующих мер, которые должны быть осуществляемы как организациями партии, так и в особенности профессиональными союзами для привлечения более широких слоев рабочего класса к активному участию в обороне страны:

    1. Всесторонняя поддержка объявленной 11 апреля 1919 г. мобилизации.

    Все силы партии и профессиональных союзов должны быть мобилизованы немедленно, чтобы именно в ближайшие дни, без малейшего промедления, мобилизации, декретированной Советом Народных Комиссаров 10 апреля 1919 г., была оказана самая энергичная помощь.

    Надо сразу добиться того, чтобы мобилизуемые видели деятельное участие профессиональных союзов и чувствовали поддержку их рабочим классом.

    Надо в особенности добиться уяснения всем мобилизуемым, что немедленная отправка их на фронт обеспечит продовольственное улучшение, во-первых, в силу лучшего продовольствия солдат в хлебной прифронтовой полосе, во-вторых, вследствие распределения привозимого в голодные губернии хлеба между меньшим количеством едоков, в-третьих, вследствие широкой организации продовольственных посылок из прифронтовых мест на родину семьям красноармейцев.

    От каждой партийной и от каждой профессиональной организации ЦК требует еженедельного, хотя бы самого краткого отчета о том, что сделано ею для помощи мобилизации и мобилизуемым.

    2. В прифронтовых местностях и особенно в Поволжье надо осуществить поголовное вооружение всех членов профессиональных союзов, а в случае недостатка оружия, поголовную мобилизацию их для всяческих видов помощи Красной Армии, для замены выбывающих из строя и т. п.

    Пример таких городов, как Покровск, где профессиональные союзы сами постановили мобилизовать немедленно 50% всех своих членов, должен послужить нам образцом. Столицы и крупнейшие центры фабрично-заводской промышленности не должны отстать от Покровска.

    Профессиональные союзы должны всюду своими силами и средствами произвести проверочную регистрацию своих членов для отправки всех не безусловно необходимых на родине для борьбы за Волгу и за Уральский Край.

    3. На усиление агитации, особенно среди мобилизуемых, мобилизованных и красноармейцев, должно быть обращено самое серьезное внимание. Не ограничиваться приемами агитации секциями, митингами и проч., развить агитацию группами и одиночками рабочими среди красноармейцев, распределить между такими группами рядовых рабочих, членов профессиональных союзов, казармы, красноармейские части, фабрики. Профессиональные союзы должны организовать проверку того, чтобы каждый член их участвовал в обходе домов для агитации, в разносе листков и в личных беседах.

    4. Заменить всех мужчин-служащих женщинами. Провести для этого новую перерегистрацию как партийную, так и профессиональную.

    Ввести особые карточки для всех членов профессионального союза и всех служащих с пометкой о личном участии в деле помощи Красной Армии.

    5. Учредить немедленно через профессиональные союзы, фабрично-заводские комитеты, партийные организации, кооперативы и т. п. как местные, так и центральные бюро помощи или комитеты содействия. Их адреса должны быть опубликованы. Население -- оповещено о них самым широким образом. Каждый мобилизуемый, каждый красноармеец, каждый желающий отправиться на юг, на Дон, на Украину для продовольственной работы, должен знать, что в таком близком и доступном для рабочего и для крестьянина бюро помощи или комитете содействия он найдет совет, получит указания, ему облегчено будет сношение с военными учреждениями и т. д.

    Особой задачей таких бюро должно быть поставлено содействие делу снабжения Красной Армии. Мы можем очень сильно увеличить нашу армию, если улучшим ее снабжение оружием, одеждой и проч. А среди населения есть еще немало оружия спрятанного или неиспользованного для армии. Есть немало фабричных запасов разного имущества, необходимого для армии, и требуется быстрое нахождение его и направление в армию. Военным учреждениям, заведующим снабжением армии, должна быть оказана немедленная широкая деятельная помощь со стороны самого населения. За эту задачу надо взяться из всех сил.

    6. Через профессиональные союзы должно быть организовано широкое вовлечение крестьян, особенно крестьянской молодежи не-земледельческих губерний, в ряды Красной Армии и для формирования продовольственных отрядов и продармии на Дону и на Украине.

    Эту деятельность можно и должно во много раз расширить: она служит одновременно и для помощи голодному населению столиц и не-земледельческих губерний и для усиления Красной Армии.

    7. По отношению к меньшевикам и эсерам линия партии при теперешнем положении такова: в тюрьму тех, кто помогает Колчаку сознательно или бессознательно. Мы не потерпим в своей Республике трудящихся людей, не помогающих нам делом в борьбе с Колчаком. Но есть среди меньшевиков и эсеров люди, желающие оказать такую помощь. Этих людей надо поощрять, давая им практические работы преимущественно по техническому содействию Красной Армии в тылу, при строгой проверке этой работы.

    ЦК обращается ко всем организациям, партиям и ко всем профессиональным союзам с просьбой взяться за работу по-революционному, не ограничиваясь старыми шаблонами.

    Мы можем победить Колчака. Мы можем победить быстро и окончательно, ибо наши победы на юге и ежедневно улучшающееся, изменяющееся в нашу пользу международное положение гарантирует нам окончательное торжество.

    Надо напрячь все силы, развернуть революционную энергию, и Колчак будет быстро разбит.

    Волга, Урал, Сибирь могут и должны быть защищены и отвоеваны.

    Центральный Комитет Российской Коммунистической партии (большевиков).

    "Известия ВЦИК" N 79,

    12 апреля 1919 г.


БОРЬБА ЗА ВОЛГУ

    На юге, на западе дела идут прекрасно и улучшаются с каждым днем. Взятие Одессы -- огромная победа60. Отсюда нам грозила наибольшая опасность. Сюда империалисты свозили солдат со всех частей света и всех цветов кожи. В конце концов они бежали, -- лучшее доказательство тому, что европейский империализм утратил веру в себя. Он ослаблен, растерян и от растерянности, жадности, трусости поглупел. Наше продвижение в Крыму идет великолепно. Симферополь, Ялта, Бахчисарай, Евпатория в наших руках. Можно ждать в ближайшем будущем сообщения об очищении всего Крымского полуострова. И тогда мы из Керчи будем непосредственно угрожать Новороссийску и Екатеринодару.

    Из пограничных мест Бессарабии румыны отступают без боя. Вся Бессарабия колышется. Колышется также Румыния. Буржуазные политики Франции и Англии не сомневаются, что боярская грабительская буржуазия Румынии вместе с ее монархией не устоит между Советской Венгрией и Советской Украиной. В Австрии ждут советской революции с часу на час. Германский Керенский -- Шейдеман -- окончательно потерял голову, а волны советской революции вздымаются в Германии все выше. Во французском парламенте социал-патриот Муте, заклятый враг диктатуры пролетариата, вынужден открыто признать, что французский солдат не поднимет штыка против Советской России.

    Победоносные союзники, того и гляди, вцепятся друг другу в глотку. Французские хищники с налитыми кровью глазами хотели бы ограбить всю Германию, присвоить себе ее земли и рудники, превратить ее рабочих и крестьян в своих рабов и в то же время заставить ее платить себе миллиарды дани. Вильсон понимает бессмысленность такой программы мира и угрожает французским империалистам разрывом союза. "Если вы не умерите ваши аппетиты, -- говорит он парижским биржевикам, -- то я разорву союз и самостоятельно заведу с немцами и русскими торговлю". Французская буржуазия не знает, на что решиться: слепая жадность соединяется в ее помутившейся голове с ужасом перед надвигающейся коммунистической заразой.

    Революция шествует по Европе, переступая через старые границы, начертанные кровью народных масс. Буржуазные классы Европы и всего мира поняли неизбежность революции, почувствовали начало конца. От их былой самоуверенности не осталось и следа. Некогда буржуазный мир казался им единственным возможным миром. Волнения народных масс казались им неприятными, но преходящими трениями на бесконечном пути буржуазного господства. Этого сознания теперь нет. Классовой самоуверенности буржуазии всего мира русской, венгерской, баварской революцией нанесен смертельный удар. Буржуазия пошатнулась. Отсюда ее колебания, дрязги, ссоры, разложение, распад. От прежних разбойничьих мыслей об удушении Советской России буржуазия переходит к мысли об обмане, о подкупе, о сделке. Если ненависть к рабоче-крестьянской власти осталась та же, то старой силы и уверенности в себе уже нет. Это есть величайшее завоевание революции. Неуверенность в рядах врага увеличивает самоуверенность европейского пролетариата, а возрастающий его натиск усугубляет распад в рядах буржуазии.

    Через голову белогвардейских, финских, эстонских, польских, литовских банд мы глядим с уверенностью на запад, где число союзников Советской России растет не по дням, а по часам. Революция шагает без остановки. Никакая сила в мире уже не может остановить ее.

    Но мы не имеем права глядеть только на запад, ибо на востоке у нас еще есть опасный враг. Это Колчак. Он пытается вонзить нам в спину нож в тот самый момент, когда мы готовимся вступить на порог победоносной революции европейского пролетариата. Презренному авантюристу нечего терять. Нет сомнения, что и сам он не надеется подчинить себе Россию. Но с остервенелой необузданностью дворянско-буржуазного наемника он стремится нанести рабочим и крестьянам как можно больше вреда. Достигнуть Волги -- вот его главная задача. Перерезать великий водный путь, по которому с конца апреля можно будет направлять хлеб голодающим губерниям центра и севера России, -- такова его цель.

    Ни у кого из нас не может быть и тени сомнения в том, что мы в конце концов победим колчаковскую армию и сотрем контр-революционные банды с лица земли. Но нам нужна победа не в конце концов, а немедленно, сейчас же. Нам нужно оградить Москву и Петроград от тягчайших испытаний голода ближайших месяцев весны и лета. Нам нужно сохранить за собой Волгу.

    Командованию Восточным фронтом дана основная задача: разбить банды Колчака. Но этого мало: Колчака нужно разбить не на Волге, а дальше, на восток от Волги. Его нельзя подпускать ни к Самаре, ни к Симбирску, ни к Казани. Волга на всем своем течении должна оставаться советской рекой.

    Об этом позаботятся рабочий класс Поволжья и крестьянская беднота!

    Молодые рабочие, сознательные революционные крестьяне Поволжья! Коммунисты! Вам всем сейчас место в армии. Призванные и не призванные по мобилизации, вы должны сплотиться в небольшие группы и войти в наши регулярные полки. Достаточно нескольких десятков твердых самоотверженных пролетариев, чтобы сделать несокрушимым целый полк.

    Нам нужен обоз, нам нужны сапоги, нам нужен усиленный ремонт винтовок, пулеметов, орудий.

    Все на помощь! Все силы и средства поволжских губерний должны быть немедленно мобилизованы в интересах Восточного фронта!

    В ближайшие недели пойдет ожесточенная борьба за Волгу. Из этой борьбы мы должны выйти победителями во что бы то ни стало! Волга должна остаться нашей, советской рекой.

    12 апреля 1919 г.

    Нижний.

    "В пути" N 31,

    15 апреля 1919 г.


ВЕСНА, КОТОРАЯ РЕШАЕТ

    В истории человечества наступили решающие недели. Не успела улечься волна восторга по поводу установления Советской Республики в Венгрии, как пролетариат Баварии овладел властью и протянул руку братского союза Российской и Венгерской Советским Республикам61. Рабочие немецкой Австрии спешат сотнями и тысячами в Будапешт, где добровольно вступают в ряды Красной Армии. Временно затихшее движение германского пролетариата снова вспыхивает с возрастающей силой. Углекопы, металлисты, ткачи посылают братский привет победоносной Венгерской Республике и требуют от германских советов полной перемены фронта: разрыва с империалистами -- своими, англо-французскими, американскими -- и тесного союза с Россией и Венгрией. Нет сомнения, что этому движению будет придан еще более могущественный размах победой пролетариата в Баварии, советское правительство которой порвало всякую связь с душегубами Берлина и Веймара -- с Эбертом и Шейдеманом, слугами германского империализма, убийцами Либкнехта и Розы Люксембург.

    В Варшаве, которую союзные империалисты пытаются сделать центром наступления на Советскую Россию, польский пролетариат поднимается во весь рост и, в лице варшавского совета рабочих депутатов, посылает привет Венгерской Советской Республике62.

    Французский министр иностранных дел Пишон, заклятый враг русской революции, докладывает в парламенте о печальном положении дел: "Одесса эвакуируется (это было еще до взятия Одессы советскими войсками), большевики проникают на Крымский полуостров, положение на севере неблагоприятное". Не везет! Греческие солдаты, высаженные на берегах Крыма, по сообщению союзных дипломатов и газетчиков, были посажены на крымских ослов, но ослы не поспели во-время к Перекопскому перешейку. Не везет! Очевидно и ослы начали выбиваться из империалистической упряжки...

    Иностранные консулы не хотят уезжать из Украины и хлопочут перед своими правительствами о признании Украинской Республики. Вильсон послал в Будапешт не оккупационные войска для разгрома Советской Республики, а медоточивого генерала Сметса для переговоров с венгерским Советом Народных Комиссаров.

    Вильсон окончательно переменил фронт и, повидимому, вынудил Францию отказаться от всякой надежды на вооруженный поход против Советской России. Война с Советской Россией, которой требовал французский главнокомандующий генерал Фош, должна была бы, по мнению американских политиков, затянуться на десять лет.

    Еще не прошло и полугода после решающей победы союзников над центральными империями, когда казалось, что мощи англо-французского и американского империализма пределов нет. Тогда все русские контр-революционеры не сомневались, что дни Советской Республики сочтены. Но события упорно идут по советскому пути. Рабочие массы всего мира становятся под знамя Советской власти, а мировым разбойникам империализма изменяют даже крымские ослы. Сейчас можно со дня на день ждать победы советской республики в Австрии и в Германии. Не исключена, может быть, возможность, что пролетариат Италии, Польши или Франции нарушит очередь, обогнав рабочий класс других стран. Эти весенние месяцы станут решающими в истории Европы. Вместе с тем, эта весна окончательно решит и судьбу буржуазно-кулацкой, противосоветской России.

    На востоке Колчак мобилизовал все свои силы, двинул в дело все свои резервы, ибо он твердо знает, что если не победит сейчас, то не победит никогда. Наступила весна, которая решает. Конечно, частичные успехи Колчака ничтожны по сравнению с общими завоеваниями Советской власти в России и во всем мире. Что значит временная утрата Уфы перед лицом занятия Одессы, продвижения в Крым и, особенно, перед лицом утверждения Баварской Советской Республики? Что значит очищение Белебея, вызванное военными соображениями, перед лицом могущественного нарастания пролетарской революции в Польше и в Италии?

    Тем не менее было бы преступным легкомыслием с нашей стороны пренебрегать той опасностью, какую на востоке представляют белогвардейские банды Колчака. Только упорство, настойчивость, бдительность и мужество в военной борьбе обеспечили до сих пор русской Советской Республике ее международные успехи. Победоносная борьба на всех фронтах Красной Армии подняла дух европейского рабочего класса и дала возможность возникнуть и укрепиться сперва Венгерской, потом Баварской Республикам. Работа наша не закончена еще и сейчас. Еще не добиты окончательно банды Деникина. Еще банды Колчака продолжают продвигаться в направлении к Волге.

    Наступила весна, которая решает. Наша сила удесятеряется сознанием того, что радиотелеграфные станции Москвы, Киева, Будапешта и Мюнхена обмениваются не только братскими приветствиями, но и словами деловых соглашений о совместной оборонительной борьбе. Но главную часть нашей возросшей силы мы должны у себя, на нашей территории, направить против наиболее опасного врага: против колчаковских банд. Это прекрасно сознают товарищи Поволжья. В Самарской губернии все советские организации переведены на военное положение, лучшие силы отданы для обслуживания армии, для формирования пополнений, для агитационно-просветительной работы в рядах красных войск. Партийная, советская и профессиональная организации в Сызрани единодушно откликнулись на призыв центральной власти поддержать Восточный фронт. Из лучших своих рабочих и крестьянских элементов Сызрань, сама еще не столь давно стонавшая под пятой белогвардейцев, мобилизует особый ударный полк. Заволжье становится центром внимания всей Советской России. Чтобы выполнить наш международный долг, мы должны разбить в первую голову банды Колчака. Чтобы поддержать победоносных рабочих Венгрии и Баварии, чтобы помочь восстанию рабочих в Польше, Германии и во всей Европе, мы обязаны утвердить окончательно и неоспоримо Советскую власть на всем протяжении России.

    На Урал! Таков лозунг Красной Армии и всей Советской страны!

    Урал будет последним перевалом в напряженной борьбе. Победа на Урале не только даст хлеб голодной стране, хлопок текстильной промышленности, но и доставит, наконец, заслуженный отдых нашей геройской Красной Армии.

    19 апреля 1919 г.

    Пенза.

    "В пути" N 29.

    11 апреля 1919 г.


КРАСНЫЕ МОРЯКИ -- НА УРАЛ!

    (Речь к красным морякам в Нижнем-Новгороде 12 апреля 1919 г.)

    Товарищи красные моряки! Я на сегодняшнем смотру убедился в том, что стройные ряды моряков годны не только для парада, я видел, что они скованы единством революционного духа. От ваших стройных рядов веяло духом Октябрьской революции, в которой решающую роль сыграли моряки. Теперь мы наблюдаем ту же картину и в Германии, где моряки, пробивая дорогу рабочему классу, геройски гибнут, терзаемые правительством Эберта и Шейдемана. В самые трудные, тяжелые дни как русской, так и германской революции, на помощь приходят моряки. Я всегда верил и буду верить в преданность флота всемирной революции. Два года тому назад, когда я назвал флот красой и гордостью революции, вся буржуазная печать повторяла эту фразу, издеваясь и позоря флот вообще и кронштадтских моряков в частности. Но я не ошибся.

    Во время наступления Корнилова на Петроград, Керенский и Церетели искали помощи у флота, спасаясь на "Авроре". Депутации моряков, которая обратилась ко мне, сидевшему тогда в Крестах63, за советом, стоит ли поддерживать Керенского, я ответил -- "используем сначала Керенского в борьбе с Корниловым, а потом возьмемся и за него".

    Так и случилось.

    После среди моряков стал наблюдаться распад, разложение, что можно объяснить лишь упадком революционного духа, переутомлением, которое скоро прошло. Флот дал лучших работников на места в губернии и уезды, где они твердо стоят на страже революции. Преданность моряков революции, выдержанность, закаленность и неутомимость в революционной борьбе зависит от их воспитания вблизи изменчивой стихии под железной дисциплиной.

    Когда вас прошлый год отправляли на Волгу, некоторыми высказывались сомнения в вашей боеспособности. Но я был твердо уверен, что если и были среди вас шкурники, то вы сами, став лицом к лицу с опасностью, очиститесь от этого позорного элемента. И, действительно, когда мне пришлось вас наблюдать под непосредственным огнем, я вспомнил Октябрьские дни и еще более убедился, что с такими моряками рабоче-крестьянскому правительству не страшны никакие Колчаки.

    Наше положение на фронтах таково. На востоке наше положение пошатнулось. Мы имеем здесь крупные неудачи как раз в такой момент, когда на других фронтах мы одерживаем ряд грандиознейших побед. А фронтов у нас столько же, сколько и границ. Куда из Москвы ни проведете вы линию, все выйдете на фронт. И вот это кольцо по мысли империалистов должно было сжиматься все уже и уже и, наконец, задушить нас в своих железных тисках. Было время, четыре месяца тому назад, когда я и сам задумывался, победим ли мы сейчас или через 4-5, даже 10 лет. Но это время миновало. Самый страшный фронт для нас был Одесский. Французы, англичане должны были выбросить здесь шесть своих железных дивизий и через Украину, разбив нас, соединиться с Мурманом, через Астрахань -- с Сибирью. Но жалко закончилась эта авантюра: разбитые союзные войска отступают, кто на Аккерман, кто на корабли, и Одесса, где царил, расстреливая рабочих, генерал Алмазов, уже стоит под красным флагом. Большую помощь в этом сыграли не только отряды моряков, среди которых есть и выделенные из Волжской флотилии, но и развитие коммунизма в рядах союзных войск. На улицах Одессы расстреляны французский коммунист и коммунистка. После взятия Одессы мы прорвались в Крым, заняв Перекопский перешеек. И, наконец, теперь мною получены телеграммы о взятии Симферополя и Евпатории64.

    Положение на Западном фронте все время было благоприятное, и мы верно и неуклонно подвигались вперед. Задержка произошла лишь под Псковом. Но и это не надолго задержит освобождение Эстляндии. Гинденбург, по известиям буржуазной прессы создавший 100 -- 150 железных батальонов, не мог оказать серьезного сопротивления, и даже наши враги стали приходить к убеждению, что против большевиков нет армии. Остатки старой армии нужны им самим в Берлине против своих большевиков. Факт провозглашения Баварской Советской Республики лишний раз подтверждает бессилие Германии и Франции в борьбе против большевизма. В Польше, которую союзные империалисты пытаются сделать центром наступления на Советскую Россию, пролетариат поднимается во весь рост и, в лице варшавского совета рабочих депутатов, шлет привет Венгерской Советской Республике. Не страшен нам и Западный фронт.

    На Северном фронте, после взятия Шенкурска, враг все время отступает, и западные империалисты озабочены судьбой Мурманского десанта. Отряду грозит гибель. Подкреплений нет. Финны, на которых возлагались большие надежды, восстали. "Таймс" уже пишет, что кровь англичан, гибнущих на севере, падет на английское правительство.

    Северный и Западный фронты нам не страшны. На Украине -- победы. На Донском, Красновском фронтах все благополучно. Остатки деникинских банд окружены железным кольцом. Мы в 30 верстах от Таганрога в тылу Ростова и Новочеркасска. Воронежская и Балашовская армии давят их с севера. Царицынская, форсировав Маныч, напирает с востока. Деникин и остатки Краснова прижаты к Каспийскому морю. В ближайшую неделю наши красные полки докончат дело на этом фронте.

    Сделанный обзор показывает, что на всех этих фронтах есть важные задачи, но нет опасностей.

    Вся опасность -- Восточный фронт. Колчак мобилизовал все свои силы, двинул в дело все свои резервы. Он ясно понимает, что если не победит сейчас, то не победит никогда. В его армии, созданной не столько Колчаком, сколько Черновым и Авксентьевым, заманивавшими в нее крестьянство под флагом учредилки, в этом "всенародном войске", как они его величают, нет рабочих и беднейшего крестьянства. Эта армия буржуазии, созданная из богатого крестьянства Сибири, сильна материально, но слаба морально. Учредилка, этот фальшивый паспорт буржуазии, перестает уже обманывать и таких политических плутов, как Чернов и Авксентьев, бежавших от свободы Колчака и объятий учредилки в Советскую Россию. Теперь они уже поднимают восстания, как в Самарской губернии, не именем учредилки, а под лозунгом "за Советскую власть".

    Тем не менее было бы преступным легкомыслием с нашей стороны закрывать глаза на грозящую опасность. Нам было бы стыдно теперь, когда революция разливается по всему миру, когда каждый месяц рождается новая Советская Республика, капитулировать перед бандами Колчака. Было бы непростительной ошибкой с нашей стороны, если бы мы только смотрели на запад и радовались завоеваниям революции там, в Баварии, Венгрии, на Украине и, не отдавая должного внимания востоку, дали бы возможность Колчаку нанести нам смертельный удар в спину. Наше мировое положение улучшается, мы становимся руководителями мирового движения, но, глядя на запад, мы не должны забывать и востока. На западе растут наши резервы, но мы не имеем права рассчитывать на их помощь сейчас. Урал в настоящий момент -- это баррикада контр-революции. Мы должны сосредоточить все силы, всю нашу мощь, чтобы в последний раз ударить на врага и лишить возможности буржуазию даже вспоминать о своей бывшей власти. Мы не должны закрывать глаза на то, что враг силен. Колчак под прикрытием учредилки месяцами формировал свои силы, пользуясь помощью Чернова, Авксентьева, Лебедева и других светил эсеровской гнили. Они, обманывая крестьян, мобилизовали их в свое "всенародное" войско для белогвардейского офицерства и узурпаторов из царских генералов.

    После успехов, достигнутых на Волге прошлым годом, мы сосредоточили все свое внимание на юге, куда посылались с Восточного фронта лучшие части и переводились испытанные энергичные руководители. Все это ослабило фронт и дало возможность Колчаку одержать ряд побед. Мы потеряли Уфу, и он уже ведет наступление на Казань и Самару. Его мысль -- опять перерезать Волгу, лишить нас доступа к хлебу и заставить пролетариат переносить муки голода, более горькие, чем в прошлом году. Поэтому теперь Восточный фронт приобретает первостепенное значение. Клич и лозунг настоящего момента для рабоче-крестьянского правительства должен быть -- "Все на восточный фронт!". Мы должны двинуть туда не только все наши лучшие силы, но и громадные запасы продовольствия и боевого снаряжения, чтобы встать во всеоружии перед этим последним, обнаглевшим врагом.

    Поступающие сведения уже говорят, что и у Колчака не все благополучно. Мобилизованное обманом, крестьянство наступает лишь под угрозой расстрела, происходят частые мятежи, десятки, сотни колчаковских солдат перебегают к нам, но тем не менее мы должны сознать, что там сосредоточены самые значительные силы русской контр-революции.

    Снова, как в августе прошлого года, мы поднимаем клич -- "На восточный фронт!".

    Мы должны дать туда не только новые свежие части, но и призвать лучших, испытанных рабочих не только Москвы и Петрограда, как в прошлом году, а всего освобожденного Поволжья -- Самары, Симбирска, Казани.

    Все сознательное крестьянство должно поддержать Красную Армию, как один человек, и помочь ей нанести последний смертельный удар Колчаку.

    Последняя карта контр-революции -- это армия Колчака. Мы должны убить эту карту, и красный Урал должен вернуться в семью Советской России.

    Уфа, Златоуст, Пермь, все должны слиться с нами, и мы через Челябинск должны открыть себе ворота в хлебную Сибирь.

    На Урал, солдаты рабочей и крестьянской армии!

    На Урал, революционный пролетариат!

    На Урал, сознательное крестьянство!

    Товарищи коммунисты, вперед!

    "Нижегородская Коммуна",

    13 и 15 апреля 1919 г.


ЧТО НУЖНО РОССИИ?

    России нужен покой и мирный труд. Русскому народу нужно залечить тяжкие раны, которые нанесла ему война, вызванная царем и буржуазией. Трудовой России нужно восстановить хозяйство на новых, товарищеских, артельных началах.

    Больше всего ныне страдает Россия от вынужденного продолжения войны. Рабочим приходится покидать заводы и фабрики и с винтовкой в руках оборонять страну на наших многочисленных фронтах. Расстроенные железные дороги заняты воинскими эшелонами и военными грузами, а города стонут от недостатка продовольствия. Мобилизация за мобилизацией выводит работников из деревни. Крестьянам не легко, потому что расстроенная, оскудевшая промышленность не доставляет им необходимых сельскохозяйственных орудий, тканей и всего вообще необходимого.

    И крестьянину, и рабочему больше всего нужен мир. За два-три года мирного труда мы восстановили бы и приумножили наше народное хозяйство: и городское и сельское. Мы наладили бы сухопутный и водный транспорт, мы установили бы правильный обмен продуктов между городом и деревней. Рабочие получали бы и хлеб, и мясо, и молоко. Крестьяне не чувствовали бы недостатка ни в гвоздях, ни в сукне, ни в ситце, ни в сахаре. Нам нужен мир для того, чтобы крестьяне и рабочие почувствовали в полной мере, какие огромные завоевания дала русская революция народу: нет ни помещиков, ни земских начальников, ни жадных капиталистов, ни ростовщиков -- общий труд на общую пользу!

    Нам нужен мир. Но враги рабочего класса и крестьянства не хотят оставить нас в покое. Помещики и капиталисты, чтобы вернуть себе земли, чины и капиталы, поднимали не раз восстания, призывали немцев на Украину, потом стали звать англичан и французов, американцев и японцев, отдали им Архангельск и Сибирь.

    Крестьянам и рабочим нужен мирный, спокойный, честный, товарищеский труд, а помещики и капиталисты устраивают заговоры, мятежи, взрывают железнодорожные мосты и заставляют крестьян и рабочих создавать крепкую Красную Армию, чтобы оборонять страну от своих и чужеземных угнетателей.

    Самым грозным врагом Советской России был германский империализм. Но он ныне разрушен в корне. Германская революция низвергла кайзера. От самого страшного врага мы освободились.

    Империалисты Франции, Англии и Америки, победившие германского кайзера, злобно угрожали рабочей и крестьянской России. Все наши внутренние враги, сторонники царского, дворянского и буржуазного самодержавия, крепко надеялись на помощь англо-французского империализма. Но не вышло! У французов, англичан, у американцев теперь в собственном дому хлопот полон рот. Им приходится спешно уводить свои войска во-свояси. С этой стороны опасность рассеивается, как дым.

    Стало быть, главные враги рабочей и крестьянской России сходят со сцены. Желанный мир и спокойный труд все более и более приближаются. Но для того чтобы получить, наконец, возможность отложить в сторону винтовку и пулемет и взяться за плуг и молот, нужно покончить с последним врагом, который осмеливается угрожать Советской России. Это -- Колчак.

    Если армия Деникина в Донецком районе и на Северном Кавказе продолжает оказывать сопротивление, то только потому, что надеется на успех Колчака. Если эстонская, латышская, польская, литовская белая гвардия продолжает сопротивляться красным полкам, то только в расчете на то, что Советская Россия будет ослаблена бандами Колчака. Наконец, если англо-американцы, отказавшиеся фактически от мысли о войне с Россией, продолжают топтаться на нашем севере, то только потому, что не утратили еще последней оставшейся надежды на успехи колчаковских банд.

    Удар по Колчаку будет иметь решающее значение. Разгром его армии не только обеспечит за Советской Россией Урал с Сибирью, но и отразится немедленно на всех других фронтах. Крушение колчаковцев приведет немедленно и неизбежно к полному крушению деникинских добровольцев ("добровольцев" из-под палки) и к окончательному разложению белогвардейских, эстонских, латышских, польских и англо-американских отрядов на западе и востоке.

    Россия, ее трудящийся класс, больше всего нуждается в мире. Но для того чтобы получить этот мир, нужно разбить банды Колчака. В этом теперь главная задача всей страны. Колчак -- последний серьезный враг. Три четверти Красной Армии, если не девять десятых, можно будет демобилизовать после победы над Колчаком. Рабочий вернется к станкам. Крестьянин вернется в деревню. Освобожденные железные дороги станут работать исключительно в интересах хозяйства. Из освобожденного Туркестана пойдет хлопок на фабрики. Из Донецкого бассейна направится на заводы уголь. Железные дороги повезут крестьянам ткани, инструменты, сельскохозяйственные орудия и станут доставлять в города хлеб и прочие продовольственные продукты. Страна свободно вздохнет. Освобожденный труд вступит в свои права. Два-три года мира и покоя, -- и России нельзя будет узнать. Наши села расцветут. Наши города забьют ключом хозяйственной и культурной жизни. Дети рабочих и крестьян получат доступ ко всем источникам знания. Социалистическая страна сделает могучий прыжок вперед по пути довольства, знания и счастья.

    Для всего этого нам нужен мир. Для получения мира нужно задушить главного, почти единственного сейчас нарушителя мира -- Колчака.

    Вот задача, на которой мы в течение наступившей весны должны сосредоточить все наши силы, всю нашу волю.

    Россия должна жить и будет жить! Колчак погибнет! В течение этой весны его банды будут сокрушены руками рабочей и крестьянской России.

    14 апреля 1919 г.

    Казань.

    "В пути" N 32,

    18 апреля 1919 г.


НА ЗАЩИТУ РЕВОЛЮЦИИ!

    (Речь на митинге в Вятке 24 апреля 1919 г.)

    Товарищи, наше сегодняшнее собрание есть собрание борьбы. Мы ведем сейчас суровую борьбу, мы вынуждены ее вести, хотя все мы больше всего думаем о мире, больше всего желаем мира. Рабочий человек сначала был крепостным, затем стал вольнонаемным, но всегда рабочий человек оставался придавленным, униженным, ограбленным и телесно и духовно. Впервые после страшных испытаний, после войны, впервые во всем мире рабочий класс целой страны и столь великой страны, как наша Россия, поднялся, выпрямил свою спину, низвергнул старых эксплоататоров и взял в свои рабочие руки власть. Вот почему мы ведем борьбу. Старые эксплоататоры, старые грабители не желают расставаться с властью, с привилегиями, с почетом. Они рождаются, растут и вырастают, разделяя людей на черную кость и на белую кость. А у крестьян и рабочих младенец с молоком матери впитывал предрассудки рабства и считал себя обреченным на подневольный труд, точно так же, как дитя буржуазии с молоком матери впитывало в себя идеи господства, роскоши и подавления других. Это были две породы, две расы: одна -- темная, угнетенная, придавленная, невежественная, а другая -- купающаяся в роскоши. Все, что создано трудом, было доступно только детям помещиков и буржуазии: и богатство материальное -- лучшая обильная пища и лучшая одежда -- и богатство духовное. Человеческий гений создал науку, искусство, философию, создал музыку, и все это сохранялось, оставалось только для богатых, для властвующих, для эксплоататоров. И буржуазные ученые, философы и писатели учили нас, что других порядков никогда и не будет в человеческом мире.

    И вот, товарищи, чтоб трудящиеся начали борьбу за лучшую жизнь, понадобилась страшная война, в которой рабочие люди оставили миллионы убитых, десятки миллионов раненых и искалеченных навсегда жизней. Во время этой последней страшной войны убито около 10 миллионов душ, изранено, искалечено на всю жизнь около 20 миллионов, итого уничтожено около 30 миллионов лучших работников города и деревни.

    Кто виновен в этой страшной войне? Хотелось ли русскому рабочему и крестьянину, немецкому, французскому рабочему и крестьянину этой страшной войны? Нет, не хотелось. Кто стоял тогда у власти? У власти стояли богатые, образованные, короли, императоры, министры. Они затеяли эту войну. Теперь мы можем сказать господам белогвардейцам, Колчаку и его присным: вы хотите нас вернуть к старым порядкам, но этого не будет. Из рабочей крови вы создали царскую монархию с ее армией, полицией, тюрьмами. Вы обещали народу порядок и мир, а дали пятилетнюю страшную бойню, в которой погибло 30 миллионов рабочих и крестьян. Вы хотите вернуть нас к этому, вернуть к подлому строю господства насильников, но этого не будет до тех пор, пока живет сознательный, честный и вооруженный русский рабочий и русский крестьянин.

    Что они предлагали последнее время русскому народу?

    Они предлагали Учредительное Собрание, говоря, что Учредительное Собрание есть самый справедливый государственный порядок, что каждый подает здесь свой голос и каждый выбирает вполне свободно своих представителей. Этому поддались эсеры и меньшевики. Они предлагали все вопросы передать на решение Учредительного Собрания.

    Товарищи, Учредительное Собрание должно было иметь на одном крыле представителей рабочих и крестьян, на другом крыле -- представителей помещиков; и вот представьте себе заседание этого Учредительного Собрания: на одном крыле представители рабочего класса, депутаты, скажем, вашего Вятского Совета, во главе с вождем трудящихся тов. Лениным, на другом -- представители помещиков, капиталистов и во главе их Краснов, Деникин, Колчак, посредине заседают эсеры и меньшевики, "честные маклера" между рабочими, капиталистами и помещиками. Сидят они все и решают разные вопросы.

    Возбуждается вопрос хотя бы о земле, -- ведь Учредительное Собрание должно было по программе эсеров разрешить вопрос о земле. Вы говорите крестьянину: "бери землю, вырви ее из цепких лап помещика". Помещик, заграбивший землю у народа, говорит: "Нет -- это мое священное, наследственное достояние и никто не смеет взять его у меня". А честные маклера эсеры и меньшевики сидят в середине и торгуются, просят мужика уступить, просят помещика сбавить свои аппетиты.

    Ложь Учредительного Собрания стала теперь ясна самому темному простаку. Раньше казалось, что Учредительное Собрание -- это великое дело, это -- равенство. Да какое же тут равенство, когда у помещика миллионы, у капиталиста миллионы, а рядом бедняки и голяки? Посредством своих миллионов помещик и капиталист заставит голосовать за себя. Тащите землю и капиталы в общий котел, тогда мы все будем равны, у каждого будет один голос. А то они вызывают нас на состязание, когда у них капиталы, а у нас ничего, у них нож в руках, а мы с голыми руками.

    Рабочие и крестьяне отвергли юнкеров, меньшевиков и эсеров и взяли в свои руки земли и фабрики. Тогда меньшевики и эсеры поехали в Сибирь, на Урал и стали строить "всенародное Учредительное Собрание", "всенародное", но без народа. И вот результаты на глазах у всех. Там был Чернов, председатель Учредительного Собрания, был Авксентьев -- вождь Учредительного Собрания, были Фортунатов, Вольский и другие. Вместе с Колчаком они организовали армию. С помощью старого офицерства, с помощью крестьян, мобилизованных насильно при посредстве палок и плетей, они создали армию и написали на знамени этой армии "Учредительное Собрание".

    И когда Колчак увидал армию, во главе которой он был поставлен, он сказал Чернову, Авксентьеву и всем другим: "вы помогли мне создать армию, вы дурачили народ лозунгом Учредительного Собрания, вы помогли мне сесть в седло, поддержали стремя, дальше я уже поеду сам без вашей помощи". Чернов обиделся, Авксентьев обиделся, тогда Колчак некоторых из них посадил в тюрьму. Колчак показал, что он человек деловой, что он грабитель серьезный, не болтун, не прощалыга. Посадивши некоторых эсеров в тюрьму, Колчак распугал и остальных: Авксентьев уплыл во Францию, а Чернов, Вольский с рядом других явились к нам в Москву, подошли к советским воротам и робко постучались: "пустите нас, обиженных демократов, пустите обогреться "христа ради".

    Мы им говорим: ведь по-вашему советский строй -- это грабеж, разбой, вы же говорите, что у вас там с Колчаком демократия, и что же, теперь вы вынуждены бежать от слишком тесных объятий Колчака, вы спасаетесь от вашей собственной демократии -- куда? В пределы Советской России?

    Стало быть, оправдывается, что Учредительное Собрание -- это маска для врагов народа, и под прикрытием этой маски они строят армию для восстановления монархии; стало быть, свобода сохранилась у нас, в Советской России, потому что мы не обманывали народ сказками о равенстве, об Учредительном Собрании. Мы говорили всем угнетенным рабочим и крестьянам: равенства с Колчаком, с Деникиным, с Милюковым, с Родзянко не будет до тех пор, пока ты, рабочий и крестьянин, не возьмешь в руки винтовку и не выбьешь из дворянской головы дворянскую дурь, а из буржуазной -- буржуазную.

    Помещики и капиталисты против нас потому, что мы не поддались на эсеровскую и меньшевистскую удочку, а строим крепкую рабочую власть. Правда, это дело не столь простое. Мы взяли в свои руки власть. Что же, у нас в стране стали молочные реки и кисельные берега? -- Нет. Москва голодает, дров нехватает, крестьянин не получает из города всего того, что ему надо: гвоздей нехватает, подков нехватает. Зачем же вам, рабочие и крестьяне, Советская власть? -- Вот как говорят сторонники старого строя, агенты Колчака, которые спят и во сне видят, как Колчак на белом коне въезжает в Вятку и восстанавливает старые порядки. Но мы надеемся, что это ему не удастся, об этом позаботятся наши красные полки, и сон останется только сном. Агенты Колчака в своих листовках, в воззваниях, в письмах к красноармейцам говорят о том, что, дескать, вы не лучше стали жить на свете. Ну, на это мы во всяком случае можем сказать господам Колчакам и всем подколчакам: конечно не лучше, пока еще не лучше, потому что мы только что из ваших разбойничьих рук взяли нашу истощенную, ограбленную, разоренную страну. Вы, господа Колчаки, сколько лет хозяйничали, а в результате привели страну на край гибели. И вот эти господа, которые пакостили на земле столетиями, хотят, чтобы в несколько месяцев была очищена вся оставленная ими грязь, и земля была превращена в цветущие сады. Мы говорим: хорошо, придет срок, но нам нужно сначала из этих дворянских и буржуазных конюшен убрать скот дворянский, буржуазный и царский. Мы и принялись за очистку. Это тяжелая черная работа. Нужно взять лопату, метлу и вымести прочь все старые грехи и язвы. Я не сомневаюсь, что и у вас в Вятке нужно этой метлой кое-где поработать, особенно теперь, когда Вятка стала ближайшим тылом Восточного фронта.

    У вас здесь распространяют по казармам колчаковские воззвания, которые враги народа обманно подписывают: "уралец", "рабочий", а то и "красноармеец". Стало быть, есть вражеские руки, которые проникли сюда, и если мы хотим обеспечить тыл, то мы должны и здесь в Вятке произвести серьезную чистку.

    Каждый из вас, каждый честный гражданин этого города, каждый честный рабочий и крестьянин пусть несет ответственность перед нашей армией, которая обороняет подступы к Вятке; каждый должен следить за тем, чтобы колчаковские агенты и наемники американской биржи и русской контр-революции не проникали сюда и не распространяли здесь бесчестной клеветы и лжи, не занимались здесь заговорами, не портили у нас телеграфных проводов, железнодорожных линий, мостов. Это есть обязанность всех здешних граждан.

    И я, товарищи, от имени военных властей и, думаю, что и от имени большинства населения Вятки, с этой трибуны делаю грозное предостережение всем тем буржуазным элементам города Вятки, которые являются агентами Колчака: мы здесь не в игры играем, не шутки шутим, здесь проливается кровь рабочих во имя счастья страны. Кто хочет оказывать помощь Колчаку, кто хочет быть посредине между Колчаком и Красной Армией, тот пусть остерегается совать свою голову между нами -- он ее потеряет.

    Товарищи, эти колчаковские агенты теперь уже и здесь не являются больше с лозунгом Учредительного Собрания. В Казанской губернии, где они хотели поднять восстания крестьян, они распространяли прокламации под лозунгом "Да здравствует Советская власть". Два года тому назад русские рабочие и крестьяне свергли царя, потом провалили Учредительное Собрание. Теперь, после опыта Учредительного Собрания в Сибири, каждому станет понятно, что значит это Учредительное Собрание. Учредительное Собрание организовало армию против рабочего класса. Учредительное Собрание было в Уфе, в Самаре, в Сибири.

    А чем оно кончилось? Колчак порезал знамя Учредительного Собрания на портянки своим белогвардейцам. Вот чем кончилось Учредительное Собрание. Поэтому агентам Колчака приходится итти с поддельным, фальшивым советским знаменем, клясться в верности Советской власти, для того чтобы обмануть захолустных крестьян. Необходима твердая рука рабочих и крестьян, чтобы воспрепятствовать этому.

    Конечно, у нас в советской среде много еще непорядку, грехов и неправды. Это верно, верно и то, что неопытные крестьяне, иногда рабочие, на местах поступают неправильно, а разные авантюристы, проходимцы, разные бессовестные люди под маской коммунистов на местах часто обращаются с населением бесчестно, как старые исправники и квартальные.

    Мы это знаем, а вывод какой? Вывод такой, что раз есть у нас бесчисленные насекомые и мы их должны искоренять, то это не значит, что мы должны пустить для этого Колчака, который сам -- не что иное, как нечистое насекомое. Мы все одинаково заинтересованы в том, чтобы отделаться от мародеров, которые примазываются к Советской власти в селах, в волостях. У нас теперь есть Революционный Трибунал, который расследует все подобные преступления. Недавно, например, Революционный Трибунал рассматривал дело о восстании в Сенгилеевской волости54. Что же он там нашел? С одной стороны, он нашел там колчаковских агитаторов, но, с другой стороны, он нашел в местных советских учреждениях двух-трех негодяев, которые величали себя коммунистами, а на самом деле занимались бесчестными спекуляциями и вымогательством. Что же сделал Трибунал? Трибунал приговорил к расстрелу и колчаковских агентов и тех советских прохвостов, которые угнетали рабочих и крестьян. И все сенгилеевские крестьяне сказали: "Вот это правильно, мы теперь чувствуем, что значит Советская власть, и мы теперь знаем, что если у нас есть враги, то мы сами должны устранять их".

    Но тут возникает еще такого рода вопрос: глядя на то, как много неустройства у нас в стране, можно сказать: где же нам грешным, сиволапым управлять страной? Пойдем, поклонимся лучше либо Романову, либо хану Колчаку, либо Милюкову, земля, мол, наша без порядка остается, приходите править и владеть нами, господа помещики и капиталисты.

    Верно, что страной управлять трудное дело и рабочему человеку нужно учиться этому. Мы и учимся, но ведь это не сразу, не в один час делается. И плотничать, и землю пахать также нужно учиться, а рабочему классу как же учиться, как не взявши в свои руки власть, -- разве есть какие-нибудь академии, школы, где рабочих и крестьян учили бы управлять? Управлять страной рабочий должен учиться так, как он учится строгать или пилить: берет пилу и учится, иной раз криво бывает, иной раз и пилу испортит, другую возьмет и идет дальше. Вот и рабочий класс взял в свои руки государственную власть, делает ошибки, промахи, и очень крупные, но как же научиться плавать, не входя в воду?

    Нам говорят: "Вы бы сначала поучились управлять на фабриках и заводах, а потом бы уже брали государственную власть". Но что это на самом деле значит? Предположим, что пройдет еще 50 лет; рабочие так же будут работать на фабриках, крестьяне будут пахать землю, а государственная власть будет в руках помещиков и капиталистов. И через 50 лет потомки теперешних капиталистов снова скажут рабочим и крестьянам: "Вы бы сначала научились управлять, а потом бы уже брали государственную власть". Это ведь все равно, как если бы сказать: "Ты в воду не лезь, а то утонешь, ты раньше научись плавать, а потом полезай в воду", -- а как научишься плавать, не входя в воду? Так пройдет и сто, и сотни, и тысяча лет. Надо брать власть в руки и учиться управлять.

    Рабочий класс так и сделал. Он не побоялся этих буржуазных словечек, а взял в свои руки власть, оседлал государственного коня. Иной раз казалось, что всадник нетвердо сидит, вот-вот упадет, и буржуа радовались: вот сейчас рабочий класс упадет, и быть всаднику под конем. Говорили, вот упадет Советская власть в этот четверг, потом откладывали на месяц, потом до весны, потом лето прошло, зима прошла, и новая весна настала, и снова нам говорят: "Вот уж этой весной обязательно погибнет Советская власть, тут ей быть опрокинутой". Это пропечатано во всех газетах буржуазных и союзных империалистов, это провозглашено со всех алтарей и амвонов.

    Колчак потому так и ополчился против нас, что он рассчитывал на помощь из Одессы со стороны французов, из Архангельска со стороны англичан, как раньше все они надеялись на помощь со стороны германского кайзера, германской армии. Разве не казалось буржуазии, что сильнее германской армии нет ничего, что германский кайзер задушит нас через месяц -- через два? Было время, когда у немцев был и Псков и Рига и когда они угрожали Петрограду. Мы были слабы, казалось, что ничего не стоило нас раздавить. И что же мы видим теперь? Где германский кайзер и германский империализм? Германский кайзер скрывается, как вор, германская страшная армия разбита, уничтожена, корона германского кайзера валяется в грязи, а русские рабочие и крестьяне стоят у власти и стоят в сто раз крепче, чем год тому назад.

    Нам грозил германский кайзер, победоносный англо-французский империализм грозил нам на Белом море, на севере, и на Черном море, на юге; мы были окружены со всех сторон. Но что же оказалось? Русский воздух оказался вредным для империализма, русский воздух насыщен микробами большевизма. Германский кайзер присылал против нас войска, а русская армия задержала их и вызвала в их рядах рабочую революцию. То же происходит с английскими и французскими войсками. "Нужно вам отдать справедливость, -- сказал французский генерал в Севастополе советским уполномоченным, -- вы разложили 60% моих солдат". Вот почему генералу пришлось уводить свои войска из Одессы и из Крыма. На севере Англия и Америка также хотят вывести свои войска65.

    Теперь мы можем сказать империалистам всех стран: "У вас нет другой армии, кроме армии рабочих и крестьян, вы нам будете посылать свои полки под желтым знаменем империализма, а мы будем возвращать их вам под красным знаменем коммунизма". Стало быть, нам ныне европейский империализм не страшен. Слишком горячее желание Вильсона, Ллойд-Джорджа и Клемансо пойти на нас в наступление теперь охладело, теперь их пыл все более остывает, и начинается обратное наступление революционного рабочего класса на капитал.

    Коммунизм, Советская власть не русское только явление, а явление мировое. Оно охватывает всю Европу, и в этой борьбе великим инициатором был русский рабочий класс. В этом наша высшая гордость, высшая честь, что в нашей стране, пропитанной духом рабства и варварства; в нашей стране, которая была разбита и затоптана в грязь германским империализмом; в нашей стране, которую буржуазные газетчики других стран изображали, как самую темную, невежественную, варварскую страну, -- что в этой стране поднялся просветленный и освобожденный рабочий класс, поднял знамя революции и бросил клич рабочим всего мира: "Где вы, братья, слышите ли вы меня, пойдете ли за мной на приступ против капитала?". И рабочий класс других стран услышал этот клич, клич борьбы труда против капитала и прислал к нам в Москву на съезд лучших своих вождей66.

    Может быть, несколько месяцев отделяют нас от полной победы революции во всем мире. Эти несколько месяцев нам нужно твердо стоять и не дать Колчаку нанести нам предательский удар накануне победы.

    Бывает так, что человек легкомысленно, неосторожно поскользнется на вишневой косточке и упадет и расшибется. Рабочие и крестьяне не должны быть ни неосторожны, ни легкомысленны. На вишневой косточке Колчака они не должны поскользнуться. Рабочие, ваши руки, ваши штыки, вашу железную волю -- против Колчака!

    Это -- последний враг. Одесса очищена, Архангельск будет очищен завтра, Франция, Англия и Америка нам больше не страшны; остался один враг -- Колчак, эта последняя карта мировой буржуазии. Все насильники с надеждой взирают на Колчака, авось Колчак и впрямь въедет в Вятку на белом коне, а потом в Вологду, Москву и будет короноваться шапкой Мономаха.

    Нет, этому не бывать! Мы здесь клянемся, как один человек, перед нашей страной и перед мировым рабочим классом, что мы не сдадим свои позиции Колчаку, что мы рабочую и крестьянскую Советскую Россию, очищенную от гадов, от старого рабства, эту страну, которую мы хотим поднять, развить, просветить, сделать независимой и счастливой, будем оборонять, как один человек.

    Честные граждане, рабочие и крестьяне, поднимите руку вверх и торжественно дайте клятву перед рабочим классом и крестьянством нашей страны, перед рабочим классом всего мира (вся толпа, десятки тысяч людей, поднимает кверху руки) в том, что мы не напрасно взяли в руки власть, что мы ее не сдадим и до последней капли крови будем оборонять свободную, независимую Россию, что мы не сложим оружия до тех пор, пока наша страна не станет вполне независимой и счастливой.

    За новую, свободную, счастливую рабоче-крестьянскую Россию я провозглашаю ура!

    Ранее темный, невежественный русский народ превратился теперь в передового борца за счастье и свободу всего мира. Вот почему мы, русские граждане, горды той ролью, которую играет теперь наша страна во всем мире, вот почему мы говорим: страны, которая первой подняла знамя рабочей революции, -- этой страны мы не отдадим заклятым врагам!

    На западе нас поддерживают рабочие, поднявшие головы, а с востока нам грозит Колчак, который пытается нанести удар кривым ножом в спину.

    Теперь, обороняя Россию, мы обороняем мировую рабочую революцию, мы обороняем завтрашнюю мировую Федеративную Советскую Республику, ибо ясно, что победа рабочих в Европе раз навсегда уничтожит войны, потому что рабочим и крестьянам воевать между собой не из-за чего.

    Бавария протянула нам руку союза и дружбы, как раньше протянула ее Венгрия. Но Венгрия отделена от нас полосой Буковины, и теперь наши украинские советские войска вступили на почву Галиции и Буковины и идут навстречу венгерским, галицийским, русинским войскам, идут навстречу к Будапешту, чтобы протянуть братскую руку помощи и образовать русско-венгерско-украинский союз67.

    И уже первый международный полк пришел, образовав первый интернациональный полк для защиты революции. Завтра красный венгерский летчик полетит в революционную Францию, а потом в Англию, из Англии великая революция протянется в Америку, и мы скажем тогда Колчаку, русским, английским, французским, немецким и иным насильникам:

    "Вам на земном шаре места нет. Выселяйтесь на луну, на Марс, куда хотите, потому что земля стала свободным достоянием свободного человека".

    "Красный Набат" (орган Политотдела 3-й армии),

    27 апреля 1919 г.


РОССИЯ ИЛИ КОЛЧАК?

    Всколыхнулась страна. Надвинувшаяся с востока опасность пробудила великую энергию трудовых масс. Силы мобилизуются, воля сосредоточивается, -- готовится отпор.

    Конечно, страна устала. За долгий ряд лет накопилась эта усталость. Трудовой подъяремный народ не выходил из состояния усталости никогда. В усталом виде он был брошен в пекло империалистической бойни. Февральская революция поманила его призраком освобождения, а затем обманула и увеличила усталость.

    Октябрьская революция пробудила силы народа, указала ему путь выхода. Но эта же Октябрьская революция, ставшая страшной угрозой для буржуазии всего мира, положила начало ряду бешеных походов и атак на рабоче-крестьянскую власть. 17 месяцев мы ведем почти непрерывную борьбу. На нас нападают, мы обороняемся. Рабочие и крестьяне не хотели и не хотят войны, но они не хотели и не хотят превратиться снова в вьючных скотов, которых будут водить по команде Колчака.

    Истощенная страна оборонялась и обороняется, истекая кровью. На усталость страны рассчитывали сперва немецкие империалисты, потом англо-французские хищники, а теперь Колчак. Он сам, разумеется, сознает, что с многомиллионной рабоче-крестьянской Россией ему не совладать. Но он рассчитывает на то, что у народа опустятся руки.

    Столько бед, невзгод и тягот выпало на долю трудового русского народа за последние пять лет, что, казалось бы, откуда и взяться еще силе народной для сопротивления и отпора? И Колчак надеется: поникнет головой русский рабочий, упадет сердце русского крестьянина, опустятся у них руки, и скажут они: "нет у нас больше сил на сопротивление, пускай приходит, кто хочет -- Колчак, английский король, японский микадо; пускай грабят, душат, пускай делают, что хотят, -- мы больше сопротивляться не можем и не хотим". Вот на что рассчитывает Колчак.

    И действительно, если бы надломился дух народный, тогда пришла бы гибель наша.

    Но этого нет, этого не будет!

    На наших глазах совершается великое дело. Грозная опасность вызвала в народных недрах новый прилив энергии и силы. Так бывает и с отдельным человеком. Усталый, истомленный, полусонный бредет он лесной дорогой, готовый свалиться у первого пня и заснуть мертвым сном. Но вот в лесной вечерней тиши послышался ему разбойничий посвист, -- и полумертвый от усталости путник встряхнулся, пробудился, вперяет взор в сумрак, рукой сжимает дубину, камень, нож, что есть под рукой. Смертельная опасность пробудила в нем упавшую энергию.

    Русский народ сейчас великий путник. Сбросив со своих плеч цепи старого рабства, идет он к новым великим целям -- к устройству честной, справедливой, трудовой и счастливой жизни, основанной на началах братского труда. Но путь тяжел. Подъемы и спуски, ухабы и овраги, и острый щебень под ногами. И ядовитые гады прячутся под камнями придорожными. Черное воронье, зловеще каркая, кружится над головой и ждет добычи. Но путник, преодолевая препятствия, истощенный голодом, идет к своей цели. Моментами кажется, что он остановился -- не то от усталости, не то от раздумья. Даже как будто сомнение шевельнулось в его душе: дойду ли?

    Вот такой момент уловил Колчак. Он изловчился, сосредоточил все, что у него было, и ударил из сибирского тыла по русскому народу. "Ты истощен, пролетарий; ты устал, крестьянин. У вас сердце дрогнуло, у вас руки опускаются, -- стало быть, теперь вы будете мои. Я подомну вас под себя, я закую вас в железо, я надену на вас новый намордник самодержавия, калеными, стальными прутьями я заставлю вас попрежнему служить вашим вековым господам -- помещикам, фабрикантам, генералам и адмиралам. И снова станет Россия царской и дворянской".

    Но не рассчитал Колчак. Усталость народную он подметил правильно. Усталость эта есть у всех. Вся страна хочет мира и спокойного труда. Но есть не только усталость. Есть в народе сознание, несокрушимая воля -- к свободе, к независимости и к счастью. Нынешняя Россия -- новая Россия, не дворянская, не буржуазная, не царская, не колчаковская, а рабоче-крестьянская. Прозвучал на всю Россию вечевой колокол тревоги, и не только рабочие Петрограда и Москвы, не только трудовое население Поволжья, которому непосредственно угрожает Колчак, но и крестьяне самых захолустных уездов и волостей услышали и поняли, что последний сильный и опасный враг угрожает всему, что народом завоевано, и, главное, -- всей его будущности. Перед каждым рабочим и крестьянином, перед каждым сознательным и честным солдатом Красной Армии вопрос стоит теперь так: кому жить, а кому погибать -- России или Колчаку?

    Россия -- это трудящиеся, которые взяли в свои руки управление страной и принялись залечивать ее старые раны и язвы и строить новую разумную жизнь. Россия -- это многомиллионный народ, который желает жить в мире и братстве со всеми другими трудовыми народами. Россия -- это молодые и грядущие поколения, дети наши, внуки и правнуки, которым мы передадим страну, освобожденную от того варварства и зверства, которые тяготели над нею веками.

    Колчак -- это воплощение всей старой неправды русской жизни. Превратить всю страну в страшную каторжную тюрьму, где надсмотрщиками и палачами были бы обиженные ныне эксплоататоры, а каторжниками -- трудовые рабочие и крестьяне, -- такова единственная цель колчаковского похода.

    Встрепенулась страна. В губерниях, в уездах, в волостях в центре всеобщего внимания стоит теперь один вопрос -- собрать и сосредоточить все силы и средства для отпора Колчаку. Помимо мобилизации пяти лет, объявленной Советом Народных Комиссаров, все губернии стремятся создать образцовые части из наиболее сознательных, революционных и самоотверженных рабочих и крестьян-добровольцев. Пример подали губернии Поволжья, где коммунисты Сызрани, Самары, Симбирска, Казани с лихорадочной энергией создают ударные революционные полки. Рабочие Москвы живут единой мыслью, единой заботой -- обеспечить Восточный фронт. В Петрограде совершается героическая работа в интересах Восточного фронта. Пензенские рабочие телеграфируют о спешном формировании ими ударного полка. В Ярославской, в Вологодской губерниях коммунисты выполняют свой долг, мобилизуя для Восточного фронта лучших борцов. Россия встрепенулась, губерния соперничает с губернией, уезд с уездом в деле отпора Колчаку. Это -- благородное соперничество, вызываемое не суетным честолюбием, а стремлением оказать наибольшую услугу делу рабоче-крестьянской революции.

    Опасность на Восточном фронте велика. Силы Колчака еще не разбиты и даже движение его к Волге не остановлено. Но уже сейчас можно сказать с глубокой уверенностью, что колчаковской опасности Советская Россия противопоставит могучий, сокрушающий отпор.

    Не терять ни дня, ни часа! Все силы, все средства взять на учет и поставить на дело! Каждого работника поставить на надлежащее место! Каждая губерния, каждый уезд, каждая волость должны сейчас работать так, как если бы вся тяжесть колчаковского нашествия должна была обрушиться целиком на них. Эти весенние недели решат вопрос целиком. Рассыплется Колчак -- исчезнут вслед за ним остатки красновских и деникинских банд, англичане увезут прочь свои оккупационные войска, и Гинденбург уберется вон со своими жалкими "железными" батальонами.

    Колчак -- единственная серьезная опасность. Эта опасность будет преодолена, устранена, задушена68. Рабоче-крестьянская Россия хочет жить и будет жить.

    Гибель и смерть Колчаку!

    Да здравствует рабоче-крестьянская Россия!

    "В пути" N 34,

    20 апреля 1919 г.


III. Деникин и Юденич

    1. Наступление Деникина

    I. РЕЧЬ НА ЗАСЕДАНИИ ВСЕУКРАИНСКОГО ЦИК69 19 МАЯ 1919 Г.

    Не без волнения выступаю я сегодня пред аудиторией этого многострадального города70, который назывался матерью городов русских и который оказался падчерицей революционного развития последних лет.

    Волна социальной, пролетарской революции докатилась сюда значительно позже, нежели в остальные крупные центры России. Я хорошо помню те дни, когда мне пришлось быть в проклятой памяти Брест-Литовске. Там находилась тогда и знаменитая украинская мирная делегация, посланная Радой, а в это же время рабочие и крестьяне Украины продвигались, пробивая себе дорогу к Киеву. И как раз в тот день, когда окончательно созрел нарыв предательства со стороны центральной Рады, когда стало ясно, что за спиной рабочих и крестьян Украины Голубович договаривается с Гогенцоллернами и Габсбургами относительно продажи Украины, как раз в этот самый день был занят Киев. Я помню, как на вопрос одного из членов делегации у прямого провода о положении Киева, немец-телефонист с промежуточной станции ответил: "Киев умер". Мы тогда не без издевательства сказали Кюльману и Чернину, что они разговаривают с делегацией украинского правительства, у которой почва под ногами осталась только в самом Бресте71.

    Но это был только краткий проблеск. Вы, товарищи, хорошо знаете, что произошло затем. Вам хорошо памятны те дни позора и унижения, когда под тяжестью немецкого сапога была раздавлена молодая советская Украина и казалось, что история Советской власти дописывает свою последнюю страницу. Я вспоминаю, каким издевательским взглядом смотрели на нас эти сиятельные дипломаты, эти Кюльманы и Чернины, которые полагали, что они призваны управлять миром, и что мы являемся людьми, которые выброшены на поверхность только случайной волной революции, что вместе с этой волной мы должны уйти и снова очистить место для их беспредельного господства. И когда мы пытались говорить от имени миллионов рабочих и крестьян, они издевались над нами.

    И вот теперь мы встретились в этом самом Киеве, свободном от германской оккупации, от Скоропадского, от Петлюры и прочей нечисти, и гордо спрашиваем наших врагов: где те самые сиятельные дипломаты, которые говорили с нами, глядя сверху вниз? Где кайзер Вильгельм? Где барон фон-Кюльман? Где граф Чернин? Они все сгинули, а мы остались и творим волю рабочих и крестьянских масс, пославших нас. (Шумные аплодисменты.) Да, мы можем сказать, что за 16 месяцев, прошедших со времени Брестских переговоров, Советская власть утвердилась и чувствует себя прочнее, чем когда бы то ни было. Если нам приходится иногда сдавать позиции и отступать, то это не надолго, но когда мы возвращаем под Советскую власть страны и города, то это уж навсегда.

    Эта устойчивость Советской власти является залогом победы нового строя, создающегося на развалинах буржуазного государства. Эта уверенность является тем, чего нехватало до сих пор рабочему классу и что служило средством порабощения рабочих масс Кюльманами, Черниными и т. п. И что бы там ни говорили Клемансо, Вильсон и Ллойд-Джордж о Советской власти и о нашем предстоящем поражении, мы можем сказать им: "Вы еще прыгаете на окровавленной земле, но призраки Романова, Гогенцоллернов и Габсбургов стоят уже перед вами и твердят вам о близкой и неминуемой смерти".

    Вы вернули город Киев с боя, как и всю территорию Украины. Помню, когда впервые вами был занят Киев, один из членов болгарской делегации спросил меня, верно ли, что Киев занят при помощи китайцев, латышей и баснословно оплачиваемых петроградских рабочих. Сейчас никто уже подобных вопросов не задает и не задаст. Теперь всему миру известно, что освобождение Украины было делом самих рабочих и революционной части крестьян Украины. Наши полки не принимали или почти не принимали никакого участия в этом деле. Рабочие и крестьяне Украины, объединенные могучим порывом и ненавистью к скоропадчине и петлюровщине, устремились могучим потоком на злейших своих врагов и в течение короткого времени вымели всю нечисть из Украины. История овладения городами Харьковом, Екатеринославом, Киевом и Одессой представляет собой одну из блестящих страниц истории революционного движения. Наши потомки будут с восторгом читать, как революционные массы восставших рабочих и крестьян стремительным потоком с севера на юг в течение двух-трех месяцев очистили огромную территорию и присоединили к Советской власти десятки миллионов людей.

    Но это только первая страница, за которой открывается ряд других страниц, говорящих не языком мира и мирного труда. Судьба рабочей революции такова, что, завоевав какую-нибудь позицию, она не может на этом успокоиться, а вынуждена ее углублять, расширять и укреплять. Буржуазия очень живуча, и каждое малейшее уклонение или послабление в борьбе с ней окрыляет ее надеждами на возможность реставрации. Поэтому, какой бы работой ни занимался честный гражданин Советской Республики, у него под руками должна находиться наготове винтовка, ибо в каждый момент она может ему понадобиться для борьбы со злейшими врагами Советской власти, власти трудящихся.

    Вам известно, товарищи, как трудна борьба с буржуазией, как трудно изменить ее привычки, уничтожить ее аппетиты. Вам это особенно известно, ибо здесь у вас на улицах Киева буржуазия не чувствует себя еще опрокинутой и представляет собою тот бульон, в котором усиленно развиваются микробы всяких заговоров.

    Но вашей украинской буржуазии мы можем сказать: рабочий класс, победив своих врагов, открыл возможность честно трудиться всем тем, кто желает работать. Но в то же время рабочий класс заявляет, что поскольку буржуазия будет делать попытки к возвращению ее классового господства, постольку он будет гнуть ее голову к земле и топтать ее, пока не выбьет из нее всякую мысль о возможности реставрации.

    Товарищи, мало взять в свои руки страну, нужно ее еще организовать на новых началах. Наша страна (позвольте говорить о Великороссии и Украине, как об общей нашей стране) является сейчас вооруженным лагерем, и поэтому в первую голову приходится приступить к организации гарнизона вооруженного лагеря, т.-е. Красной Армии. Ведь не следует забывать, что первая победа, одержанная на Украине над контр-революционной буржуазией, была совершена не Красной Армией, а могучим порывом миллионов революционных рабочих и крестьян. Перед натиском этих миллионов рабочих побежали полчища Петлюры, побежали непобедимые французы и англичане. Но, товарищи, революция создает победы, но она же несколько и затрудняет создание постоянной армии.

    Лишь только после того как бурный поток революции входит в берега государственности, удается приступить к строительству постоянной армии и ликвидации тех нежелательных сторон повстанчества, которые дают себя очень сильно чувствовать, после того как власть окончательно переходит в руки рабочих и крестьян. В эпоху борьбы за власть, в эпоху революционного движения повстанчество является необходимым этапом и играет положительную роль. Но как только власть окончательно закрепляется в руках рабочих и крестьян, повстанчество делается реакционным. Поэтому первейшей задачей рабоче-крестьянской власти является создание организованной и хорошо дисциплинированной армии, которая была бы послушным орудием в руках пролетариата.

    В свое время мы в Великороссии пережили то же самое, что и вы здесь. У нас были свои идеологи партизанщины. Левые эсеры, которые тогда еще открыто не объявили себя нашими врагами, энергично агитировали против создания Красной Армии. Они заявляли, что рабоче-крестьянская революция может делаться только руками повстанцев, и считали чуть ли не изменой революционному движению стремление к созданию постоянной армии. Но в том-то и дело, что в этой борьбе против создания Красной Армии и кроется вся мелкобуржуазная сущность насквозь проникнутой предрассудками части интеллигенции и зажиточного крестьянства72.

    Рабочий класс в целом не боится дисциплины, не боится организованного целого. Рабочий класс не боится также наложить свою тяжелую руку на тех из своих отсталых товарищей, которые не успевают итти с ним в одной упряжке. Вспомните только, как боролся рабочий класс с штрейкбрехерами и отсталыми элементами в экономической своей борьбе. То же самое он делает и в политической борьбе. Другое дело -- интеллигенция и кулацкие элементы деревни. Им свойственен индивидуализм, тот самый индивидуализм, который заставляет нервного интеллигента то итти с бомбой против Советской власти, то умирать на баррикадах вместе с борцами за Советскую власть; тот самый индивидуализм, который заставляет кулацкие элементы деревни держаться одной рукой за Советскую власть, а другой цепляться за всякое контр-революционное выступление. Вот в чем, товарищи, источники всяких контр-революционных выступлений. Когда кулацким элементам деревни не угрожает непосредственная опасность со стороны каких-либо внешних врагов, они рассуждают так: если нашему уезду будет угрожать опасность, мы выкопаем из земли спрятанные там винтовки и пулеметы и будем бороться с врагами. Сейчас же Советская власть требует от них представить в ее распоряжение известное количество хлеба, лошадей и людей, и это бросает их в оппозицию по отношению к Советской власти. На этой струнке играют различные Камковы, Григорьевы и т. п. Здесь лежит источник григорьевского мятежа73, с которым вам необходимо покончить в ближайшее время, чтобы обеспечить себе возможность борьбы с внешними врагами и приступить к внутреннему строительству.

    Но, как было сказано на предыдущем вашем заседании, мало покончить с григорьевским мятежом, нужно еще покончить с "григорьевщиной". А для этого необходимо ясно и твердо заявить всем: после того как власть перешла в руки рабочих и крестьян, все должны быть построены в стройные колонны, выравняться и сорганизоваться под общим знаменем. На агитацию всяких демагогов против воинской дисциплины и назначенных правительством командиров мы можем сказать, что правительство выбрано волей миллионов рабочих и крестьян, и что воля этого коллектива для нас более священна, нежели воля тех маленьких отрядов, которые выбирают своих начальников. Поэтому мы можем сказать всем этим господам: руки по швам! Вы являетесь врагами рабочего класса, вы дезорганизуете работу по организации Красной Армии, вы дезорганизуете Советскую власть! Я думаю, что могу от вашего же имени сказать всем этим господам: горе вам, если вы не поймете значения устремлений рабочего класса!

    Он беспощаден к своим врагам и сотрет в порошок всех тех, кто становится ему на пути. Он имеет на это право, ибо он есть носитель общего счастья для всех трудящихся и всего человечества.

    Здесь в Киеве мне приходилось слышать много об организованности и силе кулацких элементов на Украине. Это несомненно факт, с которым приходится считаться. Задачей рабочего класса поэтому, является здесь вырвать деревенского бедняка и середняка из-под власти и влияния кулацких элементов. Здесь предстоит поединок между хорошо организованными деревенскими кулаками и пролетариатом за влияние на среднего крестьянина и поединок этот нелегок, ибо помимо отсталости и темноты крестьянина прекрасную почву для агитации кулаков дает еще то обстоятельство, что город ныне не может дать деревне почти ничего взамен получаемых оттуда продуктов. И до тех пор, пока крестьянин и даже рабочий не почувствует, что Советская власть улучшает условия его существования, борьба с кулацкими влияниями будет затруднительна для пролетариата. Но мы можем сказать крестьянину: тебе трудно, мы тебе мало даем в обмен на то, что получаем от тебя, но знай же, что при всяком другом правительстве после нынешней грабительской войны тебе было бы в двадцать раз еще хуже. Это нужно объяснить крестьянину, он должен убедиться, что мы в первую очередь берем все у кулака, а уже затем у середняка. И я уверен, что крестьянин, у которого не зажили еще рубцы от немецких плетей, пойдет с нами. Нужно только помнить заповедь тов. Ленина: "Не командуй, а будь старшим братом крестьянина". Само собой разумеется, что там, где нужно проявить твердую власть, там, где нужна беспощадность для подавления всяких контр-революционных выступлений, там рабочий класс не должен останавливаться ни перед какими мерами. Там же, где это возможно, он должен действовать словом убеждения и стремиться к объединению беднейших и средних крестьян с пролетариатом.

    Как я уже сказал, перед украинским пролетариатом стоит задача ликвидации григорьевского мятежа. Против Григорьева надо действовать решительно. Выбросим из городов лучших рабочих, лучших политических работников партий, профессиональных союзов, советских учреждений. Каждый утраченный в этой борьбе день чреват новыми опасностями и жертвами. Мы можем быть уверены, что при энергичной и централизованной работе мы в течение одной-двух недель справимся с этим делом.

    Но есть еще более ответственная задача. Необходимость изгнания и истребления деникинских и красновских банд, обеспечения западных границ Украины и всей Федеративной Российской Республики требует и сосредоточения наших общих сил и единства действий. У нас слишком много общих врагов, чтобы мы позволили себе роскошь дробления наших сил. Выступление Григорьева подняло настроение и придало духу всей черносотенной и белогвардейской нечисти на Волге, в Москве, в Петрограде. С запада нам угрожают банды польской шляхты и буржуазии, поддерживаемые Антантой. Донецкий бассейн является общим узлом наших действий на Южном фронте.

    Это единство отнюдь не означает покушения на независимость Украины. Нам нужно связаться воедино для того, чтобы все враги знали, что русская и украинская армии -- части одной общей армии с общими ресурсами и общим командованием. Надо, чтобы в случае угрозы Петрограду мы могли туда бросить дивизии с юга и наоборот -- в случае угрозы на юге, могли бы пользоваться помощью севера. (Аплодисменты.) Это должно быть, наконец, открыто и отчетливо провозглашено. Советский режим предоставляет каждому народу полное право на самоопределение. Но это не означает отказа от централизации. Для того чтобы украинцы могли развивать свой язык, свою культуру, иметь свои школы и свои издания, вовсе не необходимо разделение действий российских и украинских дивизий и полков. Когда опасность грозит советскому режиму, когда в недрах гарнизона Советской Украины поднят желтый и пьяный мятеж, Советские Россия, Украина, Латвия должны быть в военном отношении объединены, должны составить общую крепость мировой революции63. Пусть солдаты говорят на разных языках, но они -- части одной армии труда, в которой установлена одна общая дисциплина. И когда их позовут на выручку советских границ России, когда киевские, харьковские, одесские полки пойдут на выручку Петрограда, и наоборот -- это отзовется всюду могучим эхом. Мы должны быть крепки, а для крепости нам нужно единство. Мы не имеем права падать, так как поднялись слишком высоко. Мы стоим по слову евангелия, "как город на горе", и светим всему миру. Если бы мы теперь свалились, это было бы ударом для рабочего класса всех стран на многие десятилетия. Но мы не свалимся. Советские Россия, Украина и Латвия, взявшись за руки, будут едины в борьбе.

    Я явился к вам от Красной Армии с выражением глубочайшей веры в торжество революции. Да здравствует Украинская Советская Республика! Да здравствует наша общая пролетарская победа над всеми врагами рабочего класса! (Аплодисменты. Интернационал.)

    "Известия Всеукраинского ЦИК",

    20 мая 1919 г.

    II. РЕЧЬ НА РАБОЧЕМ МИТИНГЕ В КИЕВЕ 20 МАЯ 1919 Г.

    Товарищи!

    Советская власть есть не что иное, как сам организованный рабочий класс, олицетворение трудового народа. Если власть рабочих еще не поставлена на должную высоту, то это является следствием оставшейся от старого режима темноты и невежества масс. У нас нет теперь власти в буржуазном смысле слова. Буржуазия от власти прогнана железной метлой рабочих и крестьян. Не выручила буржуазию и ее хитрая механика парламентаризма, которым долгое время дурачили рабочих.

    Советская власть -- это ты, -- говорит тов. Троцкий, обращаясь к рабочим, -- это твой духовный позвоночник. Если она плоха -- посмотри и познай самого себя, ибо ты ее выбирал, ты ее назначал.

    У нас и теперь имеются такие, которые говорят, что рабочим рано взять власть в свои руки, ибо надо им еще поучиться. Такие голоса раздаются из лагеря меньшевиков и других соглашателей. На это мы, коммунисты, говорим: господа меньшевики, укажите нам адрес, где бы рабочие могли в условиях буржуазного строя обучиться строить жизнь на свой лад? (Бурные аплодисменты.) В этом и состоит хитрая механика буржуазии, которая в лице различных соглашателей обращается к рабочему классу с советом поучиться. И через 30 лет с тем же советом придут к пролетариям дети этих же меньшевиков и других, ибо все соглашатели различных толков представляют собою передаточный ремень для политики буржуазии. Мы говорим, что рабочие должны учиться управлять государством и строить свою жизнь на новых коммунистических началах не в академиях, а на практике. Нам говорят "друзья" в овечьей шкуре: "У вас есть Советская власть, а где же молочные реки и кисельные берега?". Верно, товарищи. У нас еще и теперь имеются буржуи, живущие на проценты от награбленного ими добра, еще и теперь на улицах Киева мы встречаем много несчастных, нищих, умоляющих о куске хлеба. Но это далеко не вина Советской власти. Это -- наследие гнилого буржуазного строя. Правящие классы за все время их господства безжалостно грабили и эксплоатировали народ, они бросили его на кровавую бойню и покрыли всю землю кровью, гнилью, падалью и мерзостью. Власть же рабочих всего несколько месяцев как получила возможность производить чистку страны от буржуазного наследия. А на это нужно время. В течение короткого времени рабочие свергнули царя, опрокинули Милюкова, а потом и Керенского со всеми соглашателями.

    Враги рабочих и крестьян тешили себя тем, что пролетарский всадник не долго удержится в государственном седле. Особенно много надежд буржуазия возлагала на весну 1918 года, когда, по ее понятиям, проклятый голод должен был доканать московских и петроградских рабочих и вообще весь революционный пролетариат. Мы переживали мрачные дни, когда вы были в плену у германского империализма. Наши души рвались к вам, но мы были тогда бессильны. Нашими слабыми партизанскими отрядами мы не были в состоянии итти к вам на помощь, и с раной в душе принуждены были молчать и видеть, как вы задыхаетесь под гнетом немецкого юнкерства. Мы жили надеждой и уверенностью, что рано или поздно правое дело рабочего класса восторжествует и на Украине, а также в других странах. У нас в то время заседал граф Мирбах, который вел переговоры с буржуазными партиями, считая, что Советская власть -- это каприз истории: рабочие, мол, взбунтовались, но, в конце концов, власть отдадут. Он с нетерпением выжидал, пока на смену рабочим придут достойные его партнеры. В ужасных условиях находилась Советская власть в России весной 1918 года: на всем юге, как и на Украине, господствовала немецкая военная клика; на Волге -- чехо-словаки; Латвия, Литва, Белоруссия также находились в сфере владычества германского кайзера. Кайзер был всемогущ. В его владениях не заходило солнце. Рабочие в России, однако, не отчаивались, подтянули пояса потуже и повели дальнейшую борьбу с врагами-эксплоататорами. С гордо поднятой головой мы смотрим теперь в глаза будущему и спрашиваем: "Где ты, всемогущий кайзер?". Корона его в грязи. Гг. Чернины, Кюльманы и другие, как крысы по норам, прячутся от гнева народного. Немецкий трудовой люд ведет отчаянную борьбу с прислужниками буржуазии из лагеря соглашателей-шейдемановцев. Власть же русских рабочих теперь во сто раз крепче.

    Русские рабочие первые подняли красное знамя мировой революции и бросили боевой клич рабочим других стран. И действительно, мы являемся сейчас живыми свидетелями того, как вся Европа постепенно озаряется ярким пламенем могучего революционного подъема. Русские рабочие в настоящее время стали передовыми борцами мировой революции. К нам приехали представители рабочих Франции, Германии, Бельгии, Болгарии и много других, и вместе с этими дорогими гостями пролетариат России заложил основу III Коммунистического Интернационала66.

    Во Франции рабочие уплатили десятками тысяч жизней за попытку строительства жизни на новых началах. В 1871 году в Париже буржуазия безжалостно мстила рабочим Франции. Нарядные дамы зонтиками выкалывали "преступные пролетарские глаза". Неимоверно хуже было бы в России, если бы была установлена власть Колчака, Краснова или холопа из холопов -- Григорьева. Кровью были бы залиты рабочие районы. На заводах буржуазия не стала бы тогда отличать меньшевика от большевика. Прошло бы много лет, пока рабочие были бы в состоянии поднять свою голову и повести дальнейшую борьбу за свое освобождение. Товарищи! У власти должен остаться исключительно рабочий класс, и буржуазия, как класс, должна быть уничтожена. Конечно, людей этого класса, желающих честно без всяких привилегий работать, мы примем в трудовую семью. Но с буржуазией, как классом, мы должны продолжать отчаянную борьбу на жизнь и на смерть и не дать ей поднять голову. Ибо если ей удастся хоть на время оправиться -- будут сотни тысяч жертв.

    К нам обращаются господа интеллигенты со слабыми нервами с вопросом: "Чем отличается власть рабочих от власти царя, раз вы прибегаете к тем же суровым мерам наказания и к расстрелам?". На это мы, исполненные сознанием своей правоты, отвечаем: у царя было ружье в руках, чтобы истребить рабочих и крестьян, которые боролись за свои права; у рабочих же ружье в руках, чтобы бороться с капиталистами и помещиками -- своими угнетателями, которые желают вернуть себе свое господство и снова закабалить трудовой народ. Насилие рабочих есть священное насилие. Этого не замечает только мелкобуржуазная тварь, которая мечется между борющимися сторонами. Историю делают рабочие массы, с одной стороны, и контр-революционная сволочь, в лице колчаковцев, деникинцев и других, с другой. Между ними же путаются под ногами соглашатели различных толков.

    Председатель учредилки, вождь правых эсеров, заседал в Самаре, Саратове, строил Учредительное Собрание и организовывал армию в тесных объятиях с Колчаком. Когда же армия была создана, Колчак сказал: "Пошел вон, -- ты нам больше не нужен". Тогда этот самый Чернов прибежал к нам в Советскую Россию и обратился к нам с увещеванием: "прекратите, мол, гражданскую войну". Мы заявили и заявляем таким мелким плутам: "Не путайтесь под ногами и не мешайте рабочим вести свою героическую борьбу".

    Наш фронт революционной борьбы протянулся сейчас на 8.000 верст. Такого фронта история еще не знала. Вам известно, товарищи, что недавно зашатался наш Восточный фронт. Среди петроградских рабочих -- недовольство. Но это недовольство ребят, которым мать раздает по мелкому ломтику хлеба. Могут ли ребятишки сердиться на нее, если у ней нет больше хлеба? У Советской власти нет сейчас достаточно хлеба не потому, что она раздала хлеб буржуазии, а потому, что это является следствием грабительской хищнической войны империалистических коалиций. Петроградские рабочие и рабочие всей России поняли сущность положения и с энтузиазмом бросились на Восточный фронт для борьбы с врагами Советской власти. Революционный подъем рабочих и революционных крестьян совершил чудеса. Полчища колчаковцев отогнаны больше чем на 200 верст. Сегодня только получена мною телеграмма, что нами занята ст. Чишми, откуда рукой подать до Уфы, которая временно отнята у нас. В армии Колчака полное разложение. Целые части переходят под красные знамена мировой революции. Только сегодня видел я в Киеве роту сибирских рабочих, отправляющуюся на Дон для борьбы с красновскими и другими бандами. В Москве таких рот очень много. Темная невежественная повязка постепенно спадает с глаз самых отсталых рабочих.

    Теперь восстание против Советской власти поднял полухолоп-полубандит Григорьев73. Кто же такой этот Григорьев и что те люди, которые стоят во главе рабоче-крестьянского правительства Украины?

    О людях мы судим по их прошлым и настоящим делам. Кто такой Григорьев? Ошметок старого царского офицера, лакей помещиков и буржуев; служил гетману и кулацкой директории; убедившись, что при Советской власти нет места для чинов, орденов и разгильдяйства, в погоне за которыми он перешел под победоносно развертывающиеся красные знамена мировой пролетарской революции, он в самый напряженный момент борьбы изменил ей и восстал. А теперь посмотрим, кто же те лица, которые стоят во главе рабоче-крестьянского правительства Украины? Кто такой тов. Раковский? Вряд ли его знает кто-нибудь так, как знаю его я. Позвольте, товарищи, сказать вам несколько слов о нем (возгласы: "просим, просим"). При его отсутствии я бы мог больше о нем распространиться. Сейчас же ограничусь только несколькими словами. Знаю я тов. Раковского не менее 22 лет. Работаю с ним дружно 17 лет. Всюду и везде, где только ни бывал тов. Раковский -- во Франции, Румынии, России и др. странах, -- он при самых тяжелых политических условиях находился во главе восставших трудящихся масс. Делил с ним и горе, и радость, и печаль.

    Я понимаю, почему вы отдали свое доверие такому преданному борцу за народное дело.

    Я уверен, товарищи, и ни на одну минуту не сомневаюсь, что руководимые вашим рабоче-крестьянским правительством, возглавляемым тов. Раковским, вы дружно и сплоченно подавите мятеж пьяного бандита и других прислужников буржуев и помещиков.

    Я сегодня смотрел вашу молодую Красную Армию. Правда, ваша Красная Армия имеет недостатки: она еще молода. Необходимо превратить партизанские отряды в регулярные дисциплинированные революционные батальоны и полки. В России нами эта работа уже проделана с успехом, и красная советская армия представляет собою сейчас могучую силу, пред которой дрожат различные контр-революционные банды, но наша армия, товарищи, -- это ваша армия. Если отсюда будет брошен клич "Киев в опасности", то петроградские, московские, иваново-вознесенские и другие рабочие немедленно ответят: "Мы здесь!".

    У нас одна цель, общие интересы и один идеал. Отныне дружно и рука об руку поведем борьбу за окончательное освобождение трудящихся. Вчера ваш ЦИК постановил объединить военное командование всех федеративных частей Советской России и других Советских Республик для наиболее целесообразной постановки дела борьбы с общим врагом. Наша страна сейчас -- одна рабоче-крестьянская крепость с мировым революционным гарнизоном. Между рабоче-крестьянской Россией и крестьянско-пролетарской Украиной не может быть никакой вражды. Общие усилия советских стран будут направлены к тому, чтобы больше не уступить никому наших советских территорий. Мы с вами, товарищи, говорим, что мы всеми фибрами души, всеми соками наших нервов любим наши трудовые страны и готовы лечь костьми за правое дело освобождения трудящихся и труда.

    "Известия Всеукраинского ЦИК",

    22 мая 1919 г.

    III. РЕЧЬ НА ЗАСЕДАНИИ ХАРЬКОВСКОГО СОВЕТА Р. И К. ДЕПУТАТОВ 21 МАЯ 1919 Г.

    Товарищи! Позвольте мне приветствовать вас остатком моего голоса, большую половину которого я оставил в Киеве, где мне пришлось выступать перед рабочими и солдатами освобожденной Советской Украины.

    История Украины была и остается связанной с историей всей страны, но история Украины была наиболее трагической частью нашей общей истории. Нельзя не вспомнить, прежде всего, тех черных дней, когда после первой победы рабочих и крестьян по Украине прокатилась волна контр-революции и империализма.

    Далее тов. Троцкий останавливается на том моменте, когда на Украину было наброшено ярмо Брест-Литовского ига.

    Это общее ярмо еще ближе связало нас. Ваша борьба за освобождение Украины была вместе с тем борьбой за слияние с Советской Россией. Товарищи, на судьбе Украины мы можем усмотреть колоссальный размах событий нашей эпохи: вот еще несколько месяцев тому назад эта прекрасная страна была попрана иноземным завоевателем и казалось, что это будет продолжаться если не веками, то десятилетиями. Германский империализм был тогда на вершине своего могущества. Он протянул свои клещи через всю Украину, Закавказье, Персию и азиатские владения Англии, он подошел к проливам, отделяющим Францию от Англии, и готовился установить свои циклопические пушки на французском побережье. Можно ли было думать, что Украина -- этот Давид -- сможет состязаться с Гогенцоллернским Голиафом?

    А где теперь могущественный германский империализм, который диктовал свою волю Азии и Европе? Где Гогенцоллернская монархия, где наглые дипломаты, где все эти Кюльманы, Гофманы и Людендорфы? Империалистический, милитаристический идол рассыпался на куски. Советская же власть живет, крепнет, и крепнем мы не только материально, не только тем, что сорганизовали свою армию, но, самое главное, тем, что пробудили народ к активным действиям, победили его косность и двинули по пути к завоеванию его прав и счастья. Этой активности не бывало в народных массах в период буржуазного владычества, -- это наше величайшее приобретение. Буржуазия всего мира уже не чувствует той уверенности, что раньше, наоборот, рабочий класс всех стран питает надежду, уже превратившуюся в яркий луч уверенности, что победа обеспечена за ним.

    Указав на последние попытки мировой буржуазии, окружившей кольцом войны Советскую Республику, тов. Троцкий переходит к изложению положения на наших фронтах.

    Боевых фронтов у нас столько, сколько имеет направлений горизонт. За последние дни главный удар направляется против Петрограда, родоначальника русской пролетарской революции. Не скрою от вас, что Петрограду грозит опасность. Сейчас, испытав нас на востоке и получив удар в грудь, от которого Колчак с Волги скатился до Уфы, а также потерпев жестокое фиаско на юге, вся эта международная контр-революционная сволочь желает вознаградить себя эффектом победы над северной коммуной. В эти часы петроградские рабочие и матросы Балтийского флота отражают натиск белогвардейцев.

    В кратких словах рисует тов. Троцкий, как московский и петроградский голодный рабочий отдает все свои силы революции, не сходя с аванпоста, не только у себя на севере, но даже защищая интересы украинского пролетариата на юге против красновско-деникинских и прочих банд.

    За короткий срок мы из слабых партизанских отрядов создали могучую дисциплинированную армию. По тому же пути создания регулярной Красной Армии идет в настоящее время Украина.

    Освобождение Харькова, Екатеринослава, Киева, Николаева и Одессы, являвшихся пунктами, на которых сосредоточивалось внимание мирового империализма, проведено собственными силами революционной Украины и войдет навсегда, как одна из прекраснейших страниц, в историю мировой революционной борьбы. Могучие революционные силы Украины, достаточные для победы, не достаточны, однако, для закрепления ее результатов. Большая задача пала на партизанские отряды, но теперь их уже не достаточно. Они вырождаются и начинают представлять опасность для порядка на Украине, и в этом отношении напоминанием для нас является мятеж Григорьева. Григорьев сам по себе пьяный солдафон. Он не страшен. Страшна григорьевщина, неорганизованность и разложение масс. Григорьев был царским офицером, потом петлюровцем. Переходное время расшатало в нем чувство дисциплины. Он не знал никаких принципов. Как карьерист чистой воды, он не мог примириться с трудовой рабочей дисциплиной, изменил Советской власти и нашел опору в своих партизанских массах. Поэтому нужно ввести украинские партизанские отряды в рамки дисциплины, извлечь пользу из урока, данного Григорьевым, раз навсегда с ним покончить, подчинить его и ему подобных рабочему классу, взявшему в руки власть. Пора покончить с теми атаманами по избранию, которые избираются лишь кучкой людей, иногда просто бандой. Командный состав армии, обыкновенно, назначается выборными депутатами многих миллионов людей и заслуживает полного доверия. В деле оздоровления армии мы всегда готовы притти вам на помощь. Нам дорог мужицкий чернозем, но на нем одном не может держаться власть; нам нужен и уголь, нужен Донецкий бассейн, нам нужны рабочие Донецкого бассейна, Петрограда и других промышленных центров. Для этого мы должны объединить наши силы. В Киеве на заседании ВУЦИК и киевского совета профессиональных союзов было вынесено постановление слить воедино наш военный аппарат; у нас должно быть единое федеративное командование; границы между Украиной и Россией не должны мешать объединению сил против общих врагов. Пусть враги Советской Украины знают, что, нападая на нее, они будут иметь дело со всей армией Советской России, а те, кто ведет наступление на Петроград, пусть знают, что Украина также пришлет свои войска на его защиту.

    Империализм издыхает, но предсмертные укусы бывают опасны. Мы должны обратиться за помощью к рабочему классу Украины, мы должны напомнить ему, как мы высоко поднялись, какие громадные обязательства лежат на нас перед рабочими всех национальностей. Мы должны сказать всем рабочим мира, что мы дождались Советской Республики в Европе, она существует в Венгрии, поднялась и временно пала в Баварии, завтра воскреснет в Берлине и скоро будет праздновать свою победу в Париже, Риме, Лондоне и Нью-Йорке. Она семимильными шагами идет по всей земле. Вам трудно здесь на Украине, как нам трудно в Москве и Петрограде, но мы дали обязательство перед международным пролетариатом, что мы не уступим, мы держим сейчас в руках знамя мирового освобождения рабочего класса, мы -- крепость мирового социализма, и мы говорим не только этому жалкому щенку Григорьеву, -- мы говорим Ллойд-Джорджу, Клемансо и Вильсону, что пролетариат России и пролетариат Украины не сдаст крепости мирового социализма во веки веков.

    "Известия Всеукраинского ЦИК",

    25 мая 1919 г.


ДЕВЯТЫЙ ВАЛ

    То, что мы сейчас переживаем, -- это девятый вал контр-революции. Она теснит нас на Западном и Южном фронтах. Она угрожает опасностью Петрограду. Но в то же время мы твердо знаем: ныне контр-революция собрала свои последние силы, двинула в бой последние резервы. Это ее последний, девятый вал.

    Какая огромная разница с тем положением, какое было летом прошлого года! Тогда у нас были еще могущественные международные враги, которые могли задушить нас прямым военным натиском. Их сдерживала до поры до времени междоусобная кровавая свалка. В Москве сидел тогда граф Мирбах, как представитель могущественного германского милитаризма. На востоке восстали наемники буржуазной Франции -- чехо-словаки. На севере высаживались первые англо-американские десанты. Советская Россия стояла лицом к лицу с вооруженным до зубов и еще почти непоколебленным европейским милитаризмом.

    В то же время внутри страны положение было крайне натянутое и неустойчивое. Крестьянство еще не осмыслило тогда необходимости той войны, которую нам навязали капиталисты и помещики, свои и чужестранные. Мы делали первые шаги на пути обязательной мобилизации. Крестьяне нередко сопротивлялись этим шагам. Настроение крестьянства отражалось на наших первых, еле сколоченных полках. Волна бессмысленных, бесцельных, но нередко крайне кровавых мятежей прокатилась весною прошлого года по частям Красной Армии. Растерянность и смутное недовольство значительной части крестьян и солдат заражали даже наиболее отсталую часть рабочих. Мелко-буржуазные партии эсеров и меньшевиков открыто или полуоткрыто призывали к восстанию против Советской власти. За их прикрытием белогвардейские элементы строили монархические заговоры.

    Какая огромная разница во внутреннем и международном положении Советской Республики -- тогда и теперь!

    Огромные массы крестьянства на опыте как наших военных неудач, так и успехов успели понять, что наша война есть их война, что наша армия защищает интересы крестьян. Несмотря на то, что Советская власть оказалась вынужденной мобилизовать ряд крестьянских поколений, несмотря на то, что тяготы войны за этот год крайне возросли, мы видим в то же время огромный шаг вперед на пути полного сближения крестьянства с Советской властью. Крестьяне, разумеется, недовольны войной, но они поняли, что источник ее -- не Советская власть, а буржуазные враги трудящегося народа. После ничтожных вспышек в марте мы наблюдаем полное спокойствие крестьянства и вполне удовлетворительный ход мобилизации почти во всех губерниях. Если не считать отдельных погромных движений, в виде гомельского восстания или пьяного григорьевского мятежа, в местностях, которые лишь за последние месяцы установили у себя Советскую власть, -- на протяжении всей остальной страны мы видим в красноармейских полках рост сплоченности и дисциплины. Что касается пролетариата, то в своих добровольных мобилизациях он раскрыл свою неразрывную связь с советским строем.

    Международное положение изменилось в такой же степени. Германский и австро-венгерский милитаризм разбит вдребезги. Французский и английский еще существует по внешности, но внутренно он гнил и не боеспособен. Ни Америка, ни Англия, ни тем более Франция не способны выбросить ни одного корпуса на русскую территорию для борьбы с Советской властью. В их распоряжении пока еще только огромный материальный военный аппарат, неисчислимое количество орудий, пулеметов, огнеприпасов, броневиков, танков. Вынужденные отказаться от непосредственной и прямой борьбы с нами силой французских и английских рабочих и крестьян, англо-французские бандиты снабжают смертоносными орудиями русскую контр-революцию.

    Надо признать, что эта последняя крайне усилилась за истекший год. В мае прошлого года русские капиталисты и помещики опирались исключительно на чехо-словацкие и вообще иноземные штыки. С того времени они успели создать свои собственные вооруженные силы. Буржуазии в этом отношении изо всех сил помогали, с одной стороны, эсеры и меньшевики, организовавшие Колчаку его "народную" армию под знаменем Учредительного Собрания, с другой стороны -- англо-французские империалисты, обеспечивающие белую армию материальным снабжением и доставляющие ей нужных инструкторов. Год тому назад можно было опасаться, что, справившись с Красновым и Дутовым, мы столкнемся лицом к лицу с главным врагом -- германским или англо-французским милитаризмом. Ныне мы знаем твердо: справившись с Колчаком и Деникиным, мы тем самым добьемся полной неприкосновенности Советской Республики и дадим могучий толчок революции в Европе и во всем мире.

    Больше тех сил, что Деникин, Колчак, бело-эстонцы и бело-финны выставили против нас ныне, в распоряжении контр-революции нет и не будет. На Южном фронте, на востоке, под Петроградом русская и с нею мировая контр-революция поставила на карту всю свою судьбу. С нашей стороны необходимо последнее напряжение всех физических и нравственных сил, для того чтобы отбросить прочь последний отчаянный натиск темных сил старого буржуазного общества.

    Контр-революция бросила на нас свой девятый вал, -- он разобьется о бронированную грудь наших рабоче-крестьянских полков.

    Ст. Евстратовка,

    1 июня 1919 г.

    "В пути" N 50,

    2 июня 1919 г.


БЕСЕДА С ПРЕДСТАВИТЕЛЯМИ ХАРЬКОВСКОЙ ПЕЧАТИ

    Донецкий фронт является сейчас без всякого сомнения важнейшим фронтом для всех Советских Республик. Говоря это, я не забываю о Петроградском фронте, но вполне сознательно считаю, что потеря Петрограда (не сомневаюсь, что мы Петрограда не потеряем) не была бы для нас так тяжка, как длительная потеря Донецкого бассейна. Поскольку Советская Республика является сейчас крепостью мировой революции, постольку можно сказать, что ключ этой крепости находится сейчас в Донецком бассейне. Вот почему все внимание сосредоточивается сейчас на этом участке обширнейшего фронта Советской Республики.

    Наши неудачи в Донецком бассейне являются частью наших последних неудач на Южном фронте вообще. Мы оказались вынужденными временно ослабить внимание и поддержку по отношению к Южному фронту. Как всем известно, это вызвано было значительными (по крайней мере по внешности) успехами Колчака. Колчак является сейчас главнейшим врагом, так как все элементы контр-революции признали его своим вождем и так как он является кандидатом империализма Антанты. На Версальском и Парижском совещаниях вопрос о признании Колчака ставился все время со всей определенностью. Естественно, что мы должны были ближайший удар нанести на восток. Естественно опять-таки, что это вызвало необходимость сосредоточить все внимание и силы на Волжском фронте. Здесь мы, как ясно всем, добились огромного успеха. Колчак из-под Самары откатился до Уфы, продолжает откатываться на всем среднем течении Волги. Мы приближаемся к Сарапулю, к линии Камы74.

    Воевать нам приходится посредством армии, которую мы тут же строим. Раз мы с особой напряженностью строим армию на востоке, неизбежно ослабевает строительство на юге. Так и было. Разумеется, с точки зрения правильной схемы, можно пожалеть о таком методе строительства, но он неотделим от природы революционной эпохи, в которой элементы импровизации играют огромную роль, особенно, если принять во внимание, что ситуация мировая, международная и, вместе с тем, стратегическая, изменяется очень быстро. И если можно предвидеть общее направление событий со всей несомненностью, то нет никакой возможности предвидеть этапы этих событий, формы, в какие они выльются и, в частности, с какой стороны в каждый данный момент будет грозить наибольшая опасность. Нам приходится держать и раздвигать фронт на протяжении свыше 8.000 верст. При этом противники всегда имеют возможность, выбрав слабое место фронта в данный момент, нанести более значительный удар. Так и произошло на юге.

    Революционные войска -- нервные войска, способные к быстрым метаморфозам. Их можно в короткий срок оздоровить, закалить, но в короткий же срок можно довести до распада. Искусство командования и управления требует постоянного учета этой быстрой восприимчивости, воспламеняемости, вообще революционной нервности войск, человеческий материал которых прошел в значительной своей части четырехлетнюю бойню, эпоху революции и гражданских столкновений.

    На Донецком участке Южного фронта за последнее время были элементы явной и очевидной неустойчивости войск, которые объясняются, с одной стороны, тем, что здесь были еще свеже сколоченные части (самые лучшие полки знают в прошлом один-два случая паники и бессмысленного отступления), с другой стороны, крайне вредным соседством и влиянием еще неизжитой украинской партизанщины. На крайнем правом фланге Донецкого фронта топчется бригада или дивизия или армия -- затрудняюсь вам сказать -- некоего Махно75. Эта "боевая" единица притягивает в настоящий момент к себе все элементы разложения, распада, возмущения, гниения. Это вполне понятно. Район -- богатый, кормиться можно, дисциплины и порядка нет, наступают по линии наименьшего сопротивления, отступают, когда хотят и куда хотят. Соседство такой "армии", разумеется, беспокоит и тревожит ближайший правый фланг соседних армий, и эта неуверенность сказывается на всей линии Донецкого фронта. Вот почему оздоровление должно начаться с правого фланга.

    В чем оно должно состоять? Мне кажется, что это вполне ясно: в упразднении гуляй-польской независимой анархо-республики, установлении единства Советской власти, единства армии, ее методов управления, аппарата командования. Как раз в настоящий момент махновцы пытаются созвать военно-советский съезд пяти уездов. Разумеется, командование ничего подобного не разрешит и не допустит и покажет гуляй-польским анархо-григорьевцам, что в борьбе с деникинцами мы не потерпим в ближайшем тылу, а тем более на самой линии фронта, никаких элементов дезорганизации и распада.

    Как только это будет достигнуто, наш Южный фронт нанесет деникинским войскам удар в том направлении, какое будет указано командованием.

    Вы предлагаете мне высказаться о Петрограде? На Петроградском фронте я не был давно, со времени нашего отступления на Западном фронте не был там ни разу. Могу сказать вам лишь следующее: все операции были рассчитаны на быстроту. Противник прекрасно знал (это мне известно из одного очень красноречивого документа), что мы из Петроградского района оттянули значительные резервы на Восточный фронт. Отсюда вытекал план овладения Петроградом в такой короткий срок, чтобы мы не могли перебросить из центра страны подкрепления (как вы знаете, величайшим преимуществом нашим является наше центральное положение по отношению к нашим врагам, что позволяет нам действовать по внутренним операционным линиям и перебрасывать резервы в наиболее угрожаемые участки фронта). Однако, враг просчитался. Сейчас наступление задержано, а это значит, что дело выиграно. Под Петроград брошены очень значительные подкрепления, и мы с полным основанием можем рассчитывать в ближайшие недели, если не дни, на решительное изменение ситуации на Петроградском участке фронта.

    Что касается неудач на других участках Западного фронта, то они объясняются, во-первых, теми же общими причинами, какие я привел по отношению к Южному фронту: временным сосредоточением сил и средств на востоке, а, во-вторых, неудачи эти в значительной мере объясняются особой структурой Западного фронта, который был разбит на национальные участки с национальными армиями. При единстве врага, при единстве его оперативных замыслов такое чисто национальное дробление фронта оказалось несостоятельным, не говоря уже о том, что во многих мало сознательных частях порождало национальный антагонизм. Сейчас нами установлено полное единство фронта Советских Республик в том отношении, что фронт делится на армии в зависимости исключительно от стратегических, а не от национальных соображений, и что отдельные национальные части, украинские, латышские, польские, эстонские, мы применяем там, где они могут быть с наибольшей выгодой использованы, отнюдь не обязательно на так называемом национальном фронте.

    Это относится целиком и к Украине. Задача Украинского фронта, как такового, разрешена. Украина освобождена на огромной части своей территории. Петлюровцы разбиты. Жалкий последыш петлюровцев -- Григорьев -- разгромлен. Остается донецкое направление и польско-галицийско-румынское, но оба эти направления не являются Украинским фронтом, а общим фронтом Советских Республик, ибо Деникин наступает на Украину и на Великороссию одновременно. Румынско-польская шляхта и галицийское кулачество готовы действовать одинаково против Украины и против Великороссии, где прикажет Антанта.

    Относительно помощи Советской Венгрии могу на ваш запрос ответить лишь в том смысле, что эта помощь выражается в нашем давлении на запад, при чем имею все основания думать, что это давление будет в ближайшее время возрастать.

    Я с полным удивлением выслушал ваш вопрос относительно опасности, будто бы угрожающей Харькову. Разумеется, мы живем в эпоху, когда ничто не устойчиво на этом свете, но думаю, что Харькову угрожает не большая опасность, чем Твери, Пензе, Москве и всем другим городам Советской Республики.

    Наконец, на последний ваш вопрос относительно мобилизации, считаю, что мобилизовать нужно как можно большее количество возрастов без всяких изъятий, без всяких отсрочек, в самый короткий срок. Нам нужно провести на Донецком бассейне определенную операцию. Чем скорее мы ее проведем, тем меньше пострадает угольная донецкая промышленность и вся экономическая жизнь в Харьковском районе.

    4 июня 1919 г.

    "В пути" N 52,

    5 июня 1919 г.


УГРОЗА ВОРОНЕЖУ И КУРСКУ

    Осенью прошлого года Воронежу грозила опасность. Ныне эта опасность возродилась вновь. Сейчас непосредственная военная опасность сама по себе может казаться даже более серьезной, чем в прошлом году. Что же произошло в таком случае за эти месяцы? Что изменилось? Кто стал сильнее? Кто слабее?

    В прошлом году красновские войска были лишь нерегулярным авангардом других, более могущественных и опасных нам сил: полчищ Гогенцоллерна и войск Антанты. Мы все понимали и говорили тогда: "Придется ли красным войскам временно отступать под налетом красновской конницы или же они сомнут ее -- вопрос не в этом. Неделей раньше или позже советские войска разобьют белых. Но исход величайшей в мире революции зависит от того, успеют ли притти нашим белым на помощь белогвардейцы Германии, Англии, Франции и Америки".

    Вот где было решение вопроса. И вот где произошли величайшие изменения.

    Германский милитаризм исчез. Несмотря на свое жалкое учредительное собрание, Германия разъедается гражданской войной, которая неизбежно ведет к власти пролетариата. Англия, Франция, Америка победили, но их военная сила уже обречена. Это мы видели в Одессе и Крыму, откуда союзные хищники бежали, и на-днях бессилие англо-французского милитаризма снова подтвердилось на судьбе Петрограда. Англо-французское правительство категорически заявляло о близком вступлении генерала Юденича в Петроград. Уже по всей Европе и по всему миру прошла весть о том, что красный Петроград пал. На французской бирже стояло ликование. Но Петроград устоял. Английская и французская буржуазия оказывается бессильной помочь своим русским союзникам. Америка снова собирается уводить свои отряды из Архангельска. Колчак, которого империалисты Антанты собирались признать, откатывается на Урал и за Урал. "Союзники" и здесь бессильны ему помочь. Англо-французский милитаризм -- уже не более, как колоссальная картонная декорация. Он внутренно опустошен. Его источила насквозь революция. Скоро-скоро он рухнет на глазах всего мира.

    Банды Деникина, продвигающиеся с юга -- это уже не авангард англо-французских войск, нет, -- это вся та армия, которую контр-революция способна ныне выдвинуть против нас. За спиной у Деникина нет ничего, кроме враждебного ему тыла.

    Правда, за эти месяцы южная контр-революция успела создать значительную армию. Наши южные войска, разбив банды Краснова, натолкнулись на своем пути, во второй линии, на белогвардейские войска Деникина. Мы ведем на юге в течение последних месяцев вторую войну. Враг обновился, наши полки остались те же. Наши главные силы и наше внимание были временно отвлечены на восток. К этому присоединились разложение украинского партизанства и отрава махновщины. Наш Южный фронт заколебался и сдвинулся назад к Царицыну, к Балашову, к Воронежу76.

    Из всех предшествовавших испытаний Красная Армия выходила окрепшей. Сейчас удары по Харькову и Екатеринодару заставят подтянуться и выправиться Советскую Украину, которая ныне переживает такой же период, какой мы переживали летом прошлого года, когда чехо-словаки захватили у нас Поволжье, включая Казань. Рабоче-крестьянская Украина -- источник огромных материальных и личных сил. Ныне она целиком поднялась на поддержку Южного фронта. Пополнения стекаются во все возрастающем числе. Пройдет немного недель, и на Южном фронте произойдет решительный перелом. В эти переходные недели нужно всеми силами и средствами притти на помощь войскам Южного фронта.

    Нужно укрепить тыл. Нужно очистить всю прифронтовую полосу от дезертиров. Под непосредственной угрозой помещичьей и генеральской палки миллионы курских, воронежских, тамбовских, саратовских крестьян встряхиваются и сами гонят дезертиров в ряды красных войск. Ни одного уклоняющегося не должно оставаться в селе!

    То же самое относится к командному составу. На всяких советских должностях сидят сотни и тысячи бывших офицеров старой армии. Они укрываются или их укрывают в качестве "незаменимых". Если они сейчас где "незаменимы", -- то в рядах Красной Армии. Этому худшему виду легализованного дезертирства ныне будет положен конец.

    Курск, Воронеж, Тамбов, Саратов превращаются в крепостные районы. Ядро крепостных районов составляют вооруженные коммунисты. Об эту линию укреплений разобьется деникинская волна.

    Положение Южного фронта тяжкое. Удвоим усилия! Утроим и удесятерим их! Уготовим Деникину участь Колчака!

    27 июня 1919 г.

    Воронеж.

    "В пути" N 55,

    28 июня 1919 г.


УРОЖАЙ И ВОЙНА

    Богатейший урожай на полях Украины. Пышно колосятся нивы. Нас пугали, что без помещиков, без исправников и без царя земля родить перестанет. Но природа не занимается саботажем. Дождь увлажняет землю, солнце согревает ее, росток превращается в стебель, стебель дает колос -- и все это без помещиков, без исправников и без царя. Разница одна: прежде львиная доля урожая поступала в закрома капиталиста, теперь же все это составляет собственность крестьян и рабочих.

    То же самое с фабрикой. Так же способен гореть уголь в доменной печи, так же плющит железо паровой молот и попрежнему паровая пила выкраивает доски -- без фабриканта, без капиталиста. Стало быть, помещик и фабрикант не нужны для хозяйства. Они, как нарывы на теле: ничего не дают организму, а только высасывают из него соки.

    При этом богатейшем урожае страна оправилась бы в несколько месяцев и зажила бы полной жизнью, если бы в руках рабочих были донецкий уголь и донецкая руда.

    Как быстро поднялось бы хозяйство, богатство народное, если бы вернуть со всех фронтов рабочих и крестьян на заводы и на пашни! Война слишком затянулась. Слишком медленно рабочие и крестьяне Украины и всей России очищают свою землю, свои города, свои деревни от проклятых врагов, которые подрывают народное хозяйство и народное счастье.

    Нужно скорее кончать. Нужно очистить Донецкий бассейн и Северный Кавказ. Нужно вернуть Баку. Тогда уголь, железо, чугун и нефть оживят хозяйство всей страны. Уже свободен Урал. Скоро, скоро прибудет туркестанский хлопок. Нужно кончать с Деникиным. В течение лета и осени нужно добить заклятых врагов рабочего класса, очистить украинскую землю от царских генералов и от мелких бандитов -- Григорьевых, Зеленых, Ангелов, Махно и других, -- тогда Советская Украина рука об руку с Советской Великороссией вступят на широкую дорогу хозяйственного благополучия и духовного развития.

    Нужно последнее напряжение, последнее усилие. Нужно безукоризненно провести мобилизацию людей, лошадей, всех необходимых сил и средств.

    Полновесные колосья на украинских полях свидетельствуют, какую хозяйственную мощь способны будут развить все российские рабочие и крестьяне, если доделают дело до конца. Нажмем же покрепче, рабочие и крестьяне! Впереди последний перевал. За ним свобода, довольство и счастье.

    Лохвица -- Ромодан.

    "Правда" N 170,

    3 августа 1919 г.


НАШИ ФРОНТЫ И МЕЖДУНАРОДНОЕ ПОЛОЖЕНИЕ

    (Доклад на собрании партийных работников в Пензе 29 июля 1919 г.)

    Острый период неудач на Южном фронте, когда мы отступали сразу на десятки верст и сдавали врагу такие могучие центры рабочего движения, как Харьков или Екатеринослав77, остался позади. Но было бы преувеличением сказать, что положение на Южном фронте так же благоприятно, как оно благоприятно на востоке. Кое-где мы еще отступаем, кое-что мы отдаем Деникину. На крайнем левом фланге Южного фронта мы потеряли Камышин. На правом фланге мы на некоторое время ворвались в Екатеринослав, но потом отскочили на тридцать верст. Мы взяли Константиноград, -- взяли после упорного боя, с большими трофеями, -- но потом его покинули. Все это показывает, что на Южном фронте еще не достигнуто то положение, какое сейчас существует на востоке и какое зимой было на юге, -- положение, когда можно с полной уверенностью глядеть на завтрашний день.

    Переходя к вопросу о причинах неудач на Южном фронте, тов. Троцкий говорит:

    Прежде всего, Деникину удалось сосредоточить на Южном фронте крупные силы, какие никогда не выдвигал против нас ни один противник. Могу сказать, что сейчас у нас уже имеется численный перевес. Далее, у Деникина 60 процентов войска составляла кавалерия, -- род оружия, представленный у нас до сих пор слабо, ибо рабочие -- плохие кавалеристы, а большинство казачества -- против нас. Кавалерия же производит огромное впечатление на непривычную к ней массу, в особенности массу, уставшую во время долгого отступления. Теперь у нас конницы больше, чем у Деникина, -- мы ее лихорадочно формируем. Кроме того, на Южном фронте впервые появились танки. Их немного, всего десятка полтора.

    Мы пускаем против них танки, захваченные на юге у англичан, и строим свои.

    Наши войска привыкнут к ним, начнут разбивать их артиллерией, но на первых порах они производят сильное впечатление не только на красноармейцев, но даже на старых боевых офицеров.

    Но все же главная причина нашего отступления на юге -- не кавалерия и не танки: просто в известный момент мы оказались значительно слабее нашего врага, -- у Деникина войска была в 2 -- 3 раза больше, чем у нас. Численное превосходство Деникина над нами объясняется не тем, что у нас мало людского материала, а тем, что у нашей армии было мало снабжения: с одной стороны, страна обеднела, истощена, с другой -- у нас до сих пор была слишком плоха организация снабжения. Нашей армии нехватало белья, сапог, шинелей, -- между тем в стране всего этого было достаточно, а если бы и не было, то нужно было разуть тыловое население и обуть фронт. Кроме обмундирования, нашей армии долго нехватало винтовок и патронов. Наша военная промышленность сосредоточена в трех областях, из коих в наших руках находятся сейчас только две: Петроград с Москвой и Тулой и Урал. Третья -- Дон с Екатеринославом, Харьковом и Луганском -- сейчас потеряна. До самого последнего момента только одна центральная область с Тулой снабжала нас оружием. Мы добились того, что тульский завод повысил свою производительность в несколько раз, как в лучшие времена империалистической войны, позднее мы пустили в ход Ижевский завод, и теперь у нас оружия больше, чем у Деникина. Если бы наша армия была обеспечена с самого начала достаточным количеством оружия, портянок, сапог, шинелей, победа была бы ближе, а может быть, была бы уже за нашей спиной.

    Отчасти здесь виновата и наша партия. Военное ведомство давно заявляло нашей партии, что военное снабжение должно быть признано первым делом наших учреждений, и что военное хозяйство нужно поставить в центр всего нашего хозяйства, ибо Красной Армией отстаивается сейчас самая возможность коммунистического строительства. Мы говорили, что самая неэкономная, расточительная война -- война потихоньку-полегоньку. Такая война всегда носит страшно затяжной, канительный характер.

    Если войну надо закончить в 2-3 месяца, нужно сосредоточить на ней все силы, на время приостановить всю работу культурных и просветительных учреждений, перевести всю промышленность на военное положение. От такого сосредоточения всех сил на ликвидации гражданской войны культурно-хозяйственная жизнь страны только выиграет, ибо после быстрого окончания войны можно будет все силы гражданского фронта вернуть культурной деятельности. Слишком долго в этом отношении наблюдалась рутина. Считалось, что больше того, что мы даем Красной Армии, мы дать ей не можем.

    Теперь дело военного снабжения поставлено лучше. Во главе этого дела стоит теперь тов. Рыков, снабженный диктаторскими полномочиями. При энергичном просмотре складов всех "главков" и "центров" обнаружились большие запасы кожи, материи, -- и теперь на Южный фронт отправляется очень большое количество поездов со снабжением для Красной Армии.

    Партизанские части наших южных армий устали от постоянного беспорядка, от неудач, они подготовлены к переходу в дисциплинированные части, но нельзя дисциплинировать полк, если у него нет сапог, если он заеден вшами, -- при первой возможности он захватит и разграбит склад, снимет с других сапоги. Прежде чем вводить в воинские части порядок и дисциплину, нужно дать ей сапоги, белье, мыло, -- только после этого она сможет стать частью регулярной армии. Это особенно нужно иметь в виду, когда дело идет об Украине и украинской армии. Обмундирования там имеется достаточно, только там нет порядка, и сапоги оказываются в одном месте, а босоногие красноармейцы -- в другом. Мы посылаем на Украину целые маршевые поезда, и дней через десять правый фланг нашей армии, действующий на Харьковском и Екатеринославском направлении, будет одет и обут и станет боеспособным.

    Подобно правому флангу, несколько расшатан и левый фланг нашего Южного фронта.

    Армия, занимающая этот участок, имела наибольшие успехи, имела наибольшее число кавалерии, быстро продвигалась от Царицына на Новороссийск, захватывала трофеи и большое количество пленных и уже форсировала Маныч, но когда нам пришлось отступать, отступление тяжелее всего отозвалось на этой армии.

    Обычно, когда говорят о Южном фронте, совсем забывают, что на Южном фронте мы ведем вторую войну: первую мы вели с Красновым, вторую -- с Деникиным. Краснов был нами разбит, и три четверти его армии было уничтожено, разложено, взято в плен. Уцелевшая четверть отступила к Новороссийску и там соединилась с армией Деникина, так как полуторастотысячная партизанская армия Северного Кавказа, удерживавшая доселе Деникина, расползлась в течение двух недель.

    Деникин двинул свои войска на север, соединился с остатками красновских войск, и еще в апреле наши армии столкнулись с Деникиным. Своими превосходными силами он нанес нам жестокий удар, совпавший с обнажением правого фланга украинских войск из-за партизанщины. Неудачи на Южном фронте снова подняли в нашей среде вопрос о правильности нашей военной политики и о целесообразности привлечения военных специалистов. Центральный Комитет уже дал этим товарищам ответ в духе своих прежних решений и решений VIII партийного съезда78, он сказал, что у него нет оснований изменять свою военную политику.

    В течение двух последних недель, когда я объезжал Южный фронт, я все более и более убеждался, что лучше всего во время отступления сохранились те армии Южного фронта, где правильнее всего была проведена наша военная система, и наиболее расшатаны те части, где больше всего сохранилась партизанщина.

    В отдельных армиях я собирал партийных товарищей, работающих в армиях, и обсуждал с ними, чему учат нас неудачи на Южном фронте, не нужно ли нам изменить направление нашей военной политики, и нигде ни одного голоса не раздавалось против политики, утвержденной Центральным Комитетом нашей партии и VIII партийным съездом.

    При голосовании одобрение военной политики проходило на фронте единогласно (только в одном месте поднялись две руки против нее), а это -- вы сами понимаете -- много значит, ибо нигде система не познается лучше, как во время неудач, и проверка огнем является лучшей проверкой.

    Если на последнем партийном съезде было сравнительно большое количество противников нашей военной системы, то я не сомневаюсь, что на следующем съезде оно сведется к нулю, ибо опыт показал, что есть две военных системы: одна -- наша, одобренная и проводимая Центральным Комитетом, другая -- Григорьева и Махно, которая нас так подкузьмила на правом фланге. Никакой третьей системы нет, никто ее не выдумал и выдумать не мог.

    Несколько дней тому назад я был в Киеве, где мы собрали фракцию ЦИК и всех ответственных работников. Я делал доклад о положении на Южном фронте, и все активные работники единогласно изъявили свое одобрение той политике, которая под руководством ЦК проводится военным ведомством. Это тем более важно, что сейчас на Украине защитниками партизанщины выступают не только анархисты, но и некоторые коммунисты, ибо, как вам известно, в нашей партии имеется маленькое теченьице, которое ничем не отличается от левого эсерства79.

    Много говорят о предательстве командного состава. У вас, вероятно, указывают на то, как во время отступления бежал к Деникину временно исполнявший обязанности командующего той N-ой армией, которая занимает прилегающий к Пензе участок Южного фронта. В действительности это преступление явилось не причиной, а следствием нашего отступления. То же явление мы наблюдали не так давно и на Петроградском фронте. Под влиянием военных неудач число предательств всегда возрастает (хотя нужно заметить, что на Южном фронте число предательств и измен было весьма незначительно), но никакой перебежчик и изменник не может причинить столько вреда нашей армии, сколько причинила ей партизанщина.

    На одного изменника приходятся сейчас сотни бывших офицеров, которые связали свою судьбу с Красной Армией и которые гибнут вместе с красноармейцами.

    Подводя итоги нашему положению на Южном фронте, тов. Троцкий говорит:

    Отступление на юге объяснялось тем, что у Деникина сил было больше, у нас -- меньше. Теперь их больше у нас и меньше у Деникина. У Деникина нет резервов, у нас резервы -- неисчерпаемы. Конницы у нас больше, чем у противника, -- мы ее формируем самым лихорадочным образом. Во время отступления мы потеряли много орудий и винтовок, теперь убыль их пополнена, и орудий и винтовок у нас больше, чем у Деникина. Снабжение наших армий не менее обильно, чем снабжение армий противника. На Южном фронте созданы таким образом условия для перелома в нашу пользу, и если все-таки наступление противника не везде приостановлено, то это потому, что статистика -- одно дело, а психология -- другое. Приостановить процесс отката можно будет только тогда, когда удастся заразить армию духом наступления. Нужно убедить армию, что она сильнее противника, и что она должна наступать. Нужно дать это почувствовать каждому красноармейцу в отдельности. И здесь на первый план выступает агитация.

    Растянувший свою гармонику и вынужденный вследствие этого перебрасывать подкрепления, Деникин дал нам передышку, которую мы должны использовать для агитации.

    Я сказал, что психологического перелома у нашей армии еще нет. Но я могу добавить, что мы к нему подходим. Этот процесс мне хорошо знаком, я наблюдал его уже несколько раз. Я наблюдал его весной на Восточном фронте, когда Колчак противопоставил нашей армии если не перевес, то равенство сил. Наша армия стремительно откатывалась до тех пор, пока мы не влили в нее энергичных, твердых коммунистов, которые сумели убедить армию, что настала пора прекратить отступление.

    И армия на Восточном фронте стала наступать. То же будет и с нашей южной армией.

    Я думаю, что в течение ближайших двух или трех недель мы этого перелома в настроении армии достигнем и начнем наступление. А начав, мы будем вести его быстро и решительно. Деникин зарвался. Захватив огромную территорию, он должен создать власть, чтобы удержать ее, а так как вся Россия разбилась на два лагеря, Деникин вынужден призывать к власти старых помещиков, бывших губернаторов и земских начальников, старых полицейских. Это -- лучшая пропаганда против Деникина. Мы знаем, что сословная ненависть к дворянам просыпается на юге даже у кулаков. Для укрепления растянувшегося фронта Деникину недостаточно одной конницы, ему приходится прибегать к принудительной мобилизации рабочих и крестьян, и этим он подготовляет условия разложения своей армии. Я думаю, что еще осенью мы нанесем решительный удар Деникину. Я надеюсь, что на этот раз на половине дороги мы не остановимся, а прижмем Деникина прямо к Кавказскому хребту.

    Азербайджан сейчас целиком на нашей стороне. В Баку -- забастовка рабочих, и англичане спешат убраться оттуда по добру по здорову. Грузия, где господствуют меньшевики, находится сейчас в прямой войне с Деникиным. Когда мы подойдем к Кавказскому хребту, там будут за нас все.

    Положение на Восточном фронте очень хорошее. После взятия Челябинска, мы будем продолжать итти дальше в Сибирь. Колчаку не удалось создать в Сибири никакой власти, -- там хозяйничают отдельные отряды черносотенных бандитов. Вся Сибирь сейчас в огне рабочих и крестьянских восстаний, и все вернувшиеся оттуда, даже меньшевики, признают, что наша армия пройдет по Сибири триумфальным маршем. Под Иркутском нам придется встретиться с японскими войсками80. В Сибири их тысяч шестьдесят, но если представить себе сибирские пространства и сибирский железнодорожный путь, то это -- совсем немного, не больше отдельной армии.

    К тому же не нужно забывать, что Сибирь -- богатый край, на который разевают пасть вместе с японскими и американские империалисты. Япония имеет там свои войска, Северная Америка -- своего Колчака, который является в самом непосредственном смысле агентом американских капиталистов, ибо во время своего пребывания в Америке он получил мандат, подписанный американской биржей и правительством, и вернулся в Сибирь, как их комми-вояжер.

    Сейчас положение в Европе таково, что о военном вмешательстве в дела России не может быть и речи; об этом ежедневно говорит нам американское радио.

    На Западном фронте нам приходится иметь дело с мелкими отрядами туземного происхождения. Здесь у наших врагов нет тыла, где бы они могли мобилизовать и формировать свои пополнения.

    Финляндия, вероятно, скоро выйдет из рядов наших противников. Та взбучка, которую мы ей дали в Олонии81, бесповоротно скомпрометировала генерала Маннергейма в глазах буржуазии, и финляндский сейм избрал президентом финляндской республики профессора Стольберга, сторонника невмешательства в русские дела. В Румынии против нас орудуют ничтожные банды, и если иногда они имеют успех, то только потому, что мы не придаем большого значения Западному фронту.

    Разбив Деникина, мы в этот самый день разобьем и эстонских баронов, и польскую шляхту, и румынских бояр.

    Численный наш перевес на Южном фронте налицо, в вооружении и снабжении мы превосходим противника, перелом в настроении армии подготовлен, через 2-3 недели мы начнем наступать на Деникина, разобьем его и тем создадим во мнении мировой буржуазии перелом в нашу пользу.

    Правда, мировая буржуазия очень туга насчет понимания революции, но после неудачи с Калединым, Корниловым, Колчаком, Маннергеймом, Юденичем и Деникиным, и она должна понять, что давать деньги русской контр-революции -- невыгодная коммерческая операция.

    Недавно один товарищ напомнил мне, что 8 августа исполняется год, как он ездит вместе со мной по фронтам82. Тогда только начинала формироваться наша Красная Армия, на Волге тогда восстали чехо-словаки, на севере англичане высадили десант, Украина была занята Германией, английские и французские консульства организовывали внутри страны восстания, -- казалось, что вот-вот нас задавят.

    Если бы тогда кто-нибудь спросил меня, победим ли мы, я бы ответил: В этом я не сомневаюсь, только боюсь, что победителями мы будем лет через тридцать, т.-е. победителями будем не мы, а второе поколение революционеров. Теперь, после крушения германского империализма, после того как мы разбили главного агента мирового империализма -- Колчака и остановили Деникина, на тот же вопрос я бы ответил так: Я не сомневаюсь, что мы выйдем победителями и притом не дети наши, а мы сами, создатели первой в мире Советской Республики.

    Пока у Колчака была более или менее крепкая армия, Япония могла считать, что ее дела в Сибири не плохи. Мы разбили Колчака и тем нанесли удар американцам. Без Колчака японские отряды ничто. Попытка Японии увеличить их численность приведет к обострению ее отношений с Америкой. Удар, нанесенный Колчаку, -- острый клин, вбиваемый Красной Армией между Японией и Америкой. И я не удивлюсь, если завтра Америка пошлет к нам в Москву явного или тайного дипломата, который предложит нам союз против Японии. Разбив Колчака, мы этим самым, может быть, открываем ворота окружающей нас блокаде для американских товаров.

    На Западе наше положение благоприятно. Неспособность Франции и Англии вести с нами войну выяснилась в полной мере.

    Правда, та стачка, которая предполагалась 21 июля83, имела только частичный успех и полностью не прошла, но иного и быть не могло, ибо рабочие организации на Западе разрушены войной; старшее их крыло оказалось шовинистическим, а младшее -- еще слишком слабо.

    Но лозунг поддержки Советской России и Советской Венгрии, брошенный в этот день открыто, сможет в недалеком будущем объединить вокруг себя сотни тысяч рабочих. Вспомним, что попытки стачек германских рабочих во время Брестских переговоров имели только частичный успех, а между тем через несколько месяцев мы уже имели германскую революцию.

    "Известия Пензенского Совета",

    31 июля 1919 г.


ПОЛОЖЕНИЕ НА ФРОНТЕ

    (Интервью)

    Империалистические государства в течение десятилетий строили армии, а потом вступали в войну. Социалистическая Россия оказалась вынужденной вступить в войну, прежде чем она успела хотя бы только приступить серьезно к созданию армии. Этого не хотят понять кое-какие военные педанты, которые подвергают критике наши военные операции, не понимая, что в этих операциях нам приходится не столько применять уже готовую силу, сколько создавать ее.

    Южный фронт пережил в основе те же стадии, что и Восточный, но в более широком масштабе: сперва отсутствие армии, отдельные слабые отряды; затем первая серьезная организация, крупные успехи, недостаток резервов, неудачи, отступление; новое героическое напряжение, сосредоточение сил и средств, перелом; новое решающее наступление.

    Методы организации на юге были те же, что и на востоке. Недавно Советская Россия отметила годовщину создания 5-й армии84. Это первая наша армия, в основу которой были заложены методы регулярного строительства, соединяющие военную технику, военное знание с революционным духом коммунизма. Многие работники 5-й армии были затем переведены на юг, а потом снова из-под Воронежа переброшены под Уфу. Весенний кризис Восточного фронта вызван был в основе своей тем, что ткань армии износилась, прежде чем подоспели достаточные резервы. Точно такая же причина лежала в основе кризиса Южного фронта.

    Разница, однако, в том, что кризис южных армий оказался несравненно продолжительнее. Причин тому две: во-первых, Деникин оказался более серьезным врагом, чем Колчак, -- это сейчас уже не подлежит никакому сомнению; во-вторых, Восточный фронт был приблизительно однороден на всем своем протяжении, тогда как Южный фронт на крайнем правом фланге своем был обессиливаем украинской партизанщиной.

    ЕДИНСТВО ВЗГЛЯДОВ И МЕТОДОВ РАБОТЫ

    После того как наши южные войска, подходившие к Ростову и Новочеркасску, откатились на несколько сот верст назад с жесточайшими потерями, приступ к возрождению Южного фронта должен был начаться с выяснения того, есть ли у руководящих работников армии единство оценки, единство метода, единство действий. На ряде совещаний ответственных работников всех армий Южного фронта испытания последних месяцев были подвергнуты критической оценке, и в результате этих совещаний были вынесены единогласно (в одном случае против одного голоса, в другом при двух воздержавшихся) резолюции, устанавливавшие тот факт, что методы военного строительства Советской власти получили проверку в тяжких испытаниях и неудачах и эту проверку выдержали; что в дальнейшем работа по возрождению и развитию Южного фронта требует не изменения начал военной политики, а, наоборот, их более последовательного, более систематического проведения.

    Можно было опасаться, что на Украине, где обаяние победоносного революционного повстанчества держалось долго, трудно будет достигнуть необходимого единства в деле проведения начал регулярной армии. Но оказалось не так. На совещании коммунистической фракции украинского ЦИК и ответственных работников в Киеве единогласно была принята резолюция, признающая, что спасение Украины -- в искоренении анархо-повстанчества и в создании правильных централизованных воинских частей по типу российской Красной Армии85. Те разногласия, какие имелись в нашей среде к моменту VIII съезда, сейчас совершенно изжиты. Многие недоразумения разъяснились в ходе вещей, отдельные предрассудки износились. С теми товарищами, которые, казалось, были отделены чуть ли не пропастью от "официальной" военной политики, мы работаем теперь рука об руку, и никому не приходит в голову вспоминать в практической работе о прежних разногласиях.

    Установление этого полного единства методов военного строительства было уже само по себе серьезнейшей гарантией успеха работы по возрождению ослабленного Южного фронта.

    ПОПОЛНЕНИЕ

    Армии нуждались в пополнениях. Эти пополнения поступали за последние два месяца в достаточном числе не столько из мобилизованных новых возрастов, сколько из так называемых дезертиров. Я говорю "так называемых", ибо по существу дело идет о сотнях тысяч крестьян, которые ни откуда не дезертировали, а просто не являлись на призыв, потому что мы не успели захватить их ни нашей агитацией и организацией, ни репрессией. Планомерная борьба против уклонения при нажиме Деникина на южные губернии вызвала, как известно, могучий прилив уклонявшихся в ряды Красной Армии. Они приходили в прекрасном настроении, считали себя не дезертирами, а "добровольцами", стремились всячески загладить свою просрочку и дали нам уже десятки тысяч прекрасных солдат. Нет сомнения в том, что курс на "середняка" благотворно сказался и в этом факте.

    СНАБЖЕНИЕ

    Труднейшим вопросом являлось снабжение. Несомненно, что здесь многое было упущено вследствие крайне бесформенной постановки этого дела в центре. Под влиянием уроков событий мы сделали шаг вперед, сблизив бывшую чрезвычайную комиссию по снабжению Красной Армии с центральным отделом военных заготовок ВСНХ и с ЦУС'ом, распределительным органом военного ведомства. Это -- шаг вперед на пути к созданию народного комиссариата военного снабжения со строго оформленным централизованным аппаратом и с таким же режимом суровой дисциплины, как и в военной организации. Пока еще этого нет. Центральный отдел военных заготовок работает далеко не с тем напряжением, не с той точностью, какие требуются. Но не сомневаюсь, что тов. Рыков, на котором лежит сейчас ответственность за дело военного снабжения, достигнет необходимых результатов. Известный успех сделан уже и сейчас. Мы знаем, что у нас есть, знаем, сколько расходуется, знаем, что получим завтра, и потому вполне уверены, что не потерпим краха в деле военного снабжения.

    Одновременно совершалась напряженная работа в области упорядочения распределительного аппарата в воинских частях. Здесь остается еще достигнуть многого. Путь, какой проходит патрон, сапог, рубаха от тов. Рыкова до стрелка на линии огня, слишком долог. Этот путь необходимо сократить. Точность учета ни в каком случае не должна отражаться на быстроте, подвижности, маневроспособности снабженческого аппарата. Здесь необходимо развернуть такую же инициативу, как и в области оперативной. В конце концов успех не только в позиционной, но и в нашей затяжной маневренной войне на три четверти определяется качествами организации снабжения. Чтобы обеспечить победу над Деникиным, нужно создать такую комбинацию баз, транспортных средств, учетных и распределительных органов, чтобы красноармеец, наступая, был сыт, чтобы его не заедала вошь, чтобы на ноге его были портянка и сапог, чтобы винтовка его была во-время вычищена и смазана. И в этом направлении сделан большой успех. Как в рамках всего советского государства мы маневрируем, перебрасывая лучших работников из других ведомств туда, где сейчас необходимее всего приложение усилий коммунистов, так и в рамках военного ведомства, на фронте, в отдельных армиях, мы учимся и учим временно перебрасывать лучших наиболее ответственных работников в такую отрасль, деятельность которой в данный момент важнее всего: из политических отделов армий, дивизий, из трибуналов мы временно перебрасываем работников в область снабжения, для того чтобы здесь заложить твердые начала учета и быстроты распределения.

    ЗАПАСНЫЕ ЧАСТИ

    Резервуаром, из которого пополняются действующие армии, являются запасные части. Кризис Восточного фронта был в свое время кризисом пополнения, который в свою очередь явился в значительной мере результатом недостаточности запасных частей. То же самое повторилось сейчас на Южном фронте. Как весною на востоке, так теперь на юге мы все усилия прилагали к тому, чтобы развернуть и поставить на должную высоту запасные части. Рассуждая чисто теоретически, было бы правильно эти запасные части сосредоточить в руках тыловых округов под руководством главного штаба. Но голодный центр, из которого мы извлекали многие тысячи лучших работников, не может сейчас справиться с этой задачей. Как я уже сказал, мы сперва начали воевать, а затем приступили к созданию армии. Вот почему армия наша создавалась в значительной мере в полосе огня. Запасные части наши размещены в прифронтовой полосе, более богатой продовольствием, и обслуживаются непосредственно работниками действующих армий. Чтобы судить об отдельной армии, достаточно познакомиться ближе с ее запасными частями. Сейчас можно сказать с полной уверенностью, что запасные части Южного фронта поставлены на большую высоту. Непрерывность питания наступающих армий хорошими маршевыми пополнениями обеспечена вполне, а это значит, что обеспечена непрерывность победоносного наступления.

    САНИТАРНАЯ ЧАСТЬ

    Хуже обстоит дело пока что с санитарной частью. Помимо организационных недочетов, к устранению которых приняты меры по соглашению с Наркомздравом, виною плохого положения санитарной части является пассивность в этом деле советских организаций и учреждений, партии и профессиональных союзов. Буржуазные государства, располагавшие в начале империалистической войны колоссальными ресурсами, не справлялись сами с делом помощи раненым и больным солдатам и обращались к содействию общественной инициативы. Оскудевшее пролетарское государство в еще большей степени нуждается в содействии общественной советской инициативы. Нужно развернуть самую широкую агитационную и организационную работу в стране под лозунгом помощи раненым и больным красноармейцам. Нужно организовать день раненого красного воина. Нужно создать во всех сколько-нибудь крупных пунктах комитеты помощи раненым и больным красноармейцам. Нужно в санитарный аппарат ввести тысячи коммунистов и особенно коммунисток. Нужно установить на железнодорожных станциях дежурство советских организаций для контроля над проходящими эшелонами с ранеными. Необходим зоркий и внимательный советский глаз в военных лазаретах. Красноармеец должен убедиться, что трудящиеся массы не только заботятся об его семье, но внимательно и любовно ухаживают за ним самим, когда жестокая механика войны выводит его из строя.

    ОБЩЕЕ ПОЛОЖЕНИЕ

    Общее положение можно считать достаточно благоприятным. На Урале Советская Республика приобрела вторую базу. Мы продвигаемся почти безостановочно в двух главных направлениях на Омск и Актюбинск. Богатейшая полоса Сибири уже стоит под знаменем Советской власти86.

    На юге перелом достигнут. Это лучше всего доказано мамонтовским налетом: белогвардейская кавалерия прорвалась нам глубоко в тыл, -- наши войска не дрогнули и продолжают планомерно и уверенно продвигаться на юг. Правда, Деникин захватил огромную область Украины. Но в этой оккупации нет ничего прочного, ничего устойчивого. Успех ее определяется исключительно эшелонным характером той войны, которую продолжает вести украинское повстанчество. В полевой войне Деникин был бы разбит, ибо на украинском фронте действуют с его стороны крайне незначительные силы. Но, имея перед собой неорганизованное, рассыпающееся партизанство, которое держится за линии железных дорог, Деникин шахматными маневрами через узлы железных дорог совершает огромные скачки и захватывает большие пространства вне всякого соответствия с его действительной силой. Вся эта оккупация Украины окажется жалким карточным домиком, как только будет нанесен удар по основному его ядру и по его базам.

    Западный фронт пока не имеет самостоятельного значения: это производная величина Восточного и Южного фронтов. Наши неудачи на юге ободрили польскую шляхту и латышско-литовско-эстонскую белую гвардию. После ликвидации Колчака решающий удар на Южном фронте будет означать ликвидацию разбойничьих потуг бессильного польско-румынского империализма и бандитизма Юденичей-Балаховичей. Взятие нами Пскова показывает, что и сейчас уже мы окрепли на западе87.

    С Южного фронта, где я по нескольку раз посетил все армии и был во многих дивизиях, я прибыл с глубочайшей уверенностью в несокрушимости Красной Армии. Среди работников-коммунистов, строителей армии, царит полное единодушие в мыслях и действиях. Многие тысячи военных специалистов нимало не соблазнились временными успехами Деникина и продолжают честно работать рука об руку с нами: об этом между прочим свидетельствует красноречивое воззвание бывших офицеров, служащих в нашей 13-й армии, к офицерам белогвардейцам. В красноармейских частях -- глубокое напряженное стремление наступать и победить. Крестьянские пополнения настроены прекрасно. Снабжение упорядочивается с недели на неделю. Материалов налицо больше, чем многие полагают. Аппарат военных заготовок будет в ближайшее время прибран к рукам и тем самым обеспечит армию вполне. Наша вторая база, Урал, удвоит источники наших сил. Спокойствие, уверенность, выдержка, напряженный труд -- победа обеспечена за нами!

    26 августа 1919 г.

    "Известия ВЦИК" N 189,

    27 августа 1919 г.


ДЕНИКИН БУДЕТ УНИЧТОЖЕН!

    (Речь на соединенном заседании Московского Совета и представителей профессиональных союзов и фабзавкомов 26 августа 1919 г.)

    История наших фронтов не всегда могла быть уподоблена прямой линии. Мы знаем на наших фронтах колебания наступлений и отступлений, удач и тяжких поражений. Разумеется, многие неудачи объясняются ошибками и даже, в отдельных случаях, прямыми изменами. Но если мы захотим понять историю наших красных советских фронтов в ее полном объеме, то мы должны, прежде всего, уяснить себе и твердо помнить одну простую истину. В то время как буржуазные страны, участвовавшие, скажем, в последней империалистической войне, в течение ряда лет и десятилетий строили свои армии, а затем приняли участие в мировой войне, -- у нас процесс шел в обратном порядке. История вынудила нас начать войну, мы вынуждены были вступить в бой, и во время боя мы начали строить Красную Армию. Все наши успехи и неудачи можно понять и объяснить только при свете этого основного факта. Не мы выбирали для себя фронты, они нарастали, по мере того как советская опасность вырисовывалась все более и более перед мировой буржуазией. Мы бывали свидетелями превосходных успехов на Восточном фронте и тяжелых неудач на Южном. И там и здесь боролась одна и та же Красная Армия, построенная по одним и тем же методам и часто одними и теми же советскими работниками, ибо лучших работников, организаторов наших побед, мы все время перебрасывали из армии в армию, с фронта на фронт, чтобы дать возможность приобретенным ими опытом и личными качествами обслуживать наибольшее количество армий. Методы одни и те же на всех фронтах. Вы помните в основных чертах историю Восточного фронта. Мне довелось в начале августа, год тому назад, выехать из Москвы на наши, тогда еще молодые и неокрепшие фронты. И там, под Казанью, наши лучшие работники, и в их числе москвичи, приложили силы к тому, чтобы из отдельных отрядов создать централизованную, гибкую, устойчивую рабоче-крестьянскую армию. Так была создана одна из наших регулярных армий. Мы сразу перешли в наступление и имели огромный успех. Но тут у нас обнаружился фронт на юге и на севере; потребовался фронт на западе после краха германского империализма, и в связи с новыми революционными перспективами мы принуждены были снять кой-какие силы с Восточного фронта. Колчак воспользовался этим и в начале марта перешел в контр-наступление. Мы потеряли значительную часть наших завоеваний. Линия колчаковского фронта приблизилась на 60-80 верст к Самаре, Симбирску и Казани, а в некоторых местах, как у Спасска, подходила к Волге на 30 верст. Но успехи Колчака продлились недолго, только до конца апреля. В этот момент рабоче-крестьянская Россия, прежде всего Россия пролетарская, собрала свои лучшие силы, сделала величайшее напряжение и помогла ослабевшему Восточному фронту встать на ноги. В конце апреля, через 7 -- 8 недель после победоносного наступления Колчака, наступления, которое многим казалось гибельным для Советской России, мы перешли в контр-наступление по всей линии фронта, мы перешли через Урал и вернули все, что утратили. Мы отхватили до настоящего времени широкую полосу Западной Сибири, форсировали Тобол и сейчас на некоторых участках прошли на 70 -- 80 верст от него. Все данные говорят, что у Колчака не осталось серьезных резервов, что он совершенно разбит. Правда, те же данные говорят, что Колчак готовится дать нам сражение и роет глубокие окопы. Но если мы вспомним, что Колчак собирался короноваться в Москве, и оглянемся на тот путь, который он прошел, то увидим, что наше дело на Восточном фронте идет недурно. Наша Красная Армия прошла за это время больше 950 верст на восток... (Речь прерывается аплодисментами и кликами: "Да здравствует Красная Армия!")

    Мы можем сказать Колчаку, роющему глубокие окопы: "Рой их поглубже, мы глубже закопаем тебя в них!". (Аплодисменты.) Но, товарищи, в тот момент, когда наша восточная армия перешла в наступление, наш Южный фронт сильно дрогнул. В тот момент, когда восточная армия наступала на Бузулук, Бугульму и другие города, на Южном фронте Деникин развил наступление в определенном направлении и по всему фронту, и здесь получилось то же, что было на востоке в начале марта, когда наша армия, прошедшая 300-400 верст, обессилела материально, физически и морально. К этому времени Деникин сосредоточил на линии Дона и Северного Донца свои глубокие резервы, привлеченные им с Северного Кавказа и побережья Черного моря.

    Сейчас наше положение на Южном фронте очень тяжело.

    На Украине общих трудностей, с которыми мы встречаемся, гораздо больше, чем в Великороссии. Почему? Потому что рабочий класс на Украине еще слаб, потому что украинское кулачество гораздо сильнее. Украинский кулак, привыкший к смене разных режимов, хочет грабить и накоплять все своей вольной волей. Вот атмосфера на Украине, атмосфера, которая создается мировоззрением сытого осатанелого кулака, имеющего под руками винтовку и презирающего коммунизм. Нужно, чтобы у украинского пролетариата, у деревенской бедноты появилась уверенность в себе и твердая необходимость раз навсегда показать украинскому кулаку, что без определенного государственного строя Украина жить не может, будет расхищена, растаскана коршунами мирового империализма. Это украинскому кулаку нужно внушить не агитацией, не пропагандой, нужно, чтобы сам пролетариат понял, что до тех пор, пока он не пройдет каленым утюгом по спине украинского кулака, -- до тех пор не удастся рабочему Украины и деревенской бедноте создать советский украинский аппарат и рабоче-крестьянскую Красную Армию, ибо, товарищи, стыдно признаться, стыдно подумать, что в настоящий момент солдаты, скажем, в Киеве кормятся гораздо хуже, чем в Москве, Твери, Калуге и т. д. Украинский кулак хлеба не дает, а если у него пробуют его взять, он отбивается винтовкой, бомбой и саперными инструментами. Он идет разрушать железные дороги и устраивает крушение маршрутных поездов, которые везут хлеб рабочим и солдатам. Сейчас это украинское кулачество в западной части Украины и на юге проходит уже через 8-й или 9-й режим. Оно проходит сейчас через режим Деникина. Надо рассчитывать, что, поскольку Деникин задержится на Украине, -- он со своей стороны примет все меры к разоружению тех слоев украинского кулачества, которые вынуждаются ходом борьбы встать в оппозицию к помещичьей контр-революции. Таким образом, та пропасть между кулаками и пролетариатом, которая на Украине вообще политически еще не была осознана в такой мере, как в Великороссии, деникинским режимом будет до некоторой степени уничтожена. На это указывает уже то, что на Украине появилась масса беженцев из районов, которые захвачены Деникиным. Эти районы, как вы знаете, уже достаточно широки и увеличиваются все больше. Украинское партизанство, украинская разруха, слабость организации украинского рабочего класса -- вот что сказалось на крайнем правом фланге украинского фронта и помогло Деникину развернуть наступление в таких широких размерах. Ни для кого из вас не тайна, что в наших собственных рядах, в том колоссальном деле, каким мы были заняты, в деле построения Красной Армии были разногласия, недоразумения, ошибки и предрассудки. Мы строили армию, учась на критике, которая иногда была жестокой. И когда мы после тяжких неудач на Южном фронте собирались в кругу наиболее ответственных работников пролетариев-коммунистов во всех армиях Южного фронта и обсуждали вопрос о причинах неудач и о методах возрождения и укрепления армий Южного фронта, -- то мы выносили наши резолюции единогласно. И этот факт полного единодушия ответственных работников Южного фронта, -- разумеется, как и других фронтов, -- в вопросе о методах и путях строительства Красной Армии был лучшим залогом и лучшей гарантией того, что мы победим. Стало быть, деникинская кавалерия, которая у нас захватила губернии и важнейшие города, не сломила нашей уверенности в правильности методов построения Красной Армии. И мы, товарищи, в этой области прежде всего обратились тогда к вам, обратились к советам других городов и потребовали новых маршрутных поездов с передовыми пролетариями-коммунистами, потому что в тяжелой борьбе многие из тех, кого послали на Южный фронт и на другие фронты, погибли смертью героев. Теперь, мысленно оглядываясь на работу нашей армии Восточного и Южного фронтов, я вспоминаю десятки первоклассных закаленных борцов, которые были представителями сотен и тысяч пролетариев Петрограда, Москвы и всей России. Они недавно были у станков, некоторые из них участвовали в подпольной партийной организации. Но вот история потребовала от них, чтобы они из пролетариев фабрик и заводов стали воинами и вооруженными борцами. И, товарищи, говорю вам -- они не осрамили вас, не осрамили рабочего класса. Если мы имеем сейчас армию, если мы не стоим беззащитными и обнаженными пред лицом хищников всех стран, если есть у нас опора на востоке, на юге и на севере, то это заслуга закаленных рабочих, которые сделали свое дело, как представители рабочего класса, как боевые военные комиссары. Слава нашим военным комиссарам! Нам нужен был командный состав для Южного фронта. Мы нашли его! (Аплодисменты.)

    Мы приступили к мобилизации новых возрастов, но, прежде чем эти новые мобилизации дали свои результаты, мы в широком объеме предприняли борьбу с дезертирством. Одновременно с этим мы получаем большие подкрепления добровольцами. В тот час, когда перед крестьянином в наших южных губерниях в конкретной форме стал необходимым выбор между Деникиным и Советской властью, тамбовский, курский, воронежский, рязанский мужик сказал себе, что при Советской власти нельзя считаться с теми многими лишениями, которые приходится терпеть, что деникинский режим сдирает с него семь шкур -- и крестьяне в тысячах и в десятках тысяч представителей своих молодых поколений стали добровольно являться в волостные, уездные комиссариаты.

    Следующим острейшим вопросом был для нас вопрос о снабжении, здесь, товарищи, мы тоже сделали огромный успех. У нас военное снабжение в центре было чрезвычайно разобщено. Это была ошибка советского центра. После того как наши фронты на наших испытаниях обнаружили, что нет победы и успеха без правильного обильного снабжения, мы сделали решительный шаг вперед и ввели в центре объединение основных органов и учреждений военного снабжения. Я должен сказать, что в организации работы центрального отдела военных заготовок еще не все обстоит благополучно, но самое важное сделано.

    8 месяцев тому назад мы спрашивали себя, не погибнем ли мы из-за того, что у нас нехватит для солдат сапог, шинелей, винтовок, патронов. Товарищи, после того мы сделали в этом направлении огромный шаг вперед. Урал сейчас в наших руках, а вы знаете, что это значит! Мы вернули себе Ижевский завод, Пермь с Мотовилихой, Екатеринбург, Златоуст и всю дорогу на Сибирь с ее неисчерпаемыми продовольственными и иными богатствами. Если раньше мы стояли на одной ноге, то теперь мы стоим на двух ногах -- одна в Москве и другая в Екатеринбурге, -- и теперь свалить нас во сто раз труднее, чем полгода назад. Кроме того, мы научились перебрасывать работников. Если в армии наступают сомнения, колебания, мы снимаем со всех фронтов коммунистов и бросаем их в опасные места.

    Вот основные элементы возрождения Южного фронта: коммунисты, которые строят армию, и пополнение -- крестьянская масса. И, как я сказал, эти крестьяне на Южном фронте идут с полной готовностью и дали немало добровольцев, которые создали прекрасные полки. Теперь, во время наступления Деникина в Воронежской и Курской губерниях, кризис Южного фронта был кризисом пополнения. Теперь есть пополнения вооружением и снабжением, есть командный состав и есть коммунисты, способные вдохнуть душу живую, -- значит, победа обеспечена. Крепость и мощь красных воинских полков сказались именно в том, что прежде, чем подошли серьезные пополнения из тыла, они, в момент, когда заряды почти израсходовались, зацепились, задержались и организовали первое сопротивление врагу. У Деникина значительные силы, но силы ограниченные. Его сила в его коннице. У него могла быть надежда побить нас только в том случае, если бы его кубанские и донские резервы имели в себе силы настолько, чтобы без передышки гнать нас на Москву и за Москву. Но, с того момента как он дал нам передышку, как он дал нам возможность привести в движение тот самый аппарат, которого у него нет, -- аппарат Советской власти и аппарат коммунистической партии, -- его дело кончено.

    После удара Колчаку мы выросли втрое, а что стало с ним? Он совершенно рассыпался и сойдет на-нет! Что стало с нами под ударами Деникина? Мы выросли в 4-5 раз!

    Товарищи, я не хотел бы вас вводить в заблуждение лишним оптимизмом, но, на основании всего того, что я видел, я могу с полной уверенностью сказать, что никогда наше наступление не было так обеспечено, как со стороны реальной силы, так и со стороны снабжения. Мы пошли в наступление, вооруженные с ног до головы, и это наступление не задержится, пока мы не прижмем Деникина к Кавказскому хребту и не задушим его окончательно! (Аплодисменты.)

    Разумеется, товарищи, нас постигла неприятность, не военная неудача, а в полном смысле неприятность. Это -- прорыв мамонтовской кавалерии88. Если рассматривать этот прорыв с точки зрения кавалерийского набега, то он представляет собой, несомненно, предприятие, удачно проведенное. Мамонтовские кавалерийские полки наметили известную точку и ударили на запад. Этим они оттянули нашу пехотную часть и, оттянувши, через разорвавшееся место фронта прорвались в наш тыл и начали там хозяйничать, бесчинствовать и безобразничать в тылу у Южного фронта. Они хотели захватить врасплох наши части. Их целью было захватить у одной армии левый фланг, у другой -- правый и, таким образом, затянуть армии, сдвинуть их с места. В течение 2 дней, действительно, можно было опасаться, что Южный фронт дрогнет, но Южный фронт, товарищи, не дрогнул ни одной своей крупной мышцей. Он остался там, где стоял. Конный враг кинулся на нашу Красную Армию, но наш красный стрелок остался лицом к югу, лицом к Новочеркасску и Ростову. (Аплодисменты.)

    Судьба Царицына предрешена, так как наступление идет с полной уверенностью и планомерностью. Мы взяли обратно Борисоглебск и захватили станцию Поворино. Как вы знаете, мы заняли Валуйки, Волчанск. Мы находимся от Харькова в расстоянии 60 верст. (Аплодисменты.) Деникин не может сдержать наше наступление на Царицын, в направлении на Борисоглебск и в направлении на Харьков, так как удар Деникина на Украине крайне незначителен. Там нет тяжелых масс, там все на поверхности -- это легкая кавалерийская пена, и она будет смыта тем ударом, который мы направляем в основу деникинской армии. Вот почему нам не страшен временный, эфемерный успех Деникина на Украине.

    Сегодня телеграф принес весть о том, что красные войска взяли Псков. (Аплодисменты.) Стало быть, нашим западным врагам -- англичанам -- становится все труднее. Вспомним, как на нас наступали наши враги с востока и с юга. Они сперва надеялись на германских империалистов, потом на англо-французов, и видели в них только легкий кавалерийский авангард, а потом надеялись, что придет настоящая грозная сила, которая задушит Советскую власть. Но когда оказалось, что Англия и Франция не способны двинуть против нас ни одной крепкой и надежной дивизии, тогда выяснилось, что англичане могут давать Деникину патроны и танки, но не могут давать своих солдат. Товарищи, я около двух месяцев не был в Москве, за это время вы пережили немало тяжелых дней и недель, дней горького испытания и тревоги за судьбу Южного фронта. И там на юге у нас были тревожные дни, и не раз лучшие из наших красноармейцев спрашивали с опасением, с болью о том, что в Москве.

    Я передам на Южном фронте от вас привет и скажу, что вы убеждаетесь с каждым днем в непоколебимости, в несокрушимости наших полков. Деникина мы раздавим и разобьем, а за Деникиным резервов нет. Там Закавказье, Грузия, Азербайджан, которые ждут не дождутся нас, как и Афганистан, Белуджистан, как Индия и Китай.

    Советская Венгрия с радиусом в 70-80 верст временно пала. Чудо, как она держалась так долго! Что такое 70-80 верст, которые окружали Будапешт, в сравнении с теми тысячами верст, которыми мы завладели для Советской России? Что они в сравнении с теми тысячами верст, которые мы захватили на юге? Венгрия пала, потому что она явилась раньше, чем мы покончили с востоком и югом. Но теперь мы скажем нашим товарищам венграм: "Подождите, братья, подождите! Ждать осталось меньше, чем мы ждали!". И, повернувшись на Восток, мы должны сказать народам Азии: "Подождите, угнетенные братья, ждать осталось меньше, чем мы думали!". Наши петроградские и московские голодные рабочие ведут на восток и на юг десятки и сотни тысяч стальных борцов. Эта красная рать несет победу, она несет знамя счастья человечеству! Да здравствует Красная Армия! (Аплодисменты.)

    "Правда" N 189,

    27 августа 1918 г.


ДОБИТЬ КОЛЧАКА, УНИЧТОЖИТЬ ДЕНИКИНА!

    (Интервью)

    1. Как отразились на военном положении Советской России победа у Актюбинска и падение Киева89?

    -- Эти два факта, имевшие место на противоположных полюсах советского фронта, действительно могут быть оценены в их внутренней связи. Не буду останавливаться на том, что потеря Киева, как и других важных пунктов Украины, есть результат младенчества украинской Красной Армии, переживающей тот период, который мы оставили позади год с лишним тому назад. Но несомненно, что независимо от своих военных причин и военного значения, падение Киева само по себе способно поддержать интервенционистские планы и мероприятия англо-французских правящих сфер. По работе французского радио, наиболее лживого из всех, мы можем достаточно ясно видеть, в каком направлении используется падение Киева для обработки общественного мнения -- не столько населения, сколько буржуазных верхов. В то время как падение Киева временно отрезает пути, могущие нас связать с Западом, наши победы на туркестанском направлении уже прорвали кольцо блокады на востоке и открыли перед нами мир широких экономических, политических и военных возможностей. Рассматриваемые в этой связи военные события на Украине и за Уралом получают такой смысл, как если бы великобританский империализм поставил себе задачей всеми силами направлять наше внимание, нашу энергию, наши вооруженные силы на азиатский Восток. События покажут, в какой мере мы последуем этим внушениям.

    2. Каково настроение Красной Армии?

    -- Никогда оно не было так однородно в своей уверенности, как теперь. За год испытаний и роста Красная Армия привыкла одерживать победы и не пугаться временных неудач. Заговоры и восстания в рядах Красной Армии, неразрывные с эпохой гражданской войны, чрезвычайно сократились. Попытка популярного на Дону казачьего полковника Миронова поднять свой корпус против Советской власти закончилась на-днях жалким крахом. Миронов и его единомышленники были без единого выстрела захвачены красной казацкой конницей и переданы Революционному Военному Трибуналу90. В этом факте всякий, кто знает условия русской революции -- особенно в отсталой юго-восточной Донской области, -- увидит свидетельство высокого единодушия Красной Армии.

    3. Насколько велика опасность Деникина?

    -- Опасность Деникина была велика до тех пор, пока мы не задержали его кавалерийского натиска. В тот момент, когда наступление остановилось, опасность сразу уменьшилась на 75%. Сейчас задача стоит для нас так, как в начале мая стояла на Восточном фронте: мы сосредоточили на юге превосходные силы, инициатива перешла в наши руки. Темпа событий я предсказать не могу, но мы примем все меры к тому, чтобы не слишком долго злоупотреблять терпением наших испытанных друзей с Даунингстрит и Ке-д'Орсе91.

    4. Каково военное и политическое значение победы над Колчаком?

    -- Разгром крупного врага всегда имеет хорошее значение. Выше уже было сказано об открытых воротах в Азию. Таких ворот двое: одни на восток, другие на юго-восток. Если не говорить о более отдаленных перспективах, а только о ближайших, наиболее реальных последствиях, то можно выразить предположение, что правящие классы тех капиталистических государств, которые наименее терроризированы страхом перед пролетарской революцией, окажутся вынужденными понять и признать, что план подавления Советской власти при помощи финляндских, эстонских и польских отрядов и морской блокады останется жалкой утопией. Английский капитал, который в результате войны основывает свое господство исключительно на варварском захвате, насилии и подавлении при помощи кровожадных наемных банд, явно неспособен проводить другой политики по отношению к Советской России. Можно, однако, вполне допустить, оставаясь в области самых реальных фактов и соображений, что северо-американский капитал вскоре убедится, что единственный режим, который в Азиатской России, как и Европейской, способен стоять на собственных ногах, обеспечить порядок и хозяйственный подъем и создать условия интенсивного товарообмена в широком мировом масштабе, это -- советский режим.

    5. Каковы цели продолжения наступления в глубь Сибири?

    -- Добить Колчака, очистить Сибирь от терзающих ее банд, организовать ее связь с Россией и, в частности, обеспечить нашу недавно освобожденную уральскую военно-промышленную базу могущественным сибирским тылом.

    6. Как велики силы всех врагов Советской России на всех фронтах?

    -- По этому поводу могу лишь сказать, что наши силы значительно крупнее сил наших врагов и будут расти в ближайший год быстрее тех наемных войск, которыми может располагать англо-французский империализм.

    7. Как далек конец войны, и как долго Россия готова продолжать ее?

    -- Не отваживаюсь делать хронологические предсказания в нашу столь сложную эпоху. Полагаю, что ликвидация Деникина, срок которой измеряется месяцами, должна будет весьма приблизить конец войны. Сохраняя глубокое стремление к миру и труду, мы будем воевать со все возрастающей энергией до тех пор, пока нас не оставят в покое. Большего мы не требуем от нынешних европейских владык.


УРОК МИРОНОВЩИНЫ

    Преступная и глупая авантюра Миронова прикончена90. Главный виновник ее пойман со всеми своими помощниками и обманутыми последователями. Поимка произошла без единого выстрела, не было ни убитых, ни раненых -- ни с той, ни с другой стороны. Уже один этот факт является лучшим свидетельством того, как шатко и неуверенно чувствовали себя мятежники. Если Миронов поднимал борьбу, стремясь стать наказным донским атаманом, то большинство его сотрудников не знало толком, куда идет и во имя чего. Поэтому в критический момент у них не нашлось сил даже для сопротивления. Они сдались целиком при первом столкновении с красной советской конницей. Спешенные и обезоруженные, они отправлены в распоряжение Революционного Военного Трибунала.

    Замечательно, однако, следующее: как только мироновцы были захвачены, они немедленно же предложили командиру нашего конного корпуса взять их на службу к себе. Эти люди поднимали восстание против Советской власти, выступили в поход против Красной Армии, имели с ней отдельные стычки, разоружили отдельные группы красноармейцев, а затем, как ни в чем не бывало, стали проситься на службу в Красную Армию, -- как будто мало-мало пошалили, а затем хотят вернуться на работу.

    Что это значит?

    Значит то, что среди казачества борозда между красными и белыми все еще не прошла достаточно глубоко. В то время как казаки-капиталисты и кулаки прекрасно понимают свой классовый интерес и поддерживают всякую буржуазную власть (Краснова, немецкого кайзера, Скоропадского, Деникина, англо-французских империалистов), трудовое казачество еще слишком слабо понимает свои интересы и слишком легко дает себя обмануть разным авантюристам и проходимцам, выставляющим обще-казаческие лозунги.

    Таких обще-казаческих лозунгов, без лжи и обмана, нет. Казачество распадается на враждебные классы. Есть казацкая беднота, пролетарская и полупролетарская часть казачества, которая сейчас уже всей душой своей тянет к нам. Есть верхи казаческие, непримиримо враждебные пролетариату и Советской власти. И есть широкий промежуточный слой казаков-середняков, в политическом отношении еще очень отсталых.

    Вот их-то и обманывают грабители Красновы и Деникины и авантюристы Мироновы. Казак среднего сельского достатка наблюдает ожесточенную борьбу белых и красных и не знает, куда примкнуть. Он примыкает обыкновенно к тому, кто ему кажется в данный момент посильнее. Приходят красные -- он с ними, а когда белые временно вытесняют красных -- середняк не сопротивляется и белым.

    Миронов отражает путаность и переметчивость отсталого казака-середняка. Пока наши войска победоносно наступали на юг, Миронов вел свою дивизию в общих рядах. Когда же наш фронт пошатнулся, поддался, и Деникин отбросил нас на сотни верст назад, Миронов перешел в оппозицию и дошел на этом пути до открытого мятежа.

    Но Миронов не только отражает неустойчивость середняка, нет, Миронов сознательно и злостно эксплоатирует его темноту, стремясь при его помощи создать свою карьеру. Когда красные войска очищали Дон, Миронов надеялся при их помощи взять в свои руки власть над казачеством. Когда же Деникин временно забрал силу -- Миронов стал подлаживаться к Деникину, явно готовясь продать ему трудовое казачество за атаманский пост. При этом Миронов неизменно играл на обще-казаческих лозунгах и настроениях.

    В своих прокламациях и речах Миронов утверждал, будто Советская власть затеяла "истребление казачества". Миронов тут попросту валил в одну кучу казака-помещика, кулака, середняка и бедняка. Истребление Советская власть несет донской буржуазии и казацкому кулачеству. Казаку-бедняку и середняку, который идет рука об руку с Советской властью, она несет свободу и избавление.

    В своей попытке обмануть казачество обще-казаческими лозунгами и словами Миронов жестоко обжегся: он был пойман и разоружен красными казаками. Казачьи полки 23-й дивизии, которою он раньше командовал, с негодованием и презрением отвернулись от авантюриста и предателя.

    Тем не менее, как сказано выше, соратники Миронова обнаружили готовность из белого отряда перейти в красный, как перед тем из красного перешли в белый. Разумеется, им в этом было отказано наотрез. Они все предаются Трибуналу. Задачей последнего является показать всем колеблющимся казакам, что борьба красных и белых, рабочих и эксплоататоров, тружеников и угнетателей, есть борьба не на жизнь, а на смерть. В этой борьбе Советская власть никому не позволит шутить шутки и заводить авантюры.

    В то же время, проникая все глубже в Донскую область, Красная Армия и Советская власть сразу примут все необходимые меры, чтобы заставить трудового казака понять, что он должен раз навсегда сделать выбор между красными и белыми.

    Ложь, будто Советская власть собирается насилием гнать казачество в царство коммуны. Коммунизм будет насаждаться только словом убеждения и примером. Но чего Советская власть не позволит трудовым казакам, это -- перебегать из лагеря в лагерь и наносить в трудную минуту Красной Армии предательские удары в спину. Ведя истребительный поход против донской контр-революции, мы словом и делом свяжем бедного и среднего казака с Красной Армией и рабоче-крестьянской властью, ибо только в этом -- спасение трудового Дона.

    16 сентября 1919 г.

    Поворино -- Балашов.

    "В пути", N 95,

    17 сентября 1919 г.


РУКОВОДЯЩИЕ НАЧАЛА БЛИЖАЙШЕЙ ПОЛИТИКИ НА ДОНУ

    (Заметки из архива)

    1. Мы разъясняем казачеству словом и показываем делом, что наша политика не есть политика мести за прошлое. Мы ничего не забываем, но за прошлое не мстим. Дальнейшие взаимоотношения определяются поведением различных групп самого казачества.

    2. Критерием в наших отношениях к различным слоям и группам донского казачества в ближайший период будет не столько классовая оценка разных слоев (кулаков, середняков, бедняков), сколько отношение различных групп самого казачества к продвигающейся Красной Армии. Мы возьмем под свое решительное покровительство и вооруженную защиту те элементы казачества, которые пойдут нам навстречу. Мы дадим возможность оглядеться и разобраться тем слоям и группам казачества, которые настроены выжидательно, не спуская в то же время с них глаз. Мы будем беспощадно истреблять все те элементы, которые будут прямо или косвенно оказывать поддержку врагам или чинить затруднения Красной Армии. Эти критерии, чисто практические, очень ясны, очень просты, их смысл и их справедливость понятны будут каждому красноармейцу, в том числе красноармейцу-казаку, а равно и местному казачеству и не-казаческому населению.

    3. Мы строжайше следим за тем, чтобы продвигающаяся вперед Красная Армия не производила грабежей, насилий и пр. Твердо помня, что в обстановке Донской области каждое бесчинство красных войск превращается в крупный политический факт и создает величайшие затруднения, в то же время мы требуем от населения всего, что необходимо Красной Армии, забираем организационным путем через опродкомы и заботимся о своевременной и точной уплате.

    4. Социальные группировки у казачества очень бесформенны. Тем не менее можно в общем и целом предвидеть, что охарактеризованные по их отношению к Красной Армии группы в самых грубых чертах совпадут с казацкой беднотой, середняками и кулаками. Хотя донской, тем более кубанский середняк богаче тверского и новгородского кулака, тем не менее классовые антагонизмы, хотя и при других имущественных пропорциях, развивают свое действие и на Дону. Нашей поддержке бедноты и части середняков необходимо сразу придать демонстративный политический характер, оказывая помощь тем, которые пострадали от белых.

    5. Столь же демонстративный характер нужно придавать расправе над теми элементами, которые проникнут на Дон при его очищении и попадутся в каких-либо злоупотреблениях против казачества.

    6. Ясное и настойчивое проведение в агитации и на практике той мысли, что мы не приневоливаем к коммуне.

    7. При создании временных органов местной власти принимать все меры к тому, чтобы привлечены были представители оставшегося на месте, а следовательно, нам не враждебного населения. В то же время безусловно необходимо в каждом исполкоме иметь хотя бы одного иногороднего коммуниста, который гораздо бдительнее ко всяким контр-революционным местным настроениям и проявлениям.

    8. Тщательная организация советской связи и разведки.

    16 сентября 1919 г.


НЕ СДАДИМСЯ, ВЫДЕРЖИМ, ПОБЕДИМ!

    (Речь на Общегородской Конференции Московской Организации РКП 24 сентября 1919 г.)

    Восточный фронт

    Конференция открывается под впечатлением удара, нанесенного нашим частям на Южном фронте взятием Курска92. Нужно сказать, что и на других фронтах в настоящее время наблюдается некоторая заминка или частичные неудачи. Так, наше успешное продвижение на Восточном фронте временно задержано вследствие того, что сокращение фронта дало возможность Колчаку подготовить и стянуть свои резервы на заранее предвиденной линии и повести частичное наступление. Однако, не может быть никаких сомнений в том, что на серьезное наступление Колчак в настоящее время неспособен. Следует учесть, что Сибирь представляет из себя в данное время революционный котел, а последние сведения сообщают о взятии красными Томска, что не проверено, но само по себе весьма правдоподобно.

    Во всяком случае серьезной угрозы Восточный фронт не представляет.

    Северный фронт

    Наиболее обеспеченное положение создалось для нас на Северном фронте, где сейчас нет больших военных операций, а только частичные незначительные стычки. Это объясняется создавшимся международным положением, внутренними затруднениями английского империализма, уводом английским командованием своих войск из Архангельска и Баку93, что можно считать окончательно установленным.

    Лорд Черчилль, который еще так недавно говорил о 14 державах, готовящихся к наступлению на Советскую Россию, в своей последней речи заявил не только об уводе английских войск с русского севера, но и о том, что Англии придется предоставить убежище введенным ею в соблазн архангельским белогвардейцам, новым "чайковцам".

    На этом фронте возможны два пути: либо противник, сменив регулярные английские части добровольческими и белогвардейскими, закрепится на более тесном фронте, либо еще до наступления зимы Архангельск будет эвакуирован. Но это в сущности два этапа одного и того же пути.

    Западный фронт

    Северо-западная армия Юденича-Родзянки сейчас уже ровно никакой опасности не представляет и существует и действует милостью Финляндии, Эстляндии и других прибалтийских стран -- под указку Англии. Армия Юденича представляет из себя совершенно разложившиеся банды; у них нет тыла и потому нет даже минимального контроля хотя бы буржуазного общественного мнения, которое оказывало бы обуздывающее влияние на правящее офицерство. Ссора Юденича с Балаховичем и арест последнего первым произвели "удручающее" впечатление на английскую буржуазию. Этот враг не страшен. Наши мирные переговоры с Эстляндией и через ее голову с другими прибалтийскими правительствами, как бы они ни закончились, разлагают белогвардейские армии Прибалтики и уменьшают угрозу с этой стороны. Что касается Финляндии, то на случай, если она захочет наступать, мы ударный кулак двинем на Выборг и Гельсингфорс независимо от положения на других фронтах. Но наступление Финляндии мало вероятно.

    В направлении Гомель -- Жлобин -- Бобруйск мы продвинулись вперед. Продвинулись и на киевском направлении. Этот фронт имеет пока второстепенное значение.

    Южный фронт

    Самым серьезным является для нас попрежнему Южный фронт.

    Южный фронт распадается сейчас на две половины: первая от Воронежа до Бахмача и вторая от Воронежа к Царицыну. Первая половина -- неблагополучна, здесь мы потеряли Курск, тут открылась угроза на Орел. Вторая половина вполне благополучна, здесь мы наступаем. Кто хочет правильно понимать положение Южного фронта, не должен упускать из виду, что в первом, восточном направлении, где мы ведем наступление на Донскую область, население, казалось, враждебно нам, Деникин же ведет наступление в западном направлении, где крестьянское население враждебно ему. Верно ли это? За нас ли крестьяне? Действительно ли за Деникина казаки?

    Если бы оказалось, что миллионы казаков и крестьян настроены враждебно к нам, то, несмотря на все усилия, мы были бы обречены на неудачу. Но мы имеем две проверки: прорыв Мамонтова и восстание Миронова.

    Мамонтовский прорыв88

    Мамонтов, имея не больше 7.000 сабель, прорвал наш фронт у Новохоперска, захватил Тамбов, потом Козлов, разрушил много сооружений, уничтожил массу имущества, складов и, совершив путь в 400-500 верст, завернул на Воронеж и нырнул в белогвардейский лагерь. Все это не без успеха. Но не в этом заключалась задача Мамонтова; его задачей было поднять крестьянское восстание в тылу красных войск. Вот почему, захватив в Тамбове интендантские склады, мамонтовцы собрали население, раздавали награбленное имущество и, разоружив пленных солдат, отпустили с тем, чтобы они разнесли слух о щедрых "освободителях".

    Поднять восстание в Тамбовской губернии, населенной крепкими кулаками-прасолами, -- вот к чему стремился Мамонтов. Но это ему не удалось, за ним ушло только несколько десятков буржуазных сынков, часть офицеров.

    Этот факт имеет для нас крупное значение. Эксперимент, проделанный в наихудших для нас условиях, дал блестящие результаты: крестьяне, поставленные перед необходимостью выбирать между поддержкой Советской власти или казаков, отказали белым казакам в поддержке наотрез, -- факт исключительной для нас важности!

    Мироновское восстание90

    Миронов вел борьбу в наших же рядах. Мы его удалили с Дона, не вполне доверяя ему. Когда наше положение в Донской области пошатнулось, за нами потянулась волна беженцев-казаков, которые имели основание бояться Деникина. Миронову было поручено формировать из них конницу в глубоком тылу. Поднимая восстание, Миронов понадеялся на эту конницу, а также на созданную им же N дивизию, действующую на фронте, и на конную часть N армии. Его расчет имел свои основания. Во всей Европе конница развивается в наиболее отсталых странах и в наиболее отсталых провинциях. Во время Октябрьской революции конные полки у нас были зачислены в сомнительные, и мы думали, что нейтралитет конницы -- самое большее, на что мы тогда могли надеяться.

    Мироновское восстание могло бы иметь некоторый, хотя бы временный успех, если бы он его затеял полгода назад, но сейчас оно потерпело полнейшую неудачу.

    Было достаточно наших воззваний, чтобы конный корпус, где Миронов, как незаурядный командир, пользовался большой популярностью, захватил его вместе с его сообщниками.

    В критический момент казаки поддержали нас.

    Крестьяне в трудную минуту помогли нам собрать дезертиров, население не пошло за Мироновым, несмотря на все его заманчивые обещания. Мироновское восстание казаки подавили без выстрела.

    Задачи нашей партии

    Учитывая наше положение, мы видим, что перевес в западной части Южного фронта в настоящее время на стороне Деникина, благодаря его коннице. Наши части пешком гнались за Мамонтовым, вследствие чего ему удалось, причинив нам столько вреда, нырнуть к Шкуро, чтобы, соединившись с ним, быть может, повторить свои налеты.

    Тула, где находятся крупные военные заводы, является большим искушением для налетов белогвардейской конницы. Мы, в тылу, ставим себе задачей оградить важнейшие центры страны от деникинской конницы.

    Но тут особенно важен темп нашей работы. Превратив всю прифронтовую область в военный укрепленный лагерь, поставив на ноги все партийные силы, мы позволили войскам фронта не оглядываться назад. С гражданских должностей должны быть сняты все боеспособные коммунисты для военной работы, и каждый должен дать 100 процентов своей силы. Необходимо создать боевые партизанские части и одновременно развить самую широкую агитацию, показать, какая угрожает опасность, создать ревкомы, местные отряды, научить создавать связь, делать военные донесения. Как ни ограблены московские партийные организации, они все же дадут еще немало сил для создания мощного отпора. Необходимо уделить все внимание войсковым частям, создать благоприятные для них условия, заботиться о них, обеспечить необходимым.

    Это создаст совершенно иную обстановку и даст нам боеспособные части. Проклятый московский голод сильно тормозит работу, но при некоторых усилиях можно многое в этой области сделать. Одна из задач настоящего времени -- путем повышения производительности труда -- создать условия, благоприятные для снабжения армии военным снаряжением.

    Международное положение

    Наше международное положение все улучшается. Англия разуверилась в Колчаке, потеряла надежду и на Юденича. Ллойд-Джордж пустил слух об изменении политики по отношению к России, что вызвало серьезные опасения Клемансо. Съезд тред-юнионов в Глазго94 создает достаточно определенную обстановку для демагога Ллойд-Джорджа84. Все знают, как тяготеют к нам Персия, Индия, Афганистан. Япония оказалась вынужденной дать Корее независимость95.

    Конечно, события развиваются на Западе медленнее, чем нам этого хотелось бы. Но та склока, которая создается в рядах победителей, их неуверенность в жизненности Версальского договора отражают их желания, их стремление заворожить стихию, говорят о том, что их положение стало тяжким, а наше -- несомненно лучшим. Нужно только суметь продержаться до конца96.

    --------------------------------------------------------------------------------

    Резолюция по докладу тов. Троцкого

    1. Медленное, но неуклонное развитие классовой борьбы в тягчайших условиях, созданных мировой бойней, увеличивает с каждым днем неустойчивость и шаткость капиталистических отношений Европы и всего мира. От единения классов ("гражданского мира") не осталось и следа. По мере того как подымается пролетариат, на верхах буржуазного общества обостряется открытая борьба партий, клик, групп и лиц, старающихся разными способами оттянуть страшную развязку. Едва подписанные мирные трактаты, договоры и соглашения империалистских грабителей разрываются как силой ненасытных аппетитов капиталистических хищников, так и под напором недовольных масс.

    2. Колониальные и полуколониальные народы Азии и Африки находятся в состоянии бурного кипения, в котором, на-ряду с национальными, важное -- а во многих случаях и важнейшее -- место занимают социальные стремления угнетенных и ограбленных колониальных масс. Наше продвижение на восток делает знамя Советской власти непосредственным центром притяжения для угнетенных народов Азии.

    3. В этих условиях все увеличивающегося напряжения борьбы на западе и на востоке развертывается последняя эпоха гражданской войны на границах Советской России. Борьба достигает высочайшего напряжения, ибо ведется нашими врагами под лозунгом: "теперь или никогда".

    4. На-ряду с чисто военными средствами контр-революционная буржуазия попрежнему действует заговорами и восстаниями. В этой области Советская власть обнаружила могущественный перевес влияния и политической устойчивости именно в течение последних недель (бессилие Мамонтова вызвать восстание в деревнях, почти безболезненный разгром Миронова, выступившего под лево-эсеровскими лозунгами, разгром кадетско-эсеровского, право-меньшевистского "Национального центра", оказавшегося совершенно изолированным в стране97.

    5. Тем ожесточеннее и напряженнее ведется борьба на фронтах, в которую введены все резервы. Решающим фронтом попрежнему остается Южный. Общее положение Южного фронта дает все основания надеяться на полную ликвидацию деникинской контр-революции на Дону, в Кубани, на Украине и Сев. Кавказе.

    6. Борьба представляет, однако, величайшие трудности. Прорыв на западе от Воронежа, падение Курска создают серьезную угрозу губерниям и отдельным важным пунктам, расположенным к югу от Москвы. Не исключена возможность нового кавалерийского рейда, направленного на Орел и Тулу. Военная обстановка требует проявления высшей энергии и инициативы со стороны партийных организаций. Необходима широкая агитационная подготовка всего трудового населения указанной области, создание на местах твердых боевых ревкомов, установление всесторонней связи и разведки, очищение области от паразитических и предательских элементов, помощь военным властям в деле инженерных укреплений, создание многочисленных дисциплинированных партизанских отрядов в дополнение к регулярным частям.

    7. Партийные организации в Москве и во всем секторе немедленно должны быть переведены на военную ногу: а) путем снятия боеспособных коммунистов со всех гражданских не безусловно необходимых постов и перевода их на военную работу; б) путем сосредоточения всех органов и учреждений на обслуживании гарнизона во всех отношениях для придания ему наивысшей боеспособности; в) путем всесторонней помощи больным и раненым красноармейцам; г) путем повышения напряженности труда во всех предприятиях, непосредственно обслуживающих армию.

    8. Принимая во внимание огромное значение перевеса неприятельской конницы, конференция постановляет прежде всего мобилизовать всех коммунистов-кавалеристов и отправить их для работы в кавалерийских частях, а также в распоряжение командования в пределах указанного сектора для организации местных конных частей, в целях разведки и связи.

    9. Разъяснять и разъяснять трудящимся массам смысл переживаемого момента, открыть им на примере мамонтовского налета глаза на то, что несет им буржуазно-генеральская свора, и неутомимо призывать их к выдержке в борьбе с ужасающими трудностями последнего перевала, -- такова задача.

    "Выдержка" есть высший лозунг настоящего момента для нашей партии, как и для всего пролетариата. Не сдаваться, не опускать рук перед продовольственными и военными препятствиями, трудностями и бедствиями, напрячь все силы, преградить деникинским бандитам пути к Туле и Москве, обеспечить тыл красным войскам и помочь им навалиться на врага всей тяжестью и раздавить его.

    Пред лицом сверхчеловеческих трудностей конференция передового московского пролетариата уверенно и во всеуслышание заявляет:

    "Не сдадимся, выдержим, победим!"

    "Известия ВЦИК" N 214,

    26 сентября 1919 г.


МОЛОДЕЖЬ, НА БОРЬБУ С ДЕНИКИНЫМ!

    (Речь на II Всероссийском Съезде Росс. Комм. Союза Молодежи 5 октября 1919 г.)

    Молодежь -- надежда революции

    -- Я счастлив приветствовать ваш II Всероссийский Съезд от имени рабоче-крестьянской Красной Армии. Ваш съезд, товарищи, заседает в момент величайшего напряжения борьбы на всех фронтах, и особенно на Южном. Но если мы вообще за все время существования Советской Республики не знали ни одного спокойного дня, когда мы могли бы отдаться мирному строительству, мы все же не должны забывать ни на миг, что Советская власть существует не для войны, не для создания Красной Армии, а для создания нового строя. Этот строй называется коммунизмом.

    К этому новому строю мы идем путями борьбы, мы построим его в будущем.

    И когда произносишь это слово "будущее", всегда представляешь себе молодежь -- надежду революции.

    Вперед!

    Путь, который прошел человек, необозрим: из темного, животного царства выдвинулся он, шел, спотыкаясь, весь в цепях предрассудков, темный, он создал себе князьков, богов, потом заменил многих богов одним. Не останавливаясь на этом, он отказался от богов вообще и сделал попытку самому стать господином, хозяином своего будущего. Впервые эту попытку сделал русский рабочий и крестьянин, и мы с вами являемся участниками великого строительства новой жизни. Мы живем в величайшее время, какого не бывало до сих пор. Столетия люди прозябали в предрассудках, в косности, а теперь этот старый строй, основанный на власти темноты и произвола, рухнул, и мы, взявши в руки молот, строим новый мир.

    Борьба

    Но буржуазия не мирится с нашей попыткой, она покупает наемные банды, которые направляет против нас. Деникин и Колчак предают трудящийся русский народ за крохи со стола франко-англо-американского капитала. Вы знаете, что если бы английская и американская биржа оставили нас в покое, не было бы и войны. Ни одно буржуазное правительство, ни один из клочков старой России не держится собственной силой. Империалисты всех стран, якобы, не верят в нашу силу, но пусть они отойдут, и мы им докажем, как доказали Гогенцоллерну, который считал свою власть непоколебимой, что мы переживем всех королей, всех эксплоататоров. Именно потому, что они знают, что они поняли, что наш строй представляет грозную опасность для них, они обратили оружие против нас. Но мы, шедшие длинной дорогой борьбы, не для того вырвали власть из рук буржуазии, чтобы отступить перед окриком англо-американского империализма. Враг пытается вырвать наше красное священное знамя, уничтожить наши завоевания, и для защиты их мы вынуждены образовать из рабочих и крестьян стройные полки. К счастью, рабочие и крестьяне быстро научились владеть оружием. Старые колчаковские офицеры должны были в газетах признать нашу силу и выучку. Один из генералов, Волков, заявил: "Дайте мне 50 красноармейцев, и я возьму Москву". Это бахвальство, но оно показательно.

    Наша опора

    Наша Красная Армия имеет верную опору в лице молодежи, и когда у нас не все благополучно, мы обращаемся к молодому поколению, и нам отвечают:

    -- Мы здесь; мы готовы к бою!

    Когда мы потеряли Курск, и враг стал угрожать Орлу и Туле, Питер сейчас же выделил на фронт сотни и сотни пролетариев, прошедших школу революционной борьбы. Они уже в пути, и нет сомнения, что с их помощью мы выровняем фронт и погоним врага.

    Мы, разумеется, имеем не только молодое поколение. Долгая революционная борьба выковала ряд стойких в борьбе старших товарищей, а иной раз и отдельные лица из чуждых нам классов умеют честно выполнять долг перед революцией. Так, бывший генерал старой армии, Николаев, сражавшийся в наших рядах, будучи взят в плен Балаховичем, перед казнью (его повесили) кричал: "Вы можете отнять мою жизнь, но веры в светлую, новую жизнь вы не отнимете от меня!".

    Кузница революции

    Но, конечно, не на этих отдельных лиц мы возлагаем надежду, строя великое будущее. И если старому поколению мешают часто предрассудки, в которых оно воспитано, -- вы, молодое поколение, являетесь тем поколением, которому суждено изменить и самый характер русского народа, -- расплывчатый, бесформенный, благодаря постоянному гнету царско-буржуазного насилия.

    В этом и состоит величие нашей эпохи, что она закалит характер русского народа, -- стало быть, на ваше поколение история возложила величайшую работу. Мы живем в кузнице, где бьют тысячи молотов. Отдельные искры обжигают нас, вырывают из строя борцов, но вместе с тем из нашей среды выходят десятки тысяч борцов, вылитых из единого куска стали. Вот почему, несмотря на голод, на холод, мы не ослабли, -- мы твердо идем к намеченной цели, мы ясно сознаем, что не может быть возврата к старому.

    Как ни тяжко положение на Южном фронте, не может быть сомнений в том, что мы справимся с Деникиным, как справились с Колчаком.

    Все на борьбу!

    Для нас ясна задача Деникина: убедившись в невозможности победить Красную Армию в открытом бою, он поставил себе целью зайти в тыл, нагрянуть с налету на Тулу, перерезать тысячи рабочих и крестьян, разрушить наши военные заводы. Но его план уже сорвался. Каждый рабочий ясно сознает, что оборона всей области между Москвой и Южным фронтом требует напряжения всех сил. Всем ясно, что нужно отдать все силы делу обороны подступов к Туле и Москве. И здесь вы, молодежь, будете незаменимы. Каждый из нас должен дорожить жизнью, но не дрожать над ней. Шкурник умирает десятки раз от страха, но храбрый, мужественный умирает один раз, там где этого требует дело коммунизма. Я не сомневаюсь, что в тот день и час, когда потребуется от каждого из нас своим телом закрыть брешь, преградить дорогу врагу, мы не задумаемся отдать всю свою кровь до последней капли.

    Деникин сейчас протягивает хищные руки к Москве, но мы удвоим силы, сплотим ряды, мы скажем: "путь к Туле и Москве лежит через наши трупы". И на этом съезде, где вы собрались в таком значительном количестве, от имени коммунистической молодежи вы скажете рабочим всего мира: "наш рабочий класс зажег священный факел, поднялся в Москве на великое дело, -- дело всех трудящихся". В Москве же рабочий класс собрал международный конгресс III Интернационала. И эта Москва, обедневшая, голодная Москва, -- эта Москва нам во сто раз дороже бывшей богатой, буржуазной Москвы, и дороги к ней мы закроем крепким шлагбаумом, -- на-стражу ее станут рабочие и рабоче-крестьянская молодежь.

    Нам приходится тяжко, Деникин нас теснит, но мы ждем, когда пролетарии Англии и Франции сбросят своих магнатов и пойдут нам на помощь, а до тех пор мы будем выполнять до конца свой долг, -- мы останемся авангардом рабоче-крестьянской революции. Мы стоим на посту и позиции не сдадим.

    "Правда" N 223,

    7 октября 1919 г.


ДА ЗДРАВСТВУЕТ ПОБЕДА!

    (Ко второй годовщине Октябрьской революции)

    Вторую годовщину Советской власти многие сотни тысяч рабочих и крестьян встретят не у себя в родных городах и селах, в кругу семьи, а на фронте, в тяжких условиях осенних боев.

    Два года непрерывной борьбы. Сколько усилий! Сколько жертв! Но в то же время Красная Армия имеет право с великим удовлетворением оглянуться на пройденный путь: если бы не эти жертвы, не эти усилия, не эта кровь, -- наша страна давно бы стала добычей империалистических хищников русских и чужестранных...

    На севере и на юге, на востоке и на западе вооруженные рабочие и крестьяне встретят начало третьего года Советской власти с оружием в руках, грудь с грудью против заклятых врагов рабоче-крестьянской России. Вторая годовщина Октябрьской революции еще не является для Красной Армии днем неомраченного праздника, светлого торжества.

    Еще силен враг. Еще продолжает он угрожать жизненным центрам советской страны.

    Вперед! Без колебаний, без сомнений, -- вперед!

    Первые месяцы третьего года Советской власти должны быть временем последних, решающих боев. Великим героическим усилием Красная Армия должна завоевать мир для всей страны, а для себя -- право на почетный отдых.

    Привет вам, красные воины на всех фронтах! Да здравствует победа!

    7 ноября 1919 г.

    Архив.


2. Борьба за Петроград

    НА ПЕТРОГРАДСКИЙ ФРОНТ

    Сейчас несомненно настал момент провозгласить перед лицом петроградских рабочих и всей советской страны: фронт Петрограда получает крупнейшее значение98. Это не значит, что имеются причины для тревоги. Нет, наше военное положение достаточно благоприятно, -- оно улучшается с каждым днем, и для тревоги, а тем более для паники, нет ни малейших оснований. Но не может быть также места и для беспечности. Наше военное положение улучшается именно потому, что мы все время были далеки от беспечности. Сейчас предусмотрительность требует принятия твердых, решительных мер для защиты Петрограда, или, вернее, для того, чтобы отбить самую мысль нападать на него.

    Эстонская белая гвардия ничтожна. Ей помогли финские и шведские белогвардейские полки. Но и эти соединенные силы слишком незначительны, чтобы представлять действительную угрозу Петрограду. Если красные эстонские войска были отброшены, то главным образом потому, что в дело вмешался английский флот, который возмещал недостаток белогвардейских сил скоростью их переброски путем непрерывных десантных операций.

    Однако, и английский флот не мог бы изменить положение, если бы соединенным эсто-финно-шведским белогвардейцам противостояла сколько-нибудь сплоченная и крепкая армия. Этого не было. Нужно сказать совершенно открыто, что большинство частей, противостоявших белогвардейцам на Эстонском фронте, проявило незначительную выдержку и крайне недостаточную устойчивость. Были, несомненно, полки, которые дрались геройски и несли большие потери, но большинство сражавшихся на этом фронте частей отступало почти без боя. Вот почему красные войска сдали Нарву.

    В это самое время на финляндской границе сосредоточиваются белые финские войска. Генерал Маннергейм бряцает шпагой, на которой еще не обсохла кровь финских рабочих89, и угрожает Петрограду. Телеграммы сообщают о том, что Маннергейм почтительно испрашивает разрешения у своих англо-французских хозяев двинуться походом на Петроград, который он обещает взять чуть не кавалерийской атакой.

    Нет спора, Петроград является завидной целью военных операций для белогвардейских бандитов Финляндии и Эстляндии. Во-первых, можно было бы утопить в крови десяток-другой тысяч рабочих этого ненавистного города, -- родоначальника социальной революции в России и во всей Европе. Во-вторых, можно было бы учинить гигантский грабеж, который, независимо от политических результатов похода, наполнил бы карманы и мешки вождей белогвардейского похода ценной добычей. Разумеется, ни один здравомыслящий человек не станет думать, чтобы Петроград мог стать надолго предметом оккупации маленькой Финляндии, правительство которой едва держится путем зверского террора против собственных рабочих. Но даже временный захват Петрограда -- если бы он был осуществлен -- имел бы крупнейшее моральное значение, и революционный пролетариат всего мира почувствовал бы падение Петрограда, как тяжкий удар. Этого не будет! Разрешат или не разрешат акулы англо-французского империализма Маннергейму его поход -- Петроград не падет не только потому, что этого не хочет пролетариат и гарнизон самого Петрограда, но прежде всего потому, что этого не допустит вся Советская Россия.

    Тов. Зиновьев совершенно прав, когда указывает в своих статьях, что мы до сих пор уделяли Петроградскому фронту слишком мало внимания. Это обстоятельство имело свои веские причины. Нам за последнее полугодие пришлось не только воевать, но в боях, под огнем неприятеля создавать армию. Естественно, если все силы военного ведомства и всей Советской России сосредоточивались в первую голову на том фронте, откуда грозила ближайшая опасность.

    В августе, после падения Симбирска и Казани, Советская власть ударила в набат и привлекла внимание и силы лучших работников к Восточному фронту. В течение нескольких недель там были достигнуты крупнейшие успехи. Молодые части, впервые получившие в руки винтовки, в течение нескольких недель приобретали революционное воспитание и превосходный боевой закал. Военные успехи не заставили себя ждать. Мы очистили Волгу и продвинулись далеко на Южном Урале. Со взятием Оренбурга мы вернули Советской России Туркестан.

    Успехи на востоке позволили сосредоточить все внимание на юге, где нам противостоял наиболее опасный враг. На юге задача оказалась не менее трудной, чем на востоке. На Дону сосредоточились многие тысячи белогвардейского офицерства. Богатое военное снабжение шло сперва от немцев, затем от англо-французов. Потребовалось сосредоточение важнейших сил, прежде чем нам удалось сломить волю противника. Сейчас это достигнуто. Красновская армия разбита. Железнодорожная связь с Царицыном восстановлена. Красные полки перешли далеко через Дон. Казаки либо сдаются целыми полками, либо разбегаются по станицам. Остатки красновской армии вместе с частями Добровольческой армии сосредоточиваются в районе Ростова, Новочеркасска и Донецкого бассейна. Здесь они охватываются железным кольцом наших войск. Наш Донской фронт быстро сокращается, силы освобождаются.

    На очереди теперь стоит фронт Петроградский. Сюда привлечено ныне внимание Советской России. Здесь предстоит в течение ближайших недель проделать ту организационно-воспитательную работу, которая с таким успехом была проделана советскими работниками на Восточном и Южном фронтах.

    В связи с этим во всей конкретности становится вопрос о наших отношениях к Финляндии99. Мы не хотим новой войны и нового фронта. У нас и без того достаточно врагов, и нам незачем умножать без крайней необходимости их число. Мы никогда и никого не вводили в заблуждение насчет тех чувств, какие Советская Россия питает к нынешнему правительству Финляндии, к правительству запятнанных палачей финского рабочего класса. Но политика определяется не чувством, а трезвым и холодным расчетом. Сами финские рабочие, временно раздавленные своей буржуазией при содействии штыков германского империализма, не требовали и не требуют от нас военного вмешательства, ибо слишком хорошо сознают те внутренние и международные затруднения, какие нам приходится преодолевать. С другой стороны, мы слишком уверены в грядущей победе финляндского рабочего класса, чтобы брать на себя инициативу военного столкновения с белогвардейским правительством Гельсингфорса. Мы соглашались и соглашаемся поддерживать мирные отношения с правящей Финляндией. Экономические органы Советской Республики ведут переговоры с представителями правящего класса Финляндии об установлении правильного товарообмена. Если бы финляндская буржуазия не пыталась переступить свою границу, Советская власть со своей стороны не нарушила бы мирных отношений. Но, повидимому, правительство Финляндии претерпевает судьбу всех бессильных противонародных правительств: получив власть при помощи иноземных штыков, в постоянной борьбе с собственным народом, оно вынуждено встать на путь военных авантюр, чтобы поддержать свою призрачную власть. Советское правительство не может бесчувственно относиться к тому факту, что палач финских рабочих Маннергейм сосредоточивает на русско-финляндской границе все новые и новые полки. Мы не переоцениваем ни их количества, ни их военной ценности. Но столь же мало способны мы не дооценивать злую волю тех, кто командует этими полками. Было бы величайшим преувеличением сказать, что красному Петрограду грозит опасность. Но вполне уместно заявить, что необходимо принять энергичные военные меры, чтобы устранить самое возникновение опасности для красного Петрограда.

    Нужно в кратчайший срок организовать, упорядочить, дисциплинировать, спаять Петроградский фронт. Петроград дал много тысяч первоклассных борцов на все фронты, теперь страна должна дать многие тысячи организаторов и борцов на Петроградский фронт. Наше военное положение настолько благоприятно, что мы с этой задачей справимся без чрезмерного напряжения. Петроград попрежнему остается резервом, из которого можно черпать превосходные силы и средства, -- чего нехватит, то даст остальная страна.

    На Петроградский фронт! Таков теперь лозунг Советской России. Контр-революционные авантюристы скоро убедятся, что подступы к Петрограду твердо обеспечены. Советская Россия не сдаст Петрограда. Петроград, как и вся страна, больше всего хочет спокойного труда и мира -- мира даже с буржуазными соседями. Но если финские белогвардейцы попытаются нанести удар Петрограду, красный Петроград докажет, что он достаточно силен, чтобы разгромить белогвардейское правительство Финляндии.

    Петроград -- Ямбург.

    "В пути", N 22,

    11 февраля 1919 г.


ПЕТРОГРАД ПОД УГРОЗОЙ100

    (Речь на заседании Петроградского Совета 19 февраля 1919 г.)

    Товарищи, последний раз, когда я выступал перед Петроградским Советом по вопросу об обороне Республики, я сделал несколько предсказаний, которые не совсем оправдались. Международное и стратегическое положение быстро изменяется, и нам приходится к этому приспособляться. Тогда наиболее важной задачей после очистки Волги от белогвардейских банд являлось очищение Урала, а главное -- борьба с Красновым. Эти задачи выполнены лишь частично. На Урале у нас была одна крупная неудача, -- единственная неудача за весь последний период. Мы потеряли Пермь -- и потеряли ее не потому, что против нас там был многочисленный и стойкий противник, а потому, что мы сами на этом участке фронта были слабы и дезорганизованы. Но зато мы взяли Уфу, Оренбург, Уральск. Через Оренбург нам открылись большие широкие просторные ворота в Туркестан. И там теперь уже деятельно погружаются вагоны с хлопком и другими продуктами для Советской России.

    На юге военные операции совершаются медленнее, чем я тогда ожидал. Я прошлый раз докладывал Петроградскому Совету о причинах наших неудач на фронте и о том мнимом перевесе, который, благодаря красновскому наступлению, получили белогвардейские войска на юге и который угрожал одно время Балашову, Воронежу, Царицыну. В настоящее время главное ядро красновцев сокрушено. Хотя мы еще не вошли в Новочеркасск и Ростов-на-Дону, хотя в Донецком бассейне идут еще бои с добровольцами деникинской армии, однако армия противника уже разложилась, ежедневно сдаются нам целые казацкие отряды. Станица за станицей посылают нам делегации с хлебом-солью. Теперь наши военно-революционные комитеты производят там ту очистительную работу, которая раз навсегда отучит казацкое кулачество и казацкое офицерство от выступления против рабоче-крестьянской власти. Конечно, теперь нам не нужно было бы больших усилий, чтобы отобрать от наших врагов Архангельск и Мурман. Но за последнее время возникли два новых фронта: Украина и Западный фронт -- Литва, Белоруссия, Финляндия.

    На юге в настоящее время освобождено все, кроме Одессы, Николаева и Херсона. Относительно последних двух городов сведения не ясны. Там несомненно происходит борьба против войск союзников. Но все остальные пункты находятся в руках советских войск, и те красные украинские полки, которые согласно неписанной, но тем более твердой конституции, составляют часть общесоветской армии, сражаются в одних рядах с нами. Если мы раньше могли опасаться, что возможный удар с юга на Москву встретит полный отпор только в Курске, то теперь противнику придется для удара на Москву преодолеть громадные пространства красной Украины. Наконец, со времени германской революции возник Западный фронт, на котором продвижение наших войск совершалось весьма быстро, отчасти благодаря военно-революционным и военно-дипломатическим переговорам с немецкими советами солдатских депутатов. Мы вынуждены были поэтому отвлечь некоторую часть наших боевых сил с Северного фронта на запад. Северный фронт можно было бы по справедливости назвать Петроградским, что дало бы тем больше оснований для тревоги, ибо тревога Петрограда есть тревога всей России, но, к счастью, удалось во-время предусмотреть эту опасность.

    По некоторым данным можно предположить, что Эстляндия, Финляндия, Швеция и др. скандинавские страны лелеют проект оборонительного союза против Англии, владычества которой на Балтийском море они опасаются. Но пока они еще слишком слабы для такого союза, а потому приступили к наступательному союзу против Советской России. Вот почему финская буржуазия, военные силы которой в действительности ничтожны, бросила свои войска на Эстонский фронт.

    Несколько времени тому назад наши войска быстро продвинулись к Ревелю, а затем с такой же быстротой отошли назад за Нарву. Но те успехи были успехами экспромта, а не успехами солидной подготовки. Это мы можем заявить совершенно открыто. Раньше наша Красная Армия отступала и на других фронтах, а теперь перед нею дрожат старые, испытанные, закаленные в боях батальоны, состоящие исключительно из офицеров старой царской армии. Такие результаты были достигнуты путем морального перевоспитания красноармейских масс. И вот эту работу нужно проделать сейчас и на Северном фронте, и через несколько недель и там мы будем иметь армию, которая впишет свои подвиги в летопись побед. Я пробыл 4 дня на станции Салы, на Нарвском фронте, во время панического бегства и поражения -- и был вновь там 4 дня тому назад. С полной уверенностью и с готовностью принять ответственность за свои слова, я заявляю, что те полки, которые стоят там сейчас, на 10 голов выше прежних. Настроение наших войск, стоящих у Пскова, по моим личным впечатлениям, вполне твердое.

    Со стороны врага ясно отдают себе в этом отчет и пытаются наметить кое-какие планы нападения. За последнее время в Гельсингфорсе пытаются воскресить идею Карельского фронта, как угрозы Петрограду. Поэтому Петроградский Совет должен сказать свое веское слово, которое будет услышано во всем мире, в том числе и в Гельсингфорсе. Положение гельсингфорского правительства печально, ибо против него, поднявшегося к власти на крови финских пролетариев, в настоящее время громадное большинство всего финского народа, даже буржуазия, как то показывают недавние парламентские и коммунальные выборы. Не от избытка сил, а от избытка слабости и страха генерал Маннергейм замышляет поход на Петроград.

    Мы еще раз открыто заявляем: в наши планы совершенно не входит увеличивать количество наших и без того многочисленных врагов. Мы не хотим создавать нового фронта. Колесо истории вертится в нашу пользу. Но нам выгоднее принять бой завтра, а не сегодня. Вот почему и с Финляндией мы готовы поддерживать мирные добрососедские хозяйственные отношения. Финские коммунисты, которые не менее закалены в классовой борьбе, чем российский пролетариат, совсем не требуют от нас немедленного объявления войны Финляндии. Наше миролюбивое отношение к Финляндии есть не фраза и военная уловка, а простой политический урок. Народный Комиссар по иностранным делам тов. Чичерин уже обратился сегодня ко всем иностранным державам с нотой, по поводу того, что Маннергейм стягивает свои войска к русско-финской границе101. Ответа еще нет, но несомненно Маннергейм бряцает своей шпагой по направлению к Петрограду, а бывший датский посланник Скавениус агитирует против большевиков в дипломатических сферах. Но Клемансо и Ллойд-Джордж, эти старые травленные волки империализма, слишком хорошо знают наши силы и вряд ли дадут разрешение Маннергейму на эту авантюру.

    Однако, в случае угрозы Петрограду мы не ограничимся обороной. Если Финляндия не даст нам категорического ответа, что она против нас ничего не замышляет, если Маннергейм будет сосредоточивать свои полки, то мы будем отвечать на его удары такими ударами, эхо которых отразится в правительственных учреждениях и на улицах Гельсингфорса. Наша задача -- пропитать наши части на Северном фронте сознанием той высокой миссии, которую возложила на нас история, а именно -- обязанности защищать от возможной опасности красный Петроград.

    Все недавно выпущенные курсами инструктора и красные командиры уже сведены в один маневренный отряд для защиты Петрограда. Маннергейм устраивает свои маневры около Териок, мы будем устраивать свои маневры недалеко от него.

    С каждым днем наше положение становится все более и более благоприятным. Если Германии потребовалось полмиллиона солдат для оккупации одной только Украины, то англо-французам потребовалось бы 2 -- 3 миллиона войск для занятия всей Советской России. Но это невозможно, невозможно хотя бы потому, что этого не позволит французам их собственный рабочий класс. В последних номерах французских газет громадными буквами распубликован порядок демобилизации, а демобилизация -- это раскрепощение французского рабочего и крестьянина от военного аппарата, это начало предъявления гигантского счета за войну Ллойд-Джорджу и Клемансо.

    Есть другие трудности, более значительные -- это транспорт и продовольствие. Но и их -- говорю по личному опыту -- мы можем преодолеть, особенно если принять во внимание, что, по мере того как с фронтов будут освобождаться наши лучшие люди, прошедшие школу железной боевой красноармейской дисциплины, мы будем целыми пачками, целыми гнездами внедрять их в транспорт и продовольствие, и они сделают чудеса. Территория Советской России все растет с каждым днем. Хлеб, уголь, хлопок, а главное дружественные войска братских советских республик, -- вот что ожидает нас. У нас нет основания падать духом. Нас душил германский империализм, а где он? Мы говорим через голову Маннергейма его хозяевам -- Клемансо и Ллойд-Джорджу: "Помните, господа, судьбу небезызвестного Вильгельма Гогенцоллерна! Его дипломаты смотрели на нас в Брест-Литовске с высоты своего дипломатического тупоумия, как на фантазеров, они презирали нас, и эти реальные дипломаты втоптаны в грязь. А мы крепки сегодня и будем трижды крепки завтра!".

    "Северная Коммуна",

    15 февраля 1919 г.


ЧЕРЧИЛЛЬ УГРОЖАЕТ, НО НАМ НЕ СТРАШНО

    (Интервью)

    Лорд Черчилль не принадлежит к числу тех политиков, слова которых принимаются за чистую монету. На невежественную и тупую мелко-буржуазную чернь, для которой говорит лорд Черчилль, число -- "14 государств", вступающих в бой с Россией, должно производить большое впечатление102. Критически мыслящие рабочие Великобритании скажут, что, стало быть, дела победоносного английского империализма обстоят не блестяще, если чемпиону капиталистического насилия приходится крикливо хвастать числом мелких, в военном смысле ничтожных, союзников в борьбе против Красной Армии. Колчак с Деникиным были бы несравненно более довольны 14-ю дивизиями, чем 14-ю... географическими наименованиями.

    Что искусственно насажденные буржуазные правительства Финляндии, Эстляндии, Латвии, Литвы, Польши, Венгрии и пр. враждебны Советской власти, -- в этом мы не сомневались, как не сомневались и в том, что раньше или позже рабочий класс этих государств справится со своей буржуазией, -- как только пролетариат Англии и Франции положит предел насилиям империализма Антанты над малыми и слабыми народами.

    Завоевательные стремления безусловно и всецело чужды советской политике, что ясно каждому здравомыслящему человеку, осведомленному относительно целей и задач Советской власти, относительно программы и всего прошлого той партии, которая руководит жизнью нашей страны. Вот почему нами отдан был действующим на нашем Западном фронте войскам приказ не переходить границ мелких государств, объявивших о своем выходе из состава бывшей царской империи. Но это конечно не значит, что дальнейшие покушения Финляндии и Эстляндии на Петроград пройдут для них безнаказанно.

    Если верить лорду Черчиллю (что необязательно), то колебания финляндской и эстляндской буржуазии разрешились ныне в сторону военного вторжения. Несомненно, что такому решению (если оно состоялось) содействовали наше отступление на Западном фронте и временные успехи Деникина.

    Мы считали, как известно, Западный фронт третьестепенным в сравнении с Восточным и Южным. Теперь, после того как мы отодвинули наш колчаковский фронт на тысячу верст к востоку и продвигаемся ежедневно все дальше; после того как мы остановили натиск Деникина и перешли в победоносное наступление по всей линии Южного фронта, мы имеем возможность уделить достаточное внимание и Западному фронту103. Все необходимые меры приняты, так что даже и без любезного предупреждения лорда Черчилля мы не дали бы себя застигнуть врасплох.

    У нас попрежнему нет побудительных мотивов открывать враждебные действия против Финляндии и Эстляндии. Но мы твердо знаем, что те линии, которые лордом Черчиллем и другими намечены для наступления на Петроград, в обратном направлении ведут на Гельсингфорс и Ревель. Будьте уверены, что наши красные солдаты найдут дорогу.

    Что касается великодушного обещания лорда Черчилля в случае неудачи наступления 14 государств признать Советскую власть, то мы с своей стороны нимало не сомневаемся, что после неизбежного крушения нового натиска на Советскую Россию, между этой последней, с одной стороны, и Англией, Францией и их мелкими союзниками, с другой, -- установятся вполне дружественные отношения. Нужно, однако, полагать, что урок не пройдет бесследно и для внутренней жизни Великобритании. Английский пролетариат предоставит к тому времени лорду Черчиллю, его друзьям и союзникам достаточный досуг для того, чтобы сравнить их нынешнюю политику с образом действий той героини Диккенса, которая пыталась половой щеткой задержать морской прибой.

    Москва,

    29 августа 1919 г.

    Архив.


ФИНЛЯНДИЯ И ТРИНАДЦАТЬ ДРУГИХ

    (Предостережение финской буржуазии)

    Болтливый и хвастливый лорд Черчилль насчитал 14 объединенных супостатов у Советской России. К их числу относится и Финляндия. Европейские газеты за последнее время много говорили о сделке, которую Антанта заключила с финляндской буржуазией. Предметом сделки является наступление на Петроград. За это Англия дает 6 миллионов фунтов стерлингов, соответственное количество хлеба, снарядов и всего прочего. Черчилль назвал и срок реализации сделки, то-есть наступления: конец августа. На биржевом языке это называется "ультимо".

    Где тут кончается ложь и где начинается полуправда?

    "Самостоятельная" буржуазная Финляндия является бесспорно самой жалкой, придавленной и порабощенной страной. Получив самостоятельность из рук Октябрьской русской революции, финская буржуазия, после подавления своего пролетариата, непрерывно продавала эту самостоятельность в обмен на чужеземные штыки в защиту буржуазной собственности. Сперва Финляндия стала мелким вассальным княжеством Гогенцоллерна, потом -- прислужницей Антанты. Ген. Маннергейм с одинаковой готовностью продавал свои палаческие услуги как немцам, так и англичанам.

    Но до каких бы низин политической проституции ни пала финская буржуазия, она все же не может отказаться от беспокойства за некоторые минимальные гарантии существования своей страны. Да к тому же народные массы Финляндии -- за исключением петушиного сословия мелко-буржуазной шовинистической интеллигенции, так называемых активистов -- отнюдь не склонны ставить свою судьбу на карту военной авантюры. Что же касается Ллойд-Джорджа, Клемансо и прочих мировых плутов Лиги Наций, которые божились свободой и независимостью мелких народов, то для них Финляндия, разумеется, не самоцель, а лишь третьестепенное средство: это, попросту сказать, охапка соломы, которую они хотят швырнуть в российский костер, чтобы разжечь пламя гражданской войны и таким путем содействовать обессилению и обескровлению русского народа. Если при этом сгорит Финляндия, -- что до того зарвавшимся бандитам империализма?

    Финскую буржуазию берет оторопь. Она прикидывает на счетах, торгуется, просит отсрочки, заламывает цену, соглашается и снова пугается. Эта неустойчивая канитель тянется уже долгий ряд месяцев. Генерал Маннергейм совсем было собрался захватывать Петроград в феврале месяце этого года. Он назначил на карельской границе маневры, которые должны были служить репетицией наступления. Дело, однако, закончилось печально. Мобилизованные финны замитинговали. На маневры явились две роты. Мы укрепили Карельский перешеек, увеличили петроградский гарнизон, поставили на боевую ногу Балтийский флот и вместе с тем заявили, что инициативы наступления на Финляндию ни в каком случае на себя не возьмем.

    Авантюра на этот раз сорвалась. На выборах президента генерал Маннергейм потерпел крушение. Подталкиваемая соглашателями финская буржуазия выбрала в президенты бесцветного профессора Стольберга, политика которого сводится к тому, что он одинаково трепещет перед большевизмом, вмешательством в авантюру и угрожающим перстом Антанты.

    Избрание трепещущего Стольберга и отъезд в Италию бряцавшего шпагой Маннергейма как будто означали ликвидацию плана военного вмешательства Финляндии. Иностранные газеты писали даже чуть ли не о разрыве между Финляндией и Антантой. Но на собственный запрос в английском парламенте правительство ответило, что смена президентов не отразилась на отношении союзников к Финляндии.

    И действительно, в финских и эстонских водах наблюдается большое оживление. Скандинавская печать, как и другие источники, сообщает о значительных транспортах военного снабжения, приходящих в порты Финляндии. По тем же сведениям, германские заводы поставляют Финляндии пулеметы, взрывчатые вещества. Наблюдается оживление толков вокруг жалкой олонецкой экспедиции. Есть сведения о том, что готовится наступление на карельском участке, сперва под видом "зеленых". Как уже упомянуто выше, в самой Финляндии лишь небольшая группа бешеных шовинистов идет навстречу бандитским замыслам Великобритании. Часть офицерства, во главе с Игнациусом, угрожала даже чуть ли не восстанием в связи с уходом в отставку Маннергейма. Финские активисты считают, что вернее всего получат восточную Карелию и незамерзающий порт на Белом море, если в качестве "залога" захватят... Петроград. Эта идея вполне в духе фантастики финских былин Калевалы. Там, как известно, фигурируют гигантская утка, из яиц которой вылупляются земля и небо, исполинская корова с таким хвостом, что от начала до конца его птице приходится лететь целые сутки. Идея захвата Петрограда финскими активистами, в качестве "залога", вполне относится к циклу образов Калевалы. Только в народном творчестве все это дышит наивной поэзией, а в политике взбалмошных шовинистов -- горячечным бредом.

    Захват Петрограда при помощи финнов означал бы, конечно, превращение самой Финляндии в безвозвратный "залог" для Деникина.

    Вопрос, однако, не в активистах. Английский империализм, если верить Черчиллю, обязал финскую буржуазию наступать на Советскую Россию в ближайшие дни. Во всяком случае мы в самом скором времени получим в этом вопросе необходимую ясность.

    На-ряду с другими тринадцатью врагами вмешательство Финляндии не может, конечно, иметь крупного непосредственного значения: военные силы, какие Маннергейм завещал Стольбергу, крайне незначительны. Тем не менее вопрос о Финляндии становится сейчас принципиальным. Расслабленная в военном отношении Антанта хочет грызть и терзать тело Советской России зубами наемных мелких собак. Открытое вступление в их свору Финляндии подняло бы до некоторой степени дух наших врагов и затянуло бы развязку. Вот почему Советская Россия не может дальше позволить буржуазной Финляндии играть с идеей наступления на Петроград.

    Мы ведем слишком большую борьбу мирового масштаба, чтобы у нас могло быть какое бы то ни было желание откликаться на мелкую провокацию. Поэтому повторяем: если Финляндия останется в границах благопристойности, -- ни один красный солдат не перешагнет через ее порог. Это решение твердо и нерушимо.

    Чтобы облегчить гельсингфорскому правительству необходимое решение, мы напоминаем ему несколько основных фактов. Колчак, глава союза четырнадцати, разбит совершенно. Уральские и сибирские добровольцы исчисляются уже сейчас десятками тысяч. Освобожденные на востоке могущественные резервы только в одной своей части нашли счастливое применение на юге, Деникину нанесены первые жестокие удары. Он откатывается на юг. Пройдет немного времени -- и наше наступление на Южном фронте приобретет решающий характер.

    Но и сейчас уже мы имеем полную возможность сосредоточить против Финляндии силы, достаточные не только для отпора но и для наступления. И не только для наступления, но и для истребления виновников провокации и бандитизма.

    Мы употребляем это суровое слово -- истребление -- не случайно. Попытка финляндской буржуазной черни нанести удар по Петрограду вызовет с нашей стороны истребительный крестовый поход против финляндской буржуазии.

    Мы не откликались на долгий ряд провокаций, шедших из Гельсингфорса -- отчасти потому, что были слишком заняты на востоке, отчасти потому, что рассчитывали на внутреннее противодействие в самой Финляндии. Если бы этот последний фактор оказался недостаточным, и трепещущий Стольберг явился бы проводником наглых замыслов Маннергейма, нашей первейшей и неотложнейшей задачей явилось бы -- вскрыть длинным и острым ножом финляндский нарыв.

    Наша политика диктуется не чувством мести, а революционным расчетом. Но бывают условия, когда революционный расчет требует беспощадной мести. Таково положение с Финляндией. Нужно показать продажной буржуазии мелких государств, что каиновы сделки с Англией не представляют выгоды. Этот урок мелким государствам мы дадим на спине Финляндии. В случае провокации со стороны последней, мы поставим себе по отношению к ней малую задачу, которую разрешим независимо от того, каким темпом пойдет разрешение задач большой войны.

    Для экзекуции финляндской буржуазии мы найдем надлежащую силу. Советская Россия приступила к организации независимости народов Азии -- башкир, киргизов и других. Эти народы, напряженно формирующие свои пехоту и конницу для обеспечения полученной независимости, знают, что финляндская буржуазия является помощницей Колчака и помогает установить его самодержавную власть над всеми народами бывшей царской империи. В числе тех дивизий, какие мы теперь перебрасываем на Петроградский фронт, башкирская конница займет не последнее место, и, в случае покушения буржуазных финнов на Петроград, красные башкиры выступят под лозунгом -- на Гельсингфорс. Беспощадный истребительный поход против буржуазии, которая продает кровь собственного народа и кровь рабочих Петрограда в интересах английского золотого мешка!

    Советская Россия бодрствует. Петрограда она не отдаст. Покушение на первый город пролетарской революции вызовет с нашей стороны крестовый поход смерти и опустошения.

    "Правда" N 194,

    1 сентября 1919 г.


ПЕТРОГРАДСКИЙ ФРОНТ В ЦЕНТРЕ ВНИМАНИЯ

    (Речь на экстренном заседании Петроградского Совета104 1 сентября 1919 г.)

    Если память мне не изменяет, мне приходится в третий раз выступать перед организованным представительством петроградского пролетариата в моменты серьезнейших переломов на наших советских фронтах. Эта весна и это лето были в нашей краткой, но драматической истории самыми драматическими месяцами на двух важнейших фронтах -- на Восточном и на Южном. Мы в течение весны и лета пережили моменты величайшей опасности, поражений, отступлений, но вместе с тем и моменты решительных побед. В начале марта на Восточном фронте, -- с которого началось оздоровление и возрождение, упрочение и развитие красных войск, -- обозначился для нас угрожающий перелом. Колчак впервые двинул там против нас большие силы из мобилизованных крестьян. Наши враги начали с партизанства свою борьбу против Советской власти не потому, что являлись принципиальными сторонниками партизанских методов борьбы, а потому, что они боялись мобилизовать -- и боялись с достаточным основанием -- многотысячные крестьянские рабочие массы. Дутов выступал, как атаман полуразбойничьей конной шайки. Немногим от него отличались Корнилов, Каледин, Краснов, даже Алексеев. Они боялись мобилизовать широкие крестьянские массы, а, за вычетом этого, у них было старое офицерство, т.-е. та его часть, которая порвала с трудовым народом и продала свою душу иностранному империализму. У них была золотая буржуазная молодежь: студенты, гимназисты, помещичьи и буржуазные сынки. Все это материал в военном смысле и не плохой, но пригодный только для создания небольших квалифицированных военных отрядов. С этого начинали они все. Они при этом понимали, что раздавить нас, организованный рабочий класс при помощи партизанских налетов дутовской или красновской конницы, возможности и надежды нет, но они себе такой задачи и не ставили. Дутов, Каледин и Краснов полагали, что смерть Советской власти придет от рук иностранного империализма. Они рассчитывали сперва на германского кайзера, на его колоссальное, массовое убийство, затем, обжегшись на своем германофильстве, они свои надежды перенесли на милитаризм английский и французский, на победоносную Антанту. Они считали себя только легким авангардом западно-европейских тяжелых войск. Свою задачу они видели в малой войне, в том, чтобы нас тревожить, тормошить, чтобы заходить нам в тыл и разрушать наши пути сообщения, в том, чтобы не давать нам возможности упорядочить на новых началах хозяйство русского народа, ослаблять, истощать нас понемногу, не дать нам возможности стать на ноги до того момента, когда придет их настоящий хозяин, англо-французский биржевик, вооруженный до головы, и задушит нас, дав им крохи со своего барского стола, превратив русский трудовой народ в данника на много десятилетий. Вот основные мысли нашего врага. Они опасались прикасаться к тяжеловесным пластам трудового народа. Только после того как пал германский милитаризм, как обнаружилось для всего мира, что Англия и Франция, эти победоносные страны, не имеют возможности сейчас, при всей ненависти к нам, выбросить на нашу территорию хотя бы два-три крепких корпуса, после того как стало ясно для всех, что английский и французский милитаризм держится только в силу инерции, что подлинной боевой силы у них не существует, а есть только декорация, пыл военной мощи, горы снаряжений, танков, орудий, но человеческой силы боевой больше нет, ибо рабочие массы этих стран враждебны войне вообще и войне с Советской Россией в особенности, только после того как это выяснилось, Дутов, Каледин и Краснов, а затем их преемники, Колчак и Деникин, оказались вынужденными сказать себе, что они являются не предтечами больших англо-французских войск, не их авангардом, а что они должны целиком стоять на своих ногах в смысле человеческого материала, что от малой войны против нас, от партизанских набегов надо перейти к большим войнам, другими словами, они должны были сказать себе, что их задача не в том, чтобы тормошить Советскую власть, а в том, чтобы опрокинуть и истребить ее. Вот почему, отчаявшись в надеждах на иностранную армию, они оказались вынужденными от партизанских отрядов перейти к мобилизации широких крестьянских масс и к созданию больших армий, включающих сотни тысяч солдат.

    Первый такой опыт был сделан Колчаком на Восточном фронте. Там, где были дутовские банды, там Колчак противопоставил нам мобилизованные десятки и сотни тысяч сибирских и уральских крестьян и даже рабочих. Разумеется, он для этого создал предварительно крепкий кулак из верного ему офицерства и буржуазных элементов. И на первых порах опыт казался удачным. Через белогвардейского офицера он прибрал к рукам кулака; через посредство кулака -- средние и низшие слои крестьянских масс. Когда он выставил против нас на Восточном фронте мобилизованную и сформированную в глубоком сибирском тылу армию во много десятков тысяч душ, и эта его свежая армия столкнулась с нашими войсками, уже истомленными, с войсками, которые очистили Волгу и подвигались на Урал, то наши уставшие красные войска этого первого автоматического удара колчаковских войск не выдержали. Образовался прорыв. Масса влилась в этот прорыв. Наши войска отступили к самой Волге. Тогда, товарищи, я докладывал об угрожающем положении на востоке Петроградскому Совету, петроградским профессиональным союзам, и тогда первая помощь пошла отсюда. Вы знаете, что мы в короткий срок преодолели нашу неустойку на Восточном фронте. В марте, в первых числах его, обнаружился прорыв, в конце апреля мы уже перешли в наступление, и с того момента это наступление не сдерживалось уже ни на один день. Под Челябинском Колчак попытался оказать серьезное сопротивление, там он получил последний смертельный удар. И вот, с конца апреля, за эти месяцы -- май, июнь, июль, август -- за четыре месяца наши красные войска на Восточном фронте в непрерывных боях прошли пространство в тысячу верст. Тысяча верст отвоеваны красными войсками для рабочей и крестьянской революции. И в этом числе на этом огромном пространстве значится ныне почти весь Урал, этот могучий хребет, являющийся в то же время хребтом русского рабочего класса, с его промышленными возможностями, с его естественными богатствами и с его огромным резервуаром человеческой рабочей силы, трудовой и революционно-коммунистической. Мы, товарищи, долгое время после утраты Урала опирались главным образом на Петроградско-Московский район. Разумеется, я не должен здесь перед представителями Петрограда говорить о значении петроградского рабочего класса для нас. Но Петроград не раз бывал под опасностью жестокого удара. Была опасность, что эта часть нашей пролетарской, нашей промышленной вообще и военно-промышленной в частности базы будет временно вырвана из наших рук. Вы знаете, какую огромную роль играют Московский и Тульский районы в деле нашего военного производства и снабжения. Потерять нам Петроград, потерять Тулу и Москву, хотя бы временно, еще несколько месяцев тому назад означало бы неизбежно нашу военную гибель в ближайший период, потому что это была вся опора военно-промышленная, опора нашей Красной Армии. Был, товарищи, момент, когда мы потеряли драгоценнейшую жемчужину -- Ижевский оружейный завод. В руках врага был весь богатейший Екатеринбургский район; Златоуст, центр выделки холодного оружия, был в руках Колчака. Более того, мы вынуждены были несколько месяцев тому назад ставить вопрос -- и тоже приступить к его практическому решению -- об эвакуации Симбирского завода, столь важного для нас в военном отношении. Товарищи, с того времени наше военно-промышленное положение изменилось радикальным образом. Ижевский завод работает на нас с возрастающим успехом, Екатеринбургский район мобилизуется в военно-промышленных целях, в Златоусте мы выделываем необходимое для нас холодное оружие и, наконец, Симбирский патронный завод снабжает нашу армию патронами во все возрастающем числе. Стало быть, у нас теперь две военно-промышленные базы. Правда, мы сейчас дальше, чем когда-либо, от реальной опасности потерять Москву, Тулу, Петроград, но если мы теоретически предположим на момент, что потеряли Петроград, Москву и Тулу, то теперь для нас это будет тяжелым ударом, но, ни в коем случае, не смертельным. У нас есть второй становой хребет, у нас есть могучая база, это -- Урал. На Восточном фронте за последние четыре месяца мы нанесли врагу такой удар, какого не наносили еще за два года существования Советской власти ни одному врагу нашему. Колчак, как военная сила, не существует; вы знаете, что он сам заявил, что, в случае его гибели, корона его переходит к Деникину Колчаковичу, его наследнику. Разумеется, не случайно, что благочестивый Колчак задумался о смертном часе: он потерпел там неисцелимый удар, и тут, на этом опыте разгрома Колчака на востоке выясняется картина и причина могущества и непобедимости рабоче-крестьянской Красной Армии. Смотрите: нам Колчак нанес жестокий удар в марте, мы откатились на сотни верст, мы сдали немало пленных, прошло немного недель, недель семь-восемь, и наша армия выросла, как из-под земли, а Колчака каждый новый шаг ослаблял. Почему? Именно потому, что он прибегал к тому методу и приему, который не применим к его политике восстановления самодержавия и помещичьей власти.

    Он перешел к мобилизации сотен тысяч крестьян. Как масса, им собранная, как наспех организованная толпа, эти мобилизованные сибирские и уральские крестьяне могли в первый момент толкнуть механически наши войска. Но когда наша внутренне-организованная, идейно спаянная воедино Красная Армия нанесла им крепкий удар, так немедленно же сказался антагонизм, вражда между мужиком и барином, между белогвардейским офицером и насильно мобилизованным сибирским и уральским крестьянином, и в армии Колчака начался стихийный развал и распад, который дополнял работу ударов, наносившихся ему нашими красными полками. Мы, стало быть, приходим к тому поистине утешительному и спасительному для нас выводу, что для контр-революции, для белогвардейцев, для помещиков, для буржуазии широкая мобилизация рабочих и крестьян -- орех не по зубам. Но они могут путем нахрапа, путем насилия получить в свои руки сотни тысяч крестьян и рабочих, коленями и локтями вдавить их в полки, бригады, дивизии, дать им командиров, назвать их добровольческой армией, ибо, в силу почти непонятной иронии и издевательства над собою, Деникин свою армию продолжает называть добровольческой до сего дня. Это все они могут сделать. Но после первого удара эта армия рассыпается на части. Они видали, что мы мобилизуем, они подсмотрели все наши секреты, они видали, как мы мобилизуем крестьян и рабочих, ставим наиболее передовых питерских рабочих во главе полков, как комиссаров, как чиновников, как руководителей, это они видали; они подсмотрели, как мы ставим полит-отделы, которые ведут идейную агитацию среди отсталых солдат, они подсмотрели, что мы издаем газеты и широко распространяем их среди красноармейцев -- все эти секреты они подсмотрели и сказали себе: и мы не лыком шиты, чем мы хуже большевиков, и мы станем мобилизовать; вместо питерских рабочих, мы поставим студентов, помещичьих сынков, офицеров, мы свою газету поставим, мы ее назовем "Правдой" или "Красной Звездой". Они сейчас сплошь, как вы знаете, подделывают нашу печать. У них есть агит-поезда, агит-пункты, политотделы и газеты под нашими названиями, нашего формата, нашего шрифта, где за нашими подписями они печатают свои собственные гнусности, не решаясь открыто выступать перед мобилизованными ими же крестьянами. Мы могли только с презрительной издевкой дожидаться последствий такого рода работы. Конечно, и нам приходится брать бессознательных и малосознательных крестьян, и нам против кулачья приходится применять насилие. Но сколько-нибудь пробужденный бедняк или середняк деревни -- он за нас. А затем питерский и московский рабочий. Ничем не заменишь его, как комиссара, как руководителя отсталых крестьянских масс. И мы можем сказать Колчакам и Деникиным: У вас есть, конечно, английские и французские серебреники, есть типографии, есть бумага, вы можете подделывать наши агит-поезда, агит-пункты, наши газеты, но питерских рабочих вам не подделать никогда. (Аплодисменты.)

    Этот самый процесс повторяется теперь на нашем Южном фронте. В апреле мы перешли в наступление на востоке, после того как восстановили силы восточной Красной Армии. В начале мая Деникин перешел в наступление на Южном фронте. Разумеется, одним из наших преимуществ, помимо указанного идейного преимущества и помимо не поддающегося подделке питерского пролетариата, является наше центральное положение, благодаря которому мы действуем внутренними операциями, мы выбираем в любой момент того врага, который является нужным, и можем по сериям истреблять его, в то время как враги, не связанные друг с другом непосредственно на разных фронтах, оказываются неспособными организовать одновременное на нас наступление. Несомненно, что наше положение было бы крайне трудным, если бы Деникину, Колчаку и Юденичу, полякам и румынам удалось в одно время начать то самое концентрическое наступление, по поводу которого недавно бахвалился известный великобританский империалист и Хлестаков, лорд Черчилль102. Он заявил своим избирателям на собрании, что вот 14 государств откроют концентрическое наступление на Петроград и Москву, и отныне Советской власти придет конец. Он даже в свою хлестаковщину попытался внести бухгалтерскую точность, говоря, что к концу сентября падет Петроград, к рождеству, как пить дать, падет Москва. Вот с какой точностью лгут почтенные лорды! Но для концентрического наступления нужны однородность и единовременность. Колчак успешно отступает к Байкалу; он прошел тысячу верст за последние месяцы, готовясь к концентрическому наступлению на Москву. Точно так же было указано и обещано этими лордами, что Колчак будет короноваться в Кремле, не то к пасхе, не то после пасхи, точно не помню. Я два месяца отсутствовал из Москвы, теперь, приехав, я заглянул в Кремль, в тот зал, где, казалось бы, полагалось ему короноваться, и между колонн увидел чуть ли не на 14 языках один и тот же возглас: Да здравствует Коммунистический Интернационал! (Аплодисменты.) Колчаку, очевидно, придется корону-то искать где-нибудь в далеких сибирских тундрах, где, может быть, ему одну подержанную корону ссудит на время японский микадо.

    Положение его наследника-цесаревича сейчас несравненно более устойчивое. Деникин имел такие успехи, которые в известный момент сильно тревожили всю рабочую и крестьянскую Россию. Он развернул огромную силу наступления. Его преимущество перед Колчаком, помимо несравненно более крепкой организации вообще, состояло в обилии донской и кубанской конницы. А, кроме того, наши южные войска на всем своем протяжении долго не получали пополнений -- нехватало у нас снабжения для пополнений: мы были заняты Восточным фронтом. А там, на востоке, Ижевский завод был не у нас, Екатеринбургский район не у нас, и Симбирский патронный завод задыхался, все Поволжье эвакуировалось. В этот момент все силы были сосредоточены на востоке, и мы не могли питать армии Южного фронта. А на крайнем правом фланге была не изжитая украинская партизанщина, причинившая величайшие бедствия. Товарищи, мы по отношению к Южному фронту применили те же методы, что и по отношению к Восточному. Те армии, которые недавно одержали решительную победу над Колчаком и добивают его последние остатки, эти армии построены по тем же принципам, теми же работниками, теми же тысячами передовых пролетариев Петрограда и Москвы, что и наша южная армия. Наша южная армия, разбив войска Краснова на линии севернее Донца, столкнулась грудь с грудью с новой армией -- с армией Деникина, которую Деникин мобилизовал и сформировал на Северном Кавказе, в Крыму, на побережье Черного моря, и сосредоточил по линии Донца, воспользовавшись весенними разливами, задержавшими наше наступление, так что наши южные красные полки, разбив Краснова, столкнулись с новой, свежей, крепко сколоченной в лице своей конницы армией. Вот почему мы на юге потерпели удар, знали ли мы это, предвидели ли? Да, ответственные работники Южного фронта нас предупреждали. Могли ли мы предотвратить удар? Я сказал, почему мы не могли: у нас нехватало снабжения. Урал был не в наших руках. Да, нужно признать, что в московско-тульском районе и в питерском районе производство предметов военного снаряжения не было надлежащим образом организовано и централизовано. И в том, и в другом отношении мы сделали огромный шаг вперед. Во главе всего дела военного снаряжения с неограниченными полномочиями поставлен А. И. Рыков, который большинству из вас известен, как один из лучших наших организаторов. Надо сказать, что при медленной затяжной борьбе мы расходуем гораздо более человеческих жизней и материальных средств, чем при мобилизации сразу огромных масс и огромных материальных средств. Нам выгоднее сразу поставить на ноги 500.000, чем пять раз по 100.000; ибо 500.000 или миллион, поставленные на ноги, вооруженные, сразу дают работу не в пять раз большую, чем 100.000 враздробь, а в двадцать и в сто раз большую. Этот принцип был теоретически известен и раньше. Но, чтобы его практически воплотить в жизнь, необходим был аппарат. И аппарат мы создавали в боях, ибо наша война отличается от войн, какие вели буржуазные государства, в том отношении, что Англия, Франция, старая Россия, Германия, Австрия в течение годов и десятилетий создавали армию, а затем открыли войну.

    Мы вынуждены были начать войну, прежде чем мы приступили к созданию армии. Это есть в сущности единственный в мировой истории пример, когда трудовой народ в процессе войны с осаждающим его со всех сторон врагом путем напряженной силы, организованности, выдержки, упорства создает крепкую могучую армию. Мы не могли из центра эту армию располагать по фронтам, мы могли из центра получить только материал, и нашу армию мы создавали на фронтах, сначала на Восточном, потом на Южном. На юге история востока повторяется только в расширенном объеме. После наших крупных побед Деникин от кавалерийских партизанских налетов и уколов оказался вынужденным перейти к мобилизации широких крестьянских кругов, он, благодаря этой мобилизации, получил первые крупные успехи, у него в добавление к танкам и коннице была многочисленная пехота. Танки сделаны на лучших английских заводах, его конница хороша, но его пехота на девять десятых настроена против него: это скажется после первых наших решительных ударов, как это сказалось на востоке. Вы знаете, что и на юге мы не только задержали Деникина, но и перешли в наступление. Уже тот факт, что мы Деникина задержали, сам по себе был смертным приговором ему, ибо как только мы зацепились, откат наших расстроенных частей прекратился, мы получили немедленно возможность привести в движение незаменяемый, не поддающийся подделке аппарат передовых рабочих -- организации коммунистической партии, профессиональных союзов. Вот аппарат гибкий, инициативный, отважный, самоотверженный, который мы имеем, какого нет и не может быть у нашего врага. Разумеется, Деникин мог рассчитывать на успех, на решающий успех только при одном условии: если он не даст нам остановиться и подкрепиться, если он своей конницей и танками будет гнать нас без конца до полного разрушения нашей военной технической и идейной связи. Вот единственная надежда, которая могла быть у него. Но как только мы остановились, у него началось неизбежное разложение в тылу, у нас -- сосредоточение сил и средств. Теперь я скажу относительно крестьян Курской губернии, Воронежской и других: это теперь крестьяне, которых узнать нельзя. Я назвал самые отсталые в промышленном, а следовательно, и в политическом отношении губернии, эти губернии давали огромный процент дезертиров; это слово неточное: речь идет об уклоняющихся от явки по воинской повинности.

    Мы туда, в глубины Воронежской губернии, не дошли почти нашим агитационным аппаратом. Молодой крестьянин, который в начале революции был подростком, юношей, если не мальчиком, он не прошел еще сознательно через опыты и уроки, через которые прошло многомиллионное трудовое население городов и деревень старшего поколения; он уклонялся от мобилизации, считался дезертиром, считался врагом Советской России. Где могли, его привлекали к ответу. И то сказать, крестьянин не получает, разумеется, и десятой доли того от Советской власти, что он должен был бы получать при нормальном строе хозяйственных отношений, при упроченном хозяйстве на новых началах: все это раздергивает, растаскивает война. Причин для недовольства у русского крестьянина вполне достаточно и сейчас, но, когда перед этим крестьянином становится выбор между Советской властью и между Деникиным или Колчаком, выбор становится ребром, тогда даже темный крестьянин, получая вести от беженцев из районов, захваченных Колчаком или Деникиным, говорит себе: При Советской власти мне трудно, ибо многого нехватает, но при власти Деникина и Колчака придет полная смерть, полная гибель... И что же? В этих губерниях -- в Курской, Воронежской, Тамбовской, Рязанской -- десятки, сотни и тысячи крестьян, которые раньше уклонялись от явки по мобилизации, они сами добровольно являются в волостные и уездные комиссариаты. Они не помнят, что они укрывались, уклонялись, или стараются об этом забыть; они говорят: Мы добровольцы. Товарищи, я был на собрании так называемых дезертиров в ряде южных губерний -- в Рязанской, Тамбовской, Курской, Воронежской, -- это крестьяне, впервые пробужденные к своему мужицкому революционному сознанию наступлением Деникина. На советских собраниях, на митингах там среди них, среди этих товарищей, к которым нередко обращаются: "Товарищи дезертиры", царит такое настроение, какое было в Петрограде в октябрьские дни 1917 г. Они впервые пробуждены, они впервые устами своими припали к чаше революции. И это теперь первоклассный революционный и боевой материал. Они дали для Южного фронта десятки тысяч первоклассных и самоотверженных борцов. Вот какое перерождение в южных губерниях вызвало наступление Деникина: решающий залог нашей полной окончательной победы над деникинской контр-революцией и первый материальный успех, первый военный успех уже налицо. Мы перешли в наступление по всей линии Южного фронта, между Волгой и Днепром, мы по всей линии продвигаемся вперед. Вы знаете, что мы вернули Камышин, прошли на десятки верст к югу. Последних сведений я, к сожалению, получить не мог, ввиду того, что аппарат закапризничал между Петроградом и Москвой. Мы приближаемся к Царицыну, и он будет не сегодня-завтра, во всяком случае в ближайшие дни, в наших руках. (Аплодисменты.) Вы читали о том, как третьего дня разбита была целая неприятельская дивизия. Три тысячи пленных, материальная часть, штаб дивизии -- все честь честью подобрано было на Царицынском наступлении нашими войсками. В движении на Харьковском районе мы наблюдаем успехи, менее очевидные на поверхностный глаз, но не менее решающие. Мы продвинулись к Харькову на 50 -- 60 верст и там острым клином врезались врагу в самое для него опасное место; ему приходится опасаться того, что его растянутый фронт от Северного Кавказа до румынских или бессарабских границ будет перерезан пополам, что его легкие кавалерийские авангарды, при помощи которых он налетом, нахрапом захватывал на время важные пункты Украины, будут отрезаны от его базы, которая до сих пор сосредоточена на Дону, в. Кубани, в Новочеркасске, в Ростове, в Таганроге. Не надо давать себя запугивать успехом Деникина на Украине. На Украине у Деникина была легкая задача, ибо там не было сколько-нибудь организованных, крепких и устойчивых частей. Украинская Республика прошла через ту же болезнь, через которую мы проходили раньше: ибо мы теперь в советском смысле старше. Там деникинская конница встречала перед собой нестойкие части и действовала шахматным порядком, резала на важных узлах железных дорог, зная склонность партизан лепиться по линии железных дорог, их склонность к эшелонным войскам, неспособным действовать в открытой полевой войне. Украина похожа сейчас на советскую рабоче-крестьянскую страну, захлеснутую белогвардейской пеной, которую смести будет нетрудно. Как только мы нанесем удар в Харьковском направлении с одной стороны, в направлении Ростова -- с другой, Деникин должен будет втянуть свою слишком высунувшуюся голову, конницу, ибо она останется без базы. Украинский вопрос решается только в курском, харьковском и царицынском направлениях и решается на этот раз не партизанскими отрядами, а хорошо сколоченной и организованной Красной Армией. Западный фронт сравнительно имел значение второго порядка уже по одному тому, что резервуар, из которого пополняется армия нашего врага на западе, слишком невелик; конечно, польская шляхта совместно с польскими социал-предателями Дошинского и его единомышленников может нанести нам отдельные удары, захватить Минск, продвинуться на 10, 15, 20, 50, даже 100 верст, но вопрос не в территории, а вопрос в живой силе; у нас живая сила есть, это показали мы на востоке, это показали мы на юге, мы будем чередовать нашего врага: разбив Колчака, мы говорим, что теперь очередь за Деникиным, задушив Деникина, мы все силы, освободившиеся на востоке и на юге, направим против румынской и польской шляхты, которая с запада будет покушаться на рабоче-крестьянскую страну.

    И нет сомнения, что этот поворот фронта на запад мы сделаем своевременно. Но есть на западе участок, где мы не можем подаваться назад ни на одну версту, где мы не можем уступать врагу ни одного кв. вершка территории. Этим участком является Петроградский фронт. Питер и сейчас остается нашим глазом, устремленным в Западную Европу у Балтийского моря. Мы не можем ослепнуть на питерский глаз, мы должны оставаться зрячими; мы не можем и не хотим позволить, чтобы здесь, где враг особенно близок к такому величайшему нервному узлу нашей страны, как Петроград, чтобы здесь нас дальше тревожили, тормошили и нам угрожали. Вам, товарищи, говорили не раз, и это выражало ваши собственные мысли, и вы переводили их на язык ваших резолюций, -- вам докладывали не раз, что мы не стремимся сражаться с Маннергеймом и его нынешним заместителем Стольбергом, как у нас нет стремления ввязываться в борьбу с буржуазной Эстляндией. У нас есть другие дела, другие заботы. И та борьба, какую мы ведем -- борьба мировая, борьба в мировом масштабе, она, разумеется, разрешится не на финляндском квадрате, не на эстляндском квадрате, она разрешится на поверхности всего земного шара: как себя покажут рабочие Великобритании, Франции, как себя покажут угнетенные массы Азии, Китая, Персии, Афганистана, Индии. Вот от каких величайших факторов зависит судьба той тяжбы, в которой мы противостоим великобританскому империализму, как самому еще сильному, самому опасному и хищному. Мы знаем, что вопрос о судьбе Финляндии и о судьбе Эстляндии будет разрешен попутно. Мы знаем, что финляндская буржуазия, как и эстляндская, держится только потому, что ее своей рукой, своими щупальцами поддерживает великобританский осьминог империализма. В тот момент, как удар будет нанесен по Лондону, по Парижу, по Индии, по Персии, по Китаю -- в этот момент эти мелкие вопросы эстляндские и финляндские разрешатся сами собою. Вот почему, отнюдь не из симпатии или из миролюбия по отношению к Стольбергам, по отношению к нынешним владыкам на час Эстляндии, Финляндии, Литвы, мы говорим, что затевать войну с Эстляндией мы не хотим. Более того. Теперь, когда мы подошли к границам Эстонии, мы открыто и официально предложили эстонскому буржуазному правительству заключить с нами перемирие и приступить к переговорам о мире105. Вы знаете прекрасно, что мир, когда мы его заключали, никогда не шел во вред нашему здоровью. Наши враги, которые были покрепче эстонской и финляндской буржуазии, они ныне покоятся на кладбище, а мы с вами живы и здоровы. (Аплодисменты.) Наш Брест-Литовский контрагент отошел в историю, а Советская власть существует.

    И поэтому мы можем с полной уверенностью и спокойствием сказать эстонской буржуазии: Какой путь смерти и гибели избираешь ты себе? путь ли открытой борьбы с нами, или путь временного примирения? Мы можем спокойно дожидаться того, какого пути она решит держаться в ближайшие дни и недели. Тем не менее, мы, без задней мысли, открыто предлагаем эстонскому правительству, как предлагали финляндскому правительству, заключить мир, хотя бы со скрежетом зубовным, со всей ненавистью к ним, ибо, как вы знаете, чувства, которые мы питаем к ним, таковы же, как и чувства, которые они питают к нам. Тем не менее, такое предложение мы делаем и этим предложением показываем и свои силы и свою веру в себя. Какой путь изберут белые, Эстония и Финляндия, мы не знаем. За последнее время скопляются данные в пользу того, что финляндская буржуазия как бы собирается перейти все же в наступление на Петроград. Вы знаете эпоху, когда у них во главе стоял Маннергейм; тогда вопрос о походе на Петроград казался решенным. Маннергейм назначил под Териоками маневры своих полков; это было в феврале текущего года, и это закончилось тогда в высшей степени печально для Маннергейма: финны замитинговали и отказались пуститься в авантюру; на маневры прибыли ровным счетом две роты, по сообщениям осведомленных финнов -- меньше 300 человек. Пришлось отложить вопрос о наступлении на Петроград, тем более, что мы под Белоостровом на эти предполагавшиеся маневры ответили контр-маневрами, двинули красных курсантов Петрограда. Тогда было сказано, что если Петрограду будет грозить опасность, то честь большого удара будет предоставлена им, -- это наиболее обученная и сплоченная единица; они, разумеется, с восторгом приняли весть об этой высокой чести. С того времени число их в Петрограде удвоилось, задача остается та же. После того Маннергейм вышел в тираж; неожиданно вместо него выбранным президентом оказался бесцветнейший профессор Стольберг, у которого половина существования состоит повидимому в непрерывном трепетании перед большевизмом, перед Антантой, в трепетании перед маннергеймовцами, которые в лице генерала Игнациуса угрожали восстанием, если он не будет следовать политике Маннергейма. Это петушиное крыло финского национализма ничтожно, это бывшие активисты, буржуазные и мелко-буржуазные офицеры, которые выдвинули не более не менее как ту идею, что для того, чтобы взять в руки восточную Карелию, незамерзаемый порт на Белом море, им надо залог, и таким залогом будет -- не угодно ли видеть -- Петроград.

    Стало быть, Финляндия в качестве залога положит себе в свой обширнейший карман Петроград, до того момента, когда мы выплатим ей чистоганом Карелию и порт на Беломорском побережье. Это, разумеется, детские представления. Не так давно я заглянул в превосходную финскую книгу "Калевала" -- сборник былин, преданий, рун финского народа. Это превосходная книга народной поэзии, которая показывает, что финский народ -- в высшей степени одаренный народ, которому предстоит дальнейшее высокое культурное и духовное развитие. Но там, товарищи, в этих былинах, в рунах можно встретить представление, несколько подобное политическим мыслям этих младофинских активистов и шовинистов. Там рассказывают о том, как прилетала гигантская утка, снесла яйца, и из них вышли земля и солнце, или была корова с таким хвостом, что птица 24 часа летела от начала и до конца хвоста. Это фантазия народной мысли. Но когда финские активисты, эта жалкая кучка, обещают взять Петроград с его пролетариатом, с его гарнизоном в качестве залога, то это напоминает эту старую финскую утку, которая снесла и землю, и солнце. Но то, что там является продуктом наивной народной фантазии, то здесь кажется горячечным бредом. Однако, не финские активисты способны нам нанести удар. Англия стоит за спиной Финляндии, и она говорит Стольбергу: Ты сделаешь то, что обещал сделать Маннергейм; под прикрытием твоего профессорского миролюбия и твоего профессорского трепета, мы мобилизуем из Финляндии все, что можно, мы вооружим и двинем на Петроград. При этом Англия смотрит на Финляндию, как на кусок угля, кирпича, как на охапку соломы для того, чтобы бросить ее в пламя гражданской войны. Что такое для Англии, если при этом погибнет Финляндия, лишь бы ярче разжечь костер гражданской войны в нашей стране, лишь бы более ослабить, обескровить рабоче-крестьянскую Россию. И та финская буржуазия, которая в этих условиях идет на сделку с великобританским империализмом, является предательницей, злейшей предательницей кровных элементарнейших интересов финского рабочего класса. И мы с вами, товарищи, особенно красный Петроград, его Совет, имеем право сказать, что мы не хотим и не будем, не можем дольше терпеть такого порядка, когда страна, небольшая страна, которая из рук Октябрьской революции получила свою независимость, эта страна становится ареной постоянных угроз. Она получила независимость без боя, и дает нам, взамен, шпионаж, налеты, стрельбу по нашим пограничным отрядам, постоянные угрозы, провокацию, дает убежище Юденичу, Родзянке. Они сейчас в Гельсингфорсе сосредоточивают горы военного снаряжения, там прибывают у них все новые и новые танки, которые они собирают против нас.

    Они лгут своим народным массам, они обманывают путем ложных известий и шовинистической отравы, для того чтобы сколотить против нас два-три корпуса и двинуть по приказу англичан. Разумеется, на всяком другом участке эта угроза не была бы для нас серьезной, но на Петроградском участке мы этого позволить не можем, и здесь мы поведем игру открыто. Мы знаем их намерения. Наша информация знает о том, какие ковы куют в Финляндии, наша разведка на высоте, каждый их танк, каждый батальон у нас на учете. Их планы нам известны. Мы открыто готовимся теперь и призываем к этому и вас; надо сделать невозможным наступление Финляндии. Разумеется, мы не желаем покушаться на финляндскую независимость, если нам будет действительно дана гарантия, что Финляндия будет держать руки по швам, не будет покушаться на Петроград, на наши границы. Мы, разумеется, не возьмем на себя инициативы действий против Финляндии, ни один красный солдат не перешагнет финскую границу, но в то же время мы сосредоточим здесь -- мы начали уже эту работу, она в полном ходу -- достаточные боевые силы для того, чтобы в случае первого серьезного покушения Финляндии перейти в решающее наступление против нас, сказать Черчиллю, Ллойд-Джорджу и трепещущему профессору Стольбергу, что та самая дорога, которая из Гельсингфорса и Выборга ведет на Петроград, эта дорога ведет из Петрограда на Выборг и Гельсингфорс. (Аплодисменты.) Более того, если красный террор был когда-либо оправдан и уместен, так это в данном случае по отношению к финской буржуазии. Мы говорим: ты вырвала свободу, независимость, полученную финским рабочим классом, своими хищными руками; мы, надеясь на логику мирной революции, тебя не трогали; ты продавала молодую красную Финляндию немцам, потом англичанам, мы на тебя не покушались; ты посылала своих летчиков -- мы молчали; ты обрушивала бомбы на женщин и детей -- мы терпели. Нравственное право целиком на нашей стороне. Хотя мы знали, что угнетенный финский рабочий с восторгом приветствует красные полки, мы не направляли их, мы не отвечали на провокацию. Теперь, когда эта провокация сгущается, когда она готова принять характер открытого похода на Петроград, мы говорим, что мы делаем каждого финского буржуа в отдельности ответственным за покушение финской контр-революции на нашу первородную столицу Петроград. Каждый финский буржуа в отдельности в Выборге и в Гельсингфорсе будет давать отчет, когда наши войска в ответ на провокацию ворвутся на территорию Финляндии.

    Могут сказать -- это месть. Разумеется, товарищи, нам чужда политика мести для мести. Но бывают моменты, когда месть становится делом революционной целесообразности. Англия, эта беззубая тварь, уже неспособна воевать против нас, у нее нет сил, она науськивает, натравливает на нас своих мелких собак, этих четырнадцати из своры, подсчитанной лордом Черчиллем. И они впиваются в тело рабочего класса, предавая вместе с тем кровь, достояние и счастье своих собственных рабочих. И нам нужно на одном примере показать, что мы не позволим мелким бандитам, находящимся внаймах у старейших бандитов, мировых, терзать тело русского рабочего народа. И этот пример мы покажем на Финляндии. Она первая попадется под руку Красной Армии, которая на ней отомстит этой политике окружения, терзания, расстройства, паники, провокации, шпионажа и подлости. Мы пройдем опустошительным крестовым походом против финляндской буржуазии, истребим ее с беспощадностью. (Аплодисменты.) Товарищи, для этого у нас отделены крепкие и надежные дивизии, которые будут сосредоточены здесь в Петрограде, на ближайших путях к нему, в качестве маневрированных резервов. Я ничего не скрываю. Пусть меня финляндский генеральный штаб проверяет через своих агентов, через своих шпионов, он найдет достаточное подтверждение моим словам. Мы соберем достаточно крепкие надежные части. Я не буду называть их номеров. Я назову одну часть, сосредоточение которой начнется вскоре здесь. Товарищи, вы знаете, что Советская власть, продвигаясь на восток, восторженно встречается там народностями Азии. Советская власть дала полную автономию и независимость в рамках Федерации башкирам. Башкиры сейчас со всем пылом формируют свои красные конные и пехотные части. Башкиры знают, что такое Колчак, ибо он был для них той школой, пройдя через которую, они стали горячими сторонниками Советской власти. На юге, на Украине, первые башкирские полки показали, что умеют и хотят сражаться. Разумеется, среди них есть много отсталых элементов, -- честных, способных на героизм, но политически отсталых. Для них Петроград будет прекрасной академией. Мы дадим сюда вам, товарищи, первую башкирскую дивизию. (Аплодисменты.) Руководители башкир, коммунисты, революционные борцы, спрашивали с некоторой тревогой, не скажутся ли здесь какие-либо национальные предрассудки, некоторое пренебрежение или враждебность. Тем из них, молодым товарищам, которые сказали это, я ответил, что они стало быть не знают питерского пролетариата. (Аплодисменты.) Я им ручался, что рабочий Питера встретит первую башкирскую дивизию по-братски и откроет ей все возможности культурного и политического воспитания. Этим башкирам, у которых цельная степная натура, которые впервые пробудились к революционной мысли, к политической борьбе, которые получили теперь независимость, образовали башкирскую республику, мы скажем: вы знаете Колчака, который душил вас, вешал и расстреливал? Так вот финляндская буржуазия, помощница Колчака, она хочет восстановить его власть. В тот момент, когда из Выборга и Гельсингфорса по всем путям, намеченным английскими генералами, финская буржуазия пошлет на нас свои авангарды, мы наберем питерских рабочих, курсантов, мы наберем башкирскую конницу и скажем, что здесь мы отомстим за Колчака. (Аплодисменты.) Повторяю, каждое слово, которое я уполномочен здесь сказать, может быть проверено агентами финляндского генерального штаба. Эти господа затеяли слишком опасную игру, нам вручено слишком священное знамя, которое мы не выроним, споткнувшись об апельсинную корку, которую бросит нам под ноги Великобритания в лице Финляндии. Мы должны здесь, у Балтийского моря, стоять твердой ногой, потому что, повторяю, отсюда мы глядим непосредственно на запад. Вот почему вопрос о Финляндии не есть для нас заурядный вопрос, один из 14, -- нет, это самостоятельный, отдельный вопрос, который мы отдельно разрешим, независимо от того, как пойдут дела на Западном фронте, победим ли мы через месяц, два, три или пять, независимо от того, когда задушим Деникина, через месяц, два, три или через полгода. Мы выделим против Финляндии силы, как основной капитал; проценты будут получены с него в Выборге и в Гельсингфорсе. (Аплодисменты.)

    Я не упомянул о Северном фронте, там наши дела хороши, наступление на Онегу с моря снова отбито, и, по последним сведениям, англичане собираются на зиму уходить, почувствовав острую тоску по родине. (Аплодисменты.)

    Если резюмировать то, что я сказал, нужно признать, что мы переживаем все еще время напряженнейшей борьбы, еще враг не сломлен окончательно. Но вот третьего дня тайным путем получено из Западной Европы, из Англии, письмо от имени передовых тамошних пролетариев-коммунистов, которые пишут: Ваш успех, ваши героические победы в борьбе против контр-революции наполняют наши сердца несравненным энтузиазмом; те, среди нас, которые были скептиками несколько месяцев тому назад, теперь глубоко верят, что Англия стоит у порога революции.

    Каким путем эта революция вспыхнет? Начнется ли она непосредственно в Лондоне, перекинувшись из Парижа, или же до этого в Азии раньше поднимется пламя восстания в порабощенных колониях, -- этого мы не можем заранее сказать. Но факт таков, что наше продвижение на восток, на Сибирь и Туркестан поднимает трепет надежды и стремление к революционной борьбе в сердцах угнетаемых Англией азиатских народов. Там временно революционная борьба стихла, когда Колчак теснил нас к Волге. Теперь, когда мы возьмем Актюбинск не сегодня-завтра и непосредственно соединимся с советским Туркестаном, под боком у которого Персия, задавленная Англией, Афганистан, не остывший от последнего восстания против Англии, Индия, которая вся содрогается ненавистью к английскому империализму, порабощенный Китай, который смотрит на нас с надеждой и с ожиданием, мы, -- может быть, пройдем через азиатские ворота, для того чтобы предстать призраком смерти перед английской и французской биржей. Кто знает, -- может быть, дорога на Лондон, на Париж идет через города Китая и Персии, Афганистана и Индии: там мы убьем великобританский империализм и сведем Великобританию к жалкому отдельному острову, где пролетариат без труда справится со своей буржуазией. Перед нами неисчерпаемые, колоссальные исторические возможности. Весь азиатский материк на востоке пробуждается и поднимается нами. Мы получаем все больше вестей о том, что, несмотря на то, что движение ушло вглубь, оно не замерло, -- наоборот, ставши молекулярным, подпочвенным, оно захватывает многомиллионные рабочие массы. А мы стоим посреди на этом рубеже -- Москва, Урал -- между Европой и Азией, между Англией и Китаем, как твердыня рабочего класса. И мы не те, что были два года тому назад, когда мы были смелыми зачинщиками, или год тому назад в октябрьскую годовщину, когда только приступали к созданию правильной армии. Нет, теперь мы организованы, мы вооружены, мы показали, что справились с разрухой в деле военного снабжения. Наши заводы военной промышленности работают так, что я могу с уверенностью сказать, сколько бы ни довелось воевать (а я считаю, что мы войну закончим скорее, чем думают многие), -- сколько бы ни довелось воевать, у наших солдат будут винтовка, штык и необходимый комплект патронов, будут пулемет, сапоги. На вопросах снабжения мы не погибнем. Вместе с тем эта армия, которая научилась побеждать, которая сотрет с лица земли деникинскую контр-революцию и отодвинет нашу западную границу до того пункта, где воля народа скажет: здесь граница Советской Федерации! -- эта Красная Армия в своих рядах воспитывает и закаляет сейчас организаторов для всех остальных областей общественной жизни. Русскому рабочему, товарищи, история приказала пройти через армию, чтобы там научиться точности, исполнительности, твердости, пониманию, умению приказывать и умению исполнять. Эта великолепная школа дана рабочему классу, его передовым отрядам. Того комиссара, который сейчас стоит во главе полка, вы не узнаете, когда он вернется к вам на мирную гражданскую работу. Разумеется, вернется не всякий, многие погибнут в этой борьбе смертью героев. Когда-нибудь придет великий поэт рабочего класса, который напишет большую книгу о рабочем комиссаре, который на своих героических плечах вынес тяжести этих героических сражений, который, если оказывался перед угрозой плена, пускал себе пулю в лоб. Большинство комиссаров вернется к нам из армии вместе с победоносными полками и перейдет на ниву строительства хозяйственной и культурной жизни. Нет сомнения, что если мы, среди нищеты, голода, разрухи, почти с голыми руками против величайшего врага, англичан и французов, ранее германцев, сумели организовать рабочую и крестьянскую Красную Армию, научили ее побеждать закаленного врага, если сумели сделать это, то сумеем и другое: сумеем эту армию применить для организации хозяйства и нашей социалистической культуры. Мы покажем миру, как рабочий класс отсталой страны, поднявшись под ударом исторического бича из низин, угнетенный колоссальными бедствиями в короткий срок, в 2 -- 3 года, сделал львиный скачок, поднявшись на небывалую высоту, и стал светить всему мировому рабочему классу, как его знаменосец, как освободитель. Все взоры были направлены и прикованы к этому русскому рабочему классу. Не Финляндии нас сбросить, нет! нам слишком высокая задача вручена. Горе тому, кто станет на пути рабочего класса! Врученное историей знамя он донесет до конца. Свое обращение к вам от имени Красной Армии я закончу возгласом: да здравствует первородный сын мирового рабочего класса, пролетариат красного Питера, да здравствует красный Петроград! (Продолжительные аплодисменты. Интернационал.)

    Стенографический отчет заседания

    Петроградского Сов. Р. и К. Д.

    1 сентября 1919 г.


УДАР ПО ПЕТРОГРАДУ

    Свора буржуазных псов со всех сторон рвет тело Советской России. На юге Деникин изо всех сил тянется к Туле и Москве. При этом ему приходится ослаблять себя самого на Украине, -- результатом явился смелый захват Киева красными войсками.

    На западе лязгает зубами польская шляхта. Немецкий генерал фон-дер-Гольц перекрасился в гетмана Гольцева и, подуськиваемый биржевой сволочью всех стран, захватывает при помощи монархических банд Прибалтийский край, чтобы оттуда ударить на Москву.

    На северо-западном участке фронта кровавая пьяная троица: Юденич, Балахович, Родзянко наступают на Петроград.

    Удару белогвардейских банд предшествовали мирные переговоры эстонских белогвардейцев, выступавших как бы и от имени генерала Юденича. Сейчас еще трудно понять, являются ли эстонские белогвардейцы прямыми агентами Юденича или жалкими дурачками в его руках. Но факт таков, что эстонские мирные переговоры послужили средством для убаюкивания красных петроградских войск, для усыпления их сознания, для понижения их боеспособности.

    Армия, охраняющая подступы к Петрограду, не выдержала первого натиска и стала отступать. Над Петроградом снова нависла грозная опасность. Английские и французские радио с дьявольским злорадством сообщают о наших неудачах на Ямбургском пути. Биржевая печать всего мира, захлебываясь от восторга, предсказывает близкое падение Петрограда.

    Они просчитаются и на этот раз. Петроград не падет. Петроград устоит. Петрограда мы не сдадим. Для защиты первого города пролетарской революции найдутся достаточные силы у рабоче-крестьянской страны.

    Успех Юденича есть успех кавалерийского налета. Молодые пехотные полки, не имевшие дела с кавалерией, подались назад. Но продвижению конницы Юденича будет положен предел. На помощь Петрограду идут боевые части с других фронтов, и прежде всего на помощь Петрограду поднялся петроградский рабочий класс.

    Вопреки завываниям буржуазных шакалов всего мира Петроград не падет. Он устоит. Рабочий класс отстоит его и на этот раз. Но нужно, чтобы этот раз был последним. Мало отстоять Петроград. Надо проломить череп юденическим бандам англо-французского империализма.

    Москва-Петроград

    "В пути" N 97,

    16 октября 1919 г.

    ПЕТРОГРАД ОБОРОНЯЕТСЯ ИЗНУТРИ105а

    Задача не в том только, чтобы отстоять Петроград, но в том, чтобы раз навсегда покончить с северо-западной армией противника.

    С этой точки зрения для нас в чисто военном отношении наиболее выгодным было бы дать юденичской банде прорваться в самые стены города, ибо Петроград не трудно превратить в великую западню для белогвардейских войск.

    Петроград -- не Ямбург и не Луга. Северная столица рабочей революции занимает площадь в 91 кв. версту. В Петрограде почти два десятка тысяч коммунистов, значительный гарнизон, огромные, почти неисчерпаемые средства инженерной и артиллерийской обороны.

    Прорвавшись в этот гигантский город, белогвардейцы попадут в каменный лабиринт, где каждый дом будет для них либо загадкой, либо угрозой, либо смертельной опасностью. Откуда им ждать удара? Из окна? С чердака? Из подвала? Из-за угла? -- Отовсюду! В нашем распоряжении пулеметы, винтовки, наганы, ручные гранаты... Мы можем оплести одни улицы колючей проволокой, оставить открытыми другие и превратить их в капканы. Для этого нужно только, чтобы несколько тысяч человек твердо решили не сдавать Петрограда.

    Каковы силы врага? Предположим, что 5 тысяч, допустим даже, что 10. На улицах они не смогут маневрировать ни компактными массами, ни развернутыми цепями. Им придется разбиться небольшими группами и отрядами, которые затеряются в улицах и переулках Петрограда, без правильной связи друг с другом, окруженные опасностью за каждым углом.

    Весь аппарат внутренней городской связи оставался бы целиком в наших руках. Занимая центральное положение, мы действовали бы по радиусам от центра к периферии, направляя каждый раз удар по наиболее важному для нас направлению. Возможность непрерывных перебросок и обилие транспортных средств удесятеряли бы наши силы. Каждый боец чувствовал бы за своей спиной хорошо организованную базу и обильные подвижные резервы.

    Если бы белогвардейцам удалось даже подвести на достаточно близкое расстояние артиллерию до подхода наших подкреплений, -- и в этом случае они не достигли бы ничего. Артиллерийский обстрел Петрограда мог бы, конечно, причинить ущерб отдельным случайным зданиям, уничтожить некоторое количество жителей, женщин, детей. Но несколько тысяч красных бойцов, расположившихся за проволочными заграждениями, баррикадами, в подвалах или на чердаках, подвергались бы в высшей степени ничтожному риску в отношении к общему числу жителей и выпущенных снарядов.

    Наоборот, каждый белогвардеец, вступивший в город, подвергался бы личной прямой и непосредственной опасности, ибо защитники Петрограда направляли бы по нападающему удары из-за баррикад, из окон, из-за углов.

    Труднее всего придется при этом белогвардейским всадникам, так как лошадь скоро станет для каждого из них тяжкой обузой.

    Достаточно двух-трех дней такой уличной борьбы, чтобы прорвавшиеся банды превратились в запуганное, затравленное стадо трусов, которые группами или по одиночке сдавались бы безоружным прохожим или женщинам.

    Вся суть в том, чтобы не спасовать в первый момент. Давно сказано, что большой город есть большая паника. И, несомненно, в Петрограде немало мещански-лакейских остатков старого режима, без воли, без энергии, без идеи, без мужества. Эта людская мякоть сама по себе неспособна ни на что. Но в критический момент она нередко сильно разбухает, впитывая в себя все испарения шкурного страха и стадной паники.

    К счастью для революции, в Петрограде есть люди другого духа, иного закала: это передовые пролетарии и, в первую голову, сознательная молодежь рабочего класса. На эти элементы возложена внутренняя оборона Петрограда или, точнее, истребление белогвардейских банд, если бы они с размаху влетели в стены пролетарской столицы.

    Конечно, уличные бои сопряжены со случайными жертвами, с разрушением культурных ценностей. Эта одна из причин, почему полевое командование обязано принять все меры к тому, чтобы не подпустить врага к Петрограду. Но если бы полевые части не оказались на высоте и открыли бы зарвавшемуся врагу дорогу в самый Петроград, это вовсе не означало бы конца борьбы на Петроградском фронте. Наоборот, борьба приняла бы более сосредоточенный, более ожесточенный и более решающий характер. Невинные жертвы и бессмысленные разрушения легли бы целиком на ответственность белых бандитов. А мы ценой решительной, смелой, ожесточенной борьбы на улицах Петрограда достигли бы полного истребления северо-западных банд.

    Готовься, Петроград!

    Дни октября не раз бывали в истории для тебя великими днями. Тебя судьба призывает в этом октябре вписать новую, может быть, славнейшую страницу в историю пролетарской борьбы.

    16 октября 1919 г.

    Бологое -- Петроград.

    "В пути" N 98,

    18 октября 1919 г.


БОРЬБА ЗА ПЕТРОГРАД

    (Речь в Петроградском Совете Раб., Крест. и Кр. Депутатов 19 октября 1919 г.)

    Прежде всего, я считаю необходимым остановиться, хотя и в коротких общих чертах, на положении на всех наших фронтах, для того чтобы положение Петрограда уяснить себе в общей связи военных событий.

    Северный фронт был наиболее спокойный, он остается таким же и теперь; там произошли, однако, события целиком в нашу пользу: оттуда эвакуировались англичане, которые перед тем долго угрожали нам. На Северном фронте вместо английского главнокомандующего -- русский, белогвардеец, который в своем приказе по войскам и по области, в последних числах прошлого месяца, призывает не поддаваться панике, с одной стороны, -- с другой стороны, открыто признает, что белым, после того как англичане покинули Беломорское побережье, придется, вероятно, эвакуировать Архангельск и перевести свою базу на Мурманское побережье. Стало быть, на этом участке фронта мы не можем ждать каких-либо неожиданных неприятностей, хотя, несомненно, те затруднения, которые испытывает за последнее время Петроградский фронт, поднимут наглость у остатков белогвардейщины на Северном фронте. Тов. Зиновьев указал здесь на то, что мы за последнее время переживали заминку на Восточном фронте, который последние месяцы был наиболее победоносным. На фронте, где наши войска в течение двух с лишним месяцев прошли с запада на восток около тысячи верст, несомненно, наблюдалась заминка. Она явилась не следствием какого-либо разложения или распада наших частей, она явилась в значительной мере результатом механического ослабления сил, их численности. Мы с Восточного фронта -- это не тайна ни для кого -- сняли не одну дивизию для других фронтов, в частности и в особенности для Южного.

    Кроме того, вы знаете, что Колчак потерпел решительное поражение под Пермью и под Челябинском, оттянул остатки своих войск глубоко в тыл, там их доформировывал, преобразовывал. В течение известного периода времени наши войска Восточного фронта продвигались почти без сопротивления, и, когда они по инерции прошли еще тысячи верст, они натолкнулись на барьер, на пополненные и сколоченные остатки колчаковских войск. Точно так же, как отдельный человек, который разбежится и потом бежит по инерции и в известный момент на известном пункте, натолкнувшись на барьер, отшатнется, -- так и армия, которая уже автоматически продвигалась в последние недели, без сопротивления Колчака, на известном этапе отшатнулась на несколько десятков верст назад и сосредоточилась на западном берегу Тобола. Но за последнее время она подтянула туда свои резервы и перешла в наступление по всей линии фронта. Те события, которые произошли там за последние дни, имеют для остатков колчаковской армии столь же решающее значение, какое большие бои под Пермью, под Екатеринбургом, под Челябинском имели в свое время для всей основы, для всей толщи колчаковской армии. Мы получили донесения за последние два-три дня о разгромленных начисто основных дивизиях Колчака, о захваченных у него десятках орудий, сотнях пулеметов и прочей военной добычи, о том, что враг разбит, рассыпался и отступает панически, и что наши войска победоносно продвигаются вперед по всей линии фронта. Это значит, что временная заминка там ликвидирована. При этом к чести Восточного фронта нужно сказать, что он из нового временного затруднения вышел целиком собственными силами, без поддержки остальных фронтов.

    На Южном фронте картина, действительно, еще далеко не так благоприятна, как на фронте Восточном. Здесь борьба гораздо суровее, здесь силы врага несравненно многочисленнее, здесь дело идет именно не о десятках, а о сотнях тысяч солдат с обеих сторон. Как вы знаете, здесь, на Южном фронте, величайшим орудием Деникина является его богатая донская и кубанская конница. Здесь мы не могли ему противопоставить ничего равноценного, потому что конница всегда была, как я подчеркивал не раз, во всей истории наиболее консервативным, реакционным родом оружия; Дон, Кубань, степи, Астраханская и Оренбургская губернии, Тургайская область, Уральская, т.-е. наиболее отсталые части страны, являются той территорией, где выросла и воспиталась коренная русская конница. Русским же пролетариям приходится только взбираться на коня, только усаживаться в седло и обучаться кавалерийскому делу, после того как для нас стало ясно, что в гражданской войне, в подвижной, маневрирующей по преимуществу, нам необходимо создать свою собственную революционную конницу.

    Мы ее создадим и в этом отношении нагоним и обгоним нашего врага. Но тот период, в течение которого мы приспособляемся к особенностям Южного фронта, когда мы учимся, создаем свою конницу или свои орудия отпора кавалерийским атакам, -- этот период является для нас глубоко болезненным и тяжелым. На Южном фронте мы потеряли ряд опорных важных пунктов и широкие территории, которые явились для Деникина резервуаром для мобилизации многочисленных масс. Я, однако, целиком присоединяюсь к выводам тов. Зиновьева о том, что и там, в основном, перелом уже достигнут, и достигнут не только непосредственно в военном отношении. Он достигнут прежде всего тем, что, несмотря на предшествовавшие военные поражения на Южном фронте, наши политические силы обнаружились там во весь рост. Мы имеем на Южном фронте, в течение последних полутора-двух месяцев, два гигантского значения политических опыта: во-первых, измену казачьего полковника Миронова, во-вторых, кавалерийский налет -- рейд генерала Мамонтова, ворвавшегося в Новохоперск, в Тамбовскую губернию, захватившего Рязанскую, Тульскую, Воронежскую, Курскую губернии. Мамонтов имел в своем распоряжении около семи тысяч сабель и хороший командный состав. Он выбирал свой путь по наиболее богатым контр-революционным частям южных губерний. Прежде всего он ворвался в Тамбовскую губернию, губернию с кулацким, контр-революционным, буржуазным элементом в деревнях, и поднимал везде знамя восстания кулачества против Советской власти, подкрепляя его аргументами казацкой шашки и пики. Весной этого года почти по всей Советской России прокатилась волна кулацких, даже середняцких контр-революционных восстаний. Казалось, когда было бы и ожидать восстаний богатых кулаков-крестьян в южных губерниях России, как не теперь, когда на помощь кулачеству явился целый конный корпус, столь серьезная сила. Этот конный корпус в глазах Мамонтова и его хозяина Деникина был кристаллом, который опускался в насыщенный раствор Советской России; вокруг этого кристалла должна была обрасти сельская и городская буржуазия, развернуться контр-революция ввиде открытого восстания буржуазии и сельских и городских масс.

    Что же мы увидели на деле? Мы увидели, как корпус Мамонтова, подобно комете с грязным хвостом из грабежей и насилий, пронесся по целому ряду губерний. Нигде решительно Мамонтову не удалось поднять восстания, хотя бы только одних кулаков против Советской власти. Чем это объясняется? Тем, что крестьяне, не только середняки, но даже и кулаки, поставлены были перед необходимостью выбирать открыто, в военном смысле, между властью Советской и властью контр-революционного монархического засилья, и он, кулак, пассивно, а середняк активно голосовали делом за Советскую власть, не поддержали Мамонтова ничем и без всякого сопротивления вернулись снова в рамки советского режима.

    Товарищи, мы прошли в значительной мере мимо этого факта, не оглянулись на него, не оценили его достаточно, а между тем этот факт знаменует собой колоссально возросшее ко второй годовщине политическое могущество советского режима в деревне. Это же доказано было по отношению к наиболее реакционному слою и реакционной части населения страны, к середняцкому казаческому населению Дона, восстанием Миронова. Миронов поднял лозунги, какие в свое время поднимались правыми, а затем левыми эсерами, лозунги демократии, Учредительного Собрания, под именем так называемых народных советов: "долой засилие партии коммунистов, долой чрезвычайки, да здравствуют трудящиеся массы!" -- лозунги, популярные для среднего обывателя, для мещанина в городе и для крестьянина и казака-середняка. И Миронов на Дону имел колоссальную популярность. Вся борьба, все восстания низов против верхов казачества там поднимались ввиду дуэли между народным героем Мироновым и генералом Красновым. Этот Миронов, которому мы дали средства формирования, вооружения, снабжения, этими популярными для отсталых масс деревни лозунгами поднял восстание. Он надеялся стать на Дону хозяином положения в течение нескольких недель, может быть дней. И что же? Дон отверг его в лице нашего конного корпуса, в лице нашей 23-й дивизии, которой он раньше командовал, и которая в значительной части, в большинстве своем, состоит из кавалеристов. В казаках он не нашел никакой поддержки, и несколько сот их, под командой одного казака, окружили его отряд и овладели последним и самим Мироновым без единого выстрела. Миронову нельзя отказать в искренности, он типичный представитель мещанства, середняцких мелко-буржуазных слоев казачества, ему не чужд авантюризм, внешний карьеризм, связанный с интересами средних слоев казачества, но ему не чужда, повторяю, также и искренность. Он первым делом выступил с заявлением, что ответ должен нести он, ибо он других увлекал и вовлекал, в то время как его сподвижники предавали его и отрекались от него. Этот Миронов, наученный опытом того отпора, который дала ему пробужденная казацкая среда, заявил, -- и его заявление не было трусливыми лепетом ребенка, а было заявлением прозревающего революционера, отметающего ряд иллюзий, -- он заявил, что его действия были политически глубоко преступными, что падение партии коммунистов, в чем он теперь убежден, было бы величайшим несчастием для дела революции, и он молил об одном, чтобы ему дали возможность своею смертью в бою загладить преступление, какое он совершил. Вы знаете, что Центральный Исполнительный Комитет даровал ему жизнь, и в той или другой форме Советская власть даст ему возможность загладить его преступление и войти в историю донской борьбы в качестве честного борца. Но что означает судьба его восстания, его затеи? Она означает, что если царский генерал Мамонтов неспособен поднять восстания самых контр-революционных элементов деревни лозунгами единой и неделимой России (будто бы единой и неделимой, которую они делят и распродают), лозунгами самодержавия, православия, народничества, то на Дону мы замечаем еще большее чудо: мелко-буржуазный демократ оказывается уже неспособным поднять восстание середняцких элементов казачества против господства пролетариата и деревенских низов.

    Это значит, что мы стали политически несокрушимы, что против нас может бороться концентрированная, вооруженная, организованная сила генералов-империалистов, которые палкой и плетью гонят мужиков и рабочих в свою армию, но между этими генералами-империалистами уже не может быть никакой партии, никакой группы, никакого знамени, вокруг которого способны были бы идейно-политически объединиться сколько-нибудь широкие слои хотя бы отсталого, среднего элемента деревни. Таким образом, политически мы стоим теперь, несмотря на голод, несмотря на разруху, несмотря на двухлетнюю гражданскую войну, крепче, чем когда бы то ни было, и не только в городах, где новые и новые тысячи пролетариев входят в ряды нашей партии, коммунистической партии (уже партийная неделя в Москве, например, дала свыше тридцати тысяч новых членов), не только в городах, но и в деревнях, не только среди сельской бедноты, но и среди середняков, и не только в губерниях, близких к промышленному центру, но и в тяжеловесных, отсталых губерниях юга, даже на Дону, где чем дальше, тем глубже антагонизм между донцами и кубанцами, с одной стороны, и Деникиным, с другой. Эта колоссальная на вид гора деникинского могущества все больше и больше подкапывается, с одной стороны, ударами, с другой стороны, внутренним социальным, политическим и национальным антагонизмом. Все сведения и печать Дона и Кубани говорят о том, что антагонизм между этими областями и Деникиным достиг высшей остроты: Дон и Кубань отпали от Советской власти в лице своего казачьего кулачества, которое вело шайку середняков, но, конечно, они не думали о походе на центральную Россию, о походе на Москву. Они пережили тот самый период, какой переживало крестьянство всей России, когда оно разочаровалось в известных чертах Советской власти и пыталось восставать против нее... до того момента, пока Колчак и Деникин не научили их уму-разуму.

    Теперь пришла очередь для Дона и Кубани. Там Деникин выколачивал за этот год со всей энергией, в которой ему отказать нельзя, все предрассудки даже из отсталых слоев казачества. Мы стоим перед неизбежностью, что три четверти, если не девять десятых донских и кубанских казаков открыто будет вынуждено повернуть свой фронт против Деникина и протянуть нам руку. Они встретят сочувственную руку помощи, которая будет протянута с нашей стороны. Наша политика по отношению к крестьянству за последний период в значительной мере направлялась на соглашение с крестьянами-середняками. Даже на Дону и на Кубани, которые в течение известного периода времени были как будто непоколебимым резервуаром контр-революции, наша политика должна будет в ближайшую эпоху направляться на соглашение с казаками-середняками, с теми казаками-середняками, которые выдвинули Миронова, как героя, как вождя, и вместе с героем этим провалились. Они должны будут понять и признать, что спасение трудового казачества идет только через соглашение с рабоче-крестьянской властью. Все это, товарищи, явления, которые не в двадцать четыре часа развертываются. Конечно, дело Красной Армии важное, от нее непосредственно зависит исход борьбы, но самое дело Красной Армии зависит от соотношения классовых сил, от политического отношения группировок; в этом смысле группировка на Дону и на Кубани складывается как нельзя быть лучше.

    Тов. Зиновьев упомянул о событиях на Кавказе106. Здесь я не могу отказать себе в праве прочитать вам свежее телеграфное сообщение, которое я получил третьего дня вечером от одного из выдающихся работников Закавказья, который пробрался теперь в пределы Советской России. Это превосходно осведомленный товарищ, коренной кавказец, который, на основании собственных наблюдений, продолжавшихся более года, в то время как он был отрезан от нас, дает картину того, что происходит сейчас на Кавказе:

    "Всеобщее общественное мнение Кавказа приковано к начавшемуся в конце августа восстанию горных народов Кавказа -- дагестанцев, ингушей, чеченцев и кабардинцев. Вдохновителями и руководителями восстания являются духовные вожди горцев, всегда шедшие с народом и за народ. Кроме кучки изменников и предателей офицеров, продавшихся Деникину, все слои горных народов, не имея ни откуда помощи, но доведенные до отчаяния зверствами Деникина, решительно отказались платить наложенную контрибуцию, дать требуемые полки для борьбы против Советской власти. С одними винтовками и кинжалами, т.-е. без пулеметов и без орудий, бросились они в кровавый бой с офицерскими казачьими бандами, решив победить или умереть. Всеобщий энтузиазм, доходивший до фанатизма, охватил также женщин, детей и стариков, на которых ложится все сложное дело снабжения фронта и повстанческих отрядов, ибо все мужчины поставлены под ружье. На арбах и лошадях самое небоеспособное население подвозит на фронт для бойцов все, что имеется в аулах. Все новые и новые победы окрыляют повстанцев, проявляющих чудеса героизма, а громадная военная добыча подкрепляет отряды, обеспечивая их вооружением, которого у горцев очень немного. В ряду боев одними дагестанцами захвачено: более трех миллионов патронов, 16 орудий и несколько десятков пулеметов; уничтожен целый гарнизон на горном пункте Дагестана, где убитых казаков более 3.000 человек. По полученным белогвардейской газетой "Азербайджан" сведениям, 28 сентября под Грозным разыгрались крупные сражения между горными повстанческими частями и 4 полками корпуса Шкуро, переброшенными с советского фронта специально для подавления горного восстания. Взяты громадные трофеи: 28 орудий, 31 пулемет, 48 тысяч винтовок, большое количество патронов, обоз, взяты в плен и изрублены 800 человек; остатки добровольцев отступают к Кизляру. К 7 октября повстанцами были очищены от Деникина опорные укрепленные пункты, заняты города Грозный, Темир-Хан-Шура и Дербент".

    Вот, товарищи, картина событий, которые происходят сейчас на Кавказе. Это могучее восстание в непосредственном тылу у Деникина. И мы здесь читаем о том, что он снял часть корпуса Шкуро, лучшие свои воинские части, с советского фронта и перебросил туда. Более того, представителю Мамонтова заявили в Азербайджане, что если они не выступят непосредственно против восстания горцев, то Деникин снимет новый корпус с советского фронта, для того чтобы сокрушить весь Азербайджан. Стало быть, у нас на Южном фронте прибавилось несколько новых красных дивизий, которых мы не формировали, не вооружали и не снимали с других фронтов. Это -- горцы, свободолюбивые горцы-бедняки восстали против издевательств, насилий и истязаний деникинских банд, и мы с вами можем сказать им: добро пожаловать, товарищи горцы, наши новые союзники, честь вам и место в нашей советской семье.

    Что касается Украины, то я могу только присоединиться к словам тов. Зиновьева относительно огромного политического значения того раскола и той вооруженной борьбы, которые происходят теперь между Деникиным и Петлюрой. Конечно, Петлюра не представляет собою ни серьезной военной силы, ни серьезной политической фигуры, но за спиной его уже сейчас стоят в значительной мере буржуазная Польша и буржуазная Румыния, которые вооружают и снабжают Петлюру и поддерживают его против Деникина. Почему? Потому что они боятся победы Деникина, который, разумеется, несет смерть и гибель самостоятельному существованию всех маленьких народов. Деникин заявил уже, что он не признает независимости Польши, а только ее автономию. Он заявил также, например, что не признает хохлацкого языка, что государственным языком на Украине должен быть язык великорусский. Он уже сейчас подверг население, помимо других материальных издевательств, издевательству национальному и восстановил против себя украинское мещанство и украинскую буржуазию. Таким образом, он поколебал ту социальную базу на Украине, из которой мог черпать для себя силы как в военном, так и в социально-политическом смысле. Все это не может не воздействовать на Западный фронт. Еще месяца три-четыре тому назад можно было опасаться, бояться, -- а буржуазия Антанты могла надеяться, -- что Деникин, соединившись с поляками, т.-е. соединив Южный фронт с Западным, пойдет совместно на Москву. Теперь же мы можем с полным основанием сказать, что если Деникин и соединится с поляками, то, главным образом, для того, чтобы вцепиться друг другу в глотку, потому что они понимают, что они друг другу смертельные враги.

    Это нас в политическом смысле чрезвычайно укрепило на Западном фронте. Мы считали Западный фронт второстепенным, а Южный, как раньше, -- первостепенным. Когда я говорил о второстепенности Западного фронта, я имел в виду то, что нам противостояли второстепенные военные силы. Мы при этом мысленно, конечно, исключали Петроград, потому что та часть фронта, в которую входит Петроград, как борец, или Петроград, как город, которому угрожает опасность, -- эта часть фронта не может ни в коем случае быть второстепенной. Мы переживали период, в течение которого казалось, что судьба Петрограда ограждена и обеспечена от каких бы то ни было опасностей, и даже некоторые товарищи, полу-шутя -- полу-серьезно, говорили, что не пора ли подумать о том, чтобы перенести советскую столицу снова в Петроград, перенести ее снова на берега Невы. Финляндская буржуазия увидала себя вынужденной отказаться от наступления на Петроград; эстонская буржуазия, боровшаяся с нами, оказалась вынужденной всем ходом внутренних событий и событий внешних отказаться от мысли поддерживать империалистический поход против Москвы и Петрограда. 7-я армия, которая сражается здесь и защищает нашу красную столицу, революционная 7-я армия упиралась в границы Финляндии и Эстляндии, и казалось, что у ней нет задачи: она топталась на месте, в ней создавалось настроение как бы бесцельности ее существования; в основном на границах Финляндии и Эстляндии ее задача казалась разрешенной, и мы -- этого нельзя утаивать -- снимали с фронта 7-й армии и хорошие части, и лучших работников, и командиров, и опытных военно-политических работников. Это, конечно, не могло не ослабить 7-й армии. Но, повторяю, больше всего ее ослабило сознание, что перед ней нет более важных, решающих задач. Это ослабило внутренний режим.

    Товарищи, армия не есть естественный организм, армия не есть организм, который создается производством, хозяйственным, промышленным трудом. Те связи соединения, которые создаются в деревне, в селе, на фабрике или заводе, -- я не говорю уже об отношениях, которые создаются в семье, -- гораздо прочнее, естественнее, органичнее. Те связи, те отношения, которые существуют в армии, в значительной мере чувствуются каждым участником и определяются, как искусственные отношения. Каждый из нас не стремится вырваться из труда, мы знаем, что мы будем работать всегда, но каждый из нас стремится вырваться из армии, скорее закончить дело войны и перейти к хозяйственному, культурному строительству. Вот почему, когда нажим внешних обстоятельств прекращается или ослабевает, ослабевает и внутренний военный режим в армии; это и наблюдалось у вас в 7-й армии, которая считалась за последние недели армией второстепенной, не потому, что Петроград второстепенная величина, -- ясно, что это не так, -- а потому, что казалось, что опасность, ему угрожавшая, отходит в прошлое.

    К этому прибавлю переговоры с эстонцами, с латышами. Какую роль играли эти мелко-буржуазные парламентарии Эстонии: были ли они сознательными обманщиками, провокаторами, агентами Юденича или же, поддерживая пассивно, а в значительной мере и активно, Юденича, под давлением Антанты, они в то же время стремились найти опору с левого фланга, со стороны Советской России, -- это для нас все равно. Мы не обязаны распространяться о психологии эстонских и латышских меньшевиков и кадетов, но факт таков, что роль, какую они сыграли, была роль того белого флага, который наиболее предательскими вероломными частями выкидывается иногда для того, чтобы обмануть врага, подпустить его на близкое расстояние и потом всадить ему нож в грудь, в бок или в спину. Эти переговоры о мире, до настоящего момента, со стороны Эстляндии и Латвии были как бы опиумом, которым они имели в виду усыпить сознание значительной части Красной Армии, поселив в ней уверенность в том, что война на этом фронте близится к концу, с тем, чтобы затем напустить на нас цепную собаку Антанты -- Юденича и позволить ему вырвать клок мяса из тела Советской России. Во всяком случае, в дальнейшем, как бы ни шли переговоры, мы, с военной точки зрения, должны быть гораздо осторожнее, бдительнее, внимательнее и недоверчивее по отношению к этим мелко-буржуазным соглашателям, вольным или невольным агентам Антанты. Мы, вместе с тем, должны себе сказать, что близится время, когда Эстляндия и Латвия должны будут решить, мирятся ли они с нами, или воюют, ибо мы не можем, -- как по отношению к Финляндии мы не могли терпеть политики Маннергейма, -- не можем терпеть долго такого состояния, когда эти страны с нами не воюют, но в то же время поддерживают Юденича, Балаховича, Родзянко, Ливена и, от времени до времени, выпускают их против нас. Мы мириться хотим, -- с каким чувством по адресу буржуазии этих стран, все равно, -- но мириться хотим из трезвого расчета, считая, что и худой мир лучше доброй ссоры. Но мы не можем взять на себя всех отрицательных сторон и мира и войны. Мы заставляем нашу армию топтаться перед границами Финляндии, Эстляндии и Латвии, мы заставляем ее не переходить к открытой борьбе и в то же время даем право буржуазии названных стран накапливать у своей границы силы и выбрасывать их на нас, когда это заблагорассудится Антанте. Вот почему наша нынешняя борьба на Петроградском фронте является не только отпором налету на Красный Петроград и имеет своей задачей не одно только истребление банд Юденича, Родзянки, Ливена. Нет. Эта борьба должна в своем дальнейшем и скором развитии поставить вопрос перед Эстляндией и перед Латвией ребром.

    Я думаю, что мы в течение ближайшего периода здесь сосредоточим достаточную силу для того, чтобы поставить эти страны не только перед доводами разума, перед доводами политической логики, но поставить их и перед доводами реальной силы, чтобы показать, что мы на этом фронте достаточно могучи, что мир с нами выгоден для стран, которым сейчас угрожает небезызвестный атаман Гольцев. Я не буду останавливаться на нем; во всяком случае поучительно, что история выдвинула фон-дер-Гольца, бывшего константинопольского пашу, превратившегося в русского атамана. Гольцеву поручили отстаивать единую неделимую Россию: большего издевательства нельзя себе представить. Нас обвиняли в свое время в союзе с кайзером, в пренебрежении к интересам России, говорили о священной национальной ненависти к немцам, как к вековому врагу русского народа. И вот теперь история выдвинула самого презренного реакционера, обратившегося в мусульманскую веру авантюриста, в качестве выразителя высшей идеологии русской буржуазии, все равно милюковской, деникинской, колчаковской или какой-либо другой марки. Фон-дер-Гольц-паша -- вот подлинный вождь русской империалистической буржуазии! -- это мы можем сказать перед лицом всего народа. Это опять-таки до последней степени упрочивает наше политическое положение, наши политические позиции. Дело мелко-буржуазных демократий на западных окраинах становится труднее. Фон-дер-Гольц не столько немецкий агент, сколько агент французской буржуазной республики. Между молотом Антанты, в руках которой фон-дер-Гольц только орудие, и наковальней русской и мировой революции находится мелко-буржуазная демократия западных окраин. Западный фронт нам не угрожает, но та часть Западного фронта, -- его северо-западная часть, -- где живет и дышит израненный, но еще крепкий Петроград, эта часть фронта находится сейчас под угрозой. Товарищи, если употребить вульгарное сравнение, в той игре, которую мы ведем, в той политической, мировой, исторической колоде, которую мы сдаем, есть несколько карт, которые не могут быть биты. Игра может сложиться так или иначе, но есть карта, которая зовется Петроградом, есть карта, которая зовется Москвой, есть карта, которая зовется Тулой, где сосредоточена военная промышленность, и как бы ни шла величайшая историческая игра, которую мы теперь ведем с контр-революцией, эти три карты не могут быть и не должны быть биты.

    Вот почему, товарищи, можно было бы в частных разговорах договариваться, что теперь, мол, Советская власть так крепка, что если бы взяли и Петроград, то, конечно, Советская власть устоит, а потом и Петроград вернет. Это, с точки зрения исторического развития, конечно, верно. Но когда, вместо предположений, гипотез и логических выводов, крушение Петрограда стало казаться реальностью, когда опасность Петрограду обнаружилась за последние дни вполне на деле, какой-то электрический ток прошел по всей стране, и прежде всего через сердце Москвы, через ее центральные учреждения, и все сказали: Нет! Мы, вот, сражаемся на севере, на востоке вновь гоним Колчака, мы открыли ворота на Туркестан, мы поднимаем в Азии знамя Советской власти, из мятежного Афганистана прибывает в Москву посол, приветствующий тов. Ленина от имени угнетенного империализмом азиатского народа; это великая борьба двух миров; тут могут быть отступления, наступления, победы и временные поражения, но есть, товарищи, одно отступление, которого мы себе позволить не можем, -- это отступление на восток от Петрограда, и этого отступления не будет!

    Товарищи, то, что мы взяли у вас, -- а мы взяли у вас слишком много и тем ослабили ваш ближайший Северо-Западный фронт, -- теперь мы стремимся с лихорадочным напряжением вам вернуть -- вернуть сюда и хорошие части, и хороших работников -- командиров и политработников. Мы сейчас все же достаточно твердо стоим на ногах, чтобы выполнять эту работу без серьезного урона для других фронтов. Когда мы из центра спрашивали вас, ваших представителей и тов. Зиновьева, что вам нужно сейчас в ближайшие дни, чтобы отстоять Петроград, и получили требование, то мы дали вдвое, втрое более, чем требовалось. Товарищи, подкрепления сейчас идут почти по всем линиям, которые связывают в настоящее время Петроград с остальной страной. Этих подкреплений будет достаточно для того, чтобы выполнить ту задачу, о которой я говорил. Но, товарищи, мы теперь переживаем на Петроградском фронте самый критический период. Новые подкрепления еще не сосредоточены и не развернуты, еще не заняты позиции. Этот период измеряется днями, неделей. Тут указывал тов. Зиновьев на то, как несовершенна работа железных дорог. Она, конечно, несовершенна в значительной мере в силу общих причин, но, конечно, как и везде, отчасти и в силу злой воли и неряшливости отдельных элементов страны. Но пройдут дни, пока все необходимые силы и средства будут сосредоточены, пройдут дни, пока ослабевшие части 7-й армии будут подтянуты, пока аппарат управления достигнет необходимой степени и силы напряжения, твердости и сноровки. Это делалось не раз нашими работниками на других фронтах, и это будет сделано теперь на Петроградском фронте. Но пройдут дни, часы, а каждый день и каждый час теперь имеет у вас здесь колоссальное значение, ибо фронт слишком близок от Петрограда.

    На других фронтах мы могли себе говорить, что мы отведем ослабленные дивизии на 15 -- 20 верст в тыл и там их переформируем, вольем свежие, крепкие, здоровые элементы, устраним негодные, перевоспитаем их. Здесь, на Петроградском фронте, мы не можем себе позволить этой роскоши отвода в тыл на 15 -- 20 верст ослабленных дивизий. Если они раздадутся, то белые банды -- а мы здесь имеем небольшие, но искусные и ловкие шайки -- могут врезаться острием в тело Петрограда. Конечно, мы отдаем себе отчет, что Петрограда им не взять, -- это город все-таки с миллионным населением и не может быть удержан в когтях шайки в несколько тысяч человек, -- но повредить, нанести ущерб, учинить жестокое кровопускание ему они могут. Мы недавно имели пример: Мамонтову не удалось завладеть ни Тамбовом, ни Козловом. Он пытался завладеть, -- а у него было больше силы, чем у этих господ, -- но не завладел, восстания не поднял; он угрожал этим городам, истребил большое число рабочих, работниц, жен красноармейцев, оставил опустошение, ужас, отчаяние в семьях низов трудового населения. Это они могут произвести и здесь, в этом сосредоточии людского резервуара, который называется Петроградом. Эта опасность есть. Вы знаете, что мы, коммунисты и представители Советской власти, в силу нашей основной политики, не скрываем от широких народных масс опасностей, ошибок и угроз, которые открываются перед нами. В этом наша единственная сила. Всегда, в любой день и час, каждый должен иметь возможность выйти на любую трибуну, на любую площадь и сказать народу правду. В этом есть существо советской политики, и сейчас мы должны сказать с этой трибуны, -- вы все должны сказать вашим избирателям на заводах, фабриках, на рабочих собраниях, везде, где вы видите борьбу за торжество революции, -- что никогда еще Петроград не стоял перед такой опасностью, как в эти дни. Другими словами, несмотря на то, что общая раскладка в нашей великой революционной борьбе для нас благоприятна, нашей петроградской карте, для нас бесконечно дорогой и важной, грозит опасность быть битой. Поэтому мы должны себя сразу застраховать двояко: с одной стороны -- на фронте, с другой стороны -- в самом Петрограде, т.-е. обороняться не только там, по близкой линии Детского Села, но обороняться и той организацией, которая создастся здесь, в самом сердце Петрограда, ибо, товарищи, те, которые попытаются, может быть, нагрянуть ночным налетом на Петроград, чтобы перерезать горло спящим рабочим и работницам и их детям, должны узнать, и они это уже знают, что Петроград при всех тех недочетах, на которые справедливо указывал тов. Зиновьев, лихорадочно работал и лихорадочно будет работать эту ночь, завтра днем и в следующую ночь, и во все эти наиболее критические для него часы, над тем, чтобы упорядочить, укрепить свою внутреннюю организацию, чтобы свои районы и части этих районов превратить в ряд неприступных фортов, которые в совокупности дадут мощную организацию внутренней обороны Петрограда107.

    Я писал и повторю: я глубоко верю, что мы все же и в ослабевшем Питере достаточно сильны, чтобы сокрушить, стереть в порошок белогвардейских налетчиков, если бы их было не 3, 4, 5 тысяч, а даже 10 тысяч. Это огромный город-лабиринт, который охватывает около 100 кв. верст, город с миллионным населением, в руках у которого, т.-е. у рабочего населения, имеются могучие средства обороны, инженерные средства, артиллерийские средства и, наконец, имеются советские, профессиональные и партийные аппараты. Этот город может создать одну сплошную западню, один капкан для белогвардейских налетчиков. Петроград не Тамбов, Петроград не Козлов, Петроград -- это Петроград. Товарищи, вот в эти дни, в эти часы мы должны мобилизовать здесь для внутренней обороны все то, что не годится или не может быть оторвано для обороны внешней. Если для женщин слишком непосильны лишения, трудности походной жизни и полевых боев, то здесь, в рабочих кварталах, в домах, превращенных в рабочие крепости, женщина-работница, женщина-жена и женщина-мать будет не хуже мужчины вооружаться винтовкой и наганом и ручной гранатой для защиты на улицах, площадях и в домах Петрограда будущности русского и мирового рабочего класса. Все сейчас делается для того, чтобы дать полевым войскам необходимую сноровку, чтобы заставить их понять, что перед ними не какой-либо сплошной фронт, не серьезные тяжеловесные части, против которых надо действовать планомерно, систематически и методически, перед ними отдельные шайки банд, которые наносят уколы, порезы, -- и их нужно душить, их нужно громить.

    Единственная тактика, единственная стратегия, которая диктуется этой войной, с ее исключительными особенностями на этом фронте, это -- наступать и душить. В тех случаях, когда наш полк, двинутый вперед хорошим командиром или комиссаром, уверенным, решительным человеком, начинает наступать -- белые не принимают боя. Почему? Потому, что их мало. Они хорошо вооружены, у них автоматические ружья, пулеметы, но их мало: их втрое, вчетверо, в пять раз меньше, чем нас. Когда они на расстоянии или ночью поднимают массовую стрельбу, тогда наши солдаты не могут отдать себе отчета, сколько белых и сколько своих. Но в этот момент, когда наши солдаты видят белых, и когда белые видят наших, то они взаимно убеждаются, что красных много, а белых ничтожная горсточка. И это происходит при всех столкновениях. Вот почему белые систематически уклоняются от прямой встречи, от рукопашной, от штыкового боя, а стараются действовать с фланга, с тыла, путем обстрела с неожиданных мест, поддерживая представление о своей многочисленности и о своем могуществе. Какой для нас отсюда вывод? Тот, что нужно, чтобы наша Красная Армия, наши солдаты увидели белых и поняли, что их мало; надо, чтобы белые увидели красных и поняли, что их много. Как этого достигнуть? Очень просто, -- свести белых с красными. Как этого достигнуть? Вести красных вперед, толкать, если надо, гнать вперед. Кто это может сделать? Питерские рабочие, мужественный комиссар. Для этого не надо большой стратегии, для этого не надо кончать академии, мечтать о сплошном фронте, -- это не позиционная война, не надо непрерывной цепи войск, нужен крепкий кулак бригады, твердый командир, который идет на опасность, на вызов врага, на угрозу, ибо, куда бы мы ни пришли, мы везде сильны и многочисленны. Эту простую истину надо преподать нашим командирам и комиссарам. Сейчас единственная стратегия на Петроградском фронте, это -- итти вперед, наступать. Белые будут отступать, и мы сокрушим их. В течение нескольких дней мы к этой стратегии перейдем; завтра, послезавтра совершится перелом психологический, как предпосылка перелома боевого и всей обстановки на фронте.

    Последнюю ночь мы все-таки показали, что на призыв тревоги, на набат, хотя с некоторым опозданием кое-где, но питерский пролетариат умеет откликнуться в лице лучших боевых элементов. Он стал прошлою ночью на ноги, и если потребуют обстоятельства, он станет сегодня ночью или завтра днем с удвоенной и даже утроенной силой. В этом не может быть сомнения, и это несомненно является единственной гарантией того, что белые банды десять раз подумают, прежде чем сунуть сюда свою преступную голову.

    Стало быть, мы отдаем себе отчетливое представление в том, что Петрограду сейчас угрожает непосредственная опасность. Это вы должны сказать, разумеется, борясь в то же время против всяких бессмысленных панических слухов. Проверяя их через ваши районы или в Совете Внутренней Обороны, проверяя эти слухи и беспощадно карая всякого, кто распространяет их, в то же время вы должны во всей остроте преподнести сознанию питерских рабочих, что сегодня, завтра Петрограду угрожает непосредственная опасность. Через несколько дней мы будем несокрушимы на этом фронте, благодаря перелому, который произойдет, и благодаря войскам, которые подходят. Но сейчас у нас еще много незащищенных мест на теле Петрограда. Мы защищаемся укреплением фронта и организацией внутри. Советом Народных Комиссаров посланы сюда войска, для того чтобы здесь на месте оказывать содействие вашему центральному органу и военным властям в их работе по укреплению Петрограда.

    Я не скрою от вас, что я ехал сюда с тревогой в душе. Конечно, мы повторяли не раз, что Петроград является неисчерпаемым резервуаром работников и революционной энергии, но эту неисчерпаемость нельзя понимать абсолютно. Ни один город в мире, может быть, не пережил того, что пережил Петроград. В конце концов, притупляется чувствительность, нервы растягиваются и опускаются, как ненатянутая струна, люди перестают реагировать на опасность. Если бы это произошло с Петроградом теперь, это было бы смертельной опасностью, это было бы величайшей опасностью не только для него одного, но и для всей страны, ибо Петроград не только часть страны, но он барометр, революционный барометр красной Советской Республики. Но этого нет, товарищи. Конечно, тов. Зиновьев, как призванный руководитель петроградского рабочего класса и рабочего класса всей страны, с полным правом отмечает здесь недочеты, нехватки, прорехи, неряшливость, халатность в тех или других сторонах вашей организационной подготовки. Но позвольте все же сказать, что, несмотря на эту неряшливость и халатность, которые кое-где наблюдаются, все же Петроград в эти сумрачные, холодные, голодные, тревожные, осенние, ненастные октябрьские дни дает нам снова величавую картину подъема, уверенности в себе, энтузиазма и героизма. Город, который так страдал, внутренно горел, столько раз подвергался опасностям, который так не жалел себя, который так опустошал себя, этот красный Петроград остается тем, чем был -- светочем революции, стальной скалой, на которой мы строим церковь будущего. И этого Петрограда мы объединенными силами всей страны не сдадим никаким врагам.

    Архив.


ПЕРЕЛОМ

    Сегодняшний день был критическим. Наши войска отступили на Пулковские высоты, стало быть, на последний рубеж перед Петроградом. Отступление отсюда означало бы, что борьба будет вестись уже в стенах города, т.-е. превратится во внутреннюю оборону.

    Показания перебежчиков и другие данные свидетельствуют о том, что противник отдал приказ в ночь с 20-го на 21-е овладеть Пулковскими высотами. Приказа этого белая армия, однако, не выполнила108. Мы не только не покинули важнейшего рубежа, а, наоборот, по всему фронту продвинулись с боем вперед. Нами захвачены пленные, пулеметы и другие трофеи. При этом даже наиболее слабые части обнаружили упругость и силу сопротивления. В боях приняли, с несомненным успехом, участие первые танки петроградского производства. Красные войска с восторгом приветствовали появление первой бронированной гусеницы.

    Исход сегодняшнего дня можно оценить как вполне благоприятный. Благодаря свежим резервам, с одной стороны, освежению командного и комиссарского состава, с другой, в 7-й армии произошел несомненный внутренний перелом: части вернули себе самообладание и стремятся вперед. Снабжение поставлено более чем удовлетворительно. Настроение вполне уверенное. Особенно курсанты стремятся вознаградить себя за ряд неудач.

    Тем не менее положение по смыслу самой обстановки остается напряженным: враг в расстоянии одного перехода от Петрограда. Следовательно, чтобы застраховать себя от случайностей, мы обязаны, не покладая рук, продолжать работу над укреплением Петрограда, над организацией его внутренней обороны. Обеспеченный изнутри Петроград является в то же время превосходным тылом для возродившегося фронта.

    Перелом произошел. В ближайшие дни это должны будут признать столь лживые англо-французские радио.

    21 октября 1919 г.

    Петроград.

    "В пути" N 99,

    22 октября 1919 г.

    ПЕРВЫЙ УДАР

    До 21-го Юденич наступал, встречая слабое сопротивление. 21-го 7-я армия закрепилась на линии Пулкова и дала отпор. Наступление Юденича приостановилось. 22-го Красная Армия перешла в наступление. Сопротивление белогвардейских войск оказалось очень упорным. В течение 21-го и 22 октября, когда продвижение Юденича приостановилось, он успел подтянуть резервы и тем самым уплотнить свои ряды. Бои получили ожесточенный характер.

    К вечеру 23-го мы завладели полностью Детским Селом и Павловском. Это серьезный успех. Мы не только остановили наступление, но и нанесли противнику крупнейший удар.

    Наши части переродились. Аппарат связи и управления действует без перерывов и перебоя. Благодаря усилиям лучших работников Петрограда, снабжение поставлено на должную высоту. Части, застигнутые наступлением Юденича врасплох и ожесточенные рядом неудач, ныне соперничают в самоотвержении и героизме.

    В рядах врага произошел первый надлом. В прошлые дни почти не было пленных; перебежчики насчитывались единицами. Теперь число перебежчиков и пленных сразу возросло. Они прибывают десятками и скоро начнут прибывать сотнями и тысячами.

    Успех велик. Но до окончания задачи еще далеко. Нужно раздавить Юденича, стереть его с лица земли и тем раз навсегда обеспечить спокойствие Петрограду. Мы же пока нанесли белым бандам лишь первый удар.

    Опасность, нависавшая над Петроградом, отодвинулась, но не исчезла. Враг стоит на расстоянии двух переходов от Петрограда. Работы по укреплению города должны поэтому итти полным ходом. С неменьшей энергией должны вестись работы по укомплектованию полевой армии людьми, по обеспечению ее лошадьми и всеми необходимыми предметами снабжения.

    Было бы непростительно, если бы первый успех послужил причиной легкомысленного успокоения. Наоборот: он должен стать сигналом к новому напряжению энергии. Враг поколеблен, но не разбит. Мы сорвали его с важной позиции. Теперь нужно преследовать его неутомимо. Нужно привести в движение все силы и средства наступления; не давать бандам Юденича ни отдыха, ни срока; улучшать армейский аппарат, укреплять связь, повышать дисциплину, наступать, преследовать, бить -- до конца, до полной победы. Тогда за первым ударом скоро будет нанесен последний.

    23 октября 1919 г.

    Петроград.

    "В пути" N 100,

    24 октября 1919 г.

    ВМЕШАЕТСЯ ЛИ ФИНЛЯНДИЯ?

    (Интервью)

    На ваш вопрос о том, будет ли наступать на нас Финляндия в помощь Юденичу, я считаю возможным ответить отрицательно.

    Почему? Не переоценивая дружеских чувств к нам финляндской буржуазии, не могу, однако, отказать ей в здравом смысле, а этот здравый смысл говорит следующее:

    Во-первых, в случае наступления финляндской буржуазии, она была бы разбита, особенно теперь, когда армии Юденича нанесен удар, который, как всем станет очевидно в ближайшее время, явится для нее смертельным.

    Во-вторых, Финляндия расположена слишком близко от Петрограда. Никакое русское правительство не сможет лойяльно относиться к самостоятельной Финляндии, если последняя не свяжет себя лойяльностью по отношению к России. Советское правительство достаточно показало свое уважение к самостоятельности Финляндии. Если бы при таких условиях финляндская буржуазия попыталась принять участие в нападении на Петроград, это означало бы в конце концов для всего русского народа невозможность терпеть самостоятельную буржуазную Финляндию в расстоянии двух переходов от Петрограда. Таким образом, история производит сейчас испытание возможности сожительства самостоятельной Финляндии и самостоятельной России в их нынешних границах. Финляндская буржуазия весьма заинтересована в том, чтобы это испытание было выдержано.

    Мы побеждаем на всех фронтах. Налет Юденича явился последней ставкой авантюриста Черчилля. Эта ставка бита. Не думаю, чтобы финляндская буржуазия связывала свою судьбу с обанкротившейся авантюрой худшего из английских империалистов.

    Если бы тем не менее наступление со стороны Финляндии последовало, оно явилось бы гораздо меньшей угрозой Петрограду, чем отбитое наступление Юденича. У нас достаточно резервов, внутренняя оборона Петрограда на должной высоте, а главное -- у нас есть твердая воля проучить всякого, кто попытается навязать Советской России свою волю.

    "Известия" N 242,

    29 октября 1919 г.


ПЕТРОГРАД

    (Октябрь 1917 -- 1919 г. г.)

    Ко второй годовщине Октябрьской революции Петроград снова стоит в центре напряженного внимания всей страны. И опять, как два года тому назад, Петроград оказался под опасностью с юго-запада и совершенно так же, как и тогда, в конце октября 1917 г. (ст. ст.) решалась судьба Петрограда под Пулковскими высотами109.

    Тогдашние военные операции как с противной, так и с нашей стороны были окутаны атмосферой полнейшей неопределенности. Никто не мог, хотя бы приблизительно, сказать нам, какие силы на нас наступают. Одни говорили -- тысяча казаков, другие -- три, пять, десять тысяч и т. д. Буржуазная печать и буржуазная молва (тогда еще обе были очень многоречивы) чудовищно преувеличивали силы Краснова. Помню, первые достоверные сведения о количестве прибывших казаков я получил от тов. Воскова, который наблюдал их эшелоны в Сестрорецке и категорически настаивал на том, что казаков никак не более тысячи сабель. Но все же оставалось возможным, что пришли еще какие-либо части походным порядком, -- тов. Восков говорил лишь о железнодорожных эшелонах.

    Столь же неопределенны были те силы, какие мы могли противопоставить казакам. В нашем непосредственном распоряжении был весьма значительный по численности петроградский гарнизон. Но он состоял из полков, которые в первых сотрясениях революции утеряли боеспособность. Старая дисциплина разрушалась вместе со старым командным составом. Революция требовала разрушения старого военного аппарата. Новой военной дисциплины еще не было. Создавались наспех рабочие красногвардейские отряды. Какова была их ударная сила? Этого никто не мог еще сказать. Мы не знали толком, где находилось необходимое снабжение. Старые военные власти отнюдь не спешили предоставить его в наше распоряжение. Новые власти не знали к нему пути. Все это создавало обстановку чрезвычайной неопределенности, в которой легко возникали и разрастались панические слухи.

    В Смольном при участии тов. Ленина и моем (не помню точно какого числа) созвано было гарнизонное совещание с участием командного состава. Часть офицерства уже скрылась в этот период. Но значительная часть оставалась при своих полках, не зная, что предпринять и по традиции считая недопустимым покидать свою часть. Ни один из офицеров, принимавших участие в этом совещании, не позволил себе хотя бы заикнуться относительно неприемлемости "гражданской войны" и нежелательности отпора Керенскому и Краснову. Объяснялось это, главным образом, полной растерянностью офицерства, у которого не было причин, конечно, дорожить режимом Керенского, но не было также оснований радоваться пришествию советского режима. Организованного лагеря контр-революции еще не было. Агентура Антанты еще не расстелила своих сетей. При таких условиях наиболее простым решением для командного состава было держаться за свой полк и выполнять его решения. К этому нужно прибавить, что командный состав был уже выборным. Наиболее злостные элементы были отброшены.

    Однако же никто из командиров не хотел взять на себя ответственность за руководство всей операцией, отчасти потому, что среди участников совещания, насколько помню, не было лиц с серьезным боевым стажем, а, главным образом, потому, что никто не хотел слишком просовывать свою голову вперед, не зная, что из этого выйдет. После нескольких неудачных попыток привлечения командиров полков, выбор пал на полковника Муравьева, сыгравшего потом немалую роль в военных операциях Советской России.

    Муравьев был прирожденным авантюристом. В этот период он считал себя левым эсером (левое эсерство было тогда прикрытием для многих пролаз, желавших примазаться к советскому режиму, но не решавшихся наложить на себя тяжелое бремя большевистской дисциплины). По военному своему прошлому, Муравьев был, кажется, преподавателем тактики в юнкерском училище. Хлестаков и фанфарон, Муравьев не лишен был, однако, некоторых военных дарований: быстроты соображения, дерзости, умения подойти к солдату и ободрить его. В эпоху Керенского авантюристские качества Муравьева сделали его организатором ударных боевых отрядов, которые направлялись, как известно, не столько против немцев, сколько против большевиков. Теперь, с приближением Краснова к Петрограду, Муравьев сам, и притом довольно настойчиво, выдвинул свою кандидатуру на пост командующего советскими войсками. После понятных колебаний, кандидатура его была принята. При Муравьеве была учреждена выбранная гарнизонным совещанием пятерка из солдат и матросов, которым внушено было иметь за Муравьевым неослабное наблюдение и, в случае малейшей попытки к измене, убрать его прочь.

    Муравьев, однако, не собирался изменять. Наоборот, с величайшей жизнерадостностью и верою в успех он принялся за дело. В отличие от других военных работников того периода, особенно партийных, он не жаловался на недочеты, прорехи, на саботаж, а, наоборот, все недочеты заделывал жизнерадостным многословием, заражая постепенно и других верою в успех.

    Главная организаторская работа легла, однако, на рабочие районы. Там разыскивали необходимые ружейные патроны, снаряды, орудия, лошадей и упряжку и выкатывали импровизированные батареи на позиции, которые тем временем укреплялись.

    Полки Петроградского гарнизона выступили на позиции довольно вяло. Тогда, на заре Октябрьской революции, у рабочих масс еще не было сознания неизбежности суровой борьбы для закрепления переворота. Захваченным идейной силой революции массам казалось, что вопрос решится до конца одними мерами агитации, силою слова. Вооруженные столкновения с казаками казались им прискорбным недоразумением, случайно нарушившим победоносный ход Октябрьской революции. Предстоявших боев они не брали всерьез, предпочитая отправлять навстречу противнику агитаторов и парламентеров.

    Петроградские пролетарии относились к делу серьезнее, чем солдаты гарнизона, но они могли выставить лишь наспех созданные отряды так называемой Красной Гвардии.

    Исход боя решила артиллерия, которая с Пулковских высот внесла значительные опустошения в ряды красновской конницы. Называли 300 -- 500 убитых и раненых, -- число, несомненно, преувеличенное. Казаки сражались без всякой охоты. Их уверили, что петроградское население встретит их, как избавителей, и достаточно было небольшого артиллерийского удара, чтобы остановить их движение. Остановившись, они зароптали против своих командиров, замитинговали, вступили в переговоры с представителями красногвардейцев... Наконец, казаки отступили к Гатчине, где находился красновский штаб. Керенский бежал, обманув Краснова, который, повидимому, собирался обмануть его. Адъютанты Керенского и состоявший при нем Войтинский были покинуты им на произвол судьбы и взяты нами в плен, как и весь штаб Краснова.

    Натиск был отбит, Октябрьская революция закреплена. Вместе с тем открылась эпоха непрерывной напряженной гражданской войны.

    Два года спустя нам опять приходится обеспечивать Октябрьскую революцию на тех же Пулковских высотах. Неосмотрительно отпущенный на волю в 1917 г., Краснов сражается ныне в войсках Юденича, под той самой Гатчиной, где он был взят нами в плен. За этими чертами сходства -- какое однако огромное различие: тогда Петроград еще кишел буржуазными и интеллигентскими элементами, группами, кружками, партиями, газетами, и вся эта пестрая братия считала, что мир держится на ней, что Советская власть -- недолговечная случайность. Пролетариат вошел в свою революцию с большим энтузиазмом, с великой верой, подъемом, но и с большим запасом благодушия. За эти два года метла революции сурово прошлась по петроградской буржуазии. С другой стороны, рабочие Петрограда прошли через огромные испытания. Энтузиазм не горит таким внешне ярким пламенем, как два года назад, но зато прибавилось опыта, твердости, уверенности, душевного закала. Враг организовался и стал сильнее. Уже не тысяча казаков наступает на Петроград, а много сотен тысяч бойцов, вооруженных средствами мирового империализма, наступают на Октябрьскую Россию. Петрограду угрожают десятки тысяч белых солдат, прекрасно вооруженных. Английские корабли выбрасывают на наше побережье пятнадцати-дюймовые снаряды. Но и мы стали сильнее. Старых полков нет. Импровизированные отряды вооруженных рабочих также отжили свой век. Их место заняла правильно организованная Красная Армия, которая -- нельзя отрицать -- знает моменты упадка, неудач и даже малодушия, но которая, в конце концов, в минуту опасности всегда умеет сосредоточить необходимую энергию и дать отпор врагу.

    Два года назад Петроград выступал, как великий зачинщик. Теперь на Петрограде международный империализм хочет показать свою силу в деле удушения революции. Борьба из-за Петрограда получает характер мирового поединка между пролетарской революцией и капиталистической реакцией. Если бы этот поединок закончился неблагоприятно для нас, т.-е. если бы даже мы временно сдали Петроград, -- этот тяжелый удар еще вовсе не означал бы крушения Советской Республики. За нашей спиной еще необъятный плацдарм, который позволит нам маневрировать до полной победы. Но зато наша победа в петроградском поединке означает сокрушительный удар англо-французскому империализму, который слишком многое поставил на карту Юденича. Борясь за Петроград, мы отстаиваем не только колыбель пролетарского восстания, но боремся самым непосредственным образом за его мировое распространение. Это сознание удесятеряет наши силы. Петрограда мы не отдадим. Петроград мы отстоим.

    "Правда" N 250,

    30 октября 1919 г.

    ВМЕШАЮТСЯ ЛИ ФИННЫ

    (Интервью)

    Последние радио принесли весть о том, будто буржуазия Антанты, в обмен за Аландские острова, заручилась согласием финской буржуазии участвовать в разбойничьем походе на Петроград. По этому вопросу, представляющему столь исключительный интерес не только для Петрограда, но и для всей страны, можно сообщить следующее:

    1) Само сообщение представляется непроверенным и даже маловероятным. Юденич быстро откатывается от Петрограда, и Красной Армии поручено добить его во что бы то ни стало. Прекрасное положение на других фронтах дает возможность высшему командованию выделить для разгрома Юденича достаточные силы. В такой момент представляется крайне маловероятным, чтобы финская буржуазия рискнула поставить всю свою судьбу на неверную карту Юденича.

    2) Если бы, тем не менее, невероятное стало фактом и финская буржуазия действительно обрушилась бы на Петроград, такое покушение обошлось бы ей чрезвычайно дорого. Местное командование получило все необходимые инструкции как относительно дальнейшего развития укреплений Карельского перешейка, так и относительно необходимого сосредоточения живой силы. Советское правительство, верное своей основной принципиальной линии поведения, отметает какие бы то ни было шаги или заявления, которые могли бы иметь характер вызова или провокации по отношению к Финляндии. Но именно поэтому, в твердом сознании своей правоты, советское правительство ответит на военное выступление Финляндии решительным контр-наступлением, при чем сделает ответственным за покушение на Петроград не только финляндскую буржуазию в целом, но и каждого финского буржуа в отдельности.

    В заключение, мы считаем необходимым повторить еще раз, что есть все основания рассчитывать на то, что финляндской буржуазии не понадобится такого сурового урока.

    3 ноября 1919 г.

    МЕЛКИМ СОШКАМ ПО РУКАМ!

    (Приказ Председателя Реввоенсовета Республики и Наркомвоенмора Реввоенсовету 7-й армии от 3 ноября 1919 г., N 166, гор. Петроград)

    Иностранное радио принесло одновременно два важнейших известия:

    1. О том, что империалисты Согласия добились будто бы от Финляндии, путем уступки ей Аландских островов, готовности напасть на Петроград.

    2. О том, что белогвардейское правительство Эстонии, отдельные полки которого поддерживают Юденича, объявило ныне общую мобилизацию.

    Оба эти известия, если они подтвердятся, могут получить крупнейшее военное значение для 7-й армии.

    Советское правительство заявляло не раз, -- и заявления свои доказывало на деле, -- что оно ни в малейшей мере не помышляет о войне против независимых Эстонии и Финляндии.

    Наоборот, советское правительство видит величайший свой интерес в том, чтобы на деле доказать всем народам политику подлинного уважения к праву всех наций на самоопределение. Но, само собой разумеется, советское правительство ни в каком случае не может терпеть покушений со стороны буржуазии мелких государств на независимость рабоче-крестьянской России. Если бы Юденич, укрываясь от преследования 7-й и 15-й армий, нашел поддержку со стороны Эстонии, то задачей 7-й армии явилось бы отбить нападение не только Юденича, но и его бело-эстонских сообщников. При этом 7-я армия должна была бы твердо помнить, что ее целью является не нарушение самостоятельности Эстонии в каком бы то ни было отношении, а только разгром белогвардейских банд; поэтому 7-й армии пришлось бы выступить против эстонской армии лишь постольку и в тех случаях, поскольку и когда эстонские части активно выступали бы на поддержку Юденича.

    Покушение финляндской буржуазии на Петроград означало бы столь чудовищный и бессмысленный разбойничий набег, что, несмотря на заверение иностранного радио, известие надлежит считать маловероятным. Если бы, тем не менее, оно подтвердилось, то задачей 7-й армии явилось бы не только дать нападению надлежащий отпор, но и отучить финляндскую буржуазию раз навсегда от всяких замыслов против Советской России. В случае сосредоточения финской буржуазией военных сил против Петрограда, необходимо будет первым делом разъяснить, через посредство комиссаров и командиров, всем солдатам 7-й армии разбойничий смысл затеваемого Финляндией нападения и ответственность за это преступление, в полном соответствии с фактами, возложить не только на финляндскую буржуазию в целом, но и на каждого финского буржуа в отдельности. Каждый финский буржуа своим имуществом и своею жизнью будет отвечать за кровожадный вызов русскому пролетариату, который готов жить в мире со всеми народами.

    В соответствии с изложенным предлагаю:

    1) развить линию карельских укреплений, придав ей вполне законченный характер;

    2) сосредоточить на русско-финляндской границе достаточные войска из числа многочисленных подкреплений, поступающих в 7-ю армию;

    3) командующему разработать во всех отношениях план короткого и мощного удара на Финляндию, в случае явного вызова с ее стороны;

    4) принять все необходимые подготовительные меры к тому, чтобы преследование и разгром Юденича могли без задержки продолжаться и по ту сторону эстляндской границы;

    5) при проведении всех этих мер строжайше избегать какого бы то ни было вызова по отношению к Финляндии или Эстонии с нашей стороны, ибо имеются еще все основания рассчитывать на то, что финляндская и эстонская буржуазия в последний момент откажется связывать свою судьбу с судьбой обреченного на полный разгром и гибель Юденича.


ОБОРОНА ПЕТРОГРАДА

    (Доклад на заседании ВЦИК 7 ноября 1919 г.)

    Товарищи! Позвольте начать с сообщения, которое только что пришло к нам из Петрограда от тов. Зиновьева: 7-я армия вместе с соседней 15-й армией -- две армии, которые ведут борьбу против белых банд Юденича, -- успешно продвигаясь вперед, передали в наши руки единственный, в сущности, город, который служил опорным пунктом Юденичу, -- город Гдов. Если вспомните, товарищи, что недели четыре тому назад наше военное положение не только казалось, но и было весьма угрожающим, то можно сказать, что за последний месяц Красная Армия на всех фронтах сделала большие успехи.

    Как раз к юбилейному нашему празднику, вчера и сегодня, Красная Армия вернула нам Чернигов, Севск и Гдов.

    На важнейшем фронте, на Южном, мы еще не сделали главного дела, мы еще не сокрушили основного ядра деникинских войск, но мы уже сильно ущемили это ядро. Наступления противника более нет, если не считать отдельного продвижения на небольших участках; наоборот, отступление Деникина совершается на огромном протяжении, и о причинах этого с естественной и законной тревогой спрашивает себя англо-французская печать. Что сталось с Деникиным? -- спрашивает себя английское и американское радио, -- кто его, так сказать, сглазил, этого победоносного недавно Деникина? -- Они кое-чему научились в течение последних двух лет, эти господа, они видели, как Колчак, который был уже почти миропомазан всеми биржевиками и ростовщиками обоих полушарий, -- как этот Колчак, протягивавший руку к Москве, великолепно откатился на восток и, по имеющимся у нас известиям, перенес резиденцию свою из Омска в Иркутск, ближе к своим собратьям, биржевикам Токио и Нью-Йорка.

    Хороши наши дела и на северо-западе. Как раз у порога второй советской годовщины разразился удар из того угла, откуда мы как бы перестали ждать удара, -- я говорю о северо-западной армии, армии Юденича, которого тов. Демьян Бедный, с основанием или без основания, считает потомком Иуды. У Юденича почти не было тыла, этим он был слабее двух других кандидатов: Колчака и Деникина. Но у него была обильная помощь Антанты, он был наиболее близок, наиболее доступен с моря, он опирался на вновь образовавшиеся прибалтийские государства. После своего майского наступления Юденич был нами отбит, -- отбит, но не добит. В тиши, на эстонской территории, при поддержке в первую голову Англии, он восстановил свои силы и начал наступление.

    Работа у нас была в высшей степени напряженная, мы были заняты Деникиным и вынуждены были, чтобы охранять пути на Тулу и Москву, ослабить 7-ю, петроградскую, армию. Как раз к тому моменту, когда на юге наши дела стали лучше и непосредственная опасность Туле и Москве миновала, разразился удар из Ямбурга на Петроград. Дело было поставлено так, что к вопросу о Петрограде как бы приковались все надежды, аппетиты и вожделения всех наших врагов; как бы приковался вопрос о судьбе Советской власти. На самом деле это не так, и сейчас, когда опасность Петрограду миновала, мы можем с уверенностью сказать, что если бы мы даже временно сдали Петроград, мы бы, конечно, не погибли. Но буржуазные классы всех стран, которые боролись с нами в течение двух лет и с нетерпением дожидались нашего падения, в тот момент когда им показалось, что Петроград будет в их руках, -- сказали себе: это начало гибели Советской власти -- от Петрограда недалек путь и до Москвы. Они так много связали с походом на Петроград, так сильно приковали к этому походу внимание всего мира, что наша удача явилась для них подлинной катастрофой.

    У меня под руками имеются интересные и поучительные свидетельства буржуазной, главным образом скандинавской печати, и из этих свидетельств видно, как тщательно подготовлялся и с материальной и с идейной стороны -- если могут быть названы идеями слова лжи, травли, клеветы, -- как тщательно подготовлялся последний поход Юденича. Финляндская буржуазная газета в номере от 15 октября рассказывает о том, как долго и тщательно шла подготовка, как велика уверенность в успехе. Они мобилизовали все, что могли мобилизовать: эстонские и ингерманландские части, английский флот, армию Юденича, подкрепив ее отборным батальоном "светлейшего князя" Ливена, как он именуется в приказах, а также и части, снятые с Архангельского фронта. Все это -- отборные в своем роде части, во многих из них во главе каждого звена стоит офицер, т.-е. на семь-восемь человек солдат -- один офицер. При каждом шаге солдата назад, он немедленно убивается на месте.

    Преимущества, которые были в борьбе против нас у войск буржуазной контр-революции, заключались в том, что они были превосходно обеспечены всем необходимым и, разумеется, имели с технической стороны больше возможностей, чем мы. Кто привез эти легионы из-под Архангельска? Конечно, английский флот. У Юденича оказались танки. Кто привез эти танки? Англия. Кто управлял этими танками? Квалифицированные английские специалисты военного дела. Кто обстреливал из тяжелых орудий Красную Горку? Английские суда, мониторы, вооруженные 15-дюймовой артиллерией -- последнее усовершенствование морской артиллерийской техники, введенное только в 1916 г. Наши матросы отстаивали Красную Горку под этими страшными снарядами. У меня под руками сообщение по радио о том, что Красная Горка должна быть взята сегодня или завтра, а также о том, что Кронштадт пал под ударами с английских мониторов. Они думали, что наши моряки не выдержат обстрела 15-дюймовой артиллерии, но наши матросы выдержали, и Красная Горка и Кронштадт крепче в наших руках, чем когда бы то ни было.

    Повторяю, они подготовлялись к этому походу, они ждали его, они жаждали этого решающего момента. В первых числах октября, еще до удара Юденича на Ямбург, одна из буржуазных газет писала, что на-днях предстоит наступление Юденича на Петроград, которое будет решающим, -- это до нас тогда не дошло, мы получили газету с запозданием. Разумеется, английская газета выдавала военную тайну, но им так не терпится обещать низвержение Советской власти, что они делают это даже с нарушением собственных военных интересов. Английские империалисты типа Черчилля слишком связали свою судьбу с судьбой интервенции, на Черчилля напирает отчаявшаяся буржуазия, говоря: "ты ухлопал на походы русской буржуазии два с лишком миллиарда франков, и эти расходы ничего не дали, кроме укрепления военной мощи русской Красной Армии". Он, Черчилль, отвечал: "погодите еще, вот неделю, две, три недели, и генерал Юденич сделает то, чего не сделал обманувший нас Колчак и чего не доделал Деникин. Он возьмет Петроград, и там, в Петрограде он первым делом начнет формировать могущественную армию для наступления в глубь России". Об этом плане говорит шведская газета до начала похода: решающий короткий удар на Петроград, захват Петрограда, обеспечение базы, формирование и затем удар из Петрограда на Москву. Все было тщательно подготовлено.

    Правда, Англия хотела, чтобы удар шел одновременно с двух сторон -- со стороны Эстонии и со стороны Финляндии. И в течение октября вся английская печать науськивала Финляндию. Например, английская газета "Таймс" писала в своей передовой статье о "нравственном долге" Финляндии участвовать в разбойничьем походе, о том, что это поднимет ее международный авторитет. Могущественная Англия, в руках которой все милости и все кары, применила всю силу материальных угроз и посулов, для того чтобы вовлечь Финляндию в авантюру на помощь Юденичу. Финляндия колебалась и шаталась все это время, она не решилась до сих пор, и разгадку этой нерешительности мы находим в финской буржуазной прессе. У меня есть интереснейшее свидетельство о росте и возрождении коммунистического движения Финляндии. Вот, что говорит газета "Карьяла": "До последних месяцев большевистские газеты распространялись у нас подпольно, издания приходили из Петрограда, но за последние месяцы наша рабочая пресса взяла чисто большевистский тон. Есть целый ряд легальных изданий, которые прямо и открыто угрожают революцией в случае наступления на Советскую Россию".

    Вот, товарищи, важнейшее обстоятельство, которое связывало финскую буржуазию по рукам и ногам. Мы, правда, читали радио о том, что вопрос "решен" и что генерал Маннергейм уже едет из Европы в Финляндию, и затем вдруг снова перемена. Ген. Маннергейм раздумал, финская погода вредно влияет на его подагру, он остается в Париже. Так он и пребывает в Париже до настоящего момента. И то, что дал петроградский пролетариат и дала армия в эти критические дни, позволяет нам с полной уверенностью сказать, что и при наступлении Финляндии мы удержали бы Петроград. Теперь, после того как Юденич отброшен, нас тем более не страшит наступление маннергеймцев.

    Но, разумеется, мы все глубоко заинтересованы в том, чтобы Финляндия не наступала. Те шаги, которые делала советская дипломатия, конечно, диктовались реальными интересами и реальными соображениями, а не симпатиями к финляндской буржуазии. Никогда мы на этот счет не вводили в заблуждение никого, -- ни друзей, ни врагов. Но интересы финляндской буржуазии требуют, -- если вообще история еще обеспечит за ней известную эпоху существования, -- чтобы страна, которая находится на расстоянии одного или двух переходов от такого важнейшего центра нашей республики, как Петроград, -- чтобы эта страна не пыталась просунуть своей головы в ту щель, куда ее толкает англо-французский империализм, ибо ясно для самого тупоголового выборгского мещанина, что мы не можем жить год за годом под постоянной угрозой, не решится ли генерал Маннергейм или кто другой "взять" у нас Петроград.

    Поскольку Финляндия самостоятельна, -- а мы открыто и честно, без всякой задней мысли, ее самостоятельность признали, -- постольку за эту самостоятельность, за ее существование, как страны, несет прямую ответственность стоящая сейчас у власти финляндская буржуазия. И мы, считаясь с тем, что история прокладывает свои пути и в Финляндии, делаем свое собственное дело внутри нашей страны, и финский пролетариат не требует и не потребует от нас вооруженного вмешательства, ибо понимает, что такое вмешательство принесло бы только вред делу финляндской революции в настоящую эпоху. Вот чем объясняется возможность мирных отношений между нами и Финляндией. Но, с другой стороны, повторяем, город, в котором сейчас еще есть не один десяток тысяч работников и работниц, который ослаблялся, обескровливался, но остается попрежнему превосходнейшим очагом революционной энергии, -- этот город не может жить под дамокловым мечом наступления со стороны Финляндии, и если бы чаша весов склонилась в сторону вмешательства финляндской буржуазии, -- чего мы не хотим, -- то мы на этот раз сказали бы себе, что дело нужно доделать до конца.

    Итак, Юденич выбит даже из своего Гдова.., а ведь счастье казалось так возможно, так близко. Министр Юденича, петроградский адвокат Маргулиес, министр снабжения и продовольствия бывшего Гдовского государства, заготовил в Финляндии все, вплоть до стеариновых свечей для почти завоеванного Петрограда. Они торговались там по счетам с финляндскими поставщиками от имени разных правительственных учреждений. Вопрос казался предрешенным. И надо сказать, что кой-какие шансы у этих господ были. Наша армия откатилась до Пулковских высот -- в расстоянии однодневного перехода от Петрограда. С Пулковских высот город открывается, как на ладони, ночью он кажется морем огня, -- даже теперь при недостатке освещения он представляет ночью большое и привлекательное световое пятно. Детское Село, которое раньше называлось Царским Селом и одним своим именем привлекало всю международную буржуазию, так что каждый мелкий мещанин, каждый лавочник Парижа знал, что Царское Село -- летняя резиденция царя, это почти Петроград, -- и вот в этом Царском Селе Юденич и Родзянко! Какая победа! Рассказывают, что, когда Родзянко прибыл 20 числа в Царское Село и ему предложили в бинокль посмотреть на Петроград, он сказал: "не надо, завтра-послезавтра будем гулять по Невскому и без бинокля увидим". Теперь ему, пожалуй, нужны сильные увеличительные стекла, товарищи.

    Чем объясняется наш откат? -- Он объясняется целым рядом причин. Война, товарищи, -- это ясно для нас всех, которые на нее посмотрели поближе, (а кто из нас не видел ее теперь более или менее близко?), -- война не столько процесс материальный, сколько психический. В этом отношении положение нашей 7-й армии сложилось крайне неблагоприятно. Юденич скрывал свой хвост в Эстонии и в Финляндии, а главной базой его были британские острова. Мы против Финляндии не воюем, против Эстонии не воюем, -- наоборот, мы вели переговоры с этими странами. Эстония будто бы крайне интересовалась мирными переговорами с нами. Кто кого там обманывал, или они совместно и сознательно пытались обмануть Россию, чтобы обеспечить успех наступления Юденича, этого сразу не разберешь, потому что в мелко-буржуазной политике эстонских правителей страшно трудно понять, где их обманывают, а где они обманывают. Но факт таков, что эти переговоры, положительного значения которых никто из нас не может отрицать, ибо они оказывают свое влияние на эстонское население, показывая ему на деле, что мы насилия над Эстонией не хотим, -- эти переговоры воспринимались, однако, солдатами нашей 7-й армии так, что дело закончено. Одни говорили, что их надо перебросить на Южный фронт, другие просто отдыхали. Внимание солдат притуплялось, они не думали, что им грозит какой-нибудь удар.

    Я уже упомянул, что мы из 7-й армии взяли целый ряд работников и комиссаров на Южный фронт. И вот это состояние армии, выжидательное, вялое, не напряженное, -- с фронтом, упирающимся в Эстонию и в Финляндию, с которыми мы не воюем, -- и придало известную рыхлость армии и дало возможность Юденичу воспользоваться положением и применить с большим успехом новые механические орудия -- танки. И здесь опять танки не сами по себе страшны. Танки в конце концов действуют только пулеметами и орудиями, и в полевой войне их значение невелико, но самая форма их, способ передвигаться, ореол, которым окружены танки, произвели сразу большое впечатление на наших солдат, вызывая нередко настоящую панику. Новое техническое средство, танки, умелый командный состав, офицер на каждое звено, особенно в батальонах "светлейшего князя" Ливена, в лучших ударных частях, -- и все это при выжидательной расслабленности у нас -- вот общие предпосылки похода, который дал основание контр-революции утверждать, что она войдет в Петроград не позже конца октября -- начала ноября. Однако, они не учли того морального фактора, которым располагает наша армия в лице передовых рабочих, в лице коммунистов -- нашей великой способности мобилизовать дух армии, поднять и напрячь ее волю в короткий срок.

    Такой способности не имеет -- это мы можем сказать с уверенностью -- ни одна армия в мире. У нас есть много недостатков и недохваток, которые мы стараемся устранить. Мы теперь соорудили даже и танки, которые действовали против Юденича и действовали с большим успехом. Это произвело громадное впечатление на нашу Красную Армию. Наши красноармейцы с радостью говорили: "у нас есть теперь своя Танька на фронте". Но все же у нас очень много своих технических прорех, и бывают случаи, когда нам то там, то здесь приходится эти прорехи затыкать мочалкой. Но зато у нас есть наш незаменимый, надежный, необманный аппарат пролетариев-коммунистов. Наших коммунистов -- командиров и комиссаров -- не могут заменить Юденичу те офицеры, которых так много в главных его частях. Они, конечно, способны на героизм. Там было немало истреблено их, таких офицеров Юденича, в жестоких боях, -- но это все же представители мелко-буржуазной интеллигенции: они способны на порыв, легко окрыляются при успехе, но после первой же неудачи падают духом. Совсем другое дело московские и петроградские пролетарии: чем их больше бьют удары судьбы, тем они делаются крепче.

    Теперь мы это испытали снова. Каждый раз, когда такое испытание взваливается на нас, мы снова и снова убеждаемся в крепости пролетариата. Глядите на Петроград... Сколько мы выкачали работников из Петрограда, сколько их погибло на всех фронтах, но тем не менее Питер выдвинул новые тысячи в час опасности, которые не дали врагу опрокинуть себя. Задачу обороны Петрограда мы разделили на две части: противник находился у Пулковских высот, там боролась полевая армия, она, откатившись, пришла в небоеспособное состояние, и ее нужно было укрепить, перегруппировать, закалить. Но, с другой стороны, если бы полевая армия сдала все же свои позиции и Юденич ворвался в Петроград, то мы решили весь город превратить в один боевой лагерь, где каждый район, каждый сектор пришлось бы брать с боя. Петроградских работников разделили на две группы. Одни были привлечены на линию боя восстановлять части 7-й армии, а другим было сказано: укрепляйте город, стройте окопы, создавайте дружины, собирайте пулеметчиков, гранатчиков, создавайте отряды, находите подходящие дома, устраивайте там посты, занимайте подвалы, снабжайте работников или работниц оружием и гранатами, пусть они встретят достойно врага, если бы тот прорвался на несколько часов. В течение нескольких дней мы разделили город на районы, разделили районы на отсеки, организовали и распределили дружины, произвели необходимые укрепления, -- и если бы белым пришлось ворваться в Петроград, то им пришлось бы грызть зубами каждый квартал, каждый сектор, каждый район. Если бы полевая армия отступила, это не значило бы, что Петроград сдан. Это значило бы только, что борьба переносится на улицы города, и здесь, на улицах Петрограда -- мы не сомневались в этом -- мы истребили бы армию Юденича до конца.

    Но до этого дело не дошло. Взятие Детского Села и Павловска было последним успехом Юденича. 21-го наступление его было задержано, 22-го мы перешли в наступление, 23-го мы взяли Детское и Павловск, через несколько дней -- Красное Село. Уже взятие нами двух первых деревень имело решающее значение. Оно показало, что 7-я армия возродилась, что в ней появилась упругость и цепкость, что в ней нет того безволия, которое обнаружилось, когда она была неожиданно отброшена от Ямбурга и отступала назад. Задача наша состояла в том, чтобы добиться перелома настроения. Гатчина была взята противником путем искусного ночного налета. Ничтожная часть, может быть, одна рота -- это еще невыяснено -- пробралась в парк, открыла ночью стрельбу и этим создала панику. Искушенный в партизанских действиях враг использовал эффект неожиданности. Одна рота произвела величайшее замешательство. Надо было во что бы то ни стало заставить наши части встряхнуться, нужно было каждого солдата заставить понять, что враг слаб, а мы сильны, надо было показать красным белых, нужно было вдохнуть уверенность в своей силе в каждого бойца армии, -- и это сделал петроградский и московский рабочий. Нужно было показать, что танки -- это не больше, как железные ящики, в которых сидят несколько человек, вооруженных всеми теми средствами, которыми вооружены обыкновенные пулеметчики и артиллеристы, и в этом нам могли помочь только живые силы, прибывшие из Москвы и Петрограда, которые, появившись, сделали сразу свое огромное дело. А когда они взяли две-три первые деревеньки, то вопрос был решен, потому что нас было больше, вооружены мы были весьма недурно и хотели сокрушить врага.

    Перелома мы добились. Через несколько дней уже из среды противника появились пленные, даже перебежчики, -- а в дни нашего отступления их не было, именно потому, что 7-я армия непрерывно отступала. Перелом совершился. Этот факт, товарищи, нам доводилось наблюдать не раз на наших фронтах. Не раз случалось, что та или другая наша армия, импровизированная, т.-е. созданная в короткий срок более или менее самодельным путем, мало сколоченная, теряла как будто свое боевое отличие, теряла самообладание, -- именно в силу того, что ей нехватало сноровки, выучки, нехватало иногда надлежащего командного состава. Но достаточно было влить в эту армию известное количество мужественных пролетариев, которые твердо решали погибнуть, но не отступать, -- и перелом совершался. Это тот новый фактор войны, которого не знали старые армии империализма и которого до сих пор не поняла английская биржа. Этот новый наш собственный революционный танк -- московский и питерский пролетарий -- делает чудеса.

    Этот танк преодолевает все затруднения. Нужно только ясно понять, что опасность велика. В этом вся суть. Когда, товарищи, у нас бывают неустойки на фронте, питерский и московский рабочий говорит иной раз: "Ничего, справятся, не раз там справлялись"... И выходит нередко беда. Но когда он сам поймет, что опасность велика, что опасность непосредственна, тогда он всегда найдет где-то под спудом у себя неизрасходованные силы, и они оказываются каждый раз больше, чем все те силы, которые он расходовал в предшествующий раз. И борьба под Петроградом имела для нас значение двойное: с одной стороны, биржа поставила на карту Юденича большую ставку, она обязалась, что это наступление будет иметь решающий характер, -- сперва Питер, а потом Москва. Стало быть, не отдать Петрограда, значило ударить крепко по европейской бирже, значило скомпрометировать ее, представить ее в смешном, жалком виде перед широкими рабочими массами Европы и Америки; с другой стороны, вопрос о Петрограде имел характер внутреннего испытания, внутренней пробы. Есть ли еще порох в пороховницах русской революции и, в частности, у петроградского пролетариата, после того как мы этот революционный порох расходовали нещадно? Оказалось, что есть, что Петроград способен за себя постоять.

    Тот факт, что мы Петрограда не сдали, имеет огромное значение для отношения к нам европейского пролетариата и, рикошетом, для отношения к нам европейской буржуазии.

    Европейский пролетариат не начинает своей революции именно потому, что европейская буржуазия представляет собой силу покрупнее нашей буржуазии. Есть известная инерция, косность классовых отношений, которая мешает старому рабочему классу поднять восстание против старой могущественной буржуазии. Пролетариат Европы идет к этому, но более медленным путем. Его буржуазия, пользуясь медленным развитием революции, борется с нами при помощи всех орудий и средств, которые она способна привести в движение. Правда Англия на нашу территорию не бросала своих дивизий, а только свои 15-дюймовые снаряды. Почему не бросала? -- Потому что не могла. Но если не могла, то тем более не сможет дальше бороться против английского рабочего. Лондонские пролетарии, которые угрожали буржуазии всеобщей стачкой в случае продолжения войны с Россией, которые с осторожностью, с опаской спрашивали себя, будут ли они в состоянии поднять открытую борьбу против английской биржи, они скажут теперь этой бирже: "Что же, ты открыла борьбу против Петрограда, против России, обещала поджечь Балтийское море, обещала взять красный Петроград, -- но не взяла. Как был Петроград городом пролетарским, таким и остался".

    И чем больше мировая пресса поднимала интерес к вопросу о взятии Петрограда, тем сильнее, тем жесточе будет скомпрометирован мировой империализм в сознании мирового пролетариата, не только с моральной стороны (тут уже давно кредита нет), но и со стороны реальной военной силы. А что интерес к вопросу о судьбе Петрограда был в высокой степени напряженным, мы видим из той же буржуазной печати. Шведская газета прямо пишет: "Мировая неделя петроградской лихорадки". Взять Петроград, -- писали буржуазные газетчики, -- значит открыть новую главу в мировой истории. Стало быть, под Пулковскими высотами, где мы боролись с Юденичем, в этих небольших сравнительно армиях, были представлены два отряда двух величайших мировых сил: с одной стороны -- мировая буржуазия, которая дала все, что могла дать в данный момент против нас; с другой стороны -- европейский пролетариат, который в этот момент не мог дать ничего, кроме своих пламенных симпатий, ибо моря, пароходы, кабели и радио еще не в его руках. Борьба получила, следовательно, не только материальный, но и символический характер: это была проба сил мировой революции и мировой буржуазии. Это произошло как раз накануне второго юбилея Советской власти. Как будто история попыталась ко дню нашего праздника испытать, с одной стороны, нас, с другой -- мировую биржу, этак пощупать, покачать обе стороны, крепко ли стоят на ногах. В боях под Петроградом Советская власть показала, что стоит на ногах крепко и несокрушимо. Поэтому петроградские бои получают огромное принципиальное и агитационное значение, которое скажется в ближайшие недели и месяцы.

    Это не значит, что задача решена, -- нет, она не решена еще даже и на Петроградском фронте, она в основе своей решена, пожалуй, только на Восточном фронте. Там противник разбит, и вся задача состоит в том, чтобы пожирать необъятные пространства до Тихого океана. Там нужно организовать и укреплять Советскую власть, но это уже задача на девять десятых не военная. На юге военная задача не решена. Не решена она еще и на северо-западе. Петроград вне опасности, это несомненно, враг надломлен, однако не сломлен еще, он отступает, но еще не бежит и, во всяком случае, еще не раздавлен. Эта задача должна быть нами выполнена, и армия Юденича должна быть раздавлена.

    Войска с Петроградского фронта должны быть как можно скорее освобождены для других задач, прежде всего на Южном фронте, где перелом произошел вполне, но где нужно сосредоточить в ближайшие недели максимум сил, максимум воли и творческой энергии, ибо, как показал нам пример 7-й армии, горе нам, когда мы после крупных успехов позволяем нашей организации замирать, распускаться, расшатываться. Нам приходится потом путем невероятных усилий и многих лишних жертв наверстывать то, что мы теряем при отсутствии выдержки. К счастью, опыт чем дальше, тем больше нас закаляет и делает более упорными и систематичными в работе.

    Нет никакого сомнения после всего того, что мы пережили на наших фронтах, что нашу военную задачу мы разрешим вполне победоносно. У нас, товарищи, в нашей молодой армии, уже есть превосходные кадры, есть борцы, подобных которым мы немного найдем в мировой истории. Если мы, товарищи, открыто говорим о наших недочетах и промахах, о случаях паники, то я считаю, что мы имеем право и обязаны сказать о том героизме, о том из ряда вон выходящем подъеме, который наблюдался на Петроградском фронте. Почитайте деникинские сводки, их сообщения в печати, где они говорят о том, что наши красноармейцы, наши курсанты, наши коммунисты дерутся, как они выражаются, с безумной страстностью. И это верно. Там, где на небольших участках у врага на семь человек один офицер, где третья часть вооружена автоматическим оружием, где имеются танки и автомобили и где не теряют патронов зря, где стреляют только по живой силе, -- там с нашей стороны было меньше сноровки и встречались недочеты, но они с избытком восполнялись энтузиазмом и героизмом.

    Белые утверждают, что у нас больше жертв, чем у них, хотя они признают, что жертв много и у них. Верно это или нет, проверить трудно. Но факт, что наша 7-я армия нанесла врагу непоправимый удар. Было много жертв. Я видел там в деле молодых рабочих и крестьян, московских и питерских курсантов. Какие борцы! Полки, прибывшие с Восточного фронта, латышский полк -- какие герои! Они бросались на танки с револьвером в руке. Ротный командир латышского полка вскочил на танк с криком: "танк наш!". Это все факты, которые Юденич называет фактами героического безумия. Я верю, что при такой армии третий год Советской власти будет годом полного сокрушения наших врагов и твердого мира, обеспеченного вооруженной рукой пролетариата.

    Да, я верю, что третий год будет годом мира, к которому мы так стремимся, который нам так нужен. Мы не ищем победы для победы, мы воюем потому, что нас вынуждают воевать. Мы хотим мирного хозяйственного строительства, развития и расцвета культуры. В навязанной нам войне мы видим страшную помеху нашим самым великим и святым задачам. Первый день мира принесет нам демобилизацию армии, вернет в наши ряды многие сотни тысяч пролетариев и крестьян, которых советская страна дала армии для защиты независимости и свободы трудовой республики. Они все вернутся, но они вернутся не вполне теми, какими ушли, они вернутся измененными, и в лучшую, а не в худшую сторону. То, что они там пережили, оставит в их душах глубокие рубцы и даст их воле новый стальной закал. Куда бы ни поставили в дальнейшем наших курсантов и красноармейцев -- они свою работу выполнят. Мы им говорим: "враг -- Юденич, разбей!" -- они его бьют. Завтра, когда разобьем Юденича и Деникина и вы вернете своих бойцов к себе в тыл и скажете: "враг -- это холод, голод, разруха в стране, разбей его!", -- и тогда вся энергия, весь энтузиазм и самоотвержение, которое они скопили в Красной Армии, -- все это пойдет на службу мирному труду, на благо нашим изголодавшимся рабочим, работницам, матерям и детям. И мы станем тогда подлинно непобедимыми, мы залечим раны нашей страны, мы обеспечим ей мир, довольство, свободное развитие и станем свободной страной в ряду других счастливых стран.

    "Правда" N 251,

    9 ноября 1919 г.


ПЕТРОГРАД, БУДЬ НА СТРАЖЕ!

    Петроград награжден орденом Красного Знамени, -- вот кто его действительно честно заслужил! При награждении отдельных лиц всегда могут быть ошибки, случайные привилегии. Но при награждении Петрограда не было ни ошибки, ни пристрастия. Тут заслуги стоят ясно перед всей страной и перед всем миром.

    Означает ли орден Красного Знамени для Петрограда право на отдых? Пока еще нет. Северная столица стоит у блокированной Балтики и с двух сторон, с запада и северо-запада, открыта сквозным ветрам империализма. Еще не заключен мир ни с Эстляндией, ни с Финляндией, и немало есть проходимцев, русских и иноземных, которые стремятся пролить кровь эстонских и финских рабочих и крестьян, ради восстановления царско-помещичьего самовластия и барышей англо-французской биржи.

    В октябре эстонская буржуазия вовлекла свою армию в авантюру Юденича. Юденич разбит. Бело-эстонские войска отброшены частью за Лугу, частью за Нарову. В Дерпте (Юрьеве) ведутся переговоры110. Со стороны Советской власти целью этих переговоров является искреннее и добросовестное стремление к скорейшему заключению мира. Каково главное условие с нашей стороны? Оно совершенно ясно вытекает из опыта вчерашнего дня. Эстонское правительство должно дать действительные гарантии безопасности нашей Нарвской границы. Должны установиться добросовестные и добрососедские отношения. Эти условия понятны каждому эстонскому и каждому русскому рабочему и крестьянину. Мы хотим подлинного мира, а не временной передышки, при которой Юденич сможет собрать за Наровой свои силы и затем совершить на нас новый разбойничий набег.

    Независимая Эстония не должна более служить будкой для цепных собак контр-революции -- вот все наши условия.

    Финляндия не принимала открытого участия в походе Юденича на Петроград, хотя косвенно сделала все, что могла, для его успеха. В октябре и ноябре мы ничем не отвечали на провокации финских шовинистов. Причина этому, конечно, не в военной слабости Советской Республики. В центре страны и на наших победоносных фронтах, простирающихся на несколько тысяч верст, мы всегда могли бы найти два-три десятка полков, т.-е. силу вполне достаточную для того, чтобы раз навсегда отбить у наших северо-западных соседей охоту прямо или косвенно покушаться на Петроград. Если мы твердо отказывались от применения силы, то именно потому, что выше всего ставим достижение и сохранение мира. Мы воюем только там, где нас вынуждают воевать, где нам не дают возможности не воевать, -- и только до тех пор, пока мы вынуждены воевать. Основная задача советского правительства целиком лежит в области хозяйственного и культурного строительства. Советской власти одинаково чуждо стремление к территориальным приобретениям и национальному угнетению. Вся наша политика в отношении к Финляндии, Эстляндии, Латвии, Литве и Польше вытекает из нашей уверенности в том, что существование этих стран возможно только при условии мирных и добрососедских отношений с Россией.

    Эстония и Финляндия, которые захотят сделаться орудием великодержавного империализма, будут неизбежно размолоты между двумя жерновами. Финляндия и Эстляндия -- в мире с Советской Россией -- будут несравненно независимее в отношении ко всем великодержавным насильникам.

    Нам нужен мир. Не менее нужен он Эстляндии и Финляндии. Но мир между нами не нужен кому-то третьему. Если в Дерпте решения будут вынесены волею эстонского и русского народов, то мир будет заключен, ибо сильнейшая сторона -- Советская Россия -- не хочет войны. Но если дерптские решения будут продиктованы эстляндскому правительству англо-французской биржей, для которой Эстляндия только ничтожная гирька на весах мирового могущества, тогда под Наровой будет литься кровь.

    Решение еще не вынесено. Эстонское правительство колеблется. Не исчезла также опасность со стороны Карельского перешейка, ибо финляндское правительство не заявило о своей готовности к миру.

    Опасность не исчезла. Стало быть Петрограду надлежит зорко стоять на часах у северо-западных подступов к Советской Республике. Время отдыха еще не пришло. Наоборот, сейчас Советская Республика переживает дни величайшего напряжения в жесточайшей борьбе.

    Во время успехов нужно не меньше выдержки, чем во время неудач. Успех не должен усыплять нас ни на одном из участков нашего необозримого фронта, тем более на таком участке, где в вершине угла стоит Петроград. Опасность не прошла, -- бдительность не должна ослабевать.

    Привет Петрограду, городу Красного Знамени!

    Привет и призыв: Петроград, будь на страже!

    Москва -- Петроград.

    "В пути" N 104,

    22 декабря 1919 г.


ГОРОД-ПОБЕДИТЕЛЬ

    (Письмо в редакцию "Красной Газеты" по поводу пятилетия разгрома Юденича)

    Дорогие товарищи!

    Вы просите несколько строк для "Красной Газеты" ко дням пятой годовщины борьбы против Юденича -- за Петроград. Я охотно откликаюсь на ваше предложение, так как вместе с вами считаю, что нельзя дать угаснуть образу тех грозных дней в сознании младших поколений.

    Деникин успешно тянулся тогда к Туле и Москве. С запада грозила польская шляхта. В Прибалтике укреплялись монархисты, собираясь ударить на Москву. На востоке шла еще нерешенная борьба с Колчаком. С северо-запада напирал на Петроград Юденич. И каждый час можно было опасаться вмешательства Финляндии и Эстонии в борьбу. Это были самые тяжкие, самые зловещие дни. Это был самый грозный октябрь в нашей истории. Над сырым, холодным и голодным Петроградом нависла уже, казалось, неумолимая судьба. Уже, ввиду неизбежной, казалось, сдачи северной столицы, вырабатывались планы увода революционных рабочих в юго-восточном направлении. Уже обсуждались возможные оборонительные линии между Питером и Москвой, в то время как на юге оборонительная линия проходила между Москвой и Орлом.

    Но в самые последние часы, когда уж поистине могло казаться, что выхода нет, что спасения не будет, что гибель неизбежна, пролетарский авангард открыл в себе и в массах какие-то новые подспудные силы. Бешеный напор бедствий породил неистовую энергию отпора. В сыром и холодном, угрюмо-сосредоточенном великом городе голодные рабочие и работницы строили скрюченными пальцами проволочные заграждения, ставили дыбом камни мостовых, превращали улицы и площади в последние укрепления революции, в гигантскую западню для ее врагов. Могучее дуновение героизма проникло из Петрограда в поколебленную неудачами армию, ободрило и сплотило ее.

    Город Октябрьской революции был спасен. Юденич был отброшен от Петрограда в те самые дни, когда Деникин стал откатываться от Тулы.

    Прошло пять лет, в течение которых волны грозных событий не раз разбивались о гранит великого города. И вот незадолго до новой годовщины, пятой -- со времени боев против Юденича, седьмой -- со времени захвата власти, -- по возрождающемуся Ленинграду ударила новая волна -- на этот раз грозной, водной стихии111. Смысл этого нового бедствия ясен, урок его неотразим.

    Пролетарии Ленинграда! Вы были зачинщиками великого революционного переворота семь лет тому назад; вы должны стать зачинщиками величайшей технической революции, которая победит и покорит все враждебные силы природы.

    Память о черных и великих октябрьских днях 1919 года будет всегда вдохновлять и поднимать трудящееся население Ленинграда в самые тяжкие часы: город, который не пал тогда, выйдет победителем из всех исторических испытаний.

    23 октября 1924 г.

    "Красная Газета" N 245,

    26 октября 1924 г.


IV. На переломе

    ПОД ЗНАМЕНЕМ ПРОСТЫХ, НО ВЕЛИКИХ ЗАДАЧ

    Наша партийная конференция112, деловое совещание руководящей партии предстоящего Съезда Советов, собралась в трудные и великие дни небывало напряженной борьбы, неслыханных тягот и лишений, но и близкой, явной, уже осязаемой победы.

    Спокойное по внешности, внутренне сосредоточенное настроение царит на нашем боевом совещании. Спокойной и сосредоточенной уверенностью проникнута руководящая речь тов. Ленина, не столько подытоживающая прошлое, сколько характеризующая, объясняющая настоящее и ближайшее будущее113.

    Три простые, элементарные, но огромные задачи назвал в заключение своего доклада тов. Ленин: голодным рабочим, работницам и детям дать хлеб; для транспорта этого хлеба, для отопления жилья, для промышленности дать уголь; преодолеть чудовищный разлив эпидемий, уничтожить грязь и заразу, истребить ее носителя -- вошь.

    Три простые задачи, элементарные и прозаические, по внешности своей как бы стоящие в противоречии с героическим характером революционной эпохи. Но такого противоречия на деле нет. Наоборот, именно в этих простых задачах выражается социалистический характер нашей революции.

    Драматическая, полная героизма и жертв гражданская война есть только суровое историческое средство завоевать государственную власть, упрочить ее, отбросить и подавить врага.

    Целью социалистической революции является поднять материальный и духовный уровень трудящихся масс, угнетенных, обездоленных, темных, никогда не высвобождавшихся из-под ярма рабства, голода, нищеты, тьмы и тяжких болезней, порождаемых голодом и тьмою.

    Капиталистическая техника производила колоссальные богатства. Но вместе с богатствами она воспроизводила и воспроизводит рабство и тьму трудящихся масс. Чтобы вырваться из этого дьявольского круга, пролетариату необходимо вырвать из рук буржуазии власть и разбить путы буржуазной собственности. В этом и состоит смысл социалистической революции. Лишь после того как она совершена, после разрушения основ капиталистической эксплоатации, -- а это нами достигнуто, -- основные и простые задачи социализма выступают во всем своем практическом величии.

    Каждое экономическое завоевание -- новый пуд хлеба или куб дров -- в руках рабоче-крестьянской власти означает прямое и непосредственное улучшение судьбы тружеников и тружениц. На заложенных нами государственно-советских основах каждое новое хозяйственное или культурное приобретение не поворачивается уже лицом к имущим, тылом -- к угнетенным, а становится непосредственно достоянием рабочих и крестьян.

    Вот почему три задачи, выраженные в словах Ленина: дать хлеб, дать топливо и убить вошь, -- эти три задачи на прозаическом языке называют то, что должно составить сущность социалистического строительства в ближайшую эпоху.

    Мы побеждаем на внешних фронтах. Возможности внутреннего строительства ширятся. Простые задачи -- по объему, по размаху, по значению -- становятся величайшими задачами истории.

    Выполним ли? Хватит ли энергии, сил, уменья, настойчивости?

    -- Выполним! -- отвечает конференция коммунистов. С героизмом гражданской войны мы сочетаем героизм упорного, точного труда в разрешении великих задач -- хлеба, тепла и чистоты.

    Уверенное спокойствие царит на нашем партийном совещании. Но это не спокойствие выжидательной пассивности. Это -- спокойствие военного совета закаленных бойцов -- после боя и перед боем.

    На вопросы, поставленные историей, партия отвечает: мы можем!

    Товарищи, мы можем!

    "Правда" N 271,

    3 декабря 1919 г.

    ИТОГИ ДВУХ ЛЕТ ГРАЖДАНСКОЙ ВОЙНЫ

    (К VII Съезду Советов114)

    VII Съезд Советов собирается в период наших величайших побед. Этот факт имеет не только военное значение, -- он подводит самый точный и убедительный итог всей нашей советской системе и нашей партийной работе.

    Армия есть концентрированный сколок всего общества. Все сильные и слабые стороны последнего находят в армии наиболее резкое и законченное выражение. Классовые отношения, политическое строение государства, преимущества и недочеты техники -- все это в армии находит увеличенное, удесятеренное, уставно-закрепленное выражение, а на поле борьбы проверяется экзаменом побед и поражений. Вот почему война была и остается -- доколе существует классовое общество -- варварски жестоким, но и безапелляционным испытанием общественных и государственных режимов.

    Когда в апреле прошлого года Центральный Исполнительный Комитет обсуждал основные положения строительства Красной Армии (классовый характер ее состава, правильность организации, привлечение специалистов, комиссарский институт...), -- тогда советская оппозиция с уверенностью предрекала нам неудачу. "Никакой вы армии не создадите", -- говорили лидеры меньшевиков и эсеров.

    Но армия создалась. От беспорядочных отрядов, в которых героизм сочетался с анархией, мы перешли к построению правильной армии на основе мобилизации рабочих и крестьян, не эксплоатирующих чужого труда. За два года мы мобилизовали сотни тысяч, которые складываются в миллионы. В этой армии рабочие составляют не более одной пятой части. Коммунисты образуют руководящее ядро, включающее лучшую часть рабочих и крестьян. Советская армия является в этом отношении сосредоточенным отображением советского общества и государства. Институт комиссаров, коммунистические ячейки, дисциплина, трибуналы -- все это развеялось бы прахом в нашей стране, до основ потрясенной революцией, если бы многомиллионное крестьянство, которое на четыре пятых укомплектовывает армию, не видало в рабочем классе своего старшего брата и политического руководителя. Колебаниям в крестьянской среде нет числа, и моментами они принимают острую форму (восстания, создание "зеленых" армий, и прочее и прочее). Но в последнем счете, когда вопрос ставится ребром -- Советская власть или буржуазно-помещичья контр-революция, -- крестьянство в подавляющем большинстве своем выступает за Советскую власть. И это его "голосование" -- с винтовкой в руке -- несравненно значительнее, реальнее, неоспоримее, чем манипуляция парламентских выборов, где пробужденное революцией крестьянство вынуждено "выбирать" между десятками партий, которые вчера возникли, завтра исчезнут, а сегодня как раз достаточно сильны, для того чтобы сбить с толку мужика.

    Два года гражданской войны, в огне которой выковывалась Красная Армия, были временем непреклонной проверки всех партий, всех систем и всех способов создания вооруженной силы.

    Мы имели Учредительное Собрание в Сибири, Раду на Кубани и на Украине, "демократию" Грузии, ряд прибалтийских "демократий". Перед нами прошли и проходят колчаковщина, деникинщина, эксперименты Юденича, военные заговоры "Национального Центра" -- все это рассыпалось и распадалось месяцем раньше или позже. Красная Армия росла и крепла, ибо в строительстве своем она отражала, воплощала и выражала волю коммунистического пролетариата, опирающегося на крестьянские миллионы.

    Победы Красной Армии знаменуют с неоспоримостью, которой не поколеблют никакие софизмы, исторические преимущества пролетарской диктатуры над всеми другими режимами, которые пытались удержаться в водовороте революционной эпохи.

    Красная Армия побеждает, ибо ее пушки и винтовки своим металлическим языком возвещают наступление новой эры в развитии человечества.

    "Правда" N 274,

    6 декабря 1919 г.


НАШЕ ВОЕННОЕ СТРОИТЕЛЬСТВО И НАШИ ФРОНТЫ

    (Доклад на VII Всероссийском Съезде Советов Рабочих, Крестьянских, Красноармейских и Трудовых Казачьих Депутатов 7 декабря 1919 г.)

    Основы строительства Красной Армии

    Товарищи, Красная Армия получила свое правовое, законодательное основание сперва в декретах ЦИК от 22 апреля прошлого года115, затем особую санкцию ввиде постановления V Всероссийского Съезда Советов, 10 июля прошлого года116. В указанных декретах и постановлениях были определены те основные линии, на которых Советская власть, Военный Комиссариат в частности, обязывались строить вооруженную силу Советской Республики. Эти постановления предписывали полное преодоление кустарничества и самодельщины в том деле, которое меньше всего мирится с кустарщиной и самодельщиной. Отсюда вытекала необходимость строить армию на началах научных, правильных, регулярных. Это было сказано вами совершенно ясно и отчетливо. Отсюда вытекала, как один из выводов, необходимость привлечь к этому строительству бывших офицеров старой царской армии, как людей, знающих военное дело больше, чем его в этот период знали представители рабочего класса, да знают еще и сейчас117. Вместе с тем были заложены тогда же одновременно с Красной Армией те основы, которые характеризуют все наше строительство. Это армия не "общенародная", не "общенациональная", не "демократическая" в кавычках, не армия Учредительного Собрания, это -- армия трудящихся классов, которые борются за пересоздание всего общественного строя. Стало быть, в армию мы ввели классовый критерий. Из армии мы, при протестах, которые многим памятны, исключили эксплоататорские, паразитические, буржуазные, кулацкие элементы.

    Армия должна отражать тот режим, который мы строим во всех областях общественной и политической жизни. Этот режим характеризуется политическим господством рабочего класса, опирающегося на широкие массы крестьянской бедноты и трудового крестьянства. Руководящая роль рабочего класса в армии была закреплена ввиде института комиссаров, которых подбирали из наиболее испытанных, надежных и самоотверженных представителей рабочего класса118.

    В области материальной организации армии преодоление партизанства означало для нас возобновление постановки на правильной основе военного хозяйства, прежде всего -- возобновление военной промышленности в необходимых размерах; взятие на учет всего имущества, необходимого для целей войны; установление правильного его распределения, контроля над его расходованием. -- Вот те положения, которые были установлены V Съездом Советов. Они служили руководящим указанием во всем нашем военном строительстве. Мы, после V Съезда Советов, со все большим успехом переходили к регулярному построению наших вооруженных сил.

    Прежде всего мы положили основанием армии правильную мобилизацию трудовых классов народа. К этому мы перешли не сразу. Для того чтобы мобилизовать, чтобы не предоставить вопроса о военной обороне страны на произвол добровольческой стихии, нужно было иметь аппарат, пригодный для мобилизации, аппарат в виде местных военных учреждений. В первую эпоху при Народном Комиссариате по военным делам действовал Высший Военный Совет119, и его значение в истории нашего военного дела состояло в том, что он с необходимой энергией и последовательностью проводил организацию военных округов, губернских, уездных и тогда еще волостных военных комиссариатов. Только после создания этого аппарата мы могли приступить ко взятию населения на учет и к его фактическому привлечению в ряды наших воинских частей. Работа, которая в этой области совершалась, происходила все время под колоссальным давлением войны. В отличие от всех других стран, которые имели перед своей войной долгую эпоху так называемого вооруженного мира, в течение которой они строили и вооружали свою армию, мы нашу первую в мире рабоче-крестьянскую армию вынуждены были создавать под непосредственным давлением военных потребностей, под приставленным к горлу бандитами мирового империализма ножом. Мы создавали аппарат, при помощи аппарата одновременно строили армию и на работе этой армии проверяли и исправляли аппарат.

    Сейчас у нас страна в военно-административном отношении разбита на 8 военных округов. В этих округах числится 46 губернских и 344 уездных комиссариатов. Это число сейчас довольно быстро растет. С Южного фронта требуют для украинских губерний опытных военных комиссаров; нужны кандидаты на Харьков, Полтаву и на Киев, в первую очередь.

    Первые мобилизации

    Первая мобилизация была серьезнейшим испытанием для нашего военного аппарата и, в известном смысле, для всей нашей советской системы. Мы нелегко решились произвести первую мобилизацию в Москве, которая охватывала летом прошлого года всего 10.000 рабочих. Для нового, советского строя создать аппарат, который мог бы и умел учесть, подсчитать, найти военнообязанных, и который был бы настолько авторитетен для призываемых, для мобилизуемых, чтобы они являлись на место и включались в части, -- это, товарищи, непростое дело. Первая мобилизация в Москве городских рабочих, наиболее воспитанных в политическом смысле, разумеется, была легче всего. Она прошла удачно, что позволило нам этот опыт постепенно расширять на всю страну. В течение последнего отчетного года, от нашего последнего, VI Съезда Советов до нынешнего Съезда, мы мобилизовали очень много. Разумеется, я лишен права здесь называть цифры, но ни для кого из нас не тайна, что мы мобилизовали десятки тысяч в месяц, иногда эти десятки тысяч складывались в сотни тысяч, а эти сотни тысяч уже образуют миллионы за два года нашей гражданской борьбы. Товарищи, эти цифры имеют двойное лицо. Стало быть, миллионы рабочих и крестьян вырывались из трудовой жизни и ставились в тяжкие ненормальные условия воюющей армии. Но вместе с тем тот факт, что молодая власть революционного класса оказалась способной миллионы граждан страны поставить под ружье, показывает, что эта власть сильна и крепка опорой трудящихся масс. Армия наша состоит из крестьян и рабочих. Рабочие составляют вряд ли 15 -- 18%. Но в нашей рабоче-крестьянской армии рабочие сохраняют руководящее положение, как они сохраняют его во всей советской стране, во всех областях жизни и работы. Это дает им преимущество большей сознательности, большей сплоченности, более высокого революционного закала.

    Армии наших врагов

    Вы знаете, товарищи, что и наши противники, Деникин и Колчак, эти главные наши враги, начали с партизанских отрядов. Они, конечно, подходили с другого конца. В то время как мы посылали красногвардейские части из питерских и московских рабочих по всей стране расширять область пролетарской революции, Деникин и Колчак создавали ударные офицерские, юнкерские и студенческие батальоны. По нашим стопам они перешли затем на путь мобилизации крестьянских и отчасти рабочих масс. Им сперва казалось, что мобилизовать невозможно, -- после распада старой царской армии и развала старых психологических связей, развала того элемента дисциплины, вне которого они не знали ничего. Когда они увидели, что мы -- партия, выросшая по их представлению из каких-то глубин анархии, беспорядка, -- оказались способными мобилизовать сотни тысяч и миллионы, то они решили также испробовать это за свой, разумеется, счет. Они сделали на востоке широкий опыт, и на первых порах он как будто бы дал надлежащие для них результаты. Это было впервые испробовано на армии Колчака, который при помощи своих мобилизованных армий одержал большие победы. Но дальнейшая проверка огнем и мечом дала совершенно различные результаты на нашей армии и на армии Колчака. Пока у них, у Дутова, Колчака, Деникина были партизанские отряды из наиболее квалифицированных офицерских и юнкерских элементов, до тех пор они развивали большую ударную силу по отношению к их числу, ибо, повторяю, это элемент большого опыта, высокой военной квалификации. Но когда тяжелая масса наших, построенных на мобилизации, полков, бригад, дивизий, армий вынудила их самих перейти к мобилизации крестьян, чтобы массу противопоставить массе, тут заработали законы классовой борьбы. И мобилизация превратилась у них во внутреннюю дезорганизацию, вызвала работу сил внутреннего разрушения. Чтобы это проявить, вскрыть на деле, понадобились только удары с нашей стороны.

    И как ни отрадно нам сознавать непосредственную боевую силу Красных Армий, для нас еще важнее понять и определить социальную классовую почву наших побед. У нас правильная армия и там правильная армия, у нас мобилизованные массы и там мобилизованные массы, у нас, главным образом, крестьяне и там, главным образом, крестьяне. У нас руководят рабочие, а среди них -- наиболее сознательные, революционеры, коммунисты, там руководят офицеры, студенты, наиболее сознательные представители буржуазных интересов. У нас развитие борьбы дает сплочение, дает закал, у них развитие борьбы дает разложение и распад. Вот где основа всего.

    Коммунистическая партия и Красная Армия

    Я упомянул о том, что армия, -- и это есть основная мысль доклада, который я вам представляю, -- является сколком, отпечатком, отражением всего нашего общественного строя. Он основан на политическом господстве рабочего класса, опирающегося на крестьянство. В рабочем классе руководящую роль играет коммунистическая партия -- руководящая советская партия. И вот почему, делая доклад, как военный Комиссар, а не как представитель партии, я никак не могу обойти той роли, которую играют коммунисты в рядах нашей армии. Ответственные посты комиссаров заняты в подавляющем большинстве случаев работниками коммунистической партии. В каждом полку, в каждом батальоне, в каждой роте вы найдете коммунистическую ячейку. Наши положения, наши уставы гласят на этот счет, что коммунисты в армии не имеют никаких прав, только обязанности. Разумеется, было бы чрезвычайным оптимизмом утверждать, что все без исключения коммунисты в армии исполняют свой долг безукоризненно. Дело идет не о небольшой отобранной группе, а об очень и очень большом числе работников коммунистической партии. Я не стану его называть, но скажу, что оно выражается шестизначным числом, стало быть, никак не меньше 100.000 человек. На самом деле оно много больше, и я, в подтверждение позволяя себе сослаться на наших военных специалистов, на командный состав, в значительной части непартийный, считаю себя вправе здесь снова сказать, что без этой коммунистической закваски, без самоотвержения, без примерной доблести лучших представителей рабочего класса, армия распалась бы прахом. И не раз командующие фронтами и армиями и главнокомандующий, когда на том или другом участке фронта дело складывалось неблагоприятно, обращались к Революционному Военному Совету прямо или через посредство соответственных инстанций с просьбой, с требованием о присылке надлежащего количества коммунистов. Разумеется, товарищи, мы все очень высоко ценим тот факт, что и другие партии, которые причисляют себя к оппозиционным и таковыми являются за последнее время, мобилизовали известное количество своих работников для дела армии. Они там все принимаются, как братья. Но я должен здесь же, отнюдь не собираясь отводить много места полемике, отметить один, по-моему, поучительный и содержательный факт. В Харькове на смотру мне был представлен командный состав одного полка, где приблизительно четвертая часть состояла из меньшевиков. Я интересовался их дальнейшей судьбой. Их аттестовали, как превосходных и самоотверженных борцов, которые оказались на высоте тех тяжких положений, в каких была потом украинская армия. Но, прибавлю, когда в этом полку происходили какие-нибудь заминки, недовольства, ворчания, а на Украине такие явления приводили легко к тяжелым осложнениям, эти командиры-меньшевики приходили к комиссару полка и требовали поскорее послать туда агитатора-коммуниста с коммунистической литературой. Они были хорошие солдаты и хотели победы, и они знали, что не помогут своему полку распространением в нем декларации Мартова120.

    Товарищи, в той тяжелой борьбе, о которой когда-нибудь поэты напишут большие хорошие книги, в этой борьбе мы несли тягчайшие жертвы -- солдаты, командиры и комиссары... Но коммунисты расходовались без числа! Для коммуниста не может быть и не существует плена: коммунист, который попадает в плен, гибнет безвозвратно. Был, правда, случай, когда один из виднейших работников Московского округа, Барышников, прекрасный боевой товарищ, не успел застрелиться в момент, когда попал в когти мамонтовской коннице. Барышников был повешен. Те, которых вы из своей среды выделяете с великим ущербом для местной работы и посылаете туда не как рядовых, мобилизованных солдат, а как духовных руководителей, как людей, которые идут сражаться и учить других сражаться, бороться и умирать, -- те все знают, что для них не существует возможности попасть в плен. Сколько первоклассных борцов, комиссаров, командиров пускали себе последнюю пулю в голову, когда не оставалось ничего, кроме позорного плена! За два года, товарищи, объезжая фронты, я наблюдал, как складывается новая психология или, вернее, как старая человеческая психология получает новый стальной закал. Мы когда-то с интересом относились к японской касте самураев, которые во имя национального коллектива не останавливаются никогда перед смертью. Я должен сказать, что в лице наших комиссаров, передовых бойцов-коммунистов мы получили новый коммунистический орден самураев, который -- без кастовых привилегий -- умеет умирать и учит других умирать за дело рабочего класса.

    Политическая работа в Красной Армии

    Спайка между комиссарами, передовыми рабочими, членами коммунистической ячейки и остальной массой воинской части достигается прежде всего при помощи политической работы, которой равной по размерам не знала еще ни одна армия. Эта политическая работа развернулась очень широко за последние годы, благодаря широкому притоку работников, печати и средств. Достаточно сказать, что еще в январе этого года у нас в армии не было ни одной школы грамоты, а теперь 3.800. У нас до 1 января было 32 клуба, а теперь 1.315. У нас до 1 января не было ни одной подвижной библиотеки, а теперь 2.392. У нас расходуются -- правда, по нынешней плачевной валюте, -- сотни миллионов рублей в год на культурно-просветительную работу в армии. Эта работа вернет в деревни, на заводы и фабрики людей, которые будут двумя и тремя головами выше тех, которые вышли из деревень, фабрик и заводов в армию.

    Командный состав

    Вопрос о командном составе представлял для нас огромные затруднения. Этот вопрос во все критические эпохи, во все переломные революционные периоды истории представлял огромные трудности для государственной власти, тем более у нас, где дело шло о государственности совершенно новой по классовому содержанию и по типу. Помню, как 22 апреля прошлого года, когда мне приходилось делать ЦИК доклады, определившие путь формирования Красной Армии, в том числе отстаивать необходимость привлечения военных специалистов в армию и необходимость учреждения института комиссаров, -- я просил бы представителей оппозиции вспомнить об этом факте не для полемики, а для того, чтобы облегчить возможность чему-нибудь учиться друг у друга, если мы действительно хотим работать на почве советского режима, -- нам говорили, мы армии не создадим, что это смехотворный проект, что мы к контр-революционным командирам приставляем комиссаров в виде двух архангелов. С того времени прошло более чем полтора года. Вы знаете, какие тяжкие это были времена в военном отношении вообще и, в частности, в деле внутреннего строительства армии. У нас оказалось немало предателей и изменников, немало случаев перехода бывших офицеров в лагерь врага.

    Возьмем историю самой блестящей в мире армии -- армии Великой Французской Революции. Она складывалась путем амальгамы, как тогда говорили, из старых королевских линейных батальонов и из новых добровольческих батальонов. Из 15.000 человек королевского офицерства около половины бежало в лагерь контр-революции и иноземного врага, другая половина вместе с новыми командирами осталась на службе революционной Франции. Возьмите гражданскую войну в Соединенных Штатах в 60-х годах прошлого столетия, -- там в новой форме то же разделение командного состава. Верхи офицерства разламываются; большая часть перебегает на юг к рабовладельцам и обеспечивает первые месяцы и годы перевес южанам, пока революционная армия севера не создает себе необходимого кадра командного состава и, при его помощи, армии.

    Приливы и отливы были в этом процессе и у нас, происходил сложный естественный и искусственный отбор, в котором играло роль много факторов, а прежде всего самый ход военных операций, наши неудачи и удачи, наше международное положение. Величайшее влияние имело сотрудничество наших комиссаров с командирами. Я позволю себе здесь подчеркнуть еще раз, что на многих бывших генералов, полковников и т. д. производил колоссальное впечатление тот факт, что московские и питерские рабочие, с корявыми руками, в вопросах политики и мирового развития понимают в десять раз больше, чем они, ученые военные специалисты!

    Бывшие офицеры постепенно приучались с уважением относиться к своим сотрудникам-комиссарам. Они наблюдали изо-дня в день, как комиссары, представители правящей партии, делегированные центром для ответственной работы, отдают себя делу целиком, не требуют для себя никаких привилегий, являются первыми туда, откуда грозит наибольшая опасность. Это нравственное влияние комиссаров не могло не привлекать лучшую часть командного состава к тому классу, который имеет тысячи и десятки тысяч таких работников для своих нужд.

    Таким образом, наша армия не только механически вливала в свой состав десятки тысяч бывших кадровых офицеров, -- а дело идет именно о десятках тысяч, -- нет, она многие тысячи из них органически впитывала, психологически втягивала, нравственно перерабатывала и подчиняла новому духу, который господствует в нашей армии не за страх, а за совесть.

    Командные курсы

    На-ряду с этим, товарищи, мы, на основании вашего постановления, создали очень значительное количество курсов командного состава для наиболее боевых рабочих и сознательных крестьян как из старой армии, так и из нашей Красной Армии. Не буду называть цифр, по причинам весьма понятным, скажу только, что этих курсов имеется несколько десятков. Число курсов за последний отчетный год возросло вдвое, число курсантов возросло втрое, так что армия все более пополняется в области низших командных должностей непосредственными выходцами из фабрик, заводов, деревень. Они проходят краткосрочные командные курсы; затем, после получения необходимого боевого стажа в наилучших боевых частях, наиболее способные проводятся нами через средние военные школы и становятся колонновожатыми: командирами полков, бригад и, наконец, наиболее подготовленные проводятся через нашу Красную Академию генерального штаба и через наши Артиллерийскую и Инженерную Академии.

    Командиры-пролетарии

    Наконец, товарищи, у нас есть известное количество ответственных командиров, которые не прошли ни старых школ, ни новых наших курсов и академии, вообще. Это нередко те коммунисты, которых мы отправляли на фронт, чтобы они присматривались к военному делу и вносили политическое сознание в среду красноармейцев. Они, благодаря личным качествам, в короткое время приобрели необходимый стаж для занятия крайне ответственных командных постов. Здесь выступал представитель Туркестанского фронта, тов. Фрунзе. Весь старый боевой стаж его состоял в том, если не ошибаюсь, что он стрелял по приставу, который расстреливал рабочих. Я не сумею вам доложить, попал ли он в пристава или нет. Он был отправлен на фронт, после того как работал окружным военным комиссаром. В настоящее время он командует армиями фронта, и, по отзыву главного командования, командует с успехом. 8-й армией, одной из лучших, командует тов. Сокольников, которого мы знали в свое время как члена ЦК партии, как прекрасного журналиста и оратора, но вполне штатского. Теперь он командует армией и, опять-таки по отзыву главнокомандующего, хорошо командует. У нас есть в качестве одного из блестящих молодых командиров бывший не то прапорщик, не то подпоручик тов. Тухачевский, который провел ряд блестящих операций в решающих действиях против Колчака. В дивизии мы найдем еще большее разнообразие. Мы найдем там немало бывших унтер-офицеров, являющихся ныне дивизионными генералами по старой терминологии. Небольшими армиями у нас командовал бывший младший нестроевой унтер-офицер, который раньше имел достаточно мирную профессию -- он бывший парикмахер. В этой области, товарищи, у нас нет никакого шаблона, нет какого-либо "принципа", мы ищем хороших, верных командиров всюду, где можем, и если кое-где командует на соседних участках дивизиями бывший генерал и рядом -- рабочий-металлист из бывших унтер-офицеров, и если они конкурируют друг с другом в проявлении искусства и доброй энергии, то тут нет вреда для рабоче-крестьянской революции. Измены, правда, продолжались до последнего времени. Совсем недавно наблюдалась крупнейшая измена в Петрограде, где во главе заговора стоял полковник генерального штаба Люндквист121. Но, товарищи, на-ряду с изменами и изменниками, на-ряду с агентами чужеземного империализма, Люндквистами, кадровые офицеры в составе Красной Армии имеют своих героев и мучеников в лице генерала Станкевича, генерала Николаева и других, имена которых нами еще не записаны ни в памяти, ни на бумаге. Мужественный генерал Николаев, повешенный Балаховичем, торжественно похоронен в Петрограде. Генерала Станкевича мы хоронили не так давно здесь, под стенами Кремля, на Красной площади. Это -- старик 62 лет. Он был помощником командующего 13-й армией и во время отступления попал в плен. От него требовали перехода на сторону врага, он отказался. Ему выжгли на груди каленым железом нашу красную звезду -- ее видали многие товарищи здесь, в Москве. Он, старый генерал, сам надел на себя веревку, оттолкнув палача, и умер достойно за дело рабоче-крестьянской революции.

    Разумеется, случаи измены и предательства необходимо порождают подозрительность и бдительный контроль, который иногда больно ударяет по тем нашим товарищам и собратьям по военному делу, которые вышли из среды старой царской армии, в качестве бывших офицеров. Это тяжелое положение многим из нас приходилось наблюдать не раз. Но я думаю, что сейчас настал период, когда из него выход намечается все более и более. Красная Армия и советский режим доказали силу, и тот слой командиров, который колеблется, шатается, глядит, где сила, чтобы притулиться к ней, этот слой становится все меньше и меньше. Процесс, который происходит в командных верхах Красной Армии, процесс выработки не партийной, но советской идеологии, должен найти ныне открытое выражение. Должны создаться такие твердые взгляды, такая советская атмосфера в среде бывших кадровых офицеров, которая уничтожала бы всех этих тушинских воров и перелетов, -- чтобы каждый кадровый офицер знал, что это есть не временная служба по вольному найму, а высокий подвиг, подвиг духа, подвиг крови, -- что тем, кто носится с задней мыслью, ходит с камнем за пазухой, тем, кто поглядывает с надеждой туда, на Южный фронт, -- чтобы таким лицам ни морально, ни физически не оставалось места в среде бывшего кадрового офицерства, с честью служащего ныне рабоче-крестьянской Республике и отстаивающего ее независимость, ее будущность на всех фронтах.

    Новые перспективы

    Во всяком случае, товарищи, в этой области, как и во многих других, мы через самые большие затруднения прошли. Тем самым открываются новые перспективы и возможности. Переработка психологии старого кадрового офицерства, создание широких командных кадров из среды рабочих и крестьян, появление целого ряда боевых командиров-самоучек из среды партийных работников, появление выдающихся командиров, как Буденный, бывший унтер-офицер старой армии, который с успехом командует очень большим кавалерийским соединением, -- это образование сплоченного красного командного состава обеспечивает нам возможность постепенного перехода к единоначалию. Ибо, конечно, комбинация из командира и одного или двух комиссаров, комбинация, над которой в свое время подшучивали представители оппозиции, не является идеальной и вечной комбинацией в военном деле. Наоборот, военное дело требует в лице командира единства военного, политического и морального авторитета. Чем больше мы получаем надежного, прочного, сознательного, самоотверженного командного состава, тем больше создается почва для введения полного единоначалия, при сохранении, разумеется, всего значения за аппаратом политической работы. Это есть одна из тех задач, к разрешению которых мы в области военно-организационной должны в близком будущем приступить.

    Снабжение Красной Армии

    Вопросы снабжения представляли для нас громадные затруднения. Наш советский аппарат в этой области подвергался тягчайшему испытанию и выдержал его. Был период, когда наши заводы не производили ни одного патрона, ни одной винтовки, ни одного пулемета, ни одного орудия, -- период, когда старый аппарат распался, а к созданию нового мы еще всерьез не приступили. Когда мы восстановили военную промышленность, производство в первый месяц дало крайне скромные результаты. Я скажу, не имея возможности назвать абсолютные цифры, что последний производственный месяц дал результаты в 10 -- 15 раз больше, чем тот первый месяц, когда мы приступили к работе. И здесь можно сказать то же самое, что и по отношению к мобилизации; этот факт имеет два лица, он означает, что мы нашу истощенную страну вынуждаем работать для дела войны. Но мы вынуждены воевать. Раз мы вынуждены воевать, мы должны быть вооружены, и мы хотим быть хорошо вооружены. Мы достигли необходимых результатов. Наш аппарат оказался способным восстановить военную промышленность. Мы в этом отношении стоим сейчас вполне твердо на двух ногах. Опасность того, что мы погибнем из-за отсутствия патронов, винтовок, пулеметов и орудий, опасность, которая нам грозила 8 -- 10 месяцев назад, уже не существует, она исчезла, ее нет. Этот самый факт, скажу я, отходя на шаг в сторону, свидетельствует, что аппарат, который способен в несколько месяцев наладить военную промышленность, будет способен наладить промышленность вообще, когда мы для промышленности откроем источники донецкого угля, нефти на Кавказе, как мы уже открыли источники туркестанского хлопка. Стало быть, здесь испытание военного аппарата есть испытание нашего режима вообще.

    Военное снабжение сосредоточено ныне во всех этажах -- в производственном, распределительном, учетном. Во главе всех военных снабжений поставлен несколько месяцев назад тов. Рыков с широкими полномочиями. Это обстоятельство -- сосредоточение первостепенной важности дела в одних руках, при деятельном содействии профсоюзов и других рабочих организаций, дало, как я уже сказал, крупные производственные результаты. В области учета наличного имущества мы также достигли больших успехов: мы точно знаем, что у нас есть, чего у нас нехватает, мы знаем, сколько сапог и шинелей будет у нас в следующем месяце. Признаюсь, это было не так просто для нас в начале нашей работы -- подсчитать имущество, взять его на учет, научиться маневрировать им, сообразно с потребностями и операциями наших войск. Теперь наши войска в основе обуты, одеты, накормлены, по крайней мере на наиболее для нас достижимых фронтах. Между нашими органами снабжения и ВСНХ, с одной стороны, Наркомпрода и Наркомпути, -- с другой, установлены правильные отношения содружества, которое позволяет чем дальше, тем больше работать без перебоев.

    Военное снабжение поставлено, однако, в трудные условия, потому что вся наша страна нуждается в снабжении: у рабочих и у крестьян нет сапог, белья и шинелей. Поэтому то там, то здесь открывается воронка, через которую военное снабжение протекает в руки гражданского населения, чаще всего через самих солдат. Конечно, это можно объяснить, но этого нельзя допустить, потому что в первую голову нужно одеть Красную Армию. Я уже не говорю о том, что обмундирование, которое вытекает из рядов армии, становится слишком часто предметом купли-продажи, преступной спекуляции на разных рынках и задворках. Здесь мы еще не достигли необходимых результатов. Мы теперь приступили к борьбе против злоупотреблений с воинским обмундированием. Я останавливаю ваше внимание на этом прозаическом вопросе, ибо он имеет для нас колоссальное значение: мы не сможем, идя далее таким же темпом, одеть и обуть нашу армию. В борьбе против хищного расходования и преступной растраты мы идем двумя путями: во-первых -- более точный учет не только наверху, но и внизу, в самих воинских частях, более правильная постановка ротного и полкового хозяйства, точные арматурные списки, введение в жизнь служебной книжки солдата, в которой точно записано, что он получил. Другой путь -- не ведомственный. Необходимо мобилизовать общественное мнение передовых рабочих и сознательных крестьян, начиная от волостных исполкомов и фабрично-заводских комитетов, против злоупотреблений воинским обмундированием, чтобы всем было ясно, что сейчас для нас шинель и сапоги -- незаменимая составная часть наших средств против наших врагов. Только при этом условии наш центральный отдел военных заготовок, который сейчас работает несравненно лучше, чем несколько месяцев назад, окажется способным одевать и обувать Красную Армию без перерыва.

    Если подвести итоги сказанному о строительстве Красной Армии, я сказал бы, что у нас нет оснований менять наши методы, линию нашей работы в деле построения Красной Армии. Нам нужно эти методы развивать, углублять, улучшать.

    Воспитание командного состава

    В области воспитания нашего командного состава перед нами стоит задача увеличить число курсантов и приблизить самое преподавание к новым условиям и формам нашей войны. Тут в нашем преподавании слишком еще много рутины, старины, внешней теоретичности. Между тем состав курсантов, рабочих и крестьян, требует более практической, приближенной к местности системы преподавания. В этом смысле жалобы фронтов нашли отклик в центре. Изменения производятся и будут производиться до конца.

    Заботы о семьях красноармейцев

    Нужно, товарищи, лучше поставить дело заботы о семьях красноармейцев на местах. Это вопрос, который имеет огромное значение и отражается на моральном состоянии солдат. Я получил в президиуме напоминание об этом от одного из делегатов. Это -- вопрос огромной важности. И в этом отношении местные советские учреждения делают не все, что могут сделать.

    Нужно больше забот, больше внимания к больным и раненым красноармейцам. В этом отношении наблюдаются факты, совершенно недопустимые и постыдные для рабоче-крестьянской страны. У нас слишком часто, в силу отчасти общей нашей бедности, отчасти притупленности сознания ко всякому горю, сплошь и рядом боец, который ранен и вышел из строя, совершенно исчезает с поля брани, а медицинский персонал и сестры относятся к нему далеко не всегда внимательно. Я скажу прямо, что буржуазия умела окружить своих раненых -- главным образом, конечно, офицеров -- гораздо большим вниманием, чем мы окружаем наших раненых и больных красноармейцев. Я прошу вас, вернувшись на места, поставить этот больной вопрос в порядок дня обсуждения местных советских учреждений. Необходимо на помощь официальным военно-санитарным учреждениям мобилизовать общественную советскую инициативу, рабочих и работниц, крестьян и крестьянок. Опыт Петрограда и Москвы показывает, что в этом отношении можно достигнуть больших результатов.

    Военный транспорт

    В вопросе о транспорте я упомянул, что мы установили правильные организационные отношения с ведомством путей сообщения. Народный Комиссар путей сообщения и его заместитель постановлением Совнаркома введены в Реввоенсовет Республики. Но сотрудничества на верхушке недостаточно. Наши железные дороги большую часть своих сил и средств, по условиям гражданской войны, отдают военному транспорту. Это теснейшее сотрудничество, вмененное нам в обязанность постановлением Совнаркома, должно проводиться на местах, особенно во всей нашей обширной фронтовой и прифронтовой полосе. Здесь есть много представителей армий и фронтов, и на этот вопрос первостепеннейшей важности я позволю себе обратить их внимание.

    Сейчас все зависит от транспорта. Скажу прямо, у нас на Восточном фронте есть не одна дивизия, которую мы могли бы перебросить сейчас на юг, после разгрома Колчака, и добить Деникина в короткий срок. В чем затруднение? Затруднение в транспорте. Разумеется, мы его преодолеем. У ведомства продовольствия в элеваторах на складах большое количество продовольствия. Но в чем затруднение? В транспорте. А главное затруднение транспорта -- в топливе. Отсюда для армии вытекают две задачи: во-первых, со строжайшим вниманием, контролем и бдительностью относиться к тому, какое употребление находят подвижные средства на фронтах. Сейчас удержание лишнего вагона, я не говорю уже о паровозе, удержание без нужды лишний час лишнего вагона есть тягчайшее преступление против интересов рабочего класса и крестьян, и вы, товарищи, делегаты фронтов и армии, на местах должны провести эту мысль в сознание всех работников военного ведомства и установить такой порядок, что если кто не проявит в этом смысле должного чувства ответственности, тот будет привлечен к тягчайшей судебной ответственности за нарушение основных продовольственных и других потребностей трудящихся масс.

    В то же время никто, как военное ведомство, с его обширными силами и средствами, может и способно сейчас притти на помощь железным дорогам в области топлива, в особенности в прифронтовой полосе, где у нас огромное количество превосходных советских работников. Если в Москве нехватает топлива, то не потому, что здесь "бюрократизм", как говорит оппозиция, а потому, что 3/4 лучших работников Москва дала на все фронты. Но на этих фронтах лучшие работники, опираясь на силы и средства военного ведомства, могут обеспечить в первую голову железные дороги фронтовой и прифронтовой полосы необходимым количеством дровяного топлива. Это делается уже сейчас, и это должно делаться с все более и более усиленной энергией.

    О предстоящей демобилизации

    Таковы, товарищи, практические заключения. В области перспектив у нас возникает вопрос о дальнейшей судьбе нашей Красной Армии. Когда она доведет свою борьбу до конца и мы заключим мир, тогда встанет перед нами вопрос о демобилизации. Этот вопрос сейчас может показаться слишком гадательным, чтобы на нем останавливать внимание высшего законодательного органа советской страны. Я ограничусь лишь необходимыми словами. Вопрос о демобилизации -- вопрос очень сложный и ответственный, требующий большой подготовки. Мы к этому приступили, и своевременность приступа признают все, ввиду несомненного поворота в международной нашей судьбе, что мы констатируем на этом Съезде122.

    Милиционная система

    Но если говорят о заключении мира в ближайшие месяцы, то этот мир нельзя будет еще называть вечным миром. Пока остаются классовые государства, пока остаются могучие очаги империализма на Дальнем Востоке, и в Америке, и в Европе, до тех пор не исключена возможность того, что мир, который мы надеемся заключить в ближайший период, окажется только более длительной для нас передышкой до нового покушения на нас империалистических хищников Запада или Востока. Эта возможность не исключена, стало быть, дело может итти не о разоружении, а об изменении организации вооруженных сил государства. Нам нужно вернуть рабочих на заводы, крестьян в деревни, восстановить промышленность, поднять сельское хозяйство. Стало быть, нужно воина сблизить с работником, полки приблизить к фабрикам, к селам и волостям. Стало быть, нужно переходить к проведению в жизнь милиционной системы вооруженных сил Советской Республики. Сейчас даже среди наиболее консервативной части наших военных специалистов все более и более стихают возражения против милиционной системы. В самом деле, мировая война научила в этом отношении кое-чему наиболее заскорузлых педантов. В мировую войну все первоклассные милитаристические государства выступили с армией, которая оказалась ничтожной по сравнению с той вооруженной силой, какую выбросили на поле мировой войны в момент ее наивысшего развития. Вот несколько цифр: Россия имела накануне войны 1.320.000 солдат, довела число солдат во время войны до 6.860.000. Франция имела 630.000 -- довела до 4.500.000. Германия имела 770.000 -- довела до 5.490.000. Австро-Венгрия имела 390.000 -- довела до 3.500.000. С. Штаты имели 252.000 и выставили до 1.790.000.

    Другими словами, число солдат, которое сражалось во время империалистической войны, превосходило в 5 -- 7 -- 9 раз число тех солдат, которые входили в постоянную армию мирного времени. Это значит, что армии имели кадры постоянных войск, а затем во время войны импровизировали фактически милицию, широкую национальную армию, которая, однако, опиралась на слишком узкий фундамент этой постоянной регулярной армии. Одна национальная армия оказалась лучше, другая хуже, но, во всяком случае, сражались не те армии, которые имелись в виду военными теоретиками и генеральными штабами всех стран. Разрешение вопроса путем одного молниеносного удара не вышло. Понадобилось обратиться к основным источникам, почвенным и подпочвенным, доходить до глубочайших глубин и, стало быть, импровизировать.

    Социалистические партии Второго Интернационала стояли за создание милиции в мирное время. Жорес отстаивал эту идею со свойственным его гению блеском, в виде парламентских законопроектов, в своей книге "Новая армия". Он, правда, представил себе в своем демократическом утопизме, что переход к новой армии произойдет постепенно, незаметно, путем частичных реформ, как и переход к социализму должен был, по его представлению, совершиться путем постепенной демократизации. В этом отношении он глубоко ошибался. История указала человечеству другой путь -- путь жесточайших кровавых столкновений, мировой империалистической бойни и, затем, гражданской войны. Но идея милиции, т.-е. превращения армии в вооруженный народ, приближения армии к земле и фабрике, создания полковых, бригадных и дивизионных территориальных округов, где имеется командный кадр и занимается обучением военному делу рабочих и крестьян, при чем каждый рабочий и крестьянин соответственной возрастной категории принадлежит к определенному округу, стало быть, включен заранее в определенный полк, и его могут сразу поднять и поставить под ружье, -- эта идея стоит перед нами, как единственная возможная перспектива нашей постоянной вооруженной силы мирного времени. На этот путь нами переводится управление Всевобуча, которому предстоит огромная работа.

    Положение на фронтах

    Вот, товарищи, по части строительства Красной Армии все, что я могу вам доложить. Теперь позвольте перейти к вопросу о действиях Красной Армии на наших фронтах. Вам, товарищи, здесь розданы схемы наших фронтов, изготовленные нашим полевым штабом под руководством его начальника П. П. Лебедева. На этих схемах вы найдете линию наших фронтов, как они сложились к 27 ноября123. Вы, может быть, потом на досуге рассмотрите карты, чтобы не затруднять на собрании друг друга. Те основные мысли, которые я вам выскажу, будут вам вполне доступны и без карты перед глазами.

    За все это время, товарищи, как ни менялось наше военное положение, оно оставалось в одном отношении неизменным: мы были окружены со всех сторон. У нас есть фронты Северный, Западный, Южный и Восточный, который разбился на две части -- на Восточный собственно и на Туркестанский. И только наши успехи на Восточном фронте открыли нам некоторый просвет туда, в глубины азиатского материка. Пока еще, однако, этот процесс не успел нам дать все ожидаемые нами от него результаты. Он их даст.

    Но сегодня мы еще остаемся окруженными со всех сторон.

    Мы занимаем центральное положение по отношению ко всем нашим фронтам. Это дает нам огромное военное преимущество и позволяет нам перебрасывать с фронта менее важного или более устойчивого резервы на фронт более важный или менее устойчивый. Это преимущество, однако, ложится большой тяжестью на наши транспортные средства, что, в свою очередь, отражается на всем хозяйственном состоянии страны. Покончить с этим положением может только наша решительная победа на юге.

    Северный фронт

    Начнем, товарищи, обзор наших фронтов с фронта наиболее неподвижного, наименее драматического -- Северного фронта. Он сложился после захвата Архангельска англичанами путем десанта и, главным образом, путем воздушного налета. И если вспомнить тот период, как впервые наши полки -- слабое подобие полков! -- разбежались без боя из Архангельска, когда над ними появилась воздушная эскадрилья английских бандитов, и сопоставить с этим ту армию, какую мы имеем сейчас, ту, которая сражалась под Петроградом и отстояла Петроград, то можно сказать, что мы сделали за это время немалый шаг вперед.

    Северный фронт был после падения Архангельска малоподвижным фронтом. Объясняется это тем, что он никогда не был для нас решающим. Операции там ведутся на очень ограниченном пространстве, т.-е. территориально на огромном пространстве, но непосредственные боевые действия развиваются по дефиле, вдоль ж. д. или вдоль рек. Там три важнейших направления -- мурманское, архангельское железнодорожное и северо-двинское. Наши сводки, как вы знаете, не зарегистрировали там крупных военных событий. Но я пользуюсь случаем, чтобы отдать здесь должное исключительно героической работе тамошних наших солдат, командиров и комиссаров. Там самые тяжкие климатические условия. Зимой -- жестокий холод, глубокий снег. Иногда по грудь в снегу приходилось на дровнях перетаскивать орудия. Осенью, весною, да и летом там глубокая грязь; тяжкие санитарные условия. Наши красные войска, обыкновенно привыкшие наступать или при долгом застое разлагаться, в этой тяжелой атмосфере на севере создали части, которые, несмотря на неподвижность фронта, отличаются превосходным упорством. И Северный фронт дал нам для других фронтов немало прекрасных полков, дал нам в частности несколько полков под Петроград, дал нам целый ряд прекрасных командиров и работников. Достаточно назвать командующего ныне Западным фронтом тов. Гиттиса, командующего ныне 6-й армией тов. Самойло.

    Задача северной армии ясна и проста: очищение нашего севера. Нет сомнения, что настанет час, и он недалек, когда 6-й армии будет вручена главным командованием достаточно длинная метла, чтобы смести оттуда, с Беломорского и Мурманского побережья белогвардейские банды.

    До этого момента у нас остается прочная уверенность в том, что 6-я северная армия не допустит белогвардейцев на юг, к Петрограду, на Вологду, на разрыв Северной ж. д. В лице северной армии мы имеем в тяжких и неблагоприятных условиях честного и верного часового Советской Республики.

    Восточный фронт

    Наш Восточный фронт представлял собою очень важный, в известные моменты, решающий фронт Советской Республики. Позвольте вас сперва познакомить с несколькими цифрами, показательными для результатов наших боев. Из этих цифр ясны будут размеры наших побед на Восточном фронте.

    В общем, в результате нашей борьбы за последний отчетный год наши войска вернули Советской Республике 1.194 тысячи квадратных верст с населением в 15 миллионов 880 тысяч душ, не считая в пространственном отношении и в отношении населения Туркестана, относительно которого сведения даже с достаточной приблизительностью сейчас еще даны быть не могут. Из этого числа один Восточный фронт вернул до 27 ноября Советской Республике 1.300 тысяч квадратных верст с населением в 13 миллионов 213 тысяч душ -- львиную долю всех завоеваний Красной Армии. Эти числа уже устарели, ибо за последние дни наша армия выдвинулась снова значительно вперед. Вы знаете, что главное руководство операциями на Восточном фронте принадлежало нынешнему главнокомандующему С. С. Каменеву, присутствующему здесь в ложе перед лицом VII Съезда Советов.

    Там, на Восточном фронте мы начали создавать наши первые правильные армии под Казанью и Симбирском, в августе прошлого года. Мы имели сперва крупный успех, который закончился взятием Оренбурга, Уральска и Уфы. Успехи наши, с небольшими перерывами, продолжались до начала марта настоящего года, когда Колчак из глубин Сибири подвел свеже-сформированные резервы и ударил на нас тяжелой массой, отбросив наши войска назад. Все помнят эти критические недели марта и апреля, когда войска Колчака приблизились к среднему плесу Волги, были от Казани в расстоянии 70 -- 80 верст, от Волги у Спасска в расстоянии 30 верст. Мировая биржа уже дисконтировала Колчака, как коронованного властителя порабощенной страны. Тут было сделано первое великое напряжение Советской власти, партии, рабочих организаций; в краткий срок были мобилизованы, созданы, построены, вооружены и обучены свежие части, влиты в армии Восточного фронта тысячи коммунистов. Наше военное строительство вообще приобрело новый темп, достигло особого напряжения, были созданы при фронтах управления формированием, которые дополняли работу Всероссийского Главного Штаба, совершавшуюся под руководством Н. О. Раттель. Наша работа в области политического воспитания армии получила удвоенное, утроенное напряжение. Это дало свои результаты под опытным оперативным руководством уже в конце апреля. С апреля мы переходим в наступление на Бузулук, Бугульму и Белебей, которое развертывается далее непрерывно в течение мая, июня, июля и августа. Мы переваливаем через Урал, переходим Тобол, отбрасывая врага за Ишим. В начале сентября Колчак делает последнее усилие и противопоставляет нам свои последние резервы. Мы отходим на сотню-две верст назад за Тобол и закрепляемся там. Наши войска приводят себя в порядок, пополняются и переходят снова в наступление, нанося Колчаку на этот раз смертельный удар. Об этом свидетельствуют факты и все сведения, которые получены оттуда. Последние сообщения, которые дал И. Н. Смирнов124, один из наиболее выдающихся работников наших сибирских армий, председатель Сибирского Ревкома, гласят: "Алтайская губерния захвачена повстанцами. Нами отправлен туда ревком. Томская и Енисейская губернии охвачены восстанием. Партизаны добивают Колчака. Перед армией и Сибревкомом встали на первый план организационные задачи. Зима должна пройти под знаком творческой работы".

    Таким образом, в значительной мере Сибирь из рук армии переходит сейчас в руки советских учреждений, партийных, профессиональных организаций для культурного советского строительства.

    Туркестанский фронт

    Наши успехи на востоке привели к необходимости отделить от Восточного фронта фронт Туркестанский. После того как мы взяли, а затем и отстояли Оренбург и в районе Оренбурга разбили южную армию Колчака, так что около 45.000 человек сдалось нам в плен, -- открылись ворота, или, вернее, приблизилось открытие ворот в Туркестан. Окончательное соединение войск Туркестанского фронта, т.-е. того нашего фронта, который лицом поставлен к Туркестану, с теми войсками, которые были в самом Туркестане, произошло, если не ошибаюсь, в середине сентября, в районе ст. Эмба, Оренбургско-Ташкентской ж. д., которая функционирует на всем своем протяжении. Она технически исправна, по ней прошли уже первые поезда с хлопком и отправились в Туркестан эшелоны с воинскими частями. Затруднение в том, в чем и везде, -- в топливе, но у командующего Туркестанским фронтом есть надежды и виды на то, что эти затруднения будут устранены местными топливными средствами.

    Туркестанский фронт открыл перед нами неисчерпаемые возможности.

    Наш успех на востоке, воссоединение Туркестана с Советской Республикой подняло авторитет Советской власти на всем порабощенном и угнетенном азиатском материке. Первым посланцем из Азии было у нас чрезвычайное посольство Афганистана. Туркестан является теперь предметом великого внимания для всех сознательных элементов Азии. И там, в Туркестане, передовые элементы Азии -- Афганистана, Персии, Индии, Китая, Кореи, -- которые претерпевали и претерпевают колониальный и полуколониальный гнет стран, найдут новые идеи и новые средства для своего национального и социального освобождения.

    Все это, однако, еще в будущем. Ближайшая же наша задача в Туркестане в военном отношении состоит в том, чтобы вполне приобщить его к Советской Республике единством организации и единством армии, и, первым делом, все партизанские части, какие там имеются, подчинить общему режиму. Об этом я скажу, однако, в общей связи, после того как закончу обзор фронтов.

    Западный фронт

    Западный фронт наш в своей судьбе был непосредственнее всего связан с судьбами Советской Республики. Этот фронт, после того как он остался нам, как наследие от старой империалистической войны, был изменен к нашей невыгоде, после прекращения первых Брест-Литовских переговоров. После крушения германского милитаризма мы, в лице эстонских, латышских, литовско-белорусских частей, переходим в наступление, которое в марте достигает наивысшего развития; значительная часть Эстонии, значительнейшая -- Латвии, Литвы, Белоруссии подпадает под власть рабочего класса. Там создавались свои армии, но в этот момент Антанта оказалась способной своевременно вооружить и двинуть против нас буржуазно-кулацкие и идейно и материально подчиненные им крестьянские элементы стран, выделившихся в западной полосе из бывшей царской империи. В апреле эти белогвардейские армии переходят против нас в наступление. Это происходило одновременно с наступлением Колчака на востоке и жестокими нашими боями на юге. Мы не могли с достаточным успехом отражать наступление белых армий Польши, Латвии, Литвы, Эстонии. Оттуда рабочая власть постепенно отступает на запад, сдавая один пункт за другим, в том числе такие крупнейшие центры, как Вильно и Ригу. Только к началу сентября это отступление приостанавливается по линии Западной Двины от Полоцка до Двины, затем по линии Березины до Припяти. Здесь мы стоим и в настоящий момент.

    На этом Западном фронте, который с сентября остается неподвижным от Пскова к югу, северная часть дает нам драматическую картину наступлений и жесточайших боев. Дело шло о Петрограде и его судьбе. Мировая буржуазия метала жребий о ризах Петрограда. Петроград дважды отстояла доблестная 7-я армия, в соединении с 15-й армией Западного фронта, при героической поддержке петроградского пролетариата, который вы удостоили награждением орденом Красного Знамени. Там были жесточайшие бои, и там передовые борцы рабочего класса щедро расходовали свой героизм, свое самопожертвование и свою жизнь в тягчайших условиях холодных дней нашей ранней зимы. Поле брани под Петроградом было подлинным полем брани, где многие из отважных, из лучших остались навсегда!

    Петроград наши армии отстояли. А был момент, когда он подвергся величайшей опасности, момент, когда вопрос о Финляндии стоял очень остро. Как держали себя мы? Я мог бы сейчас на этот счет прочитать некоторые секретные приказы или части приказов, которые перестали быть секретными, потому что события, которых они касались, отошли в прошлое. Из этих приказов упомяну приказ по 7-й армии относительно карельской границы. В словах оратора от фракции меньшевиков, здесь выступавшего, слышалось благожелательное предостережение: не наступать на мелкие государства по западной границе, предоставив им внутренними силами решать свою судьбу. Мы ни в какой мере -- скажу я в ответ -- не собирались и не собираемся провоцировать, прямо или косвенно, какое бы то ни было из государств, которые были здесь правильно названы вассалами Антанты, -- и это, несмотря на то, что они провоцировали нас не раз. В то время, товарищи, когда мы боролись у Пулковских высот за судьбу Петрограда, финляндская белая гвардия обстреливала наши части не только из пулеметов, но и из орудий, летчики обрушивали на нашу территорию динамит. С точки зрения так называемого международного права этого за глаза достаточно, как причины прямого объявления войны или прямого перехода в наступление с нашей стороны. После первого периода затруднений, во второй половине октября, мы сосредоточили в Петрограде и под Петроградом достаточно сил для отпора в направлении Карельского участка. Как же мы себя держали? Я тут же скажу и могу в любой момент подтвердить официальными документами, что наш приказ командующему 7-й армией в отношении Финляндии гласил: несмотря на провокацию, на артиллерийскую стрельбу, на отдельные бесчинства вдоль границы -- избегать каких бы то ни было действий с нашей стороны, которые могли бы быть истолкованы, как наше желание, как наша попытка напасть на Финляндию. Разумеется, одновременно с этим были приняты меры, чтобы разъяснить финским рабочим наше нежелание сражаться против Финляндии, нашу полную готовность в расстоянии двух переходов от Петрограда терпеть буржуазную Финляндию. Но и финская буржуазия должна в свою очередь твердо понять, что самостоятельная независимая Финляндия в расстоянии нескольких десятков верст от Петрограда может существовать лишь при том условии, если она свои силы никогда не будет бросать на чашу весов, где разрешается судьба Петрограда. Повторяю: во второй половине борьбы мы были достаточно сильны для отпора, но мы сказали тамошнему командованию: "не отвечать на провокацию; но если Финляндия вмешается, если она перейдет через границу, если сделает попытку ударить на Петроград, -- отвечать ей полностью, не ограничиваться отражением, перейти в наступление, итти до конца". Армии было приказано сделать ответственными за покушение на Петроград не только финляндскую буржуазию в целом, но каждого финского буржуа в Выборге и Гельсингфорсе в отдельности, всех их третировать, как бандитов, покушающихся на петроградский пролетариат.

    В боях под Петроградом покрыл себя славой наш Балтийский флот, который, -- как с полным правом говорил здесь тов. Баранов, сам моряк и член Реввоенсовета, -- не только делал, что мог и что должен был делать на воде, в своей естественной стихии, но выбрасывал на сушу в критические моменты тысячи моряков, которые посылались в самые опасные места.

    Если подвести итоги нашим операциям на Западном фронте, то здесь, несмотря на наши отступления на указанную мною линию, мы в общем итоге увеличили территорию Советской Республики на 40.800 кв. верст, с населением около двух миллионов душ.

    В дополнение еще два слова об авантюре Юденича. Его разбитая армия, как известно, перешла на эстонскую территорию. Наши войска стоят почти по линии Наровы, которую мы считаем впредь до каких-либо изменений, которые могут быть внесены в результате мирного договора, границей между Советской Россией и Эстляндией. Здесь я позволю себе на минуту вернуться к тому, что говорил представитель меньшевиков с этой трибуны, советовавший (что вполне совпадает с нашей линией) не наступать на Эстляндию и Финляндию. Я обращаю его внимание на тот факт, что эстонское правительство, которое вместе с Юденичем наступало на нас и сражалось на нашей территории без каких бы то ни было поводов, с своей стороны включает в свой состав... эстонских меньшевиков.

    Борьба наша с Юденичем имеет некоторый педагогический интерес для Финляндии, Эстляндии, Литвы, Латвии и Польши. Мы говорили открыто, что в стратегическом отношении Западный фронт является для нас второстепенным фронтом, и поэтому это не самый сильный из наших фронтов. Но мы показали на авантюре Юденича, что в тот момент, когда с этого фронта угрожает опасность жизненным центрам нашей страны, наш командный и транспортный аппарат оказывается достаточно сильным и гибким, чтобы в нужное время перебросить в нужное место нужное количество боевых дивизий. Каким бы соблазнительным ни казался наш фронт на том или другом участке для наших врагов, воспоминание о наших операциях против Юденича останется крепкой зарубкой в их сознании. Они будут помнить и иметь в виду, что мы всегда найдем, и в центре страны и на других фронтах, достаточное количество резервов, для того чтобы дать отпор всякому врагу, покушающемуся на Москву, Петроград, или Тулу, откуда бы он ни грозил -- через Нарову, через Западную Двину или через Березину.

    Южный фронт

    Важнейшим фронтом сейчас является, и до полного разрешения задачи остается, наш Южный фронт. Здесь, на юге, наша Вандея -- на Дону и в Кубани. Война на юге -- самая старая гражданская война. Она была начата казацкими силами, прежде чем чехо-словаки создали опору для Учредительного Собрания и Колчака на востоке. Здесь, на юге, мы в первом походе этого года, начиная с января, нанесли жестокий, почти смертельный удар донским войскам Краснова. Наши успехи на Южном фронте длились в течение января, февраля, марта и апреля, до середины мая. В середине мая мы получили крупный толчок в грудь и стали откатываться. Этот удар был нанесен не одной донской армией, к ней присоединились добровольческая армия Деникина, северо-кавказская, кубанская и украинская. Только совокупность добровольческой, кавказской и донской армий дала перевес южной контр-революции над нашими войсками, которые в течение первых 4-х месяцев этого года нанесли тяжелый, смертельный удар армии Краснова и подошли на 40 верст к Новочеркасску.

    Украинский фронт

    Южный фронт соединился естественно с Украинским фронтом. Но по происхождению Украинский фронт связан не столько с нашим Южным фронтом, сколько с Западным. Украинский фронт был нами унаследован от германского империализма. Крушение германского милитаризма означало приведение нашего Украинского фронта в динамическое состояние. Мы двинулись с севера на юг, от Курска. Успех здесь был поразительный. Ничтожные силы, совместно с партизанами, в короткий срок очистили под общим руководством тов. Антонова-Овсеенко всю Украину. В мае мы захватываем Крым, в июне -- побережье Черного моря.

    Этот период освобождения южной Украины совпал с моментом соединения деникинских и красновских войск воедино. Неудачи наши на Южном фронте, на донецком и царицынском направлениях, предрешали дальнейшие наши неудачи на Украинском фронте. И там и здесь враг был один. Исключительно быстрый темп наших неудач на Украине объясняется теми же причинами, что и темп наших успехов: крайней неустойчивостью украинской почвы. Многочисленная смена режимов на Украине расшатала там социальные отношения и психологию и превратила широкие круги крестьянства на продолжительный период в человеческий материал, которому крайне трудно сложиться в кристаллизованное общественное целое. Это относится, впрочем, и к несознательной части украинского рабочего класса. Добрый десяток разных режимов менялся в течение двух лет, и под этими режимами твердо стоял на ногах только украинский кулак, который не зевал при всех режимах. Режим стоит и режим падает, а украинский кулак остается на месте хозяином деревни. Этот украинский кулак прибрал к своим рукам винтовку, ибо он пока еще тверже и решительнее середняка, а тем более бедняка. Словом, элементом анархии и разрушения всех вообще основ человеческого существования на Украине является обнаглевший, видавший все режимы, какие бывают на свете, и вооруженный до зубов украинский кулак. Можно сказать с уверенностью, что никакой режим на Украине не будет существовать и твердо стоять на ногах, пока не будет разоружен украинский кулак. Это есть новая задача тех красных войск, которые вступают в Украину. Сейчас Украинский фронт целиком сливается с нашим Южным фронтом, ибо враг там и здесь один и тот же. Этот враг -- Деникин, которому украинский кулак помог завладеть Украиной. Командование у нас общее, и сейчас на Украину продвигаются регулярные части нашей Красной Армии. Там, может быть, не будет легкого триумфального повстанческого шествия, ибо украинским войскам отдан приказ не занимать ни одного города, ни одного уезда, пока нет достаточных сил, чтобы этот уезд обеспечить со стороны прочной местной украинской Советской власти, а не сделать достоянием отдельных разнузданных банд. Мы будем продвигаться планомерно. Я говорю "мы", потому что, в силу соглашения между украинским ЦИК и ВЦИК в июне этого года, у нас с Украинской Республикой армия объединена, командование объединено, и это остается во всей своей силе до тех пор, пока советский украинский хозяин не скажет нам, что разрывает эту связь. Мы уверены, что этого не будет никогда. Мы продвигаемся на Украине систематично, упорно, последовательно, и судьба Украины будет разрешена одновременно с судьбой Донецкого района, с судьбой Донской области, после чего будет разрешена и судьба Северного Кавказа.

    Наступление наше сейчас происходит с успехом, которым мы можем быть в общем и целом довольны. Конечно, мы не отмерили еще тех пространств, которые отмерили на востоке, где наши войска прошли на самом длинном направлении по линии птичьего полета 1.750 верст. На юге мы прошли пока что по линии птичьего полета 250 верст, считая от того пункта, какой занимал фронт, когда Деникин был севернее Орла. Последний фазис нашего наступления развернулся во второй половине октября. Мы везде продвигались с жесточайшими боями. На юго-восточной части Южного фронта мы имели успех в первый период. После того там обнаружилась заминка, которую главное командование с достаточным основанием рассматривает, как временную. Сейчас мы продвигаемся больше центром и правым флангом, но это -- явление, которое определяется временным распределением сил наших и врага, комбинациями стратегии фронта. В общем, перевес сил на этом фронте на нашей стороне, инициатива в наших руках, резервы у нас есть, снабжение есть, твердое командование есть, одним словом, обеспечена полная победа над Деникиным и южной контр-революцией.

    Товарищи, так как мы сейчас на всех фронтах продвигаемся с значительной быстротой, то та карта, которую я передал, уже до известной степени относится к прошлому. Эта карта от 27 ноября, а теперь -- 6 декабря. За этот период мы взяли следующие города: Остер, Козелец, Лебедин, Ахтырку, Прилуки, Лохвицу, Гадяч, Грайворон, Павловск, Новый Оскол, Хотмыжск. И как сообщили нам, хотя это официально еще неизвестно, нами взят Богодухов, так что мы находимся теперь в 40 верстах от Полтавы и в таком же расстоянии от Харькова. В промежуток от составления карты до сего дня на Юго-Восточном фронте взяты следующие города: Калач, Ст. и Нов. Криуша, станица Букановская. На Туркестанском фронте нами занято укрепление Уильское. На Восточном фронте: Атбасар, Акмолинск, Семипалатинск, Павлодар, Славгород, Каинск.

    Деникин и Колчак

    Деникин был, несомненно, для нас гораздо опаснее Колчака. Колчак, чем больший имел успех, чем больше продвигался на запад, тем больше удалялся от основной своей базы, от Японии и Америки, и висел на тонкой ниточке Сибирской железной дороги. Деникин же, чем больше был его успех, тем больше приближался к основной своей базе, к Англии, к черноморским портам, к Западному фронту, где по сухопутью мог установить и пытается установить связь с богатыми источниками всякого снабжения -- Англией и Францией.

    Белая и красная кавалерия

    Кроме того, Деникин был и остается еще сейчас в известной мере богатым тем родом оружия, которое труднее всего создается -- кавалерией. Если в тяжелой позиционной империалистической войне кавалерия, как бы ни оценивать ее работу, была подсобным родом оружия, то в нашей "легкой" -- по быстроте отступлений и наступлений, но не по тем жертвам, которые она вызывает, -- в нашей полевой маневренной войне кавалерия играет огромную, в некоторых случаях решающую роль. Кавалерия не может быть импровизирована в короткий срок, она требует специфического человеческого материала, требует тренированных лошадей и соответственного командного состава. Командный состав кавалерии составлялся либо из аристократических, по преимуществу дворянских фамилий, либо из Донской области, из Кубани, из мест прирожденной конницы. Во всех странах и почти во все эпохи конница была наиболее консервативным и привилегированным родом оружия. В гражданской войне составить конницу представляло всегда огромные затруднения для революционного класса. Армии Великой Французской Революции это далось нелегко. Тем более у нас. Если возьмете списки командиров, которые перебежали из рядов Красной Армии в ряды белой, то вы найдете там очень высокий процент кавалеристов. Перевес конницы в первую эпоху борьбы сослужил Деникину большую службу и дал возможность нанести нам ряд тяжелых ударов. Но Советская Республика сказала пролетарию, что он должен сесть на коня, приказала металлисту, текстильщику, пекарю стать кавалеристом, и он выполнил этот долг по отношению к Советской Республике.

    На-ряду с теми красными казаками, о которых с совершенно справедливой гордостью говорил тов. Полуян, сам красный кубанский казак, мы имеем массу кавалеристов из московских, питерских, иваново-вознесенских и иных пролетариев. Пролетарий выполнил приказ Советской Республики и сел на коня, и этот несомненный успех в области создания кавалерии свидетельствует о том, что путь, который был вами предписан, путь правильного методического строительства на тех основах военного искусства, которые явились не случайно и которые нельзя заменить по произволу, ибо они являются отражением общего технического и всякого иного развития человечества в его положительных и отрицательных чертах, -- что этот путь строительства оправдал себя; именно на этом пути сочетания революционного энтузиазма с правильной, методической организацией мы обеспечили независимость и неприкосновенность границ Советской Республики.

    О партизанщине

    Товарищи, в связи с этим стоит задача, с которой мы встретимся в тех областях, которые силою красных армий теперь приобщаются или снова возвращаются в семью нашей федеративной Советской Республики. Я говорю об Украине, о Северном Кавказе, о Туркестане, о Сибири. Во всех этих областях имеется огромное количество повстанцев рабочих и крестьян, с винтовкою в руках, которые там боролись против контр-революции своей или чужеземной, и с которыми мы теперь соприкасаемся непосредственно, и чем дальше, тем больше. На Украине мы уже пришли в непосредственное соприкосновение с украинскими повстанцами. В Сибири, благодаря повстанцам, целые области и губернии приобщаются к Советской России. То же самое будет на Северном Кавказе, после того как наш Юго-Восточный фронт нанесет -- а это будет скоро -- решающий удар правому флангу армий Деникина. Сталкиваясь с партизанами, мы должны ясно определить свою политику по отношению к ним. А в этом отношении мы, товарищи, кое-чему научились.

    Партизанство имеет свою орбиту, свою определенную линию развития. Оно имеет чаще всего первоначальное ядро из наиболее самоотверженных рабочих и революционных крестьян. Вокруг него обрастают затем дальнейшие элементы, по мере того как партизанство имеет успех. И, наконец, когда успех становится ясным и несомненным, тогда прилипают искатели приключений, бандиты, охотники до легкой наживы. И в партизанстве сочетаются, таким образом, элементы героизма, анархии и бандитизма; самоотвержение -- со всеми видами нравственного озверения. Чем больше партизанство застаивается, чем оно дольше удерживается в своем партизанском состоянии, тем больше оно вырождается в четничество, наподобие балканских вооруженных банд, которые режут друг друга на спине обираемого и распинаемого ими мужика.

    И эта опасность теперь снова вырастает перед нами на Украине и в несколько меньшей степени на Северном Кавказе, в Сибири, в Туркестане. Мы с самого начала должны выступить в этом вопросе во всеоружии прошлого опыта.

    Украина должна быть и будет самостоятельной страной -- достоянием украинских рабочих и крестьян. Но отдельные группы повстанцев не являются олицетворением или воплощением воли украинских рабочих и крестьян. Украинский пролетариат и крестьянство свою волю выразят в своем советском государственном, хозяйственном и культурном творчестве, и поскольку это творчество будет развиваться в форме национальной украинской культуры, на украинском языке, разумеется, никто из нас никогда не попытается положить камень на пути развития свободной Советской Украины. Более того, именно потому, что украинский народ был угнетенным народом, придавленным империалистами-руссификаторами, среди него есть и будет еще долго чувствительность в отношении ко всяким выпадам и заявлениям, которые могут быть истолкованы как покушение на украинский язык, украинскую школу и культуру. Было бы одинаково противно и принципу и деловым соображениям текущей политики эту чувствительность прямо или косвенно задевать. Наоборот, как превосходно выразился тов. Раковский, необходимо приложить все силы, чтобы украинский язык стал языком коммунистического просвещения украинских трудящихся масс. Но этого вопроса нельзя смешивать с вопросом о партизанстве. Товарищи украинцы, вопрос о партизанстве не есть вопрос о национальной культуре или языке, это есть вопрос военной целесообразности. Нет разницы для нас между партизанами на Украине, в Сибири и на Северном Кавказе! И если мы позволим украинскому партизанству застояться, в надежде, что из него сложится украинская армия, мы во второй раз погубим Советскую Украину, -- на этот раз надолго. Как же быть? В партизанских отрядах, сказали мы, есть элементы разной и даже противоположной ценности. Партизанские отряды, раз до них дошел наш основной фронт, должны оставаться в тылу для глубокого внутреннего переформирования. Из этих отрядов должна быть выкинута вон сорная трава, лучшие элементы должны быть подвергнуты необходимому обучению и дисциплинированы. И мы отдали прямой приказ армиям, когда они сталкиваются с партизанами, не принимать непосредственно в действующие части ни одного отряда, ни одного добровольца, не проведя их предварительно через запасные части, находящиеся в тылу. Если подлинный доброволец, честный рабочий или крестьянин желает бороться за дело рабочего класса, он пойдет на такую жертву, чтобы в течение месяца в запасном батальоне обучиться и в строевом, и в тактическом, и в политическом отношении тому, чему мы обучаем Красную Армию. Если же не захочет, то значит под видом добровольца идет бандит, каких немало, из тех, что вступают в армию для грабежа, насилия и разорения украинских крестьян. Такому не может быть места в наших рядах. И я не сомневаюсь, что при полном одобрении и при полной поддержке всего, что есть сознательного и честного на Украине, всех передовых рабочих и крестьян, мы будем через посредство организованной военной силы проводить в отношении партизанства твердую и непреклонную политику. Добровольцы Махно, разумеется, представляют опасность для Деникина, поскольку на Украине господствует Деникин, но, с другой стороны, они же предали Украину Деникину. И завтра, после освобождения Украины, махновцы станут смертельной опасностью для рабоче-крестьянского государства. Махновщина, товарищи, не есть явление национальной украинской культуры, нет, -- это есть национальный украинский нарыв, и он должен быть разрезан раз навсегда.

    Итоги

    Таковы, товарищи, те соображения, которые я мог вам предложить относительно военного строительства в тылу и относительно работы красных полков на фронтах. Все позволяет думать, что предшествующая длительная подготовительная работа обеспечила нам не случайные преходящие победы, а легла залогом полной и окончательной победы на всех фронтах, и, непосредственно, на нашем главном, наиболее опасном, Южном фронте.

    Стало быть, -- это есть основной вывод, к которому мы вправе притти, -- стало быть, советский режим создал армию по образу и подобию своему, и эта армия научилась побеждать. Это, товарищи, немалый вывод для оценки всей нашей работы и для всего нашего дальнейшего строительства. Всякий из нас знает, что армия является не чем-то внешним по отношению к данному обществу, а отражает все его стороны -- и слабые, и сильные. Почему ненавистен рабочему классу милитаризм? Потому, что при буржуазном, дворянском, классовом строе он возвышался над трудящимися массами, как увенчание их рабства; господство дворянина и капиталиста принимает в военной сфере отчетливое, яркое, отчеканенное, особенно тяжкое выражение. Экономическая зависимость крестьянина или рабочего от хозяина богача превращается в армии в отчетливую субординацию, в подчинение солдата пролетария или крестьянина дворянскому буржуазному офицеру; эта субординация является, таким образом, не только военной, но и социальной, классовой. Поскольку французская республика внешней формой и рамками демократии обманывает народные массы, постольку и в армии развита фразеология демократии, для того чтобы тем вернее закабалять французских рабочих, ввиде солдат, интересам французской биржи. Везде, какую вы страну ни возьмете, какие бы формы социальных отношений там ни были, армия отражает их целиком, она переводит на свой отчетливый уставной командный язык основные черты социального и государственного режима. Стало быть, исторически верно, что война является жестоким, но верным, неподдельным экзаменом для крепости общественных организмов. Конечно, могут быть случаи, когда организм здоровый будет в войне все же разбит, потому что против него будет большая материальная сила. Но не может быть случая, товарищи, нет, не может быть случая, когда бы организм гнилой, негодный, разлагающийся, "умирающий" способен был создать крепкую, боеспособную армию. Вот вывод, к которому мы приходим.

    Я снова вспоминаю и наши прения 22 апреля прошлого года в ЦИК и сегодняшнюю декларацию докладчика от оппозиционной партии, вспоминаю и соединяю их в своем сознании. Нам говорили (это был Мартов): "Вы армии не создадите, -- говорили 22 апреля прошлого года, -- не создадите, ибо фундамент гнил". Но мы армию создали. Сегодня Мартов нам говорит, что мы показали свою силу в военной области и в дипломатической, что мы стоим там на высоте. Я уверяю, что говорю без задней мысли и без оттенка иронии, что у меня было чувство радости, когда Мартов, говоря о нашей армии и о нашей международной борьбе, сказал "мы", ибо этим он как бы приобщил известную идейную и политическую силу к нашей работе, а силы нам нужны. Но в декларации он сказал: "Произвол, анархия, распад, умирающие советские учреждения, умирающая конституция". Я спрашиваю каждого из вас, каким образом режиму, картину которого нарисовал в декларации Мартов, режиму произвола и анархии, с умирающими советскими учреждениями, каким образом этому режиму удалось создать армию, которая, по признанию Мартова, стоит на высоте, -- армию, против которой стоят не 14 врагов, как говорил Черчилль (я пытался подсчитать, сколько их, и оказалось по национальному составу 21), а один враг -- международная контр-революция, мировая буржуазия. В борьбе с ней, всемогущей, наша Красная Армия оказалась на высоте. Это признали те противники, которые полтора года назад говорили: "Вы армии не создадите", теперь они говорят: "Вы армию создали, и хорошую армию". Да и как не сказать, когда армия на пространстве 9 -- 10 тысяч верст побеждает врага, мобилизованного и вооруженного мировым капиталом. Да, эту армию создали мы, -- и кто мы? -- рабочие и крестьяне, носители советского строя. Они создали ее. Стало быть, тот строй, который эту армию породил, питает и держит на себе, есть строй крепкий и здоровый. В нем есть ущербы, недочеты, царапины и щели. Их указать пальцем легко. Советский механизм и его конституция работают не идеально, ибо лучшие силы Московского Совета, Петроградского Совета и всех советов России борются и умирают на фронтах. Что ж, признаем, что, умирая, они нарушают иной раз такой-то параграф Советской Конституции, но утешим и их и себя тем, что они спасают Советскую Республику и революцию. Та армия, которая вами создана, есть плоть от вашей плоти и дух от вашего духа. Это наша живая и вооруженная Советская Конституция. Ибо наши солдаты сражаются и умирают под лозунгом: "Да здравствует Советская Россия! Да здравствует мировая Республика рабочего класса!".

    "Известия" NN 276 -- 279,

    9 -- 12 декабря 1919 г.


ОТ ПОБЕД НА ФРОНТАХ К ХОЗЯЙСТВЕННЫМ ПОБЕДАМ!

    (Доклад на XVI Московской Губернской Конференции РКП (б) 25 марта 1920 г.)

    Товарищи! В центре нашего политического внимания и сейчас лежит наше военное положение. В начале октября, т.-е. всего несколько месяцев тому назад, наше военное положение было в высокой степени тяжелым и могло казаться даже безнадежным. Это был момент, когда деникинские войска взяли Орел и продвигались довольно быстро на Тулу, когда Юденич прорвал наш фронт у Ямбурга и продвигался на Петроград. В этот момент неустойчивости нашего фронта весь мир, и мы в том числе, с напряжением ждал развязки этих событий. Прошло всего несколько недель, и военное положение наше радикальнейшим образом изменилось в нашу пользу. Есть ли это явление случайное, чем оно объясняется в своей основе, это нам важнее всего выяснить самим себе. Для нас не тайна, что весь наш высший аппарат держится на передовом слое рабочего класса. Этот передовой слой рабочего класса в войне изнашивается быстрее, чем где бы то ни было. Это понятно, -- и в других отраслях рабочий, передовой рабочий в нашу нервную, героическую, но холодную и голодную эпоху изнашивается очень быстро. Но более всего расходуем мы передовых рабочих на фронтах. Вопрос стоял для нас так: есть ли еще в рабочем классе достаточно энергии и живых сил, чтобы заполнять бреши, чтобы выдвигать из низов самого рабочего класса новые силы, приходящие на смену старым. Мы говорили себе: "старый слой, верный слой рабочего класса в большинстве состоит из старых борцов, которые воспитывались в подполье. А вот новое поколение, которое теперь приобщилось к революционной борьбе, к политической жизни, окажется ли в нем достаточно сил, чтобы вынести колоссальную работу?" На этот вопрос мы ждали ответа с надеждою и тревогою. Как раз, как вы помните, в то время когда Деникин продвигался к укрепленной Туле, а Юденич на Петроград, в Москве проводилась партийная неделя. Но еще до партийной недели наша партийная организация дала армии новые тысячи и тысячи коммунистов.

    И я был в числе тех, которые в Центральном Комитете говорили: "Не нужно торопиться давать такое большое число коммунистов, ибо мы не знаем, все ли они окажут необходимую пользу: коммунист в армии только тогда хорош, когда это действительно коммунист с головы до ног, когда он себя не щадит и умеет заставлять других не щадить себя. Если же это коммунист, как говорят, липовый, примазавшийся, перекрасившийся или мало сознательный, то он может принести много вреда, потому что если он не будет выполнять свой долг, то, конечно, с не-коммуниста нельзя уже требовать этого". Так как мы старый слой, закаленный слой в большинстве случаев сняли с мест еще раньше партийными мобилизациями, то при этой третьей, четвертой или пятой по счету широкой мобилизации приходилось снимать молодой слой партийных работников, и совершенно естественным было опасение -- окажется ли он на высоте. И как раз наше победоносное наступление на всех фронтах дало проверку этой новой мобилизации за счет более молодых элементов партии. В то самое время когда партийная неделя стала заполнять бреши в партии, во многих случаях с избытком и с излишком, этот факт является чрезвычайно показательным в нашем военном и политическом положении. Вывод из него очень прост. Вывод этот гласит, что к нам теперь не пойдет никто, кому не дорога партия, кому не дорога Советская Республика. В этих молодых поколениях есть неистощимый запас энергии, и они могут выполнять то дело, которое в первую очередь выполняли старые подпольные работники, ветераны революционного рабочего движения. И вместе с тем наша партийная неделя, на что указывал тов. Ленин в печати, совпала с самым тяжким моментом в истории нашей Советской Республики. Это не давало возможности карьеристам набиваться в партию; тут было ясно, что коммунистическая партия, это партия, которая мобилизует своих членов на самые опасные места и которая находится в самом тяжелом положении в военном и внутреннем отношении, что это партия, которая могла привлекать в свои ряды только цвет рабочего класса, только наиболее самоотверженных и героических рабочих. И их оказались десятки тысяч. Стало быть, товарищи, основная база наших военных успехов, фундамент, их основа, неистощима и непоколебима на очень долгий период времени.

    Полтора года тому назад, когда только начиналась гражданская война, мы говорили: "Что будет, если европейский пролетариат заставит нас слишком долго ждать своей революции, не сгорит ли у нас в огне гражданской войны цвет нашего рабочего класса и потом пролетариат окажется обезглавленным?". Оказалось, что за эти два года гражданской войны в рабочем классе, во всей его толще, несмотря на все страдания, на конфликты, на вполне понятное ворчанье и ропот из-за голода и холода, происходит глубокая внутренняя работа, перевоспитание, поднятие сознания. Выдвигаются новые тысячи, которые готовы заменить старых. Это -- самый драгоценный плод нашей Октябрьской революции и залог ее дальнейших успехов. Благодаря этому мы за последние недели радикальнейшим образом поправили наше военное положение на всех фронтах. На востоке оно продолжает автоматически развиваться в сторону нашего продвижения в Сибирь. Взятие Омска125 само по себе стратегического значения не имело, а если и имело, то весьма небольшое. Но тут был подведен итог нашим огромным успехам на Восточном фронте, и вот почему завладение столицей Колчака не может не производить огромного впечатления во всей Европе и Америке. Вместе с тем в Сибири открываются для нас не столько военные, сколько организационные задачи. Там мы приступаем к работе в стране, которую только-только захватила революционная волна, которая только-только приобщается к Советской власти, если не считать первого периода, когда мы были слабы и наша организация была несовершенна. Нам приходится начинать совершенно сначала, там нет элементов недовольства против Советской власти, которые можно встретить у нас, но там нет и того навыка и умения, скромного умения, но все же умения, которое мы приобрели. И поэтому перед партией, в частности перед Центральным Комитетом ее, стоит в высшей степени важная задача, -- несмотря на то, что мы отдаем столько работников на фронты, -- дать работников для советского строительства в Сибири.

    Этот успех на востоке открыл нам, кроме того, дорогу в Туркестан. Как вы знаете, Всероссийский Центральный Исполнительный Комитет и Совет Народных Комиссаров отправили туда для руководства работою уполномоченную комиссию, в состав которой входят несколько товарищей, получивших партийный мандат для руководства партийной работой126. Небольшой отряд коммунистов с большим героизмом отстаивал там приобретения Октябрьской революции. Но в то же время он был отрезан от нашей внутренней идейной жизни и опыта, и посылка туда группы авторитетных товарищей явилась делом первейшей необходимости. Оттуда мы получили, как вы знаете, посольство из Афганистана, и это есть первый, пока очень скромный, плод наших военных успехов. -- Это первое посольство на советской почве, после того как посольства всех империалистических держав покинули нас. Это первое скромное посольство является некоторым историческим, так сказать, намеком. Азия откликнулась на успехи России прежде, чем Европа, и все, что мы знаем об Азии, о внутренней жизни ее и международных отношениях, все, что мы знаем о колоссальной борьбе, которая ведется в Индии, Персии, Афганистане, Белуджистане, в Китае, в Корее против засилья империалистов европейских и азиатских, как, напр., японских, -- все говорит нам, что эта борьба идет целиком навстречу могущественному влиянию советских идей, советского режима во всей Азии. Наша туркестанская делегация с самого начала становится центром внимания для всего, что есть передового и революционного в азиатских странах, и можно с уверенностью сказать, что события там работают за нас против империалистов Европы и Азии, и наша победа над Колчаком повысила там престиж Советской власти. Что касается практических результатов и результатов хозяйственных, то тут нужна еще упорная подготовительная работа, прежде всего в деле улучшения транспорта, ибо единственная железная дорога, которая соединяет нас с Туркестаном в настоящее время, имеет слишком малую провозную способность, и нужна огромная работа, чтобы повысить ее до того, чтобы обеспечить получение из Туркестана хлопка.

    На Восточном фронте у нас остается еще неликвидированным наш Уральский фронт -- фронт уральского казачества. Этот фронт не имеет самостоятельного значения: уральское казачество жило как составная часть фронта Колчака; сейчас оно от него отрезано, и мы там, хотя и медленно, но продвигаемся вперед. Третьего дня был взят важный казачий центр, -- Лбищенск, и по донесениям оттуда есть основания полагать, что главные силы уральского казачества в течение ближайших недель или месяцев будут сломлены, и оно пойдет с нами на мировую. Такого рода симптомы наблюдаются сейчас.

    О Северном фронте мне сказать нечего, потому что там военные операции развертываются в малом масштабе, и если этот фронт существует до сих пор, то только потому, что некогда вымести оттуда оставшихся белогвардейцев: мы не можем пожертвовать лишнею дивизией, чтобы совершить эту работу, после того как англичане ушли оттуда.

    Южный фронт как был, так и остается важнейшим нашим фронтом. Деникин оказался несравненно серьезнее и опаснее Колчака. Но и здесь перелом произошел целиком, и, что особенно важно для нас с военной точки зрения, он произошел с того момента, как мы сумели развить и развернуть нашу собственную конницу. Значительная часть наших успехов на Южном фронте обеспечена была нашей красной конницей, которая в последних боях имела явный перевес над конницей генералов Шкуро, Миронова, Покровского, Урагая и всех других виднейших кавалеристов Деникина. Так что можно сказать, что рабочий овладел и этим искусством, и наш пролетарий прочно сидит в кавалерийском седле. Сейчас правая сторона Южного фронта от Воронежа до Днепра вполне благополучна и, более того, -- преуспевает. Левая сторона от Воронежа до Волги несколько отстает. Объясняется это тем, что на левой половине Южного фронта мы имеем дело с казачеством, которое оберегает свою собственную землю. Там же, где мы имеем дело с украинской территорией, те же самые казаки сражаются с гораздо меньшей энергией. О местных формированиях из мобилизованных нечего и говорить. Но, с другой стороны, наши успехи на Украинском фронте отражаются в сильной степени на сознании донского и кубанского казачества. Кубань сейчас находится в состоянии брожения и обостренной оппозиции к Деникину. Дон в военном смысле сильно взволнован происходящими событиями, особенно в более бедной части казачества. И есть все основания надеяться, что упорство казачества будет сломлено в ближайший период, тем более, что Советская власть, т.-е. наша партия в основу отношений к казачеству кладет тот самый курс на середняка, который VIII Съездом нашей партии был предписан в отношении крестьянства вообще127. Нельзя рассматривать казачество, как сплошную реакционную массу, нужно выделять со всей энергией и вниманием во всех практических вопросах политику кулачества, бить по кулачеству и держать ориентацию на казака-середняка через посредство казака-бедняка. А казаков-бедняков появилось немало на Дону после двухлетней гражданской войны, которая разорила казацкие низы дотла. Эта политика дала уже результаты, и мы наблюдали их на деле, на практике нашего кавалерийского казачества, которое проявило необыкновенную стойкость. И во время мироновского мятежа именно эта часть сыграла решающую роль в подавлении его, что, в свою очередь, привело к тому, что Миронов и его группа чистосердечно покаялись и сейчас работают в наших общих рядах.

    Эти успехи открывают дорогу советскому режиму на Украине. Здесь, помимо военных и организационно-политических вопросов, встают вопросы огромной важности и трудности. Разумеется, ошибок на Украине нами было сделано достаточно, но основы политики нам менять здесь не приходится. Украина как была, так и должна остаться самостоятельной частью Советской Федерации. Было время, когда и в среде наших украинских товарищей находились люди, утверждавшие, что не нужно более самостоятельности, отдельности Украины, и стоявшие, таким образом, за режим, хотя бы внешним образом похожий на руссификаторский режим. Это могло бы, конечно, только оттолкнуть от нас широкие массы украинского крестьянства. Нам необходимо на Украине провести колоссальную работу классового политического расслоения, классовой организации бедноты и подавления ее врага -- кулачества. Только таким путем будет достигнуто полное сближение России и Украины, но начинать его с того, чтобы надеть на Украину шапку единства сверху, прежде чем это будет подготовлено с низов путем классовой организации и классового сочетания, было бы совершенно нецелесообразно. Поэтому Украина останется, как Украинская Республика. Коммунистическая партия предписывает своим членам работать именно в этом направлении, чтобы Украина, продолжая сохранять свою самостоятельность, обеспечила вместе с тем необходимую подготовительную работу к дальнейшему, более тесному слиянию с Великороссией в целом. В мае и июне прошлого года Украинский Центральный Исполнительный Комитет вынес постановление о необходимости объединения наших военных организаций, железнодорожных организаций, Высовнархоза и почто-телеграфных организаций. Это было одобрено Всероссийским Центральным Исполнительным Комитетом. От этого нам не нужно, конечно, делать ни одного шага назад. По мере того как мы будем продвигаться на Украину и строить советский аппарат, эти отрасли работы в первую голову должны быть едиными с самого начала.

    То, что представляет политическое значение для Украины, для средних слоев населения, скажем, для мелко-буржуазных кругов населения Украины, -- с этими массами деревни мы должны считаться, -- это вопрос о праве украинского языка, об украинских школах, о возможности объясняться в советских учреждениях на украинском языке. Поведение царизма по отношению к Украине воспринималось украинской интеллигенцией и украинскими буржуазными слоями, главным образом, со стороны его руссификаторских тенденций. Здесь был классовый грабеж, насилие, а так как это было сопряжено и покрывалось руссификаторством, то оно получило определенное идеологическое значение в глазах мелко-буржуазных украинских масс. Вот почему нам необходимо считаться в значительной степени с подозрительностью украинских мелко-буржуазных элементов. В этом отношении обязанности коммунистов на Украине будут состоять в том, чтобы устранять всякую искусственную помеху, оставшуюся от прошлого и по неряшливости создавшуюся теперь. И в то же время на обязанности коммунистов лежит глубокая работа по объединению, полному объединению низов украинского пролетариата с русским и борьбы против кулака. Что же касается деревенского кулака на Украине, то он для нас гораздо более опасен, чем русский кулак, ибо украинский кулак вооружен с ног до головы. На Украине в руках населения имеется масса оружия, и по вполне понятным причинам это оружие сосредоточивается в руках украинского кулачества, более сознательного, более сильного и богатого. Первейшим условием господства пролетариата на Украине является разоружение кулачества, извлечение оружия из деревни. Так как теперь советский режим будет на Украине устанавливаться путем продвижения туда регулярных крепких войск, то эта задача разоружения кулачества на Украине будет выполняться и будет выполнена по мере продвижения их. Это сразу создаст несравненно более благоприятные условия для господства городского пролетариата и низов крестьянской деревни. Вместе с тем необходимо в партийном отношении провести режим гораздо более твердый и строгий, чем это было в первую эпоху на Украине. В городах на Украине имеется большое число мещанского элемента, мелко-буржуазного элемента, среди которого большую роль играет еврейская мелкая буржуазия. Этот элемент мало связан с рабочим классом и еще меньше связан с крестьянской деревней. Это элемент подвижный, имеющий некоторые интеллигентские навыки, уменье читать, писать и проч. и проч. И вот в советском аппарате этот мелко-буржуазный городской элемент получает на Украине такое значение, на какое не имеет права ни по численности, ни по своей связи с рабочим классом. И несомненно, что эта мелкая буржуазия украинских городов сыграла отрицательную роль на Украине в деле утверждения советского режима, так как получилось обманчивое представление, что там создан советский аппарат, а на самом деле советские учреждения заполнил городской мещанский мелко-буржуазный элемент. Нужно брать крестьян бедняков и середняков, привлекать их к работе, учить их, воспитывать, чтобы они на своих ошибках строили там советский аппарат. Там нужно будет поставить контроль, хороший и надежный партийный фильтр, чтобы задержать этот искусственный приток городской мелкой буржуазии в ряды работников Советской власти и даже в ряды нашей партии. Мы скажем, что мелкая буржуазия городов должна свою преданность рабочему классу показать на деле. Еще есть, и некоторое время будет Украинский фронт, и всех кандидатов, желающих вступить в партию, нужно отправлять на фронт, где они получат возможность доказать свою преданность рабочему классу. На этом сыпучем песке мы пытались строить Советскую власть на Украине в первую эпоху. Здесь нужен самый решительный перелом. Под надзор городское мещанство! Не пускайте его в рабочие организации, не пускайте его в партийные организации, не пускайте его на ответственные советские посты! Берите с низов крестьян-бедняков и учите их строить Советскую власть!

    Западный фронт является фронтом пассивным. Там против нас стоят мелкие государства, которые откололись от бывшей царской империи. Они сейчас являются вассалами Антанты -- Англии и Франции. И в настоящий момент они отражают все колебания наших военных успехов, с одной стороны, и политику Англии, Франции и отчасти Америки -- с другой. Вы все помните, как Эстляндия предложила нам мирные переговоры, и, в то время как мирная делегация наша собиралась уезжать туда (это было в начале октября), эстонские полки ударили на Петроград. Сейчас, после того как они отброшены назад и мы подходим к Нарове, они ведут переговоры о перемирии. Латвия, Польша, Финляндия ведут в основе ту же политику с уклонением в ту или другую сторону. Мы сейчас, разумеется, как и в начале октября, готовы итти с ними на всякие переговоры. Вы знаете, что тов. Литвинов выехал сейчас для переговоров, которые могут получить очень серьезное значение. В Копенгагене он встретился с английским тред-юнионистом, его фамилия О'Греди. Это английский социал-шовинист, который играет роль агента империалистического правительства, но в то же время является тред-юнионистом, руководителем рабочей организации. Стало быть, это для английского правительства наиболее подходящий человек: с одной стороны, это агент правительства, с другой стороны, как бы рабочий вождь, от слов которого можно отказаться на том основании, что он сказал это не как представитель английского правительства. Таким образом, Англия нашла надлежащее лицо. Переговоры должны касаться только вопроса о заложниках и военнопленных, т.-е. повод не первостепенной политической важности. Ясно, что, вступив на путь этих переговоров, Англия преследует какую-то цель, ибо к судьбе заложников она до сих пор спокойно относилась, а теперь вдруг начинает интересоваться этим вопросом. Вам известно заявление Ллойд-Джорджа, которое заменило заявление Черчилля.

    Черчилль является представителем крайнего неистового крыла английских империалистов. Это он говорил о четырнадцати странах, которые Англия мобилизовала против нас, предсказывал за неделю или за две неизбежное падение Петрограда. Это он, после того как Юденич пошатнулся, заявил, что скоро появится новый фактор, который восстановит равновесие под Петроградом. До сих пор этот фактор остается секретом лорда Черчилля, но его выступление было чрезвычайно характерно в период нашего плохого военного положения. Теперь Черчилль как бы замолкает, и на смену его выступает хитрейшая лиса Ллойд-Джордж, который сделал два-три в высокой степени выразительных заявления, сводившихся к тому, что он, якобы, остается при старом своем мнении или убеждении, что Советскую власть нельзя подавить оружием. Как это связать со всей прошлой политикой того правительства, во главе которого стоял Ллойд-Джордж, мы спрашивать не будем, но сейчас он это свое убеждение преподнес английскому парламенту. Мало того, в последнем заявлении, которое до нас дошло, он сказал, что Деникин захватил несколько десятков тысяч квадратных верст, но до сих пор еще не сумел создать там правильную государственную власть. Это прямое, так сказать, низложение не только Колчака, но и Деникина, отказ от дальнейшего военного сотрудничества с Деникиным, отказ ставить на его карту свою ставку. Для нас заявление Ллойд-Джорджа, конечно, имеет колоссальное значение. Перелом в политике английского империализма отражается сейчас же на поведении мелких государств, которые живут на нашей западной окраине. Они, правда, не склонны к добру по отношению к нам, но сами по себе они неспособны на большое зло. Разумеется, они никогда не откажутся урвать у нас клок земли или город. Так, заводя переговоры о перемирии, они попытались налетом захватить Двинск, но были вышиблены оттуда два дня назад.

    Таким образом вопрос о Западном фронте не имеет сейчас самостоятельного военного значения, но на нем отражается все наше мировое положение, на нем мы, так сказать, подводим баланс наших побед и неудач. Западный фронт является нашим окном в Европу в сторону империализма. Военное положение в высокой степени благоприятно, оно изменяется все более и более в нашу пользу, -- в соответствии с этим изменяется в нашу пользу и международное положение.

    Нужно, однако, сказать, что военные задачи незакончены. Мы Деникина сбиваем со всех сторон к Таганрогу, Ростову, Новороссийску. Его фронт сокращается, его силы тем самым уплотняются. Последние его резервы могут быть там применены с наибольшей выгодой для него. У него есть заранее подготовленная линия обороны, и мы там напоремся на казацкие пики и на колючую проволоку. Стало быть, для нас необходима особенная предусмотрительность, нам необходимо не ослаблять энергии нашего наступления, не позволять себе опьяняться первыми успехами. До сих пор самыми опасными в военном отношении являлись быстрые и легкие успехи, которые вели к распаду отдельных частей и даже целых армий. Наученные горьким опытом, мы должны напрячь все силы, -- что психологически труднее теперь, чем в период неудач, -- чтобы поддерживать компактность Южного фронта и наших южных армий.

    О балансе международном я в общих чертах говорил параллельно с характеристикой нашего военного положения. Если Ллойд-Джордж говорит другим языком, чем Черчилль, то это не значит, что он серьезно и искренно собирается с нами мириться. Он только изобретает другие способы удушения Советской власти. У инквизиции была формула: "без пролития крови". Это значило задушить еретика. Но если бы попытаться стать на место Ллойд-Джорджа и за него обдумать положение, то все же трудно было бы придумать такое средство в руках английского империалиста, которое могло бы нанести смертельный удар Советской Республике. Я думаю, что в распоряжении Англии после двухлетнего опыта гражданской войны таких средств больше нет. Самое острое средство -- экономическая блокада и военное наступление -- ими использовано целиком; они причинили нам колоссальный вред, подорвали нашу работу, но они нас не задушили. Мы сильнее, чем два года назад. Кроме того, нарастание революционного движения в их собственных странах шло за эти два года хотя и медленнее, чем мы этого хотели бы, но с великолепною планомерностью и упорством. Как раз за последнее время произошли события, которые внешним образом отличаются друг от друга и даже противоположны друг другу, но которые по внутреннему смыслу доказывают глубокое нарастание революционного движения во всех странах запада. Произошли выборы в парламент во Франции и в Италии. Во Франции социалистическая партия оказалась в жестокой степени разбитой. У меня нет точных цифр, но она получила около половины своих мандатов в парламент. В Италии социалистическая партия получила втрое с лишним больше, чем имела в прошлом парламенте. Мы не можем здесь заниматься вопросом, нужно ли было бойкотировать эти выборы или нет. Это вопрос тактики, и тут могут быть разные точки зрения. Нам трудно судить об этом, но мы можем оценивать эти факты с точки зрения нарастания рабочей революции и коммунистического движения. И вот мы имеем перед собою французскую партию, которая с начала войны, с 4 августа 1914 года, шла все время нога в ногу с империалистами Франции и первое время даже с русским царизмом, которая давала своих министров во все министерства. Эта партия разбита на выборах совершенно и вернулась в половинном составе; все ее лидеры выбиты из парламента. Это означает самый надежный вотум недоверия социалистической партии. Кто его произнес? Французский рабочий класс. Как он его выразил? Он повернулся спиной к французскому парламенту. Наиболее характерным является то, что те мелко-буржуазные элементы, которые поддерживают социалистов-шовинистов, которые голосовали за этих социал-шовинистов, сказали: "И Клемансо и Ренодель выполняют одну в сущности работу, и чем мне голосовать за империалиста второго сорта, я лучше отдам свой голос империалисту первого сорта". И этот мелко-буржуазный слой рабочих отдал свой голос Клемансо, а революционный рабочий сказал: "Раз парламент вместе с социалистами является орудием империалистского засилья, я лучше повернусь к нему спиной и уйду на улицу". Отсюда -- огромное стачечное движение во Франции, которое в некоторых случаях принимало форму уличных столкновений. Вот как погибла социалистическая партия во Франции. Обыватель сказал себе: "Чем мне брать лакеев, я возьму господина, чем мне голосовать за мелких адвокатиков, которые бегут в припрыжку за Клемансо, я подам свой голос прямо за Клемансо, за его милитаристско-реакционную партию". Что получилось в результате? Кто усилился? Усилилась реакция в парламенте и усилилась революция на улице. Стало быть, революционное положение обострилось, стало быть, пролетарская революция во Франции приблизилась, и, несмотря на то, что Клемансо у себя в парламенте чувствует себя неограниченным сатрапом, владыкой, шахом, за стенами парламента опасность для него усугубляется с каждым днем. И поэтому много, слишком много энергии нужно будет затратить на то, чтобы удержать страну в равновесии в ближайшие месяцы, и трудно будет затеять авантюру военного характера по отношению к России.

    В Италии мы имели другое по форме явление, но то же по существу. Итальянская социалистическая партия была одной из немногих старых партий, оставшихся на позиции революционной борьбы против империализма с самого начала войны. Италия вступила в войну не сразу, а на девятом месяце. Итальянская социалистическая партия в этом смысле имела преимущество, она имела возможность лучше разобраться в положении, видеть, как держат себя социалисты разных стран. Итальянские социалисты до вмешательства в войну приезжали в Швейцарию, во Францию, имели там сношения с социалистами других стран. В Швейцарии встречались с тов. Лениным и группой будущих циммервальдцев. Они были лучше в идейном смысле подготовлены к вступлению в войну. И вот в то время как партия французских социал-шовинистов потеряла свой авторитет, партия итальянских социалистов утроила число своих голосов, что означает рост могущества пролетарского движения в Италии. Мы имеем и другие, не менее твердые признаки, напр., рост числа членов профессиональных союзов. Во Франции в начале войны было четыреста тысяч членов профессиональных организаций, теперь их два миллиона. В Германии было меньше трех миллионов -- два с половиной, теперь, если не ошибаюсь, число их доходит до пяти, чуть ли не до шести миллионов. В Англии то же самое число членов с трех миллионов повысилось почти до шести миллионов. Что это означает? Это означает, что теперь захвачены те низы рабочего класса, которые до войны оставались вне рамок профессионального движения Германии и Великобритании. Эти массы напирают теперь с низов и вносят в рабочее движение революционную струю. Социал-империалисты, шовинисты, тред-юнионисты держатся еще на своих местах, но с низов напор становится все больше и больше; тот самый напор, который приводит к обновлению тканей профессиональных союзов и служит показателем усиленного революционного движения в рабочем классе. Все это -- признаки одного и того же процесса. Может быть медленно, -- мы хотели бы скорее, -- но неуклонно, непрерывно, безошибочно, нарастает пролетарская революция в Европе. Вот, товарищи, обстановка, в которой мы сейчас живем, обстановка мировая. Может быть эти успехи итальянских социалистов, этот приток членов в профессиональных союзах является фактором слишком медленного нарастания рабочего движения, но в связи с нашими победами они получают огромное значение.

    В рамках мировой обстановки мы должны оценивать наши внутренние беды, неудачи и страдания. Эти беды колоссальны. Вам, как стоящим близко к хозяйственной жизни этой губернии, они известны лучше, чем мне. Но, товарищи, у нас даже перед этим чудовищным и возмутительным, постыдным для нас топливным кризисом, который мы теперь переживаем, -- для нас перед лицом этих фактов нет оснований опускать руки в беспомощности. На-днях я читал одну из книжек Каутского "Коммунизм и терроризм", где он критикует положение Советской России и с чисто филистерской мудростью указывает на то, что мы не сумели до сих пор наладить хозяйство промышленности и проч.128. Он собирает из мелко-буржуазных газетных сплетен всякие пустяки, отребья, ложь, клевету и подносит их под мнимо-ученым филистерским соусом. Мы на практике знаем и должны были по марксистской теории предвидеть неизбежность глубочайших кризисов в эпоху революции. Революция есть период, когда общество переходит с низшей ступени хозяйства на более высокую ступень. Но общество не переходит из одной стадии в другую, как школьники из класса в класс: поучился, поумнел немного, выдержал экзамен и шагнул повыше. Общество переходит со ступени на ступень в глубокой внутренней борьбе, и его развитие не прямое, а зигзагообразное. Буржуазный аппарат развил производительные силы во всех странах, в том числе и у нас. Этот буржуазный аппарат привел нас к империалистической бойне и подорвал таким образом наше хозяйство. Вместе с тем буржуазное общество обнаружило неспособность далее вести человечество по пути нарастания его экономической энергии, -- и отсюда крах буржуазии, гражданская война, которая наносит еще больше ударов хозяйству и производству. Каким образом буржуазное общество регулировало производство? Путем конкуренции. Это -- дикий, варварский способ, который приводит к бойням гражданским и внешним, но это все-таки способ. Путем конкуренции на товарном рынке распределялась рабочая сила по разным отраслям хозяйства и, -- худо или хорошо, -- равновесие поддерживалось. Конкуренцию мы убили. Что должно притти на смену конкуренции? Учет и распределение по воле пролетарской диктатуры и коммунистического общества, учет и распределение необходимой рабочей силы по разным отраслям хозяйства -- в организованном, общегосударственном масштабе. Умеем мы это делать? Нет еще. Аппарат конкуренции разбит, новый аппарат не налажен, но это неизбежно в период перехода. Возьмите вопрос о деньгах, о наших кредитках. Теперь нетрудно издеваться над тем, что мы печатаем их сколько угодно; они теряют свою покупательную способность с каждым днем, и цены стали произвольными. Я не знаю, сколько с меня потребуют за этот стакан: не то пять, не то пятьсот целковых. Почему? Потому что старое буржуазное значение денег уничтожено. Раньше денежная система опиралась на известную базу -- золото, денежная система стояла в отношении к известной массе товара, имевшего оборот в пределах общества. Как распределяются теперь товары? Путем государственного наряда. От крестьян взято столько-то хлеба, за него крестьянину следует дать то-то и то-то. Это способ распределения, который в развернутом виде будет при коммунизме. При этом плане деньги могут быть условными расписками, контрамарками на право входа в театр, контрамарками на право получения сапог, хлеба и т. д. Это -- не старое средство товарного оборота, а условные квитанции, контрамарки для правильного распределения продуктов между всеми нуждающимися в них. Пришли ли мы целиком к этому? Нет, далеко нет. Следовательно, старое значение денег разбито, а новый аппарат правильного распределения еще не налажен. Вот, товарищи, все наши беды, -- и топливный кризис, в том числе, -- также объясняются этим. При буржуазном строе имелась цена дров на рынке. Когда цена повышалась, это значило, что дров мало, значит был интерес у предпринимателей и подрядчиков эти дрова поставлять. Этого всего теперь нет, но у нас нет пока и предусмотрительности, точного учета, мы не рассчитываем, что нам в двадцать первом году понадобится столько дров, поэтому теперь в девятнадцатом году нужно нарядить столько-то рабочих, столько лошадей нужно поставить на возку дров. Для этого нужны точный учет, правильный аппарат, трудовая дисциплина, всеобщая трудовая повинность. Можно сказать, как говорят филистеры, педанты, тупицы, -- можно сказать: да зачем же вы разрушали старый аппарат, не создавши нового? Но вся суть дела в том, что это не делается, как в мелочной лавке, когда человек торговал, нажил капитал и переходит на другую сторону в лучшее помещение. И то в таких случаях бывает, что вывешиваются объявления: "по случаю переезда в новое помещение, торговля закрывается на пять дней". И то бывает перерыв, перелом, а здесь мы имеем дело с целым организмом, который охватывает сотни миллионов душ, при чем одни хотят разрушить старый аппарат, а другие не дают разрушать. А новый нельзя строить, не разрушив старого, потому что нужно изъять власть из рук буржуазии. Буржуазии тоже пришлось пройти через тяжелую борьбу, чтоб построить свой буржуазный аппарат. Если взять Англию и посмотреть, как там земля стала из феодальной буржуазной собственностью, мы увидим, сколько было гражданских войн, сколько было виселиц на всех перекрестках, сколько десятков, сотен тысяч крестьян было повешено, сослано на галеры, на каторгу. А в хозяйственном смысле сколько зла причиняли эти войны? А Великая Французская Революция, когда феодальный строй сменялся буржуазным? -- Там было невероятное истощение, невероятный упадок экономической жизни во всей стране, потому что старый феодальный аппарат был разрушен, а новый только создавался. Стало быть, общество развивается не так, что оно переходит с одной ступеньки на другую все вверх и вверх. Нет, бывает, что оно в борьбе сломает ступеньку и ногою увязнет еще ниже и потом сразу делает прыжок вверх. Тут есть, конечно, и наши ошибки, но в основе своей это все результат колоссального перелома, результат разрушения старого аппарата и создания нового аппарата в величайших муках, трудностях и борьбе. А такая революция, какую мы совершаем теперь, -- революция, которая касается самых основ собственности, еще не бывала на земле. И вполне понятно, что если период перелома, период гражданской войны получает известное напряжение, страстность, ожесточенность, то от этого в свою очередь страдает хозяйственная жизнь страны. Но нет никакого сомнения в том, что если нам удастся в ближайшее время ликвидировать значительную часть наших фронтов, -- а дело идет к этому, -- то мы будем иметь в своем распоряжении аппарат всеобщей трудовой повинности. Я помню хорошо, когда в этой Москве в мае 1918 года мы подготовляли первую мобилизацию десяти тысяч рабочих. Мы очень колебались и совещались между собой: выйдет или не выйдет? Одни говорили: "не выйдет", другие говорили: "попробуем". Вопрос шел о том, чтобы мобилизовать десять тысяч рабочих, а теперь у нас есть аппарат, который мобилизует безошибочно миллионы рабочих и крестьян. Это есть часть нашего общего советского аппарата.

    Мы ликвидируем войну, перейдем на всевобуч, и военный аппарат будет предоставлен для хозяйственных нужд страны; тот аппарат, который мобилизует армию, будет мобилизовать для труда, т.-е. будет служить для учета и распределения нашей трудовой силы между потребностями города, деревни и разных отраслей промышленности.

    Стало быть, эта проклятая война, как всякая война в истории, окажет важную услугу, создавая для нас важный и достаточно точный аппарат учета и распределения. Эти победы на фронтах подготовляют другие победы в областях культурной, экономической и хозяйственной. Мы не имеем права ни на одну минуту забывать, что до сих пор трудовой рабочий народ поддерживает нас, несмотря на то, что мы не дали ему ничего. Если взять для примера, как отразилась революция на жизни работницы и ее ребенка, на жизни старика-рабочего, то мы увидим, что их жизнь стала сейчас хуже, чем была раньше. Почему? Мы с вами это понимаем, потому что являемся представителями партии, которая имеет определенную ясную программу и ясные перспективы, но широкая масса до сих пор еще не почувствовала настоящим образом, что такое советский режим. Поэтому все наши надежды обращены на то время, когда война будет ликвидирована, когда наши коммунисты, наши комиссары вернутся с фронтов, вернутся закаленными, приученными к дисциплине и более точному учету, и все это пойдет на службу организации сельского хозяйства, городской промышленности, квартир, топлива, школ и т. д. Вот когда мы до этого доживем, -- а я думаю, что это близко, -- тогда наша партия проявит колоссальную энергию, тогда мы и Москву, и Московскую губернию, и Россию накормим, и обогреем, и разовьем на удивление другим народам. (Аплодисменты.)

    Протоколы XVI Московской

    Губернской Конференции РКП (б).


V. Борьба с Польшей и Врангелем

    СМЕРТЬ ПОЛЬСКОЙ БУРЖУАЗИИ!

    Слушайте, рабочие, слушайте, крестьяне, слушайте, красноармейцы!

    Еще один предательский нож занесен над вами. Польская шляхта и буржуазия двинулись на нас войной129. Мы, рабоче-крестьянское правительство, сделали все, чтобы избежать нового пролития крови. Мы отдали приказ красным войскам не двигаться вперед. Мы с самого начала открыто и честно признали независимость Польши. Ни делом, ни словом мы не покушались на ее территорию. Мы готовы были итти на большие уступки и жертвы. Мы предлагали Польше немедленно общее перемирие на всем фронте. Но на свете нет буржуазии, более жадной, развращенной, наглой, легкомысленной и преступной, чем шляхетская буржуазия Польши. Наше честное миролюбие варшавские авантюристы приняли за слабость. Польское правительство объявило, что хочет "освободить" Украину, т.-е. занять ее своими войсками, лишить ее независимости, поработить, подавить, распять ее, вернуть панам земли, превратить украинца в раба. Белоруссия и Литва уже стонут под помещичьим польским ярмом. Теперь удар направлен на Украину130. И в то же время польская буржуазия требует русской земли почти до самого Смоленска. Десятки миллионов украинских и русских пролетариев и крестьян должны стать вьючным скотом ясновельможных грабителей.

    Но этому не бывать! Мы все, рабочие, крестьяне, солдаты, граждане великой страны, которая первая во всем мире разбила цепи буржуазного рабства, мы все клянемся, как один человек, оборонить Советскую Республику от разнузданных польских банд. Наш отпор будет беспощаден и неудержим. Смерть польской буржуазии! Над ее трупом мы заключим братский союз с рабоче-крестьянской Польшей.

    29 апреля 1920 г.

    "Известия ВЦИК",

    1 мая 1920 г.

    КО ВСЕМ РАБОЧИМ, КРЕСТЬЯНАМ И ЧЕСТНЫМ ГРАЖДАНАМ РОССИИ131

    Войска польских помещиков и капиталистов захватили Житомир и угрожают Киеву. При содействии своего наемника Петлюры и при помощи французского золота польские белогвардейцы вовлекли в измену галицийские части132, которые несколько месяцев тому назад перешли на сторону Советской власти. Господствующие в Польше классы отвечают на открытые и честные предложения Советской России бесчестной попыткой захвата правобережной Украины. Мало того: польское правительство открыто говорит о своем намерении захватить всю Украину, чтобы передать ее петлюровской директории. Правительство Пилсудского идет по стопам Гогенцоллерна, который вводил в Украину войска под видом помощи киевской Раде. Кровожадное насилие дополняется отвратительным маскарадом. Одновременно с этим буржуазная польская пресса требует захвата всех тех земель, которые принадлежали Польше 150 лет тому назад -- вплоть до Витебска и Смоленска.

    Польское правительство, ведущее свою родословную от тех магнатов и авантюристов, которые не раз в истории распинали и продавали польский народ, до последнего времени молчало о своей программе мира, скрывая свои подлинные намерения; теперь оно заговорило делом. Оно показывает нам, как оно представляет себе мир с русским народом. Слушайте же рабочие и крестьяне! Польский мир -- мир, который хотят принести нам на штыках польские помещики и капиталисты, -- означает полное закабаление не только литовских, белорусских, но и украинских рабочих и крестьян и миллионов чисто русского населения. Над всеми ими собирается господствовать свежеиспеченный польский жандарм.

    Русские рабочие, крестьяне, красноармейцы! Отдадим ли мы польским панам на разграбление, на попрание, на поругание русскую землю, которую мы освободили от собственных панов и кровью своею защитили от Юденичей, Деникиных и Колчаков? Нет, этому не бывать! Мы за независимость Польши, но мы и за независимость трудовой России и Советской Украины.

    Скинув иго царя и буржуазии, русские рабочие и крестьяне свободно, по собственной воле, признали свободное самоопределение польского народа и отказались от каких бы то ни было прав на польскую территорию. Это торжественное заявление сохраняет свою силу и сейчас. В Брест-Литовске, перед лицом беспощадного германского милитаризма, представители Советской власти открыто подняли свой голос в защиту польского народа133.

    Советская власть ничем и ни в чем не проявляла враждебных стремлений по отношению к Польше. Даже тогда, когда польские помещики и капиталисты, уничтожив военной силой братские нам советские республики Белоруссии и Литвы, заняли их территорию, мы, несмотря на наши пламенные симпатии к крестьянам и рабочим Белоруссии и Литвы, готовы были к заключению мира с Польшей, ибо были убеждены, что ее героический рабочий класс, связанный с нами многолетнею совместною борьбою против царизма, сумеет обуздать своих эксплоататоров и тем поможет освобождению Литвы и Белоруссии.

    Мы готовы были итти на соглашение с польскими правителями, пока их еще терпит польский трудовой народ, дабы избегнуть дальнейшего пролития крови русских и польских рабочих и крестьян. Но варшавские шовинисты трепетали перед открытыми мирными переговорами. Они боялись, что когда они открыто предъявят свою разбойничью программу, и она будет столь же открыто отвергнута Советской Россией, польские солдаты, которых они одурманивали ложью защиты отечества, с негодованием откажутся проливать свою кровь во имя властолюбия и наживы польских панов. Чтобы избежать грозного суда открытых мирных переговоров, польское правительство отклонило общее перемирие и ультимативно предложило местом переговоров захваченный поляками город Борисов, преследуя этим двойную цель: держать наших делегатов в атмосфере польской военщины и "запугать" их наступлением на Украину, а в то же время частичным перемирием на Борисовском участке связать нам руки в выборе направления для нашего контр-удара. Решив, что наше искреннее стремление перейти от войны к мирному строительству является доказательством нашей усталости и слабости, варшавские шовинисты вознамерились навязать нам свою волю, подкрепляя ее сеянием предательства, измены, насилиями и погромами.

    Рабочие, крестьяне и красноармейцы! Вам предстоит теперь доказать польским белогвардейцам, что они жестоко ошиблись в своих расчетах. Мы признали и признаем независимость Польши. Но мы не признали за польскими капиталистами права эксплоатировать русских рабочих, не признали за польскими помещиками права отбирать землю русских крестьян, превращая их в свой рабочий скот, не признали за польской военщиной права давить, угнетать и терзать русский и украинский народ. Мы хотели и хотим мира, -- и советская дипломатия попрежнему готова пойти навстречу первому проблеску здравого смысла у польских белогвардейцев, чтобы добиться мира на основах, отвечающих интересам польского и русского народа. Но мы не собираемся склонять социалистическое знамя перед наглостью варшавских громил. Советская Россия, которая победила Деникина, Колчака и Юденича, сумеет огнем и сталью доказать польским панам и всем, кто стоит за их спиною, что время беззащитности русского трудового народа миновало.

    До сих пор красным войскам Западного фронта запрещено было наступать134, -- советское правительство стремилось показать этим обманутому польскому народу свое искреннее стремление к миру. Неподвижностью наших войск воспользовались варшавские правители, ударили на Украину и врезались глубоко в ее пределы. Украина в опасности. А с ней вместе в опасности Советская Россия!

    Рабочие и крестьяне! Война не закончена. Польские поджигатели стремятся изо всех сил раздуть ее грозное пламя. Преступным насильникам должен быть дан беспощадный отпор.

    Передовые пролетарии! Война не закончена. Мобилизуйте снова лучших борцов за идею социализма. Коммунисты, вы душа рабоче-крестьянской армии. Задача ваша не кончена. На Западный фронт!..

    Красноармейцы, красные моряки, красные казаки! Вы надеялись вернуться к мирной жизни -- пахать землю и работать у станков. Польские паны не допускают вас до этого, они хотят сделать вас рабами. Вам надо снова поднять ваше испытанное оружие для самообороны. Вам надо нанести такой удар польским помещикам и капиталистам, чтобы эхо его прозвучало на улицах Варшавы и во всем мире.

    Крестьяне! Войскам Западного фронта, обороняющим вас от кабалы, необходимо продовольствие. Выполняйте же разверстку до конца -- этим вы страхуете себя от кабалы, более тяжкой, чем старое крепостное право.

    Рабочие и работницы военной промышленности! К станкам... Французский империализм щедро поддерживает Польшу военным снаряжением. Усильте же и вы производство всего, что необходимо красным бойцам. Пусть не испытывают они недостатка ни в патронах, ни в белье, ни в обуви.

    Честные граждане! Вы не допустите, чтобы волю русского народа определял штык польских шляхтичей, которые со свойственным им бесстыдством неоднократно заявляли, что им безразлично, кто господствует в России, только бы Россия была беспомощна и слаба.

    Польские насильники будут разбиты. И не только потому, что мы сильнее числом, но прежде всего потому, что мы связаны духовной защитой нового справедливого и братского общества, которое мы созидаем.

    Война против нас польской буржуазии есть грабеж, захват, кровавая авантюра. Наша война против белогвардейской Польши есть революционная самооборона, священная защита независимости трудящихся, счастливого будущего наших детей и внуков.

    И после разгрома банд Пилсудского независимость Польши останется для нас неприкосновенной. С польским пролетариатом и польским крестьянством, которые станут полными хозяевами в своей стране, мы без труда установим братский союз. Только общий нам шляхетско-буржуазный враг разделяет нас. На борьбу же против этого врага!

    Полки Западного фронта! За вами стоит не только русский рабочий класс, не только русское трудовое крестьянство, не только вся наша рабоче-крестьянская Красная Армия, все, что есть честного в русском народе, -- но и трудящиеся всего мира. За вас будут польские рабочие, которым вы поможете освободиться от буржуазного ига.

    Вперед, красные воины!

    Долой польских захватчиков, насильников и угнетателей!

    За нашу и вашу свободу -- говорим мы пролетариям и крестьянам Польши.

    Да здравствует братство трудящихся масс Польши и России!

    Да здравствует рабоче-крестьянская Красная Армия!

    Да здравствует независимая рабоче-крестьянская Польша!

    Да здравствует Советская Украина! Да здравствует Советская Россия!

    "Правда" N 92,

    30 апреля 1920 г.


ПОЛЬСКИЙ ФРОНТ И НАШИ ЗАДАЧИ

    (Тезисы)

    1. Империалисты Антанты, ведя переговоры о торговых сношениях с Советской Россией, держали в то же время на привязи белогвардейскую Польшу, Финляндию, Латвию. В лагере самих империалистов царят неуверенность и противоречия по всем вопросам, в особенности по вопросу о том, какую политику выбрать для вернейшего удушения рабоче-крестьянской России.

    2. Часть капиталистов стран Антанты, особенно те, что производят предметы массового потребления, надеялись сорвать созидаемое нами социалистическое хозяйство путем товарообмена с кулаком через посредство белогвардейского кооператора. Тяжелая промышленность -- и прежде всего военная -- предпочитала военный разгром Советской России и прямой грабеж ее естественных богатств. Отдельные правительства Антанты и даже отдельные члены правительств колебались и колеблются в ту и в другую сторону, в зависимости от того, с какими капиталистическими кругами они сами связаны, как оценивают устойчивость своих армий и силу сопротивления Советской России.

    3. Белогвардейская Польша, как и другие мелкие окраинные государства, не имеет самостоятельной политики и руководится жадностью, которая умеряется лишь трусостью. Когда Антанта, под влиянием острой потребности в сырье, более определенно повернула в сторону торговых переговоров, буржуазия западных окраинных государств отказалась от мысли о дальнейших захватах и грабеже за счет России. Открылась серия мирных переговоров: сперва с Эстонией, с которой мы заключили мир, затем с Латвией, Польшей, Финляндией, Румынией и Литвой135.

    4. Но в рядах Антанты снова подуло другим ветром. Трудовой подъем в Советской России, с одной стороны, наш твердый курс в отношении кооперации, с другой, повидимому, заставили заправил Антанты понять, что хотя товарообмен с нами вполне возможен и экономически полезен для обеих сторон, но что посредством товарообмена бирже не удастся подорвать основы слагающегося у нас социалистического хозяйства. С другой стороны -- бурное нарастание пролетарской революции в Германии и явное ее приближение во всех других странах, в том числе и в Англии, толкают империалистические правительства всех стран на путь ожесточенной борьбы против рабочих масс, своих и чужих, и, стало быть, на путь новых военных авантюр против Советской России.

    5. Почувствовав, что привязь, на которой ее держали ее хозяева, слабеет, и подуськиваемая наиболее крайними империалистами стран Антанты, польская буржуазия открыла наступление на Украину, открыто провозглашая свое намерение оккупировать ее, чтобы затем установить над нею -- при посредстве подставных приказчиков, вроде Петлюры -- свое военное, национальное, экономическое и политическое господство.

    6. Одновременно с этим Финляндия и Латвия выдвинули ни с чем несообразные территориальные требования, при чем латвийская делегация не скрывает того, что ее территориальные требования формулируются по прямому приказанию из Варшавы в интересах польского наступления на Витебск и Смоленск.

    7. Таким образом, вопросы наших дальнейших взаимоотношений с западными окраинными государствами, как и вопрос о блокаде и о возможных торговых сношениях с странами Антанты, будут снова разрешаться оружием войны.

    8. Открыв против нас выступление после всех наших уступок и после заявленной нами готовности итти на новые уступки в интересах мира, польская буржуазия тем самым поставила на карту свою судьбу. Она провозгласила, что не может и не хочет существовать рядом с Советской Россией. Тем самым она загнала себя в ловушку. Ибо исход предстоящей борьбы не может оставить места сомнениям. Шляхта и буржуазия Польши будут разгромлены. Польский пролетариат превратит свою страну в социалистическую республику.

    9. Но именно потому, что борьба идет не на жизнь, а на смерть, она будет иметь крайне напряженный и суровый характер. Польское правительство, в котором биржевые пройдохи действуют рука об руку с пройдохами социал-патриотизма, мобилизует против нас не только ожесточенную ненависть крупной, средней и мелко-кулацкой буржуазии и надутую спесь шляхты, но и национальные предрассудки отсталых трудящихся масс, которых монопольная желтая печать систематически отравляет ядом шовинизма.

    Поэтому мы с самого начала провозгласили и в дальнейшем подтвердим делом, что разгром напавшей на нас польской белогвардейщины ни на иоту не изменит нашего отношения к независимости Польши.

    10. Из всего сказанного выше вытекает для нас необходимость оценивать войну с Польшей не как частную задачу Западного фронта, а как центральную задачу всей рабоче-крестьянской России.

    11. Все партийные, советские и профессиональные организации должны немедленно развернуть самую широкую и напряженную агитацию по всей стране, не ограничиваясь городами, а доходя до самых глубоких деревенских низов, с целью выяснения всему населению России смысла нашей политики в отношении Польши, истории наших попыток добиться мира, задачи польского наступления на нас и исторического смысла нашей войны с белогвардейской Польшей. Рабочий и работница, крестьянин и крестьянка должны понять и почувствовать, что война с Польшей есть их война, есть война за независимость социалистической России, за ее союз с социалистической Польшей и с пролетариатом Европы и всего мира.

    12. Сосредоточение внимания и усилий страны на Западном фронте ни в каком случае не должно повести к приостановке хозяйственных мероприятий, на которых Советская Россия сосредоточила свое внимание в течение последних месяцев: восстановление транспорта, заготовка продовольствия, топлива, сырья. Напряженный характер борьбы с буржуазной Польшей требует устойчивого в хозяйственном отношении тыла -- и прежде всего -- крепкого транспортного аппарата, способного питать фронт при его дальнейшем продвижении на запад.

    Хозяйственные органы, центральные и местные, обязаны строжайшим образом пересмотреть свои программы, с тем чтобы сосредоточиться на действительно и безусловно необходимом, достигнув, таким образом, надлежащего равновесия между непосредственной поддержкой фронта и обеспечением дальнейших успехов в области транспорта и в основных отраслях промышленности.

    13. Перевод нами воинских частей и целых армий на трудовое положение был, повидимому, оценен польскими шовинистами, как признак нашей усталости и военного ослабления. Необходимо показать на деле, насколько наш враг ошибся в расчетах. Военные власти, центральные и местные, совместно с соответственными хозяйственными учреждениями должны пересмотреть список воинских частей, находящихся на трудовом фронте, немедленно освободить большинство их от трудовых задач и привести в боеспособное состояние для скорейшей передачи Западному фронту. На трудовом фронте воинские части, за исключением вызванных особыми обстоятельствами случаев, должны быть заменены мобилизованными по трудовой повинности.

    14. Местные и партийные организации должны немедленно обсудить в полном его объеме вопрос о своем содействии Западному фронту. Прежде всего должен быть целиком выполнен наряд центрального комитета в отношении мобилизации работников для Западного фронта.

    Необходимо под углом зрения этой задачи снова пересмотреть состав всех партийных, советских и в частности хозяйственных учреждений, ускорить процесс перехода от коллегиальности к единоличию и освобождаемых таким путем работников передать в распоряжение политуправления Революционного Военного Совета Республики.

    15. Везде и всюду созываются беспартийные рабочие и крестьянские массовые собрания и конференции для обсуждения вопроса о войне с Польшей и для учреждения комитетов содействия Западному фронту.

    16. Все Народные Комиссариаты и их отделы должны немедленно созвать совещания для разработки планов агитационного, организационного, хозяйственного и прочего содействия Западному фронту.

    Народные Комиссары каждую субботу представляют Совету Обороны (копия РВСР) краткие фактические доклады о содействии, оказанном их комиссариатами Западному фронту за истекшую неделю.

    30 апреля 1920 г.


ВОР В ДОМЕ!

    Граждане советской земли! Рабочие и работницы! Крестьянин и крестьянка! В нашем доме вор! Он ворвался в передние комнаты нашего советского здания уже несколько месяцев тому назад и теперь пытается продвигаться все глубже и глубже.

    Белоруссия и Литва были советскими республиками, -- родными сестрами Великороссии и Украины. Но польская белая гвардия, воспользовавшись тем, что наши силы были отвлечены на борьбу с Колчаком и Деникиным, ворвалась в пределы молодых республик, низвергла там власть трудящихся и установила диктатуру помещика и капиталиста.

    Теперь польское правительство врывается в украинский покой советского дома. Варшавские буржуазные авантюристы, темные дельцы, наемные лакеи Антанты, угнетатели русских рабочих и крестьян, хотят ныне хозяйничать на Украине. Они собираются вернуть крестьянские земли польским панам и продавать на французской бирже шкуру украинского мужика.

    Мало того, они грозят ворваться в Великороссию и захватить ее до самого Смоленска. Опьянев от поддержки мировых грабителей и потеряв рассудок, вороватые шляхтичи хотят в нашем советском доме помыкать трудящимися русскими людьми, как рабами, как вьючными скотами.

    Но этому не бывать! Эй, трудящийся русский люд! Честные граждане! В нашем советском доме вор-громила! Беритесь за дубье! Гоните вора! Наш советский дом должен быть свободным жилищем трудящихся, священным храмом солидарности.

    30 апреля 1920 г.

    "Правда" N 94,

    4 мая 1920 г.

    ТРУД И ВОЙНА

    Первомайскому празднику со дня его учреждения пролетариат стремился придать характер всеобщей стачки и международной манифестации -- прежде всего против милитаризма и войны. Наш первомайский праздник в этом году имеет -- на первый взгляд -- прямо противоположный характер136. Мы празднуем Первое Мая напряженной работой, и наш главный лозунг: на фронт. Против белой Польши.

    Не всеобщая стачка, а всеобщий трудовой праздник. Не демонстрация против милитаризма, а усиление наших армий. Так выглядит в этом году Первое Мая в Советской России.

    Что же это такое? Нарушение основной мысли пролетарского праздника, отступление от международной солидарности? -- Нисколько. Наоборот, мы пришли не нарушить закон, а исполнить его. Если по внешности Первое Мая как бы опрокинуто у нас на голову, то это только потому, что русский пролетариат опрокинул буржуазию и сам стал у руля.

    Первомайская стачка была установлена как яркий протест против капиталистической эксплоатации и напоминание о грядущем строе социалистической солидарности и высокой человечности. Мы опрокинули капиталистическую эксплоатацию. Мы можем осуществлять новый строй только напряженным трудом. Рабочие Европы бастуют в этот день против своей буржуазии во имя социализма. Нашим трудовым субботником мы вбиваем в землю сваи социалистического здания. За различием форм -- единство мысли и стремления.

    Пролетарии всего мира демонстрируют в этот день против милитаризма и войны, ибо во всех буржуазных странах милитаризм есть самое подлое орудие классового угнетения, а война есть государственно-организованный грабеж и массовое убийство ради барыша.

    Армия социалистической России есть организация вооруженной самообороны трудящихся против международных насильников и громил. Наша война есть оборона наших завоеваний, защита счастливого будущего наших детей и внуков.

    Международный пролетариат протестует в день Первого Мая против капиталистической военщины потому, что она -- злейший враг трудящихся. Русский пролетариат в день Первого Мая напрягает все свои силы на поддержку Красной Армии потому, что она -- его орудие, его опора и защита.

    Над различием внешних форм, которое вытекает из того, что там -- у власти буржуазия, здесь -- у власти пролетариат, веет один и тот же дух революционной борьбы против классового рабства.

    Раздувайте ярче горны, пролетарии России. Пусть гулче бьет ваш молот в день Первого Мая. Целься метко в этот день, красный солдат. Тверже работай штыком и знай: ваши удары -- по наковальне, как и по телу врага -- есть подлинное служение делу мирового пролетариата и высшее выражение идеи Первого Мая.

    "Правда" N 93,

    1 мая 1920 г.

    ПОЛЬСКИЙ ФРОНТ

    (Интервью)

    Во-первых, -- о причинах войны. Их можно рассматривать под двояким углом зрения: а) какие причины побудили Антанту вызвать или допустить эту войну и б) какие причины ввергли в войну польское правительство. Разумеется, Польша является в руках Антанты только средством. Но это не исключает вопроса о том, почему польское правительство согласилось играть столь низкопробную и опасную роль -- бесчестного провокатора новой войны?

    Со стороны Антанты польская война является лишь новой попыткой, эпизодом в империалистической борьбе с Советской Россией. И если эта попытка сорвется, мировые заправилы перешагнут через политический труп Пилсудского, как они перешагнули через физический труп Колчака, и перейдут к новым приемам и новым орудиям. Со стороны же самой Польши война имеет ярко бонапартистский характер, хотя это -- бонапартизм третьего сорта, карикатурный, слабосильный, беллетристический, сочетающий романтику с мелким плутовством -- словом... Пилсудский137.

    Социальные противоречия в Польше очень глубоки. Традиции революционной борьбы очень могущественны. Все это лишь до поры до времени -- и притом до недалекого времени -- прикрыто национальной идеологией, которая питается еще не в конец изжитыми настроениями медовых месяцев самостоятельной Польской Республики. Партия Пилсудского, "начальника государства" -- частью в правительстве, частью в подполье; буржуазная империалистическая партия народовых демократов -- частью в правительстве, частью над ним: в передних Антанты. Пилсудский пытается держаться на средних элементах: городской интеллигенции или на верхах крестьянства. Наполеон (извиняюсь за сравнение) тоже опирался на крестьянство, но только после того как оно получило земли феодалов. Пилсудский же феодалам предоставляет полноту власти. Они стоят над ним. Наполеон вел войну против монархической Европы, которую подуськивали французские феодалы, -- Пилсудский же, по приказу биржевиков, подуськиваемых польскими феодалами, ведет войну против революционной России. Наполеон, вступив в Польшу, объявил крепостные отношения уничтоженными; Пилсудский, вступая в Украину, возвращает земли польским помещикам. Таким образом, если Наполеон, в силу толчка, полученного им от революции, еще развивал известную инерцию прогрессивного движения, то Пилсудский, под действием пинков, получаемых от великодержавных хозяев, выполняет сейчас самое грязное и кровавое поручение мировой контр-революции.

    Черта бонапартизма в правительственной политике Польши выражается в том, что Пилсудский, поднятый вверх национальной мелко-буржуазной волной и попав в переплет классовых противоречий имущих и неимущих, пролетариата и буржуазии, пытается формально уравновешивать эти противоречия демократическими фикциями, предоставляя, разумеется, по всем вопросам решающее слово буржуазии, и именно поэтому вынужден искать выхода из внутренней несостоятельности своей политики во все большем и большем подогревании шовинистических чувств, в разжигании захватных аппетитов, в бряцании сабли -- и, наконец, -- в войне. С этой политикой достаточно хорошо сочетаются традиции польской шляхты, которая чем больше была оторвана от угнетенных масс трудового народа, тем охотнее прикрывала свою моральную пустоту тщеславием, позой и хвастовством.

    Наша советская дипломатия проявила исключительную выдержку в обращении со шляхетским петухом, у которого гребень покрыт сусальной позолотой и который на все доводы здравого смысла отвечал воинственным "кукареку". Не только представителям старой дипломатической школы, но и некоторым революционерам казалось моментами, что народный комиссариат по иностранным делам проявляет излишнее долготерпение, отвечая на грубые провокации спокойным и настойчивым выяснением своей точки зрения. Если главная задача, которую ставила себе наша дипломатия -- избегнуть, хотя бы ценой крупнейших уступок, войны с Польшей -- и не была достигнута, -- конечно, не по вине нашей дипломатии, -- зато противоречие двух политик, шляхетско-бонапартистской и рабоче-крестьянской, вырисовалось перед всем миром во всей своей отчетливости.

    И это есть крупнейшая заслуга советской дипломатии. После всего того, что произошло, после безоговорочного признания нами свободы и независимости Польской Республики, после наших настойчивых и неоднократных предложений мирных переговоров, после нашего открытого приказа армиям Западного фронта не переходить известной, во всеуслышание нами названной линии, -- самым прожженным демагогам и шарлатанам международной желтой печати будет совершенно невозможно представить трудящимся массам вторжение польских белогвардейцев в Украину в виде наступления "угнетателей"-большевиков на мирную Польшу.

    Было бы, тем не менее, величайшей ошибкой недооценивать польскую угрозу Советской Республике. Что война польской буржуазии против украинских и русских рабочих и крестьян закончится рабочей революцией в Польше, в этом не может быть никакого сомнения. Но в то же время нет никаких оснований полагать, что война начнется с такой революции. Польский народ в течение полутора столетий подвергался неслыханным насилиям со стороны царизма. Ненависть к России и русскому, поскольку они отождествлялись в течение большой исторической эпохи с царем и царским, глубоко въелась в сознание широких мелко-буржуазных масс, захватывая даже отсталую часть польского класса. Это и есть тот основной исторический капитал, с которого господин Пилсудский хочет ныне получать кровавые проценты. Мы должны заставить понять не только передового польского пролетария, который это уже знает, но и отсталого польского мужика, что неслыханное по наглости и подлости вторжение польских войск в Украину ни в коем случае не изменит нашего отношения к независимости Польши. Эта независимость не должна, однако, превращаться в угрозу нашему существованию и мирному труду, -- она должна дополняться дружественными отношениями на основе сотрудничества и обмена хозяйственными благами. Своим нападением на нас польское правительство заявило, что оно не допускает существования Советской Украины и Советской России рядом с буржуазной Польшей. Польским трудящимся массам надлежит, следовательно, понять, что мирное сосуществование Польши и России может быть обеспечено только низвержением жадной и взбалмошной польской буржуазии.

    Не будем забывать, что весь аппарат печати и другие средства обработки общественного мнения находятся в Польше в руках правящей шовинистической клики. Варшавское правительство пытается даже изобразить вторжение в пределы Украины, как "освобождение" украинского народа от ига москалей. Первые дешевые победы польской армии способны в течение известного времени поддержать такого рода официальную легенду. Давление Антанты, ее военного и экономического могущества, на сознание польских народных масс еще очень велико. Страх утратить независимое существование, порвав с французским империализмом, еще силен. И эти чувства будут держаться до тех пор, пока обманутый своими правящими классами польский народ не столкнется лицом к лицу с другим военным могуществом, которое заставит с собою считаться, -- с могуществом Советской России и Украины.

    Мы должны нанести вооруженным силам белогвардейской Польши полный военный разгром, для того чтобы сделать политически и психологически неизбежным революционный разгром польской буржуазии. Эта вторая задача должна целиком явиться делом польского пролетариата. Мы обязаны ему лишь облегчить ее, сократив, по возможности, шляхетскому Наполеону его путь до Ватерлоо.

    Было бы, повторяю, величайшим легкомыслием думать, что победа на Западном фронте дастся нам сама собой. В течение долгого времени Западный фронт оставался на заднем плане; даже после того как значение его стало возрастать, лучшие силы и средства мы продолжали отправлять на другие фронты. Правда, тов. Гиттис, в бытность свою командующим Западным фронтом, выполнил огромную организационную работу, но фронт был связан как в оперативном, так и в моральном отношении длительным состоянием ожидания мирных переговоров и нашим обязательством не переходить известной черты. Отсюда вполне объяснимо то преимущество, какое получило польское командование, сосредоточив под прикрытием переговоров о... мирных переговорах значительные силы и ударив ими по линии наименьшего сопротивления -- по правобережной Украине.

    Было бы жалким малодушием пугаться первых успехов Пилсудского. Они были неизбежны. Они были предвидены. Они вытекали из предшествовавшего развития наших отношений с Польшей. Чем глубже правое крыло польских войск увязнет в Украине, обратив на себя все элементы украинского повстанчества, тем гибельнее будет для польских вооруженных сил тот концентрированный удар, какой им будет нанесен красными войсками. Вся задача сводится теперь к всесторонней подготовке этого удара. И в разрешении этого вопроса военное ведомство является только передаточным механизмом. Оно может лишь надлежащим образом сгруппировать на Западном фронте то, что получит от страны. Необходимо, чтобы борьба с Польшей перестала оставаться частной задачей Западного фронта, как это было до сих пор, а стала важнейшей, основной, руководящей задачей всей рабоче-крестьянской России.

    "Известия ВЦИК" N 96,

    6 мая 1920 г.


ПО ПОВОДУ СОЗДАНИЯ ОСОБОГО СОВЕЩАНИЯ ПРИ ГЛАВНОКОМАНДУЮЩЕМ

    Назначение А. А. Брусилова председателем Особого Совещания естественно вызвало к себе значительный интерес.

    Создание Особого Совещания, в состав которого на-ряду с опытнейшими военными специалистами входят виднейшие работники-коммунисты, было понято некоторыми, -- в прямом противоречии с текстом и смыслом приказа РВСР141, -- как создание нового командного аппарата, притом коллегиального характера. Разумеется, ни о чем подобном не может быть и речи. Особое Совещание состоит при Главнокомандующем С. С. Каменеве, в руках которого сосредоточена вся полнота военно-оперативной власти. Особое Совещание имеет своей задачей разработку военно-административных и хозяйственных вопросов, связанных с обслуживанием Западного фронта (формирование, воспитание командного состава, пополнение, все виды снабжения, работа транспорта и пр.). Незачем пояснять, какое значение имеет этот круг вопросов и как важно внести в разрешение их опыт тех виднейших военных работников, которые входят в состав Особого Совещания.

    Сам председатель Особого Совещания А. А. Брусилов слишком хорошо знает военную историю и достаточно богат личным военным опытом широкого масштаба, чтобы допускать самую мысль о раздроблении командной власти. Он это достаточно ярко выразил в печатаемом ниже письме на имя начальника Всероглавштаба. Из текста этого письма140, которое дало в значительной мере толчок к созданию Особого Совещания, читатели увидят как те мотивы, которые побудили А. А. Брусилова предложить свои услуги советскому правительству в деле обороны России от польско-шляхетского нашествия, так и те взгляды А. А. Брусилова, которые достаточно объясняются всем его прошлым и которые целой исторической эпохой отделены от взглядов Советской власти. Когда А. А. Брусилов видит в православии национальный признак русского человека, то эта точка зрения не покажется, конечно, убедительной русскому пролетариату, который в большинстве своем радикально порвал с православием, как и со всякой религией, и тем не менее является сейчас стержнем русской нации, носителем ее великого социалистического будущего; так и польский пролетариат, порвавший с суеверием католицизма, является главной творческой силой польской нации.

    Но в высокой степени знаменательно, что А. А. Брусилов признает безусловно правильной советскую политику, выразившуюся в безоговорочном признании независимости Польской Республики. Не менее знаменательно и то, что А. А. Брусилов самым фактом предложения своих услуг для дела борьбы с буржуазно-шляхетской Польшей как бы подтвердил от лица известных общественных кругов, что рабоче-крестьянская власть имеет право ждать и требовать поддержки и помощи от всех честных и преданных народу граждан, независимо от их прошлого воспитания, в той великой борьбе на западе, от которой зависит будущность трудовой России.

    7 мая 1920 г.

    Архив.

    КИЕВ В РУКАХ ПОЛЬСКИХ ПАНОВ!

    Прикрывшись переговорами о мире, польско-шляхетское правительство сосредоточило на своем фронте значительные силы и, начиная с 23 апреля, развернуло широкое наступление на Киевском фронте. Одновременно с этим командный состав двух галицийских бригад, которые несколько месяцев тому назад добровольно перешли на нашу сторону, поднял, по сигналу польского командования, знамя контр-революционного мятежа. Таким образом, первым успехам польской армии пролагали путь коварство и измена.

    Наступление поляков развернулось на широком фронте, от Овруча до Днестра, и в течение двух недель продвижение значительных по количеству польских сил закончилось оставлением нами Киева142. Ныне польский шляхтич положил обе ноги на тот стол, за которым всего несколько дней тому назад заседали рабочие и красноармейские депутаты.

    Хвастливая и болтливая польская шляхта на весь мир распускает теперь вести о великой доблести польских белогвардейских войск и об их невиданных победах. Мы, конечно, знаем истинную цену этому хвастовству. У поляков на Киевском фронте был тройной, если не больше, перевес. К этому надо прибавить измену подкупленного галицийского офицерства и непрерывные мятежи бандитской сволочи, которой так много в пределах правобережной Украины. Шляхетские войска имели крупный успех потому, что им противостояли редкие ряды красных полков. Наши силы в течение слишком долгого времени были поглощены Восточным, Южным и Северным фронтами. Западная линия обороны долго оставалась на втором плане. Нет ничего мудреного, если на первых порах ясновельможные бандиты имеют успех. И Колчак имел успех: он доходил почти до Волги. И Деникин имел успех: в его руках уже был Орел. Но каждый такой успех контр-революции удесятерял нашу энергию, поднимал на ноги десятки и сотни тысяч рабочих и крестьян и приводил не только к отпору, но и к беспощадному разгрому врага. Точно таким же путем пойдет и судьба польского нашествия.

    Киев -- столица Украины -- сегодня в руках польских помещиков. Нашей рабоче-крестьянской стране нанесен сильный удар. Но этот удар не заставит нас опустить руки и пасть духом. Наоборот, он поднимет чувство возмущения и жажду суровой мести в сердцах миллионов русских и украинских рабочих и крестьян.

    Уже сейчас волна добровольчества прокатывается по стране; завтра она поднимется вдвое и втрое выше.

    Советский Киев снова в руках панов, да еще чужеземных! Эта весть всколыхнет все честное трудовое население объединенных советских земель. Губерния будет соперничать с губернией, уезд с уездом в деле помощи Западному фронту.

    Киев будет вырван из рук поработителей. Бесчестной шляхте, угнетающей наших братьев, польских рабочих и крестьян, будет нанесен смертельный удар. Трудящиеся массы Киева и Москвы протянут братскую руку рабочим Варшавы.

    Москва -- Смоленск.

    "В пути" N 110,

    8 мая 1920 г.

    ЧЕГО ОНИ ХОТЯТ?

    Чего хотят польские паны? Почему и для чего наступают на Украину и Россию, которые предлагают им мир? Что польская шляхта легкомысленна, заносчива и глупо хвастлива -- это известно всем. Но должна же быть у нее все же какая-либо цель, раз она вовлекла польский народ в кровопролитную, тяжкую борьбу с нашей Федеративной Республикой?

    Первая и главная цель -- земля. На Украине, в Белоруссии, в Литве польские помещики владели большим количеством земли. По численности во всех этих областях поляков было немного, но как владельцы-богачи они играли там крупную роль. В Волынской губ. поляки составляли менее 10 процентов, в Подольской губ. поляков было немногим больше 2 процентов, в Киевской губернии, наконец, 1 1/2 процента. Тем не менее, польское панство стремится во что бы то ни стало держать эти губернии в своих когтях, чтобы таким образом вернуть себе свои богатейшие поместья, заводы, дома.

    Польский крестьянин недоволен. Независимая Польская Республика ничего ему не дала. Помещичьи земли попрежнему остаются в руках у панов. По этой причине революционное возбуждение крестьянских масс все более возрастает. Правительство Пилсудского, верный приказчик помещиков, ищет выхода из положения и указывает польским крестьянам на Украину, Белоруссию, Литву: "там вы добудете для себя землю".

    Польские солдаты, так называемые легионеры, т.-е. в большинстве своем те же польские крестьяне, хотели бы скорейшего окончания войны, но шляхетское офицерство подбадривает легионеров надеждой на земельные и всякие иные завоевания. "Каждый легионер получит на Украине добрый надел чернозема", -- так напевают агенты Пилсудского на ухо одураченному польскому солдату.

    Есть, наконец, еще одна немаловажная причина, которая толкнула польское правительство на войну: это стремление во что бы то ни стало запугать, устрашить и смирить польский пролетариат. Рабочие Польши с все возрастающей силой становятся на сторону Советской власти. Они призывают польских крестьян к решительному бою против своих помещиков и капиталистов для установления в Польше рабоче-крестьянской власти по образцу России и Украины. Наши победы над Колчаком, Юденичем, Деникиным окрыляют польский рабочий класс, наполняют его сердце революционным восторгом. Отсюда злобная, клокочущая ненависть всех польских эксплоататоров и угнетателей к рабоче-крестьянской России, стремление причинить ей вред, ущерб, нанести ей удар, сломить ее, унизить, опрокинуть, задушить, -- молотом стучит это стремление в головах у польских панов и правителей. Бешеная ненависть к рабочим лишила их рассудка и толкнула на ужасающее преступление грабительской войны.

    Таким образом, с какой стороны ни подойти к войне, причиною ее являются жадность, корыстолюбие и властолюбие польских богачей, помещиков, капиталистов, эксплоататоров трудового народа. Это они вызвали войну, и против них должен быть направлен наш отпор.

    Украинские, белорусские, литовские и русские рабочие и крестьяне должны соединиться с рабоче-крестьянской Красной Армией, пополнить ее ряды добровольцами, поддержать ее продовольствием и всем, чем могут, для того чтобы разгромить хищное панское отродье, которое стремится ограбить и закабалить наши трудящиеся массы.

    9 мая 1920 г.

    Смоленск -- Брянск.

    "В пути" N 112,

    10 мая 1920 г.

    ЗА СОВЕТСКУЮ УКРАИНУ!

    Грозная опасность надвигается на Советскую Украину с запада, со стороны Польши. Паны захватили уже значительную часть украинской земли. Но мало того, что польское помещичье правительство захватывает с оружием в руках чисто украинские области, оно еще осмеливается изображать свой разбойничий поход, как борьбу за "освобождение Украины".

    Так как ни один глупец не поверит, что Пилсудский, вместе со своими магнатами и капиталистами, собирается освобождать Украину, то эти господа выдвигают вперед напоказ так называемого "генерала" Петлюру, изображая его призванным освободителем и правителем Украины. Польские войска, видите ли, только помогают Петлюре, польские магнаты и капиталисты для себя, видите ли, ничего не хотят. Им бы только помочь угнетенным Советской властью рабочим и крестьянам, -- порукой тому сам Петлюра, который в польском обозе въезжает в Украину.

    Кто же такой Петлюра? Мы его знаем по делам его. В начале революции он состоял членом киевской Рады. Когда трудящиеся классы Украины восстали против Рады и создали Советскую власть, Петлюра обратился к германскому и австрийскому кайзерам и смиренно просил их императорские величества прислать немецкие войска на Украину для поддержки власти киевской Рады. Войска Вильгельма пришли, завладели всей Украиной, придавили к земле тружеников, а затем немецкие военные власти пинком сапога отбросили в угол жалкого украинского предателя, который не был им более нужен. Вместо него немцы поставили гетмана Скоропадского. Такова первая глава деятельности великого Петлюры.

    В ноябре 1918 года разразилась германская революция. Пал Вильгельм Гогенцоллерн, а за ним и его украинский приказчик гетман Скоропадский. У англо-французских капиталистов глаза разгорелись на Украину. В Одессе высадились французские войска. Генерал Петлюра выполз из темного угла и обратился к капиталистическим правительствам Англии и Франции с просьбой прислать на Украину как можно больше войск для установления власти петлюровской директории. В благодарность за это Петлюра обещал лондонским и парижским ростовщикам служить верой и правдой, т.-е. добром и горбом украинского мужика. И Петлюра получил от англо-французских империалистов деньги и амуницию. Он стал создавать свою армию. Но разразилась вторая советская революция на Украине, выгнала вон французские войска с черноморского побережья и, вместе с помещичьим и буржуазным сором, вымела вон и пана Петлюру с его директорией. Такова вторая глава в истории Петлюры.

    После того как он служил германскому кайзеру против Украины, а затем пытался продать свою душу англо-французской бирже, но снова потерпел полное крушение, Петлюра где-то прозябал на задворках в неизвестности.

    Но тут открылась третья глава. Польские помещики решили во что бы то ни стало вернуть себе свои земли и сахарные заводы на Волыни, Подолии и Киевщине. Верный их ставленник, глава польского государства и верховный главнокомандующий польскими войсками Пилсудский отверг все мирные предложения советского правительства и открыл наступление на Украину. Но для того чтобы прикрыть хоть отчасти грабительский характер своего похода, чтобы обмануть наиболее темных людей на Украине, пан Пилсудский решил прихватить с собою на Украину пана Петлюру. Незачем и говорить, что Петлюра охотно продал свои услуги польским помещикам, как раньше продавал себя германскому кайзеру и англо-французской бирже. Таким образом польская шляхта получила возможность под петлюровской вывеской грабить Украину.

    В благодарность за то, что польские магнаты нашли для него должность, Петлюра передал в собственность Польши все земли, которые лежат к западу от линии Збруч, Стырь или Горынь, т.-е. всю Восточную Галицию, Западную Волынь, Полесье и Холмский край. В этих областях семь с четвертью миллионов душ населения, из них пять с четвертью -- украинцев.

    Есть еще в правобережной, да отчасти и в левобережной Украине простаки, -- особенно из среды темного кулачества, -- которые думают, что власть на Украине перейдет действительно к Петлюре и кулакам, которые приберут к своим рукам земли и все богатства страны. Но они просчитаются. Не ради Петлюры и украинских кулаков-петлюровцев воюют польские паны. Земли и богатства польская шляхта приберет к своим рукам. Да вот разве еще малоземельных польских крестьян Пилсудский наградит украинской землей, чтобы не обижать помещиков в Польше.

    Тогда даже тупоумные кулаки Правобережья поймут, что Петлюра не что иное, как предатель, который, точно на ярмарке, торгует Украиной, предлагая ее по очереди немцам, французам и полякам. Тогда многие мелкие партизаны, ныне сбитые с толку Петлюрой, направят свое оружие против польских панов и против Петлюры. Тогда самые закоснелые и темные люди западной Украины поймут, что свою независимость и самостоятельность Украина может сохранить только под Советской властью.

    Но нет, не овладеть польским панам Украиной, хотя бы и временно! После того как Киев попал в руки ясновельможных бандитов, по всей России пронесся крик возмущения и призыва: на юг, на помощь украинским рабочим и трудовым крестьянам!

    Со всех фронтов, где Советская Россия победила, -- с востока, юга и севера, -- лучшие части, лучшие командиры и комиссары идут на запад, против белогвардейских польских войск. Поднимается все, что есть честного на самой Украине. Великий бой против последнего врага закончится полным разгромом полчищ Пилсудского и Петлюры.

    Победа будет за нами.

    Вперед -- за Советскую Украину!

    11 мая 1920 г.

    Нежин.

    "В пути" N 114,

    12 мая 1920 г.

    В ЧАДУ И ХМЕЛЮ

    Первые победы польских войск окончательно вскружили головы правящих классов Польши. Даже в среде польской буржуазии было еще недавно немало людей, которые недоверчиво относились к украинской авантюре Пилсудского. Но после взятия Киева шовинистическая лихорадка, повидимому, окончательно овладела шляхетски-буржуазными и мелко-буржуазными кругами Польши. Пилсудский стал национальным героем. Сомнения отброшены. Теперь Киев уже позади. Теперь выдвигаются новые цели, -- очевидно: Харьков и Москва. Головы варшавских правителей ходят кругом в чаду и хмелю шовинизма.

    О Петлюре почти не слыхать. Зато на горизонте появилась фигура Скоропадского. Германский радиотелеграф приносит весть о том, что в Берлин начался слет царского воронья: одним из первых прибыл туда вильгельмовский гетман Скоропадский, а за ним немало бывших сановников, украинских помещиков и сахарозаводчиков. Все они с нетерпением ждут дальнейших польских успехов, чтобы вернуться на насиженные места.

    Петлюровские представители в Берлине уже сейчас жалобно причитают. "Украина будет освобождена от Советской власти только в том случае, -- говорят они, -- если поляки действительно ограничатся освобождением Украины и затем передадут ее... Петлюре. Но если поляки захотят Украину использовать для себя, -- жалуется петлюровский посол, -- тогда не миновать нового советского восстания на Украине".

    Еще не убили медведя, а уже начинают драться из-за шкуры.

    Тем временем польское командование рвется вперед, не размышляя о завтрашнем дне. В конце апреля Пилсудский объявлял, что польские войска ограничатся правобережной Украиной. Но после первых дешевых побед этот осторожный план уже отброшен. Польские войска перевалили под Киевом через Днепр. Мелкие местные бандиты, которых Советская власть еще не успела истребить, облегчили и ускорили продвижение польских частей. Все глубже и глубже забирается правый фланг польских войск в украинские степи, все тоньше становится польский фронт, все дальше отрывается от своей базы.

    Тем временем идет непрерывное сосредоточение сил на нашем фронте против Польши. Вся страна встрепенулась и посылает на запад своих лучших сынов и все, что имеет для обеспечения красных бойцов, для облегчения их боевой работы.

    Окутанная хмельными парами шовинизма ринулась польская шляхта в эту дикую преступную войну. Мы до последнего момента честно отстаивали дело мира и вступили в войну с ясной и трезвой головой. Пьяный способен на безрассудный налет. Но побеждает трезвый. Ибо трезвый учитывает все опасности, предвидит все возможности, собирает необходимые силы и, сочетая ясность мысли с твердостью воли, наносит сокрушающий удар.

    Пусть еще ликует сегодня буржуазная Варшава преступным ликованием бессмысленно проливаемой крови. Скоро пробьет час, когда Красная Армия покажет, что она на западе умеет побеждать так же, как побеждала на севере, на востоке и на юге. За чадом и хмелем дешевых польских побед последует страшное похмелье. Военная клика Пилсудского увлечет в своем падении в пропасть правящие классы Польши. К государственному рулю поднимется польский рабочий класс. Пусть победу над польской контр-революцией увенчает братский союз с советской Польшей!

    13 мая 1920 г.

    Смоленск.

    "В пути" N 115,

    14 мая 1920 г.


СОВЕТСКАЯ И ШЛЯХЕТСКАЯ

    У белой Польши имеется довольно значительная армия. Иностранные радио определяют ее численность в 500.000 чел. На деньги французских капиталистов эта армия хорошо вооружена и снабжена. Усилиями французских офицеров-карьеристов шляхетской армии придана правильная организация. Таким образом, мы имеем перед собою сильного врага.

    Было бы преступным легкомыслием со стороны работников Советской России закрывать на это глаза. Наоборот, мы обязаны неустанно выяснять трудящимся массам нашей страны, что только величайшим напряжением сил можно достигнуть скорой и решительной победы.

    Но в то же время мы уже сейчас имеем право сказать, что советская армия имеет все права на победу, и что с каждым днем ее надежда на успех превращается в уверенность.

    Мы ни в каком случае не окажемся численно слабее, чем наш враг. У нас могущественные резервы на всех бывших фронтах. У нас могущественные источники пополнения. Польским войскам мы, если понадобится, противопоставим двойное и тройное число.

    Наши войска хорошо вооружены. Они снабжаются лучше день ото дня. Все части страны соперничают в обслуживании Западного и Юго-Западного фронтов всем необходимым. Транспортно-гужевые средства фронта неизменно возрастают. Благодаря бензину из Грозного также оживают и развиваются автотранспортные средства. Это дает все основания надеяться на то, что даже при быстром продвижении вперед, на которое мы надеемся, питание войск всеми необходимыми материалами и средствами будет происходить беспрепятственно.

    Но самое главное -- настроение войск. Оно поистине прекрасно. Коренные дивизии Западного фронта соперничают с дивизиями, переброшенными с других фронтов, в готовности переносить лишения, труды и жертвы для обороны рабоче-крестьянской Республики. Наши славные красные ветераны, закаленные в дыму и пламени почти трехлетней революционной войны, стоят непоколебимо на своих постах. Вокруг них сплачивается молодежь, идущая навстречу первым боевым испытаниям.

    И то, что прежде всего бросается в глаза при объезде частей Западного фронта, это -- чрезвычайно возросшая сознательность не только старых красноармейцев, но и молодых, только что вышедших из деревни крестьян.

    Войска Западного и Юго-Западного фронтов знают, во имя чего они вынуждены сражаться и проливать свою кровь. Они несокрушимо верят в победу. Мы видели наши красные полки на разных фронтах. Их движущею силою было всегда революционное сознание. Но никогда пламень социалистического энтузиазма не поднимался так высоко, как теперь на Западном фронте. После тяжелых многодневных переходов наши бойцы, по собственной воле, срываются с места, чтобы выслушать несколько слов привета от имени советского центра и громовым "ура!" выразить свою готовность отдать себя целиком за дело трудящихся. В отношении к польскому народу нет и тени шовинизма. Наиболее воодушевленные приветствия встречает лозунг братского союза с независимой рабоче-крестьянской Польшей.

    Польская армия может пытаться сравняться с нами числом и вооружением. Но ей не сравняться с нами духом. Там армия -- шляхетская. Там между командным составом из панских сынков и солдатской массой -- глубокая классовая пропасть, которая будет раскрываться все больше с дальнейшим течением войны. Там целью войны является хищничество, насилие, грабеж. У нас командный состав неразрывно связан с трудовой армией единством жизни и единством цели. Задачей войны является для нас оборона от бесчестного нападения. Как мыльный пузырь, лопнут чары польского шовинизма. Все ярче будет разгораться боевой энтузиазм красных войск.

    Там армия -- кабальная, подневольная, пропитанная поповской ложью и буржуазным обманом, армия шляхетская. У нас -- армия, построенная на непреоборимом стремлении трудящихся освободить себя и с собою -- весь мир.

    Относительно исхода борьбы этих двух армий сомнений быть не может: советская разгромит шляхетскую.

    15 мая 1920 г.

    Могилев.

    "В пути" N 116,

    16 мая 1920 г.

    НАШИ УСПЕХИ НА ЗАПАДНОМ ФРОНТЕ143

    Оперативные донесения последних трех дней свидетельствуют о крупных наших успехах на Западном фронте. Мы продвинулись на значительном участке на несколько десятков верст. Этот факт имеет большое значение. Он показывает, насколько вздорны ликующие сообщения империалистической печати стран Антанты относительно разложения Красной Армии. Наоборот, можно с уверенностью сказать, что никогда еще ни на одном из фронтов настроение наших красных частей не было таким бодрым и боевым, как ныне на Западном фронте.

    Во-первых, наши красноармейцы привыкли побеждать. Это для военных операций очень важная и ценная привычка, которой еще нет у польской белогвардейской армии. Во-вторых, наши красноармейцы вполне ясно и отчетливо сознают нашу безусловную правоту в войне с белой Польшей и потому готовы драться до конца.

    Первые крупные успехи наши на Западном фронте, повторяю, имеют серьезнейшее значение. Но было бы с нашей стороны непростительным и прямо-таки пагубным легкомыслием переоценивать уже достигнутые результаты. Пока что красные полки Западного фронта показали только, что они хотят и умеют сражаться, но до победы, до разгрома противника еще далеко.

    Можно сказать с уверенностью, что польская шляхта, которая знает, что при поражении потеряет все, сделает отчаянное усилие, для того чтобы спасти положение. Поддержка Польши империалистами Антанты получает все более открытый и широкий характер. Обман трудящихся народных масс Польши польской буржуазией и империалистами Антанты еще далеко не развеян.

    Отсюда вытекает неизбежный вывод: главная борьба еще впереди. Первый успех требует от нас удесятерить усилия, чтобы не быть отброшенными назад, как это бывало уже на других фронтах.

    Работа на Западном фронте должна итти полным ходом. Партийные организации должны снимать своих лучших работников для Западного фронта. Военные и хозяйственные органы должны напрячь все силы в деле снабжения Западного фронта, не дожидаться приказов центра, а проявлять собственную инициативу.

    Западный фронт нуждается в средствах транспорта, гужевого и автомобильного, в лошадях, в фураже, в белье, в хорошо обученных и политически воспитанных пополнениях, в непрерывном притоке патронов, снарядов, винтовок, пулеметов, орудий. Рабочие заводов военной промышленности должны развить высшую энергию. Местные партийные и советские организации и учреждения должны притти военным заводам на помощь всем, чем могут.

    Товарищи, главная борьба с Польшей еще впереди. Еще неизвестно, не попытаются ли те или другие соседи Польши вмешаться в войну против Советской России. Будем же готовы. Пусть Польский фронт остается центром нашего внимания, наших усилий, наших забот до полной победы!

    "Правда" N 107,

    19 мая 1920 г.

    ГОРЕ НЕ ДОВОДЯЩИМ ДО КОНЦА!

    Наше положение на Польском фронте сейчас вполне благоприятно. На юге мы вырвали из рук врага Киев. Обобранный, изуродованный, полуразрушенный -- он теперь наш. Здесь красные войска продвигаются вперед. На севере контр-наступление противника в данный момент приостановлено. Будем надеяться, что и здесь инициатива вернется к нам.

    Приветствуя эти успехи нашей Красной Армии, мы должны, однако, рассматривать их только в связи с той грандиозной задачей, которая стоит перед нами: разбить, разгромить, сокрушить последний натиск последних резервов мирового империализма на Советскую Россию и Украину.

    Часть панской армии потрепана и весьма значительно. Но только часть. Основная масса белогвардейских войск Польши еще существует и сохраняет боеспособность.

    Врангель, под защитой дипломатических нот Керзона, разговоров Ллойд-Джорджа и, главное, при содействии снарядов Черчилля, развивает наступление на юге Украины, стремясь выйти в тыл нашим войскам, преследующим отступающее правое крыло поляков144.

    Именно пример Врангеля показывает, как опасно не доводить дело до конца. В несколько приемов, при помощи чрезвычайных усилий, мы разгромили Деникина. В Крыму осталось небольшое охвостье могущественных белогвардейских сил юга России. Если бы мы продолжали наше движение на юг, по горячим следам отступающего врага, мы бы его смяли и уничтожили без боя. Но в наших операциях, когда оставалось только закончить их, наступила заминка. Армия устала после величайшего напряжения, а тыл успокоился, решив, что дело сделано, и что Врангеля там уже "как-нибудь" докончат. Этим самым дана была возможность Врангелю разбухнуть в довольно злокачественный нарыв на теле Украины. Теперь нам придется затратить втрое больше силы, чтобы очистить Крым. Горе не доводящим до конца!

    Сейчас наше положение на Польском фронте в общем благоприятно. Но, для того чтобы мы могли развивать наше наступление, необходимо, чтобы фронт непрерывно питался, обновлялся, возрождался. Нужно, чтобы каждые сутки приносили армиям Западного и Юго-Западного фронтов необходимое снабжение, необходимые пополнения и необходимый заряд революционной энергии в виде добровольческих батальонов и коммунистических групп. Если частная неудача на одном месте складывается с другой такой же частной неудачей в другом месте, сливается с ней и углубляется -- это может привести к катастрофе. Необходимо, чтобы каждая ранка немедленно залечивалась, каждая брешь немедленно заполнялась. Тогда частные неудачи, промахи и поражения не только не подорвут фронта, но даже не задержат надолго его победоносного движения вперед.

    Нужно довести дело до конца -- не только на юге, но и на западе. Это можно сделать только сосредоточением всех наших сил на этой задаче. Не разбрасываться, не рассеивать внимания. Нам нужны не полумеры, а действия исключительной решительности и широчайшего масштаба.

    Все силы и средства против шляхетской Польши и ее наемника Врангеля -- таков лозунг, под которым собирается очередная сессия Всероссийского Центрального Исполнительного Комитета Советов.

    16 июня 1920 г.

    "Правда" N 130,

    17 июня 1920 г.

    К ПОЛЬСКИМ РАБОЧИМ, КРЕСТЬЯНАМ И ЛЕГИОНЕРАМ145

    Польские солдаты-легионеры, польские рабочие и крестьяне!

    Преступная война, затеянная вашими магнатами, капиталистами и шляхтичами против Советской Украины и Советской России, уже обнаружила перед всем миром силу и мощь рабоче-крестьянской Красной Армии. Дальнейшее упорство польского командования будет означать только новые, бессмысленные, бесцельные жертвы со стороны польских рабочих и крестьян.

    Мы признали независимость Польши. С самого начала мы не хотели войны, мы шли на самые большие уступки во имя мира, но после того как ваши преступные правители навязали нам войну, мы сосредоточили достаточные силы, для того чтобы в конец разгромить ваших помещиков и капиталистов и обеспечить, таким образом, мир между независимой рабоче-крестьянской Польшей и рабоче-крестьянской Россией.

    Во имя чего вам вести эту бессмысленную братоубийственную войну? Польские помещики крепко держат в своих руках награбленные земли. Польское крестьянство обречено и дальше жить в нищете. Ваши капиталисты попрежнему наживают на своих фабриках и заводах чудовищные барыши на народном труде и на вызванной ими войне. Мало того: ваше правительство стремится вернуть польским и русским помещикам их богатейшие земли, отнятые украинским, белорусским, литовским трудовым крестьянством. Но вы, честные труженики Польши, к этому стремиться не можете. Не бессмысленно ли, не преступно ли отдавать свою жизнь и проливать свою кровь во имя выгод и барышей хищной кучки магнатов и биржевиков?

    Именем десятков миллионов рабочих и крестьян России и Украины мы торжественно вам заявляем:

    Рабоче-крестьянской Польше не грозит никакая опасность от Красной Армии. Наоборот, мы готовы вам оказать братскую поддержку против ваших врагов, внутренних и внешних, т.-е. как против польских, так и против иноземных хищников-империалистов.

    Польские рабочие и крестьяне, польские легионеры! Мы призываем вас переходить к нам -- в лагерь Красной Армии, переходить с оружием; если невозможно, то без оружия. Вы будете встречены, как братья. Вашей жизни, вашему человеческому достоинству, вашей пролетарской и крестьянской чести не грозит никакая опасность. Сражаясь против нас из-под палки польских панов, вы совершаете измену по отношению к будущей социалистической Польше и к рабочему классу всего мира. Очиститься от пятна измены вы можете только одним путем: перейдя к нам с братски протянутой рукой. Мы по первому вашему требованию обязуемся возвратить вас затем в Польшу, которая станет действительно свободной и независимой Польшей, достоянием трудового народа.

    Бросайте же кровавое, бесчестное, проклятое дело борьбы с рабочими и крестьянами России и Украины. Переходите к нам. В одиночку или целыми частями, с оружием или без оружия, переходите под верную, надежную братскую защиту рабоче-крестьянской армии, чтобы таким путем вернее и скорее обеспечить независимую социалистическую Польшу.

    Долой польскую буржуазию и шляхту!

    Долой вызванную ею преступную войну! Да здравствует независимая рабоче-крестьянская Польша в братском союзе с рабоче-крестьянской Украиной и Россией!

    "Правда" N 131,

    18 июня 1920 г.


ЗАКЛЕЙМИТЬ ВАРВАРОВ!

    (Почто-телеграмма тт. Чичерину, Ленину, Карахану, Крестинскому, Радеку, Каменеву)

    Только что получено сообщение о взятии нашими войсками Киева. Поляки, уходя, взорвали водопровод, электрическую станцию и Владимирский собор146. Таких бессмысленных и подлых разрушений не бывало даже в империалистической войне. Немцы громили Реймский собор, поскольку им пользовались для военных целей, но разрушать памятник искусства ради разрушения -- это не бывало даже в империалистической бойне.

    Разрушение водопровода обрекает 600 или 700 тысяч населения на ужасающие эпидемии. Разрушение городской электрической станции создает величайшие бедствия для населения и не имеет при этом никакого военного значения. Таким образом, дело идет о причинении максимального вреда тому самому населению, которое Пилсудский и Петлюра собираются от нас освобождать. Необходимо поэтому немедленно развернуть самую широкую агитацию.

    Необходимо, чтобы московский комитет пустил сейчас по улицам агитаторов, которые на углах и перекрестках рассказывали бы об этих фактах и призывали бы к мести польским панам. Необходимо сейчас же пустить по этому поводу краткие воззвания и распространить их по улицам, наклеить на стенах.

    Необходимо Роста привести в движение свой аппарат, известить по радио провинцию и призвать ее к манифестациям протеста и негодования.

    Необходимо во всей нашей агитации установить прямую и непосредственную ответственность Англии и Франции за киевское и борисовское злодеяния147. Владимирский собор, электрическая станция, водопровод разрушались при помощи французского динамита и английских пироксилиновых шашек руками французских поджигателей. Все заявления Ллойд-Джорджа Красину148 нужно рассматривать при свете киевских взрывов и борисовского пожара.

    Мы апеллируем к присутствующим на нашей территории представителям английских, французских, итальянских и др. рабочих, мы апеллируем к пролетариату всего мира с призывом к беспощадной мести господствующим классам, которые вооружают варшавских негодяев на беспримерные в истории преступления.

    В агитации должен быть подчеркнут помимо указанных элементов следующий: в ответ мы будем громить польских панов, мы будем сметать с лица земли помещичье и капиталистическое варварство, но мы не будем мстить трудовому польскому народу, с которым мы ищем братского союза. Мы не будем разрушать памятников искусства и технических сооружений, как водопровод, электрическое оборудование и пр. Наоборот, свободному и братскому польскому народу, сбросившему с себя гнет буржуазии и шляхты, мы поможем, насколько сможем, восстановить разрушенный технический аппарат.

    29 июня 1920 г.

    Архив.

    РАБОЧИМ, КРЕСТЬЯНАМ И ВСЕМ ЧЕСТНЫМ ГРАЖДАНАМ СОВЕТСКОЙ РОССИИ И СОВЕТСКОЙ УКРАИНЫ149

    (Воззвание Совнаркома)

    Английское правительство обратилось 11 июля к нам с предложением прекратить войну с Польшей и прислать наших представителей в Лондон для переговоров о мире с Польшей и другими окраинными государствами. При этом лорд Керзон, английский министр иностранных дел, сообщает, что польские войска, в случае заключения перемирия, отступят будто бы за ту границу, которую наметила для Польши еще в декабре прошлого года мирная конференция150. В той же ноте нам предлагается не трогать Врангеля в его крымском "убежище".

    На это посредническое предложение английского правительства мы, Совет Народных Комиссаров, ответили отказом151. И об этом нашем действии мы отдаем отчет русскому и украинскому народу и выражаем твердую нашу уверенность в том, что слово наше дойдет также и до народа польского.

    Народный Комиссариат по иностранным делам выпустил на русском и иностранных языках "Красную Книгу" о русско-польских отношениях, в которой точные документы раскрывают день за днем, с одной стороны, картину энергичных, искренних и честных усилий Советской власти обеспечить мир с Польшей, хотя бы и ценою тяжких уступок, а с другой стороны, упорное, злобное, хищное стремление буржуазно-шляхетской Польши, подстрекаемой Антантой, нанести смертельный удар Советской России. Если бы Англия не хотела войны, она без труда могла бы предупредить ее. Для этого достаточно было отказать Польше в военном снабжении и деньгах. Но Англия хотела войны. Ведя с нами переговоры для усыпления своих рабочих масс, она в то же время непрерывно посылала боевое снабжение Пилсудскому и Врангелю против русских рабочих и крестьян. Англия вызвала польскую войну, и Англия ответственна за нее.

    Лорд Керзон ссылается на Лигу Наций, от имени которой он выступает со своим предложением. Но в состав этой Лиги Наций входит Польша, открывшая против нас разбойничий и грабительский поход. Членом той же Лиги Наций является хищная императорская Япония, которая под прикрытием своих союзников совершает ныне чудовищные насилия в Дальне-Восточной Республике152. Если бы Лига Наций имела своей задачей содействовать делу мира, она должна была бы помешать Польше начинать войну и потребовать от Японии очищения Восточной Сибири. Но этого не было и нет. Все члены Лиги Наций и особенно Франция, Англия и Америка связаны круговой порукой в деле провокации войны Польши с Украиной и Россией. Самые могущественные члены Лиги Наций помогали и помогают Польше, чем могут. Они даже не ответили нам, когда мы в апреле обратились к ним с призывом удержать уже поднятую для удара преступную руку правительства Пилсудского153. Теперь же, когда белогвардейским польским войскам нанесены Красной Армией жестокие удары, Лига Наций, ответственная за войну, выступает с веткой мира в руках, или, точнее, под прикрытием предводительствуемой ею Лиги, Англия предлагает нам свое посредничество для примирения нас с Польшей и другими окраинными государствами и приглашает нас отправить с этой целью мирных делегатов в Лондон, т.-е. в тот центр, где куются все ковы против Советской Республики и откуда был отдан приказ Польше начинать наступление на Украину и Россию.

    Нет, Англия не призвана быть посредницей и умиротворительницей в кровавой борьбе, которую породила и питает ее преступная буржуазия!

    Но великобританское правительство, как мы уже видели, не ограничивается вопросом о Польше. Лорд Керзон в той же своей ноте от 11 июля предлагает нам не более не менее как прекратить войну с бароном Врангелем, обещая за него, что он оттянет свои банды на юг от перешейка, чтобы расположиться в пределах Крымского полуострова, который Англия уступает в его распоряжение. Всего лишь несколько дней тому назад тот же лорд Керзон от имени великобританского правительства заявил, что условием торговых сношений является взаимное обязательство России и Великобритании о невмешательстве во внутренние дела другой стороны, -- и едва английское правительство успело расписаться в получении согласия правительства Советской России на это условие, как лорд Керзон считает себя призванным не только вмешиваться во внутренние дела России, но и дарить части федеративной советской территории отдельным проходимцам, состоящим на службе великобританского империализма.

    Великобританское правительство не впервые проявляет свой интерес к барону Врангелю и Крыму. Когда красные войска, разгромившие Деникина, готовились перешагнуть через крымский порог, чтобы добить врангелевские остатки деникинской армии, лорд Керзон выступил с той же веткой мира в руках и предложил нам полную капитуляцию Врангеля и его войск на условии амнистии. Мы согласились и по настоянию великобританского правительства немедленно приостановили наступление. После этого лорд Керзон немедленно изменил условия и, вместо капитуляции Врангеля, стал говорить о нашем невторжении в пределы Крыма. Тем временем военное и морское министерства Великобритании энергично работали над вооружением и снабжением врангелевских войск. Результатом этого согласованного сотрудничества Керзона, Черчилля и Врангеля явилось новое наступление белогвардейских войск в начале июня из Крыма на север. Совершенно очевидно, что наступление барона Врангеля, для которого лорд Керзон просил перед тем амнистии, являлось намеченным по плану дополнением наступления белогвардейской Польши и было, следовательно, продиктовано из того же лондонского центра. А теперь, как если бы в прошлом ничего не произошло, великобританский министр иностранных дел снова предлагает нам отказаться от наступления на Врангеля и готовится устраивать своего наемника на части российской территории.

    Нет, ни лорд Керзон, ни великобританское правительство в целом, ни предводительствуемая им Лига Наций не призваны вмешиваться во внутренние дела Российской Советской Федерации и миротворчески улаживать гражданскую войну, которую они сами преступно вызвали и разожгли.

    Вся предшествующая работа великобританского правительства, его союзников и помощников свидетельствует о том, что посредничество их преследует в настоящее время единственную цель: спасти натравленных ими на нас Пилсудского и Врангеля от заслуженного разгрома, дать им возможность оправиться, переформироваться, укомплектоваться, вооружиться и начать новый поход на рабочую и крестьянскую Россию.

    Ясно, что мы не могли обрекать трудящиеся массы России и Украины опасностям новой войны, где все усилия и все жертвы пришлось бы повторять сначала. Вот почему мы отклонили великобританское посредничество, в котором кровавое коварство прикрывалось фразами миролюбия. Поступая так, мы действовали в интересах Российской Социалистической Федеративной Советской Республики и трудящихся всего мира, которым мы раскрываем глаза на те чудовищные, небывалые в истории преступления, которые теперь творятся под лживым прикрытием Лиги Наций.

    Само собой разумеется, что наш отказ от вражеского посредничества ни в каком случае не означает изменения нашей политики по отношению к Польше. Сейчас, во время побед Красной Армии, мы так же далеки от какого бы то ни было посягательства на независимость Польши и неприкосновенность ее территории, как и в дни наших величайших военных затруднений. Что Советская Россия умеет бережно и со вниманием относиться к правам других народов, и в том числе и малых, это она не на словах, а делом показала на примере Эстонии, Грузии и Литвы. Со всеми этими странами мы заключили мир без посредничества Лиги Наций. В этих малых странах у власти стоят в настоящее время буржуазные правительства; тем не менее им не понадобилось вмешательство мировых хищников, чтобы установить с Россией выгодные для них мирные отношения. Мы ведем теперь мирные переговоры с Финляндией, Латвией и Арменией и имеем все основания рассчитывать, что эти переговоры в скором времени приведут к установлению мирных отношений. Мы готовы в любой момент вступить в переговоры с Румынией, которую агенты-провокаторы французской биржи соблазняют вступить на кровавый путь белогвардейской Польши.

    Советская Москва не раз предлагала Варшаве мир, и если теперь, после горьких опытов, проделанных ею на службе англо-французского капитала, Польша, минуя Париж и Лондон, непосредственно обратится в Москву, то мирные отношения между Россией и Польшей будут установлены гораздо скорее, надежнее и прочнее на этом прямом пути.

    Мы повторяем то, что говорили не раз: нет ни одного вопроса между Россией и Польшей, который не мог бы быть разрешен мирно, к выгоде для обеих сторон. Вопрос территориальный не может представить для нас никаких затруднений. Совместно с действительными представителями польского народа, мы без труда установим границу Польши, несравненно более правильную и отвечающую интересам польского народа, чем та граница, которую маршал Фош и его сподвижники начертали под давлением Сазонова, Маклакова и других представителей великорусской белогвардейщины.

    Это особенно ярко видно на примере Холмщины, где владыки Антанты провели пограничную черту по живому телу Польши, следуя традиции их бывшего союзника-царизма. Действительные границы Польши, которые мы, Советская Россия, установим совместно с представителями польского народа, будут значительно восточнее тех границ, которые из Лондона и Парижа начертали империалисты, одинаково враждебные и ненавистные труженикам как Польши, так и России.

    Для того чтобы польский народ получил честный мир, честную границу и -- в лице России -- братского соседа, готового притти на помощь и поделиться последним, нужно, чтобы польский трудящийся народ сбросил с своей шеи тех запятнанных навеки нынешних своих властителей, которые вызвали эту бесчестную войну и должны поплатиться за нее. Нужно, чтобы польский трудовой народ перестал быть орудием в руках своего буржуазно-шляхетского правительства и сейма, которые сами являются орудием в руках англо-французского капитала. Нужно, чтобы польские рабочие и крестьяне прогнали своих капиталистов, своих помещиков, своих насильников и угнетателей и установили у себя власть советов -- власть рабочих и крестьян. Таков самый короткий и самый прямой путь к самому честному и справедливому миру. На этот путь мы указываем в настоящий судный час истории польскому народу перед лицом народов всего мира -- и мы обязуемся оказать на этом пути польскому народу наше полное содействие.

    Мы отвергли посредничество Лиги Наций в нашей войне с белой Польшей и с ее пособником Врангелем. Но это не значит, разумеется, что мы отказываемся от продолжения наших переговоров с Англией и другими странами, входящими или не входящими в Лигу Наций. Наша политика мира остается неизменной. Отказываясь от посредничества лорда Керзона, мы готовы в любой момент вступить в торговые отношения с английскими промышленниками и купцами, как и с капиталистами других стран. В оправдание своей политики Ллойд-Джордж объяснял недавно палате общин, что Англии приходится в Африке нередко торговать даже с людоедами. В этом вопросе у нас постольку есть общая почва с Ллойд-Джорджем и его правительством, поскольку мы считаем, что, до тех пор пока Европа и Америка не стали коммунистическими, Советская Россия, в интересах экономического развития, должна вступать в торговые отношения с капиталистическими людоедами. Мы лишь отрицаем за ними право выступать в роли спасителей малых народов и умиротворителей гражданской войны. Мы слишком хорошо знаем их, чтобы им доверять. Мы предостерегаем трудящиеся массы Франции, Англии, Польши и всех стран от доверия к буржуазным правительствам, неисправимым в жадности, неисцелимым в подлости, неутомимым в преступлениях.

    И прежде всего мы предупреждаем, предостерегаем и призываем к бдительности вас, трудящиеся Советской Республики: Лига Наций выступила со словами мира на устах, -- стало быть, за спиной у нее новый нож против вас. Ее агенты прилагают в настоящий момент бешеные усилия, чтобы столкнуть Румынию и другие соседние с нами государства в кровавую пропасть войны.

    Будьте настраже, красноармейцы, рабочие и работницы, крестьяне и крестьянки. С глубоким стремлением к миру и братству всех народов, но и с глубоким недоверием к мировому империализму -- мы с удвоенной силой сожмем в руке наш революционный меч. Борьбу за ограждение, утверждение и процветание нашей социалистической Республики мы доведем до конца против всех врагов, и вместе с тем мы поможем польским рабочим и крестьянам освободиться от своих польских и чужестранных угнетателей.

    Вперед -- до полного разгрома белогвардейских врангелевских банд!

    Вперед -- против буржуазно-шляхетских насильников Польши!

    Да здравствует свободная, братская, рабоче-крестьянская Польша в широких, справедливых границах!

    Да здравствует рабоче-крестьянская Красная Армия!

    "Известия ВЦИК" N 159,

    21 июля 1920 г.

    ДВУРУШНИКОВ -- ВОН ИЗ СТРАНЫ!

    (Приказ Председателя Революционного Военного Совета Республики 31 июля 1920 г., N 232, гор. Москва)

    Гражданин Эрнест Лаффон154, вместе со своей женой Зинаидой Лаффон, прибыл в Советскую Россию через Польшу, при чем в Варшаве посещал французскую военную миссию, являющуюся центром всех враждебных действий империалистской контр-революции против социалистической Республики. Прибыв в Россию, депутат Лаффон не дал, по собственной инициативе, никаких объяснений правительству Советской Республики и не предпринял немедленно и безотлагательно никаких шагов к тому, чтобы облегчить советскому правительству ведение войны против буржуазной контр-революции. В частной беседе, которая велась в присутствии товарища Жака Садуля, депутат Лаффон сделал целый ряд в высокой степени интересных сообщений, связанных с посещением им Варшавы, при чем эти сообщения в понимании Жака Садуля, ни компетентность, ни добросовестность которого не могут быть заподозрены, приняли вполне определенный смысл, который он изложил в своем письме. Смысл речи депутата Лаффона, в изложении тов. Садуля, свидетельствует, что социал-шовинист Дашинский, один из злейших виновников польского наступления, ныне член польского правительства, оценивает перемирие с Россией, как передышку, долженствующую обеспечить сосредоточение военных сил для нового удара против Советской России.

    Запрошенный мной депутат Лаффон, не отрицая подобной оценки "мирных" шагов польского правительства, настойчиво опровергал указанный выше смысл речи Дашинского, которого партия Лаффона, как известно, считает социалистом. Независимо от того, чем определяется заявление депутата Лаффона, остается во всей своей силе тот факт, что депутат, считающий себя французским социалистом, во время войны социалистической республики против республики буржуазной, играющей к тому же роль простого орудия в руках империалистов той страны, в парламенте которой заседает депутат Лаффон, -- остается во всей своей силе тот факт, что депутат Лаффон, в качестве нейтрального наблюдателя, совершает переезд из Парижа в Варшаву, из Варшавы в Москву, обменивается "товарищескими" суждениями с Дашинским, с членами французской военной миссии и другими организаторами гнусного и бесчестного наступления против Советской Республики и сознательно уклоняется от того, чтобы заклеймить перед польским, французским и русским пролетариатом его наиболее отъявленных врагов.

    Ввиду всего вышеизложенного и в ограждение интересов Российской Социалистической Республики со стороны "социалистов", депутата Эрнеста Лаффона и жену его гражданку Зинаиду Лаффон, связанную с ним политической солидарностью, выслать из пределов Советской Республики, широко опубликовав как в России, так и во всем мире, к сведению рабочих масс, о причинах этой чрезвычайной меры.

    Выполнение высылки возлагается на Особый Отдел Всероссийской Чрезвычайной Комиссии.

    "Известия ВЦИК" N 168,

    1 августа 1920 г.

    ФРАНЦУЗСКИЕ РАБОЧИЕ, СПРОСИТЕ ЛАФФОНА!

    В беседе по поводу высылки из России французского депутата Лаффона и его жены тов. Троцкий сказал:

    Если французские рабочие хотят уяснить себе причину высылки, пусть они спросят депутата Лаффона:

    Что сказали ему во французской военной миссии в Варшаве по поводу переговоров о перемирии Польши с Россией?

    Не сказали ли ему во французской военной миссии, что перемирие необходимо Польше только для того, чтобы дать возможность Франции восстановить польскую армию и доставить ей необходимое военное снабжение? Сказали ли ему это во французской миссии?

    Да или нет?

    Пусть французские рабочие спросят об этом депутата Лаффона.

    "Известия ВЦИК" N 175,

    10 августа 1920 г.


ПРОВОКАЦИЯ ФРАНЦУЗСКИХ ИМПЕРИАЛИСТОВ

    (Интервью)

    Несмотря на наше блестящее военное положение, мы сделали все для ускорения мирных переговоров с Польшей. Между тем, польское командование продолжает уклоняться от деловой встречи с нашими уполномоченными, при чем эти уклонения получают систематический и злостный характер. Вот факты в их хронологической последовательности:

    22 июля польское правительство и польское командование обратились по радио с предложением прекратить военные действия и начать переговоры о мире и перемирии, указав, что ответа ожидают до 30 июля.

    Не желая затягивания войны, советское правительство и главнокомандование, не выжидая данного поляками на ответ 8-дневного срока, ответили им немедленно согласием на начало переговоров о перемирии и мире и тогда же указали место встречи (шоссе Брест-Барановичи), -- при чем именно то, которого желало польское командование, -- а также сделали все распоряжения о приеме польских делегатов155.

    Польские делегаты действительно в указанный срок (30 июля) перешли наш фронт, но оказалось, что они имели полномочия только от своего военного командования, а не от правительства, и притом на ведение переговоров только о перемирии, несмотря на то, что в наших заявлениях определенно указывалось о согласии вести переговоры не только о перемирии, но и о мире, как это предлагало в своем первом радио само польское правительство.

    Снова руководствуясь стремлением возможно ускорить приступ к мирным переговорам, военное командование РСФСР, потребовав от польских делегатов новых полномочий, указало им, что оно готово начать с ними переговоры даже при условии получения ими требуемых нами полномочий от своего правительства по радио, и что, во всяком случае, мы считаем необходимым приступ к переговорам не откладывать далее 4 августа. Тем не менее, польские делегаты оставили нашу территорию и возвратились в Варшаву, а польское правительство вплоть до 6 августа хранило полное молчание.

    Только 6 августа в Москве было получено в очень искаженном виде польское радио, из которого можно было лишь догадываться, что польское правительство готово выслать своих делегатов.

    7 августа, по получении более ясной, но все же неполной радиограммы, был дан ответ нашего правительства, в котором не только было выражено согласие на прием польских представителей, но и назначен кратчайший срок, а именно 9 августа, для перехода их через наш фронт156.

    Однако высланные нами к означенному сроку представители для встречи польских делегатов ожидали их тщетно как в этот, так и в следующий день, и лишь сегодня, 11 августа, получена радиограмма министра иностранных дел Польши Сапеги, в которой он заявляет, что будто бы поляки узнали о нашем согласии принять их делегатов лишь со слов высланных нами представителей на фронт для встречи польских делегатов и что никакого ответа от нашего правительства на их радио от 5 августа они не получали. Вместе с тем мининдел Сапега сообщает, что им 11 августа делегаты высылаются.

    Заявление Сапеги явно не соответствует действительности: во-первых, в Наркоминделе имеется квитанция о своевременном приеме варшавской радиостанцией радиограммы нашего правительства о том, что переход польской делегацией фронта назначается на 9 августа; а во-вторых, тот польский уланский офицер, с которым имели встречу наши представители, ожидавшие на фронте польскую делегацию 9 августа, и от которого только и мог Сапега узнать, что мы ожидаем польскую делегацию, сообщил нашим представителям, что ему известно, что польская делегация должна сейчас прибыть. Названный офицер даже ездил в Седлец для наведения справок, почему делегация запоздала, и, вернувшись около часу ночи 10 августа, заявил, что местонахождение делегации установить не удалось, и просил подождать до утра.

    Польша явно уклоняется от свидания с нашими уполномоченными. Повидимому, политика польских правительственных сфер состоит в том, чтобы вынудить нас занять Варшаву, что в свою очередь должно создать по мнению польского правительства и всех, кто стоит за его спиной, благоприятные условия для военной интервенции Антанты. Провокация польского правительства совершенно очевидна. Если бы мы приостановили преследование отступающих польских войск, мы тем самым лишили бы себя плодов победы. Преследуя поляков, мы продвигаемся по польской территории и окажемся вынужденными занять Варшаву. В этом случае польское правительство, злонамеренно оттягивающее переговоры, поднимает шум о наших аннексионистских и империалистических намерениях, чтобы создать возможность интервенции.

    Совершенно очевидно, что на такую азартную провокацию польское правительство не пошло бы, если бы за его спиной не было, по крайней мере, одной из крупной держав. Определить эту державу нетрудно. Это не Англия, правительство которой, в силу ряда причин, в обсуждение коих мы входить не станем, заинтересовано в соглашении с нами. За спиной белой Польши стоит Франция. Французское правительство ни за что не хочет допустить установления мирных отношений Советской России с Польшей и с другими странами, ибо это привело бы неизбежно к крушению нынешнего французского правительства, самого слепого, жадного и бесчестного из всех правительств мира.

    Французскому правительству нечего терять. На своих операциях против Советской России оно просадило не один миллион. Лишь недавно французский парламент сделал открытие, что 4 миллиарда, предназначенные для восстановления северных департаментов Франции, израсходованы г. Клемансо на опустошение России. Французское правительство похоже на игрока, который, проигравшись, удваивает каждый раз ставку, чтобы отыграться. Мильеран и Фош нарушают все обязательства и, попирая последние остатки приличия, погружают в суда, предназначенные для возвращения военнопленных, гидроавионы для Врангеля. Одновременно Франция за спиной Англии систематически срывает переговоры России с Польшей. Задача Франции -- вовлечь в ловушку не только Россию, но и Англию, создав такое впечатление для общественного мнения, будто Россия уклоняется от заключения мира, несмотря на настояния Англии. Однако, эти господа ведут свою игру слишком грубо. Мы их поймали с поличным, и мы их разоблачаем перед лицом трудящихся масс всех стран, прежде всего Польши и Франции. Россия хочет мира на основе, с одной стороны, полной неприкосновенности Польши, с другой стороны, -- серьезных и действительных гарантий того, что Польша не станет снова военным орудием французской плутократии против Советской России. Польское правительство давно пошло бы на мир, если бы не Франция. Франция мира не хочет. Франция хочет втянуть французский народ и Англию в войну с Советской Россией. Пусть рабочие Франции знают об этом, и пусть они обуздают свое правительство.

    "Правда" N 177,

    12 августа 1920 г.


ГЕРОИ, НА ВАРШАВУ!

    (Приказ Председателя Революционного Военного Совета Республики по красным войскам, сражающимся против белогвардейской Польши, 14 августа 1920 г., N 233, гор. Москва)

    Герои! Вы нанесли атаковавшей нас белой Польше сокрушающий удар. Тем не менее преступное и легкомысленное польское правительство не хочет мира. Пилсудский и его агенты знают, что ничто не грозит независимости Польши, которой мы, рабоче-крестьянская Россия, согласны дать более широкие границы, чем намечала Антанта157. Но Пилсудский боится приближения отчета перед польским народом за войну и надеется на вмешательство Франции и Англии. Поэтому польское правительство уклоняется от мирных переговоров. Не смея в этом признаться открыто, оно играет в прятки. Его делегаты не являются к сроку, а если являются, то без полномочий. Варшавская радиостанция не принимает наших ответов или польское правительство притворяется, что не видало их, даже тогда, когда есть расписки варшавской радио-станции.

    Сейчас, как и в первый день войны, мы хотим мира. Но именно для этого нам необходимо отучить правительство польских банкротов играть с нами в прятки. Красные войска, вперед! Герои, на Варшаву!

    Да здравствует победа!

    Да здравствует независимая и братская Польша!

    Да здравствует рабоче-крестьянская Красная Армия!

    "Правда" N 180,

    15 августа 1920 г.

    ОПРОВЕРЖЕНИЕ

    (От Народного Комиссариата по военным делам)

    В немецкой печати распространяются слухи о том, будто советское правительство не в состоянии остановить движения Красной Армии, действующей будто бы самостоятельно. Смысл и цель этих сообщений совершенно очевидный. Германская контр-революция пытается запугать общественное мнение возможным наступлением Красной Армии -- даже независимо от планов Москвы. Незачем говорить, что такие сообщения представляют собой злостную ложь. Продвижение Красной Армии вперед, несмотря на исключительную скорость, совершается с чрезвычайной правильностью, так что наиболее выдающиеся пункты занимаются красными полками, по общему правилу, в те дни, которые указывает главное командование. Самостоятельность Красной Армии выражается в том, что она прекрасно различает своих друзей и врагов и твердо знает, за что борется, но никак не в том, что она не подчиняется указаниям центральной власти, избираемой на всероссийских съездах рабочих, крестьянских и красноармейских депутатов.

    16 августа 1920 г.

    О ВРАНГЕЛЕВСКОМ ФРОНТЕ

    (Доклад в Московском Совете Р., К., Кр. и Каз. Депутатов 17 августа 1920 г.)

    Наше военное положение, товарищи, в общем, разумеется, вполне благоприятно, так как на основном фронте, на фронте борьбы против белой Польши, наши красные войска выполнили основную часть своей задачи, которую поставил им рабочий класс России, -- разгромить армию белогвардейской Польши. Правда, мы сейчас задержались на подступах к Варшаве, но это было совершенно неизбежно, если принять во внимание, что с начала наступления, т.-е. с 4 июля, следовательно, за 40 дней, наши войска прошли на основном направлении 600 верст. 600 верст -- это значит, в среднем, 15 верст в сутки непрерывно. Конечно, армия при этом очень сильно растягивается в тыл, тяжелые части отстают, почему и временная заминка, временная задержка перед варшавским фронтом представляет собою явление совершенно неизбежное. Мы наступали на протяжении 600 верст, -- на таком же протяжении бело-польская армия отступала, а тем временем в глубоком тылу польское правительство сделало попытку организовать 2-ю добровольческую армию преимущественно, если не исключительно, из элементов буржуазных, студенчества, дворянских сынков. Как показал опыт Деникина и Колчака, в такого рода армиях много патриотизма и злобы, но мало боевого толка, и нет сомнения, что эта армия будет разбита. И если временно, на два дня, задержались наши передовые части на подступах к Варшаве, то это дела нисколько не меняет, тем более, что польский фронт сейчас раздробился на части военную и дипломатическую и имеет два центра -- один в Варшаве, другой в Минске.

    Вы знаете, что в Минск прибыли очень влиятельные польские господа, те самые, которые нас раньше настойчиво приглашали в сожженный впоследствии Борисов. Переговоры о перемирии и мире с нами откладывались по вине польского правительства. Это сейчас факт, понятый всем миром, не только его рабочим классом, но понятый, повидимому, довольно основательно и империалистическим правительством Великобритании. Мирные переговоры становятся не только оселком, на котором будет испытан остаток злой воли, вернее, остаток зубов польской контр-революции, -- на этом оселке мы будем также испытывать крепость дружбы, соединяющей Францию, официальную Францию с официальной Великобританией. Мирные переговоры получают исключительное значение потому, что период вражды, свары между двумя важнейшими европейскими правительствами, английским и французским, протекает на основе неустойчивого фундамента -- бурного рабочего движения.

    Великобритания по всем данным, какие мы имеем из разных источников, в смысле размаха мирового рабочего возбуждения, интересов и стремления к действию, может быть, со времени чартизма не переживала такого периода, какой переживает сейчас, в связи с русско-польской войной, с русско-польскими мирными переговорами. И те ноты, какие посылает нам английская дипломатия, представляют собою только отражение, карикатурную тень, вроде зайчиков на стене, тех глубоких событий и фактов, какие происходят сейчас в английской жизни. Прежде всего, это влияние английского рабочего класса. Как бы ни разговаривали Ллойд-Джордж и Керзон, если бы в Лондоне не было съезда, на который прибыли две тысячи делегатов со всей страны, все наши ответы не читались бы от первой буквы до последней158.

    При наличии такого серьезного фактора, как воля пробуждающегося английского рабочего класса, мы можем сказать, что наша дипломатическая работа имеет сейчас великое подспорье в Великобритании. И некоторые данные говорят, что и во Франции, где положение более печальное в смысле состояния рабочего движения, наблюдается подъем, что синдикат профсоюзов металлистов и каменщиков уже присоединился к английскому комитету действия, провозгласив необходимость всеобщей забастовки, в случае если Франция не пойдет на мирные переговоры. Таким образом, наше дипломатическое положение, которое является результатом нашего военного положения, стало лучше потому, что наши красные войска стоят в 20 верстах от Варшавы. Именно поэтому столь благоприятна работа тт. Каменева и Красина в Лондоне.

    На Врангелевском фронте мы не можем похвалиться успехом. Этот фронт был подчиненным, второстепенным фронтом. Наша стратегия, стратегия революционной эпохи, особенно ярко научила нас этому. Она развивалась в том направлении, что мы от кордонной системы, от системы натянутой веревки на всех фронтах, все больше и больше переходили к системе ударных кулаков. Младенчество нашей красноармейской стратегии состояло в том, что мы стремились везде поставить вооруженных красноармейцев вокруг Советской Республики и охранять доступ к ней со всех сторон. Сейчас мы стали гораздо крепче, подвижнее, гибче и смелее. Мы открываем нашим врагам сплошь да рядом широкие и широчайшие ворота, но на важнейших направлениях, в определенных пунктах, у нас сосредоточены крепчайшие кулаки; за ними, в соответственных местах -- серьезные резервы, и, пропуская врага на большом расстоянии, мы бьем его во фланг и в тыл, а иногда и в лоб, когда это вызывается необходимостью. Но от старой нашей примитивной стратегии -- везде быть одинаково сильными, на каждом вершке -- т.-е., вернее, везде быть одинаково слабыми -- мы отказались целиком. Это стратегия младенческая, и эти соображения относятся не только к участкам отдельных армий и фронтов, но ко всему нашему фронту Красной Армии в целом. Другими словами, мы говорим: у нас есть фронт Врангеля на юге и Польский фронт на западе; размещать ли нам войска кордоном, натянутой веревкой?.. Нет. Какой фронт важнее? -- спрашиваем мы себя и решаем: Польский фронт есть фронт жизни и смерти для Советской Республики. Врангелевский фронт может стать важным и значительным только при условии побед на Польском фронте. По существу дела Врангель есть только наемный партизан польских панов, отряд, брошенный в тыл. Стало быть, первая задача -- разгромить польскую армию. Мы оставили Врангелю широкие ворота. Мы говорили себе: он, этот крымский партизан, который соединился с украинским партизаном Махно, продвинется на север, может быть, на 100 верст, возьмет Александров, Орехов, Херсон, Екатеринослав. Конечно, даже на месяц тяжело было бы терять их -- так рассуждали мы, -- но большой опасности там нам не грозит. Польский же фронт решает в полном смысле слова судьбу Республики, судьбу революции. Вот почему свой кулак мы сосредоточили на западе, а на юге оставили лишь заставы, чтобы сдерживать наступление Врангеля. И сейчас мы подводим дипломатические итоги работе нашего красного кулака на Западном фронте -- в Минске и в Лондоне.

    Но теперь наступает момент, когда мы должны по-другому оценить Врангелевский фронт. Теперь он приобретает первостепенное значение, прежде всего потому, что раньше у него плацдармом был Крым, плацдарм очень неудобный, и если он воспользовался им, то благодаря поддержке флота не только Франции, но и Великобритании, которые поддерживали Врангеля всеми видами снабжения. Сейчас у Врангеля есть плацдармы по эту сторону Крымского перешейка, и при помощи французского флота Врангель стремится сейчас перенести свой операционный базис на восточное побережье Черного и Азовского морей, т.-е. путем десанта ворваться в Донскую и Кубанскую область, притянуть контр-революционные элементы и создать из Крымского фронта Южный фронт с главным кавказским крылом.

    Если мы могли позволять себе (и обязаны были это делать) роскошь игнорировать до поры до времени Врангеля, придавая ему второстепенное значение, то теперь, когда он выдвинулся дальше, когда получил более широкую базу и более широкие возможности, мы должны сказать: стоп, дальше Врангелевский фронт развиваться не может.

    В чем сила и в чем слабость Врангеля?

    Если мы возьмем окружающую его среду, в которой он работает, -- население, то мы должны сказать, что это население для нас менее благоприятно, чем на Польском фронте. Что касается областей Белоруссии и Литвы (относительно Польши у нас нет еще точных сведений), везде, где проходили красные части, они проходили по родной земле, в том смысле, что встречали пламенное сочувствие подавляющего большинства крестьянских масс; там наблюдались поразительные сцены братского отношения местного населения к красноармейским частям: в местах, голодных до последней степени, они делились всем, что имели, с Красной Армией. Там среднее продвижение было до 15 верст. Там были жестокие бои и очень большой процент потерь с нашей стороны. Были дни, когда мы стояли, сражались и отступали; за эти 40 дней были дни, когда мы продвигались на 30 -- 25 верст вперед, и не только конные, но и пехотные части, а при таком положении питать армию регулярным аппаратом снабжения совершенно невозможно. Стало быть, на кого ложилось питание армии и ее довольствие? Главным образом, на местное население, и оно это делало по собственной инициативе с величайшей охотой и готовностью. Что же касается нашего приазовского и черноморского юга, то вы знаете, что там значительную роль играет украинское кулачество, еще не бывшее в обработке, еще не прошедшее через суровую школу Советской власти и комитетов бедноты. Стало быть, тыл нашей армии, из которого мы боремся с Врангелем, заключает большой процент сочувствующих Врангелю, что облегчает его положение. Там нами не произведена еще чистка от контр-революционных элементов, в том числе контр-революционных офицеров, которые являются агентурой Врангеля.

    Если мы перейдем к составу врангелевской армии, то мы должны прежде всего сказать, что главные его силы представляет конница, не донская, а кубанская, -- Кубанская кавалерийская дивизия составляет главную ударную силу Врангеля. Его пехота ведет прямую родословную от армии Деникина, и лучшей единицей врангелевских войск является добровольческий корпус, который состоит из трех дивизий -- Дроздовской, Марковской и Корниловской. Это все старые организации -- это дивизии, которые сражались против нас в армии Деникина. Естественно, что они ослабевали, отступали, видоизменялись, но в них осел известный состав людей, закаленных, беспощадных и свирепо-враждебных к рабоче-крестьянской власти и, наконец, запас людей, которым нечего терять, -- и вот они-то составляют остов пехоты генерала Врангеля. Кубанцы составляют главные единицы кавалерии. Это его ударные отряды, его гвардия, которая служит ему крупную службу. Прибавьте сюда сравнительно благоприятную окружающую среду. Что было бы, если бы Врангель имел дальнейший успех, если бы его фронт расширился? Мы знаем эту механику от первой буквы до последней: он перешел бы к укомплектованию своих войск путем широкой мобилизации крестьян. Но, что он мог получить и скрепить в форме добровольцев, у него уже есть, у него есть сотни добровольцев, а ему нужны тысячи... Стало быть, его армия стала бы разбухать, как колчаковская и деникинская. И вместе с тем, в среде ее установился бы антагонизм, т.-е. офицерские, буржуазно-кулаческие, спаянные верхи вступили бы во внутреннюю глухую борьбу с крестьянскими низами, и эта борьба привела бы к тому, что разбухшая армия лопнула и распалась бы на свои составные части. Это было бы, если бы армия Врангеля продолжала иметь успех и продвигаться. Но такая гибель врангелевской армии была бы нами оплачена гибелью -- временной, но в высшей степени для нас тяжелой -- драгоценных областей, разрушением хозяйства донецкого угольного района, временной утратой Северного Кавказа, Грозного и, может быть, Азербайджана и Баку.

    Товарищи, оглядываясь назад, на эти долгие месяцы, которые мы провели без Донецкого бассейна и без бакинской нефти, и наблюдая наш нефтяной коридор от Баку на Астрахань, который идет вверх по Волге, который является сейчас, в полном смысле слова, нашей надеждой на возрождение хозяйства, на то, что мы в Москве не будем морить холодом стариков, старух и детей, -- оглядываясь на прошлое и предвидя опасность его повторения, мы должны отсюда, сегодня же, твердо сказать на всю страну: этого не будет, отвоеванных нами кровью десятков тысяч рабочих областей Донецкого бассейна, Северного Кавказа, Азербайджана мы врангелевским бандитам не отдадим.

    Товарищи, что нужно сделать, чтобы не отдать? Вы знаете, что наши методы в этом отношении совершенно ясны и точны. Прежде всего, нам против конницы врага нужно создать или, вернее, усилить и укрепить нашу собственную конницу. Вы знаете, что мы конницу создали. У нас есть конная армия тов. Буденного, которая пользуется заслуженной репутацией даже у господ польских панов. Французская печать говорит о ней не иначе, как об армии генерала Буденного, потому что французским генералам, сидящим в польском штабе, очень обидно, что их бьет на все лады наш унтер-офицер. Но, товарищи, нам армия, конная армия Буденного необходима еще там, на западе, ибо там дело не доведено до конца, и ослаблять (хотя у нас, повторяю, имеется там хорошая помощь) Западный фронт мы не собираемся ни на один штык, ни на одну саблю. Наоборот, пополнение и укомплектование, так же как и снабжение, идут туда нормальным правильным потоком и будут до тех пор так итти, пока белогвардейская польская армия не будет сведена к 50-тысячной норме, которую мы поставили в условиях нашего мирного договора. Тогда освободится значительная часть вооружения, тогда мы сможем снять и армию Буденного, тогда все будет гораздо проще. Но пока этого нет, пока мирные переговоры только начаты, Польский фронт сохраняет свое самостоятельное значение, и Врангелевский фронт должен поддерживаться самостоятельными мерами, но ни в коем случае не за счет Польского фронта. Стало быть, нам нужно здесь создать и укреплять конницу против конницы Врангеля. В свое время на коммунистов была возложена задача -- сесть на коня. И многие, многие из этих коммунистов, многие тысячи прочно сидят на конях в армии тов. Буденного. Нам еще спешиваться рано. Наоборот, нам необходим новый приток коммунистов, которые хотят стать первоклассными коммунистами и попробовать себя на Южном фронте. Формирование кавалерийских частей, хотя бы небольших, в виде отдельных эскадронов, необходимо должно производиться. Они должны составляться, прежде всего, из добровольцев с хорошим коммунистическим ядром, и это должно быть важнейшей задачей профессиональных союзов. Все должно быть сконцентрировано против конницы генерала Врангеля; эта задача должна быть проведена в общем порядке. На местах мы должны формировать эскадроны и отправлять их на юг. Вы должны из всех ваших советов выделить лучших ваших работников и послать их на побережье Черного моря, на Кубань, на Дон, чтобы этот тыл укреплялся посредством агитационной работы, а где нужно -- и посредством железной руки, потому что нам нужно укрепить юг и нужно произвести наши укрепления на Кубани, куда пытается проникнуть Врангель. Затем нам необходимо поднять военную промышленность, которая связана с армией, и прежде всего нужно обратить внимание на авиацию, которая прекрасно поставлена у Врангеля и прекрасно снабжена у него всем необходимым.

    Вы знаете, что мы нашли 28 гидро-авионов, предназначенных для Врангеля, нужных ему для десантных операций, а десантные операции на донском и кубанском побережье являются, повторяю, его важнейшей задачей. Нам необходимо усилить авиационные силы и средства на нашем Южном фронте. А для этого нужно поднять нашу авиационную промышленность. Другими словами, товарищи, вместо того чтобы глядеть на блестящий подход наших войск к Варшаве, вместо того чтобы отдыхать душой на великолепном подъеме рабочего движения на Западе, в Англии, мы должны снова сосредоточиться на боевом тяжелом задании -- на Врангелевском фронте. Мы должны собрать деловые съезды, собрать наши исполнительные органы, органы профессиональных организаций, наши советы -- и деловым образом каждую неделю или два раза в неделю обсуждать и проверять то, что мы сделали по этому вопросу в течение ближайшей недели: сколько дали добровольцев на Врангелевский фронт, сколько дали коммунистов, сколько дали работников-специалистов, честно работающих в разных отраслях государственного и административного труда, насколько подняли производительность заводов военной промышленности путем отправки туда дополнительной рабочей силы и т. д. и т. д. Все искусство победы, а если не все, то на 9/10, состоит во внимании ко всякой мелочи. В военном деле, как и во всяком серьезном деле, нет мелочей; из мелочей складываются наши успехи и наши неудачи. Только такой работой, только вниманием ко всем деталям, вниманием хозяйским и административным, мы обеспечим победу. И теперь, здесь я обращаюсь к президиуму Московского Совета, который должен на всю Советскую Россию возвысить свой голос.

    В заключение повторяю еще раз, что наше международное положение очень благоприятно. Польша и Врангель -- это два вражеские крыла. После того как мы сломили Польшу, осталась Франция. Французское правительство -- это самое ожесточенное, самое отсталое и самое (скажу вам по секрету) глупое правительство в мире. Англия с товарищами Каменевым и Красиным в переговорных отношениях, и поэтому мы ничего не хотим говорить о ней плохого, но мы знаем, что это старые опытные грабители. Ллойд-Джордж знает все положение вещей, он знает -- в какой момент как можно поступать, он прекрасно учитывает все положения, у него есть тонкость и ловкость, а также и гибкость, которой нехватает французскому правительству. Последнее состоит исключительно из адвокатов, из самой зловредной человеческой породы. Они 45 лет стояли на задних лапах перед германским империализмом, держась за бочок русского правительства. Эти адвокаты после франко-прусской войны 71 года 45 лет пребывали в состоянии вечного трепета. Эта мелкая буржуазия, разбитая в 71 году, жадная, трусливая, благодаря поддержке Англии и Соединенных Штатов, купив себе французской кровью новые возможности и одержав победу, немедленно сошла с ума и решила, что весь мир подчинится ей. Маршал Фош и Мильеран, этот жалкий ренегат из бывших социалистов, считают, что достаточно послать корпус чернокожих сингалезцев в любое место, чтобы диктовать волю всемирной истории.

    Мы уже дали урок этим зарвавшимся господам адвокатам, наемникам французской биржи, дали урок Польше. Они открыто сказали: Польша, это -- мы. Это наш левый фланг. -- А, если это ваш левый фланг, так извольте, получите и распишитесь. -- И они расписались.

    Но после этого они немедленно сказали: мы признаем барона Врангеля, мы признаем его правительство. Вы знаете, что теперь попы в Крыму называют его не иначе, как благочестивый болярин Петр. У него есть министр иностранных дел Петр фон-Струве. И вот Франция немедленно усыновила это правительство двух благочестивых боляр -- Петра Врангеля и Петра Струве. Это правый ее фланг. С левым флангом мы уже покончили. Французы поступают почти по-евангельски: получив по левой щеке, они подставляют нам правую. Мы, товарищи, сейчас, разумеется, не имеем основания говорить, что отечество в опасности, как говорили в некоторые критические минуты, ибо мы слишком крепки, чтобы Врангель мог стать для нас смертельной опасностью. Но мы, наученные горьким опытом, не смотрим сквозь пальцы и на малую, и на среднюю опасность. А Врангель есть опасность, которая вчера была малой, сегодня стремится стать средней и которая может стать, если мы прозеваем, большой опасностью, если принять во внимание, что французская биржа поддерживает его всеми средствами, стремится его раздуть и даже обещает ему помощь какими-то, пока еще неизвестными нам, корпусами. Пока эти корпуса еще только собираются продвигаться по землям, через которые железнодорожники не хотят их пропустить, мы должны ускорить работу здесь и будем твердо помнить, что удар по Врангелю, который должен быть сокрушающим, будет в то же время великолепным ударом по французской контр-революционной буржуазии. И от имени Московского Совета и московского пролетариата мы скажем рабочему классу всей страны: "Франция через Врангеля подставила свою правую щеку, -- размахнись покрепче и дай ей урок!".

    1920 г.

    Архив.


НАМ НУЖНА ЮЖНАЯ ГРАНИЦА

    В 1918 -- 1919 гг. у Советской Республики вовсе не было границ, были одни фронты. Север был в руках у белых, которые угрожали Вологде и даже Петрограду. Восточный (Колчаковский) фронт проходил по Уралу и даже по Волге. На западе мы находились в состоянии явной или скрытой войны с Финляндией, Эстонией, Латвией, Литвой, Польшей и Румынией. На юге Деникинский фронт поднимался выше Орла. Войну против нас на всех фронтах вел один и тот же враг: империализм стран Согласия. Но ни одна из этих стран уже не имела возможности направить на нас свою собственную армию -- ни Англия, ни Франция, ни Соединенные Штаты: этого не допускали трудящиеся массы. Поэтому в борьбе против нас империалисты прибегали к обходным путям: с одной стороны, они помогали русским белогвардейцам захватить какую-либо часть нашего побережья -- на Белом море, на Тихом океане, на Черном и на Каспийском морях -- и создавали таким путем для белогвардейцев плацдармы -- злокачественные нарывы на советском организме; с другой стороны, империалисты Антанты направляли против нас буржуазные правительства малых окраинных наций, выделившихся из состава старой царской России.

    Если оглянемся на жестокую борьбу последних двух с половиною лет, то без труда убедимся, что на обоих этих путях мы шаг за шагом выбивали почву из-под ног наших врагов. Север мы очистили: там белогвардейцам приткнуться негде. С Финляндией у нас перемирие, которое в недалеком будущем приведет к миру. С Эстонией у нас заключен мир. С Латвией также. Мир у нас и с Литвой, которая в Советской России справедливо видит защитницу против насилий белогвардейской Польши. Таким образом, на севере мы дошли до естественной границы -- океана, а на западе путем мирных договоров установили значительную часть своей государственной границы. Остаются на западе еще Польша и Румыния. Польше мы нанесли могущественный удар. Правда, сейчас она, собрав все свои силы и вооруженная Францией до зубов, отбросила наши войска от Варшавы. Польская и французская буржуазная печать кричит о величайшей победе. Пока что эта победа состоит в том, что, потеряв 600 верст пространства, они вернули себе несколько десятков верст. Если Польша не поспешит заключить мира, нет никакого сомнения, что мы не только вернем утерянное, но и добьем белогвардейскую Польшу.

    Румыния будет вынуждена равняться по Польше, т.-е. заключить мир. Неделей раньше или позже бывший Западный фронт и в южной своей части заменится западной границей, как это уже произошло в его северной части.

    Восточный фронт с Волги продвинулся за Байкал. Но и за Байкалом фронта в точном смысле слова сейчас нет. Там образовалась Дальне-Восточная Республика -- буферное государство между нами и Японией. Японцы эвакуируют Читу, а генерал Семенов хлопочет перед Советской властью об амнистии.

    Но на юге задача не разрешена. Мы вымели белых из Архангельска, но своевременно не вымели их из Крыма. Таким образом, мы оставили в распоряжении французского империализма и его наемных банд на юге Советской России плацдарм, т.-е. пространство, куда французские корабли могут подвозить оружие, где белогвардейцы могут сосредоточивать свои силы и открывать на нас наступление. Крымский полуостров -- последний залог в руках мирового империализма. Как ни могуществен флот Англии и Франции, но где суша целиком в наших руках, там флот бессилен: это мы наблюдаем на судьбе Петрограда и Одессы. Но белый Крым -- это все еще серьезная точка опоры для англо-французского флота против Советской России. Если бы Севастополь был в наших руках, англо-французским разбойникам не за что было бы зацепиться. Вернуть Крым -- значит выбить последнюю точку опоры у мировых ростовщиков в борьбе с Советской Россией.

    На Кавказе мы заключили мир с Грузией и Арменией. Попытки белогвардейцев поднять Кубань не будут иметь никаких шансов на успех, если мы очистим Крым. Нам необходимо на юге достигнуть ясной и отчетливой границы по берегу Черного моря. Как это сделать? Нужно разбить Врангеля.

    Курск -- Харьков.

    "В пути" N 117,

    23 августа 1920 г.

    ПОСЛЕДЫШ

    Врангель -- последний в длинном ряду генеральских мятежников против рабоче-крестьянской власти. Сперва поднялся Корнилов, затем Каледин на Дону, после него Краснов, на Украине -- Скоропадский, за Волгой восстал Дутов, в Сибири -- Колчак, на юге поднял знамя восстания Деникин, на Петроград вел наступление Юденич, -- все они были разбиты, уничтожены, сокрушены. Каждый из этих генералов был защитником интересов дворянства и крупного капитала. Им удавалось сбить с толку часть казачества, особенно тех, кто побогаче. Они поднимали знамя "единой и неделимой" России, заключая сделки то с германским императором Вильгельмом, когда он был на вершине могущества, то с англо-французской буржуазией.

    Колчак, Деникин, Юденич серьезно думали о захвате власти, готовились восстанавливать монархию, вернуть землю дворянам, фабрики и банки -- капиталистам и, опираясь на них, управлять всей Россией. От всех этих замыслов остались жалкие осколки, укрывшиеся в Крыму, и во главе этих осколков стал немецко-русский барон фон-Врангель. Он был известен как верный сторонник германского кайзера и пытался в свое время установить с ним связь. После поражения Германии Врангель предложил свои услуги англо-французскому правительству. Но французское правительство до поры до времени с недоверием относилось к Врангелю, считая его немецким агентом.

    Служба Врангеля понадобилась, когда был подготовлен поход польской шляхты на Украину и Россию. Франция наняла немецкого барона в помощь белой польской армии. Никто, разумеется, серьезно не верит, что Врангель завладеет властью и будет управлять Россией. Но он нужен для ослабления рабоче-крестьянской республики, для нанесения ущерба тылу Красной Армии, для содействия шляхетским войскам, которые оправились при помощи французских офицеров и французских военных средств и ныне снова продвигаются на восток.

    Деникин, по крайней мере на словах, говорил об "единой и неделимой" России. А наследник мятежных генералов, Врангель-последыш открыто ведет войну за расчленение России, за власть польской шляхты над Украиной и Белоруссией.

    Врангелю тесно в Крыму. Он сидит там, как в бутылке. Хотя он и высунул сейчас голову через горлышко, но готовится снова втянуть ее под сыплющимися на него ударами. Вот почему Врангель рвется на Дон, на Кубань, на Северный Кавказ. Генеральский последыш хочет здесь создать свою базу. Он мечтает снова втянуть кубанских казаков в гражданскую войну и подвергнуть их такому же разорению, какому Каледин, Краснов и Деникин подвергли Дон.

    Десант Врангеля на Азовском побережье есть последняя азартная попытка последыша найти новую точку опоры для дальнейшей работы разрушения, опустошения и разорения трудовой страны.

    Донцы и кубанцы! Если бы Врангелю удалось хотя бы на несколько недель упрочиться на вашей земле, это означало бы для вас новые тяготы, новые жертвы, новые обиды, разорение и гибель. Если вы хотите спокойной жизни и мирного труда, помогите Красной Армии раздавить на побережье белогвардейские банды генерала-последыша.

    Таганрог -- Ростов.

    "В пути" N 119,

    25 августа 1920 г.

    КУБАНЬ НЕ ПОДНЯЛАСЬ

    Барону Врангелю тесно в крымской бутылке. Его уже признали "хозяином русской земли" ростовщики парижской биржи, -- между тем, управлять Россией из Крыма нелегко. Барон Врангель высунулся на север в сторону Херсона и Екатеринослава, но и здесь его успехи были коротки. Наиболее сердечный прием немецко-русский барон встретил у кулаков в немецких колониях. Но этого мало. Красные войска Южного фронта за последнюю неделю энергично теснят барона, вдавливая его снова в крымскую бутылку.

    Барон протянул руку на восток, на донское и кубанское побережье -- снова попытать счастье среди казачества. Кубань богата и многолюдна. В ней еще сильны кулаки. Еще остались там многие тысячи деникинских офицеров. Поднять Кубань, потянуть за нею Дон и Терек, завладеть Баку -- значит получить в руки и солдат, и хлеб, и нефть. Это посерьезнее Крыма.

    Генерал Врангель высадил на Азовском побережье, у Ахтари, крупный десант и два других поменьше на Таманском полуострове и под Новороссийском. Конечно, нескольких тысяч врангелевских штыков и сабель недостаточно, чтобы завладеть Северным Кавказом. Но Врангель надеялся, что десант сразу обрастет восставшими казаками -- так, что каждый полк развернется в дивизию. Десантный отряд насыщен офицерами, чтобы не было недостатка в командном составе. Главный отряд был столь же богато снабжен боевыми и вещевыми припасами. Тем временем агенты Врангеля, проникшие глубоко на Кубань, вели там свою работу. Но ничто не помогло. Кубань не поднялась.

    На Кубани еще много контр-революционной нечисти, много темноты и суеверий. Но кубанский казак уже понял, что Советская власть -- это сила, и что она шутить с огнем не позволит.

    Пример Дона пошел Кубани впрок. Каледин, Краснов, Алексеев, Деникин -- все они поднимали Дон против Советской власти. Все они были разбиты. И каждый раз от затеянной контр-революционерами гражданской войны тяжко страдало рядовое донское казачество. Дон обезлюдел, обеднел, ослабел. Если бы Кубань решила пойти по пути Дона, т.-е. по пути новых и новых восстаний, ее постигла бы та же участь. Разумеется, есть в каждой большой станице отдельные заклятые враги рабоче-крестьянской России, которые готовы пристать и к немецкому барону и к японскому микадо. Но массовый, рядовой кубанский казак понял, что с огнем не шутят. Врангелевский десант не встретил отклика. Красные войска отрезали десант от Азовского побережья и захватили его базу -- до 50 вагонов боевого, вещевого и санитарного снабжения. Десант уже сильно потрепан и все плотнее обкладывается красными полками. Рискнет ли он двинуться в сторону Екатеринодара, решит ли уйти в кубанские горы или на Тамань, -- он будет неизбежно уничтожен. Он уже погиб по существу сейчас, потому что Кубань не поднялась. Кубань повернулась спиной к немецкому барону. Единственным его плацдармом остается попрежнему Крым.

    Но неудача Врангеля на Кубани должна сразу подшибить его и в Крыму, ибо теперь даже сторонники его поймут, что выхода нет.

    13-я и 2-я Конная армии должны доделать дело: мощным ударом с севера по высунувшейся оттуда голове положить конец немецкому наемнику французских ростовщиков.

    Кубань не поднялась навстречу Врангелю. Пора очистить от Врангеля и Крым.

    28 августа 1920 г.

    Ростов.

    "В пути" N 120,

    29 августа 1920 г.

    ПРЕВОСХОДНЫЙ УДАР

    Врангелевскому десантному отряду, высадившемуся на Кубанском побережье, нанесен сокрушительный удар. Отряд фактически не существует. Жалкие остатки его скрываются в камышах. Это крупнейший успех, с которым может себя поздравить не только Кавказский фронт, но и 13-я и 2-я Конная армии Южного фронта, а за ними и вся Советская Россия.

    Врангелевский десант высадился у Ахтари, быстро двинулся вперед, занял узловую станцию Тимошевскую, угрожая отсюда Екатеринодару. В то же время отряд не терял связи с морем. База его оставалась на побережье у Ахтари, куда и было сгружено с судов много военного имущества. Оно предназначалось для кубанского казачества, которое Врангель собирался поднять на ноги против Советской власти.

    Но не тут-то было. Войска 9-й армии Кавказского фронта после первых неудач нанесли несколько крепких ударов десантному отряду, а затем отрезали его от морской базы, при чем захватили около 50 вагонов имущества. Белый отряд спустился к югу, сосредоточив свои штабы в станице Новонижнестеблиевской на реке Протоке, которая соединяет Кубань с Азовским морем. В то время как части 9-й армии все более плотным кольцом облегали десантный отряд Врангеля, в Екатеринодаре возникла мысль отправить в тыл врагу на судах, по реке Кубани, а затем по Протоке до Новонижнестеблиевской, красный десантный отряд, который застиг бы врага врасплох. С этой стороны неприятель никак не ждал удара, и главное условие успеха состояло в соблюдении полной секретности всего предприятия. Это удалось как нельзя лучше. Командование отрядом было поручено тов. Ковтюгу, коменданту Екатеринодара, при комиссаре тов. Фурманове. Отряд был немногочисленный, но отборный. Предприятие, как сказано, увенчалось полным успехом. Сегодня мною получено нижеследующее донесение:

    "Доношу, что 28 августа с вверенным мне десантом выгрузился под прикрытием ночной темноты в двух верстах от станицы Новонижнестеблиевской, каковую на рассвете атаковал. После упорного уличного боя занял станицу, в которой разрушил главный штаб Улагая. Взято в плен несколько штабов, большое количество офицеров, зарублено 3 генерала, взято более 1.000 человек в плен, много оружия, боеприпасов, уничтожен грузовой бронированный автомобиль, захвачено техническое имущество и много других трофеев, количество которых выясняется. По выяснении дополнительно донесу. Наши потери убитыми и ранеными не превышают 20 человек, противника же изрублено несколько сот человек. Комендант Екатеринодарского укрепленного района, начальник экспедиционного десанта Ковтюг, военный комиссар Фурманов".

    Одновременно с этим мною получено следующее донесение Штаба 9-й армии.

    "По вашему приказанию доношу: товарищ Ковтюг занял сегодня Новонижнестеблиевскую. По донесению комкавбрига 22 противник разбит, жалкие остатки скрываются в плавнях.

    Наштарм 9 Чернышев, Военком Тер".

    Это очень ценная победа. На врангелевском десанте поставлен крест. Надежды Врангеля поднять Кубань, а за нею весь Северный Кавказ похоронены. Если бы Врангель решился на новую попытку в этом роде, она закончилась бы еще более плачевно, ибо после того, что произошло, ни один кубанский казак, даже самый черносотенный, не поверит в успех десантов крымского барона. Врангелевский фронт сводится теперь к размерам Крымского участка. Успешное развитие операций 13-й и 2-й Конной армий дает полное право рассчитывать на то, что мы с Врангелем скоро прикончим. Пусть только тыл поспешит с помощью. Шлите маршевые эскадроны и батальоны! Шлите добровольцев! Шлите коммунистов!

    Александровск.

    "В пути" N 121,

    30 августа 1920 г.


ДЕСАНТ ВРАНГЕЛЯ

    (Интервью)

    Незачем разъяснять вам, что известия заграничной печати о взятии Врангелем Екатеринодара, Новороссийска, о присоединении к нему донцов и кубанцев и об эвакуации советскими частями Баку -- выдуманы от начала до конца. Но не мешает отметить, что нелепость этой выдумки способна вызвать удивление даже в нас, достаточно привыкших к злобно-бессмысленной лживости органов буржуазного общественного мнения. Ведь совершенно очевидно, что днем раньше или позже европейские и американские читатели узнают, что Врангель потерпел на Кавказе жесточайший провал. Врангель действительно надеялся на присоединение кубанцев и донцов и доставил туда довольно большие военные запасы для предстоящих формирований. Этих запасов было до 50 вагонов. Я могу говорить об этом с достаточной точностью, потому что нам пришлось вывозить запасы с побережья Ахтари именно в вагонах, после того как мы овладели базой десанта. Ни кубанцы, ни донцы не примкнули к десанту. Путем хорошо задуманного и прекрасно выполненного маневра десанту был нанесен смертельный удар, при чем мы почти не понесли жертв. Советская власть на Кубани внедряется все глубже, советский аппарат становится все лучше, хлебные заготовки совершаются все правильнее. Что касается Азербайджана, то там Советская власть отличается незыблемой прочностью. Сведения об эвакуации Баку, очевидно, основаны на энергичном вывозе нефти из Баку в Советскую Россию. Действительно, из Баку вывезено уже около 150.000.000 пудов нефти, при чем запасы ее в Баку не уменьшаются, так как производство идет полным ходом. Промыслы обеспечены продовольствием вполне удовлетворительно. Работы на промыслах Грозного также развиваются вполне нормально. В Грозном у нас помимо других продуктов около 10 миллионов пудов прекрасного бензина. Выделка его может быть значительно увеличена и будет увеличена в случае установления товарообмена в портах Черного моря.

    Словом, если врангелевский десант что-либо обнаружил, то именно незыблемость нашей позиции на Северном Кавказе. Тем самым врангелевская империя сводится к пределам части бывшего крымского ханства. Но мы твердо рассчитываем, что господину Мильерану придется скоро отказаться от мечты иметь в Крыму вассального русско-немецкого хана.

    1 сентября 1920 г.

    Архив.

    МЫ СИЛЬНЕЕ, ЧЕМ БЫЛИ

    Наш отход от Варшавы вражеская печать, т.-е. буржуазная пресса всего мира, изобразила, как наш полный разгром. Чем больше международные эксплоататоры были напуганы могучим маршем красных полков на Варшаву и Львов, тем громче, тем пронзительнее они завизжали от радости, когда до них дошли первые слухи о нашей неудаче. Еще резче та перемена, что произошла с буржуазно-шляхетской кликой Польши: от паники и растерянности, от воплей и молений угнетатели польского народа перешли сразу к полному опьянению достигнутыми успехами. Польские газеты снова вспомнили о границе 1772 года160. Польская делегация в Минске попыталась заговорить языком победителей, как в те дни, когда Пилсудский и его Патек "приказывали" советскому правительству прислать свою делегацию в Борисов.

    Но теперь волна восторга мировой буржуазии входит понемножку в берега. События отстаиваются, и подлинное их значение выступает наружу.

    Что случилось? Кто потерпел поражение?

    Когда мы настойчиво предлагали польскому правительству мир на самых выгодных для него условиях, тогда штаб Западного фронта находился в Смоленске. Полоцк был под огнем польской артиллерии. Фронт проходил между Борисовым и Оршей. Гомель был под угрозой, и польско-петлюровские войска находились на расстоянии нескольких переходов от Киева. Армия Пилсудского перешла в наступление и овладела киевским районом. На этот ничем не вызванный наглый удар мы ответили контр-ударом. С несравненным подъемом наши красные войска очистили захваченные области Украины, освободили Белоруссию и Литву и глубоко врезались в Польшу. В своем пламенном порыве вперед наши дивизии неизбежно растянулись, оторвались от тылов, ослабили аппарат связи и управления и тем самым стали более восприимчивыми к ударам врага. Натолкнувшись под Варшавой на сосредоточенные бело-польские силы, красные войска отпрянули назад. Разумеется, это крупная неудача. Но такие неудачи неизбежны в большой военной кампании. Война происходит не по хронометру, где движение каждого колесика, каждой стрелки рассчитано по секундам. Война -- ожесточенная борьба двух могущественных сил -- неизбежно связана с неожиданностями, особенно -- маневренная революционная война.

    Но каков общий итог предшествовавших операций?

    1. Армии Западного фронта прошли вперед 500 -- 600 верст и отступили под контр-ударом на 200 верст. Таким образом, мы в общем продвинулись вперед на 300 -- 400 верст. Штаб Западного фронта из Смоленска перешел в Минск, который еще не так давно был в руках польской шляхты. Украина очищена. Литва самостоятельна. Белоруссия свободна.

    2. Исчерпав свой заряд, бело-польские войска остановились. Красные войска сосредоточились на новых позициях и восстановили свои аппараты в более крепком виде, чем когда бы то ни было. Старые кадры, закаленные в боях на всех фронтах Советской России, встряхнулись после временной неудачи и крепче сомкнули ряды. Свежие пополнения вливаются в старые дивизии широким потоком. Добровольцы, коммунисты, члены профессиональных союзов идут во главе новых пополнений, одухотворяя их стремлением к победе.

    3. Незначительные сравнительно потери материальной части возмещены с избытком. Перебои в снабжении, вызванные отступлением, ныне устранены. Питание армий с каждым днем идет правильнее и полнее.

    4. Командиры, комиссары и красноармейцы ближе узнали врага и изучили путь на Варшаву.

    5. Линия фронта проходит на 400 верст дальше от Москвы, на 400 верст ближе к Варшаве, чем проходила накануне польского наступления на Киев.

    Таковы итоги. Таков результат. Мы нанесли шляхетской Польше могущественный удар. И мы чувствуем себя сейчас более, чем когда бы то ни было, способными нанести второй удар, более могущественный, чем первый.

    Мы сильнее, чем были. И мы усиливаемся с каждым часом. На всем фронте идет крепкая и дружная работа. Ни один час не должен быть потерян и не будет потерян.

    Западный фронт выполнит свой долг перед создавшей его рабоче-крестьянской Россией!

    10 сентября 1920 г.

    Минск.

    "В пути" N 124,

    11 сентября 1920 г.

    ПАНЫ НЕ ХОТЯТ МИРА

    Отправляя в Ригу мирную делегацию, Пилсудский в то же время заявил польским газетчикам, что мира с Советской Россией заключить нельзя, а нужно разгромить ее живую силу, т.-е. Красную Армию. Этим заявлением глава шляхетской республики показал, что о мире польское правительство говорит только для успокоения своих рабочих и солдат, а на деле стремится к продолжению войны.

    Правда, можно было бы сказать, что словам Пилсудского не следует придавать большой веры: это человек легковесный, на манер нашего Керенского. Оба они не сводят концов с концами -- ни в делах, ни на словах. Керенский, начав бессмысленное авантюристское наступление 18 июня на немцев, клялся, божился, хвастал и... сорвался. Пилсудский с большой похвальбой открыл наступление на Украину и получил нелучший результат. Закончить войну без победы означает для него потерять последние остатки кредита даже у мелко-буржуазных шовинистов. Что касается революционных польских рабочих, с одной стороны, и серьезных деловых капиталистов, с другой, то они Пилсудскому давно не верят, как не верили у нас Керенскому. Вот почему Пилсудский мечется в тупике, обещает мир, чтобы успокоить рабочих и исстрадавшихся солдат, и в то же время утешает мелко-буржуазных шовинистов глупейшими надеждами на разгром рабоче-крестьянской России.

    Словам Пилсудского можно было бы, следовательно, и не придавать большой цены. Но дело не ограничивается одним Пилсудским. В вопросе о мире с Советской Россией Пилсудский, повидимому, выражает взгляды всей правящей Польши, которая не хочет мира. Об этом ярче всего свидетельствует новая телеграмма, посланная польским министром по иностранным делам князем Сапегой нашему Народному Комиссару по иностранным делам тов. Чичерину. Польский князь предлагает советскому правительству не более не менее, как начать в Риге переговоры не только с польской делегацией, но и с "делегацией правительства Украинской демократической республики".

    Что это за республика? Где она находится? Мы такой не знаем. Существует Советская Украинская Республика, составляющая часть Российской Советской Федерации. Правда, правительство киевской Рады называло себя правительством Украинской "демократической республики". Но его давно уже не существует. Бывший глава киевской Рады Винниченко открыто и честно отказался от своих старых ошибок и перешел на сторону Советской Украины161. Другой член правительства, атаман Петлюра, продавал себя всем, кто хотел его купить, и кончил тем, что поступил на службу к Пилсудскому.

    Наступая на Киев, Пилсудский требовал восстановления в правах гетмана Петлюры. Но эта затея кончилась жалким крахом: Красная Армия изгнала из пределов Украины Петлюру вместе с его хозяином Пилсудским.

    После этого о Петлюре не было больше речи. Шляхетская делегация явилась в Минск для переговоров с Российской и Украинской Советскими Республиками. От Украины в нашу мирную делегацию входил тов. Скрыпник. Польская делегация даже не заикалась о том, что есть какое-либо другое украинское правительство, кроме советского. По взаимному соглашению обеих делегаций решено было переговоры перенести в Ригу. И вот накануне открытия мирных переговоров в Риге польский князь спрашивает наше рабоче-крестьянское правительство: согласны ли вы, мол, вступить в переговоры с правительством Петлюры?

    От имени какой территории собирается выступать Петлюра? От имени Украины? Но она с нами, она в руках украинских рабочих и крестьян. Может быть, от имени Восточной Галиции? Но, во-первых, значительная часть Восточной Галиции занята Красной Армией, а, во-вторых, шляхта отнюдь не собирается отдавать Петлюре Восточную Галицию, где много польских помещичьих имений.

    Что же означает выступление польского князя? Это вполне ясно. Польская шляхта не хочет с нами мириться, и поэтому она снова выдвигает свое прежнее требование: чтобы мы через посредство Петлюры подарили рабоче-крестьянскую Украину польским панам.

    Это требование нагло и в то же время смехотворно. Можно впрямь подумать, что Польша нас победила. Где? Когда? Как? Правда, мы отступили от Варшавы. Но в итоге мы выгнали польских панов из Украины, очистили от них Литву и освободили всю Белоруссию. Завоевывать Польшу мы не собирались и не собираемся. Наше вторжение в Польшу имело целью заставить, наконец, панов пойти на мир. И сейчас мы не покушаемся на Польшу, на ее границы, на ее независимость. Мы лишь хотим мира.

    Но раз паны снова выдвигают вопрос об Украине, стало быть, они мира не хотят. Очевидно, полученного ими урока для них недостаточно. Красные армии Западного фронта готовы этот урок повторить.

    11 сентября 1920 г.

    Лида.

    "В пути" N 125,

    12 сентября 1920 г.


К ОФИЦЕРАМ АРМИИ БАРОНА ВРАНГЕЛЯ162

    (Воззвание)

    Офицеры армии барона Врангеля!

    Время, опыт должны были обнаружить перед большинством из вас ту преступную и постыдную роль, какую вам навязали ваши вожди, в то время как трудовая Россия истекает кровью в борьбе с польской шляхтой, которую поддерживают хищники всех стран.

    Вы, русские офицеры, выполняете роль вспомогательного отряда на службе польских панов.

    Кто вас ведет? Черносотенный немецко-русский барон, который пытался стакнуться с кайзером Вильгельмом против Антанты; который вел интриги против Деникина, обвиняя его в демократизме; который сейчас выставляет свою кандидатуру на роль хозяина-монарха России.

    Сознавая, однако, свое бессилие, барон Врангель готов отдать своим покровителям и господам три четверти России на растерзание, чтобы остальную четверть поработить самому. Английские газеты разоблачили соглашение Врангеля с французским правительством; по сообщению "Дейли Телеграф" от 19 августа, он передал французскому синдикату монополию вывоза из южных гаваней. "Дейли Геральд" от 30 августа сообщает, что Врангель передал французской буржуазии эксплоатацию всех железных дорог Европейской России, таможенные пошлины, хлеб по норме довоенного экспорта, уголь, три четверти добычи нефти и пр.

    Врангель живет и действует милостью англо-французских капиталистов, которые для экономического закабаления русского народа готовы пользоваться и чехо-словацким корпусом, и дивизиями из чернокожих, и армией Врангеля.

    Каковы бы ни были ваши первоначальные намерения, вы являетесь сейчас не чем иным, как наемным войском на службе биржевого капитала и вспомогательным отрядом кровожадной и хищной польской шляхты, ненавидящей трудовой русский народ.

    Попытки Врангеля перекинуться на Кавказ разбиты, десанты его сокрушены: неделей раньше или неделей позже ваша армия будет разбита. В этом вы сами не можете более сомневаться, но этот результат будет достигнут ценой новых потоков крови и дальнейшего истощения нашей страны.

    Не довольно ли уроков прошлого?

    Не слишком ли ясно теперь для всех, что затягивание борьбы в Крыму, бесцельное само по себе, способно только усилить польских панов и помочь им держать в кабале Восточную Галицию.

    Рабоче-крестьянская Россия нуждается в труде, в хозяйственном и культурном возрождении. Оно может быть достигнуто лишь путем прекращения бессмысленной и бесполезной гражданской войны.

    Во имя единодушного труда всех и всего, что есть честного в русском народе, руководимые заботой о возрождении трудовой России, мы призываем вас:

    Откажитесь от постыдной роли на службе польских панов и французских ростовщиков, сложите оружие, бесчестно направленное против собственного народа. Честно и добровольно перешедшие на сторону Советской власти -- не понесут кары. Полную амнистию мы гарантируем всем, переходящим на сторону Советской власти.

    Офицеры армии Врангеля! Рабоче-крестьянская власть последний раз протягивает вам руку примирения.

    "Правда" N 202,

    12 сентября 1920 г.

    ЗАПАДНЫЙ ФРОНТ ЗОВЕТ

    Поведение правительственных кругов Польши свидетельствует о том, что они ждут не мира, а продолжения войны. Это значит, что в течение ближайших недель и месяцев на обширных пространствах Литвы, Белоруссии, Польши, Галиции будут развиваться упорные беспощадные бои со стороны Польши -- во имя господства польских помещиков над литовскими, белорусскими и украинскими крестьянами, с нашей стороны -- во имя мира между народами Восточной Европы. Злою волею осужденной на гибель польской шляхты нашему Западному фронту суждено в течение ближайших месяцев осени и зимы занимать центральное место во внимании трудящихся масс всего мира. Не только судьба рабоче-крестьянской России, но и судьба рабочего класса всего мира на многие годы определится в боях на нашем Западном фронте. Навстречу новым лишениям и новым жертвам идет Красная Армия и с нею вместе трудовая страна. Осенняя кампания в болотистых пространствах Западного фронта требует высшего напряжения и человеческих сил и материальных средств, а за ней идет зимняя кампания, к стужам и метелям которой необходимо заранее подготовить отдельного красноармейца и армию в целом.

    Нужно обеспечить наши западные армии продовольствием, на их базах должны быть достаточные запасы, чтобы военные операции ни в каком случае не терпели ущерба или ограничения вследствие трудности прокормления бойцов. При выполнении продовольственной разверстки нынешнего года задачи обеспечения Западного фронта должны стоять на первом месте. Выполняя честно разверстку, крестьянин, в какой бы части Советской России он ни жил, страхует себя тем самым от засилья польских панов и тех мировых капиталистических негодяев, которые стоят за их спиной. Продовольственные работники должны почаще напоминать крестьянину: "Помни о Западном фронте -- он зовет тебя".

    Красноармейца нужно одеть, оградить его от зимней стужи -- это важнейшая и вместе с тем трудная задача. Страна истощена, нехватает тканей, а вместе с тем и шинелей, нехватает сапог. Прежде всего нужно, разумеется, напрячь до высшего предела производственную энергию предприятий обмундировочной промышленности. Пусть образ красного воина, который с винтовкой в руках стоит на страже в осенних болотах Полесья, мысленно стоит перед каждым рабочим и каждой работницей портняжных и сапожных фабрик. Пролетарии иглы и шила, помните о Западном фронте, он зовет вас!

    Но этого мало. Частная инициатива трудящихся должна итти на помощь советской промышленности и красному интендантству. В опустошенных, разоренных войною и отобранных панами пространствах запада Красная Армия почти ничего не находит на месте. Каждая иголка, нитка, пуговица, присланная из тыла, имеет для солдата большое значение. Бедный, но братский всероссийский тыл должен снова притти на помощь Западному фронту. Нужно организовать повсеместный правильный сбор предметов, которые могут быть полезны солдату, особенно в условиях осеннего и зимнего похода. У кого в тылу 2 пары сапог, 2 шапки, 2 пары рукавиц, лишняя смена белья, чулок или портянок, отдай на фронт! Помни о Западном фронте, он взывает к тебе!

    В наших запасных армиях и в округах формируются сотни тысяч воинов новых маршевых пополнений, им нужны винтовки, патроны, пулеметы, сабли. Рабочие Тулы и Луганска, Ижевска и Симбирска, Перми и Златоуста, Западный фронт твердо знает, что вы его не оставите безоружным!

    Все, что идет на Западный фронт, должно итти без задержки. В доставке продовольствия, обмундирования, огнестрельного оружия и огнеприпасов не должно быть ни промедления, ни перебоев. Каждый вагон, везущий снаряжение для западных армий, несет в себе часть судьбы рабоче-крестьянской России. Помни об этом, железнодорожник! Западный фронт верит в тебя! Преступною волею польского шляхетства и мирового империализма нам суждена новая зима напряженных и жестоких боев. От их исхода зависит твоя судьба, рабоче-крестьянская Россия! Спеши на помощь Западному фронту, он оградит тебя и своим мечом обеспечит тебе мир.

    "Правда" N 206,

    17 сентября 1920 г.

    ПОЛЬШЕ СНОВА ПРЕДЛОЖЕН МИР

    (Приказ Председателя Революционного Военного Совета Республики по Красной Армии и Красному Флоту 24 сентября 1920 г., N 242, г. Москва)

    Всероссийский Центральный Исполнительный Комитет Советов Рабочих, Крестьянских, Красноармейских и Трудовых Казачьих Депутатов постановил 23 сентября обратиться к польскому правительству с предложением заключить в десятидневный срок перемирие и подписать основные условия мира, при чем, в целях достижения скорейшего прекращения войны, Всероссийский Центральный Исполнительный Комитет решил сделать Польше чрезвычайно большие уступки163.

    Каждый воин Красной Армии и Красного Флота знает, что мы ведем войну не ради захватов и завоеваний, не ради аннексий и контрибуций и не ради так называемой военной славы. Мы обороняемся и боремся за мир. Где есть малейшая возможность, мы стремимся обеспечить трудовому народу мир не ценою крови, а ценою уступок. Такую попытку высший орган рабоче-крестьянской власти в стране делает и на этот раз, стремясь избежать тяжкой зимней кампании.

    Смысл решения Всероссийского Центрального Исполнительного Комитета относительно мира с Польшей должен быть уяснен каждым воином Красной Армии и Красного Флота. Командирам, комиссарам и политотделам вменяется в обязанность выяснить борцам на фронте и воинам в тылу действительные размеры тех уступок, какие предлагает Советская власть правительству буржуазно-шляхетской Польши с целью избежания дальнейшего пролития крови.

    С нашей стороны нет ни малейшей помехи к заключению мира. Если белая Польша откажет в мире и на этот раз, Красная Армия, в сознании высокой правоты своего дела, не остановится перед новыми тягчайшими жертвами, чтобы обеспечить рабоче-крестьянской России победу и вместе с победой прочный и справедливый мир.

    "Правда" N 213,

    25 сентября 1920 г.


МЫ ХОТИМ МИРА, НО ГОТОВЫ К ВОЙНЕ

    (Интервью с английским корреспондентом г. Фарбманом)

    В середине августа наше военное положение не было столь победоносно, как думали руководящие круги буржуазных государств. В настоящее время наше военное положение далеко не так плачевно, как думают те же круги. В нынешней нашей войне, которая развивается на огромных пространствах, при числе бойцов, относительно малом по сравнению с этими пространствами, даже значительные изменения линий фронта не могут иметь решающего значения. Во время нашего июльского наступления мы не уничтожили живой силы противника, а лишь нанесли ей серьезный ущерб и выиграли большое пространство. Во время августовского и сентябрьского контр-наступления польская армия не разбила нашей живой силы, а лишь нанесла ей серьезный ущерб и вернула себе часть пространства. Польская армия существует и сохраняет боеспособность. Но наша также существует и вполне боеспособна. Силы ее непрерывно возрастают.

    К войне с Польшей мы перешли от периода демобилизации армии и промышленности. Мы стремились все силы отдать хозяйственному возрождению страны. Мы достигли значительных успехов на этом пути, особенно в области транспорта, который прошлой зимой находился, по мнению многих наблюдателей, в безнадежном состоянии, а в течение весны и лета сильно поднялся и продолжает улучшаться.

    Нас заставили воевать, несмотря на величайшие уступки, какие мы предлагали польскому правительству до войны. Мы сделали попытку добиться мира путем решительного наступления. Эта попытка не дала полного результата. Мы показали белой Польше свою силу, но не уничтожили силы белой Польши. Более того, мы вынуждены были отступить. Рабоче-крестьянская Россия не опьяняется во время побед и успехов и не теряет головы во время неудач. Сейчас, как и в те дни, когда мы стояли под Варшавой, нашей задачей остается мир, и мы снова предлагаем Польше благоприятнейшие условия, каких, вероятно, не ждет ни одно из руководящих правительств Антанты. Найдутся слепцы и тупицы, которые истолкуют наши условия, как признак нашей слабости. На самом деле именно широта уступок удвоит и утроит готовность к борьбе всех трудящихся в России, ибо если белая Польша не захочет мира на этих основаниях, -- то для самого отсталого и темного крестьянина в самом глухом уезде самой темной губернии будет ясно, что мириться с белой Польшей нельзя и что нужно воевать до конца.

    Приведет ли к миру наше предложение? Я этого не знаю. Я очень опасаюсь, что этого не знают также и в Варшаве. Там ждут указаний из Парижа и Лондона. В Париже твердо знают, чего хотят. Разорить, обескровить, уничтожить Россию и превратить ее в колонию. Я очень боюсь, однако, что в Лондоне не знают, чего хотят, и менее всего знает господин Ллойд-Джордж.

    Если нам дадут мир, -- эта зима снова будет периодом напряженнейшего хозяйственного труда. Главнейшие силы военного ведомства будут переведены на работу по транспорту, по обеспечению промышленности топливом и сырьем. Если нам не дадут мира, мы будем драться, и я не сомневаюсь, что мы победим.

    Вы ставите мне вопрос о взаимоотношении между нашими военными операциями, дипломатическими действиями и развитием революции в Европе и во всем мире. Вопрос чрезвычайно сложный. Мы, марксисты, считаем развитие революции неизбежным в силу всего строения общества. Темп этого развития не может быть предопределен заранее. Что мы заинтересованы в том, чтобы рабочий класс во всех странах стал у власти, это, разумеется, ни для кого не составляет тайны. Если, однако, господа Черчилли считают, что Советская власть представляет собою не что иное, как организацию международного революционного заговора, то это объясняется их политическим невежеством. Мы отнюдь не думаем, что история возложила на рабоче-крестьянскую Россию обязанность совершить революцию во всех странах. Точнее сказать, мы думаем, что рабоче-крестьянская Россия наибольшую услугу мировому рабочему классу могла бы оказать сейчас сосредоточением всех своих усилий на внимательной хозяйственной и культурной работе. Именно эта внимательная работа хозяйственного возрождения и культурного процветания лучше всего показала бы всему человечеству огромные возможности, заложенные в рабочем классе, и убедила бы, что коммунизм есть не столько разрушительная, сколько созидательная сила. Вот почему мы можем, не вступая в противоречие с собой, не обманываясь насчет отношений к нам буржуазии и не пытаясь ее обмануть насчет нашей действительной физиономии, -- мы можем дать честное обязательство о невмешательстве во внутренние дела других стран, в случае, если нас оставят в покое, ибо мы слишком доверяем логике исторического развития, с одной стороны, и своей внутренней хозяйственной работе, с другой стороны.

    24 сентября 1920 г.

    БОРЬБА С ПОЛЬШЕЙ И ОБЩЕЕ ПОЛОЖЕНИЕ СОВЕТСКОЙ РЕСПУБЛИКИ

    (Интервью с американским корреспондентом тов. Ридом)

    1. По поводу вашего вопроса относительно условий мирного предложения Всероссийского Центрального Исполнительного Комитета могу заявить следующее:

    В борьбе с Польшей нашей целью являлся мир. Накануне войны с Польшей мы были целиком поглощены вопросами мирного труда. Я находился на Урале в качестве председателя совета I трудовой армии164. И никогда за все время своей советской работы не испытывал такого удовлетворения; как в течение полутора месяцев хозяйственной работы на Урале. Война с Польшей выбила нас из того состояния, когда мы напрягали все свое внимание и все свои силы во имя хозяйственных задач.

    Нашим стремлением было добиться мира во что бы то ни стало. Каким путем? Мы предложили польскому правительству величайшие уступки. Оно отказалось. Мы перешли в наступление, чтобы заставить дать нам мир. Это наступление не дало полных результатов, и Всероссийский Центральный Исполнительный Комитет выдвигает снова чрезвычайно широкие -- я не смею сказать, чрезмерные -- уступки с целью добиться мира и обеспечить переход к хозяйственному труду. Условия мира, как они выражены в постановлении Всероссийского Центрального Исполнительного Комитета, не только широки, но и чрезвычайно демонстративны. Являясь действительно реальной базой для мира, они в то же время заключают в себе большую педагогическую силу. Они должны показать и покажут всему миру, и в том числе и польскому народу, что мир является для нас действительной целью, за которую мы готовы заплатить дорогой ценой. В то же время эти условия являются выражением сознания рабоче-крестьянских масс России, которые хотят мира, готовы на уступки, предлагают эти уступки, и, если этот мир будет отвергнут, они, в сознании своей незыблемой правоты, сумеют добиться мира путем победы.

    2. По поводу политики Америки в отношении к нам я могу вкратце высказать свои соображения, которые, разумеется, с большей полнотой и знанием дела развил бы тов. Чичерин. Вы знаете, что мы в мировой политике не руководимся национальным пристрастием и шовинистическими симпатиями или антипатиями. У нас нет предубеждения против желтой кожи, и у нас нет слепой симпатии к белой расе. Мы наблюдаем отсюда внимательно за развитием мировых антагонизмов и, в том числе, за тем величайшим антагонизмом, который развертывается вокруг Тихого океана. Мы не раз заявляли и показали делом, что мы не только можем существовать с буржуазными государствами, но и способны вести с ними -- и в очень широких пределах -- совместную работу. Совершенно ясно, что наши отношения к тихоокеанским антагонизмам будут целиком определяться отношением к Советской Республике со стороны Японии и со стороны Соединенных Штатов. Под этим большим углом зрения, я смею думать, что политика господина Вильсона не есть мудрейшая из политик, которые проводились великой заатлантической республикой.

    3. Что касается Красной Армии, ее силы и возможностей, в ней заключенных, то я позволю себе сказать, что ей суждено еще и в дальнейшем доставить немало неожиданностей тем, кто ее наблюдает извне. Поверхностные наблюдатели были поражены нашими успехами и не умели их объяснить. Наше отступление от Варшавы бросило их в противоположную крайность. Скажу вам прямо: одним из источников нашей силы в международной борьбе является тот факт, что капиталистическая дипломатия и капиталистические полководцы не понимают источников нашей силы и причин нашей слабости.

    Красную Армию мы строили и строим на фронтах в процессе непрерывных боев. Мы изучаем врага и приспособляемся к нему в периоде непрерывной борьбы, импровизируя новые формирования и закаляя их в действии. Условия нашей борьбы на севере, на востоке, на юге и на западе были глубоко разнообразны. На каждом из наших фронтов мы, по крайней мере один раз, глубоко отступали назад после первых успехов. В этом можно усмотреть отсутствие достаточной выдержки. Но на самом деле этот факт является результатом того, что мы создаем армии в процессе борьбы, когда трудящиеся миллионы убеждаются, что другого выхода нет. Мы бросили вперед дивизии, которые дошли до Варшавы. За их спиной мы вели и ведем непрерывную работу по формированию сил, которые далеко превосходят наш первый отряд, отступивший от Варшавы. Нас снова вынудили мобилизовать всю нашу промышленность. Страна снова не знает другой задачи, кроме военной.

    От Колчака мы отступали на запад от Волги. От Деникина мы отступали до Орла. От Юденича мы отошли почти к стенам Петрограда. Все эти враги были второй волной смыты и уничтожены.

    Если белая Польша откажет нам в мире, мы не сомневаемся, что второй наш поход по пути на Варшаву, который мы изучили, будет успешнее и решительнее первого.

    24 сентября 1920 г.

    РЕЧЬ НА ПАРАДЕ В ЧЕСТЬ КРАСНЫХ КОМАНДИРОВ НА КРАСНОЙ ПЛОЩАДИ

    (2 октября 1920 г.)

    Товарищи красные командиры, курсанты, представители московского гарнизона!

    Мы собрались сюда, чтобы отметить на этой Красной площади радостный для нас факт, что из нашей среды мы выделяем на фронт борьбы с врагами трудящихся масс несколько сот новых, молодых, но уже закаленных духом красных командиров, и свою речь к вам я начну с того, что призову всех единодушно провозгласить нашим братьям, новым красным командирам, дружное красноармейское ура!

    Товарищи молодые красные командиры! Вы вступаете в наши боевые ряды действующей армии в трудный день, в трудный час. У нас за последние недели произошли неудачи на фронте борьбы с польской шляхтой. Красные командиры! Помните первый завет Красной Армии: не пугаться неудачи, не скрывать, не обманывать ни себя, ни других. При победе не теряй головы от радости, при неудаче не теряй головы от тревоги! Этим мы были сильны; этим останемся сильны до полной победы над врагами.

    Сейчас трудный момент, ибо главный наш враг, буржуазная Франция -- самая хищная из всех стран -- поняла, что либо теперь ей будет дано нанести нам жестокий удар, либо никогда. Врангель и Польша -- это только два крыла французского империализма, нашего главного врага.

    Если вы оглянетесь назад, на все войны, которые мы вели, -- всюду за спиной нашего очередного непосредственного врага стояли хищные, кровожадные и подлые французские ростовщики и биржевики. Первая серьезная борьба у нас началась на Волге -- против чехо-словацкого корпуса, который был не чем иным, как наемным отрядом на службе у французского правительства. Помните восстание в Ярославле? Старый исторический город! Его прекрасные здания рушились без смысла, и, что еще тяжелее, под обломками этих старинных зданий гибли рабочие люди, женщины и дети. Кто организовал это преступное восстание? -- Французский посол Нуланс, французский генерал Ниссель -- на деньги французской биржи. Вспомните долгие страницы борьбы на востоке -- с Колчаком; на севере -- с генералом Миллером; на юге -- с Деникиным; на северо-западе -- с Юденичем. Кто их вооружал? Кто их содержал? Кто их направлял против нас? Конечно, империалисты всего мира, но в первую голову французская биржа. И сейчас, в последние месяцы нашей войны с Польшей, разве не ясно для всех нас и для всего мира, что за спиной белогвардейской, буржуазно-шляхетской Польши стоит французская биржа, которая не позволяет польскому правительству заключить с нами мир? Мало того, французский президент Мильеран -- жалкий и бесчестный ренегат и изменник, ибо раньше он называл себя социалистом и представителем рабочих, -- этот продажный политик французской биржи, без совести и чести, вместе с бандой, стоящей за ним, поставил себе теперь задачей нанести нам жестокий удар на юге.

    Товарищи! Здесь на этой площади я открыто предупреждаю вас, красные командиры, и вас, красные воины, о том, что французские милитаристы готовятся нанести нам удар на Одессу, Новороссийск, Николаев, Херсон, на наши южные черноморские порты. Французское военно-морское командование уже несколько раз искало предлога, внешнего повода, чтобы ударить по Одессе и Новороссийску. До сих пор это ему не удавалось. Все имеющиеся у нас данные говорят о том, что теперь, спеша на помощь Врангелю, Мильеран готовится -- под тем или другим предлогом, а то и без предлога -- бомбардировать Одессу, Новороссийск, высадить, может быть, десант или помочь Врангелю захватить эти города с суши. Мы заранее разоблачаем этот бесчестный, кровавый заговор французской биржи. Это разоблачение услышат трудящиеся массы всей Европы и всего мира и, прежде всего, Франции. Мильерану не удастся обмануть французских рабочих, будто мы вынудили французское правительство нападать на нас. Ибо уже сейчас мы говорим рабочим Франции: "будьте на чеку! Знайте, что ваш президент готовит за вашей спиной подлый удар по нашим красным советским портам!".

    Одновременно мы обращаемся к рабочим Польши, а также к рабочим и крестьянам Румынии, к рабочим и крестьянам Чехо-Словакии и Юго-Славии, потому что во всех этих странах агенты Мильерана куют ковы против нас, стремясь их двинуть в поход против рабоче-крестьянской России. Мы говорим трудящимся юго-восточной Европы: "остерегайтесь наших общих врагов -- французских империалистов!". Мы говорим трудящимся Польши: "мир нужен вам не менее, чем нам. Откиньте преступную руку французской буржуазии, которая держит вас за горло". Мы говорим трудящимся Франции: "доколе вы будете терпеть над собою правительство бесчестных биржевых палачей? Пора, пора, рабочие Франции, низвергнуть подлую банду, которую ненавидит все, что есть честного во всем мире. Не было и нет правительства, более подлого, чем правительство нынешней Франции. Сотни миллионов людей во всех частях света ненавидят и проклинают его. Пора, пора превратить Францию в рабоче-крестьянскую Советскую Республику!".

    Доколе этого нет, доколе опасность грозит рабоче-крестьянской стране, мы с вами будем честно и мужественно защищать ее до последней капли крови. Здесь, на Красной площади, близ дорогих нам могил наших борцов, мы клянемся, что новый заговор мирового капитала под руководством французской биржи не победит и не сломит нашей страны. Да, наша страна бедна, наша страна, рабочая и мужицкая страна, истощена, но есть в ней воля к борьбе, к защите своего будущего, свободной рабоче-крестьянской семьи, которая поднимется вверх, которая поднимет свое хозяйство, сделает эту Москву и всю страну богатой, счастливой, просвещенной и гордой тем, что всем народам она показала путь к подлинной свободе и подлинному братству.

    Красные командиры и красные воины! Поднимем руку вверх в знак клятвы, что мы обязуемся перед трудовым народом всего мира бороться с буржуазией всего мира за благо трудовых масс. Гибель и смерть французскому империализму! Да здравствует мировой рабочий класс! Да здравствует Красная Армия и ее красные командиры! Ура!

    "Известия" N 220,

    3 октября 1920 г.

    ЧТО ОЗНАЧАЕТ ПЕРЕХОД МАХНО НА СТОРОНУ СОВЕТСКОЙ ВЛАСТИ?

    Махно предложил командованию Красной Армии свои услуги для совместной борьбы против Врангеля. Этот факт поразил многих. И действительно: отряд Махно в течение долгого времени вел неутомимую и жестокую борьбу против рабоче-крестьянской Красной Армии; махновцы разрушали наш тыл, портили железнодорожное полотно, подрубали телеграфные столбы, сжигали склады, взрывали мосты, спускали под откос поезда, вешали коммунистов. Разумеется, и Советская власть не оставалась в долгу. Махновский отряд подвергался жестокому преследованию, и не раз ему наносились крепкие удары. Сам Махно был, кажется, не раз ранен и по настоящий день не оправился от ран.

    Как же случилось, что Махно сразу повернул фронт? Допустимо ли заключать с махновцами соглашение? Не опасно ли?

    Для того, чтобы ответить на эти вопросы, нужно ясно понять, что такое махновщина, каковы ее корни и причины.

    Украина отстала в своем политическом развитии от Великороссии. Революция на Украине была прервана немецким нашествием. Дальнейшая смена режимов внесла страшную политическую путаницу и в города, и в деревни и затормозила главный процесс советской революции: объединение трудящихся против эксплоататоров, бедняков против богачей, малоимущих крестьян против кулаков.

    Особенно тяжко путаница украинских режимов сказалась на деревне. Широкие массы трудового крестьянства боялись как следует прикоснуться к земле, к сельскохозяйственному инвентарю, не говоря уже о власти, ибо видели, как часто одно правительство сменяет другое. Низы крестьянские не смели поверить революции, страшась, что помещик в конце концов восторжествует и обрушится на них беспощадной карой. Поэтому многомиллионная крестьянская масса пряталась за спину кулаков, видя в них посредников между собой и господствовавшими ранее классами. Украинское крестьянство принимало в революции участие ровно постольку, поскольку это ему позволяли кулаки или, по-украински, куркули.

    Незачем говорить, что кулачество вполне воспользовалось выгодами такого положения. Куркули прибрали к своим рукам лучшую часть бывших помещичьих земель, инвентарь и крепко вооружились. Таким путем украинский кулак зажал украинскую деревню в своем кулаке.

    Конечно, кулак не хотел возвращения помещика, ибо лучшие части помещичьей земли попали на первых порах к кулакам. Но еще больше он боялся господства городских рабочих и деревенской бедноты. Возвращение помещиков грозило кулаку утратой части нового богатства, установление власти тружеников грозило кулаку утратой всех привилегий. Вот почему кулаки подталкивали крестьянство на борьбу с Скоропадским и Деникиным. Но как только у власти становился рабочий класс, кулаки готовы были соединиться не только с Врангелем, но и с самим чортом, чтобы сохранить свое господство над деревней.

    Эксплоатируя отсталость деревенских низов, неуверенность их в революции, кулак стал во главе деревни и противопоставил ее городу. Казалось, будто вся крестьянская масса единодушна в своей вражде к пролетариату и коммунистической партии. На этой основе складывались все украинские мелкобуржуазно-кулацкие партии. На этой почве выросли как петлюровщина, так и махновщина. Петлюра считает себя государственным человеком, сносится с римским папой и с французскими франк-масонами, а Махно считает себя анархистом. Но оба они стремились опираться на объединенную деревню, восстанавливая ее против передового пролетариата. Объединяли же деревню кулаки. Таким образом, и петлюровщина и махновщина опирались непосредственно на кулацкие верхи деревни. Петлюра делал это сознательно, Махно -- по недомыслию.

    Но в жизни украинской деревни произошел за последние месяцы огромный сдвиг. Украинское крестьянство, т.-е. его незаможные низы, приблизилось к революции и поверило в нее. На опыте почти четырех лет оно убедилось, что хотя над Украиной и прошло много режимов, но Советская власть возвращалась каждый раз более организованной, более сильной, чем ранее. Незаможные поняли, что куркуль обокрал революцию, и потребовали своей доли. Октябрьская революция проникла в украинскую деревню с запозданием на два с лишним года. Быстро растущие и крепнущие комитеты незаможных означают революционную организацию той части украинского крестьянства, которая дружественна городским рабочим и враждебна кулакам. Если раньше незаможничество, петлюровщина и пр. казались знаменем всей деревни, то теперь, когда деревня разбилась на два лагеря, стало совершенно ясно, что Петлюра есть военный вождь кулачества в его борьбе против деревенской бедноты и городских рабочих.

    Расслоение украинской деревни создало совершенно новое и очень трудное положение для махновцев. Гражданская война в украинской деревне приняла очень острые формы. Кулак вооружен и не хочет сдавать без боя ни украденные земли, ни захваченный инвентарь. Однако, и бедняк требует своей доли с оружием в руках. В махновских отрядах имеются крестьяне всех категорий: и куркули, и середняки, и незаможные. Пока деревня еще сохраняла свое единство под руководством кулаков, отряды Махно свободно переходили с одного места на другое, встречая сочувствие и поддержку. Но теперь каждая крупная украинская деревня раскололась на два лагеря. Между этими лагерями приходится делать выбор: с кулаками или с беднотой. Кулаки, по примеру Петлюры, помогают, чем могут, и Врангелю и польской шляхте, а беднота только теперь становится твердой опорой Советской власти.

    Махновцам стало не по себе в украинской деревне. Они даже сделали попытку покинуть Украину и перебраться на Дон. Но из этого ничего не вышло, ибо Дон, наученный горьким опытом трех лет, не имеет никакой охоты поддерживать восстание против Советской власти. Наконец, и внутри самого махновского отряда должно было сказаться расслоение между незаможными и куркулями. Поставленные перед необходимостью немедленно выбирать между кулаками, Петлюрой, польской шляхтой и Врангелем -- с одной стороны, бедняками, рабочими, коммунистами и Советской властью -- с другой, махновцы в своем большинстве решили перейти на сторону Красной Армии.

    Мы, конечно, можем только приветствовать тот факт, что махновцы хотят отныне бороться не против нас, а вместе с нами против Врангеля. Но наше соглашение с махновцами ни в каком случае не должно иметь временного характера. Рабочий класс Украины никогда не может допустить, тем более в условиях громадной военной опасности, чтобы отдельные отряды то сражались в наших рядах, то наносили удар нам в спину. Ведущая борьбу против мировых эксплоататоров рабоче-крестьянская Красная Армия говорит: "кто не со мною, тот против меня, а кто со мною, тот становится в мои ряды и не покидает их до конца".

    Необходимо, чтобы махновцы и им сочувствующие сделали все выводы из прошлого опыта, и прежде всего нужно, чтобы махновцы сами очистили свой отряд от кулацких и бандитских элементов, которых там немало осталось от прошлого. Далее, махновцы, жившие раньше замкнуто, должны быть ныне ознакомлены со всей работой Советской власти, с ее задачами и целями, со строительством и духом Красной Армии. Только таким путем мы получим в лице лучших махновцев действительных друзей. Не нужно, конечно, преувеличивать силы Махно, как делает обыватель. На самом деле махновцы представляют собой очень небольшой отряд. Но в борьбе против бесчисленных врагов рабочий класс дорожит даже небольшой помощью. Нужно только, чтобы союзник, который ее предлагает, был действительно честным и надежным союзником.

    10 октября 1920 г.

    Славянск.

    "В пути" N 132,

    11 октября 1920 г.


ЧТО ОЗНАЧАЕТ ПЕРЕХОД МАХНО НА СТОРОНУ СОВЕТСКОЙ ВЛАСТИ?

    Махно предложил командованию Красной Армии свои услуги для совместной борьбы против Врангеля. Этот факт поразил многих. И действительно: отряд Махно в течение долгого времени вел неутомимую и жестокую борьбу против рабоче-крестьянской Красной Армии; махновцы разрушали наш тыл, портили железнодорожное полотно, подрубали телеграфные столбы, сжигали склады, взрывали мосты, спускали под откос поезда, вешали коммунистов. Разумеется, и Советская власть не оставалась в долгу. Махновский отряд подвергался жестокому преследованию, и не раз ему наносились крепкие удары. Сам Махно был, кажется, не раз ранен и по настоящий день не оправился от ран.

    Как же случилось, что Махно сразу повернул фронт? Допустимо ли заключать с махновцами соглашение? Не опасно ли?

    Для того, чтобы ответить на эти вопросы, нужно ясно понять, что такое махновщина, каковы ее корни и причины.

    Украина отстала в своем политическом развитии от Великороссии. Революция на Украине была прервана немецким нашествием. Дальнейшая смена режимов внесла страшную политическую путаницу и в города, и в деревни и затормозила главный процесс советской революции: объединение трудящихся против эксплоататоров, бедняков против богачей, малоимущих крестьян против кулаков.

    Особенно тяжко путаница украинских режимов сказалась на деревне. Широкие массы трудового крестьянства боялись как следует прикоснуться к земле, к сельскохозяйственному инвентарю, не говоря уже о власти, ибо видели, как часто одно правительство сменяет другое. Низы крестьянские не смели поверить революции, страшась, что помещик в конце концов восторжествует и обрушится на них беспощадной карой. Поэтому многомиллионная крестьянская масса пряталась за спину кулаков, видя в них посредников между собой и господствовавшими ранее классами. Украинское крестьянство принимало в революции участие ровно постольку, поскольку это ему позволяли кулаки или, по-украински, куркули.

    Незачем говорить, что кулачество вполне воспользовалось выгодами такого положения. Куркули прибрали к своим рукам лучшую часть бывших помещичьих земель, инвентарь и крепко вооружились. Таким путем украинский кулак зажал украинскую деревню в своем кулаке.

    Конечно, кулак не хотел возвращения помещика, ибо лучшие части помещичьей земли попали на первых порах к кулакам. Но еще больше он боялся господства городских рабочих и деревенской бедноты. Возвращение помещиков грозило кулаку утратой части нового богатства, установление власти тружеников грозило кулаку утратой всех привилегий. Вот почему кулаки подталкивали крестьянство на борьбу с Скоропадским и Деникиным. Но как только у власти становился рабочий класс, кулаки готовы были соединиться не только с Врангелем, но и с самим чортом, чтобы сохранить свое господство над деревней.

    Эксплоатируя отсталость деревенских низов, неуверенность их в революции, кулак стал во главе деревни и противопоставил ее городу. Казалось, будто вся крестьянская масса единодушна в своей вражде к пролетариату и коммунистической партии. На этой основе складывались все украинские мелкобуржуазно-кулацкие партии. На этой почве выросли как петлюровщина, так и махновщина. Петлюра считает себя государственным человеком, сносится с римским папой и с французскими франк-масонами, а Махно считает себя анархистом. Но оба они стремились опираться на объединенную деревню, восстанавливая ее против передового пролетариата. Объединяли же деревню кулаки. Таким образом, и петлюровщина и махновщина опирались непосредственно на кулацкие верхи деревни. Петлюра делал это сознательно, Махно -- по недомыслию.

    Но в жизни украинской деревни произошел за последние месяцы огромный сдвиг. Украинское крестьянство, т.-е. его незаможные низы, приблизилось к революции и поверило в нее. На опыте почти четырех лет оно убедилось, что хотя над Украиной и прошло много режимов, но Советская власть возвращалась каждый раз более организованной, более сильной, чем ранее. Незаможные поняли, что куркуль обокрал революцию, и потребовали своей доли. Октябрьская революция проникла в украинскую деревню с запозданием на два с лишним года. Быстро растущие и крепнущие комитеты незаможных означают революционную организацию той части украинского крестьянства, которая дружественна городским рабочим и враждебна кулакам. Если раньше незаможничество, петлюровщина и пр. казались знаменем всей деревни, то теперь, когда деревня разбилась на два лагеря, стало совершенно ясно, что Петлюра есть военный вождь кулачества в его борьбе против деревенской бедноты и городских рабочих.

    Расслоение украинской деревни создало совершенно новое и очень трудное положение для махновцев. Гражданская война в украинской деревне приняла очень острые формы. Кулак вооружен и не хочет сдавать без боя ни украденные земли, ни захваченный инвентарь. Однако, и бедняк требует своей доли с оружием в руках. В махновских отрядах имеются крестьяне всех категорий: и куркули, и середняки, и незаможные. Пока деревня еще сохраняла свое единство под руководством кулаков, отряды Махно свободно переходили с одного места на другое, встречая сочувствие и поддержку. Но теперь каждая крупная украинская деревня раскололась на два лагеря. Между этими лагерями приходится делать выбор: с кулаками или с беднотой. Кулаки, по примеру Петлюры, помогают, чем могут, и Врангелю и польской шляхте, а беднота только теперь становится твердой опорой Советской власти.

    Махновцам стало не по себе в украинской деревне. Они даже сделали попытку покинуть Украину и перебраться на Дон. Но из этого ничего не вышло, ибо Дон, наученный горьким опытом трех лет, не имеет никакой охоты поддерживать восстание против Советской власти. Наконец, и внутри самого махновского отряда должно было сказаться расслоение между незаможными и куркулями. Поставленные перед необходимостью немедленно выбирать между кулаками, Петлюрой, польской шляхтой и Врангелем -- с одной стороны, бедняками, рабочими, коммунистами и Советской властью -- с другой, махновцы в своем большинстве решили перейти на сторону Красной Армии.

    Мы, конечно, можем только приветствовать тот факт, что махновцы хотят отныне бороться не против нас, а вместе с нами против Врангеля. Но наше соглашение с махновцами ни в каком случае не должно иметь временного характера. Рабочий класс Украины никогда не может допустить, тем более в условиях громадной военной опасности, чтобы отдельные отряды то сражались в наших рядах, то наносили удар нам в спину. Ведущая борьбу против мировых эксплоататоров рабоче-крестьянская Красная Армия говорит: "кто не со мною, тот против меня, а кто со мною, тот становится в мои ряды и не покидает их до конца".

    Необходимо, чтобы махновцы и им сочувствующие сделали все выводы из прошлого опыта, и прежде всего нужно, чтобы махновцы сами очистили свой отряд от кулацких и бандитских элементов, которых там немало осталось от прошлого. Далее, махновцы, жившие раньше замкнуто, должны быть ныне ознакомлены со всей работой Советской власти, с ее задачами и целями, со строительством и духом Красной Армии. Только таким путем мы получим в лице лучших махновцев действительных друзей. Не нужно, конечно, преувеличивать силы Махно, как делает обыватель. На самом деле махновцы представляют собой очень небольшой отряд. Но в борьбе против бесчисленных врагов рабочий класс дорожит даже небольшой помощью. Нужно только, чтобы союзник, который ее предлагает, был действительно честным и надежным союзником.

    10 октября 1920 г.

    Славянск.

    "В пути" N 132,

    11 октября 1920 г.

    МИР С ПОЛЬШЕЙ ДОСТИГНУТ!

    12 октября подписан в Риге прелиминарный (т.-е. предварительный, подготовительный) мир между Советской Россией и Советской Украиной, с одной стороны, буржуазно-шляхетской Польшей -- с другой стороны. Прелиминарный мир еще не есть окончательный, но в основе он предопределяет окончательный мир. Условия Рижского мира между нами и Польшей очень тяжелы165. Мы оказались вынуждены сделать польской буржуазии (вернее сказать, империалистам Антанты) чрезвычайно большие уступки. Восточная Галиция, западная полоса Украины, значительная часть Белоруссии и вся Литва попадают фактически во власть Польши. Кроме того, Советская Республика должна передать Польше некоторую часть своего золотого запаса -- для того чтобы Польша могла уплатить ту часть старых царских долгов, которую Франция возложила на Польшу.

    Таким образом, условия мира для нас крайне тяжки. Но они все же менее тяжки, чем условия войны. Мир достигнут. На Западном и Юго-Западном фронтах зимней кампании не будет. Можно не сомневаться, что прелиминарный мир будет ратифицирован (одобрен, скреплен) высшими органами обеих сторон. Ценой величайших уступок и тягчайших жертв рабоче-крестьянское правительство сумело добиться мира, который хотели сорвать во что бы то ни стало кровожадные провокаторы французской дипломатии при помощи своих многочисленных помощников во всех буржуазных странах.

    Мы не будем сейчас разбирать, какое влияние окажет заключенный мир на положение Польши и ее внутреннюю жизнь. Но мы напомним тут же: польское правительство могло без войны иметь мир не менее выгодный для себя, чем тот, какой оно заключило с нами сейчас. В марте и апреле этого года, т.-е. до бело-польского наступления на Киев, мы предлагали Пилсудскому мир с такой польской границей, которая была более обширна, т.-е. захватывала больше украинских и белорусских земель, чем граница, установленная в Риге. Польское правительство мира тогда не приняло, повело наступление на Украину, захватило Киев и вынудило нас к самообороне. Мы очистили Украину, нанесли польской армии большой удар, преследовали ее до стен Варшавы, требуя заключения мира. Польское правительство мира не хотело и оказалось вынужденным еще больше закабалить свою страну Англии, Франции и Америке, чтобы получить от них военное снабжение для продолжения войны с Россией. Польскому командованию удалось отбросить наши войска на восток, на территорию Белоруссии и Украины, но и после этого у польского правительства не оказалось другого выхода, как заключить с нами мир. Таким образом, после всех кровопролитных боев, ужасающих разрушений, неисчислимых жертв мир был заключен на основах менее выгодных для Польши, чем те, какие мы предлагали накануне войны. Мы не сомневаемся, что польский трудовой народ сам подведет итоги войне и оценит политику своих правящих классов.

    Миллионы рабочих и крестьян России и Украины признают, что Советское правительство поступило вполне правильно, купив мир хотя бы ценой больших уступок. Наша Советская Республика больше всего нуждается в мире для возрождения хозяйства, для достижения благополучия трудящихся масс. Заключенный мир тяжел, но это -- мир, и мы приветствуем его.

    Рабочие и крестьяне Украины и России отдают себе ясный отчет в том, почему этот мир тяжел. В то время как Красная Армия героически сражалась против бело-польских войск, вооруженных Антантой, за спиной Красной Армии действовали банды русско-немецкого барона, нанятого французской буржуазией. Только идиоты могут думать, что Врангель может иметь самостоятельное значение и действительно овладеть властью в России. Ему была назначена другая роль: французская биржа приказала Врангелю оказывать помощь буржуазно-шляхетской Польше в ее походе на Россию. Крымская собака кусала за ноги Красную Армию для того, чтобы облегчить польскому правительству овладение Белоруссией и частью Украины. Такая же роль -- только несравненно более мелкая по размерам -- была отведена украинскому Врангелю -- Петлюре. Эти предатели, которые продавали себя поочередно всем, кто их хотел купить, виновны в том, что мы оказались вынуждены заключить мир на тяжких условиях.

    Роль врангелевцев ясна всему миру, и их презирают даже те, кто их покупает. Весьма возможно, что теперь Врангель будет предан своими нанимателями, как были преданы Колчак и Деникин. Французские газеты уже пишут, что Франция отнюдь не намеревается захватывать Одессу и другие русские порты. Возможно, что теперь, после подписания прелиминарного мира с Польшей, даже самые озлобленные и тупоумные французские империалисты намерены отказаться от поддержки врангелевской авантюры. Возможно, впрочем, что заявления газет делаются для того, чтобы обмануть французских рабочих и усыпить наше внимание.

    Но нет, это-то уж во всяком случае не удастся! Все наше внимание устремлено на Врангелевский фронт. Вся страна поворачивается теперь лицом к югу. Все, что осталось от старой русской истории бесчестного, жадного, предательского, сосредоточено там, в Крыму и на ближайшем побережьи Черного и Азовского морей, -- и все это должно быть уничтожено.

    На севере, западе, востоке у нас в сущности уже нет фронтов. У нас один фронт -- на юге. К близящейся годовщине Октябрьской революции мы должны довершить работу, начатую три года назад. Нужно окончательно очистить Советскую Республику, нужно раздавить Врангеля.

    Харьков.

    "В пути" N 134,

    13 октября 1920 г.

    ЮЖНЫЙ ФРОНТ И ЗИМНЯЯ КАМПАНИЯ

    В печати появилось сообщение тов. Гусева о первых крупных успехах на Врангелевском фронте166. Они свидетельствуют о том, что мы можем разбить Врангеля, и притом в сравнительно короткий срок. Однако, мы еще не только не разгромили Врангеля, но по существу и не приступили к его разгрому. Врангелевская армия вобрала в себя весь опыт гражданской войны на всех фронтах контр-революции. Наиболее непримиримые элементы из армий Колчака, Деникина, Юденича и других более мелких белогвардейских вождей собрались и продолжают собираться в стане Врангеля. Они приносят с собой большой опыт, большую инициативу, большой закал. Богатые донские и кубанские казаки прошли в армии Деникина и Врангеля большую школу и развивают чрезвычайную ударную силу. Агентурная разведка поставлена у врага с чрезвычайной тщательностью, и нужно прямо сказать, что во многих случаях он бьет наверняка. Снабжение его неисчерпаемо, ибо всяких "остатков" одного лишь американского военного снабжения, а также английского, французского и пр., которые выдаются Врангелю авансом в обмен на Россию, хватило бы для него на много лет борьбы. Как ни неудобно ему держать свою базу в крымской западне, но в распоряжении Врангеля -- флот; а, стало быть, и западня теряет характер западни.

    Франция после подписания нами прелиминарного мира с Польшей все еще не отказалась от военного вмешательства. Наоборот, многое говорит за то, что она подготовляет более решительный удар, надеясь при его посредстве сорвать самый мир с Польшей. Петлюровские банды реорганизованы при помощи польских и французских офицеров и достаточно снабжены. Задачей Мильерана остается: при помощи Врангеля, Петлюры и сенегальцев оторвать от России Украину и превратить ее во французскую колонию.

    Все это в совокупности говорит за то, что на юге предстоит большая военная задача. Первые наши успехи бесспорно очень отрадны. Но это только маленький задаток под будущую победу. Борьба на Черноморском побережьи займет еще длинный ряд недель и, если не потребует целой зимней кампании, то во всяком случае глубоко врежется в зиму. А раз так, центральным вопросом является вопрос снабжения.

    Боевого снабжения у нас хватит вполне. Продовольствия изготовлено на Украине в общем достаточно. Имеются крупные затруднения с транспортом -- вследствие острого недостатка топлива, чрезвычайного обострения деятельности банд (особенно в кременчугском районе) и содействия им со стороны железнодорожников -- петлюровцев и врангелевцев. Однако, принятыми решительными мерами мы надеемся в течение ближайшего времени транспортные затруднения преодолеть. В донецком районе при содействии реввоенсовета фронта проводится гужевая повинность. На правобережьи усиливается погрузка и заготовка дров с применением сил Юго-Западного фронта. На железные дороги Украины брошены сотни коммунистов и специалистов из центральных губерний под руководством тт. Емшанова и Рудого. Результаты этих мер не замедлят сказаться. Таким образом, в отношении продовольствия и боевых запасов Южный фронт не внушает опасений.

    Остается вещевое снабжение: шинели, сапоги, шапки, теплое белье, нательное белье вообще, теплые портянки. В этом отношении положение армий Южного фронта продолжает оставаться очень тяжелым. Незачем говорить, что если бы мы не удовлетворили потребностей Южного фронта в зимнем обмундировании, все остальные усилия оказались бы тщетными, ибо холод и эпидемии взорвали бы фронт.

    Никогда еще наша победа не зависела от иглы портного и шила сапожника в такой мере, как сейчас.

    Сбор теплых вещей, разумеется, не может покрыть потребностей красноармейцев. Но он может, если будет с необходимой энергией доведен до конца, удовлетворить наиболее острые нужды, заполнить первые зияющие дыры. Главное же: нужно повысить производство белья, обмундирования и обуви, не оставив неиспользованной ни одной самой скромной возможности.

    Нужно, чтобы все учреждения страны использовали вполне и целиком остающийся срок для обмундирования фронта.

    Что делаешь, делай скорее!

    Что делаешь, делай вдвойне!

    17 октября 1920 г.

    "Правда" N 233,

    19 октября 1920 г.


НЕ ВЫПУСКАТЬ!

    Врангелю нанесены первые серьезные удары166. Взяты пленные, орудия и другие трофеи. Наступление врангелевских войск сломлено, и они теперь вынуждены на всем фронте отступать. Более того, по всем признакам белогвардейское командование стремится во что бы то ни стало уклониться от боя, укрыться за Перекоп и там дожидаться лучших дней.

    Врангелевским солдатам, особенно донцам и кубанцам, вовсе не хочется возвращаться в Крым. Наступая, они надеялись пробраться к себе на Дон и на Кубань, в свои станицы, к своим семьям. Их надежда оказалась ложной. Белое командование приказывает им отступать, чтобы снова укрыться за укреплениями Перекопского перешейка. Донцы и кубанцы недовольны, ибо возвращение в Крым означает для них голод и утерю надежды на возвращение к своим семьям.

    Момент решающий! Если бы Врангелю удалось увести свои войска на полуостров, достигнутые нами за последние недели успехи были бы почти сведены на-нет. За Перекопскими укреплениями Врангель восстановил бы при помощи Англии и Франции свои войска, усилил бы их новыми пополнениями и затем, выбрав удобный момент, снова открыл бы наступление на север. Даже не наступая, Врангель причинял бы рабоче-крестьянской Республике величайший вред, так как заставлял бы ее держать наготове значительную армию. О демобилизации не могло бы быть и речи.

    Задача красных полков Южного фронта ясна и проста: не дать Врангелю уйти, не выпустить его из рук. Нужно его во что бы то ни стало разгромить прежде, чем он дойдет до Перекопских ворот.

    В самом Крыму у Врангеля сил почти нет. Все свои боеспособные части он выбросил по сю сторону перешейка. Донцы, кубанцы, корниловцы, марковцы, дроздовцы -- они все находятся в полукруге, охваченном красными армиями Южного фронта. Укрыться врангелевцы могут только по одному пути: через Перекопское горло крымской бутылки. Этого ни в каком случае нельзя допускать. Нужно настигнуть их в пути, ударить на них с севера, востока и запада, зажать их в стальные тиски, отрезать от Перекопа, опрокинуть, разоружить, уничтожить. Как только главные силы врага по сю сторону перешейка будут разбиты, -- Перекопские ворота откроются почти сами собою, потому что у врага не найдется серьезной живой силы для их защиты.

    Если бы мы упустили Врангеля, он мог бы запереть узкий Перекопский проход при помощи небольших сил. Нам пришлось бы бросать полк за полком, дивизию за дивизией, чтобы прорваться в Крым. Тысячи и тысячи бойцов погибли бы для достижения этой цели.

    Самый простой, самый короткий путь, это -- разгромить живую силу Врангеля теперь же. Он отступает, -- мы не должны терять с ним соприкосновения. Он пытается уйти, -- мы не должны упускать его. Он надеется укрыться, -- мы должны окружить и уничтожить его.

    Только быстрота похода и энергия наступления могут дать решительный успех. Каждая лишняя остановка, каждая задержка, каждая утерянная минута сейчас -- тяжкое преступление, за которое придется расплачиваться у Перекопа великими жертвами.

    Ближайшие дни решат судьбу Врангеля и его армии.

    Не выпускать врага, преследовать его неутомимо, напрячь все силы -- таков сейчас долг воинов Южного фронта. Красноармейцы, выполните этот долг до конца!

    "В пути" N 136,

    27 октября 1919 г.

    РЕШАЮЩИЕ ДНИ НА ЮЖНОМ ФРОНТЕ

    Кипит суровая работа. Пять армий сжимают со всех сторон свои тиски. Уже противник отрезан от перешейков, и все туже смыкается вокруг него кольцо. Врангель еще не уничтожен; еще значительные силы его мечутся по разным направлениям. Но уже можно с почти полной уверенностью сказать, что судьба главных сил Врангеля предрешена. Этот большой успех, если он будет так же довершен, как начат, обеспечит нам скорое проникновение в Крым, после того как главные силы белогвардейщины, отрезанные от своей крымской базы, будут уничтожены последовательными ударами армии Южного фронта с запада, севера и востока.

    Можно не сомневаться в том, что решительный натиск наш на юг распахнет перед нами крымские ворота. Наша конница должна будет позаботиться о том, чтобы не дать разбитым белогвардейцам погрузиться на французские суда. Крым, столь долго бывший крепостью Врангеля, должен стать могилой последних белогвардейцев.

    Наш успех на Врангелевском фронте сразу скажется на нашем международном положении. Подписав с нами предварительный мирный договор, польское правительство в нарушение его выпустило на украинскую территорию своего слугу, Петлюру, и придало в помощь ему отряды Балаховича и Савинкова167. Все указания представителей Красной Армии на недопустимость такого рода действий, означающих полное попрание принятых на себя обязательств, встречают со стороны польского командования уклончивые и двусмысленные ответы. Подписав с нами мир, шляхетско-буржуазная Польша по приказу французской биржи собирается воевать с нами далее, через посредство Петлюры, Савинкова и Балаховича. Эта новая авантюра была затеяна в расчете на то, что наши силы будут целиком поглощены борьбою с Врангелем. Франко-польским провокаторам придется убедиться, что они ошиблись. Врангель доживает последние дни.

    Мы сумеем показать и доказать, что если мы ценою тяжких жертв покупаем мир, то с этим миром мы никому шутить не позволим. Называется ли Петлюра Пилсудским или, наоборот, Пилсудский принимает временно имя Петлюры, -- это нам все равно. Мы хотим мира, и мы сумеем получить его.

    Первый ранний снег заметает южные степи. На этой белой пелене разыгрывается беспощадная схватка красных полков с самыми ожесточенными отрядами российской контр-революции. Мы бьем. Мы побеждаем. Близится час окончательного решения.

    Привет вам, братья-красноармейцы! Вся страна с замиранием сердца взирает на вас. Она знает, она верит, что к 7 ноября, ко дню третьей годовщины Октябрьской революции, вы широко откроете ей ворота в красный советский Крым.

    "Известия ВЦИК" N 245,

    2 ноября 1920 г.

    ТРИ ГОДА БОРЬБЫ И УЧЕБЫ

    (Речь на торжественном заседании пленума Московского Совета РК и КД, МК РКП и МГСПС, совместно с райкомами, правлениями профсоюзов, фабзавкомами и коллективами советских служащих в честь 3-й годовщины Октябрьской революции 6 Ноября 1920 г.)

    Товарищи, три года тому назад мы стояли у порога первой пролетарской революции. Это был момент глубокого энтузиазма и вместе с тем глубокой тревоги в наших сердцах. Я переживал это время в Петрограде, большинство из вас в Москве -- разница не велика. Мы сейчас проводим и посещаем народные собрания, собрания трудящихся, и можем с полной правдивостью сказать, что таких собраний, какие были в Октябре 17-го года, мы сейчас не имеем. Мы прожили три жестоких года, три года больших жертв, большого напряжения. Мы вошли в эту борьбу с великими идеалами, с великим энтузиазмом, и многим казалось, что обетованная земля коммунистического братства, расцвет не только материальной, но и духовной жизни, гораздо ближе, чем это оказалось на деле. Препятствия оказались гораздо более суровыми, чем можно было думать тогда. Рабочий класс, при всем энтузиазме 17-го года, если и не понимал ясно и отчетливо, какие испытания впереди, то предчувствовал, что он переступает роковой порог, после которого нет возврата назад, а есть только путь вперед через величайшие трудности и жертвы.

    Я помню, как три года тому назад на заседании Петроградского Совета было доложено о том, что Керенский низвергнут, что его министерство низложено и что власть находится в руках Петроградского Совета. Если вы взглянете теперь в наши тогдашние газеты, то вы прочтете, что после этого заявления была буря аплодисментов, взрыв восторга и т. д. Но это не вполне верно. Это просто обычная фраза газетного отчета. На самом деле, когда я доложил от имени Военно-Революционного Комитета168, что власть Керенского низвергнута, и что в Петрограде -- власть Советов, то воцарилось глубокое, напряженное молчание. Были затем аплодисменты, но аплодисменты выжидательные, раздумчивые. Рабочий класс Петрограда, его Совет понял, что мы сделали шаг, после которого возврата назад нет. Готовясь к борьбе, рабочий класс был охвачен неописуемым энтузиазмом. Я помню собрание в цирке Модерн. Я думаю, что мировая история не знала ничего подобного этому настроению масс. Сколько раз, когда приходилось бывать на таких собраниях, я чувствовал себя песчинкой в этом океане подъема, сколько раз с тревогой спрашивал себя: а не захлебнемся ли мы в этом революционном океане? И вот, когда этот мощный поток привел к порогу и перелился через него, то представители петроградского пролетариата раздумчиво, с тревогой встретили весть о совершившемся пролетарском перевороте. И в этом, товарищи, сказался правильный классовый инстинкт. Нутром рабочий класс почувствовал, что впереди -- величайшее сопротивление, борьба, голод, холод, кровь и смерть.

    После того рабочие массы растеряли много наивных иллюзий и надежд на то, что обетованная земля близка, что близко новое царство справедливости, свободы, довольства и культурного подъема, что до него рукой подать. Эти иллюзии отошли, а предчувствие новых тягот борьбы оправдалось. Вот почему наше собрание теперь уже не похоже по настроению на собрания тех незабвенных дней, в нем нет того молодого, юношеского энтузиазма, того еще некритического революционного подъема, т.-е. сплоченности души, какая была тогда. Мы сейчас этого не имеем, и не мудрено, ибо такие периоды, как Октябрь 17-го года, переживаются народом в тысячелетие раз. Но за эти три года мы стали богаче опытом политической мысли, богаче революционным закалом. Мы говорим: три года тому назад порог перейден, возврата нет. И это сознание у нас более твердо и прочно, чем когда бы то ни было. Три года, в течение которых весь мир наших врагов пытался отбросить нас назад, за тот роковой исторический порог, через который мы переступили, -- эти три года пройдены. Мы оборонялись, мы не отступали. Мы были недалеки от сдачи Петрограда врагу, мы отходили спиной к Москве на востоке и юге, но мы отстояли себя, отстояли первую в мире власть рабочих и крестьян. Задача еще не разрешена, это знает каждый из нас, того нового общества, того строя, во имя которого мы боролись и боремся сейчас, еще нет, нет еще народа, который жил бы как одна счастливая братская семья, без неравенства, без обид, без нужды и взаимных огорчений. Это чувствует теперь каждый рабочий, каждая работница. Но тем не менее, -- и в этом состоит наше главное завоевание, -- каждый рабочий, каждая работница понимает, что возврата назад нет. И сейчас, в момент нашего трехлетнего юбилея, который я еще не называю торжеством, мы напоминаем вам, что мы стоим на фронтах перед еще недобитым врагом, и мы не знаем, нет ли за спиной у этого врага новых врагов, которые пойдут против нас. Мы стоим сейчас у мелкого порога, у крымского порога, у Перекопского перешейка, но не далек тот день и час, когда мы сможем сказать, что мы перешли через этот порог, и что весь Крым в наших руках169. У нас есть враги на юго-западе -- Петлюра, Балахович и Савинков, которых нам подкинула польская шляхта, чтобы мы не забывали, что число наших противников неисчерпаемо, и что это будет продолжаться до тех пор, пока мы не перебросим нашу революцию и в другие страны, пока и там власть не будет в руках рабочего класса. Сейчас мы готовимся переступить через маленький порог Крымского полуострова, чтобы там свергнуть ставленника мирового империализма, на котором сейчас сосредоточены все взоры наших врагов, после чего мы получим возможность значительную часть наших сил перебросить в область труда. И мы это сделаем, ни на минуту не выпуская оружия из наших рук.

    Наша обстановка сейчас лучше, чем три года тому назад, но она изменялась чрезвычайно медленно, медленнее, чем мы рассчитывали, и если бы нам тогда, три года тому назад, дали возможность заглянуть вперед, мы не поверили бы своим глазам. Мы не поверили бы, что через три года после пролетарской революции нам будет так тяжко, так сурово жить на этой земле. Но мы не поверили бы и тому, что после трех лет борьбы, которую мы провели, мы встанем тверже на свои ноги, чем когда бы то ни было. Мы все сильнее и сильнее будем расширять нашу территорию, территорию рабоче-крестьянской власти, на восток, на запад, на север и юг. За эти три года много пережито и много рассеяно детских иллюзий, но это не значит, что наша идея потускнела и наша воля и сила ослабли. Нет, мы стали тверже в нашей революционной уверенности. У нас нет того горячего полудетского энтузиазма, у нас есть глубокие рубцы и на теле и в душе, но эти рубцы являются свидетелями нашей несокрушимой воли к победе.

    Читая донесение наших солдат, которых мы недавно наблюдали с тов. Каменевым, мы можем себе сказать, что великий революционный заряд, который был вложен в нашу историю рабочими Петрограда и Москвы, не мог быть израсходован. Крестьяне Воронежской, Архангельской губернии, крестьяне Сибири довершают дело рабочих Петрограда и Москвы. Я наблюдал их недавно, и несмотря на то, что с нашей стороны было много жертв, несмотря на то, что рабочие далеко не в блестящем положении, что солдаты далеко не снабжены всем, чем нужно, все-таки мы не падаем духом. Меня на ст. Мокрая окружили красноармейцы, показывая свои ноги: у некоторых на ногах были лапти, а некоторые просто обернули их мешками. Под шинелями у некоторых были летние гимнастерки, а на некоторых не было и рубах. И они, полушутя, поругивали кое-кого из снабженцев, поругивали и нас грешных, из центра. Но в них не было ни капли опасения, что мы можем быть разбиты врагами. Революция воспитала лучшие элементы для борьбы, и наша армия теперь проникнута духом рабоче-крестьянской революции, духом коммунизма. Сегодня вы могли прочитать во враждебном нам органе, в английской газете "Таймс", признание о том, что после трех лет борьбы Советская власть стоит перед нами, как они говорят, более сильной, чем она была в 1917 году. Мы не захлебнулись в потоке, который нахлынул на нас с 1917 года. Несмотря на все ошибки, мы укрепились, мы остались сильными и непобедимыми. Теперь мы здоровее и крепче, чем когда бы то ни было, потому что самая основа нашей власти крепка и здорова.

    Теперь советская армия и наша страна стоят на том пути, который ведет вперед. Мы переступим не только через крымский порог: есть еще много порогов в Европе, в Азии и в Америке, через которые перешагнет стопа пролетарской революции. (Аплодисменты.) В этом походе не последнее место будет занимать питерский и московский пролетариат, и я, товарищи, не знаю другого лозунга, другого клича, которым вернее можно было бы помянуть третью годовщину нашей революции, как лозунг: "Да здравствует наш герой-рабочий Питера и рабочий Москвы!". (Аплодисменты.)

    1920 г.

    Архив.


VI. На рельсы мирного строительства

    ФРОНТОВ БОЛЬШЕ НЕТ

    (Речь на собрании секретарей московских ячеек 26 ноября 1920 г.)

    В настоящее время фронтов уже нет, и приходится говорить не о военном положении, а о том, каково было положение в последнее время.

    После разгрома Деникина у нас остался Врангелевский фронт. Этот фронт вырос из оставшихся армий Деникина, которые мы не сумели уничтожить ввиду усталости наших войск. Врангель засел в Крыму, и установилось состояние равновесия вплоть до войны с Польшей. Когда создался Польский фронт, Врангель вырвался из Крыма, овладел частью побережья и распространился на восток почти до Таганрога. Наши войска описывали почти правильный полукруг с радиусом в 120 -- 125 верст. Врангель занимал центральное положение и бил нас по отдельным радиусам. Выгода его положения заключалась в том, что он мог держать свои силы в кулаке. Одно время была опасность, что Врангель соединится с Польшей; с другой стороны, были опасения, что он прорвется на Кавказ, где соединится с Грузией и Арменией и получит поддержку от Англии и Франции. Все это заставляло нас держать большие силы против Врангеля. Надо было нанести удар по кратчайшему направлению, а для этого надо было овладеть кусочком земли по левую сторону Днепра. Таким местечком был участок у Каховки, который мы и рассматривали, как место, откуда должен был быть нанесен удар. Там мы сосредоточили наши главные силы пехоты и 1-ю Конную армию.

    Врангель пытался разбить нас по частям. У него было преимущество -- центральное положение и великолепная разведка. Он имел связи всюду. (Князь Туманов писал, что они научились ставить разведку у немцев во время империалистической войны.) Благодаря этому Врангель бил нас наверняка по частям. Когда мы, можно сказать, зубами держались за Каховский плацдарм, Врангель бросился на восток, угрожая Донецкому бассейну. Южное командование хорошо поняло свою задачу и действовало в полном согласии с главным командованием. Базой Врангеля был Крым, и когда он бросался на восток или на запад, мы стремились отрезать его части от основной базы. Кроме того, мы также не хотели разбрасывать наши силы. И наша стратегия увенчалась успехом.

    У входа в Крым нашим частям приходилось драться при невероятно трудных условиях. Кривошеин говорил в Константинополе, что наши части дрались геройски. Он говорил также, что мы развили бешеный артиллерийский огонь. Последнее не совсем верно; артиллерии у нас почти не было. Плохие дороги не позволяли нам подвезти тяжелую артиллерию, тогда как у Врангеля она была в достаточном количестве. Командир 30-й дивизии задумался, итти ли вперед с одной пехотой, с небольшой поддержкой легкой артиллерии; но когда была получена телеграмма о том, что 51-я дивизия подошла к Крыму, 30-я дивизия перешла на левый берег Днепра, и это решило исход кампании. Мы победили только натиском героизма и самопожертвования. Трофеи еще не все подсчитаны; зарегистрировано пока 52.000 пленных, 277 орудий, большое количество пулеметов, 7 бронепоездов, 100 паровозов, 32 автомобиля, 34 судна и 7 бронемашин.

    Когда Врангель был фактически ликвидирован, явился Петлюра. Если Врангель был законным наследником Деникина, то Петлюра был незаконным подкидышем Польши. У него было 15.000 штыков и 9.000 сабель. Над Врангелем у нас был большой перевес сил, почти в два раза; против Петлюры у нас сил было меньше; но взятие нами Крыма оказало моральное влияние на нашу армию и придало ей бодрости. 15 ноября дивизии Петлюры были разбиты, остатки их подошли к польской границе и были поляками разоружены. И здесь нами взяты большие трофеи. После разгрома Врангеля и Петлюры банда Балаховича уже не имеет надежды на успех.

    Теперь боевых фронтов у нас больше нет: сводки говорят об охране заводов, железных дорог и т. п. Как ни отрадно сознавать, что войны уже нет, но мы не имеем права убаюкивать себя надеждой, что передышка будет длительной. Мы мира не нарушим, но неизвестно, когда и с кем нам еще придется драться. Опыт, успехи и ошибки научили нас быть терпеливыми.

    Международная революция не пришла так скоро, как мы хотели; до нее остались еще, правда не десятилетия, но и не недели. Через сколько времени настанет мировая революция -- трудно сказать. Поэтому нельзя с уверенностью сказать, что кто-нибудь другой еще не попытается начать с нами войну. Местом, откуда нам может грозить новая опасность, является Батум. Полтора года тому назад велись переговоры с англичанами об аренде Батума. В аренду он не сдан, но Англия может попытаться взять его силой. Если эта политика увенчается успехом, Грузия превратится в плацдарм, куда будут брошены остатки армии Врангеля, и, таким образом, мы будем иметь нарыв на Кавказе. При всем нашем миролюбии, мы должны быть готовы к войне. Важен для нас не Батум, а Кавказский фронт. Наша дипломатия отчетливо сказала это; когда она в свою очередь запросила лорда Керзона о намерениях Англии по отношению к Батуму, то Керзон ответил нам вопросом, не думаем ли мы его занять. Что значит ответ Керзона? Мировая буржуазия была изумлена быстрым разгромом Врангеля, но после некоторого столбняка нашла новый лозунг для агитации, поставила ее на новые рельсы, распространяя слухи о новом нашем, якобы, покушении на Грузию.

    Вообще на Кавказе наше положение не совсем благополучно. Греция Венизелоса была орудием Антанты против Турции; теперь при выборах партия Венизелоса получила меньшинство, и выдвигается партия германофильская, что нам более выгодно, так как она хотя и робко и неуверенно, но все же идет против Антанты. Англия и Франция при настоящих условиях не могут опираться на Турцию, но они могут пообещать ей Баку, т.-е. расплатиться с ней за наш счет. Таким образом, ясно, что на Кавказе мы идем навстречу опасностям. Но при небольшом напряжении сил мы можем подготовить этот фронт и застраховать себя в отношении Батума и Баку.

    Мы переходим на хозяйственные рельсы и должны сократить армию, но сделать это надо так, чтобы не нанести ей ущерба, т.-е. надо сократить ее за счет штабов, тылов и снабженческих органов, которых у нас было очень много. Дивизии организовывались в бою, наспех. Теперь мы должны привести их в порядок. Мы можем на 2/5 сократить число едоков, сохранив число штыков и повысив квалификацию армии. Необходимо организовать курсы комсостава, которые могли бы выпустить тысячи красных командиров. Если мы проведем все эти меры, то к будущему лету будем иметь лучшую армию, чем теперь. Получив передышку, мы не ослабим, а усилим работу в воинских частях. У нас в армии было много спецов и кулацкого элемента. Мы не всегда внимательно к ним относились, но и те и другие уже переходят на нашу сторону. В общем и целом организация армии здорова, и за несколько месяцев передышки мы сумеем взять ее под контроль партийной организации.

    Надо, чтобы половина партии, находящаяся в армии, поняла другую часть, находящуюся в тылу, и сомнения нет, что они объединятся.

    Необходимо обратить внимание на Донецкий, бассейн, наладить там производственную и снабженческую работу и дать туда лучших работников. Надо установить теснейшую связь с профсоюзами и лучшие силы влить в хозяйственный аппарат, чтобы обеспечить успешное развитие нашего экономического строительства.

    "Правда" N 269,

    30 ноября 1920 г.

    ПОЛОЖЕНИЕ И ЗАДАЧИ СОВЕТСКИХ РЕСПУБЛИК ПОСЛЕ ОКОНЧАНИЯ ГРАЖДАНСКОЙ ВОЙНЫ

    (Интервью)

    1. На вопрос о положении на фронте я должен ответить, что у нас в данный момент нет активных фронтов. На юге ликвидирован Врангель, на юго-западе и западе -- Петлюра и Балахович, на Дальнем Востоке уничтожены остатки Семенова. За три года существования Советской власти это, пожалуй, -- первый момент военного успокоения. Боев нет. Оперативные донесения с фронта говорят только об организационной работе во вновь очищенных областях и о подсчете трофеев.

    2. Как долго продлится этот период?

    На этот счет вам следовало бы искать информации за пределами Советской Республики -- в тех канцеляриях и штабах, где фабрикуются все заговоры, нападения и походы против Советской России. Мы хотим долгого и устойчивого мира, как мы его хотели до польской офензивы, предлагая большие уступки, как мы предлагали амнистию врангелевцам ввиду полной безнадежности их предприятия. Этого не захотели в Париже и Лондоне. В результате, после жестокой борьбы и неисчислимых потерь, Польша получила меньше того, что мы ей предлагали накануне ее нападения на нас. Авантюра Врангеля поглотила еще несколько десятков тысяч жизней и несколько миллиардов франков. В результате -- врангелевцы уничтожены, разумеется, без амнистии.

    3. В чем я вижу главную задачу момента?

    В вопросах хозяйства. Я недавно, как вы, может быть, знаете, вернулся из Донецкого бассейна, где с комиссией Совета Народных Комиссаров обследовал положение угольной и металлургической промышленности. Я убедился, что теперь, когда Донецкому бассейну ничто не грозит ни со стороны Крыма, ни со стороны Кавказа, есть полная возможность вдвойне и втройне поднять добычу угля в течение ближайших месяцев. Считаю, что принятыми правительством мерами этот результат обеспечен заранее. Мы пускаем в ход могущественные металлургические заводы юга. Железнодорожный транспорт выздоравливает. Все внимание страны переносится с вопросов политики и войны на вопросы хозяйственного строительства. Мы очень заинтересованы в международном товарообмене. Но еще больше мы заинтересованы в том, чтобы нас оставили в покое. При этом условии мы можем обязаться не вынимать меча из ножен.

    4. Каковы наши чисто военные задачи?

    Они состоят в значительном сокращении численности армии при одновременном повышении ее боеспособности. Капиталистическая печать рассказывала своим читателям о разложении Красной Армии, об измене тов. Буденного и пр. и пр. Возможно, что в Европе или в Америке существуют еще черепа, которые продолжают верить таким росказням. На самом деле в операциях против Врангеля Красная Армия поднялась на новую ступень как со стороны стратегии и тактики, так и в отношении героизма бойцов. Особенно большие успехи сделала наша пехота. Мы вынуждены внимательно следить за военной техникой. Среди многочисленных трофеев, захваченных на Польском и Врангелевском фронтах, мы не нашли ничего такого, чем бы не располагали сами.

    5. Вы спрашиваете о Кавказе и Ближнем Востоке?

    Наша политики на кавказской границе такова же, как и на Днестре и на Нарове: это -- политика мира. Государственные люди капиталистических стран, несмотря на все свое (тысячу извинений) тупоумие в вопросах революции и социализма, должны были понять, что наши глубочайшие интересы (политические, экономические, культурные) требуют от нас политики мира и напряженного труда.

    6. Вы напоминаете мне, что Ллойд-Джордж выразил уверенность в близком падении советского режима, ввиду того, что такого рода "сумасшедший режим не может долго держаться". Позвольте, прежде всего, отметить упорство, с которым некоторые государственные люди упражняются в профессии плохих пророков. Что касается нашего "сумасшедшего режима", то действительно я очень затруднен сказать что-либо в его защиту. В самом деле, у нас во главе государства нет наследственного короля, как в благоустроенных странах. Тем самым отпадает придворная жизнь и ее облагораживающее влияние на народ. У нас нет князей, маршалов, виконтов, перов, генералов и высокопоставленных плутов в торжественных судейских мантиях. У нас нет также палаты лордов, которых господин Ллойд-Джордж в 1908 году называл паразитическими потомками бездельников и паразитов, но которые тем не менее продолжают и сейчас украшать некоторые цивилизованные государства. У нас нет банкиров, капиталистов ростовщиков, которые по всем правилам разумной и нравственной цивилизации лихорадочно наживаются во время войны. У нас даже нет профессиональных парламентариев, которые один раз в пять лет заставляют эксплоатируемые массы голосовать за одну из существующих буржуазных избирательных машин. Все законодательные и исполнительные органы Республики подчинены у нас Съезду Советов, который собирается в текущем месяце в составе тысячи рабочих и крестьян. Нашей задачей является поднять благосостояние и просвещение страны на основе равенства и солидарности всех членов общества как в труде, так и в наслаждении. Мы хотим мира и отбиваемся, когда на нас нападают. Совершенно понятно, если наш порядок кажется кое-кому "сумасшедшим режимом".

    20 ноября 1920 г.


НА ПУТЬ СТРОИТЕЛЬСТВА СОЦИАЛИЗМА!

    (Речь на всероссийском совещании заведующих губженотделами)

    Товарищи, мы сейчас, после периода напряженной борьбы на различных фронтах, вступаем в эпоху хозяйственного строительства. В прошлом году у нас было такое же положение. Мы также надеялись зимой прошлого года на то, что будем иметь возможность мирного хозяйственного строительства, но наши прошлогодние надежды не оправдались. После некоторого затишья нас вынудили вести большую войну с Польшей, а затем вырос вопрос о Врангеле, быстро превратившийся в международный вопрос. Врангель был признан Францией, и Крым был превращен в плацдарм, т.-е. место сосредоточения вооруженных сил и средств для войны со всей Советской Россией. Вот почему настоящий год, вместо того чтобы быть годом хозяйственной работы, экономического возрождения страны, стал годом самой напряженной военной борьбы, а стало быть, и дальнейшего истощения средств и сил Советской России.

    Мы сейчас беднее, чем были год тому назад, два года и три года тому назад, т.-е. материальных благ у нас в общем и целом меньше, ибо эти блага расходовались в процессе ожесточенной гражданской войны. Но в то же время мы стали богаче опытом. Мы учитываем то, что у нас есть, и умеем более правильно, чем год, два года и тем более три года тому назад, распределять, распоряжаться тем, что у нас есть. На нашей военной работе, которая до сих пор была главной работой Советской Республики, Советская власть и руководящая в ней коммунистическая партия приобрели большое количество новых навыков, уменья работать, орудовать в обще-государственном масштабе, чего у нас ранее не было. Целый ряд работников, которые отправились на фронты с заводов, с фабрик, из профессиональных союзов, -- в этой области работницы играли, естественно, меньшую роль, -- в работе на фронтах приобрели опыт, которого они раньше не имели и иметь не могли. Они оказались во главе тысяч, десятков тысяч и даже сотен тысяч рабочих и крестьян. Они снабжали их, передвигали их, следили за их настроением, за состоянием их сознания, отвечали им на все вопросы и приобретали, таким образом, опыт руководства большими рабочими и крестьянскими массами в самых трудных условиях, какие только можно себе представить.

    Нужно помнить, что на фронтах и вообще в армии сейчас работает около половины нашей коммунистической партии; партия разделилась пополам: половина работает в гражданских учреждениях, половина -- в военных. И вот сейчас мы подошли к такому моменту, когда мы, если нас не обманут наши надежды и ожидания, получим возможность извлечь из военных учреждений очень большое количество коммунистов, довольно значительное число коммунисток, работников вообще и хозяйственных работников в особенности и перебросить их на другие фронты. Но, прежде всего, позвольте сказать -- так как это не может вас не интересовать -- о дальнейшей судьбе нашей армии.

    Вы знаете, что численность армии определяется миллионами, и вы знаете, что тяжесть существования армии очень жестоко ощущается всей страной, что рабочие и работницы недоедают, не имеют необходимых вещей, одежды, обуви потому, что в первую голову все это отдается армии. Это, разумеется, вовсе не означает, что наша армия всегда достаточно сыта, одета и обута, но первый сапог, как и первый паек хлеба, естественно, отдается солдату, поставленному на более ответственный, тяжкий и кровавый пост. Сейчас военное ведомство, руководимое Центральным Комитетом партии, поставило перед собой задачу уменьшить в течение ближайших месяцев численность нашей армии на 2/5, т.-е. почти наполовину. Но это, товарищи, вовсе не значит, что мы стоим перед ослаблением боевой силы армии. Вы знаете, как наша армия зарождалась и строилась. Она зарождалась и строилась в зависимости от военной боевой необходимости. Не то, чтобы мы раньше построили нашу армию, а потом уже с готовой армией начали воевать. Нет. Когда у нас появлялся враг на востоке, мы строили фронт Восточный, по Волге, Уралу, армия сражалась и уходила дальше на восток. Открывался враг на юге, на западе, мы строили тут и там другие фронты, поглощая из центра необходимые средства и силы. Но так как у нас всегда были один или два фронта, а чаще всего четыре фронта -- на востоке, западе, севере и юге, -- то это создало колоссальную по численности армию, необходимую при наших огромных пространствах, при многочисленности наших врагов. Сейчас мы разбили последнего сильного врага -- контр-революционера Врангеля, и, стало быть, сейчас у нас наступил момент передышки, когда мы можем нашу армию перестраивать сознательно, систематично и планомерно, а перестройка эта состоит в том, что мы сжимаем или уничтожаем штабы и тыловые учреждения и за их счет увеличиваем число бойцов. Если мы нашу армию уменьшим в два раза, то это не значит, что мы уменьшим также в два раза число штыков и сабель. Это значит, что мы снимаем леса, которые воздвигаются при постройке здания. Мы сократим тыловые учреждения и освободим, таким образом, максимальное количество пайков, одежды и обуви для работников и работниц. Вот та задача, которую поставил военному ведомству Центральный Комитет партии, и над которой мы в настоящее время работаем.

    Если вы спросите, можно ли сейчас с полной и абсолютной уверенностью сказать, что мы не будем воевать в течение ближайших месяцев, и что безусловно освободится большое количество пайков и одежды для трудовых задач, для работников и работниц, -- я лично не мог бы дать такой полной и абсолютной гарантии, потому что вопрос войны и мира зависит не только от нас. И вот, учитывая всю обстановку нашей страны, ее внутреннее состояние, ее истощение, ее голод и холод, учитывая все это, Центральный Комитет поставил себе задачу всемерного отстаивания мирной политики, во что бы то ни стало, хотя бы ценой больших и серьезных уступок. Такой уступкой являются концессии. Для нас выгоднее уступить иностранным капиталистам ту или иную часть нашей территории в таких областях, которые нам сейчас недоступны и по военным, и по хозяйственным соображениям, напр., Камчатку, куда нам долго не добраться. На нашем беломорском севере у нас есть колоссальное богатство, -- столько леса, что один ежегодный прирост его может отопить всю Россию, но за отдаленностью его и недостатком рабочих рук этот лес гниет на корню. Для нас выгоднее часть этих лесных богатств на известных условиях сдать в форме концессий европейскому и американскому капиталу, выгоднее, чтобы этот европейский и американский капитал охотился на нас не с оружием в руках, не в форме военных десантов, не в форме захвата Архангельска, как это было до сих пор, а в форме экономических сделок. Мы еще слишком слабы для того, чтобы использовать наши северные богатства. Мы сдаем частицу наших богатств в аренду европейскому капиталу, а в виде арендной платы получаем лесопильные заводы, железнодорожные рельсы для нашего коммунистического отечества. Концессии являются для нас несомненной экономической выгодой, потому что мы слишком молоды для использования наших богатств в государственном масштабе, и, кроме того, концессии являются одной из серьезных гарантий нашей мирной политики. Давая концессию на Камчатке американскому капиталу, мы, с одной стороны, защищаем Камчатку от военного вторжения японского милитаризма, а с другой, -- побуждаем японский милитаризм зорко следить за тем, чтобы американский капитал ввозил в Камчатку только свои машины, но не свои войска для ее захвата, и, таким образом, Камчатка останется у Советской России. С развитием пролетарской революции в Америке и Европе -- а это будет, если не в ближайшие месяцы, то в ближайшие годы, -- когда капиталистический строй будет разрушен, мы получим очень серьезное техническое наследство от покойного буржуазного общества.

    Нашей основной задачей является отстаивание мира, как гарантии хозяйственной работы и хозяйственного возрождения страны. Это относится к Западному фронту. Товарищ Иоффе заключает с поляками мир и, идя на большие уступки, которые иногда называют чрезмерными, добивается заключения мира с буржуазно-шляхетской Польшей. На юге мы достигли естественных границ, подошли к Черному и Азовскому морям и надеемся, что ни Франция, ни Англия не найдут новых свежих сил для того, чтобы обрушиться на нас силой десанта. Тревожным местом пока является Кавказ с меньшевистской Грузией и Арменией; в последней господствовала партия дашнаков, которая сейчас, повидимому, свергнута, и там как будто устанавливается армянская советская власть, эти данные еще не вполне подтверждены, они еще ждут проверки. Вообще эти области представляют собой неустановившиеся государственные образования. Мы можем там оказаться выбитыми из государственного равновесия и против нашей воли оказаться втянутыми в вооруженную борьбу. Вот почему я и говорю, что ни в каком случае нельзя сказать, что мы обеспечены полным миром на всех фронтах. В отношении ближайшего года, а, может быть, полугодия, можно сказать только одно: необходимо довести до сведения самых широких масс, что есть возможность заняться серьезной хозяйственной работой. Необходимо довести до сведения масс решение Центрального Комитета и правительства о том, что мы сейчас с большой энергией стараемся избежать всяких столкновений и дать все дипломатические и военные гарантии, чтобы нам остаться с нашими соседями, -- все равно, любы или не любы они нашему сердцу, будут ли то наши соседи пролетарские, советские, как Азербайджан, или нам враждебные, которых гораздо больше, -- чтобы нам остаться с ними в мирных договорных отношениях, установить с ними экономические связи.

    Английское правительство, после 11 месяцев размышлений, -- вступать или не вступать с нами в экономические отношения, вручило нам проект мирного договора. Опять-таки не исключена возможность, что это проект есть только одна из дипломатических уловок или одно из средств обмана английских рабочих масс. Но если возможно это, то возможно и обратное.

    Итак, товарищи, я повторяю, что есть много фактов и обстоятельств, которые говорят за то, что мы входим в период хозяйственного строительства. С другой стороны, есть факты тревожные, которые допускают известную вероятность военных осложнений. Поэтому мы не можем разоружаться, но мы должны сократить нашу армию, насколько это возможно, -- может быть, вдвое, может быть, даже втрое, -- уменьшить количество бойцов и повысить их квалификацию, главным образом, путем поднятия уровня их сознания. В этом есть главные условия нашей победы.

    Могущество нашей артиллерии не в том, о чем говорили Врангель и Кривошеин. Артиллерия наша не так плоха, но она отстает от нашей пехоты. Кавалерия и пехота, когда они брали Перекопский перешеек, брали его не столько уменьем, сколько героическим подъемом, энтузиазмом. Этого мы можем достигнуть только при высшем уровне сознания красноармейских масс. Это и есть задача, которая стоит перед нами на ближайший период. Поскольку наши военные части будут входить в соприкосновение с тыловым мирным населением, с рабочими и с работницами, постольку коммунистические работники получат возможность поближе подойти к армии, присмотреться поближе ко внутренней жизни ее и воздействовать на нее своим облагораживающим влиянием.

    В период ближайшей передышки, когда многие наши армейские части будут переведены на трудовое положение, нужна самая тесная связь их с рабочими и работницами. Это будет иметь благотворное влияние на обе стороны, ибо если, с одной стороны, работники и работницы не довольны тем, что армия много поглощает, -- а организм армии действительно чудовищно прожорлив, -- то, с другой стороны, армия накопила также много желчи против тыла, так как в армии все же ощущается нужда более остро, чем в тылу, в мирной обстановке.

    Если, товарищи, осуществится то, на что мы надеемся, мы вступим в эпоху, которая ставит перед нами новые задачи, -- задачи перевода всего нашего внимания, энергии, сил, средств, энтузиазма на рельсы хозяйственного строительства. Мы этим в широком масштабе еще не занимались. В области экономической мы создали аппарат. Но поскольку дело идет о производстве, о том, чтобы из недр природы получить все, что нам необходимо: уголь, руду, переработать необходимые нам металлы, хлопок превратить в ткань и т. д., постольку дело обстоит значительно хуже. Наше народное хозяйство находится в чрезвычайно тяжелом положении. Поскольку мы работали в хозяйственном смысле, -- а мы работали в некоторых областях довольно энергично, чтобы переработать и дать все, что необходимо для армии, -- можно сказать, что мы обирали Россию в экономическом смысле, для того чтобы обеспечить существование и боеспособность армии. Только теперь мы подходим к другой, гораздо более глубокой задаче хозяйственной жизни, к тому, чтобы обирать природу, которая гораздо богаче нас, чтобы обогащать новое, строющееся советское общество.

    Отличие пролетария от мелкого буржуа состоит в том, что пролетарий, даже борясь за удовлетворение своих минимальных потребностей, сознает, что он может разрешить этот вопрос только общими усилиями, только коллективно. В противоположность ему буржуа стремится только к личному обогащению, к получению для себя лучшего пайка. В своей коллективной борьбе наш пролетарий проявлял высшее самопожертвование, но это самопожертвование не должно оказаться лишенным материального эквивалента. Мы должны обеспечить его семью, обеспечить возможно лучше условия его существования. Мы должны трудящимся массам в России, в том числе самым отсталым, показать, что новый строй, который они завоевали, который они поддерживают путем чудовищных усилий и жертв, способен создать такие условия, которые принесут с собою не лишения и жертвы, а высшую экономическую обеспеченность.

    К этому экзамену мы теперь подошли вплотную. Эту задачу мы должны разрешить во что бы то ни стало. Но здесь мы встречаемся с целым рядом трудностей. Эта основная хозяйственная задача распадается на ряд новых, частных задач. Сюда входит между прочим и такой вопрос, как организация наших советских хозяйственных учреждений. Они, как вы знаете, представляют из себя систему главков и центров, которые объединяются в Высшем Совете Народного Хозяйства. Если мы возьмем, например, угольную промышленность, то от каждой шахты тянется нить в Москву, в соответствующий главк. Если мы возьмем текстильную промышленность, то от каждой кипы хлопка тянутся нити, которые заканчиваются в учреждении Центротекстиля. Таких главков у нас несколько десятков. В чем состоит общий смысл этой организации, ясно для каждого из вас. Для того чтобы иметь ткань, нужно иметь хлопок, машины, уголь, рабочую силу. Кто заведует распределением рабочей силы? Наркомтруд, который вместе с ВЦСПС мобилизует необходимые рабочие силы. Кто заведует топливом? Для этого есть Главтоп, который распределяет топливо между всеми учреждениями и ведомствами. И точно также у нас есть ряд главков и по добыче нефти, угля, сланца, торфа и главного топлива настоящего времени, -- дров, -- Главлеском. Таким образом, повторяю, есть целый ряд главков, которые ведут определенную хозяйственную работу. Но каждая фабрика, каждый завод нуждается во всем сразу. Для того, чтобы ткацкая фабрика работала, она должна иметь уголь, хлопок, рабочих; рабочие должны иметь одежду, обувь, фабрика должна иметь транспорт. Необходимо, чтобы между главками, которые заведуют всем этим, была тесная связь, и не только на верхушках, но и везде, в низах, в губерниях, чтобы эти ткацкие фабрики получали уголь не кружным путем, а самым коротким, чтобы продовольствие шло на них из ближайших запасов и т. д. Все это легко сказать. Но, ведь, даже и в маленьком хозяйстве, в хозяйстве и на 500 десятинах, где есть разные сельскохозяйственные отрасли, необходимо установить некоторую пропорциональность. А наладить наше колоссальное, необъятное, разоренное хозяйство так, чтобы главки имели необходимые поперечные связи, чтобы они питали друг друга, чтобы было так, что когда нужно строить дом для рабочих, то было бы получено гвоздей от одного главка, соответственно тому, сколько другой дал досок, сколько третий дал строительного материала и т. д., -- наладить эту пропорциональность, эту внутреннюю договоренность -- это есть труднейшее дело, которое сейчас стало перед Советской властью. Сейчас Совнарком разрабатывает вопрос о согласовании работ наших центральных хозяйственных органов.

    Нельзя надеяться на то, что мы достигнем полной связанности, как в часовом механизме, в течение ближайших 2-3 месяцев. Мы еще будем бранить наши главки, которые не достигли согласования. Но если мы будем срывать сердце на наших главках, то все же мы будем помнить, что здесь задача исключительно трудная, которую не разрешил еще ни один народ, ни один класс, ни одна партия. Никогда и никто еще не построил согласованного, централизованного хозяйства в колоссальной стране, стране со слабыми путями сообщения, с отсталой крестьянской массой, со значительным количеством отсталого элемента среди рабочих и особенно среди работниц. В этих условиях план создания централизованного хозяйства может быть осуществлен лишь в течение ряда лет, но в процессе этого осуществления мы будем постепенно становиться богаче. А чем богаче мы будем становиться как объединенное советское хозяйство, чем больше будем накапливать хозяйственных благ, тем легче будет нам согласовать разные отрасли хозяйства.

    Я говорю, что мы сплошь и рядом ругаем главки за бюрократизм. Особенно часто мы ругаем их на местах, и особенно те из нас, которые сталкиваются с хозяйственными задачами и с потребностью рабочих и работниц. Один из наших лозунгов, который наиболее часто повторяется, это борьба с бюрократизмом, особенно в хозяйственной области. Я должен сказать, что в этом вопросе мы часто хватаем через край, не отдавая себе отчета в том, где у нас действительно бюрократизм, а где просто голая неприкрытая нужда. Когда в губернии не получают для нужд предприятия и для населения необходимое количество тканей, или гвоздей, или стекла, то сплошь и рядом многие, даже партийные агитаторы, говорят: "это наши центральные бюрократы, это главкократы ничего не дают".

    Но если в нашей партии и в других организациях, советских и профессиональных, имеется известное критическое настроение, недовольство, так называемая оппозиция и проч., то это -- явление поверхностное, оно не может иметь серьезного значения. Гораздо серьезнее то, что происходит в более глубоких пластах, среди рабочих, работниц, крестьян и крестьянок. А что там есть недовольство, совершенно естественное и законное недовольство хозяйственным положением, т.-е. бедностью и нищетой, -- это несомненно. Это недовольство может проявляться в резких формах у темной массы, оно может выразиться стихийными, бурными протестами возмущения, стачками на заводах с более отсталыми элементами рабочего класса. И когда мы сваливаем все на бюрократию, то сплошь и рядом поселяем предрассудки в головах наиболее отсталых, голодных и холодных трудящихся масс, ибо они начинают представлять себе, что есть какое-то центральное чудовище, называемое бюрократией, которое держит в своих руках материальные блага и не дает их массам. К ней начинают относиться прямо как к классовому врагу, как раньше рабочий относился к капиталисту, который его грабил, который выжимал прибавочную стоимость и не давал необходимых средств для удовлетворения потребностей.

    Вот я и говорю, что иногда в критике советского бюрократизма мы хватаем через край и не подчеркиваем главного момента, именно того, что если рабочий не получает всего необходимого, если работница не удовлетворена, если матери семейств не могут обеспечить элементарнейшие потребности своих детей, то это, может быть, на одну сотую часть и объясняется недостатками нашей организации, которых мы не скрываем, но на девяносто девять сотых объясняется нашей нищетой, тем, что у нас в стране мало угля, хлопка, тканей, что у нас сельское хозяйство налажено плохо, что у нас старый сельскохозяйственный инвентарь почти весь износился, а нового почти не производится. Надо на эту сторону обратить серьезное внимание всех тружеников и тружениц Советской России. Эта мысль должна быть основой всей нашей хозяйственной агитационной пропаганды.

    В старое время, при капитализме, когда агитатор являлся на завод, на фабрику, на митинг, он указывал, с одной стороны, на нищету трудящихся масс, с другой, -- на роскошь и богатство буржуазии.

    Эти приемы диктовались подлинными интересами рабочего класса. И вот сплошь и рядом эти приемы сохранились и теперь у многих даже профессиональных работников. Получается так, будто он, агитатор данного завода, защищает интересы массы и борется с стоящими наверху, с бюрократией. И в сознании более отсталых масс получается представление, что бюрократия -- это как будто другое имя для той же Советской власти. Бюрократия и Советская власть объединяются в его сознании в одно. Такого рода факты наблюдались в более отсталых кругах рабочих; я уж не говорю про деревенские углы.

    В чем состояли при капитализме задачи профессиональных союзов? В том, чтобы из существующих продуктов общенародного труда вырвать большую часть для рабочих и меньше оставить капиталисту, буржуазному государству и буржуазной армии. В чем она состоит сейчас? Если сейчас профсоюз будет стараться вырвать как можно больше для себя, то при этом он столкнется не с капиталистом, а с другим профсоюзом. Задача профсоюзов и вообще рабочих организаций состоит теперь в том, чтобы увеличить общую массу продуктов, чтобы более производить и больше создавать материальных ценностей. Если мы раньше говорили рабочему: для того чтобы ты удовлетворил свои потребности, нужна классовая борьба, нужна стачка для борьбы с капиталом, -- то теперь мы должны говорить: не только не нужна такая борьба с какой-то особой, над тобой стоящей бюрократией, а нужна наилучшая организация производства, нужно повышение производительности труда, нужно увеличение количества материальных благ.

    Это -- простая мысль, но она должна лежать в основе всей нашей производственной и хозяйственной агитации и организации рабочих. Здесь мы подходим к задаче внедрения этой мысли в головы наиболее отсталых элементов рабочих и работниц; мы должны заинтересовать их в производительности общенародного труда, убедить их в целесообразности его, в необходимости увеличения количества тех благ, того имущества, которое мы будем производить. До сих пор мы в этом направлении сделали еще очень мало. Перед этой задачей мы стоим, и ее мы должны осуществить во что бы то ни стало.

    Нам удавалось в известные периоды политическими лозунгами революционной борьбы захватить идейно миллионы рабочих и крестьян. Таков был Октябрьский период, таков был период наступления на фронтах. Тогда как бы электрический ток пронизывал отсталые массы. И теперь мы в первую очередь должны попытаться вызвать такой же энтузиазм в области хозяйственного строительства у самых широких масс рабочих и крестьян, работниц и крестьянок. Этого нельзя сделать при помощи общей отвлеченной агитации, потому что сейчас у передового элемента рабочего класса имеется стремление видеть результат на деле. Этого можно достигнуть только правильной организацией самого хозяйства в каждом маленьком уголке, на каждом заводе и на каждой фабрике.

    Хозяйственные приказы должны проводиться через сознание самих масс. Одна из важнейших задач нашей хозяйственной пропаганды заключается в том, чтобы каждый приказ, каждый план был проверен самой массой, чтобы на рабочих собраниях читались соответствующие доклады о хозяйственном плане данного предприятия на год, на полгода, на месяц или на неделю, -- смотря о каких предприятиях идет речь, -- чтобы рабочие могли делать замечания, обсуждать и, главное, могли бы понять, каковы задачи данного предприятия, какое место оно занимает в хозяйстве всей страны, каким образом оно облегчает жизнь масс, выполняя свою работу.

    С другой стороны, каждый рабочий должен сознавать, что принятый план работ нужно выполнить во что бы то ни стало, несмотря на все лишения и жертвы. Это есть боевой план рабочего класса России для сплочения рабочих масс. Пока еще живы остатки прежнего, мы без репрессий, без кар по отношению к шкурникам, к дезертирам труда, не можем обойтись, но главное место должна занимать агитация, организация вовлечения трудящихся в сферу идеи труда и повышение их производственного сознания.

    Одной отвлеченной агитацией, сказал я, мы необходимых результатов не достигнем. Агитация должна опираться на самый ход работы и на улучшения. Улучшения, которые делались до настоящего времени для рабочих и работниц, заключались в использовании буржуазных домов для яслей и проч. Это все пока еще очень скромные мероприятия. Но если мы сами построим большой дом по плану нашего советского архитектора, для того чтобы в нем разместить 50 рабочих семей, чтобы устроить в нем не 50 отдельных кухонь, а одну кухню на весь дом, освободив женщину от стряпни и дав ей возможность войти в общественную жизнь, то этот факт отразится на сознании самого отсталого и темного рабочего, каждой матери-работницы. Мы к этой задаче еще не приступали. Мы расходовали до сих пор нашу энергию на фронтах, но если бы собрать всю ту энергию, которая была израсходована нами на фронтах за три года гражданской войны, мы могли бы срыть всю Москву и построить по плану нашей советской архитектуры новую прекрасную рабочую Москву. Если нам будет дана возможность для этого строительства, мы весною выберем самый загаженный угол Москвы, все сроем в этом углу и построим там один, два, три крупных дома -- один для мастерских, другой под ясли, третий под квартиры по нашим планам. И когда рабочие массы увидят, что Советская власть способна это создать, то будет подъем больший, чем в дни Октябрьских боев на баррикадах. Тогда мы сможем сказать, что мы в состоянии под руководством Советской власти перестроить жизнь и превратить нашу страну в один широкий просторный дом труда.

    "Правда" NN 276, 277, 278,

    8, 9, 10 декабря 1920 г.

    СОКРАЩЕНИЕ АРМИИ

    (Сообщение VIII Съезду Советов 29 декабря 1920 г.)170

    Товарищи, по поручению Совета Труда и Обороны и тем самым Совнаркома, органом которого является Совет Труда и Обороны, я имею сделать VIII Съезду Советов сообщение по поводу размеров и порядка предстоящей частичной постепенной демобилизации нашей армии.

    Я прежде всего оглашу те положения, которые выработаны по этому поводу правительством и преподаны к руководству военному и другим ведомствам, которых это непосредственно касается:

    О сокращении армии

    "Ставя себе задачей всемерное облегчение для рабоче-крестьянской Республики военной ноши путем возможного сокращения численности армии и возвращения к хозяйству наибольшего количества рабочих сил и средств, с сохранением в то же время полной обороноспособности Советской Республики, так как враги ее еще не сложили оружия, Совет Труда и Обороны наметил ряд мер по сокращению численности армии и повышению ее боевых качеств.

    Исходя из реальных условий транспорта и того количества вооруженных сил, которые необходимо сохранить для прочной обороны Республики, Совет Труда и Обороны надеется, начав теперь же увольнение старших возрастов в бессрочный отпуск, сократить армию приблизительно вдвое к середине лета 1921 года.

    В соответствии с этим 11 декабря текущего года уже отдан приказ Революционного Военного Совета Республики об увольнении в течение декабря месяца в бессрочный отпуск всех красноармейцев и матросов армии и флота, родившихся в 1885 году и старше, и о выделении из армии в особые трудовые части следующих трех возрастов, т.-е. родившихся в 1886, 1887 и 1888 г.г., как предназначенных к увольнению в бессрочный отпуск во вторую очередь, после того как будет закончена перевозка отпускаемых в первую очередь. Одновременно с началом увольнения родившихся в 1886, 1887 и 1888 г.г. предположено выделить из армии в особые трудовые части родившихся в 1889, 1890 и 1891 г.г., для увольнения их затем в бессрочный отпуск, если к моменту, когда закончится перевозка предшествующих трех возрастов, военная обстановка позволит дальнейшее сокращение армии.

    Осуществляя эти меры, Совет Труда и Обороны надеется, если позволит транспорт и политическая обстановка, освободить в течение ближайших 4 -- 5 месяцев, т.-е. по возможности к весенним работам, перечисленные выше возрасты. Тогда же, т.-е. весной 1921 года, перед Советской властью встанет вопрос о дальнейшем увольнении родившихся в 1892, 1893 г.г., а по всей вероятности также и в 1894 и 1895 г.г., который и будет разрешен в зависимости от той международной обстановки, которая к этому времени создастся.

    При благоприятных политических и транспортных условиях Совет Труда и Обороны предполагает закончить увольнение этих четырех возрастов, как уже сказано, к средине лета 1921 года.

    Намеченный выше порядок увольнения в бессрочный отпуск касается лишь красноармейцев; что же касается лиц командного, административно-хозяйственного, санитарного и ветеринарного составов, то в отношении их увольнения будут установлены особые правила, имея в виду, что для сохранения боевой подготовки армии на должной высоте, необходимо удерживание их в армии в иных нормах и на более продолжительное время.

    В равной мере увольнение из флота, за исключением уже производимого отпуска самых старших возрастов, т.-е. родившихся в 1895 году и ранее, будет определено особыми правилами, ввиду особых условий службы и комплектования флота.

    Вся работа по увольнению в бессрочный отпуск будет производиться со строгой планомерностью органами военной власти. Самовольное покидание воинских рядов будет и впредь строжайшим образом караться, как дезертирство.

    Военнообязанные, уклонившиеся до настоящего времени от явки по призывам или дезертировавшие с военной службы, обязаны попрежнему явиться в ближайший военный комиссариат для выполнения своего долга в отношении к Республике рабочих и крестьян. Только полная и безусловная явка военнообязанных младших возрастов даст возможность освободить старшие возрасты.

    Военнообязанные старших, увольняемых ныне возрастов, уклонившиеся от призывов до дня издания первого приказа РВСР об увольнении в бессрочный отпуск, т.-е. до 11 декабря 1920 года, или дезертировавшие с военной службы до этого срока, должны искупить свою вину перед рабоче-крестьянской Республикой добровольной явкой в определенный срок и последующей работой на трудовом фронте.

    Поэтому представляется необходимым издание декрета, силою которого указанные выше категории лиц должны в первую голову привлекаться на основе трудовой повинности, с тем чтобы таким образом создать трудовые льготы для тех рабочих и крестьян, которые уволены в бессрочный отпуск из состава армии, а равно обеспечить хозяйственную помощь семьям остающихся под знаменами красноармейцев.

    Тех из означенных лиц, которые своевременно явятся на трудовой фронт, освободить от уголовной ответственности за уклонение от военной службы или дезертирство с нее.

    Лица, уклонившиеся от военной службы или дезертировавшие с нее после указанного выше срока (11 декабря 1920 года), к каким бы возрастам они ни принадлежали, должны и впредь караться со всей строгостью закона.

    Приступая к сокращению армии, правительство в то же время считает необходимым принять все меры к тому, чтобы Красная Армия была вполне обеспечена всеми необходимыми для ее существования, обучения и воспитания материальными средствами, и чтобы ее военное обучение и политическое воспитание совершались с необходимой энергией и без помех.

    Местным органам Советской власти надлежит принять меры к тому, чтобы семьи красноармейцев, остающихся под знаменами, получили надлежащую помощь".

    Таково, товарищи, то правительственное сообщение, которое, если вы его одобрите, -- а мы на это надеемся, -- будет оглашено сегодня же всеми способами, какими только мы располагаем для сообщения важных правительственных актов. Дело идет тут, товарищи, об акте исключительной важности: армия ждет от нас ясного и точного слова о том, какова будет ее дальнейшая судьба.

    Для армии и для военного ведомства, которое этой армии служит, наступает сейчас крайне важный, критический, ответственный и трудный период. Ибо если на первый взгляд кажется, что сократить армию значит облегчить задачу, то это верно только в одной части; с другой же стороны, сокращение армии и перестройка ее представляют собой новую задачу и новую заботу исключительной трудности. Мы должны армию сократить, и мы надеемся ее сократить вдвое до середины лета, если не будет каких-нибудь неблагоприятных условий. Мы ее будем сокращать, не ослабляя ее. Не ослаблять армию, сокращая ее, -- значит повышать ее качество, повышать удельный вес каждого отдельного бойца. Это может быть достигнуто только повышением боевого обучения и общего революционно-политического воспитания. А это, в свою очередь, может быть достигнуто повышением количества и качества наших новых командиров, выходящих из среды рабочих и крестьян. Поэтому, сокращая армию, мы одновременно в рамках этого сокращения расширяем и развиваем командные курсы, углубляем на них занятия и работу по воспитанию.

    Вместе с тем, распуская осторожно, планомерно нашу армию, мы отнюдь не думаем, чтобы было допустимо сейчас эту уменьшенную армию оставить без возможных глубоких тяжеловесных резервов в стране. И нам необходимо, сокращая армию, переходить к созданию новой системы построения армии. Мы будем к ней переходить, товарищи, со всей осторожностью, опираясь на тот опыт, который мы накопили за три года жестоких боев, неудач и побед. Мы не имеем возможности уже сегодня, уже сейчас демобилизовать всю армию. Мы должны иметь страховку против возможных врагов. И эта страховка должна быть достаточно сильна, для того чтобы выдержать первый удар, который нам попытались бы нанести внезапно, чтобы нас застигнуть врасплох. Эта страховка должна быть достаточно сильна, чтобы мы успели в случае опасности поднять тяжелые резервы из среды рабочих и крестьян, прошедших необходимую милиционную выучку. Чем будет определяться соотношение и какова будет пропорция между нашими полевыми частями и между нашими будущими молодыми милиционными частями? Это понятно каждому из нас. Пропорция эта будет определяться тем, в какой мере мы будем ограждены от наших врагов, от угрозы прямого вероломного и хищного удара. И чем более мировое положение Советской Республики и международного рабочего класса будет крепнуть, тем меньше нам понадобится страховка в виде полевых частей, и тем смелее и тверже мы придем к демобилизации наших возрастов. Мы говорим об этом условно. Мы говорим, что, если обстановка позволит, мы это сделаем. Здесь есть элемент неопределенности, которая вызвана не нашей нерешительностью, а неопределенностью мировой обстановки, -- и наш долг, если вы подтвердите это, и особенно ваш долг, делегаты флота и армии, разъяснить каждому отсталому солдату-красноармейцу, что означает наше заявление о том, что мы не сможем демобилизоваться, если будет в неблагоприятную сторону изменяться мировая обстановка. Пусть вместе с центром каждый красноармеец внимательно следит за ходом мировой политики, и пусть каждый с нами учитывает -- сгущаются или разрежаются тучи над нашим горизонтом.

    Мы хотим произвести демобилизацию как можно шире, полнее и планомернее. Мы к ней приступим сейчас, и приступим с сознанием высокой внутренней моральной мощи той страны, которая создала победоносную армию. Эта страна -- рабоче-крестьянская Россия, которая представлена здесь на VIII Всероссийском Съезде Советов.

    Да здравствует VIII Съезд Советов!

    Стенографический отчет VIII Съезда Советов.

    О СОКРАЩЕНИИ АРМИИ

    (Из речи на общем собрании членов РКП Замоскворецкого района 4 января 1921 г.)

    Мне остается сказать о сокращении армии, которое имеет большое значение. По этому вопросу было много предварительных обсуждений в ЦК партии, и в комиссии при ЦК. Этот вопрос осложнялся пересечением целого ряда других вопросов. Армию нужно распустить возможно в большем количестве, это ясно, но, с другой стороны, нужно ее и сохранить, и в таком количестве, чтобы можно было ее прокормить.

    Здесь прежде всего встал вопрос об освобождении тех элементов, которые не принадлежат ни к армии, ни к трудармии. Их дальнейшая судьба должна быть такова, чтобы то или другое хозяйственное ведомство выделило бы из них тех, кто ему нужен. Например, на угольные работы выделить те элементы, которые там уже осели, а остальных распустить.

    Затем идет сокращение армии, потом сокращение штабов, штабных управлений и учреждений. Мы, разумеется, очень часто говорим о бюрократизме в наших военных управлениях, но не надо забывать, что мы от партизанских отрядов перешли к такому состоянию, когда имели четыре фронта: один около Забайкалья, один под Архангельском, один на западе, один на юге. Из Москвы надо было управлять этими четырьмя фронтами так, чтобы можно было следить если не за движением роты, то, по крайней мере, за движением полка, чтобы можно было их по плану вооружать, снабжать, а этого достигнуть было трудно при нашем тягчайшем положении, при отсутствии необходимых средств и сил, при отсутствии свободного транспорта. При нашей отсталости, некультурности осложнялась всякая задача, и было необходимо построить большой нерв между центром и фронтом, для того чтобы по команде из Москвы можно было бороться с Балаховичем, выделять силы против Дагестанского восстания, помогать партизанам Забайкалья разгромить Семенова и т. д. Необходимо было построить колоссальный и дееспособный аппарат, перед которым мы, работники военного ведомства, остановились в ужасе. Когда мы подходили к сокращению этого аппарата, то возникло опасение: не рано ли его сокращать, может быть, потребуется быстро перебросить военные силы, и мы во-время не сумеем этого сделать.

    Сейчас в смысле сокращения штабных управлений мы находимся в более благоприятном положении. Если работа не идет полным ходом, то только потому, что мы не можем быстро перевозить наши части. Чтобы сократить число дивизий, нужно во многих местах полевые дивизии оттянуть в тыл и заменить их дивизиями внутренней службы, которые формируются и развертываются, а для этого нужны средства транспорта, на который у нас нехватает угля. Медленный темп сокращения является, таким образом, результатом нашей бедности, но в общем и целом, как вы знаете, проект плана сокращения армии состоит в том, чтобы до июня уменьшить численность армии вдвое. Мы пытались поставить программу сокращения армии более полно, чтобы распустить все учреждения, которые обслуживают трудовые армии и содержатся за счет военного фонда, но главным затруднением явилось опять отсутствие транспортных средств для развоза отпускаемых.

    В первую очередь распускаются родившиеся в 1885, 1886, 1887 г.г., во вторую -- родившиеся в 1888, 1889, 1890, 1891 г.г. Затем в следующую очередь -- родившиеся в 1892, 1893, 1894, 1895 г.г. Тогда у нас останутся только родившиеся в 1896, 1897, 1898, 1899, 1900, 1901 г.г., следовательно, останутся шесть лет под ружьем. Так будет, если не будет каких-либо непредвиденных обстоятельств. Одновременно с этим предполагается в некоторых наиболее промышленных пролетарских районах создать школы для подготовки милиционных частей, чтобы постепенно создать в пролетарских районах новую милиционную армию.

    Части, которые мы сохраняем под ружьем, должны быть у нас в таком количестве, чтобы они были способны выдержать первый удар неприятеля, пока мы не произведем в тылу большую работу по сбору запаса. Одновременно с этим наша программа сокращения армии состоит в том, чтобы оставить часть наших курсантов на курсах командного состава, увеличить программу вдвое или втрое и повысить командный состав путем обеспечения армии лучшими пролетарскими силами. В общем и целом эта мера была одобрена Съездом Советов и теперь проводится в соответствующей инстанции.

    Я хотел бы сказать еще в заключение несколько слов относительно армии. Конечно, верно, что наша чудовищная военная машина натерла всем решительно спину, особенно рабочим и крестьянам. Если, с одной стороны, хвалят героическую Красную Армию, то, с другой, -- всякий мечтает, чтобы свести ее к минимуму. Это ясно, потому что армия не производит, а потребляет и расхищает, в силу того, что она армия. Мысль о переходе на хозяйственные рельсы связана с нетерпеливым желанием как можно скорее и более сократить армию. Но есть и другая сторона -- это духовная демобилизация, которая наблюдается в партии и которая просачивается в армию. Распространяется мнение, что армия закончила свою историческую задачу, что ее можно сдать в архив. Стремление уйти из армии является распространенным. Коммунист считает, что он стал солдатом, комиссаром или командиром только потому, что это требовалось в данный момент, но настоящее его стремление -- это строить, развивать культурное рабочее государство. Я хотел бы предупредить, что этот взгляд на армию, как на что-то второстепенное, заключает в себе очень опасный момент. Мы еще окружены со всех сторон капиталистическими врагами, еще ни один из крупных врагов, даже из мелких, не издох. Франция, Англия, Япония, Америка остаются империалистическими странами. Польша, Румыния попрежнему готовы к новому нападению на нас. Мы можем надеяться, что история пронесет мимо нас чашу новой войны, но гарантии в этом нет никакой. Если ликвидаторское настроение станет развиваться, то это приведет к моральному распаду тех дивизий и частей, которые необходимо сохранить как страхование против возможных ударов. Солдаты-крестьяне поддерживаются руководством рабочих, солдат-крестьянин прет на помещика вместе с рабочими, когда Врангель перед ним, но сейчас на горизонте Советской Республики со всех четырех сторон помещика не видать: а у крестьянина кругозор небольшой, память у него короткая, потому-то он и в течение веков, тысячелетий угнетался, эксплоатировался до тех пор, пока рабочий не попытался вести его за собой. Он скоро забывает удары прошлого и скоро опять протягивает шею под ярмо. Когда дивизии стоят на месте в ожидании, то крестьянин начинает чесать затылок: "зачем нам стоять здесь, не лучше ли итти по домам?". И если ослабеет нажим партии в военной работе, ослабеет нажим военных работников в полку, в роте, -- армия станет разваливаться, как гнилая ткань.

    Всю армию сохранить нельзя, нужно обязать в течение зимы, до весны, сократить армию вдвое, но каким путем это сделать? Это нужно сделать через передовых работников, которые всегда брались с фабрик, заводов, из партийных организаций и профессиональных союзов. Поэтому их нужно сохранить в армии, так как коммунисты в армии поддержат известный режим, боевой дух. На партийных организациях лежит сейчас главное политическое воспитание наших воинских частей. Я собираюсь подать докладную записку в ЦК и МК о том, что в течение зимы необходимо армию удержать, скрепить, повысить качественно. Если партийные организации не подтянутся, не произведут этой работы к весне, то мы можем притти к военной катастрофе и к распаду в армии. Я думаю, что партийные организации обеспечат дух армии. Они побранят военный бюрократизм, но все-таки скажут, что армия абсолютно необходима. Нужно создать образцовые курсы с более длинным обучением, чтобы подготовить квалифицированный командный состав. Это в виде общего тезиса одобрено Съездом Советов и будет проведено на партийном съезде. Итоги последнего Съезда Советов можно формулировать так: расширение и улучшение хозяйства и сокращение и улучшение армии. На основе этого улучшения и сокращения будет вестись борьба с бюрократизмом, которая является борьбой с расхлябанностью, невежеством, распоясанностью во всех областях нашей жизни. Я думаю, что к IX Съезду Советов мы будем сильнее, чем сейчас, если мы пойдем по путям, намеченным VIII съездом Советов.

    1921 г.

    Архив.


МЯТЕЖ БЫВШ. ГЕНЕРАЛА КОЗЛОВСКОГО И КОРАБЛЯ "ПЕТРОПАВЛОВСК"

    (Правительственное сообщение)

    Уже 13 февраля 1921 г. в парижской газете "Утро" появилась телеграмма из Гельсингфорса от 11 февраля о том, что будто бы в Кронштадте произошло восстание моряков против Советской власти. Французская контр-разведка только несколько опередила события. Через несколько дней после указанного срока действительно начались события, ожидавшиеся и несомненно подготовлявшиеся французской контр-разведкой. В Кронштадте и Петрограде появились белогвардейские листки. Во время арестов задержаны заведомые шпионы. В то же время правые эсеры начали усиленную агитацию среди рабочих, пользуясь трудным продовольственным и топливным положением. 28 февраля в Кронштадте начались волнения на корабле "Петропавловск". Была принята черносотенно-эсеровская резолюция. 1 марта волнения на "Петропавловске" продолжались. На общем собрании вновь была принята та же резолюция. 2 марта с утра уже открыто появилась на сцену группа бывшего генерала Козловского (начальник артиллерии). Бывший генерал Козловский с тремя офицерами, фамилии коих еще не установлены, открыто выступили в роли мятежников. Под их руководством были арестованы комиссар Балтфлота тов. Кузьмин, председатель Кронштадтского Совета тов. Васильев и ряд других должностных лиц. Таким образом, смысл последних событий объяснился вполне. За спиной эсеров и на этот раз стоял царский генерал.

    Ввиду всего этого Совет Труда и Обороны постановляет:

    1) Бывшего генерала Козловского и его сподвижников объявить вне закона, 2) город Петроград и Петроградскую губернию объявить на осадном положении, 3) всю полноту власти в Петроградском укрепленном районе передать комитету обороны гор. Петрограда.

    Москва, Кремль, 2 марта 1921 г.

    "Правда" N 47,

    3 марта 1921 г.

    ПОСЛЕДНЕЕ ПРЕДУПРЕЖДЕНИЕ172

    (К гарнизону и населению Кронштадта и мятежных фортов)

    Рабоче-Крестьянское правительство постановило: вернуть незамедлительно Кронштадт и мятежные суда в распоряжение Советской Республики.

    Посему приказываю:

    Всем, поднявшим руки против социалистического отечества, немедленно сложить оружие. Упорствующих обезоружить и передать в руки советских властей. Арестованных комиссаров и других представителей власти немедленно освободить.

    Только безусловно сдавшиеся могут рассчитывать на милость Советской Республики.

    Одновременно мною отдается распоряжение подготовить все для разгрома мятежа и мятежников вооруженной рукой.

    Ответственность за бедствия, которые при этом обрушатся на мирное население, ляжет целиком на головы белогвардейских мятежников.

    Настоящее предупреждение является последним.

    Петроград.

    5 марта 1921 г. 14 час.

    "Правда" N 51,

    8 марта 1921 г.

    О СОБЫТИЯХ В КРОНШТАДТЕ

    (Интервью с представителями иностранной печати.)

    Совпадение кронштадтского мятежа с моментом предстоящего подписания мира с Польшей и торгового соглашения с Англией, разумеется, не является случайностью. Слишком большие силы, не столь многочисленные, но политически могущественные, не только во Франции и русской эмиграции, но и в Польше и в Англии, заинтересованы в том, чтобы сорвать мирный договор и торговое соглашение.

    Вам, вероятно, известно, что в ряде иностранных газет, в том числе и в "Матэн", сообщение о восстании в Кронштадте появилось еще в середине февраля, то-есть в то время, когда Кронштадт был совершенно спокоен. Чем это объясняется? Очень просто. Центры контр-революционных заговоров находятся за границей. Между этими русскими эмигрантскими центрами и известными группировками европейского империализма и европейской прессы имеется самая тесная связь, разумеется, отнюдь не платонического характера. Русские контр-революционные организаторы обещают своевременно устроить мятеж, а нетерпеливая бульварная и биржевая печать уже пишет об этом, как о факте.

    На основании сообщения "Матэн", я послал предупреждение в Петроград своим морским сотрудникам, при чем сослался на то, что в прошлом году в заграничной печати появилось совершенно неожиданно для нас сообщение о перевороте в Нижнем-Новгороде и об образовании там правительства Чернова -- Спиридоновой: и действительно, приблизительно через месяц после появления этого известия в Нижнем произошла попытка переворота.

    Таким образом, империалистическая печать не только сообщает о России, и притом вполне сознательно, огромное количество небылиц, но и, время от времени, с известной точностью предсказывает заранее попытки переворота в определенных пунктах Советской России. Газетные агенты империализма "предсказывают" то, что другим агентам того же империализма поручено выполнить.

    Кронштадт был выбран, как пункт наиболее близкий к Европе и Петрограду. Так как при нынешнем международном положении Республики Балтийский флот не мог играть сколько-нибудь активную роль, то он неизбежно оскудел и в смысле личного состава. Огромное число революционных моряков, сыгравших крупную роль в Октябрьской революции 1917 года, было переведено за истекший период в другие области работы. Выбывшие были заменены в значительной мере случайными элементами, среди которых было довольно много латышских, эстонских и финских моряков, относящихся к своей службе, как к временному занятию, и в большинстве безучастных к революционной борьбе. Это обстоятельство, разумеется, облегчило организаторам заговора их работу. Они использовали частный конфликт, раздвинули его рамки так, что для части моряков уже не было отступления. При пассивности гарнизона и населения, которые не успели даже разобраться в том, что происходит, мятежники завладели могущественной артиллерией крепости и двух кораблей.

    Сообщения о перевороте в Петрограде, как и о бомбардировке Петрограда из Кронштадта, являются вздорным вымыслом. Петроград столь же недосягаем для контр-революционного переворота, как и для кронштадтской артиллерии.

    Если ликвидация кронштадтского мятежа несколько затянулась, то это объясняется тем, что при проводимых нами мерах нам приходилось и приходится не только оберегать от излишних жертв наши части, но и всячески щадить мирное население и не участвующий в мятеже гарнизон Кронштадта. Наши потери от кронштадтской артиллерии до настоящего момента совершенно ничтожны.

    Я забыл упомянуть, что открытыми организаторами мятежа выступили эсеры, но из-за их спины сейчас же выдвинулись более серьезные фигуры контр-революционных генералов, связи от которых ведут через Финляндию и Эстонию к империалистическим центрам. Думать, что эсеры (или меньшевики) способны создать правительство в России, значит иметь о внутреннем и международном положении страны идеи мистера Пикквика. Историческое назначение эсеров и меньшевиков состоит в том, чтобы пытаться посадить в седло русскую контр-революцию, в качестве агента мирового империализма.

    До тех пор пока Россия окружена буржуазными странами, в которых имеются могущественные клики, не останавливающиеся ни перед чем для нанесения ударов рабочей республике, -- события, подобные кронштадтскому мятежу, совершенно неизбежны и повторятся, вероятно, не раз и в будущем.

    У нас нет основания сомневаться в том, что рабочая революция справится со всеми этими покушениями, как справлялась с ними до сих пор.

    "Правда" N 57,

    16 марта 1921 г.

    КРОНШТАДТ И БИРЖА

    Чрезвычайно поучительные отголоски кронштадтских событий мы находим в парижской финансовой и экономической газете "Информация" ("L'Information"). Этот орган наиболее непосредственно и полно отражает французскую и международную биржу. Кронштадтские события нашли свое выражение не в политических статьях и не в каких-либо "лозунгах", а в сухих отчетах о настроениях биржи и об ее сделках. В номере от 8 марта "Информации" мы находим сообщение из Брюсселя от 5 марта. Приводим выдержку дословно: "Известия, правда еще не официальные, относительно крупных беспорядков в России против диктатуры Советов оказали свое веское влияние на улучшение рынка. Все понимают, какие последствия имело бы во всем мире крушение советского режима в России... Можно было бы в близком будущем надеяться на установление в старой империи царя разумной экономической организации, отвечающей потребностям после-военного времени. Это означало бы надежду на восстановление многих бельгийских промышленных предприятий в России и одновременно прямой удар большевистским проискам в Бельгии и за границей вообще".

    Таким образом, брюссельская биржа совершенно не интересовалась вопросом о том, в чем лозунги эсера Петриченко отличались от намерений генерала Козловского и исторической философии меньшевика Дана. Биржа достаточно умна, чтобы понимать, что дело не в этих оттеночках и словесных пустячках. Биржа прекрасно понимает, что в России возможны два режима: либо диктатура Советов, руководимых коммунистической партией, -- единственной исторической партией, способной руководить революцией, -- либо диктатура французского, бельгийского или иного капитала через посредство русской контр-революционной агентуры. Петриченко, Дан, Козловский, Чернов, Махно, -- это только маленькие винтики в механизме, который должен вырвать власть из рук пролетарской диктатуры и передать ее в руки империализма.

    В номере от 9 марта в той же "Информации" мы находим бюллетень парижской биржи за 8 марта. Вначале констатируется, что биржа переживала до последнего времени "свою обычную агонию" (бездеятельность, слабость, вялость), но за последние дни она пришла в движение, -- прежде всего благодаря "благоприятным сведениям" о том, что в России идут широкие волнения, которые угрожают господству большевизма. "Все отделы биржи более или менее воспользовались оживлением. Но наибольшее внимание привлекла к себе русская группа бумаг по причинам, которые представляются все более и более солидными". Дальше приводится курс русских ценностей на парижской бирже.

    Язык этих цифр гораздо яснее, точнее, убедительнее, серьезнее тех лозунгов, которые измышляются ревельскими эсерами, берлинскими меньшевиками (Мартовым и Абрамовичем) и махновскими анархистами, их союзниками. Махно требует (или, вернее, требовал) вольных народных советов. Мартов и Дан требуют независимых профессиональных союзов и всемерного смягчения диктатуры. Петриченко хочет советов без коммунистов. Чернов выдвигает учредилку. Генерал Козловский не спешит говорить о монархии, а предлагает только свои услуги для стрельбы по большевикам. Милюков в своей парижской газете тоже не интересуется пока что теми лозунгами, какие выдвигают Петриченко с Даном, а дожидается своего часа и собирает (увы, с запозданием) среди русских капиталистов и финансистов за границей миллионы в пользу восставших. Тем временем европейская биржа отмечает спокойно с карандашом в руках: "В Петрограде зашумели меньшевики, -- акции Путиловских заводов повышаются в цене на 10 франков. Чернов обещает открыть учредилку, -- накинем еще пятачок. В Кронштадте заговорила артиллерия во имя Советов против коммунистов, -- стало быть, бельгийские капиталисты вернут себе свои донецкие заводы и шахты, -- накинем 20 -- 30 франков"...

    Если подобрать бюллетени европейской, особенно французской биржи за февраль и март месяцы и нанести движение русских ценностей на диаграмму, то можно совершенно точно установить, что белогвардейские, меньшевистские или эсеровские лозунги котируются (покупаются -- продаются) на бирже по совершенно одинаковой и притом ничтожной цене. Но как только эти лозунги соединяются с артиллерией, их цена сразу поднимается довольно высоко.

    Контр-революционные прохвосты, эсеровские болтуны и простаки, меньшевистские пройдохи и анархистские сорви-головы, -- они все, сознательно или бессознательно, с хитростью или с придурью, выполняют одну и ту же историческую роль: содействуют всем попыткам установления неограниченного господства бандитов мирового империализма над трудящимися и над всеми естественными богатствами Советской Республики. Хозяйственная, политическая, национальная независимость России возможна только под диктатурой Советов. Хребтом этой диктатуры является коммунистическая партия. Другой нет и не может быть.

    Вы хотите сломать этот хребет, господа эсеры и меньшевики? Стало быть, опыта четырех лет революции для вас недостаточно? Попробуйте! Попробуйте! Мы готовы ваш опыт дополнить.

    "Правда" N 63,

    23 марта 1921 г.

    ДА ЗДРАВСТВУЮТ ГЕРОИ КРОНШТАДТА!

    (Речь на параде в честь участников взятия Кронштадта 3 апреля 1921 г.)

    Кронштадтские события -- это звено в той стальной цепи, которую куют против Советской власти империалисты всех стран.

    Под лозунгом Советской власти без коммунистов буржуазия, отечественная и международная, хотела сплотить рабочих и крестьян против Советской власти.

    Парижская биржа сразу правильно учла значение Кронштадта, и ее верный выразитель Милюков повторял: "Не надо запугивать, нельзя против советов. Нужно лозунгом беспартийных советов убить Советскую власть".

    Часть матросов поддалась на эту удочку. Мы ждали, пока было можно, чтобы ослепленные товарищи матросы воочию увидали, куда их ведет мятеж. Но мы очутились перед опасностью таяния льда и были вынуждены нанести сухой, короткий и четкий удар.

    Небывалым героизмом, неслыханным в военной истории подвигом, наши курсанты и вдохновляемые ими красноармейские части взяли штурмом первоклассную морскую крепость.

    Без единого выстрела, по льду двигались, погибали, побеждали и победили верные революции сыны рабоче-крестьянской России. Их не забудут трудящиеся России и всего мира.

    Я верю, что никогда никаких пятнышек не падет на это знамя. И в часы трудные, когда мелькнет в душе усталое сомнение, вы вспомните Кронштадт и это знамя и бодро пойдете вперед к победе.

    "Известия ВЦИК" N 73,

    5 апреля 1921 г.

    [Эпиграф к разделу VIII Советская власть и крестьянство]

    "Может ли крестьянин понять условия новой эпохи и свои задачи в ней?

    Меньшевики, даже те немногие, которые добросовестно стремятся к работе с Советской властью, начисто отрицают это. Наши заявления и действия, направленные на привлечение крестьянства к социалистической революции, оценивается меньшевиками, как утопизм, как отказ от марксизма и пр.

    На самом деле, такого рода взгляд на крестьянство, как на неподвижный, замкнутый в себе класс, не имеет ничего общего с марксизмом. Крестьянство есть продукт определенных условий и меняется вместе с ними. Педагогика фактов есть самая могущественная педагогика. А таких фактов, событий и ударов судьбы, какие развиваются теперь никогда не бывало в истории. Задача коммунистической агитации в деревне состоит именно в том, чтобы использовать уроки событий и провести их в сознание крестьянства".


VIII. Советская власть и крестьянство

    Заметки из архива: РУССКОЕ КРЕСТЬЯНСТВО В ОКТЯБРЬСКОЙ РЕВОЛЮЦИИ

    (Из лекции "Внутренние и внешние задачи Советской власти", прочитанной в Москве 21 апреля 1918 г.)

    Главный вопрос вспыхнувшей революции сводился к тому, за кем пойдет беднота. За буржуазией, ее обманывающей, под ложные надежды, или за рабочим классом. В этом был весь вопрос. Не о Чернове шла речь, не о Церетели или Керенском, не об этих маклерах и посредниках. Речь шла о том, пойдет ли за рабочими крестьянская беднота, и кто перетянет к себе малоимущее крестьянство -- рабочий класс или класс буржуазии. Теперь мы можем сказать положительно, что вопрос на три четверти уже решен, благодаря советам рабочих депутатов. Можно сказать, политика буржуазии, ее влияние в деревне рухнули почти целиком; и нельзя сомневаться, что деревенская беднота пойдет за рабочим классом, пойдет тем решительнее, чем сильнее, чем сознательнее становится городской пролетариат, и чем тверже и полнее будет господство рабочего класса. Пролетариат городской представляет у нас меньшинство населения. Подавляющее большинство населения -- крестьянство. Стало быть, если деревенские массы, крестьянские низы не поддержат рабочего класса, то последний не сможет удержаться у власти. Но эту поддержку крестьянства рабочий класс получит, ибо он борется не только за себя, но и выступает как прямой защитник крестьянских масс и является борцом за интересы широких народных слоев. Он явится, в подлинном смысле слова, героем народным, если сможет и сумеет эту свою историческую роль выполнить до конца.

    В революциях, в которых командовала буржуазия, она вела за собою крестьянские массы. Так было во время Великой Французской Революции, во время революции 48 года, в старой тогдашней Германии; так обстояло дело сплошь во всех революциях XVII и XVIII столетий. Так было всегда до русской революции. У нас же произошла разительная перемена, колоссальнейший сдвиг вперед: рабочий класс впервые сбросил с себя опеку и духовное превосходство буржуазии, стал твердо на ноги и, кроме того, выбил из-под ног буржуазии крестьянскую твердь и повел крестьянские массы за собою. Это -- нетленное завоевание русской революции. Это -- оплот русской революции. Мы обязаны этим советам, -- как центрам борьбы с буржуазией и как органам массового объединения крестьян и рабочих.

    Поэтому советы рабочих и крестьянских депутатов вызывают ненависть буржуазии всех стран173.

    "Как вооружалась революция", т. I.

    ПИСЬМО КРЕСТЬЯНАМ-СЕРЕДНЯКАМ174 ОТ НАРОДНОГО КОМИССАРА ПО ВОЕННЫМ И МОРСКИМ ДЕЛАМ

    Среди крестьянства и в Красной Армии ведется агитация против Советской власти и ее продовольственной и военной политики. Это дело вполне естественное, потому что Советская власть лишила всех эксплоататоров и, в частности, сельских кулаков их старых больших привилегий. Немудрено также, если контр-революционные агитаторы пускаются на всякие уловки и плутни, стараясь сбить с толку наиболее отсталых, наименее осведомленных крестьян и красноармейцев. За последнее время контр-революционные агитаторы широко пустили в народные массы слух о том, будто в рядах центральной Советской власти имеются величайшие разногласия: тов. Ленин стоит-де за крестьян-середняков, тогда как Троцкий -- по этим слухам -- является непримиримым врагом крестьян-середняков и даже настраивает против них армию! Каждый сколько-нибудь серьезный и политически опытный рабочий, каждый размышляющий крестьянин не может не понять, что слух этот представляет собой чудовищную ложь.

    Товарищи крестьяне! Я принадлежу к той же партии коммунистов, руководителем которой является тов. Ленин. Мы оба входим в Центральный Комитет этой партии. Все вопросы, касающиеся продовольственной, военной или иной области, обсуждаются всегда в Центральном Комитете, под руководством которого идет работа во всех ведомствах Советской Республики.

    В вопросе об отношении к крестьянам-середнякам у меня нет никаких разногласий с тов. Лениным. Наша коммунистическая партия является партией пролетариата и деревенских тружеников-бедняков. Сельские кулаки являются для нас такими же врагами, как и городская буржуазия. Середняки стоят между сельским пролетариатом, с одной стороны, и кулаками -- с другой. Одним своим крылом середняки ближе к пролетариату, другим крылом незаметно переходят в кулачество. Враги нам или друзья средние по достатку крестьяне? По всему своему положению и по своим интересам крестьянин-середняк, если голова его не одурманена кулацкой ложью, должен быть нашим другом. Только Советская власть уничтожила помещичье иго до конца и передала землю крестьянству, в среде которого середняки занимают главное место. Только Советская власть ведет и будет вести истребительную борьбу с кулаками, которые стремятся прибрать к своим рукам землю и средства сельско-хозяйственного производства, ограбив середняков и в конец обездолив бедноту.

    Советская власть стоит за коммунистическое хозяйство и будет неизменно и настойчиво вести крестьянские массы на этот единственно правильный путь. Но Советская власть не принуждает и не собирается принуждать при помощи насилия крестьян-середняков переходить к коммунистическому способу хозяйства. Задача Советской власти в этой области состоит в том, чтобы, во-первых, на деле показать крестьянам огромное преимущество общественного коммунистического хозяйства над мелко-крестьянским и, во-вторых, помочь крестьянскому хозяйству распространением агрономических знаний и доставлением крестьянам необходимых технических сил и средств.

    В области налоговой политики задача Советской власти состоит в том, чтобы главную тяжесть налогового бремени возложить на кулаков и до последней возможности облегчить это бремя для середняков. В области государственной политики снабжения задача Советской власти состоит в том, чтобы доставить крестьянам-середнякам ткани, металлические изделия и прочее на льготных, по возможности, условиях.

    Конечно, можно указать на то, что в настоящее время Советская власть может сравнительно немного сделать во всех указанных областях. Это бесспорно. Оскудение страны, расстройство промышленности и транспорта тяжко отражаются на деревне и, в том числе, на крестьянах-середняках. Лишь с величайшим трудом получает крестьянин аршин ситцу, гвоздь, подкову и пр. Но это уже общая наша беда. Страна разорена четырьмя годами империалистической войны и разбойничьими походами белогвардейских банд, которые отрезывали нас все время от угля, железной руды и хлопка. В бедствиях городских рабочих, как и трудовых крестьянских масс, повинна не политика Советской власти, а политика тех классов, которые раньше хозяйничали у нас в стране. Каждый сознательный и честный крестьянин прекрасно понимает это. Нам нужны года два-три напряженнейшего труда в городе и в деревне, для того чтобы залечить самые тяжкие раны народного хозяйства, поставить как следует производство, упорядочить транспорт и наладить продукто-обмен между городом и деревней, -- и тогда крестьяне-середняки сразу почувствуют огромное преимущество советского строя и вздохнут с облегчением.

    Говорить о том, будто Красная Армия создана против середняков, могут только глупцы или подлецы. В Красной Армии нет места контр-революционерам, буржуям, кулакам. В массе своей наша армия формируется из рабочих и крестьян, бедняков и середняков. Задача этой армии состоит в том, чтобы охранять те самые трудовые классы, из рядов которых она формируется. Каждый наш красноармеец приносит торжественное обещание бороться за интересы трудового народа. Красная Армия есть единственный оплот трудовых народных масс и, в том числе, крестьян-середняков.

    Правда, бывает немало случаев, когда малосознательные солдаты обижают местное население и в том числе трудовых крестьян. Немало справедливых жалоб раздается на этот счет из деревни. Но ни один честный и разумный крестьянин не возложит ответственности за такие дурные действия на Советскую власть. Виною тут, с одной стороны, голод, недостаток во всем, с другой стороны -- темнота, невежество, а нередко -- и контр-революционные кулацкие элементы, которые забрались внутрь нашей армии и подбивают солдат на преступные и позорные выходки против трудового населения, чтобы вызвать между ними ненависть и подкопаться таким путем под рабоче-крестьянскую власть. Противодействовать насилиям над трудовым крестьянством можно только одним путем: воспитывая в Красной Армии дух дисциплины и тесную солидарность с трудовыми массами страны. Советская власть это именно и делает, и всякий честный крестьянин скажет, что в настоящее время бесчинств, разгромов, насилий со стороны Красной Армии над мирным трудовым населением несравненно меньше, чем было несколько месяцев тому назад. Чем крепче и сплоченнее становится Красная Армия, чем больше она одерживает побед, тем лучше, внимательнее, дружественнее она относится к трудовому населению.

    Таково, стало быть, отношение Советской власти к крестьянам-середнякам. Никаких разногласий на этот счет в среде Советской власти не было и нет. Но контр-революционерам, дела которых идут все хуже и хуже, ничего другого не остается, как обманывать трудовые массы насчет мнимой борьбы, раздирающей будто бы Совет Народных Комиссаров изнутри. Открытые белогвардейцы разбежались или попрятались, поджали хвосты, сидят по щелям. Из среды эсеров и меньшевиков все наиболее честные увидели на деле, что борьба против Советской власти означает сейчас прямую помощь англо-французским грабителям и русским черносотенцам. Не решаясь выступать под собственным своим обличием, белогвардейцы, враги трудового народа, перекрашиваются в левых эсеров или натравливают лево-эсеровских дурачков и кликуш на Советскую власть. Жалкая клика авантюристов и политических плутов, называющая себя партией левых эсеров, сейчас является главным очагом лжи и клеветы для одурманивания наиболее темных частей населения. Лево-эсеровские агитаторы и распространяют, главным образом, бесчестную весть о том, будто Красная Армия создается для борьбы против крестьян-середняков.

    Товарищи крестьяне! Не верьте наветам и гоните прочь наветчиков. Советская власть -- это ваша власть. Другой у вас не может быть. Грехи и промахи Советской власти -- это ваши грехи и промахи. Чем теснее вы, середняки, вместе с деревенской беднотой, примкнете к городским рабочим, тем скорее общими силами наладим продовольствие, промышленность и транспорт, тем скорее выберемся из ямы голода, разрухи и эпидемий.

    Помните одно: дело не в отдельных лицах, вами поставленных, а в вас самих. На ваших съездах вы можете заменять одних депутатов другими, худших -- лучшими. На всероссийских съездах советов вы можете всегда сместить любого народного комиссара и поставить на его место другого. Но не позволяйте бесчестным пролазам подкапываться под Советскую власть, ибо только власть пролетариев и полупролетариев города и деревни в тесном союзе с крестьянами-середняками спасет Советскую Россию и сделает ее независимой и счастливой страной.

    "Известия ВЦИК" N 28,

    6 февраля 1919 г.


ОБРАЩЕНИЕ ПРЕДСЕДАТЕЛЯ РЕВВОЕНСОВЕТА РЕСПУБЛИКИ И НАРКОМВОЕНМОРА К КРЕСТЬЯНАМ

    (18 марта 1919 г., ст. Рузаевка.)

    Враги рабочей и крестьянской России долго готовились к весеннему походу против нас. Англичане и французы предполагали двинуться с севера, из Архангельска, на Вологду и Москву. Колчак рассчитывал из Перми двигаться на Вятку и Вологду, из Уфы -- на Симбирск и Самару. С юга им должен был помочь старый царский генерал Деникин, а с запада -- петлюровцы, т.-е. украинские помещики и кулаки, польская шляхта, т.-е. дворяне-помещики, а также и немецкие белогвардейцы, не желающие уходить из русских крепостей.

    Одновременно с этим враги рабочей и крестьянской России предполагали поднять восстание внутри страны. Заговор был подготовлен в целом ряде пунктов. В качестве агентов англо-французского и американского капитала действуют у нас внутри страны белогвардейцы, которые теперь называют себя чаще всего левыми эсерами. Восстание было приурочено к 12 марта, т.-е. ко второй годовщине революции.

    В руки советского правительства попало много телеграмм и других документов, из которых план становится совершенно ясен. Восстание должно было развернуться на важных железнодорожных пунктах, как Брянск, Льгов, Лиски, Ртищево, Сызрань, Инза, Рузаевка и проч. Путем этих восстаний предполагалось разрушить важнейшие железнодорожные участки, отрезать Петроград и Москву от хлебного подвоза и задушить, таким образом, центральную Россию голодом и холодом.

    Одновременно с этим чужестранные империалисты должны были ворваться в страну через четверо ворот: на севере, востоке, юге и западе. Чтобы еще более облегчить себе этот прорыв, чужестранные империалисты приказали своим агентам и приказчикам внутри страны поднять бунты в красноармейских частях.

    Этот план потерпел крушение. Красная Армия осталась верна рабочему классу и трудовому крестьянству. Взбунтовать удалось только совершенно негодные и ничтожные по численности части, которые уже сдали оружие. Наступление чужестранных империалистов не удалось. На юге мы продолжаем продвигаться везде вперед, взяли Николаевск, Мелитополь, Бердянск, Мариуполь и приближаемся к Новочеркасску и Ростову. На востоке наступление Колчака остановлено. На севере мы наступаем, в Эстляндии мы продвигаемся вперед.

    Восстания кулаков не удались. Они вспыхнули в двух-трех местах, но оказались совершенно ничтожными и уже подавлены. Виновники расстреляны.

    Товарищи трудовые крестьяне! Ваши враги, помещики и капиталисты, пытаются и вас вовлечь в восстание против рабоче-крестьянской власти. Остерегайтесь! Не верьте волкам в овечьей шкуре!

    Центральная власть знает о тяжелом положении трудового крестьянства. Война, которую мы вынуждены вести против помещиков, желающих восстановить власть царя и дворянское землевладение, требует все новых и новых жертв со стороны рабочих и крестьян. Мобилизация людей, мобилизация лошадей, военно-конская повинность тяжко отражаются на крестьянском хозяйстве. В то же самое время разоренная промышленность не дает крестьянам необходимых продуктов: тканей, земледельческих орудий, металлических изделий и всего прочего, что нужно для жизни и хозяйства. Но каждый разумный и честный крестьянин должен понять, что не мы, не Советская власть повинна в этой войне. Это старые угнетатели народа хотят вернуть себе земли, богатство и власть. Где им это удалось (в Сибири, в Архангельской губ., в Крыму), там положение крестьян стало во сто раз хуже.

    Нам нужно как можно скорее довести войну до конца, прогнать Колчаков, Красновых и Деникиных, восстановить мир и трудовой порядок. Бессмысленные восстания и разрушения железнодорожного пути только затягивают войну, расстраивают страну и причиняют новые и новые бедствия труженикам крестьянам и рабочим.

    Уже сами иностранные буржуазные правительства, ведущие против нас войну, вынуждены признать, что Советскую Россию сломить нельзя, и они все больше говорят о необходимости заключения с рабоче-крестьянской Россией мира. Этому всеми силами противятся внутренние наши враги, помещики, белогвардейцы, кулаки.

    Товарищи крестьяне, будьте настороже! Не позволяйте себя обманывать! Помогите Красной Армии и городским рабочим задушить окончательно контр-революцию. Советская власть -- это ваша власть. Она предпримет все для улучшения положения крестьян, для поднятия промышленности, для облегчения сельского хозяйства. Как только добьем врагов, рабоче-крестьянская Россия получит спокойствие и довольство.

    Да здравствуют честные трудовые крестьяне!

    Да здравствует братский союз рабочих, Красной Армии и крестьян-середняков!

    Да здравствует свободная рабоче-крестьянская Россия!

    "Известия ВЦИК",

    26 марта 1919 г.

    ДА ЗДРАВСТВУЕТ СОЮЗ КРАСНОЙ АРМИИ И ТРУДОВОГО КРЕСТЬЯНСТВА!

    (Приказ Председателя Реввоенсовета Республики и Наркомвоенмора по Красной Армии от 18 марта 1919 г., N 86, ст. Инза)

    Товарищи-солдаты! Из среды крестьянства раздаются подчас жалобы на Красную Армию. Действительно, бывают случаи, когда недостаточно сознательные и дисциплинированные части причиняют обиду трудовым крестьянам. Этого не должно быть. Красная Армия должна положить этому конец.

    Красная Армия служит для защиты рабочих и трудовых крестьян. Крестьянство дает армии солдат, лошадей и хлеб. Рабочие дают армии солдат, винтовки и одежду. Между этими тремя группами должен быть тесный братский союз.

    Не мы вызвали войну. Ее навязали нам помещики, капиталисты, свои и чужие, которые хотят нас задушить. Война -- тяжелое и суровое дело. От войны страдает и мирное население, в первую голову крестьянство. Этого устранить нельзя. Крестьянство оправится, когда мы разобьем врагов и дадим стране мир и спокойствие. Но и сейчас, во время войны, недопустимо увеличивать без крайней надобности тяготы, которые ложатся на крестьянство. Кулак -- нам враг. Но крестьянин-середняк, трудовой хлебороб, должен быть нам другом и собратом. Чинить ему обиду -- непростительное преступление. При малейшей попытке грабежа и насилия над трудовыми крестьянами со стороны темных и порочных солдат, честные сознательные солдаты должны выступить на защиту трудовых крестьян и беспощадно карать громил и насильников.

    Комиссары и командиры! Следите строго за тем, чтобы трудовым крестьянам не было обиды от несознательных элементов армии. Не допускайте никаких незаконных реквизиций и конфискаций. Следите за тем, чтобы крестьянам уплачивалось по установленным ценам за все, что берет у них Красная Армия.

    Контр-революционных агитаторов, которые восстанавливают крестьян против красных солдат, нужно истреблять, но с самими крестьянами везде и всюду поддерживать тесные товарищеские отношения, выяснять им смысл нашей войны и привлекать их к сознательному участию в общей советской работе.

    Никакой пощады мародерам и хищникам, разоряющим и обижающим трудовых крестьян!

    Беспощадная расправа над кулаками, которые восстанавливают крестьян против солдат!

    Да здравствует братский союз Красной Армии и всего трудового крестьянства!

    "Правда", N 64,

    25 марта 1919 г.

    ИЗДЫХАЮЩАЯ КОНТР-РЕВОЛЮЦИЯ

    Во время последних кулацких восстаний в Поволжьи руководители выдвигали лозунг: "долой коммунистов, да здравствует Советская власть!".

    Что это значит?

    Это значит, что контр-революция окончательно лишилась почвы под ногами и веры в себя. Контр-революционные заговорщики хотят восстановить монархию, хотят возвратить царя на престол и помещиков. Но об этом они не смеют говорить открыто, ибо знают, что даже темные крестьяне прогонят их палкой и вилами за такие призывы. Контр-революционеры давно уже стали прикрывать свои подлинные вожделения заманчивыми словами и привлекательными лозунгами. Все монархисты клялись во время своих восстаний лозунгами Учредительного Собрания. Но теперь и этот лозунг окончательно износился. На опыте Деникина, на опыте Колчака все убедились, что Учредительное Собрание служит только до поры до времени маской для сторонников дворянского монархического строя. На лозунг Учредительного Собрания сейчас уже нельзя поймать даже и отсталых крестьян. Не только пролетарий, не только сельский батрак, не только безземельный деревенский бедняк, но и средний трудовой крестьянин знает ныне, ибо убедился на опыте, что только Советская власть искренно и честно стремится обеспечить интересы трудовых народных масс. Поэтому за Советскую власть крестьяне держатся твердо, даже и та часть крестьянства, которая справедливо или несправедливо недовольна действиями местных властей. Контр-революционные заговорщики вынуждены с этим считаться, к этому сознанию подделываться и писать на своем знамени: "да здравствует Советская власть!".

    50 лет тому назад, когда в России только начиналось революционное движение, когда революционеры представляли собой ничтожную горсточку в огромной стране, крестьянство еще крепко верило в монархию и с ужасом относилось к революционной проповеди. Тогда были случаи, что революционеры прибегали к манифестам от имени царя. Это был, конечно, неправильный шаг, осужденный вскоре революционной партией, но обращение революционеров к крестьянству, якобы от имени царя, свидетельствовало, насколько крепки в ту эпоху были монархические предрассудки крестьянских масс53.

    От этих предрассудков революция не оставила и следа. На месте веры в монархию, в царя, буржуазия пыталась создать веру в надклассовое Учредительное Собрание. Первые месяцы после упразднения учредилки крестьяне поддавались на этот лозунг. Испытывая всяческие невзгоды и затруднения в стране, истощенной войной, царским и буржуазным правительствами, крестьяне иной раз поддавались на удочку и склонны были верить, будто Учредительное Собрание могло бы облегчить их существование. Но от этих предрассудков жизнь не оставила камня на камне. И вот теперь заклятым врагам рабочего класса и трудового крестьянства приходится перекрашиваться под сторонников Советской власти. Знамя учредилки отброшено кулаками и контр-революционерами, как негодная ветошь. Под воззваниями ставятся подписи в советском духе: военный руководитель такой-то, военный комиссар такой-то. Контр-революция сдает свои последние идейные позиции и видит себя вынужденной становиться (разумеется, лицемерно) на почву Советской власти. Тем самым контр-революция сама себе подписывает смертный приговор, ибо свидетельствует собственными подписями, что вне Советской власти выхода и спасения для народа нет.

    Правда, контр-революция сохраняет возможность вести агитацию на почве промахов, ошибок и даже преступлений, совершаемых агентами Советской власти. Но эту борьбу сама Советская власть хочет и будет вести с неослабевающей энергией. Для улучшения аппарата Советской власти необходимо его внутренне очистить, а это требует прежде всего строгого отделения сельской буржуазии, кулачества от средних трудовых крестьян.

    Все советские работники в селе, волости, уезде, в губернии должны в центре своей работы поставить сближение на общей работе с крестьянином-середняком и изгнание кулачества из области покровительства советских законов и Советской власти.

    В Красную Армию кулаков не пускать. Военному обучению кулаков не подвергать. Строжайше следить за тем, чтобы мобилизации подвергались, кроме рабочих, только честные трудовые крестьяне.

    Кулаков вместе с сынками буржуазии -- в тыловое ополчение. Пусть выполняют черную, наиболее тяжелую работу в интересах армии и обороны советской страны.

    Из советов кулаков беспощадно изгонять.

    В случае восстаний, порчи железных дорог и мостов истреблять беспощадно кулаков ближайшей волости.

    На крестьян трудовых, обманутых, на середняков действовать больше словами, убеждением, разъяснением, что спасение их -- в беспощадной борьбе с кулачеством и в тесном сотрудничестве с рабочим классом.

    Как змея в басне, кулачество сменило кожу, клянется теперь Советской властью и думает, что трудовые крестьяне не узнают его. Но умный крестьянин ответил сменившей кожу змее:

    "Хоть ты и в новой коже, да сердце у тебя все то же -- и вышиб из соседки дух".

    Так точно поступит трудовой крестьянин, вместе с рабочим классом, в отношении контр-революционного кулачества. Оно перекрашивается в красную краску, оно подделывается под Советскую власть, но мы пощады знать не будем.

    Рабочие и крестьяне, пора раз навсегда вышибить дух из контр-революционного кулачества!

    Казань.

    27 марта 1919 г.

    "В пути" N 17,

    6 апреля 1919 г.

    ПИСЬМО К ТОВ. ЯКОВЛЕВУ175

    Ваши тезисы отличаются на мой взгляд значительной неопределенностью. Может быть, это объясняется тем, что я недостаточно посвящен в характер внутренних споров на Украине в связи с нашей крестьянской политикой.

    Практически я нахожу у вас три вывода:

    1. Поддержка и помощь единоличному хозяйству.

    2. Необходимость при подавлении крестьянских контр-революционных восстаний изолировать кулаков, противопоставляя их остальной деревне.

    3. В продовольственной политике необходимо практическое соглашение со средним крестьянином.

    Последние два пункта вряд ли вызывают или могут вызвать какие-либо принципиальные возражения. Все дело в практическом их проведении. Какими приемами достигнуть того, чтоб при ликвидации восстаний кулаки оказались изолированными? В какой форме достигнуть соглашения со средним крестьянством в продовольственном вопросе? При слабости советского аппарата на местах трудность состоит не в общих формулировках, а в указании путей их практического применения сообразно с местными условиями на Украине.

    Между тем ваши формулировки целиком относятся и к Великороссии, так как и там партией признана необходимость при подавлении кулаков достигать соглашения с середняками.

    Что касается первого пункта -- "поддержки и помощи единоличному хозяйству", то, разумеется, поскольку эта помощь и поддержка прилагается к советским и коллективным крестьянским хозяйствам, против этого возражать не приходится. Это опять-таки входит в состав положений программы и постановлений последнего съезда. Вся трудность в том, как поддержать крестьянские хозяйства в условиях жестокого бестоварья. Отсюда и проистекают трудности в продовольственном, как и во всех других вопросах.

    Словом, практически я не вижу в ваших тезисах никаких указаний, которые помогли бы изменить или конкретизировать нашу крестьянскую политику применительно к украинским условиям.

    Теоретически ваши тезисы дают в двух-трех местах повод к недоразумениям в том смысле, что крестьянин-середняк отождествляется со средним собственником (средняя буржуазия). Но на деле это не так. Крестьянин-середняк есть мелкий буржуа, а не средний. И кулак в большинстве своем есть мелкий буржуа, но находящийся в периоде свирепого первоначального накопления, тогда как середняк обычно ничего не накопляет, а остается в течение долгого времени на том же уровне. Правым своим флангом кулачество переходит в среднюю буржуазию.

    Разумеется, классовые разграничения в крестьянстве очень смазаны, и вполне бесспорных точных разграничительных...*

    Архив.

    --------------------------------------------------------------------------------

    * Здесь рукопись обрывается.


О НАШЕЙ ПОЛИТИКЕ ПО ОТНОШЕНИЮ К КРЕСТЬЯНСТВУ

    (Письмо в Центральный Комитет РКП (б))176

    Из бесед с партийными товарищами в Симбирске я убедился, что ставка на середняка может в известной постановке вызвать нежелательные явления и даже привести к некоторой деморализации в рядах партии. После моего доклада, где я подчеркивал необходимость идейного подхода к среднему крестьянину, один из товарищей, не соглашаясь с моими доводами, упрекал меня в неправильных предпосылках.

    Смысл его рассуждений был тот, что середняк-де наш враг, и что политика в отношении к нему должна сводиться к подачкам, к подкупу и прочее. Предлагаю принять во внимание, что на заседании присутствовали коммунисты из среды крестьян и мало воспитанные политически симбирские работники, которые все эти рассуждения о подачках и подкупе середняка понимают не в необходимой исторической перспективе, а по-простецки, на обиходном языке Сенгилеевского уезда. Это очень опасная тенденция, которая может получить свое питание и сверху, из некоторых слишком лапидарных, афористических выражений членов самого ЦК. Раз мы имеем в виду политику по отношению у целому широкому слою, политику на довольно длительный период, она никак не может и не должна иметь для партии характер гешефта, а должна быть введена в рамки той же коммунистической идеологии. Я поэтому решительно восстал против отнюдь не глупых, но в политической постановке слишком "цинических" рассуждений моего оппонента и развил следующие приблизительно тезисы:

    1. Эта временная, хотя может быть и длительная политическая ситуация является, однако, гораздо более глубокой социально-экономической реальностью, ибо и при наличии победоносной пролетарской революции на Западе нам в нашем социалистическом строительстве придется в огромной степени исходить от того же середняка, втягивая его в социалистическое хозяйство.

    2. Для этого нужно искать опоры в хозяйственных интересах и психологии крестьянина. Нужно помнить, что у него, по выражению Маркса, имеется не только предрассудок, но и рассудок. Нужно от его предрассудка в каждом конкретном вопросе апеллировать к его рассудку, а такой подход психологически исключен, если мы видим в нем заранее противника, которого нужно подкупать.

    3. Сказанное имеет тем большее значение, что сейчас крестьянин выбит из старой колеи. Его психика лишена устойчивости, взбудоражена до последней степени, а стало быть, и менее замкнута, более восприимчива к идейному воздействию, поскольку оно, разумеется, опирается на практические заботы об интересах крестьянина-середняка в каждом отдельном случае, поскольку он на опыте убедится, что у него не отнимают второй лошади, пока у более богатого не взяли третьей и проч. Только таким путем мы можем привить крестьянину-середняку убеждение в том, что как ему ни трудно сейчас во многих случаях, но при всяком другом правительстве ему было бы несомненно труднее.

    Привить крестьянину такое понимание и составляет главную задачу нашей политики в настоящий момент. Очень настаиваю на этой стороне дела, которая может до известной степени показаться академической и слишком идеалистической. Но на самом деле это не так. Я уже не говорю о том, что моральный подход к делу играет огромную роль для партии особенно в революционную эпоху и особенно для широких кругов, почти не имеющих необходимого теоретического воспитания, но и чисто практически такая постановка дела создаст известные гарантии против всяких местных сенгилеевских и ардатовских спекуляций на середняка, при которых от сенгилеевского и ардатовского коммунизма может остаться одно мокрое место и притом не очень чистое. Мы сейчас новый курс должны вколачивать со всей энергией. В тех местах, где процветал курс уездных чрезвычайных комиссий, этот поворот может привести к крайне отрицательным последствиям. Коммунисты будут уловлять середняка наподобие того, как южно-американский демократ уловляет фермера. Но в Сенгилеевском уезде это может привести к довольно самобытным формам политического разврата.

    Отсюда вытекает не только необходимость более осторожной формулировки в этом вопросе со стороны руководящих товарищей, но и необходимость ряда принципиальных статей, а также циркулярного письма ЦК с инструкциями, разбором нескольких примерных случаев и предупреждением против возможных уклонений. Превосходный материал для такого рода инструкции сможет дать та самая центральная ревизия, которую ЦК уже постановил произвести в тылу Восточного фронта177.

    Март 1919 г.

    Архив.

    ОБ ИЗБРАНИИ ТОВ. КАЛИНИНА ПРЕДСЕДАТЕЛЕМ ВЦИК

    (Речь на заседании ВЦИК 30 марта 1919 г.)

    Мне остается немного прибавить к тому, что было здесь сказано до меня по поводу кандидатуры тов. Калинина. Я познакомился с ним незадолго до Октябрьской революции. Позвольте мне вспомнить об одном свидании, из которого видно, что тов. Калинин не только хорошо оценивает положение на фабрике или заводе, но и положение в стране. У него на квартире я имел свидание с Вл. Ильичем. Это было незадолго до Октябрьской революции, в самые проклятые недели керенщины. И там я или Вл. Ильич поставили ему вопрос, как он смотрит на положение, не настал ли момент для решительных действий, и он сказал:

    -- Безусловно, безусловно. Смотрите, революционная партия может упустить момент, начнется полное разложение и упадок среди пролетариата.

    -- Поддержит ли нас крестьянство?

    Он ответил:

    -- Безусловно. Нужно иметь решимость -- и взять власть.

    Он произвел на меня большое впечатление своим взглядом на события, небывалые в истории.

    И когда мы были поставлены в печальную необходимость искать заместителя тов. Свердлову, имя тов. Калинина было одним из первых, всплывших у меня в сознании.

    Тут уже указывалось, что тов. Калинин сохранил тесную связь с деревней. Он пролетарий, но не потомственный пролетарий. Он пролетарий-крестьянин, непосредственно происходящий от крестьян. Это в нем сказывается в высокой степени. Пролетарскую остроту и отчетливость суждения он соединяет с мужицким эмпиризмом, и это составляет сильнейшее его качество. Что в нем в высокой степени подкупает, так это революционная широта кругозора. Крестьянские широкие массы мыслят эмпирически и, так сказать, провинциально. Это есть результат их раздробленности, у них нет большого коллективного опыта, они мало способны к обобщениям, в этом беда широких крестьянских масс. У тов. Калинина есть сила обобщения, -- в этом сказывается уже пролетарская прививка к крестьянскому корню, -- это и есть то, что нам надо: глубочайшая неразрывная связь с крестьянством, но связь, поднятая на высоты коммунистического миросозерцания.

    Крестьянину, ввиду всей его психологии, политика Советской власти, политика коммунистической партии должна быть предъявлена не только в виде общих перспектив, но и в персональном виде. Вот мы и предъявим ему нашу политику персонально. Мы покажем крестьянству пролетария-крестьянина, который стоит на большой политической высоте, который охватывает политическую и государственную жизнь в целом и в то же время уходит корнями своими в самую глубину крестьянства, и скажем: "вот кто ныне поставлен ВЦИК на первое место". Мы призовем сюда тов. Калинина и скажем ему: "в прежние годы, когда ты возвращался из города в деревню, ты там бывал сельским старостой, а теперь изволь у нас быть на первом месте, первым советским всероссийским старостой".

    "Известия ВЦИК",

    1 апреля 1919 г.

    ОСНОВНЫЕ ВОПРОСЫ ПРОДОВОЛЬСТВЕННОЙ И ЗЕМЕЛЬНОЙ ПОЛИТИКИ

    (Предложения, внесенные, в ЦК РКП (б.) в феврале 1920 г.)178

    Помещичьи казенные земли переданы крестьянству. Вся политика направлена против многолошадных, многопосевных крестьян (кулаков). С другой стороны, продовольственная политика построена на отобрании излишков (сверх потребительной нормы). Это толкает крестьянина к обработке земли лишь в размерах потребности своей семьи. В частности, декрет относительно изъятия третьей коровы, как излишней, на деле приводит к тайному убою коров, к спекулятивной распродаже мяса и к разрушению молочного хозяйства. В то же время полупролетарские и даже пролетарские элементы городов оседают в деревне, где заводят свои продовольственные хозяйства. Промышленность теряет рабочую силу, земледелие эволюционирует в сторону увеличения числа самодовлеющих продовольственных хозяйств. Этим самым подрывается основа продовольственной политики, построенной на извлечении излишков. Если нынешний продовольственный год показывает значительный успех заготовок по сравнению с прошлым, то это нужно отнести за счет расширения территории и некоторого улучшения продовольственного аппарата. В общем же продовольственные ресурсы грозят иссякнуть, против чего не может помочь никакое усовершенствование реквизиционного аппарата. Бороться против таких тенденций хозяйственной деградации возможно следующими методами:

    1. Заменив изъятие излишков известным процентным отчислением (своего рода подоходный прогрессивный натуральный налог), с таким расчетом, чтобы более крупная запашка или лучшая обработка представляли все же выгоду.

    2. Установив большее соответствие между выдачей крестьянам продуктов промышленности и количеством ссыпанного ими хлеба не только по волостям и селам, но и по крестьянским дворам.

    Привлечение к этому местных промышленных предприятий. Частичная расплата с крестьянами за доставляемое ими сырье, топливо и продовольствие продуктами промышленных предприятий.

    3. Дополнив принудительную разверстку по ссыпке принудительной разверсткой по запашке и вообще обработке.

    4. Поставив более широко, более правильно и деловито советские хозяйства.

    Первые два пункта означают некоторое ослабление нажима на кулака: мы его держим в известных пределах, но не низводим на степень крестьянина, ведущего продовольственное хозяйство.

    Последние два пункта означают, наоборот, усиление тенденции в сторону коллективизации сельского хозяйства.

    Между этими мерами, однако, нет противоречия. Усиливая советские хозяйства и общественную обработку земли по разверстке, мы более осторожно относимся к крестьянским верхам, до тех пор пока не сможем центр тяжести продовольственной политики перенести на совхозы и общественную запашку.

    В богатых земледельческих районах (Сибирь, Дон, Украина) необходимо выдвинуть политику, определяемую первыми двумя пунктами.

    В центральных губерниях возможно преобладание политики второго порядка.

    Во всяком случае очевидно, что нынешняя политика уравнительной реквизиции по продовольственным нормам, круговой поруки при ссыпке и уравнительного распределения продуктов промышленности направлена на понижение земледелия, на распыление промышленного пролетариата и грозит окончательно подорвать хозяйственную жизнь страны.

    По пути с Урала.

    Февраль 1920 г.

    ПРОЛЕТАРИАТ И КРЕСТЬЯНСТВО В РЕВОЛЮЦИИ И В СОВЕТСКО-ПОЛЬСКОЙ ВОЙНЕ

    (Заметки из архива)179

    I

    Русско-польская война основана в значительной мере на темноте, отсталости и предрассудках крестьянства, прежде всего, польского и украинского.

    В Польше земли до сих пор находятся в руках панов. Совершенно очевидно, что господствующие классы имеют возможность сделать все, что найдут нужным, с таким крестьянином, который еще не смеет прикоснуться к помещичьей земле.

    Разумеется, немало предрассудков имеется и в рабочей среде. Но там они в значительной мере являются отражением мелкобуржуазных и крестьянских настроений.

    С другой стороны, украинское крестьянство явно подтолкнуло польских панов на их кровавую авантюру своей неустойчивостью, своим метанием, махновщиной и восстаниями.

    Польский крестьянин еще не умеет взять землю. Украинский крестьянин, получивший землю, еще не научился ее охранять, не связывает деникинщины, махновщины, петлюровщины, интервенции Антанты и мародерства польских магнатов в одно целое.

    Живущий еще жизнью изолированного хозяйства, разбросанный в своих деревнях, слишком слабо вооруженный грамотой, мало обеспеченный газетами, почти не прикасающийся к телеграфу, крестьянин медленно научается искусству обобщать.

    II

    Польского наступления не было бы, если бы наш транспорт находился в лучшем состоянии. Для польского правительства не было тайной, что мы многочисленнее, что у нас в разных частях страны больше военной силы. Но состояние нашего транспорта заставило польское правительство думать, что мы не успеем и не сумеем сосредоточить наши силы. В январе, феврале и марте положение нашего транспорта было чрезвычайно тяжким. Можно было опасаться, что и дальше кривая транспорта будет понижаться. Эти сведения были известны в Варшаве и толкнули на азартный шаг.

    Крестьянин далеко не везде выполняет хлебную разверстку, как следует быть. Это относится и к трудовой повинности. Крестьянин не привык рассматривать хозяйство страны, как единое целое. Он был хозяйчиком и не понимает, что стал хозяином. Железная дорога кажется ему внешней силой, чужим учреждением. Точно также и заводы. Однако же он хочет ситца и керосина. И то и другое невозможно без транспорта, а транспорт -- без продовольствия. Здесь опять мы сталкиваемся с непривычкой крестьянина обобщать. Мы вовсе не требуем, как говорят меньшевики, чтобы крестьянин отказался от всех своих интересов и усвоил себе прямо противоположную точку зрения. Нет, мы толкаем его к тому, чтобы он понял свои исторические интересы в новой обстановке, в какую его поставили революция и пролетариат. Крестьянин привык к товарным сделкам -- к купле и продаже. Он знает, что значит цена, уплата, задаток... Нужно заставить его понять связь между состоянием транспорта, возникновением польского фронта и хозяйственными затруднениями нашей деревни.

    III

    Может ли крестьянин понять условия новой эпохи и свои задачи в ней?

    Меньшевики, даже те немногие, которые добросовестно стремятся к работе с Советской властью, начисто отрицают это. Наши заявления и действия, направленные на привлечение крестьянства к социалистической революции, оцениваются меньшевиками, как утопизм, как отказ от марксизма и пр.

    На самом деле, такого рода взгляд на крестьянство, как на неподвижный, замкнутый в себе класс, не имеет ничего общего с марксизмом. Крестьянство есть продукт определенных условий и меняется вместе с ними. Педагогика фактов есть самая могущественная педагогика. А таких фактов, событий и ударов судьбы, какие развиваются теперь, никогда не бывало в истории. Задача коммунистической агитации в деревне состоит именно в том, чтобы использовать уроки событий и провести их в сознание крестьянина.

    Крестьянин не умеет обобщать. Он скоро забывает вчерашний день. Нужно укрепить его политическую память. Нужно бить в эту точку. Нужно повторять уроки прошлого.

    Петлюра представляет собою подлейший вид эксплоататора крестьянской темноты и ограниченности. Петлюра последовательно продавал Украину немцам, англичанам и французам, теперь -- полякам. Украинский мужик последовательно восставал против немцев, против французов, как теперь восстает против поляков. Тем не менее, забывая вчерашний свой опыт и стремясь уйти от затруднений сегодняшнего дня, крестьянин в значительной массе своей попадается на удочку Петлюры. Связать сегодняшний день со вчерашним и завтрашний с сегодняшним, заставить крестьянина запомнить связь основных событий, бить в одну точку напоминанием и подтверждением основных фактов, -- таков должен быть метод нашей агитации в деревне.

    IV

    Среди всех подлостей мирового империализма, которые обнаружились в полном объеме за последние годы, нападение на нас Польши представляет все же факт, исключительный по своей чудовищности.

    Необходимо, чтобы каждый русский крестьянин и каждая крестьянка знали все те шаги, какие нами предпринимались для избежания войны (сообщить основные факты).

    Роль Франции:

    1. Распространение ею в марте телеграммы о нашем будто бы колоссальном наступлении на Польшу;

    2. Упорное повторение этой лжи до настоящего дня.

    Поведение Англии:

    1. Доставка амуниции Польше в силу соглашения, заключенного прошлой осенью;

    2. Ссылка Бонар-Лоу в парламенте на мое письмо к французским солдатам, как на основание к заключению этого договора.

    Поведение Англии в отношении Врангеля:

    1. Первая нота Керзона в апреле.

    2. Наше немедленное согласие.

    3. Длительное молчание Керзона и потом угроза.

    4. Изменение условий ноты.

    5. Новая затяжка.

    6. Предложение отправить посредника.

    7. Мы были все время связаны.

    8. Удар Врангеля.

    9. Ответственность за него ложится на Керзона.

    10. Заявление Ллойд-Джорджа Красину.

    Путем лжи о нашем наступлении буржуазная печать подготовила наступление Польши. Путем ложных ссылок на нашу подготовку к наступлению Бонар-Лоу обманывает общественное мнение, чтобы оправдать военную помощь Польше.

    Путем дипломатического посредничества Керзон помогает Врангелю сосредоточить свои силы для удара на нас.

    V

    Военная обстановка:

    Три участка: Полоцк -- Минск, Киев -- Житомир, Крымский.

    VI

    Предстоит серьезная и длительная борьба.

    Что для нее необходимо?

    1. Человеческий материал.

    Июнь месяц должен быть месяцем напряженного извлечения тех, кто в свое время по тем или другим причинам не явился.

    2. Агитация в деревне вокруг триединой темы: продовольствие, транспорт, польский фронт.

    3. Старшие возрасты заинтересованы в том, чтобы младшие выполнили свой долг.

    4. Добровольцы.

    5. Необходимо продовольствие. Западный фронт пролегает по голодным местам. Отношение крестьян. Необходимость усиленной продовольственной помощи. Разверстка.

    6. Нужен транспорт. Нужны лошади. Обязанности крестьян в местах, богатых лошадьми.

    VII

    Падение кабинета Скульского. Приезд в Польшу Падеревского.

    VIII

    Общая обстановка:

    1. Полная неспособность Антанты двинуть против нас свои войска.

    2. Рост коммунизма во всех странах: на востоке -- революция в Персии.

    На западе:

    1. Делегации революционного пролетариата.

    2. Ближайший Конгресс Коммунистического Интернационала.

    Август 1920 г.

    Архив.


注释

    10 Положение в Германии (к концу октября 1918 г.). -- К этому моменту военный крах Германии окончательно определился. За один октябрь месяц немцам пришлось отдать большую часть захваченной ими французской и бельгийской территории, включавшую города Суассон, Камбре, Лаон, Лиль, Остенде и Брюгге. В германской армии началось разложение. Высшее военное командование, зная состояние армии, еще в сентябре потребовало от германского правительства немедленно приступить к мирным переговорам. Либеральное правительство Макса Баденского, созданное в начале октября, в надежде на то, что парламентскими реформами и быстрым заключением мира удастся задержать процесс революционизирования страны, 4 октября обратилось к Вильсону с просьбой о мире. В течение всего октября шел обмен нотами между Германией и Вильсоном. Согласие германского правительства вести мирные переговоры на основе 14 пунктов Вильсона (отказ от аннексий и контрибуций, восстановление Бельгии за счет Германии и т. д.) для победившего англо-американского империализма оказалось уже недостаточным. Антанта рассматривала теперь Германию как побежденную страну и диктовала ей свои условия. Германии, не обладавшей уже более реальной военной силой и стоявшей на пороге революции, пришлось подчиниться, признать себя побежденной и 11 ноября 1918 г. принять чрезвычайно тяжелые условия перемирия.

    11 Кюльман, Рихард (род. в 1873 г.) -- немецкий дипломат. В 1900 г. был секретарем германского посольства в Константинополе, незадолго до войны -- советником посольства в Лондоне. Во время войны был послом в Гааге и Константинополе. С августа 1917 г. до июля 1918 г. -- министр иностранных дел. От имени Германии подписал мирный договор с Россией в Брест-Литовске и с Румынией в Бухаресте. 8 июля 1918 г., под давлением крайних милитаристских кругов Германии, ушел в отставку.

    12 Гертлинг (1843 -- 1919) -- германский рейхсканцлер в период брестских переговоров. Был профессором философии в Мюнхене. С 1875 по 1890 г. и с 1896 по 1912 г. -- депутат рейхстага, где примыкал к центру. С 1912 г. -- премьер-министр. С 1 ноября 1917 г. до 30 сентября 1918 г. -- рейхсканцлер.

    13 Гинце, Пауль -- морской и дипломатический деятель Германии. С 1903 г. морской атташе, с 1908 г. военный уполномоченный в Петербурге. С 1911 г. до 1918 г. занимал пост посла последовательно в Мексике, Пекине и Христиании. С 9 июля 1918 г. до начала октября 1918 г. был министром иностранных дел Германии, заменив на этом посту Кюльмана. Когда, в условиях военного разгрома и нараставшего революционного движения, германская империя была вынуждена отказаться от власти военной диктатуры, которую поддерживал Гинце, и образовать правительство из либералов и социал-демократов (большинства), Гинце ушел в отставку. Некоторое время он еще оставался в главной ставке германской армии и вошел в состав делегации, поехавшей на фронт для переговоров о перемирии, но после ноябрьской революции 1918 г. ушел от государственных дел.

    14 VI Съезд Советов -- состоялся в Москве 6 -- 9 ноября 1918 г. в дни первой годовщины Октябрьской революции. Наше военное положение было в то время относительно благоприятным: вся Волга была очищена, советские войска занимали Урал, но на юге вся Донобласть была еще в руках Краснова (см. прим. 18). В то же время на западе заканчивалась мировая война, ясно вырисовывалась победа Антанты и развертывались революционные события в Германии и Австрии.

    Съезд заслушал доклады тов. Ленина об Октябрьской годовщине и о международном положении. Основная мысль докладов выражена в следующих словах тов. Ленина: "Мы никогда еще не были так близки к международной революции, но в то же время наше положение никогда не было столь опасным, как теперь". Следующим пунктом повестки дня Съезда был доклад тов. Троцкого о военном положении советских республик. Съезд отметил успехи Красной Армии: количественное увеличение и качественное улучшение, постепенное превращение советских войск в регулярную армию, появление первых красных командиров. Съезд постановил обратить самое серьезное внимание на укрепление Красной Армии и усиление Южного фронта. Призывая к поднятию военной мощи страны, Съезд в то же время обратился ко всем правительствам с предложением о мире. Последним пунктом работы VI Съезда был вопрос о строительстве Советской власти на местах, о введении единой системы советов в городе и в деревне, о взаимоотношении между советами и комбедами в деревнях. Съезд постановил приступить к перевыборам всех сельских советов. На Съезде присутствовало 950 делегатов с решающим голосом, из них 933 коммуниста, 8 революционных коммунистов, 4 левых эсера, 2 народных коммуниста, 1 максималист, 1 анархист и 1 беспартийный.

    15 Автор имеет в виду V Съезд Советов 4 -- 10 июля 1918 г. О нем см. ч. 1-ю, прим. 210.

    16 О положении Республики в июле 1918 г. см. ч. 1, прим. 313.

    17 О противопоставлении партизанских отрядов регулярной Красной Армии см. ч. 1-ю настоящего тома, прим. 211.

    18 Положение на Южном фронте. -- В августе 1918 г. немцы оккупировали Донобласть, и под их покровительством там создается белогвардейская армия генерала Краснова, насчитывавшая в момент своего наибольшего роста до 100 тысяч человек. Пользуясь тем, что Красная Армия занята на севере и востоке, Краснов начинает наступление, пытаясь выйти за пределы Донобласти. Главные удары Краснов направляет на Царицын и Воронеж. Малочисленные, плохо снабженные красные армии Южного фронта, представлявшие собой в то время в значительной мере партизанские отряды, в течение октября месяца вынуждены были отступать перед натиском красновцев. 1 октября 1918 г. мы отдали Павловск, 6-го -- Бутурлиновку, 21-го -- ст. Таловую. Краснов подошел к Новохоперску и стал угрожать непосредственно Воронежу. В то же время в середине октября красновцы обошли с юга Царицын, подойдя к нему на 12 верст, и перерезали Волгу. Однако и Царицын и Воронеж устояли. На воронежском и царицынском направлениях в ноябре 1918 г. завязались упорные бои, длившиеся больше месяца. Отдельные пункты, как ст. Лиски, Бобров и Новохоперск, по нескольку раз переходили из рук в руки. Но дальше линии Лиски -- Бобров -- Борисоглебск -- Камышин -- Царицын (при чем оба последних пункта все время оставались в наших руках) Краснов не проник даже в момент своих наибольших успехов. В декабре Красная Армия уже стала теснить Краснова.

    19 Борьба с паникой и дезертирством. -- Первый приказ, возлагавший ответственность за панику и дезертирство в частях на командира и комиссара части, был издан тов. Троцким в августе 1918 г., в период его первого выезда на фронт под Казанью (см. ч. 1-ю, прим. 319).

    Приводим приказ:

    "Приказ Пред. ВВС и Наркомвоенмора N 18.

    Мне доложено, будто петроградский партизанский отряд покинул позицию. Приказываю комиссару Розенгольцу проверить. Солдаты Рабочей и Крестьянской Красной Армии не трусы и не негодяи. Они хотят сражаться за свободу и счастье рабочего народа. Если они отступают или худо сражаются, то виноваты командиры или комиссары. Предупреждаю: если какая либо часть отступит самовольно, первым будет расстрелян комиссар части, вторым -- командир. Мужественные, храбрые солдаты будут награждены по заслугам и поставлены на командные посты. Трусы, шкурники и предатели не уйдут от пули. За это я ручаюсь перед лицом всей Красной Армии".

    Суровые меры борьбы с отрицательными явлениями в армии обусловили перелом на фронте, приведший к взятию Казани 10 сентября 1918 г. и к последующему очищению Волги от чехо-словаков.

    30 Высказываемое здесь положение, что основным мировым антагонизмом после войны будет антагонизм между Англией и Соединенными Штатами, которые, разбогатев на войне, займут в мировом хозяйстве господствующее положение, ранее принадлежавшее Англии, тов. Троцкий развивал неоднократно. Более полный анализ послевоенных отношений между Америкой и Англией был дан тов. Троцким в его докладе от 28/VII 1924 г.: "К вопросу о перспективах мирового развития". Точка зрения, высказанная там, нашла свое отражение в Манифесте V конгресса Коминтерна по поводу десятилетия империалистической войны (написанном по поручению конгресса тов. Троцким).

    "Самый могущественный мировой антагонизм, -- говорится там, -- медленно, но упорно прощупывает ту линию, где интересы Великобританской Империи сталкиваются с интересами Соединенных Штатов Северной Америки. За последние два года могло казаться, будто между этими гигантами достигнуто прочное соглашение. Но видимость прочности будет сохраняться лишь до тех пор, пока экономический подъем Северо-Американской республики развертывается, главным образом, на основе внутреннего рынка. Ныне этому явно наступает конец".

    Расширенный пленум ИККИ, заседавший в феврале -- марте 1926 г., дал следующую оценку положения Америки в мировом хозяйстве и ее взаимоотношений с Англией:

    "Гегемония Америки в мировом хозяйстве стала основным фактом современности... Главенствующее положение американского капитализма во всем мире стало бесспорным... Как перед первой всемирной империалистической войной главный антагонизм был антагонизм Англия -- Германия, так теперь все более развивается антагонизм Америка -- Англия".

    Около того же времени, в своих докладах "Европа и Америка" (от 15 и 22 февраля 1926 г.) тов. Троцкий подвел некоторые итоги этих взаимоотношений за весь послевоенный период.

    31 В Северо-Американские Соединенные Штаты тов. Троцкий прибыл в декабре 1916 года, после неудавшейся попытки испанских властей сослать его на остров Кубу. В Нью-Йорке тов. Троцкий входит в редакцию ежедневной русской рабочей газеты "Новый Мир" и в марте 1917 г., при первом известии о Февральской революции, направляется в Россию (подробн. об этом см. часть 1-ю, прим. 175).

    32 Постановление подписано Я. Свердловым, В. Ульяновым (Лениным) и В. Аванесовым.

    33 Потеря Перми. -- Красная Армия оставила г. Пермь 25 декабря 1918 г.

    34 Уфа была взята советскими войсками 31 декабря 1918 г.

    35 Колчаковский переворот. -- После поражения Самарской учредилки 8 сентября 1918 г. в Уфе созывается "всероссийское государственное совещание" всех областных правительств Сибири для установления единого противобольшевистского фронта. По соглашению с.-р. и цензовиков, "совещание" постановило объединить областные правительства Сибири во "всероссийское временное правительство", которое и было избрано в составе пяти человек: с.-р. Авксентьева, генерала Болдырева (Союз Возрождения), народного социалиста Чайковского, кадета Астрова и сибирского националиста Вологодского. Государственное совещание поручило избранной директории созвать учредительное собрание на 1 января 1919 г. В виду отсутствия Чайковского в правительство временно был введен с.-р. Зензинов. "Всероссийское временное правительство" повело борьбу за уничтожение областных правительств, стремясь объединить всю власть в своих руках. За два месяца своего существования оно ликвидировало самостоятельность уральского (екатеринбургского) и уфимского областных правительств, распустило сибирскую областную думу, но не могло подчинить своему влиянию реакционное сибирское правительство, не признававшее не только власть "всероссийского правительства", но и авторитет Учредительного Собрания. В конце октября директория переехала из Уфы в Омск и реорганизовала сибирское правительство во "всероссийское министерство", дав ему таким образом возможность фактически овладеть всей Сибирью, не занятой большевиками. В дальнейшей помощи услужливой директории сибирское правительство уже не нуждалось. 18 ноября вооруженным отрядом были арестованы Авксентьев, Зензинов и Роговский. В ту же ночь "всероссийский совет министров" решил взять всю полноту власти в свои руки. Решено было назначить диктатора, и совет министров единогласно избрал Колчака, бывшего военным министром во "всероссийском министерстве". Придя к власти, Колчак быстро расправился с эсерами, правительство которых было использовано реакционными силами для установления единоличной диктатуры.

    36 Февральская и особенно Октябрьская революции вызвали небывалый подъем среди народов Туркестана, представлявшего собой до того времени колонию царской России. В марте 1917 г. в Ташкенте образовался совет рабочих депутатов, сыгравший большую роль во время Октябрьской революции. Одновременно была создана высшая власть Туркестана в лице демократического исполнительного комитета. 12 сентября 1917 г. этот комитет, проводивший политику Временного Правительства, был разогнан, и взамен его был создан военно-революционный комитет. Керенский поторопился выслать войска под командованием генерала Коровниченко для подавления восставших рабочих. Военно-революционный комитет выслал навстречу Коровниченко рабочие отряды; под влиянием агитации последних часть войск Временного Правительства перешла на сторону рабочих, другая часть была разбита. В ноябре 1919 г. Ташкентским Советом был созван краевой съезд советов, который провозгласил Советскую власть в Туркестане. С началом гражданской войны Советский Туркестан был долгое время отрезан от Советской России дутовскими бандами, оперировавшими в районе Оренбурга. Экономическое положение Туркестана в течение всего 1918 г., а также к началу 1919 г. было чрезвычайно тяжело. Положение осложнялось еще внутренними разногласиями между коммунистами и левыми эсерами, сообща возглавлявшими тогда власть. Все это способствовало оживлению белогвардейщины. В начале января 1919 г. был раскрыт в Ташкенте заговор, во главе которого стоял военный комиссар Туркестанской республики Осипов, бывший большевик, изменивший Советской власти. 12 января 1919 г. он поднял восстание, во время которого был убит целый ряд ответственных советских работников. Восстание было ликвидировано в течение 3-х дней рабочими отрядами, оставшимися верными Советской власти.

    Перелом на Туркестанском фронте наступил в январе 1919 г. 9 января советскими войсками на туркестанском направлении была взята станица Чашкан (на Оренбургско-Ташкентской дороге). 22 января был взят Оренбург, и тем самым был открыт путь в Туркестан. 13 сентября 1919 г., со взятием ст. Мугаджерской, Туркестанский фронт был соединен с Ташкентской группой, и была восстановлена железно-дорожная связь с Туркестаном. Декретом ВЦИК от 11 апреля 1921 года была провозглашена Туркестанская автономная республика.

    37 Наступление на Южном фронте. -- После ухода немецких войск из Украины и благодаря нашим успехам на Восточном фронте, Советская Республика получила возможность усилить внимание к Южному фронту, где до тех пор инициатива была в руках Краснова (см. прим. 18). На юг стали посылаться подкрепления, был принят ряд мер к превращению наших отрядов в регулярную армию, к улучшению снабжения и т. д. К январю 1919 г. Красная Армия Южного фронта численно уже превышала красновскую и достигала 120 тысяч человек. Еще в середине декабря (18 числа) Красная Армия заняла ст. Лиски, освободив таким образом Воронеж от постоянной угрозы красновского нападения. На левом фланге мы разбили камышинскую группу противника, отогнали его от Волги и 12 декабря заняли Новохоперск. В это же время Краснову удалось прорваться в центре, у Боброва, откуда он развил свое наступление дальше, вновь занял Новохоперск, 21 декабря овладел Борисоглебском и стал угрожать Поворину. Несмотря на эти успехи противника, наши правофланговые части продолжали продвигаться к югу от Лисок, прорвали неприятельский фронт у Боброва и заняли его 24 декабря. В конце декабря Красной Армией были заняты Россошь и Бутурлиновка. В это время украинская советская повстанческая армия начинает наступление на Украину и 3 января 1919 г. занимает Харьков, 10-го -- Люботин, 19-го -- Полтаву, к концу января -- Киев и Екатеринослав. В 20-х числах января Красная Армия уже овладела значительной частью Донбасса с городами Славянском и Луганском. В Донобласти Красная Армия в начале января 1919 г. подошла к Богучару, а 10 января заняла Старобельск. Под угрозой обхода со стороны Донбасса и Богучара, группа Краснова, вдавшаяся глубоким клином в район Новохоперска и Борисоглебска, начала отступать. 8 января 1919 г. Красная Армия берет Борисоглебск, 17-го -- Новохоперск и 21-го -- станицу Урюпинскую. Отступление Краснова было ускорено тем, что в тылу его войск, в станицах Вешенской и Казанской Хоперского округа, казачье население подняло против него восстание, а в рядах самой красновской армии, не желавшей сражаться против Советской власти, начались разложение и массовый переход на нашу сторону. Наступление Красной Армии длилось с конца декабря 1918 г. до апреля 1919 г., когда оно было приостановлено свежими силами Деникина недалеко от Ростова и Новочеркасска.

    38 Прапорщик Шнеур -- авантюрист, в 1907 г. предлагавший свои услуги департаменту полиции. После Октябрьской революции, скрыв свое прошлое, вступил в члены РСДРП (б). В декабре 1917 г. и в начале 1918 г. Шнеур работал в Совете Народных Комиссаров в Петрограде, где был опознан и арестован. Буржуазные газеты воспользовались, конечно, этим случаем, чтобы в тысячный раз повторить нелепую клевету, что большевистская партия вербует своих членов из бывших провокаторов и темных личностей. Постановлением Революционного Трибунала от 30 января 1918 г. Шнеур был лишен гражданских прав и общественного доверия и выслан из Советской России.

    39 Ликвидация анархистских банд происходила в апреле 1918 г. Подр. см. ч. 1-ю, прим. 166.

    50 Восточный фронт (к 1 апреля 1919 г.). В начале марта 1919 г., после нескольких недель упорных боев, армия Колчака перешла в наступление на северной части Восточного фронта, от Перми до Уфы. В течение всего марта Колчак развивал свои успехи, стремясь выйти к Каме, а затем и к Волге. К концу марта 1919 г. линия Восточного фронта проходила следующим образом: на севере в Пермском районе -- к западу от ст. Кузьмы, гор. Осы и Воткинского завода, в Красноуфимском направлении -- у гор. Бикбардинска. Южнее, стремясь к Каме, Колчак 22 марта взял Мензелинск, но 27 марта советские войска вернули этот город. На путях к Бугульме Колчак достиг ст. Будзяк, в 60 верстах к западу от Уфы, а в направлении на Белебей -- ст. Давлеканово, также в 50 -- 60 верстах от Уфы. На южном участке Восточного фронта в конце марта Колчак тоже перешел в наступление и достиг линии в 40 верстах к востоку от Стерлитамака и в 100 верстах к северу от Оренбурга, заставив таким образом Красную Армию отойти назад и на Оренбургском фронте (сам Оренбург, благодаря усилиям местных рабочих, удалось отстоять).

    51 О военном положении Советской Республики летом и осенью 1918 г. см. ч. 1-ю наст. тома, прим. 313.

    52 О Самарской учредилке см. ч. 1-ю наст. тома, прим. 301.

    53 Чигиринское дело. -- В 70-х годах XIX века группа южных народников -- Стефанович, Дейч и Бохановский -- решила поднять крестьянское восстание. Для этого они решили прибегнуть к помощи подложного манифеста, выпущенного якобы самим царем, вера в которого среди крестьян была в то время еще сильна. В 1875 г. в Чигиринском уезде Киевской губ. на почве земельных неурядиц крестьяне подверглись жестоким правительственным репрессиям. Стефанович, воспользовавшись раздражением крестьян, стал распространять среди них подложный царский манифест, в котором царь, ссылаясь на свое собственное бессилие, призывал крестьян к восстанию против дворянства и чиновничества, предлагая образовывать с этой целью "тайные дружины". Был выработан даже устав этих дружин, первый пункт которого гласил: "тайные дружины имеют своим назначением подготовку к восстанию против дворянства и других высших сословий, с тем, чтобы силой возвратить себе захваченную ими землю, уничтожить повинности и налоги и восстановить полностью волю, как даровал ее государь император Александр II. Дружина состоит под покровительством самого государя". Стефановичу в течение 1876 и 1877 г.г. удалось развернуть большую работу. Организация охватила до 1.000 человек и была поставлена на военный лад. Когда дело провалилось, много крестьян было арестовано и осуждено в тюрьму и на каторгу. Вскоре были арестованы также организаторы дела -- Стефанович, Дейч и Бохановский. Партия "Народная Воля" осудила такой метод обмана народа, хотя бы и в революционных целях.

    54 Тов. Троцкий имеет в виду имевшее место в начале марта 1919 г. крестьянское восстание в тылу Восточного фронта, охватившее ряд поволжских уездов: Сызранский, Сенгилеевский, Мелекесский, Самарский и др. Восстание это известно под именем "Чапанной войны" или "Усинского восстания" (по имени села Усы -- центра восстания -- в 15 верстах от Сызрани). Восстание началось 6 марта в селе Новодевичьем, Сенгилеевского уезда и проходило под лозунгом "долой засилье коммунистов и анархистов, да здравствует власть советов на платформе Октябрьской революции". Восстание быстро разрасталось, и первые отряды, посланные для борьбы с ним, были разбиты, а пленные красноармейцы были растерзаны. Близость Колчаковского фронта чрезвычайно усиливала опасность этого восстания и требовала скорейшей его ликвидации. С помощью стянутых из Пензы, Самары и Кузнецка войск восстание было подавлено примерно через две недели после его начала.

    Произведенное расследование показало, что в этот период крестьянство на Волге было настроено либо нейтрально, либо враждебно по отношению к Советской власти. Помимо причин общего характера (влияние гражданской войны, колебания крестьянства и пр.) враждебность эта, как выяснило то же расследование, в большей мере вызывалась плохой администрацией и прямыми безобразиями местных властей. Тов. Троцкий сговорился с ЦК насчет отправки на Волгу специальной ревизии, имевшей целью расследовать эти безобразия. Одновременно с этим из бесед с местными работниками тов. Троцкий выяснил, что они совершенно не понимают, как должна быть построена наша политика по отношению к крестьянству и, в частности, по отношению к среднему крестьянству. Под влиянием этих обстоятельств тов. Троцкий написал свое письмо в ЦК, где он излагал свои впечатления и соображения по этому вопросу и предлагал ряд мер для устранения и предупреждения подобных явлений (письмо помещено в настоящем томе под заголовком "О нашей политике по отношению к крестьянству", стр. 539).

    Для характеристики настроений поволжских крестьян и лозунгов, под которыми шло восстание, приводим один из документов, распространявшихся повстанцами (сохраняем точный текст подлинника):

    "Постановление.

    1919 марта 10 дня мы, нижеподписавшиеся граждане Большой Борлы, Мало-Борлинской волости, Сенгилеевского уезда, Симбирской губернии, сознавая важность переходного момента от власти коммунистов-большевиков к власти народа и цели поступки восставшего крестьянства поволжских волостей и других обременяемых вышесказанной властью берящего труд и приобретенное достояние народа, работника исключительно для своей пользы, что идет вразрез с издаваемыми распоряжениями правительства об образовании среди населения коммуны, которая по мнению нашему должна проходить без болезненно, но отнюдь не на штыках, а потому мы граждане Большой Борлы всецело присоединяемся к сорганизовавшимся волостям уезда и призываем к означенному тяжелому моменту поднятия уровня крестьянина землероба и другие волости и уезды, так как в этом одном только можно видеть наше спасение от насильников коммунистов-большевиков. Вышеозначенное постановление граждане поручают сельским властям препроводить таковое нарочным в ближайшее селение, как можно в большем размере и просим прислать к нам же их мнение, по означенному вопросу".

    Подробнее о Сенгелеевском восстании см. брошюру Н. В. Гурьева "Чапанная война", Сызрань, 1924 г. См. также прим. 176.

    55 Прайс (Филипп) -- английский журналист, в период русской революции корреспондент английской либеральной газеты "Манчестер Гардиан" в России. Сделавшись под влиянием русской революции коммунистом, Прайс своими статьями и сообщениями о России значительно способствовал рассеянию той атмосферы лжи и клеветы, которую буржуазная пресса создавала вокруг Советской Республики. В 1924 г., не поняв сущности и значения так называемой стабилизации капитализма, поддался ликвидаторским настроениям и вышел из компартии.

    Факты, сообщавшиеся относительно Прайса в приводимом тов. Троцким запросе в английском парламенте, не соответствуют действительности. Прайс на Мурмане не был и никакого участия в пропаганде среди английских десантных отрядов не принимал.

    56 Расстрел французских товарищей в Одессе. -- При подпольном областном комитете компартии в Одессе в 1918 г. была организована иностранная коллегия для работы среди союзного десанта на юге России. Руководили коллегией французские коммунисты Жак Елин и Жанна Лабурб. Работа среди французских солдат и матросов велась очень удачно: издавалась на французском языке газета "Коммунист" и другая литература, организовывались группы сочувствующих коммунистам. В результате в союзных отрядах началось разложение и отдельные части отказывались итти на фронт.

    Работа была прервана контр-разведкой. Вечером 1 марта 1919 г. в разных местах города была арестована группа подпольных работников: т. т. Елин, Жанна Лабурб, помогавшие работе коллегии Штиливкер, Винницкий, Вапельник, Радко, Вера, Геся и Ревекка Лейфманы, их старуха мать и случайно оказавшийся на квартире у Лейфман Швец. Все они были отвезены во французскую контр-разведку, где во время допроса подверглись жестоким избиениям. В ту же ночь они были вывезены за город. По пути одному из них -- сербскому коммунисту тов. Радко -- удалось бежать, остальные были расстреляны.

    57 Западный фронт (к апрелю 1919 г.). -- На территории Эстонии, Латвии, Литвы и Белоруссии, ранее оккупированных немцами, а после их ухода занятых Красной Армией, в конце 1918 г. установилась Советская власть. Однако буржуазия этих окраинных государств с помощью стран Антанты и Финляндии сумела собрать силы для нападения на молодые, еще не окрепшие советские республики. В январе 1919 г. Красной Армией под натиском белогвардейцев была очищена большая часть Эстонской территории. В течение марта Красной Армии приходится также оставить часть территории Латвии, включавшую города Туккум, Митаву, Бауск и Поневеж; на Белорусско-Литовской территории Красная Армия вступает в первые столкновения с армией буржуазной Польши. К началу апреля 1919 г. на Западном фронте наступило некоторое улучшение в нашу пользу; войска неприятеля, главным образом эстонские, были остановлены. Линия фронта проходила к этому моменту к югу от Верро и Валка и к западу от Риги, Вилькомира, Вильны, Лиды, Новогрудка и Барановичей. Но через несколько недель началось новое наступление польско-латвийских войск, занявших вскоре Вильну, Лиду и Ригу, приведшее затем к падению Латвийской и Белорусско-Литовской советских республик.

    58 Эвакуация Одессы англо-французскими войсками. -- После военного разгрома и революции в Германии помощь контр-революционным силам юга России берут на себя страны Антанты, главным образом Франция и Англия. В конце ноября 1918 г. в Одесском порту появляются французские и английские военные суда. В начале декабря в Одессе высаживаются первые десантные отряды 156-й французской пехотной дивизии и прибывают сербские и польские части. В течение первых месяцев 1919 г. союзный десант все время увеличивался и достиг к началу февраля 20 тысяч бойцов, главным образом французов и греков; кроме того, в Одессе находилось около 4 тысяч белогвардейцев-добровольцев. Территория, занятая союзными войсками в феврале 1919 г., ограничивалась на севере линией Тирасполь -- Бирзула -- Вознесенск -- Николаев -- Херсон. В феврале 1919 г., после первых же столкновений украинских советских войск с союзными войсками, союзники начали отступать. 13 февраля 1919 г. был взят Вознесенск, и советские войска направились к станции Колосовка. 2 марта, после ожесточенного боя, во время которого греки и французы были разбиты на-голову, партизанскими отрядами Григорьева был взят Херсон, а 13 марта союзные войска почти без боя сдали Николаев. Несмотря на все новые подкрепления людьми, танками, артиллерией и т. д., в рядах союзных войск, под влиянием коммунистической агитации и нежелания сражаться против Советской России, началось разложение. Занятая союзными войсками зона все больше суживалась. Буржуазное население Одессы, несмотря на успокоительные объявления командующего союзной зоной генерала д'Ансельма, стало поспешно покидать город. 14 марта 1919 г. Одесса была объявлена на военном положении. В последние недели до освобождения Одессы в городе свирепствовал белый террор (см. прим. 56). Официальное сообщение об эвакуации Одессы появилось 3 апреля, хотя фактически союзники начали эвакуироваться раньше. К этому времени советские войска, после упорных боев, уже подошли к самому городу, и эвакуация, в обстановке беспрерывных столкновений с пролетариатом Одессы, приняла характер панического бегства. 4 -- 5 апреля одесские рабочие вышли на улицу с оружием в руках и преследовали уходящие отряды союзников и белогвардейцев. 6 апреля 1919 г. Одесса была окончательно очищена от противника, и в город вступили советские войска.

    Одесса была главной базой союзников, откуда они думали широко поставить дело помощи и организации южной контр-революции. Взятие Одессы советскими войсками опрокинуло этот план и означало полную ликвидацию союзной интервенции на юге России.

    59 Настоящие тезисы были написаны тов. Троцким по поручению ЦК РКП в наиболее опасный момент на Восточном фронте, создавшийся в связи с продвижением колчаковских войск. О военном положении на Восточном фронте к этому времени см. прим. 50.

    70 В тот период Советской власти на Украине украинские правительство находилось в Киеве.

    71 См. часть 1-ю настоящего тома, речь тов. Троцкого в заседании политической комиссии 9-го февраля 1918 г., (стр. 101).

    72 Партизанщина на Украине -- сыграла значительную роль в наших поражениях летом 1919 года. Наибольший вред принесли нам партизанские отряды Махно, Григорьева и др. В этих отрядах отсутствовала всякая дисциплина; все они действовали на фронте самостоятельно. Начавшаяся реорганизация партизанских отрядов в регулярные части, потребовавшая от всех частей дисциплинированности и подчинения центральному командованию, не соответствовала анархистским наклонностям главарей партизанских отрядов. Они выступили против Советской власти, обнажая фронты и уступая неприятелю укрепленные пункты. Так, когда в Донецком районе началось (май 1919 г.) наступление деникинцев, махновцы покинули фронт, оставив в руках противника телеграфную и телефонную связь с частями Красной Армии. Белые, овладев связью, разослали много вымышленных провокационных телеграмм, вроде: "Бахмут и Константиновка окружены со стороны Гришино. Кадеты прорвали фронт... Белые заняли Горловку. Товарищи, скорее отступайте на Лозовую. Какие есть пушки -- взрывайте, чтобы не доставались белогвардейцам". На самом деле все эти пункты были еще в наших руках и остались бы за нами, если бы не измена махновцев, после которой на фронте начались паника и стремительное отступление. Подобное же предательство было совершено позднее григорьевцами в районе Одессы. Что касается боеспособности партизанских отрядов, то и она далеко уступала боеспособности регулярных частей. Ярким примером могут служить два участка фронта на подступах к Киеву: Даринцы-Бровары на левом берегу и Васильково-Игнатово на правом берегу Днепра. На правом берегу дрались наши регулярные части, мужественно выдержавшие отчаянные атаки деникинцев, а на левом берегу Днепра партизанские отряды быстро отступили перед петлюровскими бандами, что повело к сдаче Киева.

    О махновщине и григорьевщине см. прим. 73 и 75.

    73 Григорьевский мятеж. -- Служивший украинскому гетману, а затем Петлюре, атаман партизанских отрядов Григорьев в начале 1919 года, когда выяснилась победа Красной Армии на Украине, перешел на сторону Советской власти. Во главе партизанских отрядов, усилившихся благодаря притоку рабочих и крестьян, Григорьев освободил Херсон, Николаев и Одессу от войск Антанты и добровольческой армии. Типичный авантюрист, Григорьев, служа Советской власти, преследовал исключительно свои личные интересы. Партизанские методы Григорьева вскоре вызвали ряд конфликтов между ним и Советской властью. Когда же высшее командование Красной Армии предложило Григорьеву отправиться со своими войсками на Румынский фронт, он отказался и поднял восстание. 9 мая Григорьев выпустил универсал (манифест) к крестьянству с призывом восстать против Советской власти, против "жидов, коммунистов и ставленников Москвы". Играя на националистических струнах украинского крестьянства, Григорьев сумел на первых порах собрать вокруг себя до 15.000 бойцов при 50 орудиях. Восстание охватило часть Киевской, Одесской, Николаевской и Екатеринославской губерний (район Черкассы -- Помощная -- Елисаветград -- Пятихатка -- Кременчуг). Центром восстания был город Александрия (Кременчугского округа). Григорьевцам удалось даже захватить на один-два дня Екатеринослав. В первые же дни восстания, ознаменовавшиеся повсеместными погромами и массовыми расстрелами коммунистов и советских работников, Григорьев обнаружил бандитскую сущность своего выступления. Под руководством главкома С. Каменева, бывшего в то время на Украине, и Наркомвоена Украины тов. Ворошилова были быстро организованы силы для подавления мятежа. Григорьевцы стали терпеть одно поражение за другим. Армия Григорьева стала разлагаться; целые части переходили на нашу сторону. Взятие (22 мая 1919 г.) гор. Александрии, где находились штаб и главные силы Григорьева, нанесло повстанцам сокрушительный удар. Войска Григорьева распались на отдельные бандитские шайки, еще долгое время орудовавшие на Херсонщине. Сам Григорьев 27 июня 1919 г. на съезде повстанцев был убит Махно за высказанное им желание присоединиться к Деникину. Григорьевский мятеж лишний раз подчеркнул вредность партизанщины; он в значительной степени помешал нашему плану наступления на Румынию и соединению с Советской Венгрией; отвлекая силы Красной Армии от Южного фронта, он способствовал успехам начавшегося в то время деникинского наступления.

    74 См. примечание 68.

    75 Махновщина -- повстанческое движение на Украине, отражавшее настроение украинских кулаков, недовольных продовольственной политикой пролетарской власти. Центром движения было большое село Екатеринославской губернии -- Гуляй-Поле. Вдохновителем и организатором движения был бывший народный учитель Махно, который работал в тесном контакте с анархистской группой "Набат". Свою деятельность по организации повстанческих отрядов "батька" Махно начал в 1918 г. во время оккупации Украины немцами и господства гетманщины, против которых он поднимал крестьянские восстания. Когда Красная Армия в 1919 г. освобождала Украину от петлюровских банд, Махно перешел на сторону Советской власти и был назначен командиром дивизии. Но когда советское командование приказало ему переформировать свою дивизию по типу регулярных войск, он отказался подчиниться этому приказу. Оторвавшееся от общей борьбы против контр-революции махновское движение вскоре выродилось в форменный бандитизм. Грабежи, убийства коммунистов и советских работников, налеты на красные части характеризуют этот период "деятельности" махновцев. Продовольственные грузы, направляемые из центра на Украину с хлебом и снаряжением для Красной Армии, Махно перехватывал и направлял в свой стратегический центр, Гуляй-Поле. В период наступления Деникина он перешел на его сторону, но впоследствии поднял восстание также и против него. Когда, в августе 1919 г., началось стремительное наступление Врангеля, Махно заключил соглашение с Советской властью для совместной борьбы против врангелевской армии. После разгрома последней, он возобновил свою бандитскую деятельность, срывая политическую и хозяйственную работу, начавшуюся на Украине после ликвидации фронтов. В июне 1921 г. красные части 42-й дивизии под командой тов. Фрунзе окружили тесным кольцом банды Махно, сконцентрировавшиеся в Гуляй-Поле. Бандиты были разбиты на голову регулярными частями, и остатки их вместе с Махно бежали в Румынию.

    О григорьевщине см. прим. 73.

    76 Положение на Южном фронте. -- В результате наступления Красной Армии, начавшегося в декабре 1918 г., к апрелю 1919 г. войска генерала Краснова оказались зажатыми в четырехугольнике Таганрог -- Бахмут -- Луганск -- Новочеркасск. Однако, окончательно добить противника нам не удалось, так как центр внимания нашего высшего командования был перенесен на восток, где в то время развивалось наступление Колчака. В феврале 1919 г. генерал Краснов ушел в отставку, и командование всеми белогвардейскими силами юга России сосредоточилось в руках генерала Деникина. Разбив наши армии на северном Кавказе, Деникин все силы кубанских и терских казаков бросил на Дон, на соединение с бывшей армией Краснова. Здесь он собрал большую и свежую армию с большим количеством конницы. Англия и Франция широко поставили дело снабжения Деникина обмундированием и боевыми припасами. В начале мая 1919 г. Деникин переходит в наступление. Первым ударом он разбивает нашу конницу, подошедшую на 40 верст к Ростову. Затем конница генерала Мамонтова прорывает фронт 10-й советской армии на реке Маныч и заставляет ее отступить к Царицыну. 19 мая деникинская конница прорывает наш фронт в районе Еленовки (Донбасс), воспользовавшись изменой расположенных здесь частей Махно, и прорывается на Украину. С другой стороны, Деникин упорно стремится к станции Миллерово, на соединение с казаками, восставшими в районе Хопра против Советской власти еще в марте месяце. Таким образом Деникин бьет не по одному важнейшему участку, а рвет наш фронт сразу во многих местах. Успехи деникинского наступления объясняются общей обстановкой, сложившейся к тому времени на южном театре гражданской войны. Части украинской Красной Армии дрались на Румынско-галицийском фронте, стремясь на помощь Советской Венгрии, а также были заняты борьбой с григорьевщиной и другими кулацко-бандитскими восстаниями, охватившими всю Украину; в тылу 8-й и 9-й советских армий разгорелся казацкий мятеж; отряды Махно открыли фронт; советские армии Южного фронта были чрезвычайно утомлены и малочисленны; не изжитая еще партизанщина и недостатки в организации местной Советской власти сильно давали себя чувствовать. Все эти условия вызвали широкий отход Красной Армии по всей линии Южного фронта. В течение мая -- июля 1919 г. наши части быстро откатываются назад, терпя сильные поражения.

    Наступление Деникина развивалось следующим образом: 1 июня мы отдали Бахмут, 6-го -- Бердянск, 14-го -- Купянск, 21-го -- Павлоград, Волчанск и Калач, к 25-му -- Синельниково, Чугуев и посад Дубовку на Волге. 25 июня Красная Армия оставляет Харьков, а к 1 июля нам приходится отдать Екатеринослав, Лиски, Поворино и Царицын. Эти тяжелые неудачи вызвали напряженную работу по восстановлению и укреплению Южного фронта. На юг бросаются подкрепления. Посылаются тысячи коммунистов, улучшается снабжение. Освободившись от колчаковской угрозы, высшее военное командование и Компартия все свое внимание устремляют на юг. К началу августа армии Южфронта были приведены в порядок, и советское командование смогло уже 10 августа ответить контр-ударом.

    Удар намечался в двух направлениях: с фронта Балашов -- Камышин на Нижний Дон и с Курско-Воронежского направления на Харьков. Новый главнокомандующий С. С. Каменев, сменивший И. И. Вацетиса, выработал план кампании, по которому решающим было признано первое направление. В основе этого плана лежала мысль о необходимости прежде всего разгромить казацкую базу Деникина, не смущаясь тем, что Деникин продвигался вверх, по линии Воронеж -- Орел -- Тула, т.-е. угрожал Москве.

    Тов. Троцкий считал этот план неправильным. Он предсказывал, что попытка непосредственно подорвать базу Деникина через разгром казачества неизбежно сплотит казачество с Деникиным и разрушит все наши планы, что впоследствии полностью и подтвердилось.

    Основная ошибка первоначального плана заключалась в неправильном отождествлении деникинской белогвардейщины с донским и кубанским казачеством, в недостаточной оценке социальных группировок и настроений населения. Казачество дралось свирепо, поскольку защищало свои земли и станицы, но проявляло мало готовности покидать их, чтобы итти с Деникиным на Москву. Вот почему напор на Дон и Кубань толкал казачество в объятия Деникина.

    Наоборот, крестьянство Воронежской губернии и особенно рабочие Донбасса были против Деникина и против казачества. Здесь у Деникина тыл был неблагоприятный. Именно поэтому с продвижением Деникина на запад выгоднее всего было наступать по линии, которая отрезывала казачество от Деникина и лишала его основной базы. Новый план, предлагавшийся тов. Троцким и давший в конечном счете победу, и был построен на том, чтобы, наступая в направлении на Харьков, отрезать Деникина от казачества.

    Общая характеристика первоначального плана операций на Южном фронте, его недочетов и последствий была дана тов. Троцким в его письме в ЦК, помещаемом в настоящем томе (см. приложение N 3).

    77 Харьков был взят Деникиным 25 июня, а Екатеринослав -- 30 июня 1919 г.

    78 Решения VIII партсъезда по военному вопросу помещены в 1-й ч. наст. тома.

    79 Оппозиция по военному вопросу -- сложилась в первые месяцы организации Красной Армии как отражение крестьянских партизанских настроений и предрассудков, с одной стороны, и как пережиток взглядов первых этапов гражданской войны -- с другой. Основные принципиальные положения оппозиции сводились к отстаиванию выборного начала, к возражениям против привлечения специалистов, против введения железной дисциплины, против централизации и т. д. (см. ч. 1-ю наст. тома, прим. 153, 154). Наиболее резкое выражение все эти настроения нашли в движении левых эсеров. Внутри Коммунистической партии на этой же точке зрения стояли в основном левые коммунисты. Переломным моментом в настроении левых коммунистов явилось восстание левых эсеров. Пролетарское государство с централизованной армией оказалось здесь слишком отчетливо противопоставленным вооруженной партизанско-крестьянской анархии.

    В течение ближайшего времени внутрипартийная оппозиция по военному вопросу покидает понемногу свои прежние принципиальные позиции и сдвигается на вопросы второстепенного порядка -- вопросы конкретного проведения принятой Военным ведомством политики. Прения на VIII съезде РКП вращались именно вокруг этих вопросов. На старых позициях остались лишь небольшие группки, особенно на Украине, где партизанщина сохранилась еще в значительной степени.

    90 Восстание Миронова. -- 23 августа 1919 г. в гор. Саранске, Пензенской губ., командующий Донским казачьим корпусом Миронов поднял восстание против Советской власти. Бывший казачий полковник, Миронов после Октябрьского переворота перешел на сторону Советской власти и сформировал дивизию из добровольцев своей родной станицы Усть-Медведицкой и окружных станиц, среди населения которых он пользовался большим доверием. В сформированной Мироновым дивизии, названной его именем, господствовали не совсем обычные порядки: комячеек в ней не было, к комиссарам Миронов относился с явной подозрительностью. Во время наступления советских войск в январе -- феврале 1919 г. Миронов командовал группой из двух дивизий, продвигаясь в авангарде 9-й армии к Северному Донцу. Уже в этот период обнаружилось его стремление демагогическими приемами и агитацией против местных работников заслужить себе славу защитника казачьих интересов, якобы угрожаемых коммунистическим засилием. Некоторые ошибки в политике Советской власти по отношению к донскому казачеству создавали благодарные условия для этой демагогии. Это заставило главное командование перевести Миронова на Западный фронт. С началом успехов Деникина Реввоенсовет Южфронта настоял на его обратном переводе на юг, на должность командира формирующегося в г. Саранске Донского корпуса. С этого момента Миронов начинает вести очень подозрительную игру, посылает ультимативные телеграммы советскому правительству и выступает на митингах с резкими нападками на "политику Ленина и Троцкого". В середине августа, когда армии Южного фронта начали свое неудачное наступление на Харьков, а на стыке 8-й и 9-й армий прорвалась мамонтовская конница и заняла Козлов и Елец, Миронов решил без приказа командъюжа выступить на фронт, ссылаясь на то, что правительство саботирует формирование его корпуса. Член Реввоенсовета Южфронта тов. Смилга пытался уговорить Миронова, вызывал его к себе в Пензу, но ничего не добился, и 23 августа Миронов, объявив о своем решении бороться на два фронта (против Деникина и большевиков), двинул свои части на соединение с 23-й стрелковой дивизией, у которой он рассчитывал найти поддержку. Военные силы Миронова были невелики: они состояли из 4 тысяч бойцов (из них вооруженных лишь 2 тысячи), 1 тысячи конных, 2 орудий и 10 пулеметов. Главная ставка Миронова было на то, что к нему присоединятся казачьи массы, но в первые же дни восстания эта ставка оказалась битой. Для ликвидации восстания был сформирован сводный отряд в составе частей из 4-й и 1-й запасной армий, а также Самарского укрепрайона, под общим командованием т. Гольдберга. Первые столкновения произошли 26 августа. Миронов уклонялся от решающего боя и ускользал от преследования, пока не наткнулся на конный корпус т. Буденного, который в это время перебрасывался с Востфронта на помощь Южному фронту. Красная конница в несколько часов покончила с мятежниками. Миронов и все активные участники восстания были приговорены к расстрелу, но большинство из них, в том числе и сам Миронов, были помилованы постановлением президиума ВЦИК, ввиду выраженного ими раскаяния. Во время военных операций против Врангеля Миронову было даже поручено командование 2-й конной армией. Но зимой 1921 г., в связи с раскрытием организации нового восстания на Дону, Миронов был вновь арестован и на этот раз расстрелян.

    91 Даунинг-стрит -- улица в Лондоне, где помещается английское министерство иностранных дел.

    Кэ д'Орсэ -- набережная в Париже, где помещается французское министерство иностранных дел.

    92 Взятие Курска деникинскими войсками -- произошло 21 сентября 1919 г.

    93 Уход англичан из Баку. -- Англичане впервые высадились в Баку в июне 1918 г. 30 июня 1918 г. Советская власть в Баку пала, и ее место заняло эсеро-меньшевистское правительство (Центро-Каспий), ориентировавшееся на Антанту. 26 бакинских комиссаров были выданы английским властям и расстреляны в закаспийских степях. Англичане, высадившиеся в Баку с малочисленным отрядом, вскоре ушли, а вслед за их уходом пала и власть Центро-Каспия. В Баку организовалось новое правительство муссаватистов (буржуазно-помещичья партия), пришедших к власти при поддержке со стороны Турции. Поражение турецкой армии в Месопотамии и распад германской коалиции вынудили муссаватистское правительство войти в соглашение с уполномоченным английского правительства, результатом чего была вторичная высадка в Баку 17 сент. 1918 г. английского отряда под командой генерала Томсона. В выпущенных им прокламациях объявлялось, что "англичане пришли с одной лишь целью: водворить порядок, удалив германские и турецкие центры брожения", что "союзники не могут возвратиться к себе домой, пока не восстановят порядок в России" и т. д. Несмотря на то, что формально власть находилась в руках муссаватистского правительства, хозяином положения стало английское командование. 24 ноября 1918 г. был издан приказ о введении военного положения, введении смертной казни и телесных наказаний, приказ о запрещении стачек, собраний и т. д. Генерал Томсон становится военным губернатором гор. Баку, полковник Кокерель -- комиссаром полиции. Основной целью занятия Баку было стремление к овладению его нефтяными богатствами. К январю 1919 г. весь Каспийский флот оказался в руках англичан. Английское командование, овладев нефтепроводом Баку -- Батум, принялось за быстрое выкачивание нефти. Особым декретом был запрещен вывоз нефти без особого разрешения английских властей. На захват Баку рабочие ответили рядом забастовок и стали подготавливать свержение интервентов. Английское командование усилило репрессии. Был арестован ряд видных представителей профсоюзов и социалистических партий, которые, однако, под давлением рабочих масс были впоследствии освобождены.

    В конце лета 1919 г. английские войска были увезены, и в городе осталась лишь одна британская миссия. При уходе англичанами было захвачено много ценностей, денег и документов из бакинского отделения государственного банка. О причинах, вызвавших уход англичан из Баку, мы узнаем из секретной телеграммы бывшего российского министра иностранных дел Сазонова из Парижа на имя управляющего министерством иностранных дел Омского правительства: "Ввиду недостатка военных сил в Индии, в Египте, великобританское правительство решило отозвать войска из Закавказья". Немалую роль в уходе английских войск из Баку сыграла оппозиция со стороны английского рабочего класса против интервенционистской политики английского правительства. В апреле 1920 г. муссаватистское правительство было свергнуто трудящимися Азербайджана, установившими у себя Советскую власть.

    94 Конгресс тред-юнионов в Глазго -- открылся 9 сентября 1919 г. 850 делегатов конгресса представляли 5.283.000 организованных рабочих.

    1919 г. был чрезвычайно бурным годом в истории английского рабочего класса. Тяготы войны, послевоенный кризис, рост дороговизны, сильная безработица привели к сильнейшему обострению классовой борьбы в Англии. Рабочие массами входят в тред-юнионы, численность последних достигает в 1919 г. 5 1/2 миллионов членов. Сейчас же после окончания войны поднимается волна забастовок под лозунгом повышения зарплаты и сокращения рабочего дня. Число рабочих, участвовавших в 1919 г. в конфликтах с предпринимателями, достигает колоссальной цифры в 2.600.000 человек. Помимо обычных требований, английский пролетариат требует теперь усиления контроля над производством и, главным образом, национализации основных отраслей промышленности. Английский пролетариат все более начинает проникаться сознанием необходимости политических выступлений. Особенно волнует английских рабочих вопрос об интервенции союзников в России; требование отзыва английских войск из России становится всеобщим.

    Конгресс в Глазго и был занят рассмотрением этих основных вопросов английского рабочего движения. Конгресс дал яркую картину полевения рабочих масс, но в то же время показал, что английский пролетариат еще в значительной степени находится под влиянием своих оппортунистических вождей. Резолюция о необходимости национализации угольной промышленности была принята большинством 4.400.000 голосов против 77.000 (на английских профессиональных конгрессах голоса подсчитываются не по числу делегатов, а по числу представляемых ими рабочих). Резолюция против политических забастовок была отвергнута незначительным большинством в 2.555.000 голосов, против 2.086.000. Однако, не было вынесено и противоположной резолюции, которая определенно высказывалась бы за необходимость политических забастовок. Конгресс почти единогласно высказался за отмену всеобщей воинской повинности и за отзыв английских войск из Советской России.

    95 Япония и Корея. -- С конца XIX века Япония стремится превратить Корею в свою колонию. Влияние Японии в Корее особенно усилилось после японо-китайской (1894 г.) и русско-японской войны (1904 -- 1905 г.г.). В 1910 г. Корея была официально аннектирована Японией. С этого времени, под давлением тягчайшей японской эксплоатации, в Корее начинается национально-освободительное движение, нередко приводящее к восстаниям. Несмотря на чрезвычайно жестокие расправы с повстанцами, борьба за независимость в Корее не утихала и с особенной силой вспыхнула весной 1919 г. Восстания корейцев, а также рост рабочего движения внутри самой Японии заставили ее в августе 1919 г. провести кое-какие реформы в Корее. Эти реформы, однако, отнюдь не обеспечивали действительную свободу Кореи, которая попрежнему оставалась объектом колониальной эксплоатации Японии. Корейский народ не мог, конечно, удовлетвориться этими жалкими реформами и продолжает борьбу за полную независимость страны.

    96 Выступлений по докладу т. Троцкого не было. Приводимая ниже в тексте резолюция была принята единогласно.

    97 "Национальный центр". -- 22 сентября 1919 г. в Москве был раскрыт ВЧК заговор белогвардейской организации, носившей название "Национального центра". Партийный состав Национального центра был в большинстве своем кадетский, но в него входили также эсеры и правые меньшевики (Розанов). Во главе стояли известный кадет, крупный домовладелец, Щепкин и барон Штремберг. По захваченным при аресте документам было установлено, что организация занималась военным шпионажем в пользу Деникина. В связи с приближением последнего к центру Советской России Национальный центр подготовлял восстание в Москве. В случае благоприятного для заговорщиков исхода, было решено первым делом -- "вырезать всех большевиков". Московский Национальный центр находился в тесной связи с арестованным в июне 1919 г. Петроградским Нац. центром, по вине которого Красная Горка попала в руки мятежников, и чуть было не были сданы Кронштадт и Петроград. По постановлению ВЧК главари организации были расстреляны.

    98 Петроградский фронт весной и летом 1919 г. -- После германской революции (ноябрь 1918 г.) и ухода германских войск из оккупированных областей Красная Армия совместно с эстонскими революционными частями освободила большую часть Эстонии, где образовалась советская республика. Однако эстонская буржуазия, сорганизовавши, благодаря английскому снабжению и помощи финских и русских белогвардейцев, свои отряды, перешла в наступление и свергла Советскую власть (февр. 1919 г.). Линия фронта проходила в этот период по берегам реки Наровы и Чудского озера, западнее Ямбурга, Гдова и Пскова. Эстонская буржуазия, всецело находившаяся под влиянием Англии, не ограничилась разгромом Советов у себя и начала военные действия против Советской России. Эстония разрешила русскому белогвардейцу Дзерожинскому формировать на ее территории "северный корпус", ядром которого был отряд, возникший для борьбы с Советской Россией в Пскове еще при немецкой оккупации и сражавшийся затем вместе с эстонскими белогвардейцами против Красной Армии. Из этого северного корпуса, непрерывно пополнявшегося русскими белогвардейцами, приезжавшими из Финляндии, Латвии и т. д., и снабжаемого всем необходимым Англией и Эстонией, впоследствии образовалась северо-западная армия Юденича.

    С Финляндией отношения Советской России весной 1919 г. были также чрезвычайно напряженными. Помимо натравливания Финляндии на Советскую Россию Англией, в самой Финляндии пользовалось большим влиянием шовинистическое течение "активистов", стремившихся овладеть Карелией и даже мечтавших о походе на Петроград. Эстония и Финляндия держали себя крайне вызывающе по отношению к Советской России, так как знали, что все ее силы и внимание в это время заняты борьбой с Колчаком, а 7-я советская армия, оборонявшая Петроград, сильно утомлена предъидущими тяжелыми боями. В начале мая 1919 г. финские отряды, под командой активиста Эльвен Грея, вторглись в Олонию (см. прим. 81), но быстро были разбиты и изгнаны из пределов Советской России. До более серьезных военных действий между Финляндией и Советской Россией дело не дошло.

    В середине мая началось первое наступление северо-западных белогвардейских отрядов, находившихся под командой Родзянко, заменившего Дзерожинского. 14 мая эстонские и белогвардейские войска двинулись по двум главным направлениям: на Ораниенбаум и Гатчину. Благодаря десантам на Финском побережьи, производившимся под прикрытием английских крейсеров, противнику удалось быстро продвинуться вперед и взять Ямбург, Гдов и Псков. Дальнейших успехов белым достигнуть не удалось, и линия их наибольшего продвижения проходила в 20 -- 30 верстах к западу от Ораниенбаума -- Гатчины -- Луги. В начале июня Красная Армия задержала противника, а в конце месяца сама перешла в наступление. К концу августа были освобождены Псков и Ямбург. В руках Юденича осталась только небольшая узкая полоса советской территории. Первая попытка наступления на Петроград окончилась таким образом неудачей.

    99 Взаимоотношения с Финляндией -- начали обостряться с момента прихода к власти генерала Маннергейма, разгромившего финляндскую революцию в апреле 1918 г. (см. ч. 1-ю наст. тома, прим. 80 и 81). Расправившись с восставшим финским пролетариатом, Маннергейм стал подготовлять наступление на Советскую республику. На территории Финляндии нашли себе приют русские белогвардейцы, которые совместно с финляндскими стали собирать контр-революционные силы. В Финляндии же нашли приют Юденич и многочисленные белогвардейские офицеры, влившиеся впоследствии в его армию. В мае 1918 г. финляндские войска сделали попытку взять силой форт Ино, защищавший подступы к Петрограду. (Под давлением Германии мы согласились уступить Финляндии западную полосу Мурманского края, взамен сохранения за нами форта Ино и передачи нам округа Райвола и Выборгской губернии.) Несмотря на враждебные действия Финляндии, советское правительство неоднократно пыталось установить мирные отношения с нею. Первые шаги в этом направлении были сделаны на русско-финляндской конференции, заседавшей в Берлине в августе 1918 г. Переговоры были прерваны благодаря обнаружившимся стремлениям финской буржуазии захватить весь Кольский полуостров и Карелию до Белого моря. В ноте от 12 января 1919 г. советское правительство указало финляндскому, что регулярные финские войска принимают активное участие в борьбе против рабоче-крестьянской власти в Эстляндии и Литве. В феврале 1919 года по приказу генерала Маннергейма были устроены маневры на Карельской границе, что должно было послужить сигналом к наступлению на Петроград. 11 февраля 1919 г. советское правительство снова обратилось с нотой к финляндскому правительству, указывая на то, что финские войска вторглись в Петроградскую губернию и напали на советские войска в Ямбургском районе. Но финская буржуазия не сочла даже нужным ответить на протест советского правительства. Осенью 1919 г. советское правительство обратилось с мирным предложением одновременно к Латвии, Литве и Финляндии. Означенные республики собрались на совещание для совместной выработки ответа на полученное предложение, но ни к каким положительным результатам не пришли. Лишь 12 июня 1920 г. открылись русско-финляндские мирные переговоры в Юрьеве, закончившиеся заключением мирного договора, который был подписан 14 октября 1920 г. и ратифицирован ВЦИК 23-го того же месяца.

    110 Юрьевские переговоры. -- В августе 1919 г. советское правительство предложило Эстонии начать мирные переговоры (см. прим. 105). После первых совещаний в Пскове эстонское правительство отложило переговоры на неопределенное время, ссылаясь на невозможность их ведения без участия прочих окраинных государств -- Латвии, Литвы и Финляндии. Действительная причина, побудившая Эстонию отсрочить переговоры, заключалась в том, что как раз в это время Юденич успешно начал свой второй поход против Советской России. Но как только выяснился полный крах авантюры Юденича, Эстония известила советское правительство о назначении мирных переговоров на 2 декабря 1919 г. 5 декабря состоялась в Юрьеве первая встреча российской и эстонской делегаций. В состав советской делегации, насчитывавшей 28 человек, входили Красин (председатель), Литвинов, Иоффе, Радек и др. О ходе переговоров см. прим. 135.

    111 Автор имеет в виду наводнение в Ленинграде 23 сентября 1924 г. По своим размерам наводнение 1924 г. приближалось к грандиозному петербургскому наводнению 1824 г.

    112 Статья написана к всероссийской конференции РКП, открывшейся 2 декабря 1919 г. Конференция была созвана в связи с VII Съездом Советов и прошла под знаком крупных успехов, достигнутых на главнейших фронтах. В повестку дня конференции входили следующие пункты:

    1. Политический доклад ЦК (Ленин) и организационный (Крестинский).

    2. Доклад о международном положении (Чичерин).

    3. Предварительная разработка вопросов порядка дня Съезда Советов.

    4. О партийном уставе (Зиновьев).

    5. О новых членах партии (Бухарин).

    Из вопросов, поставленных в порядок дня предстоящего Съезда Советов, на конференции обсуждался только вопрос о строительстве Советской власти, по которому с основным докладом выступал тов. Владимирский (содокладчик Сапронов). Доклады ВЦИК и ВСНХ, а также о Красной Армии не обсуждались.

    113 Как видно из прим. 243 в XVI томе Собрания сочинений Ленина, речь Ленина на декабрьской конференции, о которой пишет т. Троцкий, не разыскана. В печати отчеты о конференции не публиковались.

    114 VII Съезд Советов -- заседал в декабре 1919 г. На съезде присутствовало 1.066 делегатов (почти все -- члены РКП). Положение на фронтах к этому времени было вполне благоприятным для Советской Республики: Колчак доживал последние дни, Юденич был разбит, на Деникинском фронте наши войска успешно развивали наступление. На Съезде обсуждались вопросы о продовольственном положении, о продразверстке, о военном положении и о Коммунистическом Интернационале. Съездом была установлена монополия на главнейшие продукты питания. Особое внимание Съезд уделил вопросам транспорта и топлива, на борьбу с которыми были мобилизованы большие силы. Съезд еще раз обратился ко всем государствам с предложением мира.

    115 Имеется в виду декрет об обязательном обучении военному искусству, принятый ВЦИК по докладу т. Троцкого. Текст декрета см. ч. 1-ю наст. тома, прим. 185.

    116 Постановление V Съезда Советов, принятое по докладу т. Троцкого, помещено в 1-й части наст. тома, стр. 312.

    117 О привлечении б. офицеров царской армии к строительству Красной Армии см. ч. 1-ю наст. тома, прим. 153.

    118 О политических комиссарах и их роли см. ч. 1-ю наст. тома, прим. 184.

    119 О Высшем Военном Совете см. ч. 1-ю наст. тома, прим. 220.

    130 Наступление поляков на Украине. -- С конца 1919 г. и до апреля 1920 г. Советская Россия неоднократно обращалась к Польше с мирными предложениями, на которые Польша отвечала или молчанием, или дипломатическими увертками, фактически означавшими отказ. В то время как Советская Россия была занята борьбой на Северном, Восточном и Южном фронтах, Польша готовила нападение на нее и, пользуясь поддержкой Франции, пополняла и укрепляла свой фронт. Особое внимание Польша уделяла нашему Юго-Западному фронту, предполагая свой главный удар направить на Украину. Не предпринимая здесь в течение месяца (20 марта -- 26 апреля) никаких активных действий, польское командование сосредоточило на этом участке фронта около 40 тысяч бойцов, в то время как наши силы составляли не больше 15 -- 20 тысяч; таким образом на польской стороне оказался значительный перевес живой силы, при несомненном преобладании в военно-технических средствах. К тому же, в тылу наших 12-й и 14-й армий, расположенных на этом фронте, вспыхивали кулацкие восстания, а 23 апреля 1920 г. восстали галицийские части, находившиеся при нашей 14-й армии (см. прим. 132). Воспользовавшись этой обстановкой, польские войска 25 апреля 1920 г. внезапно начинают стремительное наступление на фронте от реки Припяти до Днестра. Польской коннице удается прорвать наш фронт в районе Бердичев -- Житомир и захватить эти города. Наши части отходят, неся большие потери. Особенно пострадала 12-я армия, оборонявшая Киев; за две недели она потеряла около двух третей своего состава. В течение нескольких дней до 1 мая мы отдали следующие пункты: Могилев, Подольск, Бар, Жмеринку, Винницу, Казатин, Бердичев, Житомир, Радомысль, Малин, Коростень и Овруч. Под напором превосходных сил противника мы 6 мая оставили Киев. Наступление поляков продолжалось до средины мая, когда фронт установился по р. Днепру, до гор. Канева, а оттуда по линии Тараща -- Гайсин -- Вапнярка. Здесь Красная Армия остановила натиск поляков и в начале июня сама перешла в наступление на всем Юго-Западном фронте.

    131 Обращение ко всем рабочим и гражданам -- подписали:

    Председатель ВЦИК М. Калинин.

    Председатель Совета Народных Комиссаров В. Ульянов (Ленин).

    Нарком по иностранным делам Г. Чичерин.

    Нарком по военным и морским делам Л. Троцкий.

    Скрепил нарком юстиции Д. Курский.

    132 Галицийские части Юго-Западного фронта -- были сформированы Петлюрой в 1918 г. в Галиции для борьбы с гетманщиной и позднее с Советской властью, утвердившейся на Украине после свержения Скоропадчины. В декабре 1919 г. галицийские части перешли на сторону Советской власти. 23 апреля 1920 г., в момент стремительного наступления бело-поляков на Украину, галицийские части подняли восстание и двинулись в тыл на Винницу. Обнажение фронта, вследствие измены галичан, ухудшило положение 12-й и 14-й армий и помогло продвижению поляков.

    133 О позиции советского правительства в польском вопросе и о его соответствующих выступлениях в период Бреста см. ч. 1-ю наст. тома, отдел "Вопрос о Польше" и примечания к нему.

    134 Соответствующий приказ по войскам Западного фронта о запрещении наступать редакции разыскать не удалось. Заявление, что советские войска не будут переходить на Западном фронте известную линию, было сделано Советом Народных Комиссаров польскому правительству в обращении от 28 января 1920 г. (см. прим. 139).

    135 Даем краткий обзор упомянутых в тексте мирных переговоров:

    С Эстонией. -- 31 августа 1919 г. Наркоминдел обратился к Эстонии с предложением начать мирные переговоры (см. прим. 105), на что Эстония вскоре дала согласие. В сентябре 1919 г. переговоры начались, но были прерваны Эстонией, когда началось наступление Юденича. После разгрома Юденича переговоры возобновились 5 декабря в гор. Юрьеве. Основным требованием Советской России было прекращение Эстонией поддержки русских белогвардейцев. 31 декабря 1919 г. было заключено перемирие и начались переговоры об окончательном мире, который и был заключен 2 февраля 1920 г. По этому первому договору Советской России с буржуазной страной Эстония была признана независимым государством, получила этнографическую границу, 15 миллионов рублей золотом и право на лесные концессии на 1 миллион десятин в пределах Советской Республики. Советская Россия, с одной стороны, отказывалась от прав на находящееся в Эстонии бывшее российское государственное имущество, а с другой, -- получила право свободного транзита через Эстонию и право пользования эстонскими портами для своих торговых надобностей.

    С Латвией. -- 11 сентября 1919 г. Советская Россия обратилась с мирными предложениями одновременно к Латвии, Литве и Финляндии. В середине января 1920 г. премьер-министр Латвии заявил об отказе от вооруженной борьбы с Советской Республикой. 16 апреля 1920 г. в Москве открылась советско-латвийская мирная конференция. Территориальные вопросы больших споров не вызвали. По экономическим вопросам, в области которых Латвия предъявила вначале чрезмерные требования, был достигнут компромисс, и 11 августа 1920 г. был подписан мирный договор между Латвией и Россией, в основных чертах совпадающий с советско-эстонским договором.

    С Польшей. -- В течение почти всего 1919 года между Россией и Польшей, несмотря на отсутствие формального объявления войны, фактически велись военные действия. С целью установления нормальных мирных отношений с Польшей НКИД 22 декабря 1919 г. обратился к польскому правительству с официальным предложением начать мирные переговоры, гарантируя при этом, что советские войска не перейдут линии фронта, занимаемой ими к 22 декабря. 28 января 1920 г. Совнарком подтвердил ноту НКИД; 2 февраля 1920 г. ВЦИК обратился с воззванием о мире к польскому народу. Только 27 марта 1920 г. польское правительство согласилось начать переговоры, но местом их избрало гор. Борисов, лежавший в прифронтовой полосе, на что Советская Россия не могла согласиться. Продолжительная переписка о месте переговоров окончилась ничем, ибо Польша продолжала настаивать на Борисове. 25 апреля 1920 г. началось польское наступление на Украину, вскоре приостановленное. 22 июля 1920 г., под влиянием крупных успехов Красной Армии, Польша сама обратилась к нам с мирным предложением, которое было немедленно принято нами. Однако, и на этот раз польское правительство всячески оттягивало начало переговоров, которые открылись только 17 августа в Минске. Вскоре, по обоюдному согласию, переговоры были перенесены в Ригу, где возобновились 21 сентября. Предварительные условия, выставленные Советской Россией в момент продвижения к Варшаве, теперь, когда Красная Армия отступала, пришлось изменить. 22 сентября ВЦИК опубликовал заявление, где предлагал провести русско-польскую границу восточнее даже той линии, которая была установлена Верховным Союзным Советом. К 5 октября было достигнуто соглашение по территориальным вопросам, и 12 октября 1920 г. был подписан прелиминарный мир и договор о перемирии (об условиях этого мира см. прим. 165). 18 марта 1921 г. был заключен окончательный мирный договор.

    С Финляндией. -- Мирные отношения с Финляндией налаживались с трудом ввиду агрессивной политики финляндского правительства. На наше мирное предложение от 11 сентября 1919 г. Финляндия ответила отказом. Только 12 июня 1920 г. в Юрьеве открылась советско-финляндская мирная конференция. Четыре месяца длились переговоры, затруднявшиеся непомерными требованиями Финляндии, претендовавшей на Восточную Карелию, Онегу, Петрозаводск и даже на часть Ленинградской губернии. В конце концов Финляндия отказалась от этих требований и удовлетворилась районом Печенги (на границе с Норвегией), который и был ей уступлен Советской Россией. Вначале Финляндия потребовала также возмещения убытков финляндским гражданам, пострадавшим от революции и гражданской войны в Финляндии, за которые Финляндия считала ответственной Советскую Россию, без соответствующего возмещения убытков гражданам России. По достигнутому компромиссному решению, Финляндия и Россия взаимно отказались от возмещения убытков. Мирный договор был подписан 14 октября 1920 г.

    С Румынией. -- В течение 1920 г. Советская Россия несколько раз обращалась к Румынии с мирными предложениями, оставшимися, однако, без ответа. Нормальные отношения Советской России с Румынией по вине последней не установлены до сих пор.

    С Литвой. -- В конце февраля 1920 г. Литва заявила о своем согласии приступить к мирным переговорам, которые и начались 9 мая 1920 г. в Москве. Через два месяца, 12 июля 1920 г., мирный договор был подписан. По этому договору Советская Россия признавала независимость Литвы; ввиду разорения Литвы во время мировой войны, ей предоставлялось право на лесные концессии в размере 100 тысяч десятин и передавалось 3 миллиона рублей золотом; Россия передавала Литве также культурные и другие ценности, которые в свое время были оттуда эвакуированы. Обе стороны отказывались от претензий, вытекавших из прежней принадлежности Литвы к бывшей российской империи. Ввиду русско-польской войны и оккупации Польшей части литовской территории, Литва не протестовала против ввода на литовскую территорию Красной Армии, но при условии вывода ее по окончании войны.

    136 Первомайский праздник 1920 года было решено превратить во всероссийский субботник.

    Приводим обращение ЦК РКП, ВЦИК и ВЦСПС по этому поводу:

    "Первое трудовое мая.

    Всем, всем, всем.

    Товарищи, в день первого мая пролетариат всего мира поднимает ввысь красные знамена в знак непримиримой борьбы против капиталистического рабства. Раньше в странах господства капитала первое мая было днем мирной демонстрации. В этом году оно будет призывом к восстанию рабочих, к свержению диктатуры капитала и установлению диктатуры пролетариата.

    В России, где восставший рабочий класс победил капиталистов и помещиков, день первого мая должен стать праздником победы. Победа досталась нам великими жертвами.

    Как закрепить и сделать незыблемой кровью купленную победу трудящихся над насильниками-богачами?

    Усиленным строительством новой жизни.

    Тысячелетиями работали мы на чужой карман и научились ненавидеть и проклинать этот рабский труд.

    Теперь мы работаем на себя, на укрепление своего рабоче-крестьянского государства, на улучшение положения всех трудящихся.

    В день первого мая праздничным трудом русский пролетариат скажет всему миру:

    "Мы победили царя, помещика, капиталиста и чиновника; мы победили проклятое наследие буржуазии и затеянной ею войны -- хозяйственную разруху -- и построили новый мир без гнета и насилия, мир равенства и братства всех трудящихся и всех народов".

    Да здравствует власть трудящихся!

    Да здравствует труд!

    Да здравствует первое мая!

    Центральный Комитет Российской Коммунистической Партии.

    Всероссийский Центральный Исполнительный Комитет СРК и КД.

    Всероссийский Центральный Совет Профессиональных Союзов".

    137 О Пилсудском см. т. XIII, прим. 95.

    138 Приводим текст мирного предложения Польше от 22 декабря 1919 г.:

    "Министерству иностранных дел. Варшава.

    Еще в апреле этого года российское правительство давало делегату Польской Республики гражданину Венцковскому повторные заявления о своем неизменном желании положить конец кровопролитию между народами России и Польши, и без того столь измученными бедствиями пяти лет войны, полагая в то же время, как и всегда, что легко осуществить соглашение между Россией и Польшей. В самый момент отъезда гражданина Венцковского из Москвы эти заверения были ему еще раз повторены. Наши мирные предложения оставались тем не менее без ответа, и польские войска продолжали в течение следующих месяцев продвигаться на территории советских республик, дружественных Советской России. Советское правительство с тем большим изумлением узнало, что 28 ноября помощник статссекретаря Скржинский в ответ на запрос в польском сейме заявил, якобы Российская Республика никогда не предлагала Польше мира и якобы она угрожала Польше вторжением и не была нисколько склонна к соглашению, отвечающему желаниям польского народа. Желая устранить всякие недоразумения, могущие затруднить скорое установление мирных и дружественных отношений между обоими народами, советское правительство снова подтверждает данные им ранее заверения о своем твердом желании положить конец всякому конфликту с Польшей. Советское правительство обращается к польскому правительству с формальным предложением немедленно начать переговоры, имеющие целью заключение прочного и длительного мира между обеими сторонами. Осуществляя тем самым мирные стремления рабочих и крестьян России, советское правительство сознает, равным образом, что его предложение отвечает также желаниям, определенно выраженным всеми рабочими организациями Польши, к каким бы партиям они ни принадлежали, многочисленными демократическими организациями, муниципалитетами и другими польскими общественными учреждениями. Мир между Польшей и Россией является жизненной необходимостью для развития обеих стран, для их благосостояния и экономической деятельности. Советское правительство убеждено, что всякие разногласия между ними могут быть устранены дружественным соглашением, которое будут с радостью приветствовать оба народа. Нам небезызвестно, что существуют некоторые препятствия, могущие создать затруднения для польского правительства на пути соглашения с Россией, точно так же, как подобные препятствия затрудняют другие соседние правительства на том же пути. Но эти затруднения проистекают не из интересов народа, а из иностранных источников, расходящихся в данном случае с его действительными интересами. Советское правительство выражает надежду, что мирные стремления подавляющего большинства польского народа и сознание его жизненных интересов одержат верх и сделают возможным прекращение военных действий, служащих лишь иностранным интересам. Российское советское правительство предлагает поэтому польскому правительству указать место и время для начатия переговоров с целью заключения мирного договора между обеими республиками.

    Народный Комиссар по иностранным делам Чичерин".

    139 Приводим текст обращения Совета Народных Комиссаров РСФСР к правительству Польши и польскому народу от 28/I 1920 г.:

    "Польша стоит теперь перед решением, которое может иметь тягчайшие последствия на долгий ряд лет для жизни обоих народов. Все данные свидетельствуют о том, что крайние империалисты Согласия, сторонники и агенты Черчилля и Клемансо, напрягают в настоящий момент все усилия к тому, чтобы ввергнуть Польшу в беспричинную, бессмысленную и преступную войну с Советской Россией.

    В сознании ответственности за судьбу трудящихся масс России и в стремлении предотвратить новые неисчислимые бедствия, жертвы и разрушения, грозящие обоим народам,

    1) Совет Народных Комиссаров заявляет, что политика РСФСР в отношении Польши, исходя не из случайных временных военных или дипломатических комбинаций, а из незыблемого принципа национального самоопределения, безусловно и безоговорочно признавала и признает независимость и суверенность Польской Республики, и это признание с первого момента образования независимого польского государства кладет в основу всех своих отношений к Польше.

    2) Сохраняя во всей силе последнее мирное предложение Народного Комиссариата по иностранным делам от 22 декабря, Совет Народных Комиссаров, чуждый каких бы то ни было агрессивных намерений, заявляет, что красные войска не переступят нынешней линии Белорусского фронта, проходящей вблизи следующих пунктов: г. Дрисса, г. Дисна, г. Полоцк, г. Борисов, м. Паричи, ст. Птич, ст. Белокоровичи. В отношении Украинского фронта Совет Народных Комиссаров от своего имени и от имени Временного Правительства Украины заявляет, что советские войска Федеративной Республики не будут совершать военных действий к западу от занимаемой ныне линии, проходящей вблизи м. Чуднова, м. Пилявы, м. Деражни и г. Бар.

    3) Совет Народных Комиссаров заявляет, что советское правительство не заключало ни с Германией, ни с какими-либо другими странами соглашения или договоров, прямо или косвенно направленных против Польши, и что характер и смысл международной политики Советской власти исключает самую возможность подобных соглашений, равно как и попыток использовать возможное столкновение Польши с Германией или другими государствами в целях покушения на независимость Польши и на неприкосновенность ее территории.

    4) Совет Народных Комиссаров заявляет, что, поскольку речь идет о действительных интересах Польши и России, не существует ни одного вопроса: территориального, экономического или иного, который не мог бы быть разрешен мирно, путем переговоров, взаимных уступок и соглашений, как это имеет место сейчас в переговорах с Эстонией.

    Поручая Народному Комиссариату по иностранным делам испросить в ближайшую февральскую сессию Всероссийского Центрального Исполнительного Комитета торжественное подтверждение со стороны высшего органа Республики указанных здесь основ советской политики в отношении Польши, Совет Народных Комиссаров считает с своей стороны, что настоящим своим категорическим заявлением он исполняет свой долг в отношении к мирным интересам российского и польского народов, и сохраняет надежду на то, что все спорные вопросы будут разрешены при посредстве дружественных соглашений России и Польши.

    Председатель Совета Народных Комиссаров В. Ульянов (Ленин).

    Народный комиссар по иностранным делам Г. Чичерин.

    Народный комиссар по военным и морским делам Л. Троцкий".

    150 Приводим отрывки из ноты Керзона от 11 июля 1920 г., касающиеся Польши:

    "Британское правительство предлагает следующее: советское правительство неоднократно заявляло о своем желании заключить мир со всеми соседями. Британское правительство, не менее горячо желая восстановления мира во всей Европе, предлагает такой исход: между Польшей и Советской Россией заключается перемирие, которым немедленно приостанавливаются военные действия; в условия перемирия включается отступление польской армии на линию, намеченную в прошлом году мирной конференцией в качестве восточной границы области, в которой Польша имеет право вводить польскую администрацию. Линия эта приблизительно проходит так: Гродно -- Валовка -- Немиров -- Брест-Литовск -- Дорогуск -- Устилуг, восточнее Грубешова, через Крылов и далее западнее Равы-Русской, восточнее Перемышля до Карпат. Севернее Гродно граница с литовцами идет вдоль ж. д. Гродно -- Вильна, а затем на Двинск. С другой стороны, в условия перемирия надлежало бы включить, что войска Советской России остановятся на расстоянии 50 километров к востоку от этой линии. В Восточной Галиции войска останутся на линии, занятой ими ко дню подписания перемирия. Затем, в кратчайший по возможности срок, в Лондоне будет созвана конференция, под покровительством мирной конференции, из представителей Советской России, Польши, Литвы, Латвии и Финляндии для переговоров об окончательном мире между Россией и ее соседями...

    Между тем как британское правительство обязалось не помогать Польше для целей, враждебных России, и не совершать каких-либо действий, враждебных России, оно также обязалось по договору Лиги Наций защищать неприкосновенность и независимость Польши в пределах ее законных этнографических границ. Поэтому если Советская Россия, несмотря на повторные заявления о признании независимости Польши, не удовлетворится отходом польской армии с российской территории под условием взаимного перемирия, но пожелает перенести враждебные действия на территорию Польши, британское правительство и его союзники сочтут себя обязанными помочь польской нации защищать свое существование всеми средствами, имеющимися в их распоряжении...

    Керзон".

    151 Приводим в сокращенном виде ответ Совнаркома (от 17 июля 1920 г.) на ноту Керзона (от 11 июля 1920 г.).

    "Российское советское правительство с тем большим удовлетворением принимает к сведению заявление великобританского правительства о его желании способствовать установлению мира в Восточной Европе, что еще недавно, в момент развития между Россией и Польшей тех осложнений, которые закончились польским наступлением на Россию и Украину, британское правительство не проявило, к сожалению, такого же желания способствовать сохранению мира в Восточной Европе, равно как и при попытках Советской России достигнуть мира с другими окраинными государствами великобританское правительство не оказывало содействия достижению этой задачи... Советская Россия остается по отношению к Польше, несмотря на ничем не оправдываемое нападение последней на Советскую Республику, попрежнему верной много раз провозглашенным ею принципам и выраженному ею стремлению к установлению мирных отношений со всеми народами. Неблагоприятно влияет, однако, на прекращение вооруженной борьбы России с Польшей то обстоятельство, что со стороны польского правительства не имело места непосредственное обращение к советскому правительству с заявлением о его желании заключить с ним мир... Необходимость в непосредственном обращении к советскому правительству со стороны польского в данном случае является тем более настоятельной, что занятое в прошлом великобританским правительством положение по отношению к конфликту между Польшей и Россией вряд ли служит основанием для принятия им на себя роли посредника между этими двумя государствами. Если в тот момент, когда Польская Республика подготовляла свое ничем не оправдываемое нападение на Россию и Украину, великобританское правительство не только не предприняло никаких шагов для его предотвращения, но даже оставило без всякого ответа обращение советского правительства к правительствам держав Согласия по этому вопросу, и если в тот момент, когда начатое Польшей наступление повело ее к военному разгрому, великобританское правительство, наоборот, пытается взять на себя роль посредника с целью приостановления принявших столь неблагоприятный для Польши оборот военных действий, то этот образ действий великобританского правительства ставит его в такое положение, которое совершенно лишает его той роли беспристрастной третьей стороны, которая одна могла бы сделать возможным посредничество между двумя воюющими сторонами... Советское правительство желает установления мира с Польшей, но при достижении этой цели оно считает столь же необходимым непосредственные переговоры с ним без постороннего вмешательства, как и с самим великобританским правительством оно имеет в виду вести переговоры непосредственно... Еще менее считает советское правительство допустимым вмешательство в дело его примирения с Польшей группы правительств, именуемых Лигой Наций, на учредительный акт которых ссылается великобританское правительство при обосновании своего ультиматума от 11 июля. Российскому правительству так называемая Лига Наций никогда не сообщала о своем конституировании и существовании. И советское правительство никогда не имело случая принимать постановление о признании или непризнании им этого сообщества... Советское правительство никоим образом не может согласиться на то, чтобы какая-нибудь группа держав принимала на себя роль какой-то верховной инстанции над всеми государствами земного шара... Советское правительство изъявляет вместе с тем готовность согласиться на более выгодную для польского народа территориальную границу, чем та, которую наметили Верховный Совет в декабре п. г. и которую снова предлагает великобританское правительство в своем ультиматуме от 11 июля...

    В качестве отдельного предложения великобританское правительство выдвинуло мысль о заключении перемирия между Россией и мятежным бывшим генералом Врангелем. Советское правительство не может, однако, закрывать глаза на ту неразрывную связь, которая существовала между совершавшимися при помощи держав Согласия военными операциями Врангеля и кампанией польского правительства против России и Украины. Эта неразрывная связь конкретно выразилась в переговорах и даже в военном соглашении между Врангелем и представителями польского правительства... В своем желании достигнуть перемирия с великобританским правительством и идя навстречу его желаниям, советское правительство еще раз подтверждает свою готовность гарантировать личную безопасность генералу Врангелю и всем входившим в состав его армии лицам и покровительствуемым им беженцам, под условием их немедленной и полной капитуляции... Советское правительство не может, однако, пройти равнодушно мимо попыток великобританского правительства превратить Крымский полуостров в неприкосновенное и постоянное убежище мятежного бывшего генерала и других мятежников, являющихся в действительности подчиненными агентами великобританского правительства, и тем самым превратить Крымский полуостров в подчиненную Великобритании территорию...

    Будучи одушевлено самым горячим желанием устранить всякие конфликты между Россией и Великобританией, положить конец ведущейся между ними борьбе и достигнуть окончательного мира между ними, советское правительство возлагает свои надежды на отправляемую в Лондон делегацию в пополненном составе, имеющую целью на основе британского меморандума 1 июля и ответной ноты советского правительства 7 июля вести переговоры с великобританским правительством в целях достижения полного соглашения с ним. Эта цель будет достигнута с тем большим успехом, если будут устранены всякие новые посторонние обстоятельства, могущие лишь нанести ущерб начавшемуся уже налаживаться улучшению отношений между Россией и Великобританией.

    Народный комиссар по иностранным делам Чичерин".

    152 О поведении Японии на Дальнем Востоке см. ч. 1-ю наст. тома, примеч. 157.

    153 Приводим ноту НКИД от 8 апреля 1920 г., которую имеет в виду т. Троцкий.

    Лорду Керзону оф Кедльстону, британскому мининдел, господину Мильерану -- председателю французского Совета министров и мининдел, господину Шалоя -- итальянскому мининдел, господину Кольби -- американскому государственному секретарю иностранных дел.

    "С того момента как Советская власть в России вышла победительницей из борьбы, которую ей пришлось вести с бесчисленными врагами, все ее усилия, равно как и вся энергия трудящихся масс России сосредоточены на мирном развитии живых сил страны и на ее экономическом возрождении. Мы убеждены, что таким образом, мы действуем в общих интересах всех стран, ввиду того, что производимые в России товары необходимы для удовлетворения их жизненных потребностей, и мы считаем несомненным, что торговые соглашения, начинающиеся устанавливаться между Россией и другими странами, будучи крайне необходимыми для первой, равным образом являются весьма существенными для вторых. Эта мирная деятельность, которой хочет посвятить себя Россия, требует, однако, прекращения направленных против нее нападений ее врагов, некоторые из которых, к сожалению, еще не сложили оружия. Польша все еще продолжает борьбу против Российской и Украинской Советских Республик, нарушая таким образом их мирную деятельность и препятствуя развитию их внутренних источников богатства и возможности доставлять другим странам продукты, в которых они нуждаются. После того, как Российская и Украинская Республики неоднократно уверяли Польшу в своих мирных намерениях и в своих чувствах дружбы по отношению к польскому народу, а также сделали польскому правительству торжественные мирные предложения, последнее, наконец, ответило российскому советскому правительству 27 марта и изъявило готовность вступить с ним в мирные переговоры. Тем более достойно сожаления, что обоюдные действия обоих правительств, направленные к достижению мира, натолкнулись на препятствия, казалось бы второстепенной важности, и очутились в настоящем тупике. Отвергнув предложение советского правительства о заключении общего перемирия до начала мирных переговоров, польское правительство, тем не менее, настаивает на том, чтобы они происходили в Борисове -- городе, находящемся непосредственно в военной зоне и в ближайшем соседстве с линией русско-польского фронта. Предложение польского правительства заключить чисто местное перемирие на Борисовском участке, продолжая в то же время военные действия на всем остальном фронте -- очевидная аномалия и отнюдь не разрешает затруднений, связанных с выбором Борисова. Поэтому в силу вещей российское правительство вынуждено решительно отклонить этот выбор. Российское правительство предложило в качестве места переговоров один из эстонских городов или Петроград, или Москву, или Варшаву, но все его предложения были одинаково отклонены польским правительством, не допускающим никаких прений по вопросу о своем выборе Борисова; польское правительство создает таким образом непреодолимое препятствие для мирных действий, к которым приступили обе стороны. Мы не можем не обратить внимания, что польское правительство лишь рабски подражает образу действий германского кайзеровского правительства времен Брест-Литовска, несмотря на то, что нынешняя Россия уже не Россия того времени. В истории дипломатических отношений нет примера тому, чтобы мирные переговоры не удались исключительно ввиду того, что не было достигнуто согласия по вопросу о месте переговоров. России нет оснований бояться войны, но тем не менее она всеми силами стремится к миру, для того чтобы направить всю свою энергию на внутреннее строительство, а также для того чтобы прекратить все враждебные действия между народами России и Польши и установить между ними мирные, взаимнодружеские и добрососедские отношения. Российское правительство готово принять в качестве места переговоров любой город нейтрального государства или Антанты, даже Лондон и Париж, но оно вынуждено отклонить, при отсутствии перемирия по всему фронту, какую бы то ни было местность, находящуюся в прифронтовой полосе или в ее близости. Многократно принятые правительствами Антанты решения по вопросу о сопредельных с Россией государствах с достаточной степенью доказывают, что эти правительства считают свое влияние на последних решающим, и если в настоящий момент, когда упорное нежелание польского правительства согласиться вести переговоры с Россией в другом городе, кроме Борисова, является единственным препятствием к открытию этих переговоров, последние по этой именно причине не состоятся, то правительствам Антанты невозможно будет сложить с себя ответственности в данном случае, ввиду того, что их влияние, очевидно, могло бы склонить польское правительство занять менее недоступную позицию по этому вопросу.

    Наркоминдел Чичерин.

    8 апреля 1920 г."

    Уже после начала польского наступления 19 мая 1920 г. НКИД снова отправил правительствам стран Антанты следующую ноту:

    Правительствам Великобритании, Франции, Италии и Северо-Американских Соединенных Штатов.

    "Российская и Украинская Советские Республики, совершенно чуждые всяким территориальным вожделениям и не питающие никаких агрессивных намерений по отношению к другим странам, уже почти достигли освобождения от своего внутреннего врага, который, при поддержке правительств Антанты, угрожал их существованию. Обе Советские Республики посвятили все свои силы великому делу внутреннего экономического возрождения и производительному труду, напряженность которого поглощала всю их энергию. Эта работа внутреннего возрождения не создавала угрозы ни для какой другой страны и ни для какого другого правительства. Советские правительства неоднократно заявляли, что если иностранные правительства не будут вмешиваться в их внутренние дела, то и они, с своей стороны, никогда не будут вмешиваться во внутренние дела других стран. Таким образом, суровая энергия их творческой деятельности никому не могла внушить никакой тревоги. И тем не менее, на обе Советские Республики произведено новое, решительно ничем не оправдываемое нападение. Повидимому, уже одно только существование рабочих республик, с успехом ведущих работу экономического возрождения своих народов, является угрозой для стран, где трудящиеся не стоят у власти. Никакого иного объяснения нельзя найти, для ничем не оправдываемого нападения, предметом которого стали обе союзные республики. Советские правительства обеих республик употребили величайшие усилия, чтобы начать мирные переговоры с напавшим на них польским правительством. Российское советское правительство изъявило согласие приступить к переговорам в любом городе, при одном лишь условии, чтобы город этот не находился в прифронтовой зоне. Впоследствии, когда польское правительство, не допуская никаких возражений и отказываясь от дальнейшего обсуждения вопроса, продолжало настаивать на гор. Борисове, придавая этому требованию ультимативный характер, несмотря на то, что гор. Борисов как место для ведения переговоров был явно неприемлем для Российской Республики, последняя обратилась к правительствам держав Антанты, указав им на то, что при их влиянии на Польскую Республику они не могли бы снять с себя ответственности, если бы при создавшемся положении польское правительство без всякой уважительной причины обрекло переговоры на неудачу. Однако, на это обращение не последовало никакого ответа со стороны правительств Антанты, предоставивших польскому правительству, члену их политического объединения, полную свободу действий и принявших тем самым на себя ответственность за новую, вызванную им войну. Польские армии внезапно вторглись на территорию Украинской Советской Республики, союзницы Российской Советской Республики. В то же время польское правительство заявило о признании им контр-революционной группы Петлюры, ненавидимого и неоднократно отвергнутого народом, якобы, правительством этого народа и подписало с ним соглашение, которое, будучи проведено в жизнь, превратило бы Украину в протекторат, подчиненный завоевательнице Польше. Советские правительства России и Украины находят себя вынужденными напомнить, что Польша является членом Антанты и одним из членов политического объединения, именуемого Лигой Наций, и что влияние двух этих группировок на одного из членов, Польшу, не может не быть решающим. Советские правительства равным образом не могут также не отметить, что, как это для всех очевидно, современная Польская Республика ни по каким условиям своего экономического положения, ни по условиям военно-технической подготовки совершенно не была бы в состоянии вести предпринятую ею крупную войну без весьма значительной финансовой и военной помощи со стороны правительств Антанты. Десант, произведенный французскими войсками в Данциге, так же как и отправка военного материала из стран Антанты в Польшу являются общеизвестными фактами. Поздравительная телеграмма английского короля маршалу Пилсудскому служит явным свидетельством общности взглядов, существующей между правительствами Антанты и авторами польского наступления. Поэтому советские правительства находят себя вынужденными обратить внимание правительств Антанты на падающую на них ответственность за последствия военных предприятий Польши. Они торжественно протестуют против кровавого нападения Польши и против поддержки, оказываемой последней правительствами Антанты. Они апеллируют ко всем народам Антанты против этого нового покушения на свободу трудящихся России и Украины. Советские Россия и Украина обманут ожидания тех, которые надеются задушить их независимость; они будут бороться до полной победы против произведенного на них нападения, угрожающего их неоспоримому праву располагать своей судьбой и устраивать свои собственные дела. Обращаясь при таких условиях к правительствам Антанты, советские правительства России и Украины оставляют за собой право вывести все необходимые заключения, вытекающие из факта нападения, произведенного на Советские Республики при попустительстве и поддержке со стороны правительств Антанты.

    Наркоминдел РСФСР Чичерин.

    Наркоминдел УССР Раковский".

    154 Лаффон, Эрнест -- по профессии адвокат. До 1921 г. член социалистической партии Франции, депутат парламента. Во время войны был социал-патриотом и в 1917 г. приезжал в Россию с целью агитации за продолжение империалистической войны. Во время русско-польской войны в 1920 г. приехал в Варшаву, а затем посетил Советскую Россию, откуда вскоре был выслан за двусмысленное, недостойное социалиста, поведение в буржуазной Польше во время советско-польской войны. В 1921 г. он вступил во французскую коммунистическую партию, однако и внутри ФКП вел антипартийную линию, в частности в вопросе об отношении партии к профсоюзам. В начале 1923 г. вышел из партии вместе с группой Фроссара.

    155 Текста ответа редакции разыскать не удалось.

    156 Приводим текст телеграммы, отправленной Наркоминделом:

    "Москва, 8 августа. Весьма спешно. В Варшаву, Сапеге, министру иностранных дел.

    На основании произведенных расследований установлено, что московская радиостанция не могла получить вашего сообщения по независящим от нее обстоятельствам (перерыв сношений вследствие атмосферических явлений). Воспользовавшись моментом, когда атмосферические условия это допускали, Народный Комиссариат по иностранным делам обратился 7 августа в 2 часа 24 минуты в Варшаву с вопросом к польскому правительству о том, почему не было дано никакого ответа на наше предложение, сделанное в Барановичах. Мы принимаем к сведению ваше согласие вести переговоры о заключении перемирия одновременно с переговорами о прелиминарном мире, что вполне соответствует нашему предложению от 23 июля. Наша делегация прибудет в Минск 11 августа, и мы предлагаем вашим делегатам перейти линию нашего фронта на Седлецко-Брест-Литовском шоссе 9 августа в 20 часов.

    Народный комиссар по иностранным делам Чичерин".

    157 Границы Польши, намеченные Антантой. -- В декабре 1919 года Верховный Союзный Совет наметил восточную границу Польши по следующей линии: граница с Литвой вдоль железной дороги Двинск -- Вильна и Вильна -- Гродно; граница с Советской Республикой от Гродно через Валовку -- Немиров -- Брест-Литовск -- Доргуск -- Устилуг, восточнее Грубешова, через Крылов, западнее Равы-Русской, восточнее Перемышля и до Карпат. При этих условиях к Советской России, в отличие от нынешней русско-польской границы, должны были отойти, не считая Восточной Галиции, вся западная часть Волынской губернии, большая часть Гродненской губ. и вся западная -- Минской губернии.

    158 Имеется в виду конференция представителей съезда тред-юнионов, рабочей партии и парламентской группы, происходившая во время англо-советских переговоров в Лондоне. Конференция заявила, что организованный пролетариат в случае войны с Советской Россией выступит против интервенции. Для принятия мер против возможной войны были организованы "советы действия".

    159 Тяжелое положение польских армий и подход наших частей к Висле заставили польское главное командование при поддержке французского генерального штаба лихорадочно приняться за воссоздание своих боевых сил. На фронте начали быстро появляться второочередные польские дивизии, стали формироваться добровольческие отряды. Перед Варшавой воздвигались мощные укрепления.

    Наши части на Западном фронте были, наоборот, истощены и ослаблены. К тому же была невязка между силами Юго-Западного фронта, главные удары которого направлялись на Львов, и силами Западного фронта, стремившимися к Варшаве. Слабость нашего левого крыла, а также невозможность быстро вывести с Львовского направления 1-ую конную армию создали благоприятную обстановку для контрудара поляков из района Люблина на север и северо-восток.

    16 августа противник сбил слабые части нашей Мозырской группы и лево-фланговые части 16-й армии и 17 августа занял Седлец; это значительно облегчило ему заход в тыл нашим частям, дравшимся под Варшавой. В результате наступление наших частей на Варшаву было прервано, и началось общее отступление.

    170 VIII Съезд Советов -- состоялся 22 -- 29 декабря 1920 г. На Съезде присутствовало 1.728 делегатов с решающим голосом -- из них коммунистов 1.614 и беспартийных 114; 809 с совещательным -- из них коммунистов 722, беспартийных 65, других партий 22. На Съезде присутствовали в качестве приглашенных члены ЦК РСДРП (меньшевиков). Съезд обсуждал вопросы промышленности, сельского хозяйства и транспорта. Впервые был поставлен и принципиально разрешен вопрос об электрификации страны. Меньшевики, выступившие с демагогической декларацией по общеполитическому докладу Ленина, требовали равенства прав трудящихся, свободы организаций для крестьян и отмены смертной казни, но получили достойную отповедь со стороны тов. Ленина и всего Съезда, отвергнувшего декларацию меньшевиков. Доклад тов. Троцкого о сокращении армии был поставлен в связи с победой над последними силами контр-революции и окончанием гражданской войны.

    171 Волнения в Кронштадте начались 28 февраля 1921 года. 1 марта в Кронштадте состоялся митинг, в котором принимали участие 12 -- 14 тысяч матросов, красноармейцев и рабочих. На митинге присутствовали приехавший специально в Кронштадт председатель ВЦИК тов. Калинин и комиссар Балтфлота тов. Кузьмин. Под влиянием антикоммунистической агитации была принята резолюция, предложенная матросом Петриченко с корабля "Петропавловск". Резолюция требовала свободного переизбрания Советов, с участием анархистов и левых с.-р., легализации социалистических партий и анархистов, упразднения Политотделов и Отрядов Особого Назначения, снятия заградительных отрядов, восстановления свободной торговли и освобождения политических заключенных. 2 марта, на собрании делегатов от всех частей, был образован, под председательством Петриченко, революционный комитет, захвативший власть в городе. Этот день можно считать началом открытого мятежа.

    Положение мятежников, овладевших первоклассной морской крепостью, занимающей подступы к Ленинграду, и военными судами, было очень благоприятное. Общее их число доходило до 15 тысяч; в их распоряжении были тяжелая артиллерия, пулеметы, бомбометы и пр. Основную массу их составляли матросы; сухопутный гарнизон и население держались пассивно. Школа красных курсантов не пожелала присоединиться к мятежникам и полностью ушла 3 марта по льду в Ораниенбаум. Красное командование было застигнуто мятежом врасплох и первое время также держалось выжидательно, рассчитывая на перелом в настроении мятежников. В течение нескольких дней не было активных действий ни с той, ни с другой стороны. А тем временем восстание привлекло уже внимание международной буржуазии и русских белогвардейцев, не без основания увидевших в Кронштадте угрозу Советской власти. Если бы дело затянулось, Кронштадт стал бы центром притяжения и концентрации всех контр-революционных сил. Медлить нельзя было, нужно было действовать решительно и быстро.

    Положение изменилось с приездом в Ленинград около 13 час. 5 марта тов. Троцкого, в сопровождении т. т. С. С. Каменева, Лебедева и Тухачевского. В 14 час. того же дня было выпущено обращение к "гарнизону и населению Кронштадта и мятежных фортов" с категорическим требованием немедленно сложить оружие. Командармом войск, действующих против Кронштадта, был назначен тов. Тухачевский, которому председатель РВСР приказал в кратчайший срок подавить восстание.

    8 марта в 5 часов началась общая атака Кронштадта. Наступление велось двумя группами: южной -- в направлении Ораниенбаум -- Кронштадт и северной -- в направлении Сестрорецк -- Кронштадт. Наступление южной группы окончилось неудачей: часть войск перешла на сторону мятежников, другая часть, в которую входили полк Особого Назначения и курсанты, ворвалась в город, но отступила под давлением численного превосходства мятежников. Точно также окончилось неудачей наступление северной группы. С 9 по 16 марта боевых действий не происходило. В то же время красным командованием были приняты решительные меры к усилению войск новыми частями -- коммунистическими отрядами и курсантами. Кроме того, были усилены тяжелая артиллерия и инженерные войска. С заседавшего в это время X съезда РКП прибыло 320 делегатов, которые влились в ряды войск. В частях велась усиленная политическая работа.

    С своей стороны мятежники увеличили свои войска за счет перебежчиков и контр-революционных элементов населения. 16 марта у них насчитывалось 16.300 штыков. 15 марта был отдан приказ стремительным штурмом в ночь с 16 на 17 марта овладеть крепостью. После артиллерийской подготовки, начавшейся в 14 час. 16 марта, в ночь на 17-ое началось наступление красных войск по льду на Кронштадт. После ожесточенного боя они ворвались в город, где начались уличные бои. Мятежники защищались отчаянно, их приходилось выбивать из отдельных зданий. После непрерывных боев к утру 18 марта весь город был занят красными войсками. К этому времени сдались дредноуты "Петропавловск" и "Севастополь". Часть мятежников бежала в Финляндию.

    Кронштадтское восстание имело свои глубокие социальные корни, которые неоднократно вскрывались тов. Лениным в его речах и статьях периода, непосредственно следовавшего за кронштадтскими событиями.

    Кронштадтские события тов. Ленин рассматривал как политическое выражение колебаний крестьянства. Характеризуя в брошюре о продналоге общее экономическое и политическое положение в стране весной 1921 г., Ленин писал:

    "Весна 1921 г. принесла -- главным образом, в силу неурожая и падежа скота -- крайнее обострение в положении крестьянства, и без того чрезвычайно тяжелом вследствие войны и блокады. Результатом обострения явились политические колебания, составляющие, вообще говоря, самую "натуру" мелкого производителя. Самым ярким выражением этих колебаний был кронштадтский мятеж. Характернее всего в кронштадтских событиях именно колебания мелкобуржуазной стихии" (том XVIII, ч. 1-я, стр. 228 -- 229).

    "Тут проявилась, -- говорил Ленин на X съезде партии, характеризуя кронштадтские события, -- стихия мелкобуржуазная, демократическая, с лозунгами свободной торговли и всегда направленная против диктатуры пролетариата" (там же, стр. 117).

    Основной причиной, вызвавшей события начала 1921 г., было, по мнению Ленина, недовольство крестьянства методами военного коммунизма и установившимися формами его взаимоотношений с пролетариатом.

    "Мы не должны прятать что либо, -- говорил Ленин в речи на X съезде, -- а должны говорить прямиком, что крестьянство формой отношений, которая у нас установилась, не довольно, что оно этой формы соотношений не хочет и дальше так существовать не будет" (там же, стр. 138).

    Все эти обстоятельства, нашедшие свое наиболее яркое и опасное политическое выражение в кронштадтском мятеже, и послужили основной причиной, ускорившей переход к новой экономической политике.

    Именно эти обстоятельства и лежали в основе аргументации тов. Ленина в его речи на X съезде о переходе к продналогу, о пересмотре вопроса о взаимоотношениях между пролетариатом и крестьянством.

    "Мне нет надобности, -- говорил он, -- подробно останавливаться на вопросах о причинах такого пересмотра. Вы все, конечно, прекрасно знаете, какая сумма событий... какая сумма обстоятельств сделала положение крестьянства особенно тяжелым, острым и неизбежно усилила колебание его от пролетариата к буржуазии" (там же, стр. 137).

    172 Подписано наркомвоенмором тов. Троцким, главнокомандующим тов. Каменевым, командармом тов. Тухачевским и начальником Штаба Республики тов. Лебедевым.

    173 Редакция сочла необходимым начать отдел "Советская власть и крестьянство" с настоящей выдержки из речи, относящейся к началу 1918 г., ввиду того, что она сжато формулирует взгляды т. Троцкого на роль крестьянства в нашей революции. Основная мысль приводимого отрывка, целиком совпадающая с тем, что говорил и писал по этому поводу т. Ленин, неоднократно формулировалась почти в тех же выражениях и целым рядом других ответственных руководителей партии. Так, в своем предисловии к книге "На путях к Октябрю" т. Сталин пишет:

    "Вопрос о трудящихся массах мелкой буржуазии, городской и сельской, вопрос о завоевании этих масс на сторону пролетариата является важнейшим вопросом пролетарской революции. Кого поддержит в борьбе за власть трудовой люд города и деревни, буржуазию или пролетариат, чьим резервом станет он, резервом буржуазии или резервом пролетариата -- от этого зависит судьба революции и прочность диктатуры пролетариата. Революции 48 и 71 годов во Франции погибли, главным образом, потому, что крестьянские резервы оказались на стороне буржуазии. Октябрьская революция победила потому, что она сумела отобрать у буржуазии ее крестьянские резервы, что она сумела завоевать эти резервы на сторону пролетариата, что пролетариат оказался в этой революции единственной руководящей силой миллионных масс трудового люда города и деревни".

    "Кто не понял этого, -- справедливо прибавляет тов. Сталин, -- тот никогда не поймет ни характера Октябрьской революции, ни природы диктатуры пролетариата, ни своеобразия внутренней политики нашей пролетарской власти".

    174 Об обстоятельствах, вызвавших появление настоящего письма, Л. Д. Троцкий в статье "О смычке" (точнее о смычке и о ложных слухах) (помещена в "Правде" от 6 декабря 1923 г., N 277) сообщает следующее:

    "Несколько раз уже за последние месяцы партийные товарищи спрашивали меня, в чем состоит особенность моих взглядов на крестьянство и в чем именно эти взгляды отличаются от взглядов тов. Ленина. Другие товарищи ставили этот вопрос точнее и конкретнее: правда ли, -- спрашивали они, -- что я "недооцениваю" крестьянство, его роль в нашем хозяйственном развитии, а тем самым, следовательно, не придаю надлежащего значения хозяйственной и политической смычке между пролетариатом и крестьянством? Такие вопросы мне задавали и устно и письменно. -- Да откуда вы это взяли? -- спрашивал я в величайшем недоумении, -- на каких фактах основываете вы такое заявление? -- В том-то и дело-то, -- отвечали в таких случаях, -- что фактов мы не знаем, а слухи ходят.

    Сперва я не придавал этим разговорам большого значения. Но полученное мною новое письмо на эту тему заставило меня задуматься. Откуда бы этим слухам взяться? И совершенно случайно я вспомнил, что такого рода слухи довольно широко бродили по советской земле 4 -- 5 лет тому назад. Тогда это выражалось проще: "Ленин за крестьян, а Троцкий -- против". Вспомнив, я разыскал печатные выступления по этому вопросу: мое от 7 февраля 1919 г. в "Известиях ВЦИК" и т. Ленина от 15 февраля в "Правде". Тов. Ленин непосредственно отвечал на письмо крестьянина Г. Гулова, который рассказывал -- я привожу дальше слова тов. Ленина -- "про распространяемые слухи, будто Ленин с Троцким не ладят, будто между ними есть крупные разногласия и как раз насчет середняка-крестьянина".

    В своем письме я разъяснял общий характер нашей крестьянской политики, отношение к кулакам, середнякам и бедноте и в заключение писал: "никаких разногласий на этот счет в среде Советской власти не было и нет, но контр-революционерам, дела которых идут все хуже и хуже, ничего другого не остается, как обманывать трудовые массы насчет мнимой борьбы, раздирающей будто бы Совет Народных Комиссаров изнутри".

    В статье т. Ленина, появившейся через неделю после моего письма, читаем: "Тов. Троцкий говорит, что слухи о разногласиях между мною и им (в вопросе о крестьянстве) самая чудовищная и бессовестная ложь, распространяемая помещиками и капиталистами и их вольными и невольными пособниками. Я с своей стороны целиком подтверждаю заявление тов. Троцкого".

    В Собрании сочинений Ленина, в примечании, относящемся к цитируемому письму Ленина (т. XVI, прим. 37), также указывается, что "сказки о разногласиях Ленина и Троцкого в период гражданской войны были широко распространены среди буржуазии и обывателей и порой докатывались до деревни, усиленно раздуваемые кулаческим элементом".

    (Письмо крестьянина Г. Гулова и ответ тов. Ленина даны в настоящем томе в качестве приложений.)

    Как известно, взгляды, выраженные т.т. Лениным и Троцким в их письмах, были вскоре после этого закреплены в резолюции VIII съезда РКП "об отношении к среднему крестьянству" (см. Ленин. Собр. соч., т. XVI, стр. 158).

    Как относился тов. Троцкий к резолюции съезда и как он понимал "курс на середняка", видно из документов, помещенных в настоящем отделе тома (см. также прим. 127).

    175 Настоящее письмо, адресованное тов. Я. А. Яковлеву, работавшему тогда на Украине (ныне -- член ЦКК ВКП (б), найдено в архиве в незаконченном виде. Однако, из переговоров с т. Яковлевым выяснилось, что письмо было им в свое время получено, -- следовательно, оно было закончено и отправлено. Так как оно было получено т. Яковлевым в период пребывания его на фронте, оно не сохранилось.

    Не удалось также выяснить, о каких тезисах т. Яковлева идет речь. Судя по содержанию сохранившейся части письма, т. Троцкий излагал в нем те же соображения, какие были им высказаны в письме в ЦК РКП, помещенном в настоящем отделе под заголовком "Основные вопросы продовольственной и земельной политики".

    176 Настоящее письмо было написано под непосредственным впечатлением бесед с местными работниками на Поволжьи в связи с имевшим место крестьянским восстанием, охватившим ряд уездов (см. прим. 54). На просьбу редакции сообщить более подробно об обстоятельствах, вызвавших настоящее письмо, тов. Троцкий сообщил:

    "Письмо мое из Симбирска связано с первой стадией борьбы на Восточном фронте. Крестьянство на Волге было настроено либо нейтрально, либо враждебно Советской власти. С первых же шагов стало очевидно, что враждебность эта в огромной степени вызывалась плохой администрацией и прямыми безобразиями местных властей. Я сговорился с ЦК насчет отправки на Волгу советской ревизии. Задачей ревизии было показать крестьянам, что безобразия суть безобразия и ни в каком случае не одобряются новой властью. С местными работниками велось много бесед о нашей политике по отношению к крестьянству. Одна из таких бесед была в Симбирске, где я натолкнулся, в лице некоторых товарищей, на совершенно циничный (под видом классового) подход к крестьянству. Под видом коммунистов выступали тогда новоиспеченные местные администраторы авантюристского типа, которые объявляли крестьянство непримиримым классовым врагом и тем оправдывали свою систему бессмысленных нередко расправ. Были совершенно искренние коммунисты, которые не верили в возможность более дружественной политики по отношению к крестьянству и считали, что это со стороны центра только уловка, пускание пыли в глаза и пр. Вот этим-то и вызвано мое письмо.

    Ревизия в тылу Восточного фронта и наказание виновных, на-ряду со всей указанной кампанией, несомненно дали благоприятные результаты и подготовили перелом крестьянских настроений".

    Настоящее письмо публикуется впервые и на-ряду с прочими документами, помещенными в настоящем отделе, в достаточной мере характеризует отношение т. Троцкого к крестьянскому вопросу (см. также прим. 127).

    177 Во главе советской ревизии, отправленной на Волгу, стоял тов. Смидович. О целях и результатах ревизии см. прим. 176.

    178 Настоящее письмо было впервые с небольшими сокращениями опубликовано в 1924 году в "Новом Курсе". Приводим характеристику, данную там же этому документу автором:

    "Весь текст в целом представляет довольно законченное предложение перехода к новой экономической политике в деревне. С этим предложением было связано другое, касающееся новой организации промышленности, гораздо более черновое и осторожное, но направленное, по существу, против главкократического режима, разбившего все связи между промышленностью и сельским хозяйством. Предложения эти были тогда Центральным Комитетом отклонены; это и было, пожалуй, единственное разногласие по крестьянскому вопросу".

    179 На запрос о происхождении этих найденных в архиве заметок тов. Троцкий сообщил следующее:

    "Это -- конспект моих докладов, читавшихся политработникам армии да и партийным организациям вообще. Такого рода конспект я нередко составлял для себя, когда новый поворот событий вызывал потребность в более точной формулировке их характера и смысла".


ПРИЛОЖЕНИЯ

    Приложение N 1: Письмо крестьянина Г. Гулова в "Известия ВЦИК"

    Обращаюсь к вам с просьбой и сообщением о жизни и мыслях крестьян-середняков и бедноты.

    На общей беседе с крестьянами мы обсуждали положение бедноты и середняков, как помочь бедноте, устроить коммуну, и пришли к такому выводу: жизнь крестьянской бедноты очень тяжела. Не имея земли в достаточном количестве, не имея коровенки, а подчас и лошаденки и без копейки денег, да имея большую семью, ему очень трудно подняться на уровень среднего крестьянина или выехать в коммуну. Хотя всем известно, что правительство социалистического отечества помогает коммунарам, но помогает деньгами. Ну, а как же вот коровенка, лошадь и инвентарь? Вот и трудно бедноте войти в коммуну, так как без скотины и в коммуне жить невозможно; ведь нужен и навоз для удобрения полей, а также и орудия для обработки земли, -- а где все это взять? Негде. А если и есть, то слишком мало, а ведь бедноты очень много.

    Думали и гадали, и пришли к выводу, что пока у бедноты не имеется в достатке скота, выехать в коммуну очень трудно, хотя знаем, что поправить свое положение беднота может только при общей обработке земли и при общем управлении хозяйством.

    Но другое дело -- крестьянин-середняк, который имеет хорошее хозяйство. Вот он вполне может выехать в коммуну и обрабатывать сообща землю, потому что середняк есть самое трудовое крестьянство, которое обрабатывает землю своим личным трудом; обрабатывает свыше своих сил, и не потому, что он много имеет земли, а потому, что он хочет убрать во-время и получше разработать ее.

    После того как тов. Ленин сказал, что крестьяне-середняки есть самая хорошая опора для государства, -- середняки это слово твердят каждую минуту и говорят: "если бы правительство отделило середняков от кулаков и бедноты, то середняки всеми силами поддерживали бы Советское правительство, в особенности хлебом и другими продуктами".

    Но, к сожалению, середняку еще и по сие время неясно положение середняка и отношение к нему партии коммунистов.

    И вот середняк думает и гадает, как относится партия коммунистов к середнякам-крестьянам, а многие говорят, что Ленин с Троцким не ладят. Ленин за середняков стоит и не велит у них отбирать хлеб и облагать налогом. А Троцкого они считают врагом, потому что он формирует Красную Армию из бедноты и посылает ее отбирать хлеб у крестьян-середняков, которого у них излишка пуда 2 -- 5.

    Я им пробовал разъяснить, что Ленин и Троцкий одной партии, и одна у них цель -- разбить всемирную буржуазию, но середняки, видя у меня красноармейский знак, говорят, что я тоже из армии Троцкого, и вот середняки так думают о Ленине и Троцком и за Ленина они стоят горой. Говорят, если бы Ленин управлял один всей страной, то он обязательно бы отделил крестьян-середняков от кулаков и бедноты. А другие середняки говорят, если Троцкий объявит войну Ленину, то середняки-крестьяне все выступят за Ленина и хлеб повезут для его армии. Вот как думают середняки.

    Теперь, когда я им разъяснил и то, что Троцкий войны не объявит Ленину, то они отвечают: "а почему же партия коммунистов не идет за середняков, а идет один Ленин?". А некоторые просили меня, чтобы я узнал, почему коммунисты неправильно понимают крестьян-середняков, тогда как они есть самые честные труженики на земле, которую они орошают своим потом и обрабатывают своим личным трудом. И вот я прошу у вас, тов. Ленин, разъясните товарищам коммунистам, что значит крестьянин-середняк, и какую помощь он окажет нашему социалистическому правительству если о крестьянах-середняках будут понимать правильно.

    А я, как красноармеец, как сын революции и активный участник Октябрьской революции в Москве, прошу прочитать это письмо со вниманием и дать ответ на страницах газет "Правда" или "Известия Вс. Центр. Исп. Ком.", так как меня об этом просили крестьяне-середняки.

    Верный защитник социалистического отечества Г. Гулов.

    28 января 1919 г.

    От редакции газеты "Известия ВЦИК". Помещая это бесхитростное письмо крестьянина, редакция надеется, что компетентные товарищи не замедлят высказаться на страницах "Известий" по целому ряду затронутых в письме важных вопросов, в частности об организации коммун. Что касается мнимых разногласий в партии коммунистов, то этому вопросу мы посвятим особую статью в одном из ближайших номеров "Известий".

    "Известия ВЦИК",

    2 февраля 1919 г.


Приложение N 2: Ответ тов. Ленина на запрос крестьянина об отношении к середнякам

    В "Известиях ВЦИК" от 2-го февраля было помещено письмо крестьянина Г. Гулова, который ставит вопрос об отношении нашего рабоче-крестьянского правительства к крестьянам-середнякам и рассказывает про распространенные слухи, будто Ленин с Троцким не ладят, будто между ними есть крупные разногласия и как раз насчет середняка-крестьянина.

    Товарищ Троцкий уже дал свой ответ в "Письме к крестьянам-середнякам", напечатанном в "Известиях ВЦИК" от 7-го февраля. Товарищ Троцкий говорит в этом письме, что слухи о разногласиях между мною и им самая чудовищная и бессовестная ложь, распространяемая помещиками и капиталистами или их вольными и невольными пособниками. Я, с своей стороны, целиком подтверждаю заявление товарища Троцкого. Никаких разногласий у нас с ним не имеется, и относительно крестьян-середняков нет разногласий не только у нас с Троцким, но и вообще в коммунистической партии, в которую мы оба входим.

    Товарищ Троцкий в своем письме подробно и ясно объяснил, почему партия коммунистов и теперешнее рабоче-крестьянское правительство, выбранное Советами и принадлежащее к этой партии, не считает своими врагами крестьян-середняков. Я подписываюсь обеими руками под тем, что сказано тов. Троцким.

    Нет ни одного декрета (закона), ни одного постановления Советской власти, в котором бы не проводилось разницы между тремя главными группами крестьян. Первая группа -- беднота (пролетарии и полупролетарии, как принято говорить в экономической науке). Таких очень много. Когда была власть помещиков и капиталистов, весь гнет их падал больше всего на бедноту. Во всех странах мира самой прочной опорой истинного социалистического движения являются рабочие и поддерживающая их деревенская беднота. Вторая группа -- кулаки, т.-е. богатые крестьяне, которые угнетают чужой труд, либо нанимая работников, либо давая деньги в рост и тому подобное. Эта группа тянет руку помещиков и капиталистов, врагов Советской власти. Третья группа -- крестьяне-середняки. Это не враги Советской власти. Они могут быть друзьями ее, мы этого добиваемся и этого добьемся. Все учителя социализма всегда признавали, что рабочие должны будут свергнуть помещиков и капиталистов, чтобы осуществить социализм, но с средними крестьянами возможно соглашение и необходимо соглашение.

    При господстве помещиков и капиталистов совсем немногие из средних крестьян -- разве один на сотню -- добивались прочного благосостояния, да и то добивались только, выходя в кулаки, садясь на шею бедноте. А громадное большинство средних крестьян, при власти помещиков и капиталистов, неизбежно будет испытывать нужду и издевательство со стороны богатых.

    Во всех капиталистических странах дела обстоят таким образом:

    При социализме возможно полное и прочное благосостояние и всех рабочих и всех средних крестьян поголовно, без всякого грабежа чужого труда. Никогда ни один большевик, ни один коммунист, ни один разумный социалист не допускал и мысли о насилии против среднего крестьянина. Все социалисты всегда говорили о соглашении с ними, о постепенном добровольном переходе средних крестьян к социализму.

    Наша страна разорена четырехлетней преступной войной капиталистов больше, чем другие страны. Везде разруха и расстройство, нет товаров, в городах и в неземледельческих губерниях страшный, мучительный голод. Приходится напрягать все силы, чтобы победить разруху, победить голод, победить войска помещиков и капиталистов, пытающихся добиться восстановления старой власти царя и богачей, эксплоататоров. На юге и на Дону, и на Украине белогвардейцы побеждены, дорога к топливу (углю) и к хлебу очищается. Еще немного последних усилий -- и мы сможем спастись от голода. Но разруха, оставленная войной, велика, и только долгая самоотверженная работа всех трудящихся в состоянии вывести нашу страну на путь прочного благосостояния.

    Из тех жалоб, которые раздаются из среды крестьян-середняков, двоякого рода жалобы надо отметить: во-первых, жалобы на чрезмерно "начальническое", недемократическое, а иногда и на прямо безобразное поведение местных властей, особенно в захолустьях. Нет сомнения, что в деревнях труднее поставить правильный контроль и надзор за местными властями, что иногда примазываются к коммунистам худшие элементы, недобросовестные люди. С такими людьми, которые вопреки законам Советской власти несправедливо обращаются с крестьянством, необходима беспощадная борьба, немедленное удаление их, самый суровый суд над ними. Все усилия честных рабочих и крестьян направляются на то, чтобы очистить Россию от таких "последышей" помещичьего и капиталистического быта, которые позволяют себе вести себя как "начальники", тогда как, по законам нашей рабоче-крестьянской республики, они обязаны быть выборными от советов, дающими пример добросовестности и строгого исполнения законов. Советская власть немало расстреляла таких должностных лиц, которые попадались, напр., во взяточничестве, и борьба против подобных негодяев будет доведена до конца.

    Другого рода жалобы раздаются на отбирание хлеба, на строгое запрещение свободной торговли хлебом. С произволом и отступлением от закона наше правительство борется неумолимо. Но можно ли разрешить свободную торговлю хлебом? В разоренной стране хлеба недостает или достает в обрез, а к тому же железные дороги испорчены войной так, что подвоз идет крайне плохо.

    При недостатке хлеба, свободная торговля хлебом означает бешеную спекуляцию и повышение цен до сотен рублей за пуд, ибо голодный человек отдаст все за кусок хлеба. Свободная торговля хлебом в голодной стране -- это значит бешеная нажива кулаков, бессовестных богатых крестьян, набивающих мошну на нужде и голоде народа. Свободная торговля хлебом в голодной стране означает победу богатых над бедными, ибо богатые купят хлеб даже по безумной, бешеной цене, а бедные останутся не при чем. Свободная торговля хлебом -- это значит свобода наживаться для богатых, свобода умирать для бедных. Свободная торговля хлебом -- это поворот назад, к господству и всевластию капиталистов.

    Нет. Мы не хотим итти и не пойдем назад, к восстановлению власти капиталистов, власти денег, к свободе наживы. Мы хотим итти вперед -- к социализму, к правильному распределению хлеба между всеми трудящимися. Все излишки хлеба должны быть по справедливой цене отданы советскому государству, а государство должно распределить их между трудящимися поровну. Этого нельзя добиться сразу, установить такой справедливый социалистический порядок нелегко. Надо много трудиться, долго работать, устраивать строгую товарищескую дисциплину рабочих и крестьян, чтобы искоренить старую капиталистическую свободу торговли, свободу наживы, свободу грызни, свободу угнетения, залившую кровью всю землю.

    Но за эту трудную работу взялись теперь миллионы и миллионы рабочих и крестьян. Всякий честный, добросовестный крестьянин и рабочий понял значение социализма и настойчиво борется за него.

    Во всем мире растет социалистическая революция. Власть капиталистов, "свобода торговли" не возвратится. Социализм победит.

    14 февраля 1919

    "Правда" N 35,

    15 февраля 1919 г.


Приложение N 3: План операций на Южном фронте*

    Заметки из секретного архива

    Априорно выработанный план операций на Южном фронте оказался безусловно ложным. Неудачи на Южном фронте объясняются в первую голову ложностью основного плана.

    1. В основе плана лежало отождествление деникинской белогвардейской опасности с Донским и Кубанским казачеством. Это отождествление имело больший или меньший смысл, пока центром Деникина был Екатеринодар, а пределом его успехов -- восточная граница Донецкого бассейна. Чем дальше, тем больше отождествление становилось неверным. Задачи Деникина -- наступательные, задачи Донского и Кубанского казачества -- оборонительные в пределах их областей. С продвижением Деникина в Донецкий район и на Украину элементарные соображения подсказывали необходимость отрезать его выдвинувшиеся на запад силы от их первоначальной базы -- от казачества. Удар на Харьков -- Таганрог или Харьков -- Бердянск представлял собою наиболее короткое направление по территории, населенной не казачеством, а рабочими и крестьянами, и обещал наибольший успех с наименьшей затратой сил.

    2. Казачество в значительной своей части оставалось бы враждебным нам, и ликвидация специально казаческой контр-революции на Дону и Кубани оставалась бы самостоятельной задачей. При всей своей трудности, это -- местная задача, и мы могли бы и имели бы полную возможность разрешить ее во вторую очередь.

    Дон, как база, истощен. Большое число казаков погибло в непрерывных боях. Что касается Кубани, то она в оппозиции к Деникину. Нашим прямым наступлением на Кубань мы сближаем кубанцев с деникинцами. Удар на Харьков -- Таганрог, который отрезал бы деникинские украинские войска от Кубани, дал бы временную опору кубанским самостийникам, создал бы временное замирение Кубани в ожидании развязки нашей борьбы с деникинцами на Донце и на Украине.

    3. Прямое наступление по линии наибольшего сопротивления оказалось, как и было предсказано, целиком на руку Деникину. Казачество Вешенской, Мигулинской, Казанской станиц поголовно мобилизовалось, поклялось не сдаваться. Таким образом, самым направлением нашего движения мы доставили Деникину значительное количество бойцов.

    4. Для проверки оперативного плана не лишне посмотреть на его результаты. Южный фронт получил такие силы, какие никогда не имел ни один из фронтов: к моменту наступления на Южном фронте имелось не менее 180.000 штыков и сабель, соответственное количество орудий и пулеметов. В результате полуторамесячных боев мы имеем жалкое топтание на месте в восточной половине Южного фронта и тяжкое отступление, гибель частей, расстройство организации в западной половине. Другими словами, наше положение на Южном фронте сейчас хуже, чем было в тот момент, когда командование приступало к выполнению своего априорного плана. Было бы ребячеством закрывать на это глаза.

    5. Попытки свалить ответственность на состояние армий Южного фронта, организацию аппарата и пр. являются в корне несостоятельными. Армии Южного фронта ни в каком отношении не хуже армий Восточного фронта. 8-я армия вполне равняется 5-й. Более слабая 13-я армия во всяком случае ниже 4-й. 9-я армия стоит, примерно, на том же уровне, что 3-я. В значительной мере эти армии строились одними и теми же работниками, и для всякого, кто наблюдал эти армии в периоды их удач, как и неудач, чрезвычайной фальшью звучат речи о каких-то организационных и боевых различиях Южного и Восточного фронтов.

    6. Верно лишь то, что Деникин несравненно более серьезный враг, чем Колчак. Дивизии, перебрасывавшиеся с Восточного фронта на Южный, отнюдь не оказывались выше дивизий Южного фронта. Это относится целиком к командному составу. Наоборот, в первый период дивизии Восточного фронта оказываются по общему правилу слабее, пока не приобретают сноровки в новых условиях против нового врага.

    7. Но если враг на юге сильнее, то и мы были несравненно сильнее, чем были когда-либо на каком-либо из фронтов. Поэтому причины неудачи необходимо искать целиком в оперативном плане. Мы пошли по линии наибольшего сопротивления, т.-е. части средней устойчивости направили по местности, населенной сплошь казачеством, которое не наступает, а обороняет свои станицы и очаги. Атмосфера "народной донской" войны оказывает расслабляющее влияние на наши части. В этих условиях деникинские танки, умелое маневрирование и пр. оказываются в его руках колоссальным преимуществом.

    8. В той области, где меньшие силы с нашей стороны могли дать несравненно большие результаты, на Донце и на Украине, мы предоставили Деникину полную свободу действий и, таким образом, дали ему возможность приобрести колоссальный резервуар новых формирований.

    9. Все разговоры о том, что Деникин на Украине ничего не сформирует, являются пустяками. Если на Украине мало политически воспитанных пролетариев, что затрудняло наши формирования, то на Украине очень много офицеров, помещичьих буржуазных сынков и озверелого кулачья. Таким образом, в то время как мы напирали грудью на Дон, увеличивая казаческий барьер перед собой, Деникин почти без помех занимается на всей территории новыми, особенно кавалерийскими, формированиями.

    10. Ошибочность плана сейчас настолько очевидна, что возникает вопрос: как вообще этот план мог возникнуть.

    Возникновение его имеет историческое объяснение. Когда Колчак угрожал Волге, главная опасность состояла в соединении Деникина с Колчаком. В письме к Колчаку Деникин назначал свидание в Саратове. Отсюда задача, выдвинутая его старым командованием, создать на Царицынско-Саратовском плесе крепкий кулак.

    Восточный фронт считал невозможным в этот период передавать свои части. Тогдашнее главнокомандование обвиняло Восточный фронт в задержке. Командование последнего напирало на то, что проволочка не будет слишком долгой и опасной, ибо части будут поданы непосредственно на левый приволжский фланг Южного фронта.

    Отголоски этих старых планов плюс второстепенные соображения об экономии времени на переброску частей с Восточного фронта привели к созданию особой группы Шорина. Все остальные соображения (о решающем ударе по Донской, Кубанской базе и пр.) были притянуты за волосы уже пост-фактум, когда несообразность априорного плана стала обнаруживаться все резче.

    11. Теперь, чтобы скрасить действительные результаты, выдвинута новая гипотеза: если бы главные силы не были сосредоточены на Царицынско-Новочеркасском направлении, то Деникин был бы в Саратове, и Сызранский мост был бы взорван. Все эти воображаемые страхи должны служить нам компенсацией за реальную опасность, угрожающую Орлу и Туле, после потери нами Курска. При этом игнорируется, что Донскому казачеству было бы так же трудно наступать на Саратов, как нам сейчас на Новочеркасск.

    Сентябрь 1919 г.

    --------------------------------------------------------------------------------

    * Впервые опубликован в "Как вооружалась революция", т. II, книга I -- 301 стр.

上一页 目录页