斯大林的伪造学

ПРЕДИСЛОВИЕ
ПИСЬМО В ИСТПАРТ
Война и приезд в Петроград (май 1917 г.)
Май-Октябрь 1917г.
Октябрьский переворот
История Октябрьской Революции
Пропавшие грамоты
О Ярославском
Об Ольминском
Два слова о Луначарском
Брест-Литовск и дискуссия о профсоюзах
III Конгресс Коминтерна
Вопрос о воспитании партийного молодняка
Отношение к крестьянству
Военная работа
О хозяйственных вопросах
Из последнего периода жизни Ленина
Монополия внешней торговли
Вопрос о Госплане
Письма Ленина по национальному вопросу
Вопрос о ЦКК и Рабкрине
Последние планы Ленина
Дискуссии 1923-1927 годов
Перманентная революция
"Дискуссии" после Ленина
Некоторые выводы
К ВОПРОСУ О ПРОИСХОЖДЕНИИ ЛЕГЕНДЫ О "ТРОЦКИЗМЕ"
ПРОПАВШАЯ ГРАМОТА
ДВЕ РЕЧИ НА ЗАСЕДАНИИ ЦЕНТРАЛЬНОЙ КОНТРОЛЬНОЙ КОМИССИИ
ВОЕННАЯ ОПАСНОСТЬ, ПОЛИТИКА ОБОРОНЫ И ОППОЗИЦИЯ
Как обстояло дело с Китаем?
О "центризме" и о политике гнилых веревок
К ПОЛИТИЧЕСКОЙ БИОГРАФИИ СТАЛИНА
СТАЛИН И КРАСНАЯ АРМИЯ ИЛИ КАК ПИШЕТСЯ ИСТОРИЯ
ПЕРМЬ
ЮЖНЫЙ ФРОНТ

斯大林的伪造学


ПРЕДИСЛОВИЕ

    Не осталось, пожалуй, ни одного благородного рыцаря среди мировых империалистских политиков, или их "демократических" мальчиков для побегушек, который не выражал бы своего возмущения циническим отношением большевиков к заповедям морали. Британские консерваторы, которые не моргнув глазом пустили в оборот "письмо Зиновьева", русские либералы, которые пытались задушить революцию при помощи подлейшей клеветы против большевиков, правящие классы Франции -- с их панамой, дрейфусиадой, устрикиадой, с их руководящей газетой "Temps", -- все они, как нельзя более призваны обличать безнравственность большевиков, противопоставляя им высокие образцы легальности и правдивости.

    На самом деле ложь в политике, как и в быту, есть функция классового строения общества. Ложь угнетателей есть система отуманивания масс для поддержания своего господства. Ложь угнетенных есть оборонительное орудие слабости. Революция есть разрыв социальной лжи. Революция правдива. Она начинается с того, что называет вещи и отношения их собственным именем.

    Для рутинеров империалистской лжи революционные марксисты представляют собою партию "демагогии". Между тем Марксу, который всю жизнь посвятил изучению глубоких социальных процессов, анализируя под микроскопом клеточку общественного организма, демагогия была противна, как ученому медику -- зазывание базарного знахаря. Ленин, с его глубоким революционным реализмом, представляет собой политический тип, прямо противоположный демагогу. Ибо что такое в самом деле демагогия? Сознательная игра с мнимыми величинами в политике, раздача фальшивых обещаний, утешение несуществующими воздаяниями. Не является ли в таком случае основным учреждением демагогии церковь, которая за восковую свечку обещает вечное блаженство на всем готовом? Между тем церковь, как правильно и метко сказал Ллойд-Джорж, является центральной силовой станцией, питающей все партии порядка. Но и чисто политические программы капиталистических партий насквозь проникнуты духом сознательного обмана. Демагогией людям порядка кажется разрушение их традиционной лжи. Революция, которая есть наиболее беспощадное обнажение противоречий общества и его фальши, представляется людям порядка извержением демагогии. Так в сознании меньшинства, которое строит свое благополучие на подавлении и духовном закабалении большинства, все отношения переворачиваются вверх дном.

    Но сама революция не есть целостный и гармонический процесс. Она полна противоречий. Она развивается не иначе, как делая после двух шагов вперед один шаг назад. Она сама поднимает новый правящий слой, который стремятся закрепить свое привилегированное положение и склонен видеть в себе не временное историческое орудие революции, а ее завершение и увенчание. Периоды идеологической реакции, которая не раз в истории шла параллельно с экономическими успехами, вызывают необходимость ревизии революционных идей и методов и создают свою условную ложь. Таков смысл той исторической фальсификации, против которой направлена настоящая книга.

    Будучи не в силах вести политику в духе традиций партии, эпигоны занялись переделкой традиций применительно к потребностям своей политики. Так называемая борьба против "троцкизма" выросла из бюрократической реакции против Октябрьской революции и стремления к национальному покою. Фальсификаторская переделка прошлого вовсе не была делом личной интриги или групповой склоки, как это изображает обыкновенно банальная буржуазная историография. Дело шло о глубоком политическом процессе, имеющем свои социальные корни. Как американские буржуа, ведущие нередко свое происхождение от британских каторжников, испытывают, после известного числа миллионов, потребность создать себе почтенную родословную, по возможности восходящую к шотландским королям, так поднявшаяся над революционным классом бюрократия не могла, по мере упрочения своих самостоятельных позиций, не испытывать потребности в такой идеологии, которая оправдывала бы ее исключительное положение и страховала бы ее от недовольства снизу. Этим объясняется тот гигантский размах, который получила перекройка, перелицовка и прямая подделка еще совсем свежего революционного прошлого.

    Противоречия хозяйственного процесса и мировой обстановки не дают, однако, бюрократии мирно почить на лаврах национального социализма. Метания официальной политики препятствуют выработке как новой теории, так и новой традиции. При каждом большом историческом зигзаге приходится переделывать историю заново. Таких больших переделок было три.

    Первая производилась в течение 1923-1926 гг. так называемой "старой гвардией", незыблемыми, стойками и непреклонными учениками Ленина. Напомним состав основного ядра старой гвардии: Зиновьев, Каменев, Сталин, Рыков, Томский, Бухарин, Куйбышев. История партии переделывалась для потребностей этого периода главным образом Зиновьевым.

    В 26-м году на сцену выступает новая оппозиция: Зиновьев, Каменев, Крупская, Сокольников. История прошлого заново пересматривается блоком Сталина-Бухарина с таким расчетом, чтобы, сохраняя основной курс на разгром "троцкизма", разжаловать задним числом часть "старой гвардии", возглавляемую Зиновьевым-Каменевым, и возвеличить другую ее часть, возглавляемую Сталиным-Бухариным. Теоретиком этого периода является Бухарин, в качестве историка дебютирует Ярославский. Но он остается пока что историком блока центристов и правых. Бухарин еще "лучший теоретик" после Ленина, Рыков -- старый надежный большевик.

    В 1929 году, после разрыва сталинцев с правыми, теория и история перестаиваются в третий раз. Сталин выступает теоретиком. Ярославский специализируется на пересмотре и исправлении истории. Задание имеет до последней степени ограничительный характер: надо доказать, что никакой "старой гвардии" в прошлом не было, а был Сталин; кроме него существовал лишь ряд оппортунистов и штрейбрехеров, которые, по неизвестной причине, руководили Центральным комитетом большевистской партии.

    Каждый новый вариант прошлого не только дополнял, но и разрушал предшествующий вариант. В результате официальная история партии и революции представляет собою, сейчас свиток, исписанный во всех направлениях разными писцами, мало заботившимися Друг о друге, отчасти -- одним и тем же писцом, мало заботившемся о том, что им написано вчера.

    Расшифровка последовательных наслоений фальсификации партийного прошлого могла бы представить в своем роде поучительную работу. Наша задача скромнее. Мы восстанавливаем самые основные факты и документы, легшие в основу противопоставления троцкизма и ленинизма: не забудем, что при всех своих превращениях и изменениях идеология эпигонства пытается все же держаться на этой основной антитезе.

    * * *

    Значительную часть книги занимает так называемое "Письмо в Истпарт" (Институт по истории партии и Октябрьской революции). Написанное в 1927 году, в ответ на анкету Истпарта, оно ходило в СССР по рукам в сотнях копий, переписанных на машинке или от руки. Отдельные копии, не всегда точные, попадали заграницу и издавались на разных языках. В более полном виде "Письмо" было опубликовано, уже после высылки автора заграницу, на немецком, французском, английском, испанском, китайском и др. языках, но до сих пор не появлялось в оригинале, т. е. на русском языке. Мы печатаем здесь письмо впервые.

    Три речи автора этой книги перед высшими учреждениями ВКП (б) относятся к тому же кругу вопросов: искажению прошлого в целях обоснования новых политических тенденций. На русском языке речи эти также печатаются впервые. Необходимые пояснения к ним даны в тексте книги.

    Две главы: "К политической биографии Сталина" и "Сталин и Красная армия" были ранее напечатаны в "Бюллетене русской оппозиции". Последняя из двух только что названных глав ("Сталин и Красная армия") написана не автором этой книги, а Н. Маркиным, которому приношу здесь благодарность.

    В книгу включены, кроме того, два документа большого исторического значения: протоколы так называемого "Мартовского совещания" большевиков 1917 года, и протокольная запись исключительно важного заседания петроградского Комитета партии, 1 ноября 1917 г., с участием Ленина и других членов Центрального комитета.

    Мартовское совещание состояло из делегатов-большевиков, прибывших на Всероссийское совещание советов. Политическое состояние верхнего слоя большевистской партии, особенно Сталина и К-о, накануне приезда Ленина в Россию, чрезвычайно ярко характеризуется протоколами этого Совещания, -- ярко, но далеко не лестно. Именно поэтому они скрыты от партии до сего дня. Документ этот печатается здесь впервые и этим спасается от верной гибели.

    История протокольной записи заседания петроградского Комитета 1 ноября рассказана в тексте книги. И в этом случае мы имеем перед собою документ, злонамеренно скрытый от партии. На корректурном оттиске сделана надпись: "в разбор". По счастливой случайности оттиск с корректурной правкой и надписями своевременно попал в наши руки. Этим ценная частица истории Октябрьской революции спасена от "разбора".

    Книга в целом составляет, таким образом, собрание исторических документов. Но от недавнего прошлого, которое она охватывает, идут живые нити к настоящему. В этом смысле книга имеет отнюдь не архивный характер, а является орудием политической борьбы за теорию Маркса, за политику Ленина -- против эпигонства.

    Л. Троцкий.

    Кадикей, 13 сентября 1931 г.

目录页 下一页


ПИСЬМО В ИСТПАРТ

    Ц.К.В.К.П.(б).

    О ПОДДЕЛКЕ ИСТОРИИ ОКТЯБРЬСКОГО ПЕРЕВОРОТА. ИСТОРИИ РЕВОЛЮЦИИ И ИСТОРИИ ПАРТИИ

    Уважаемые товарищи!

    Вы прислали мне подробнейшие печатные листы анкеты о моем участии в Октябрьском перевороте и просите дать ответ. Не думаю, чтобы я мог многое прибавить к тому, что запечатлено в разного рода документах, речах, статьях, книгах, в том числе и моих. Но я позволяю себе спросить вас: какой смысл спрашивать меня по поводу моего участия в Октябрьском перевороте, когда весь официальный аппарат, в том числе и ваш, работает над тем, чтобы скрыть, уничтожить, или, по крайней мере, исказить всякие следы этого участия?

    Меня не раз уже спрашивали десятки и сотни товарищей, почему я молчу и молчу в ответ на совершенно вопиющие подделки истории Октябрьской революции и истории нашей партии, направленные против меня. Я совершенно не собираюсь здесь исчерпать вопрос об этих подделках: для этого пришлось бы написать несколько томов. Но позвольте в ответ на ваши анкетные запросы указать с десяток примеров того сознательного и злостного искажения вчерашнего дня, которое сейчас производится в самом широком масштабе, освящается авторитетом всяческих учреждений и даже вводится в учебники.

上一页 目录页 下一页


Война и приезд в Петроград (май 1917 г.)

    1. Я приехал в Петроград из канадского плена в начале мая, на второй день после вхождения меньшевиков и эсеров в коалиционное правительство.

    Органы Истпарта, как и многие другие, пытаются сейчас задним числом изобразить мою работу во время войны, как близкую к социал-патриотизму. При этом "забывают", что сборники моих работ во время войны ("Война и Революция") выходили во многих изданиях при Ленине, изучались в партшколах, выходили на иностранных языках в издательствах Коминтерна.

    Пытаются обмануть насчет моей линии во время войны молодое поколение, которое не знает, что за революционную интернационалистскую борьбу против войны я был заочно осужден уже в конце 1914 года в Германии к тюремному заключению (за немецкую книжку "Война и Интернационал"), был выслан из Франции, где работал с будущими основателями коммунистической партии: был арестован в Испании, где вступил в связь с будущими коммунистами; был выслан из Испании в Соединенные Штаты: вел революционно-интернационалистскую работу в Нью-Йорке; участвовал вместе с большевиками в редактировании газеты "Новый Мир", где давал ленинскую оценку первым этапам февральской революции: возвращаясь из Америки в Россию, был снят с парохода британскими властями: месяц провел в концентрационном лагере в Канаде вместе с шестью-восьмью сотнями немецких матросов, которых вербовал на сторону Либкнехта и Ленина (многие из них участвовали потом в гражданской войне в Германии, и письма от них я получаю до сего дня).

    2. По поводу английского сообщения о причинах моего ареста в Канаде ленинская "Правда" писала:

    "Можно ли поверить хоть на минуту в добросовестность того сообщения, которое получено было английским правительством и состояло в том, что Троцкий, бывший председатель Совета Рабочих Депутатов в Петербурге в1905 году, революционер, десятки лет отдавший бескорыстной службе революции, -- что этот человек имел связь с планом, субсидированным "германским правительством"? Ведь это явная, неслыханная, бессовестнейшая клевета на революционера! (Правда", N 34, 16 апреля 1917 года).

    Как свежо звучат эти слова теперь, в эпоху гнусных клевет на оппозицию, ничем не отличающихся от клевет 1917 г. на большевиков!

    3. В примечании к XIV тому сочинений Ленина, изданному в 1921 году, говорится:

    "С начала империалистической войны (Троцкий) занял ярко интернационалистскую позицию" (стр. 482).

    Таких и еще более категорических отзывов можно было бы привести сколько угодно. Рецензенты всей партийной печати -- русской и иностранной -- десятки и сотни раз указывали по поводу моих книг "Война и Революция" на то, что обозревая мою работу во время войны в целом, необходимо признать в понять, что разногласия мои с Лениным имели подчиненный характер, а основная линия была революционной и все время сближала меня с большевизмом -- притом не только на словах, во и в действии.

    4. Пытаются задним числом ссылаться на отдельные резкие политические замечания Ленина против меня, в том числе и во время войны. Ленин не терпел никаких недомолвок или неясностей. Он был прав, нанося двойные и тройные удары, когда политическая мысль казалась ему недоговоренной или двусмысленной. Но одно дело -- полемический удар в каждый данный момент, а другое дело -- оценка линии в целом.

    В 1918 году в Америке некий Р. издал сборник статей Ленина и моих за время войны, в том числе моих статей по спорному тогда вопросу о Соединенных Штатах Европы. Как реагировал на это Ленин? Он написал:

    "...вполне прав американский товарищ Р., который издал толстую книгу, содержащую ряд статей Троцкого и моих и дающую таким образом сводку истории русской революции" (т. XVII, стр. 96).

    5. Не буду касаться здесь поведения большинства нынешних моих обличителей во время войны и в начале февральской революции. Можно было бы рассказать не мало интересного по поводу Скворцовых-Степановых. Ярославских, Ворошиловых, Орджоникидзе и многих, многих иных. Ограничусь несколькими словами о тов. Мельничанском, который пытался в печати лжесвидетельствовать по поводу моей линии в мае-июне 1917 года.

    Мельничанского все в Америке знали, как меньшевика. В борьбе большевиков и революционных интернационалистов против социал-патриотизма и центризма Мельничанский никакого участия не принимал. По всем такого рода вопросам он отмалчивался. Это продолжалось в канадском лагере, куда он случайно (как и некоторые другие) попал вместе со мной и Чудновским. Строя с Чудновским планы насчет будущей нашей работы, мы из осторожности не делились ими с Мельничанским. Но так как на нарах приходилось жить бок о бок, то мы с Чудновским решили поставить Мельничанскому вопрос в упор: с кем он будет работать в России, с меньшевиками или большевиками? К чести Мельничанского надо сказать, что он нам ответил: с большевиками. Только после этого мы с Чудновским стали с ним говорить, как с единомышленником.

    Перечитайте, что Мельничанский писал на этот счет в 1924 и в 1927 г. г. Все, кто наблюдали Мельничанского в Америке, могут по этому поводу только пожать плечами. Да зачем Америка, -- стоит послушать сегодня любую речь Мельничанского, чтобы признать в нем чиновника-оппортуниста, которому перселизм много ближе чем ленинизм.

    6. По приезде нашей группы в Ленинград, тов. Федоров, член тогдашнего ЦК большевиков, приветствовал нас от имени ЦК на Финляндском вокзале, причем в приветственной речи поставил ребром вопрос о дальнейших этапах революции: о диктатуре пролетариата и социалистическом пути развития. Я ответил в полном согласии с ленинскими апрельскими тезисами, которые для меня неотвратимо вытекали из теории перманентной революции. Как тов. Федоров мне рассказывал впоследствии, основной пункт его речи был сформулирован им по соглашению с Лениным, точнее, по поручению Ленина, который, само собою разумеется, считал этот вопрос решающим для возможности совместной работы.

    7. Я не вступил немедленно по приезде из Канады в организацию большевиков. Почему? Потому ли, что у меня были разногласия? Их пытаются теперь построить задним числом. Кто пережил 17-ый год в составе центрального ядра большевиков, тот знает, что не было и намека на какие либо мои разногласия с Лениным с первого же дня.

    По приезде в Петроград, вернее сказать, уже на Финляндском вокзале, я узнал от выехавших мне навстречу товарищей, что в Петрограде существует организация революционных интернационалистов (так называемая "межрайонная"), которая откладывала вопрос о слиянии с большевиками, причем некоторые из руководящих работников этой организации связывали решение вопроса с моим приездом. В состав межрайонной организации, охватывавшей около 4 000 питерских рабочих, входили: Урицкий, А. А. Иоффе. Луначарский, Юренев, Карахан, Владимиров, Мануильский, Позерн, Литкенс и другие.

    Вот как охарактеризована межрайонная организация в примечании к XIV тому сочинений Ленина:

    "По отношению к войне межрайонцы стояли на интернационалистской позиции и по своей тактике были близки к большевикам" (стр. 488-489).

    С первых же дней приезда я говорил сперва т. Каменеву, затем в редакции "Правда", где присутствовали Ленин, Зиновьев и Каменев, что я готов вступить в организацию большевиков сегодня же, в виду отсутствия каких бы то ни было разногласий, но что необходимо решить вопрос о скорейшем привлечении в состав партии межрайонной организации. Вспоминаю, что кто-то из участников беседы поставил вопрос о том, как я себе мыслю слияние (кого надо из межрайонки ввести в редакцию "Правды", кого в ЦК, и прочее). Я ответил, что этот вопрос для меня лишен какого бы то ни было политического значения, в виду отсутствия разногласий.

    В составе межрайонной организации были элементы, которые тормозили слияние, выдвигая те или другие условия и пр. (Юренев, отчасти Мануильский:). Между Петербургским Комитетом и межрайонной организацией накопились, как всегда в таких случаях, старые обиды, недоверие, и пр. Этим и только этим была вызвана задержка слияния до июля.

    6. Тов. Раскольников немало исписал за последнее время бумаги для противопоставления моей линии, линии Ленина в 1917 году. Приводить соответственные цитаты было бы слишком скучно, тем более, что они ничем не отличаются от других такого же рода фальсификаций.

    Небесполезно поэтому привести слова, которые тот же Раскольников писал об этом периоде несколько раньше:

    "Отзвуки былых разногласий довоенного периода совершенно изгладились. Между тактической линией Ленина и Троцкого не существовало различий. Это сближение, наметившееся уже во время войны, совершенно отчетливо определилось с момента возвращения Льва Давыдовича в Россию; после его первых же выступлений мы все, старые ленинцы, почувствовали, что он -- наш." ("В тюрьме Керенского", "Пролетарская Революция", N 10 (22). 1923 г.. стр. 150-152).

    Эти слова писались не для доказательства чего-либо и не в опровержение чего-либо, а просто для того, чтобы рассказать, как было дело. Потом Раскольников показал, что он умеет рассказывать и то, чего не было. При перепечатке своих статей, опубликованных органами Истпарта, Раскольников старательно выбросил из них то, что было, -- дабы заменить тем, чего не было.

    Задерживаться на т. Раскольникове может быть и не стоило бы, но очень уж ярок пример.

    В рецензии на III том моих сочинений (Красная Новь", N 7-в, 1924 г., стр. 395-401) Раскольников спрашивает:

    "А какова была в 1917 году позиция самого Троцкого?" и отвечает: "Тов. Троцкий еще рассматривал себя, как члена одной общей партии вместе с меньшевиками, Церетели и Скоблевым".

    И дальше:

    "Тов. Троцкий еще не выяснил своего отношения к большевизму и меньшевизму. В то время тов. Троцкий еще сам занимал колеблющуюся, неопределенную, межеумочную позицию".

    Вы спросите: как примирить эти поистине наглые заявления с приведенными выше словами того же Раскольникова о том, что "отзвуки былых разногласий довоенного периода совершенно изгладились"? Если Троцкий не определил своего отношения к большевизму и меньшевизму, как же это, "мы все, старые ленинцы, почувствовали, что он наш"?

    Но этого мало. В статье того же Раскольникова "Июльские дни" ("Пролетарская Революция" N 5 (17), 1923 г., стр. 71-72) говорится:

    "Лев Давидович тогда формально еще не состоял членом нашей партии, но фактически он все время со дня приезда из Америки работал внутри ее. Во всяком случае, уже тотчас после его первого выступления в Совете, мы все смотрели на него, как на одного из своих партийных вождей".

    Как будто ясно? Как будто не допускает лже-толкований? Но ничего не поделаешь: довлеет дневи злоба его. Да еще какая "злоба". Злоба систематически организованная, подкрепленная приказом и циркуляром.

    Для того, чтобы поведение Раскольникова, характеризующее, впрочем, не его лично, а целую систему руководства и воспитания, предстало перед нами во всей своей красе, придется из статьи его "В тюрьме Керенского" привести выдержку в более полном виде. Вот что там говорится:

    "С огромным уважением относился Троцкий к Владимиру Ильичу. Он ставил его выше всех современников, с которыми ему приходилось встречаться в России и заграницей. В том тоне, которым Троцкий говорил о Ленине, чувствовалась преданность ученика: к тому времени Ленин насчитывал за собой 30-летний стаж служения пролетариату, а Троцкий -- 20-летний".

    Дальше следуют уже приведенные строки:

    "Отзвуки былых разногласий довоенного периода совершенно изгладились... Старые ленинцы почувствовали, что он -- наш".

    Свидетельство Раскольннкова об отношении Троцкого к Ленину нисколько, разумеется, не помешает Раскольникову приводить извлеченное из мусорной кучи эмигрантских дрязг "письмо Троцкого к Чхеидзе" для просвещения молодых членов партии.

    Нужно прибавить, что Раскольников по работе встречался со мной в летние месяцы 1917 г. очень часто, возил меня в Кронштадт, обращался не раз за советами, много разговаривал со мной в тюрьме, и пр. Его воспоминания представляют собою в этом смысле ценное свидетельское показание, тогда как его позднейшие "поправки" -- не что иное, как продукт фальсификаторской работы, выполненной по наряду. Прежде чем расстаться с Раскольниковым, послушаем, как он рисует в своих воспоминаниях чтение следователем показаний Ермоленко насчет немецкого золота, и пр.:

    "Во время чтения его показаний мы от времени до времени вставляли иронические замечания. Но когда бесстрастный голос следователя добрался до дорогого нам имени тов. Ленина, то Троцкий не выдержал, стукнул кулаком по столу, поднялся во весь рост и с негодованием заявил, что отказывается выслушивать эти подлые и лживые показания. Не в силах сдержать свое возмущение перед лицом неприкрытой фальсификации, мы все до одного горячо поддержали тов. Троцкого".

    Возмущение перед лицом "неприкрытой фальсификации" -- чувство вполне понятное. Но оставлял в стороне мелкие фальсификации самого Раскольникова (тоже не очень прикрытые), приходится спросить: а каково отношение нынешнего Раскольникова, прошедшего через сталинскую школу к новейшему Ермоленковскому творчеству насчет врангелевского офицера и контр-революционного заговора левой оппозиции?


Май-Октябрь 1917г.

    9. Многие документы, исходившие от большевиков в мае-июне-июле 1917 г., были написаны мною или при моем редакционном участии. Сюда относится например: заявление большевистской фракции съезда Советов о готовившемся наступлении на фронте (1-ый съезд Советов), письмо ЦИК'у от ЦК большевистской партии в дни июньской демонстрации, и пр. Мне приходилось наталкиваться и на некоторые большевистские резолюции того же периода, писанные мною или при моем участии. Во всех своих выступлениях, на всех собраниях, я как известно всем товарищам, отождествлял себя с большевиками.

    10. Какой-то из "историков-марксистов" нового типа пытался совсем недавно открыть разногласия между мною и Лениным по поводу июльских дней. Каждый стремится внести свою лепту, надеясь на воздаяние сторицей. Надо преодолеть чувство брезгливости, чтобы опровергнуть такие фальсификации. Не буду ссылаться на личные воспоминания, ограничусь документами. В своем заявлении Временному Правительству я писал:

    "1. Я разделяю принципиальную позицию Ленина, Зиновьева и Каменева и развивал ее в журнале "Вперед" и во всех вообще своих публичных выступлениях.

    3. Неучастие мое в "Правде" и невхождение мое в большевистскую организацию объясняются не политическими разногласиями, а условиями нашего партийного прошлого, потерявшими ныне всякое значение". ("Соч.", т. III, ч. I. стр. 165-166).

    11. В связи с июльскими днями, эсеро-меньшевистский Президиум созвал пленум ЦИК. Большевистская фракция пленума пригласила меня в ту трудную минуту в качестве докладчика по вопросу о создавшемся положении и задачах партии. Это было до формального объединения и несмотря на то, что Сталин, например, находился в Питере. "Историков-маркистов" новой формации тогда еще не было, и собравшиеся большевики единодушно одобрили основные мысли моего доклада об июльских днях и задачах партии. Об этом есть свидетельства в печати, в частности, в воспоминаниях Н. И. Муралова.

    12. Ленин, как известно, отнюдь не страдал благодушной доверчивостью к людям, когда дело шло об идейной линии или о политическом поведении в трудных условиях; в особенности же ему чуждо было благодушие по отношению к революционерам, которые в предшествовавший период стояли вне рядов большевистской партии. Именно июльские дни сломили последние остатки старых перегородок. В своем письме к ЦК по поводу списка большевистских кандидатов в Учредительное Собрание, Владимир Ильич писал:

    "Совершенно недопустимо также непомерное число кандидатов из мало-испытанных лиц, совсем недавно примкнувших к нашей партии (вроде Ю. Ларина)... Необходим экстренный пересмотр и исправление списка...

    Само собою понятно, что... никто не оспорил бы такой, например, кандидатуры, как Л. Д. Троцкого, ибо во 1-х, Троцкий, сразу по приезде, занял позицию интернационалиста; во 2-х, боролся среди межрайонцев за слияние; в 3-х, в тяжелые июльские дни оказался на высоте задачи и преданным сторонником партии революционного пролетариат. Ясно, что нельзя этого сказать про множество внесенных в список вчерашних членов партии..." (Первый легальный Ц. К. большевиков в 1917 году", Ленинградский Истпарт. стр. 305-306).

    13. Вопрос о нашем отношении к Предпарламенту обсуждался в отсутствии Ленина. Я выступал докладчиком от большевиков-бойкотистов. Большинство большевистской фракции демократического совещания высказалось, как известно, против бойкота. Ленин решительно поддержал меньшинство. Вот что он писал по этому поводу в ЦК:

    "Надо бойкотировать Предпарламент. Надо уйти в Совет Рабочих, Солдатских и Крестьянских Депутатов, уйти в профессиональные союзы, уйти вообще к массам. Надо их звать на борьбу. Надо им дать правильный и ясный лозунг; разогнать бонапартистскую банду Керенского с его поддельным Предпарламентом, с этой церетелевско-булыгинской Думой. Меньшевики и эсеры не приняли, даже после корниловщины, нашего компромисса, мирной передачи власти Советам (в коих у нас тогда еще не было большинства), они скатились опять в болото грязных и подлых сделок с кадетами. Долой меньшевиков и эсеров! Беспощадная борьба с ними. Беспощадное изгнание их из всех революционных организаций, никаких переговоров, никакого общения с этими друзьями Кишкиных, друзьями корниловских помещиков и капиталистов.

    Суббота, 22 сентября.

    Троцкий был за бойкот. Браво, товарищ Троцкий! Бойкотизм побежден во фракции большевиков, съехавшихся на демократическое совещание.

    Да здравствует бойкот!" ("Пролетарская Революция" N 3 за 1924 год).


Октябрьский переворот

    14. О моем участии в Октябрьской революции в примечаниях к XIV тому сочинений Ленина сказано:

    "После того, как Петербургский Совет перешел в руки большевиков, (Троцкий) был избран его председателем, в качестве которого организовал и руководил восстанием 25 октября" (стр. 482).

    Что тут правда, что неправда -- пускай разбирает Истпарт, если не нынешний, то будущий. Сталин, во всяком случае, за последние годы категорически оспаривал правильность этого утверждения. Так, он сказал: "Должен сказать, что никакой особой роли в октябрьском восстании тов. Троцкий не играл и играть не мог, что, будучи председателем Петроградского Совета, он выполнял лишь волю соответствующих партийных инстанций, руководивших каждым шагом т. Троцкого".

    И далее

    "Никакой особой роли ни в партии, ни в октябрьском восстании не играл и не мог играть т. Троцкий, человек сравнительно новый для нашей партии в период Октября". (И. Сталин. "Троцкизм или ленинизм" стр. 68-69).

    Правда, давая такое свидетельское показание, Сталин забыл о том, что он сам же говорил 6 ноября 1918 года, т.е. в первую годовщину переворота, когда факты и события были еще слишком свежи в памяти всех. Сталин уже тогда вел по отношению ко мне ту работу, которую он так широко развернул сейчас. Но он вынужден был тогда вести ее гораздо более осторожно и прикрыто. Вот что он писал тогда в "Правде" (N 241), под заглавием: "Роль наиболее выдающихся деятелей партии":

    "Вся работа по практической организации восстания происходила под непосредственным руководством председателя Петроградского совета Троцкого. Можно с уверенность сказать, что быстрым переходом гарнизона на сторону Совета и умелой постановкой работы Военно-Революционного Комитета партия обязана прежде всего и главным образом т. Троцкому".

    Эти слова, сказанные отнюдь не для хвалебных преувеличений, -- наоборот, цель Сталина была прямо противоположная: он хотел своей статьей "предостеречь" против преувеличения роли Троцкого (для этого, собственно статья и была написана), -- эти слова звучат сейчас под пером Сталина совершенно невероятным панегириком. Но тогда нельзя было иначе сказать! Давно отмечено, что правдивый человек имеет то преимущество, что даже при плохой памяти не противоречит себе, а нелояльный, недобросовестный, неправдивый человек должен всегда помнить то, что говорил в прошлом, дабы не срамиться.

    15. Сталин, при помощи Ярославских, пытается построить новую историю организации октябрьского переворота, ссылаясь на создание при ЦК "практического центра по организационному руководству восстанием", в который-де не входил Троцкий. В эту комиссию не входил и Ленин. Уже один этот факт показывает, что комиссия могла иметь только организационно-подчиненное значение. Никакой самостоятельной роли эта комиссия не играла. Легенда об этой комиссии строится ныне только потому, что в нее входил Сталин. Вот состав этой комиссии: "Свердлов, Сталин, Дзержинский, Бубнов, Урицкий".

    Как ни противно копаться в мусоре, но позвольте мне, как довольно близкому участнику и свидетелю событий того времени, уже в качестве свидетеля, показать следующее. Роль Ленина не нуждается, в пояснениях. Со Свердловым я встречался тогда очень часто, обращался к нему за советами и за поддержкой людьми. Тов. Каменев, который, как известно, занимал тогда особую позицию, неправильность которой признана им самим давно, принимал, однако, активнейшее участие в событиях переворота. Решающую ночь с 25-го на 26-ое мы провели вдвоем с Каменевым в помещении Военно-Революционного Комитета, отвечая на телефонные запросы и отдавая распоряжения. Но при всем напряжении памяти, я совершенно не могу ответить себе на вопрос, в чем, собственно, состояла в те решающие дни роль Сталина? Ни разу мне не пришлось обратиться к нему за советом или за содействием. Никакой инициативы он не проявлял. Ни одного самостоятельного предложения он не сделал. Этого не изменят никакие "историки-марксисты" новой формации.

    16. Сталин и Ярославский, как сказано, потратили за последние месяцы много усилий на доказательство того, что военно-революционный центр, созданный ЦК, в составе: Свердлов, Сталин, Бубнов, Урицкий и Дзержинский, руководил будто бы всем ходом восстания. Сталин всемерно подчеркивал тот факт, что Троцкий в этот центр не входил. Но увы -- по явному недосмотру сталинских историков -- в "Правде" от 2 ноября 1927 года (т. е. после того, как было написано все это письмо) напечатана точная выписка из протоколов ЦК 16 (29) октября 1917 года. Вот что там сказано:

    "ЦК организует военно-революционный центр в следующем составе: Свердлов, Сталин, Бубнов, Урицкий и Дзержинский. Этот Центр входит в состав революционного советского комитета".

    Революционный Советский Комитет это и есть Военно-Революционный Комитет, созданный Петроградским советом. Никакого другого советского органа для руководства восстанием не было. Таким образом, пять товарищей, назначенных ЦК, должны были дополнительно войти в состав того самого Военно-Революционного Комитета, председателем которого состоял Троцкий. Ясно, что Троцкого незачем было вводить вторично в состав той организации, председателем которой он уже состоял. Как трудно, оказывается, задним числом исправлять историю! (2. XI. 1927).


История Октябрьской Революции

    17. Мною написан был в Бресте краткий очерк Октябрьской революции. Книжка эта выдержала большое количество изданий на разных языках. Никто никогда не говорил мне, что в этой книжке есть вопиющий пробел, именно, что в ней нигде не указан главный руководитель восстания, "Военно-революционный центр", в который входили Сталин с Бубновым. Если я так плохо знал историю октябрьского переворота, то почему никто решительно не надоумил меня? Почему моя книжка безнаказанно изучалась во всех партшколах в первые годы революции?

    Более того. Еще в 1922 году Оргбюро считало, что история октябрьского переворота мне достаточно хорошо знакома. Вот небольшое, но красноречивое подтверждение этого:

    N 14 302 Москва, мая 24 -- 1922 г.

    Тов. Троцкому.

    Сообщается выписка из протокола заседания Оргбюро Ц. К. от 22. 5. 22 г. за N 21.

    "Поручить тов. Яковлеву [Яковлев -- нынешний наркомзем СССР.] к 1-му Октября под редакцией тов. Троцкого составить учебник истории Октябрьской революции".

    Секретарь II Отдела Пропаганды (подпись).

    Это было в мае 1922 года. И моя книга об Октябрьской революции, и моя книга о 1905 годе, вышедшие до этого времени многими изданиями, должны были быть хорошо известны Оргбюро, во главе которого уже в тот период стоял Сталин. Тем не менее, Оргбюро считало необходимым на меня возложить редактирование учебника истории Октябрьской революции. Как же так? Очевидно, у Сталина и сталинцев глаза открылись на "троцкизм" лишь после того, как глаза Ленина закрылись навсегда.


Пропавшие грамоты

    18. Уже после переворота, по настоянию правых (Каменева, Рыкова, Луначарского и других) велись переговоры с соглашателями о коалиционном социалистическом правительстве. В качестве одного из условий соглашатели требовали устранения из правительства Ленина и Троцкого. Правые склонялись к принятию этого условия. Вопрос обсуждался в заседании 1-го ноября. Вот, что гласит протокол:

    "Заседание I (14) ноября 1917 г. "Ультиматум большинства ЦК меньшинству... Предложено исключить Ленина и Троцкого. Это -- предложение обезглавить нашу партию, и мы его не принимаем".

    В тот же день, т. е. 1 (14) ноября, Ленин выступал по этому вопросу на заседании Петроградского Комитета. Протоколы ПК за 1917 год изданы к десятилетию Октября. Первоначально в это издание включен был и протокол заседания 1 (14) ноября 1917 года. В первом наборе оглавления этот протокол показан, но затем, по указанию сверху, протокол от 1 (14) ноября вырван и спрятан от партии. [Этот исторический документ печатется нами далее целиком] Не трудно понять, почему. По вопросу о соглашении, Ленин говорил на заседания нижеследующее:

    "А соглашение? -- Я не могу даже говорить об этом серьезно. Троцкий давно сказал, что объединение невозможно. Троцкий это понял, и с тех пор не было лучшего большевика". Кончается речь лозунгом: "Без соглашений -- за однородное большевистское правительство!"

    19. Кстати сказать, тот же протокол заседания Петербургского Комитета ясно показывает, как Ленин относился к вопросам дисциплины в тех случаях, когда дисциплиной пытались прикрыть явно оппортунистическую линию. По докладу тов. Фенигштейна, Ленин заявил:

    "Если будет раскол -- пусть. Если будет ваше большинство -- берите власть в ЦИК и действуйте, а мы пойдем к матросам". Именно этой смелой, решительной, непримиримой постановкой вопроса Ленин оградил партию от раскола.

    Железная дисциплина, но -- на основе революционной линии. 4-го апреля Ленин говорил на так называемом мартовском партийном совещании [Эти протиколы скрываемые от партии до сих пор печатаются в приложении к этой работе]:

    "Даже наши большевики обнаруживают доверчивость к правительству. Объяснить это можно только угаром революции. Это гибель социализма. Вы, товарищи, относитесь доверчиво к правительству. Если так, нам не по пути".

    И далее:

    "Я слышу, что в России идет объединительная тенденция, объединение с оборонцами. Это предательство социализма. Я думаю, что лучше остаться одному, как Либкнехт, один -- против ста десяти".

    20. Почему Ленин поставил так круто вопрос: один -- против ста десяти? Потому что на мартовском совещании 1917 года очень сильны были полуоборонческие, полусоглашательские тенденции.

    Сталин на этом заседании поддерживал резолюцию Красноярского Совета Депутатов, которая гласила: "Поддерживать Временное Правительство в его деятельности лишь постольку, поскольку оно идет по пути удовлетворения требований рабочего класса и революционного крестьянства в происходящей революции".

    Мало того, Сталин стоял за объединение с Церетели. Вот точная выписка из протоколов:

    "В порядке дня -- предложение Церетели об объединении.

    Сталин: "Мы должны пойти. Необходимо определить наше предложение о линии объединения. Возможно объединение по линии Циммервальда-Кинталя".

    На возражения некоторых участников совещания в том смысле, что объединение получится слишком разношерстным, Сталин отвечал:

    "Забегать вперед и предупреждать разногласия не следует. Без разногласий нет партийной жизни. Внутри партии мы будем изживать мелкие разногласия".

    Разногласия с Церетели Сталин считал "мелкими разногласиями". По отношению к единомышленникам Церетели Сталин был за широкую демократию: "без разногласий нет партийной жизни".

    21. Теперь позвольте вас спросить, товарищи-руководители Истпарта ЦК: почему протоколы мартовского партийного совещания 1917 года до сих пор не увидели света? Вы рассылаете опросные анкетные листы с многочисленными графами и рубриками, вы собираете всякие мелочи, иногда и вовсе незначительные. Почему же вы держите под спудом протоколы мартовского совещания, которое имеет для истории партии огромное значение? Эти протоколы показывают нам состояние руководящих элементов партии накануне возвращения Ленина в Россию. В Секретариате ЦК и на Президиуме ЦКК я опрашивал повторно: почему Истпарт скрывает от партии документ столь исключительного значения? Документ вам известен. Он у вас есть. Его не публикуют только потому, что он жесточайшим образом компрометирует политическую физиономию Сталина в конце марта и в начале апреля, т. е. в тот период, когда Сталин самостоятельно пытался выработать политическую линию.

    22. В той же речи на совещании (4 апреля) Ленин говорил:

    "Правда" требует от правительства, чтобы оно отказалось от аннексий -- чепуха, вопиющая издевка над..."

    Протокол не отредактирован, в нем есть пробелы и незаконченные фразы, но общий смысл и общее направление речей абсолютно ясны. Одним из редакторов "Правды" был Сталин. В "Правде" он писал полуоборонческие статьи и поддерживал Временное правительство "постольку -- поскольку". С оговорочками Сталин приветствовал манифест Керенского-Церетели ко всем народам -- лживый социал-патриотический документ, вызывавший у Ленина только негодование.

    Вот почему, товарищи из Истпарта, -- и только поэтому -- вы не публикуете протоколов мартовского партийного совещания 1917 года, скрывая их от партии.

    23. Выше я цитировал выступление Ленина на заседании Петербургского Комитета 1 (14) ноября.

    Где напечатан этот протокол. Нигде. Почему? Потому что вы его запретили. Сейчас напечатан сборник протоколов первого легального П. К. 1917 года. Протокол заседания 1 (14) ноября входил первоначально в этот сборник и был указан в уже набранном оглавлении его. Но затем, по распоряжению Центрального Истпарта, протокол был изъят из книги с той замечательной мотивировкой, что "очевидно" речь Ленина оказалась искаженной при записи ее секретарем. В чем состоит это "очевидное" искажение? В том, что речь Ленина беспощадно опровергает фальшивые утверждения нынешней исторической школы Сталина-Ярославского насчет Троцкого. Каждый, кто знает ораторскую манеру Ленина, признает подлинность записанных его фраз без колебания. За словами Ленина о соглашении, за его угрозой -- "а мы пойдем к матросам" чувствуется живой Ленин тех дней. Вы его спрятали от партии. Почему? За отзыв Ленина о Троцком. Только!

    Вы скрываете протоколы мартовского совещания 1917 года, потому что они компрометируют Сталина. Вы скрываете протокол заседания П. К. только потому, что он мешает фальсификаторской работе против Троцкого.

    24. Позвольте затронуть попутно эпизод, касающийся тов. Рыкова.

    Многих товарищей удивила перепечатка в записках Ленинского Института статьи Ленина, в которой заключается несколько неприятных строк по поводу Рыкова. Вот что там говорится:

    "Рабочая Газета", орган меньшевиков-министериалистов, пытается уколоть нас тем, что охранка в 1911 году арестовала большевика-примиренца Рыкова для предоставления "свободы" действий "накануне выборов в 4-ю Думу" (это оговаривает особо "Р. Г.") большевикам нашей партии".

    Таким образом, Ленин причисляет Рыкова в 1911 году к внепартийным большевикам. Каким образом эти строки могли увидеть свет? Ведь сейчас из всех писаний Ленина извлекаются жесткие строки лишь по отношению к оппозиционерам. В отношении представителей нынешнего большинства разрешается цитировать только хвалу (если она есть). Каким же образом попали в печать приведенные выше строки? Все объясняют себе этот факт совершенно одинаково: сталинские историки считают необходимой (уже, увы!) полную объективность... по отношению к Рыкову. [Дальнейший ход событий вполне осветил этот эпизод. ]


О Ярославском

    25. Девять десятых своих клевет и фальсификаций Ярославский посвящает автору этих строк. Трудно придумать лживость более путаную, но в то же время более злобную! Было бы, однако, неправильно думать, что Ярославский писал так всегда. Нет, он писал и иначе. Одинаково аляповато, одинаково безвкусно, но в прямо противоположном направлении. Еще весной 1923 года. Ярославский посвятил статью началу литературно-политической деятельности автора этих строк. Статья представляет собой бурный панегирик, читать ее нестерпимо, цитировать ее можно только сделав насилие над собой. Ничего не поделаешь! В качестве следователя, Ярославский со сладострастием сводит на очную ставку коммунистов, виновных в распространении завещания Ленина, писем Ленина по национальному вопросу и других преступных документов, в которых Ленин осмеливался критиковать Сталина. Сведем же Ярославского на очную ставку с самим собой.

    "Блестящая литературно-публицистическая деятельность тов. Троцкого -- так писал Ярославский в 1923 г. -- составила ему всемирное имя "короля памфлетистов": так называет его английский писатель Бернард Шоу. Кто следил в течение четверти века за этой деятельностью, тот должен был убедиться, что особенно ярко этот талант памфлетиста и полемиста развился, вырос и расцвел за годы нашей пролетарской революции. Но и на заре этой деятельности уже заметно было, что пред нами глубочайшее дарование. Все газетные статьи его проникнуты были одухотворенностью, все они выделялись образностью, красочностью, хотя писать приходилось в цензурных тисках царского самодержавия, уродовавших и смелую мысль и смелую форму всякого, кто хотел вырваться из этих тисков и подняться над уровнем обывательщины. Но так велики были назревавшие подпочвенные силы, так сильно чувствовалось биение сердца пробуждавшегося народа, так остры были возникавшие противоречия, что никакие цензоры не смогли заглушить творчество таких ярких индивидуальных личностей, какой была уже в то время фигура Л. Д. Троцкого.

    Вероятно многие видели довольно широко распространенный снимок юноши Троцкого, когда его отправляли в первую ссылку в Сибирь; эта буйная шевелюра, эти характерные губы и высокий лоб. Под этой шевелюрой, под этим высоким лбом уже тогда кипел бурный поток образов, мыслей, настроений, иногда увлекавших тов. Троцкого несколько в сторону от большой исторической дороги, заставлявших его иногда выбирать или слишком далекие обходные пути, или, наоборот, идти неустрашимо напролом там, где нельзя было пройти. Но во всех этих исканиях перед нами был глубочайше преданный революции человек, выросший для роли трибуна, с остро отточенным и гибким, как сталь, языком, разящим противников, и пером, пригоршнями художественных перлов рассыпающих богатство мысли".

    И далее: "Имеющиеся в нашем распоряжении статьи обнимают более чем двухлетний период, с 15 октября 1900 года по 12 сентября 1902 года. Сибиряки с увлечением читали эти блестящие статьи и с нетерпением ждали их появления. Лишь немногие знали, кто их автор, а знавшие Троцкого менее всего думали в то время, что он будет одним из признанных руководителей самой революционной армии и самой величайшей революции в мире".

    И, наконец, в заключение:

    "Свой протест против пессимизма размагниченной русской интеллигенции (гм!) тов. Троцкий обосновал позже. Не словом, а делом обосновал он его, плечом к плечу с революционным пролетариатом великой пролетарской революции. Нужно было много сил для этого. Сибирская деревня не убила в нем эти силы: она лишь больше убедила его в необходимости коренной, до основания, ломки всего этого строя, при котором возможны описанные им факты. ("Сибирские огни" N 1-2, январь-апрель 1923 г.)

    Если Ярославский и совершил в иных своих статьях поворот в 180°, то признаем, что в одном отношении он остается неизменно равен себе: он одинаково нестерпим и в похвалах, и в клевете.


Об Ольминском

    26. В числе обличителей "троцкизма" Ольминский занимал, как известно, не последнее место. Особенно он поусердствовал, помнится, по поводу моей книги о 1905 годе, вышедшей первоначально на немецком языке. Но и у Ольминского было на этот счет два мнения; одно при Ленине, другое -- при Сталине.

    В октябре 1921 года кем-то возбужден был вопрос об издание Истпартом моей книги "1905". Ольминский написал мне по этому поводу следующее письмо:

    "Дорогой Лев Давидович,

    Истпарт с удовольствием, конечно, издал бы по-русски Вашу книгу. Но вопрос: кому поручить перевод? Ведь нельзя же поручить первому встречному перевод книги Троцкого. Вся красота и своеобразность стиля пропадет. Может быть, Вы смогли бы выкроить часок в день от других работ государственной важности для этой, -- тоже ведь государственной важности, работы, -- продиктуете машинистке по-русски.

    Еще вопрос: почему бы вам не приступить к подготовке полного собрания своих литературных работ? Ведь это могли бы поручить кому-нибудь под своим руководством. Пора. Новое поколение, не зная как следует истории партии, не знакомое со старой и новой литературой вождей, всегда должно будет сбиваться с линии. Книгу возвращаю в надежде, что она скоро вернется в Истпарт с русским текстом.

    Всего лучшего М. Ольминский 17. X. 1921 г.

    Вот как Ольминский писал в конце 1921 года, т. е. долго спустя после споров о Брест-Литовском мире и о профсоюзах, -- споров, которым задним числом Ольминский и компания попытались впоследствии придать столь преувеличенное значение. В конце 1921 года Ольминский считал, что издание книги "1905" есть работа "государственной важности". Ольминский был инициатором издания собрания моих сочинений, которые он считал необходимыми для воспитания членов партии. Осенью 1921 года Ольминский не был уже комсомольцем. Прошлое он знал. Мои разногласия с большевизмом были ему знакомы лучше, чем кому бы то ни было. Он и сам полемизировал со мною в старые годы. Все это не помешало ему осенью 1921 года настаивать на издании полного собрания моих сочинений в интересах воспитания партийного молодняка. Уж не "троцкистом" ли был Ольминский в 1921 году?


Два слова о Луначарском

    27. Луначарский ныне тоже числится обличителем оппозиции. Вслед за другими, и он обвиняет нас в пессимизме и маловерии. Эта роль Луначарскому как нельзя более к лицу.

    Вслед за другими, Луначарский занимается не только противопоставлением троцкизма ленинизму, но и поддержкой -- чуть-чуть замаскированной -- всяких инсинуаций.

    Подобно некоторым другим, Луначарский умеет писать об одном и том же вопросе и за и против. В 1923 году он выпустил книжку "Революционные силуэты". Есть в этой книжке глава, посвященная мне. Цитировать эту главу -- за суздальской преувеличенностью похвал -- я не стану. Приведу лишь два места, где Луначарский говорит о моем отношении к Ленину:

    "Троцкий человек колючий, повелительный. Только по отношению к Ленину, после слияния, Троцкий всегда проявлял и проявляет трогательную и нежную уступчивость и со скромностью, характерной для подлинно великих людей, признает его приоритет". (стр. 25)

    И несколькими страницами ранее:

    "Когда Ленин лежал раненый, как мы опасались, смертельно, никто не выразил наших чувств по отношению к нему лучше, чем Троцкий. В страшных бурях мировых событий, Троцкий, другой вождь русской революции, вовсе несклонный сентиментальничать, сказал: "когда подумаешь, что Ленин может умереть, то кажется, что все наши жизни бесполезны, и перестает хотеться жить". (стр. 13).

    Что это за люди, которые умеют и так и этак, выполняя социальный то бишь, секретарский, заказ!


Брест-Литовск и дискуссия о профсоюзах

    Освящение мартыновщины

    28. То, что показано мною выше на примерах, взятых из 1917 года, можно было бы проследить и по дальнейшим годам. Я совсем не хочу этим сказать, что не было разногласий с Лениным, -- они были. Разногласия по вопросу о брест-литовском мире длились в течение нескольких недель, причем более острый характер они приобрели в течение нескольких дней.

    Попытка представить разногласия по вопросу о брестском мире, как вытекавшие из моей будто бы "недооценки крестьянства", совершенно смехотворна и является в лучшем случае, попыткой навязать мне бухаринскую позицию, с которой я не имел ничего общего. Я ни минуты не думал, что можно было в 1917-18 г. г. поднять крестьянские массы на революционную войну. В оценке настроения крестьянских и рабочих масс после империалистской войны я целиком сходился с Лениным. Если я стоял за то, чтобы как можно дольше оттянуть момент капитуляции перед Гогенцоллерном, то не для того чтобы вызвать революционную войну, а для того, чтобы побудить рабочих Германии и Австро-Венгрии к возможно большей революционной активности. Решение о том, чтобы объявить состояние войны прекращенным, не подписывая насильнического мира, было продиктовано стремлением проверить на деле, способен ли еще Гогенцоллерн вести войну против революции. Это решение было принято большинством нашего ЦК и одобрено большинством фракции ВЦИК. Ленин рассматривал это решение, как меньшее зло, в виду того, что очень значительная часть партийных верхов стояла за бухаринскую "революционную войну", игнорируя состояние не только крестьянских, но и рабочих масс. Подписание мирного договора с Гогенцоллерном совершенно исчерпало мои эпизодические разногласия с Лениным по этому вопросу, и работа пошла в полном единодушии. Бухарин же развернул свои брестские разногласия с Лениным в целую систему "левого коммунизма", с которой я не имел ничего общего.

    Многие умники по каждому подходящему поводу изощряются на счет лозунга " ни мир, ни война". Он кажется им, по-видимому, противоречащим самой природе вещей. Между тем, между классами, как и между государствами, совсем не редки отношения "ни мира, ни войны". Достаточно вспомнить, что несколько месяцев спустя после Бреста, когда революционная ситуация в Германии определилась полностью, мы объявили брестский мир расторгнутым, отнюдь не открывая войны с Германией. Со странами Антанты у нас в течение первых лет революции были отношения "ни мира ни войны". Такого же рода отношения у нас, в сущности, и теперь с Англией (при консерваторах). Во время брестских переговоров весь вопрос состоял в том, созрела ли в Германии к началу 1918 г. революционная ситуация настолько, чтобы мы, не ведя дальше войны (армии у нас не было!), могли, однако, не подписывать мира. Опыт показал, что такой ситуации еще не было.

    Безыдейные "проработки", начиная с 1923 г., совершенно исказили смысл брестских споров. Все выдумки насчет моей линии в эпоху Бреста подробно разобраны и опровергнуты на основании бесспорных документов в примечаниях к XVII тому моих "Сочинений".

    "Брестские" разногласия, как сказано, не оставили и тени горечи в личных отношениях моих с Лениным. Уже через несколько дней после подписания мира, я был -- по предложению Владимира Ильича -- поставлен во главе военной работы.

    29. Борьба по вопросу о профсоюзах имела более острый и длительный характер. Принесенный к нам волной нэпа новый теоретик сталинизма Мартынов, изображал разногласия по вопросу о профсоюзах, как разногласия по вопросу о нэпе. Мартынов писал на этот счет в 1923 году:

    "Л. Троцкий в 1905 г. рассуждал логичнее и последовательнее, чем большевики и меньшевики. Но недостаток его рассуждения заключался в том, что он был "слишком последователен". Та картина, которую он рисовал, весьма точно предвосхитила большевистскую диктатуру в первые три года октябрьской революции, которая, как известно, пришла в тупик, оторвав пролетариат от крестьянства, в результате чего большевистская партия вынуждена была отступить далеко назад." (Красная Новь". N 2, 1923г., стр. 262).

    До нэпа господствовал "троцкизм". Большевизм начался лишь с нэпом. Замечательно, что Мартынов совершенно так же рассуждал и о революции 1905 года!

    По его словам, в октябре, ноябре и декабре 1905 года, т. е. в период высшего подъема революции, господствовал "троцкизм". Настоящая марксистская политика началась лишь после разгрома московского восстания, примерно, с выборов первой Государственной Думы. Мартынов противопоставляет ныне большевизм "троцкизму" совершенно по той же самой линии, по которой двадцать лет тому назад противопоставлял меньшевизм троцкизму. И эти писания сходят за марксизм и питают молодых "теоретиков" партии!

    30. В своем Завещании Ленин вспоминает профсоюзную дискуссию отнюдь не для того, чтобы изображать ее, как спор, вызванный пресловутой недооценкой крестьянства с моей стороны. Нет, Ленин говорит об этой дискуссии, как о споре по поводу НКПС причем в вину мне ставит не "недооценку крестьянства", а "чрезмерное увлечение чисто административной стороной дела". Думаю, что эти слова правильно характеризуют самый корень тогдашнего спора.

    Военный коммунизм исчерпал себя. Сельское хозяйство, а за ним и все остальное, зашло в тупик. Промышленность распадалась. Профсоюзы стали агитационно-мобилизационными организациями, все более лишавшимися самостоятельности. Кризис профсоюзов отнюдь не был "кризисом роста", -- он был кризисом всей системы военного коммунизма. Без введения нэпа выхода не было. Выдвигавшаяся мною попытка запрячь аппарат профсоюзов в административную систему управления хозяйством ("чрезмерное увлечение чисто административной стороной дела") не давала выхода. Но и резолюция "десятки" (Ленина-Зиновьева и др.) о профсоюзах также не указывала этого выхода, ибо профсоюзы, как защитники материальных и культурных интересов рабочего класса и как школа коммунизма, теряли всякую почву под ногами в условиях хозяйственного тупика.

    Под ударами кронштадтского восстания произведена была новая хозяйственная ориентировка партии, открывшая совершенно новые перспективы и для профсоюзов. Но замечательно, что на Х-ом съезде, где партия единогласно одобрила первые основы нэпа, резолюция о профсоюзах с этими основами согласована не была и сохраняла все свои внутренние противоречия. Это обнаружилось уже через несколько месяцев. Вынесенную Х-ым съездом резолюцию о профсоюзах пришлось в корне менять, не дожидаясь XI-го съезда. Новая резолюция, написанная Лениным и вводившая работу профсоюзов в условия нэпа, была принята единогласно.

    Рассматривать профсоюзную дискуссию вне связи с вопросом о тогдашнем повороте всей нашей хозяйственной политики значит и сейчас, спустя семь лет, не понимать смысла этой дискуссии. Этим непониманием и питаются попытки припутать сюда недооценку крестьянства, между тем, как именно во время профсоюзной дискуссии выдвинут был мною лозунг: "промышленность -- лицом к деревне"!

    Более последовательные фальсификаторы пытаются изобразить дело так, будто я был против нэпа. Между тем, неоспоримейшие факты и документы свидетельствуют о том, что я уже в эпоху IХ-го съезда не раз поднимал вопрос о необходимости перехода от продразверстки к продналогу и, в известных пределах, к товарным формам хозяйственного оборота. Только отклонение этих предложений -- при продолжавшемся ухудшении хозяйства -- вынудило меня искать выхода на противоположном пути, т. е. на пути жесткого администрирования и более тесного вовлечения профсоюзов, -- не как массовой организации, а как аппарата, -- в систему военно-коммунистического управления хозяйством. Переход к нэпу не только не встретил возражений с моей стороны, но, наоборот, вполне соответствовал всем выводам из моего собственного хозяйственного и административного опыта. Таково действительное содержание так называемой дискуссии о профсоюзах.

    Том моих "Сочинений", посвященный этому периоду, не выпущен Госиздатом в свет, -- именно потому, что эта книга не оставляет камня на камне в легенде о профсоюзной дискуссии.

    31. Если верить нынешним историкам и теоретикам партии, можно подумать, что 6 первых лет революции были целиком заполнены разногласиями по поводу Брест-Литовска и профсоюзов. Все остальное исчезло: исчезла подготовка Октябрьского переворота, исчез самый переворот, исчезло строительство государства, строительство Красной Армии, гражданская война, исчезли четыре Конгресса Коминтерна, вся вообще литературная работа по пропаганде коммунизма, работа по руководству иностранными коммунистическими партиями и нашей собственной. От всей этой работы, где во всем основном я был связан с Лениным полной солидарностью, осталось у нынешних историков только два момента: Брест-Литовск и профсоюзы.

    32. Сталин и его подручные много потрудились над тем, чтобы изобразить профсоюзную дискуссию, как мою "ожесточенную" борьбу против Ленина.

    Вот что я говорил в разгаре этой дискуссии на фракции съезда горнорабочих 26 января 1921 года:

    "Тов. Шляпников здесь говорил, может быть, я выражу его мысль несколько грубо, -- он говорил: "Вы не верьте этому разногласию между Троцким и Лениным, они все равно объединятся между собою, и борьба будет только с нами". Он говорит: вы не верьте. Я не знаю, чему тут нужно верить или не верить. Разумеется, мы объединимся. Можно спросить, обсуждая какие-нибудь очень важные вопросы, но и этот спор толкает направление наших мыслей на "объединение". (Из заключительного слова Троцкого на 2-м Всероссийском съезде горнорабочих, 26 января 1921 г.).

    А вот другое место из моей речи, которое Ленин привел в своей брошюре:

    "В самой острой полемике о т. Томским я всегда говорил, что мне абсолютно ясно, что руководителями нашими в профсоюзах могут быть только люди с опытом, с авторитетом, которые есть у т. Томского. Это я говорил во фракции V-ой конференции профсоюзов, это говорил на днях и в театре Зимина. Идейная борьба в партии не значит взаимное отметание, а значит взаимное воздействие". (Ленин, том XVIII, ч. I, стр. 71).

    А вот что сказал Ленин по этому же вопросу в своем заключительном слове на Х съезде партии, подводившем итоги дискуссии о профсоюзах:

    "Рабочая оппозиция" говорила: Ленин и Троцкий соединятся. Троцкий выступил и говорил: "Кто не понимает, что нужно соединиться, тот идет против партии; конечно, мы соединимся, потому что мы люди партии". Я поддержал его. Конечно, мы с тов. Троцким расходились, и когда в ЦК образуются более или менее равные группы, партия рассудит, и рассудит так, что мы объединимся согласно воле и указаниям партии. Вот с каким заявлением мы с тов. Троцким шли на съезд горнорабочих и пришли сюда", (т. е. на съезд партии). (т. XVIII, ч. I, стр. 132).

    Похоже ли все это на ту злобную мазню, которая выдается сейчас за историю дискуссии о профсоюзах во всякого рода политнеграмотах?

    Но смехотворнее всего, когда дискуссию о профсоюзах начинает неосторожно эксплуатировать для борьбы с "троцкизмом" -- Бухарин. Вот как Ленин оценил его позицию в этой дискуссии:

    "До сих пор "главным" в борьбе был Троцкий. Теперь Бухарин далеко обогнал и совершенно "затмил" его, создал совершенно новое соотношение в борьбе, ибо договорился до ошибки, во сто раз более крупной, чем все ошибки Троцкого, взятые вместе.

    Как мог Бухарин договориться до этого разрыва с коммунизмом? Мы знаем всю мягкость тов. Бухарина, одно из свойств, за которое его так любят и не могут не любить. Мы знаем, что его не раз звали в шутку: "мягкий воск". Оказывается, на этом "мягком воске" может писать что угодно любой "беспринципный" человек, любой "демагог". Эти взятые в кавычки, резкие выражения употребил и имел право употребить тов. Каменев на дискуссии 17 января. Но ни Каменеву, ни кому другому не придет, конечно, в голову объяснить происшедшее беспринципной демагогией, сводить все к ней", (т. XVIII. ч. I, стр. 35).


III Конгресс Коминтерна

    33. Но разве вопрос о профсоюзах был единственным спорным вопросом в жизни партии и советской республики за годы совместной работы с Лениным? В том же 1921 году, когда происходил Х съезд, через несколько месяцев после него, заседал III Конгресс Коминтерна, сыгравший огромную роль в истории международного рабочего движения. На этом III Конгрессе развертывалась глубокая борьба по основным вопросам коммунистической политики. Эта борьба проходила и через наше Политбюро. Вкратце я рассказал кое-что об этом на заседании Политбюро вскоре после XIV съезда.

    "Тогда была опасность того, что политика Коминтерна пойдет по линии мартовских (1921 г.) событий в Германии, т. е. по линии попыток искусственного создания революционной обстановки и "электризации" пролетариата, как формулировал один из немецких товарищей. Это настроение тогда было господствующим на Конгрессе, и Владимир Ильич пришел к выводу, что, действуя таким образом, Интернационал наверняка разобьет себе череп. Я написал до Конгресса тов. Радеку о моих впечатлениях от мартовских событий письмо, о котором не знал Владимир Ильич. В виду щекотливой обстановки, не зная мнения Владимира Ильича, и зная, что Зиновьев, Бухарин и Радек -- в общем за немецкую левую, я, разумеется, открыто не высказывался, а написал письмо (в виде тезисов) тов. Радеку, чтобы он дал свои соображения. С тов. Радеком мы не сошлись. Владимир Ильич об атом узнал, вызвал меня, и обстановку в Коминтерне он охарактеризовал, как такую, которая связана с величайшими опасностями. В оценке обстановки и задач у нас была полная солидарность.

    После этого совещания Владимир Ильич вызвал тов. Каменева, чтобы обеспечить в Политбюро большинство. В Политбюро было тогда 5 человек, с тов. Каменевым нас было трое, следовательно большинство. А в делегации нашей, с одной стороны были т. т. Зиновьев, Бухарин и Радек, с другой стороны -- Владимир Ильич, я и т. Каменев, причем у нас были формальные заседания -- по группировкам. Владимир Ильич говорил тогда: "Вот создаем новую фракцию". В дальнейших переговорах о тексте резолюции я был представителем фракции Ленина, а Радек -- фракции Зиновьева.

    ("Зиновьев: Теперь положение вещей изменилось").

    Да, изменилось. Причем тов. Зиновьев довольно таки решительно тогда обвинял тов. Радека в том, что он "предал" свою фракцию в этих переговорах, т. е. пошел будто бы на слишком большие уступки. Борьба была большая, по фронту всех партий Коминтерна, и Владимир Ильич со мною совещался насчет того, как нам быть, если Конгресс выскажется против нас: подчинимся ли мы конгрессу, решения которого могут быть гибельны, или не подчинимся?

    Отголосок этого совещания можно найти в стенограмме моей речи. Я сказал тогда, -- по соглашению с Ильичем, -- что если вы, съезд, вынесете решение против нас, то я думаю, что вы оставите нам известные рамки для того, чтобы мы могли отстаивать нашу точку зрения и в дальнейшем. Смысл этого предупреждения был вполне ясен. Должен, однако, сказать, что отношения тогда внутри нашей делегации поддерживались, благодаря руководству Владимира Ильича, совершенно товарищеские" (Стенограмма заседания Политбюро ЦК ВКП (б) 18 марта 1926 года, стр. 12-13).

    По соглашению с Лениным я защищал нашу общую позицию на Исполкоме, заседания которого предшествовали заседаниям III Конгресса. Я подвергался жестокому обстрелу так называемых тогда "левых". Владимир Ильич поспешил на заседание Исполкома, и вот что он там говорил:

    "...я пришел сюда, чтобы протестовать против речи тов. Бела-Куна, который выступил против тов. Троцкого, вместо того, чтобы его защищать, -- что он должен был бы сделать, если бы хотел быть подлинным марксистом..."

    "...Тов. Лапорт был абсолютно неправ, а тов. Троцкий, протестуя против этого, был совершенно прав... Тов. Троцкий был тысячу раз прав, когда твердил это. А тут еще люксембургский товарищ, который упрекал французскую партию в том, что она не саботировала оккупации Люксембурга. Вот. Он думает, что это вопрос географический, как полагает тов. Бела-Кун. Нет, тут вопрос политический, и тов. Троцкий был совершенно прав, протестуя против этого..."

    "Вот почему я счел своим долгом поддержать в основном все то, что сказал тов. Троцкий..." и т. д.

    Через все речи Ленина, относящиеся к третьему Конгрессу, проходит это резкое подчеркивание полной солидарности с Троцким.


Вопрос о воспитании партийного молодняка

    34. В 1922 г. создан был инициативой тов. Тэр-Ваганяна журнал "Под знаменем марксизма". В первой книжке я поместил статью о разнице в условиях воспитания двух поколений партии, старого и нового, и о необходимости особого теоретического подхода к новому поколению для обеспечения теоретической и политической преемственности в развитии партии. В следующей книжке нового журнала Ленин писал:

    "Об общих задачах журнала: "Под знаменем марксизма" тов. Троцкий в N 1-2 сказал уже все существенное и сказал прекрасно. Мне хотелось бы остановиться на некоторых вопросах, ближе определяющих содержание и программу той работы, которая провозглашена редакцией журнала во вступительном заявлении к N 1-2" (Ленин, т. XX дополнительный, ч. 2, стр. 492).

    Или может быть солидарность в этих коренных вопросах оказалась случайной? Нет, случаен лишь тот факт, что эта солидарность оказалась столь ярко засвидетельствована в печати. В подавляющем большинстве случаев солидарность оказывалась запечатленной только в делах. Между тем как раз по вопросу об отношении к молодежи создано за последние годы немало легенд.


Отношение к крестьянству

    35. После того как Бухарин от голого отрицания или игнорирования крестьянства перешел к кулацкому лозунгу "обогащайтесь!", он решил, что этим самым раз навсегда исправлены все его старые ошибки. Более того, он попытался брест-литовские разногласия, как и другие частные расхождения мои с Владимиром Ильичем нанизать на ниточку одного и того же вопроса, а именно -- отношения к крестьянству. Глупости и пошлости, пущенные по этому поводу в ход бухаринской школкой совершенно неисчислимы. Для специального опровержения их понадобилась бы книга. Здесь установлю лишь самое основное.

    а) Старых, дореволюционных, действительно имевших место разногласий здесь не касаюсь. Скажу только, что они чудовищно раздуты, искажены, извращены сталинской агентурой и школкой Бухарина.

    б) В 1917 году никаких разногласий в этом вопросе у меня с Лениным не было.

    в) "Усыновление" эсеровских земельных наказов было проведено Владимиром Ильичем в полном согласии со мною.

    г) Мне первому довелось читать Ленинский декрет о земле, написанный карандашом. Не было и намека на разногласия. Было полное единодушие.

    д) В продовольственной политике вопрос о крестьянстве занимал, надо думать, не последнее место. Пошляки, вроде Мартынова, говорят, что эта политика была "троцкистской" (см. статью Мартынова в "Красной Нови", 1923 г.). Нет, это была большевистская политика. Я участвовал в ее проведении рука об руку с Лениным. Не было и тени разногласий.

    е) Курс на середняка был взят при активнейшем моем участии. Члены Политбюро знают, что после смерти Свердлова первой мыслью Владимира Ильича было назначить председателем ВЦИК'а тов. Каменева. Предложение выбрать "рабоче-крестьянскую" фигуру исходило от меня. Кандидатура тов. Калинина была выдвинута мною. Мною же он назван был всероссийским старостой. Все это, конечно, мелочи, на которых не стоило бы и останавливаться. Но сейчас эти мелочи, эти симптомы являются убийственными уликами против фальсификаторов нашего вчерашнего дня.

    ж) Вся наша военная политика и организация сводились на 9/10 к вопросу об отношении рабочего к крестьянину. Эту политику -- против мелко-буржуазной партизанщины и самодельщины (Сталин, Ворошилов и Ко) -- я проводил рука об руку с Владимиром Ильичем.

    Вот, например, ряд моих телеграмм из Симбирска и Рузаевки (март 1919 года), по вопросу о необходимости принять энергичные меры для улучшения отношений со средним крестьянством. Я требовал посылки на Волгу авторитетной комиссии для проверки действий местных властей и изучения причин крестьянского недовольства. В третьей из этих телеграмм -- по прямому проводу, Москва, Кремль, Сталину (передать лично) -- говорится:

    "Задача комиссии -- поддержать веру в поволожском крестьянстве в центральную советскую власть, устранить наиболее кричащие непорядки на местах и наказать наиболее виновных представителей советской власти, собрать жалобы и материалы, которые могли бы лечь в основу демонстративных декретов в пользу середняков. Одним из членов может быть Смилга, другим желателен Каменев или другое авторитетное лицо". (22-ое марта 1919 года, N 813).

    Эту телеграмму -- одну из многих -- о необходимости декретов в пользу середняков не Сталин мне посылал, а я Сталину, и происходило это не в эпоху XIV съезда, а в начале 1919 года, когда мнения Сталина о середняке никому еще не были известны.

    Поистине, каждая страница старых архивов -- без какого бы то ни было подбора -- звучит сегодня, как негодующее обличение придуманных задним числом нелепостей насчет недооценки крестьянства или недооценки середняка!

    з) В начале 1920 года, основываясь на анализе состояния крестьянского хозяйства, я внес в Политбюро предложение о ряде мероприятий "нэповского" характера. Это предложение никак не могло быть продиктовано "невниманием" к крестьянству.

    и) Дискуссия о профсоюзах была, как сказано, поисками выхода из хозяйственного тупика. Переход к нэпу был проведен совершенно единодушно.

    36. Все это можно доказать на основании бесспорнейших документов. Когда-нибудь это будет сделано. Здесь ограничусь только двумя цитатами.

    В ответ на запросы крестьян об отношении к кулакам, середнякам и бедноте и о мнимых разногласиях между Лениным и Троцким по вопросу о крестьянстве, я писал в 1919 г.:

    "Никаких разногласий на этот счет в среде советской власти не было и нет. Но контр-революционерам, дела которых идут все хуже и хуже, ничего другого не остается, как обманывать трудовые массы на счет мнимой борьбы, раздирающей будто бы Совет Народных Комиссаров изнутри" ("Известия ВЦИК". 7 февраля 1919 г.).

    Ленин писал по этому поводу, в ответ на запрос крестьянина Гулова следующее:

    "В "Известиях Ц. И. К." от 2-го февраля было помещено письмо крестьянина г. Гулова, который ставит вопрос об отношении нашего рабоче-крестьянского правительства к крестьянам-середнякам и рассказывает про распространенные слухи, будто Ленин с Троцким не ладят, будто между ними есть крупные разногласия и как раз насчет середняка-крестьянина.

    Тов. Троцкий уже дал свой ответ в "Письме к крестьянам-середнякам", -- напечатанном в "Известиях Ц. И. К." от 7-го февраля. Товарищ Троцкий говорит в этом письме, что слухи о разногласиях между мною и им самая чудовищная и бессовестная ложь, распространяемая помещиками и капиталистами или их вольными и невольными пособниками. Я, с своей стороны, целиком подтверждаю заявление товарища Троцкого, Никаких разногласий у нас с ним не имеется и относительно крестьян-середняков нет разногласий не только у нас с Троцким, но и вообще в коммунистической партии, в которую мы оба входим.

    Товарищ Троцкий в своем письме подробно и ясно объяснил, почему партия коммунистов и теперешнее рабоче-крестьянское правительство, выбранное Советами и принадлежащее к этой партии, не считает своими врагами крестьян-середняков. Я подписываюсь обеими руками под тем, что сказано тов. Троцким" (Ленин, т. XVI, стр. 28-29. "Правда, N 35, 15 февраля 1919 года).

    И здесь мы наталкиваемся, следовательно, на тот же самый факт: первоначально сплетня была пущена белогвардейцами. Теперь ее переняла, разрабатывает и распространяет сталинско-бухаринская школа.


Военная работа

    37. По поводу моей военной работы, которая началась весною 1918 года, ныне также предпринята, под руководством Сталина, попытка переделать заново всю историю гражданской войны со специальной целью борьбы с "троцкизмом", точнее сказать -- борьбы против Троцкого.

    Писать здесь о строительстве Красной Армии и об отношении к этой работе Ленина значило бы писать историю гражданской войны. Пока что ее пишут Гусевы. Потом напишут другие. Я вынужден ограничиться двумя-тремя примерами, поскольку они подкреплены документами.

    Когда Казань была занята нашими войсками, от быстро поправлявшегося Владимира Ильича получена была мною приветственная телеграмма:

    "Приветствую с восторгом блестящую победу Красной Армии. Пусть она послужит залогом того, что союз и рабочих и революционных крестьян разобьет до конца буржуазию, сломит всякое сопротивление эксплуататоров и обеспечит победу всемирного социализма. Да здравствует рабочая революция! Ленин. 10 сентября 1918 г."

    Напряженно приподнятый -- по масштабу Ленина -- тон телеграммы ("приветствую с восторгом") свидетельствует о том, какое огромное значение он придавал, и не напрасно, взятию Казани! Здесь произошло первое и, в сущности, решающее испытание на крепость союза рабочих и революционных крестьян и на способность партии, в условиях хозяйственной разрухи и страшной оскомины от империалистской войны, создать боеспособную революционную армию. Здесь проверены были методы строительства Красной Армии в огне, а Ленин знал цену такой проверке.

    38. На VIII съезде партии группа военных делегатов критиковала военную политику. Сталины и Ворошиловы рассказывали недавно, будто я не решился даже появиться на VIII съезд, чтобы не выслушивать критики. Как это чудовищно далеко от того, что было на самом деле. Вот постановление ЦК по вопросу о моей поездке на фронт накануне VIII съезда:

    Выписка из протокола заседания ЦК РКП (большевиков) 16-III-19 г.

    Присутствовали: т. т. Ленин, Зиновьев, Крестинский, Владимирский, Сталин, Шмидт, Смилга, Дзержинский, Лашевич, Бухарин, Сокольников, Троцкий, Стасова. Слушали: Постановили:

    1. Тов. Троцкому немедленно ехать на фронт.

    2. Тов. Сокольникову на собрании фронтовиков заявить, что директива об отъезде всех фронтовиков отменяется, а предполагается, что немедленно едут те, которые считают, что присутствие их на фронте является необходимым.

    3. Вопрос о военной политике поставить первым вопросом порядка дня съезда.

    4. Тов. Владимиру Михайловичу Смирнову разрешается остаться, согласно его просьбе, в Москве.

    12. Некоторые товарищи фронтовики, ознакомившись с постановлением ЦК о немедленном возвращении фронтовиков на фронт, подняли вопрос о неправильности такого решения, которое может толковаться организациями на фронте, как нежелание центра выслушать голоса из армии, а некоторыми толкуется даже, как некоторый трюк, ибо отъезд тов. Троцкого и недопущение (отзывом на фронт) армейских депутатов делает совершенно излишним самый вопрос о военной политике. Тов. Троцкий протестует против толкования распоряжений ЦК, как "трюка" и указывает на крайне серьезное положение в связи с отступлением от Уфы и далее на Запад, и настаивает на своем отъезде.

    Вот яркий образец партийного режима в ту эпоху: всем, нападавшим на ЦК за его военную политику, и в первую голову лидеру военной оппозиции В. М. Смирнову, разрешено было остаться на съезде, несмотря на трудную фронтовую обстановку; сторонники же официальной линии были отправлены на фронт до открытия съезда. Теперь поступают наоборот.

    Протоколы военной секции VIII съезда партии, где Ленин выступал с решительной речью в защиту проводившейся мною военной политики, не изданы до сих пор. Почему? Именно потому, что они режут сталинскую, ворошиловскую и гусевскую неправду о периоде гражданской войны.

    39. Сталин попытался пустить в оборот искусственно выдернутое военное разногласие, возникшее в Политбюро насчет Восточного фронта в начале 1919 года. Суть разногласия состояла в следующем: продолжать ли наступление на Сибирь или закрепиться на Урале, перебросив возможно больше сил на юг, чтобы ликвидировать угрозу Москве. Я склонялся в течение известного времени к этому второму плану. За первый план, который был принят и дал прекрасные результаты, стояли многие военные работники, в том числе т. т. Смилга, Лашевич, И. Н. Смирнов, К. И. Грюнштейн и др. В разногласии не было ничего принципиального. Оно имело чисто практический характер. Проверка показала, что войска Колчака разложились полностью. Наступление на Сибирь дало полный успех.

    40. Военная работа была жесткая работа. Она не обходилась без нажимов, принудительных мер, репрессий, и пр. Немало было задетых самолюбий, чаще всего -- в силу неизбежности, но нередко и по ошибке. Немало было поэтому недовольства, в том числе и вполне законного. Когда возникло разногласие насчет восточного фронта, и ЦК решил вопрос о смене главного командования, я предложил Центральному Комитету свою отставку с поста Наркомвоена. В тот же день (5 июля 1919 года) ЦК вынес по этому поводу постановление, важнейшая часть которого гласила следующее:

    "Орг. и Политбюро Цека, рассмотрев заявление тов. Троцкого и всесторонне обсудив это заявление, пришли к единогласному выводу, что принять отставки т. Троцкого и удовлетворить его ходатайство они абсолютно не в состоянии.

    Орг. и Политбюро Цека сделают все от них зависящее, чтобы сделать наиболее удобной для тов. Троцкого и наиболее плодотворной для Республики ту работу на Южном фронте, самом трудном, самом опасном и самом важном в настоящее время, которую избрал сам тов. Троцкий. В своих званиях Наркомвоена и Предреввоенсовета тов. Троцкий вполне может действовать и как член Реввоенсовета Южфронта с тем Комфронтом (Егоровым), коего он сам наметил, а Цека утвердил.

    Орг. и Политбюро Цека предоставляют тов. Троцкому полную возможность всеми средствами добиться того, что он считает исправлением линии в военном вопросе и, если он пожелает, постараться ускорить съезд партии".

    Резолюцию эту подписали: Ленин, Каменев, Крестинский, Калинин, Серебряков, Сталин, Стасова.

    Этим постановлением, которое говорит само за себя, спорный вопрос был исчерпан и работа пошла своим чередом.

    Кстати: На объединенном Заседании Политбюро и Президиума ЦКК 8. IX. 27 г. Сталин под стенограмму заявил, будто ЦК "запретил" мне касаться Южного фронта. Проведенная выше резолюция дает и на этот счет исчерпывающий ответ.

    41. Но разве разногласие по поводу восточного фронта было единственным разногласием стратегического типа? Ни в каком случае. Было разногласие по вопросу о стратегическом плане борьбы с Деникиным. Было разногласие насчет Петрограда: сдавать ли его Юденичу или отстаивать. Было разногласие по поводу наступления на Варшаву, и по поводу возможности второго похода, после того, как мы отошли на Минск. Такого рода разногласия рождались на практике борьбы и ликвидировались в борьбе.

    По вопросу о Южном фронте необходимые документы опубликованы в моей книге "Как вооружалась Резолюция" (т. II, кн. I, стр. 301).

    Во время наступления Юденича на Петроград, Ленин одно время считал, что нам все равно не отстоять его, и что линию обороны надо перенести ближе к Москве. Я возражал. Меня поддерживали тов. Зиновьев и, кажется, тов. Сталин. 17 октября 1919 г. Ленин мне сообщил в Петроград по прямому проводу:

    "Тов. Троцкий! Вчера ночью провели в С. Об. (Совете Обороны) и послали Вам шифром... постановление С. Об.

    Как видите, принят ваш план. Но отход питерских рабочих на юг, конечно, не отвергнут (Вы, говорят, развивали это Красину и Рыкову); об этом говорить раньше надобности значило бы отвлечь внимание от борьбы до конца.

    Попытка обхода и отрезывания Питера, понятно, вызовет соответственные изменения, которые Вы проведете на месте.

    Поручите по каждому Отделу Губисполкома кому-либо из надежных собрать бумаги и документы советские, для подготовки эвакуации.

    Прилагаю воззвание, порученное мне С. Об. Спешил -- вышло плохо, лучше поставьте мою подпись под Вашим.

    Привет. -- Ленин.

    Таких и подобных эпизодов было не мало. Они имели крупнейшее практическое значение для данного момента, но лишены были какого бы то ни было принципиального значения. Дело шло не об идейной борьбе, а о выработке наилучшего способа отбить врага в данный момент и на данном месте.

    Сталины и Гусевы пытаются переписать заново историю гражданской войны. Не выйдет!

    42. Наиболее гнусной частью кампании сталинцев против меня является обвинение в неправильном расстреле "коммунистов". Когда-то оно пускалось в ход нашими врагами, их "освагами", т. е. Политотделами белых армий, пытавшихся распространять среди наших красноармейцев листки, обвинявшие красное командование и, в частности, Троцкого в кровожадности. Теперь по этому пути пошла агентура Сталина.

    Допустим на одну минуту, что все это правильно. Тогда почему же Сталин, Ярославский, Гусев, и пр. агенты Сталина молчали во время гражданской войны? Что означают нынешние запоздалые "разоблачения" в устах сталинской агентуры? Эти "разоблачения" означают: "Рабочие, крестьяне, красноармейцы, партия вас обманывала, когда говорила вам, что Троцкий, возглавляя армию, выполняет волю партии и проводит её политику. В своих бесчисленных статьях о работе Троцкого, в постановлениях своих партийных и советских съездов партия обманывала вас, одобряя военную работу Троцкого и скрывая от вас такие факты, как неправильный расстрел коммунистов. В этом обмане участвовал Ленин, решительно поддерживавший военную политику Троцкого". -- Вот какой смысл имеют запоздалые "разоблачения" Сталина. Они компрометируют не Троцкого, а партию, ее руководство, они подрывают доверие масс к большевикам вообще; ибо, если в прошлом, когда во главе партии стояли Ленин и основное ядро его сотрудников, возможно было укрывательство сверху чудовищных ошибок и даже преступлений, так чего же можно ждать теперь, когда состав ЦК неизмеримо менее авторитетен? Если, например, Ярославский в 1923 году, когда гражданская война осталась уже далеко позади, пел необузданные хвалы Троцкому, его верности, его революционной преданности делу рабочего класса, то что должен сказать сегодня мыслящий молодой партиец? Он должен спросит себя: "когда, собственно, Ярославский обманывал меня: тогда ли, когда превозносил Троцкого выше небес, или теперь, когда стремится обдать его грязью?"

    Такова вся вообще нынешняя работа Сталина и его агентов, стремящихся построить Сталину новую биографию задним числом. Проверить большинство сталинских "разоблачений" партийная масса не имеет возможности. Но то, что крепко входит в сознание партии, это понижение доверия к руководству партии вчерашнему, сегодняшнему и завтрашнему. Это доверие партии придется завоевать вновь -- против Сталина и сталинщины.

    43. Особенную энергию, как известно, в деле литературной переделки нашего военного прошлого проявил Гусев, который написал даже брошюру "Наши военные разногласия". В этой брошюре впервые, кажется, и пущена отравленная сплетня о расстреле коммунистов (не дезертиров, не изменников, хотя бы и коммунистов, а -- коммунистов, как таковых).

    Беда Гусева, как и многих других в том, что они дважды писали об одних и тех же фактах и вопросах: один раз при Ленине, другой раз при Сталине. Вот что Гусев писал в первый раз:

    "Приезд тов. Троцкого (под Казань) внес решительный поворот в положение дел. В поезде тов. Троцкого на захолустную станцию Свияжск прибыли твердая воля к победе, инициатива и решительный нажим на все стороны армейской работы. С первых же дней и на загроможденной тыловыми обозами бесчисленных полков станции, где ютились Политотдел и органы снабжения, и в расположенных впереди -- верстах в 15 -- частях армии почувствовали, что произошел какой-то крупный перелом.

    Прежде всего это сказалось в области дисциплины... Жесткие методы тов. Троцкого для этой эпохи партизанщины, недисциплинированности и кустарнической самовлюбленности были прежде всего и наиболее всего целесообразны и необходимы. Уговором ничего нельзя было сделать, да и времени для этого не было. В течение тех 25 дней, которые тов. Троцкий провел в Свияжске, была проделана огромная работа, которая превратила расстроенные и разложившиеся части 5-й армии в боеспособные и подготовила их к взятию Казани". ("Пролетарская Революция", N2 (25), 1924 г.).

    Всякий член партии, проделавший гражданскую войну, и не утративший памяти, скажет -- по крайней мере себе, если побоится сказать вслух, -- что можно бы привести не десятки, а сотни печатных свидетельств того же совершенно рода, что и свидетельство Гусева.

    44. Я ограничусь здесь свидетельствами более авторитетного порядка.

    В своих воспоминаниях о Ленине Горький рассказывает:

    "Ударив рукой по столу, он (Ленин) сказал: А вот указали бы другого человека, который способен в год организовать почти образцовую армию, да еще завоевать уважение военных специалистов. У нас такой человек есть. У нас все есть. И -- чудеса будут. ("Владимир Ленин". Госуд. Изд., Ленинград, 1924 г., стр. 23).

    В той же беседе Ленин сказал, по словам Горького:

    "да, да, -- я знаю. Там что-то врут о моих отношениях к нему. Врут много, и, кажется, особенно много обо мне и Троцком". (М. Горький, "Владимир Ленин", стр. 23).

    Да, об отношениях Ленина и Троцкого врали много. Но разве можно тогдашнее кустарное вранье сравнить с тем, которое теперь правильно организовано в общегосударственном и в международном масштабе? Тогда врали черносотенцы, белогвардейцы, отчасти эсеры и меньшевики. Теперь тем же орудием овладела сталинская фракция.

    45. На заседании фракции ВЦСПС 12 января 1920 года Ленин сказал:

    "Если мы Деникина и Колчака победили (то) тем, что дисциплина была выше всех капиталистических стран мира. Тов. Троцкий вводил смертную казнь, мы будем одобрять. Он вводил ее путем сознательной организации и агитации коммунистов".

    46. У меня нет под руками многих других выступлений Ленина в защиту той военной политики, которую я проводил в полном единодушии с ним. В частности, как сказано уже, не опубликован протокол совещания делегатов VIII съезда по военному вопросу. Почему не издается этот протокол? Потому, что Ленин со всей энергией выступал на этом совещании против тех единомышленников Сталина, которые ныне столь прилежно фальсифицируют прошлое.

    47. Но у меня есть под руками один документ, который стоит сотни других. Об этом документе я говорил на Президиуме ЦКК, когда отравленную кляузу поднял Ярославский -- при протесте со стороны Орджоникидзе, к чести этого последнего; я цитировал этот документ на последнем (август 1927 г.) объединенном Пленуме, когда по стопам Ярославского пошел Ворошилов.

    Ленин выдал мне, по собственной своей инициативе, бланк, написавши внизу страницы следующие строки:

    "Товарищи.

    Зная строгий характер распоряжений тов. Троцкого, я настолько убежден, в абсолютной степени убежден, в правильности, целесообразности и необходимости для пользы дела даваемого тов. Троцким распоряжения, что поддерживаю это распоряжение всецело.

    В. Ульянов (Ленин) "

    Назначение этого бланка я уже разъяснил на Президиуме ЦКК:

    "Когда он (Ленин) мне это вручил, и внизу чистой страницы были написаны эти вот строки, я недоумевал. Он мне сказал: "до меня дошли сведения, что против вас пускают слухи, что вы расстреливаете коммунистов. Я вам даю такой бланк, и могу дать вам их сколько угодно, что я ваши решения одобряю, и на верху страницы вы можете написать любое решение и на нем будет готовая моя подпись". Это было в июле 1919 года. Так как много распространяется теперь сплетен про мое отношение к Владимиру Ильичу и, что гораздо важнее, про отношение Владимира Ильича ко мне, то я хотел бы, чтобы кто-нибудь другой показал бы мне вот такую карт-бланш, вот такой незаполненный бланк за подписью Владимира Ильича, где Ленин говорит, что он заранее подписывает всякое мое решение, -- а тогда от этого решения часто зависела не только судьба отдельных коммунистов, но и нечто большее".


О хозяйственных вопросах

    48. Мартынов считает, как известно, что гражданская война и военный коммунизм есть "троцкизм". Это учение приобрело сейчас большую популярность. Создание трудовых армий, милитаризация труда и прочие меры, вытекавшие, как и продразверстка, из условий той эпохи, изображаются филистерами и пошляками, как проявление "троцкизма". На какой же стороне стоял Ленин в этих вопросах?

    В организационной секции VII съезда Советов разбирался вопрос о бюрократизме "главков" и "центров". В своей речи я указывал на то, что главкократия может задушить хозяйство, что централизм не есть абсолютный принцип, что необходимое соотношение между инициативой мест и руководством центра должно быть еще только найдено на практике. Ленин в своей речи подчеркнул полное согласие со мной насчет централизма и прибавил:

    "Я совершенно согласен, скажу в заключение, с тов. Троцким, когда он говорил о том, что здесь очень неправильные попытки представить наши споры, как спор между рабочими и крестьянами, и к вопросу приплетался вопрос о диктатуре пролетариата". ("Речь 8 декабря 1918 г., том XVI, стр. 433).

    "Наши споры", -- это те очень продолжительные споры, в которых Ленин и Троцкий были на одной стороне, Рыков, Томский, Ларин и прочие на другой. Сталин в этих спорах, как и во многих других, оставался за кулисами, лавируя и выжидая.

    49. На заседании фракции ВЦСПС 12 января 1920 года Ленин говорил по поводу "наших споров" с Рыковым, Томским и др. следующее:

    "Кто поднял эту отвратительную ведомственную драчку? Не тов. Троцкий -- в его тезисах ничего нет. Полемику подняли т. т. Ломов, Рыков и Ларин. Каждый из них имеет самое высокое звание -- члена президиума ВСНХ. У них есть председатель ВСНХ, который имеет столько чинов, что если бы я захотел все их перечислить, я бы пять минут потерял из своей десятиминутной речи... Выступал Рыков и другие, которые выступали с отвратительной литераторской драчкой. Тов. Троцкий поставил вопрос о новых заданиях, а они преподнесли ведомственную полемику с VII съездом Советов, Что же, мы не знаем, что т. т. Ломов, Рыков и Ларин в своей глупейшей статье не сказали этого прямо. Здесь какой-то оратор говорил: нельзя полемизировать с VII съездом Советов. VII съезд Советов сделал ошибку -- говорите прямо, поправляйте на собрании, что это ошибка, а не болтайте о централизации и децентрализации. Тов. Рыков говорит, что о централизации и децентрализации нужно говорить, потому, что тов. Троцкий не заметил этого. Человек предполагает, что здесь сидят люди настолько отсталые, что они забыли первые строки тех тезисов тов. Троцкого, которые говорят: "экономическое хозяйство предполагает общий план..." и т. д. Умеете вы читать по-русски, любезнейшие Рыков, Ломов и Ларин? Вернемтесь назад, к тому времени, когда вам было 16 лет, и начнемте болтать о централизации и децентрализации. Это государственная задача членов коллегии Президиума ВСНХ. Это -- такой вздор и жалкий хлам, что стыдно и позорно тратить на это время".

    И дальше.

    "Война дала уменье довести дисциплину до максимума и централизировать десятки и сотни тысяч людей, товарищей, которые гибли, чтобы спасти советскую республику. Без этого мы все полетели бы к черту".

    Кстати сказать, эта речь, имеющаяся в распоряжении Института Ленина, не напечатана только потому, что она неудобна нынешним "историкам". Сокрытие части ленинского идейного наследства от партии заставляет необходимый элемент сползания с пути ленинизма. Цитированная речь Ленина будет извлечена, когда начнут "прорабатывать" Рыкова.

    50. По вопросу о работе моей на железнодорожном транспорте Ленин на VIII съезде Советов говорил:

    "...Вы видели уже между прочим из тезисов т. Емшанова и т. Троцкого, что здесь, в этой области (восстановление транспорта), мы имеем дело с настоящим планом, на много лет разработанным. Приказ N 1042 был рассчитан на пять лет, мы в 5 лет наш транспорт восстановить можем, число больных паровозов уменьшить можем, и, пожалуй, как самое трудное, я подчеркну в 9-м тезисе указание на то, что мы этот срок уже сократили.

    И когда являются большие планы, на много лет рассчитанные, бывают нередко скептики, которые говорят: где уж там нам на много лет рассчитывать, дай бог сделать то, что нужно сейчас. Т. о., нужно уметь соединять и то, и другое; нельзя работать не имея плана, рассчитанного на длительный период, на серьезный успех. Что это необходимо, это показывает несомненное улучшение работы транспорта. Я хочу обратить внимание на то место в 9-ом тезисе, где говорится, что срок был бы 4 ? года для восстановления, но он уже сокращен, потому, что мы работаем выше нормы: срок уже определяется 3 ? годами. Так нужно работать и в остальных хозяйственных отраслях..." (Ленин, т. XVII, стр. 423-424, речь 22 декабря 1920 г.)

    Отметим тут же, что через год после издания мною приказа N 1042 в приказе т. Дзержинского "Об основах дальнейшей работы НКПС" от 27 мая 1921 года читаем:

    "Исходя из того, что сокращение норм приказов N 1042 и N 1157, явившихся первым блестящим опытом плановой хозяйственной работы, есть временное и вызвано переживающимся топливным кризисом... принять меры к поддержанию и восстановлению оборудований и мастерских..."

    51. В 1924 году Зиновьев ввел в оборот обвинение Троцкого в издании железнодорожного "приказа 1042", который чуть было не погубил транспорт. На этой канве вышивали затем узоры Сталин, Ярославский, Рудзутак. Легенда обошла в свое время всю печать Коминтерна. Выше приводятся подлинные отзывы Ленина и Дзержинского о приказе 1042 и о его значении для транспорта. Но есть отзыв более позднего происхождения. В ежегоднике Коминтерна, вышедшем в 1923 году, т. е. накануне кампании против Троцкого, в статье "Транспорт РСФСР и его восстановление" говорится буквально следующее:

    "В это время транспорт оказался уже в полной мере разрушенным. Не только о его восстановлении не было речи, но дело дошло до того, что в Совете Труда и Обороны членом коллегии Наркомпути, проф. Ломоносовым, был сделан доклад о том, что транспорт накануне полной и неизбежной его остановки. Тов. Троцкий, приступив к управлению транспортом, выдвинул два лозунга, имевшие решающее значение не только для дела транспорта, но и для всего хозяйства страны... Приказ N 1042 является историческим. По этому приказу в 5 лет паровозный парк должен был быть восстановлен. Коммунистическая пропаганда этого приказа и коммунистический подъем, вызванный ею, нужно признать высшим уровнем, достигнутым массовым подъемом готовности к труду-подвигу". ("Ежегодник Коминтерна", Изд. Коммунистического Интернационала, Петроград-Москва, 1923, стр. 363).

    И т. д. Как видим, функция "приказа N 1042" в разные периоды была различна.

    52. О моей мнимой попытке "закрыть" Путиловский Завод. В тезисах тов. Рыкова, написанных в октябре 1927 года, т. е. 4 года после того, как возник самый вопрос, опять поднимается легенда о закрытии Путиловского Завода. В этом случае, как впрочем, и во многих других, тов. Рыков действует крайне неосторожно, собирая материал против себя самого.

    Дело в том, что предложение о закрытии Путиловского Завода внесено было в начале 1923 года в Политбюро самим тов. Рыковым, как председателем ВСНХ. Рыков доказывал, что Путиловский завод не понадобится в течение ближайших десяти лет, и что искусственное его поддержание вредно отразится на других заводах. Политбюро -- и я в том числе -- приняло данные приводившиеся Рыковым за чистую монету. За закрытие Путиловского Завода, по предложению тов. Рыкова, голосовал не только я, но и, например, Сталин. Тов. Зиновьев был в отпуску. Он протестовал против вынесенного решения. Вопрос в Политбюро был пересмотрен и перерешен. Таким образом, инициатива этого дела была целиком в руках Рыкова, как председателя ВСНХ. Как же должно было развиться чувство безнаказанности, чтобы Рыков мог решиться, спустя 4 года, приписать мне свой собственный "грех"? Не сомневаемся, этот факт неизбежно всплывет в новом виде... при проработке Сталиным Рыкова. Ждать осталось недолго.

    53. Партию сбивают рассказом о том, как "Ленин хотел отправить Троцкого на Украину Наркомпродом". При этом путают и перевирают факты до неузнаваемости. Такого рода поездок, по поручению ЦК, я совершил не мало. В полном согласии с Лениным, я отправлялся на Украину для лучшей постановки угольной промышленности в Донбассе. В полном согласии с Лениным, я работал, в качестве председателя Совтрудармии на Урале. Совершенно правильно, что Ленин настаивал на том, чтобы я на две недели (на две недели!) отправился на Украину для улучшения постановки продовольственного дела. Я снесся по телефону с тов. Раковским, который заявил, что все необходимые меры для обеспечения хлебом рабочих центров приняты и без того. Владимир Ильич сперва настаивал на моей поездке, но потом отказался от этой мысли. Только и всего. Дело шло о практической боевой задаче, которую Ленин считал важнейшей для данного момента.

    54. Вот что Ленин говорил на VIII Всероссийском съезде Советов 22-го декабря 1920 года по поводу моей поездки в Донбасс:

    "Донецкого угля с получки в 25 миллионов пудов в месяц мы догоняем до 50 миллионов, благодаря работе полномочной комиссии, которая послана в Донбасс под председательством тов. Троцкого, и в которой было принято решение, чтобы ответственных и опытных работников отправить туда на работу. Сейчас туда послан для руководства товарищ Пятаков". (т. XVII, стр. 422).

    55. Кстати сказать, Пятаков вытеснен был с Донбасса закулисными происками Сталина. Ленин считал это серьезным ударом для угольной промышленности, возмущался в Политбюро и публично протестовал против дезорганизаторских действий Сталина.

    "Что мы достигли немалых успехов, это в особенности показал, например, Донбасс, где работали с чрезвычайной преданностью и с чрезвычайным успехом такие товарищи, как тов. Пятаков, в области крупной промышленности..." (Доклад Ленина на IX съезде Советов 23-го декабря 1921 г.).

    "В центральном управлении каменноугольной промышленности стояли люди не только несомненно преданные, но люди действительно образованные и с громадными способностями, и даже не ошибусь, если скажу, талантливые люди, и поэтому внимание ЦК было тогда устремлено... мы, ЦК, все же некоторый опыт имеем и решили единогласно не убирать руководящие круги... Я справлялся у украинских товарищей и тов. Орджоникидзе я просил специально, а также и ЦК поручил поехать и посмотреть, что там было. Видимо, там была интрига и всяческая каша, и Истпарт не разберется даже и через 10 лет, если этим займется. Но получилось фактически что, вопреки единогласным директивам ЦК, эта группа оказалась смененной другой группой". (Ленин, Доклад на XI съезде РКП, 27 марта 1923 г.).

    Всем членам старого Политбюро -- и Сталину лучше всех -- известно, что желчные слова Ленина об интриге против преданных, образованных и талантливых руководителей Донбасса имели в виду интригу Сталина против Пятакова.

    56. Во время IX съезда Советов, в декабре 1921 года, Ленин написал тезисы об основных задачах хозяйственного строительства. Помню, я ответил, что тезисы прекрасны, не хватает только пункта о специалистах (в нескольких словах я наметил содержание этого пункта). В тот же день я получил от Владимира Ильича следующее письмецо:

    С. Секретно.

    Тов. Троцкий,

    Я сижу на собрании беспартийных с Калининым. Он советует сделать небольшой доклад по той резолюции, которую я предложил (и к которой вы внесли дополнение о спецах, вполне правильное).

    Не взяли ли бы Вы на себя небольшой доклад по этой резолюции в среду? -- на Пленуме съезда?

    Ваш военный доклад у вас, конечно, готов, и Вы его кончите во вторник.

    Мне сейчас второй еще доклад взять на съезде невозможно. Черкните два слова или дайте телефонограмму: если Вы согласитесь, будет лучше всего, и по телефону можно подтвердить это голосованием П. Бюро.

    Ленин".

    Солидарность по основным вопросам социалистического строительства была так полна, что Владимир Ильич считал возможным поручить мне сделать по этим вопросам доклад вместо него. Помню, я по телефону убеждал его выступить по столь важному вопросу самому, если только состояние здоровья ему это позволит. Так в конце концов и было сделано.


Из последнего периода жизни Ленина

    57. Фальсификации и выдумки в отношении последнего периода жизни Ленина стали особенно многочисленны. Между тем, Сталину следовало бы быть осторожным именно в отношении этого периода, когда Владимир Ильич подвел в отношении Сталина кое-какие итоги.

    Очень трудно, разумеется, излагать внутреннюю историю Политбюро при Владимире Ильиче: стенограмм тогда не велось, в протоколы записывались только решения. Вот почему так легко выдергивать отдельные, даже совершенно ничтожные эпизоды, искажать их и раздувать, а иногда и попросту выдумывать "разногласия" там, где не было и следа их.

    Поистине постыдной по своей глупости является легенда насчет "кукушки", которая должна задним числом знаменовать мой "пессимизм". "Кукушка" есть последний довод Сталина-Бухарина, когда доводы или события прижимают их к стене. "Кукушка" эта заимствована из моего разговора с Владимиром Ильичем в первый период нэпа. Происходившее тогда разбазаривание скудных государственных ресурсов внушало мне большую тревогу, как с точки зрения расточения и без того скудных ресурсов рабочего государства, так и с точки зрения возможности быстрого накопления частного капитала в такой переломный период. Я не раз об этом говорил с Владимиром Ильичем. Для того, чтобы, проверить происходящие в стране хозяйственные процессы, я организовал тогда так называемый Московский Комбинированный куст. В одном из разговоров с Лениным, ссылаясь на несколько вопиющих примеров разбазаривания, я употребил примерно такую фразу: "если так будем хозяйничать, то кукушка немного нам отсчитает годков". Что-то в этом роде. Такие и подобные фразы каждому из нас приходилось повторять не раз. Сколько раз Ленин говорил: "Если так пойдет дальше, то погибнем наверняка". Это был крепкий довод, но никак не "пессимистический" прогноз. Такова, примерно, история "кукушки", процентами с которой Сталин и Бухарин хотят платить свои долги по китайской революции, по Англо-Русскому Комитету, по хозяйственному руководству и по партийному режиму.

    Разумеется, практические разногласии в Политбюро возникали не раз, в том числе и с Владимиром Ильичем. Весь вопрос в том, какое место занимали эти разногласия в общей работе. Вот на этот счет сталинская фракция с крайней неосторожностью пускает в оборот злобные легенды, которые рассыпаются в прах при первом к ним прикосновении, и обращаются целиком против Сталина.

    58. Для опровержения этих легенд приходится брать прежде всего, период болезни Владимира Ильича, точнее период между двумя тяжкими приступами ее, когда Ленину разрешено было врачами входить в дела, и когда многие важные вопросы решались путем переписки. По этой переписке -- стало быть, по неоспоримым документам -- можно видеть, какие в ЦК возникали спорные вопросы, у кого с кем какие были разногласия, отчасти также, каковы были отношения Владимира Ильича к отдельным товарищам. Приведу несколько примеров.


Монополия внешней торговли

    59. В ЦК возникло в конце 1922 года очень существенное разногласие по вопросу о монополии внешней торговли. Я ни в каком случае не хочу задним числом преувеличивать его значения. Но политическая группировка, создавшаяся в ЦК вокруг этого вопроса, была все же достаточно характерна.

    По инициативе тов. Сокольникова ЦК принял решение, означавшее серьезную брешь в монополии внешней торговли. Владимир Ильич был решительно против этого постановления. Узнав через Красина, что меня на Пленуме ЦК не было, и что я высказался против вынесенного решения, Ленин вступил со мной в переписку. Письма эти до сих пор не опубликованы, как и переписка Ленина с Политбюро по вопросу о монополии внешней торговли. Цензура над ленинским наследством установлена жесточайшая. Печатаются 2-3 слова, записанные Лениным на клочке бумаги, если они могут прямо или косвенно ударить по оппозиции. Не печатаются документы большого принципиального значения, если они прямо или косвенно задевают Сталина.

    Привожу письма Ленина, касающиеся этого вопроса:

    Тов. Троцкий,

    Посылаю Вам письмо Крестинского. Черкните поскорее, согласны ли. Я буду воевать на Пленуме за монополию. А Вы?

    Ваш Ленин.

    Р. S. Лучше бы вернули скоро.

    --------------------------------------------------------------------------------

    Т. т. Фрумкину и Стомонякову [не члены ЦК с которыми Линин вступал в ?заговор? против большинства ЦК] копия Троцкому.

    В виду ухудшения своей болезни, я вынужден отказаться от присутствия на Пленуме. Вполне сознаю, насколько неловко и даже хуже чем неловко, поступаю по отношению к Вам, но все равно, выступить сколько-нибудь удачно не смогу.

    Сегодня я получил от тов. Троцкого прилагаемое письмо, с которым согласен во всем существенном, за исключением, может быть, последних строк о Госплане. Я напишу Троцкому о своем согласии с ним и о своей просьбе взять на себя, в виду моей болезни, защиту на Пленуме моей позиции.

    Думаю, что эту защиту следует разделить на три части. Первое: -- защиту основного принципа монополии внешней торговли и ее (монополии) полное, окончательное подтверждение: Второе: -- передачу в особую комиссию детальнейшего обсуждения тех практических планов осуществления этой монополии, которые (планы) вносит Аванесов; в этой комиссии должны быть представлены не менее, как в равном числе внешторговцы; третье -- вопрос о работе Госплана должен быть выделен отдельно, причем я полагаю, что с Троцким у меня, пожалуй, не будет разногласий, если он ограничится требованием, чтобы работа Госплана, стоящая под знаком развития государственной промышленности, давала свой отзыв по всем сторонам деятельности НКВТ.

    Надеюсь еще написать сегодня или завтра и прислать Вам свое заявление по существу данного вопроса на Пленуме ЦК. Во всяком случае полагаю, что принципиальное значение этого вопроса так высоко, что я должен буду в случае, если в Пленуме не получится согласия перенести вопрос на съезд. А до этого заявить о настоящем расхождении на фракции РКП предстоящего Съезда Советов.

    Ленин.

    12. XII 1922 г. записали Л. Ф.

    Тов. Троцкому, копия Фрумкину и Стомонякову.

    Тов. Троцкий,

    Получил Ваш отзыв на письмо Крестинского и на планы Аванесова. Мне думается, что у нас с Вами получается максимальное согласие, и я думаю, что вопрос о Госплане в данной постановке исключает (или отодвигает) спор о том, нужны ли распорядительные права для Госплана.

    Во всяком случае, я бы очень просил Вас взять на себя на предстоящем Пленуме защиту нашей общей точки зрения о безусловной необходимости сохранения и укрепления монополии внешней торговли.

    Так как предыдущий Пленум принял в этом отношении решение, идущее целиком вразрез с монополией внешней торговли, и так как в этом вопросе уступать нельзя, то я думаю, как и говорю в письме к Фрумкину и Стомонякову, что, в случае нашего поражения по этому вопросу, мы должны будем перенести вопрос на партийный съезд. Для этого понадобится краткое изложение наших разногласий перед партийной фракцией предстоящего съезда Советов. Если я успею, я напишу таковое, и был бы очень рад, если бы вы поступили таким же образом. Колебание по данному вопросу причиняет нам неслыханный вред, а доводы против целиком сводятся к обвинениям в несовершенстве аппарата. Но аппарат у нас отличается несовершенством всюду и везде и отказываться из-за несовершенства аппарата от монополии -- значило бы выплескивать с водой из ванны ребенка.

    Ленин.

    13. XII 22 г. Записала по телефону Л. Ф.

    Тов. Троцкому.

    Тов. Троцкий,

    Пересылаю Вам полученное мною сегодня письмо Фрумкина. Я тоже думаю, что покончить с этим вопросом раз навсегда абсолютно необходимо. Если существует опасение, что меня этот вопрос волнует, и может даже отразиться на состояние моего здоровья, то думаю, что это совершенно неправильно, ибо меня в десять тысяч раз больше волнует оттяжка, делающая совершенно неустойчивой нашу политику по одному из коренных вопросов. Поэтому я обращаю Ваше внимание на прилагаемое письмо и очень прошу поддержать немедленное обсуждение этого вопроса. Я убежден, что если нам грозит опасность провала, то гораздо выгоднее провалиться перед партсъездом и сейчас же обратиться к фракции съезда, чем провалиться после съезда. Может быть, приемлем такой компромисс, что мы сейчас выносим решение о подтверждении монополии, а на партсъезде вопрос, все-таки, ставим и уславливаемся об этом сейчас же. Никакой другой компромисс, по моему мнению, принимать в наших интересах дела ни в коем случае не можем.

    Ленин.

    15. XII 22 г. Записала по телефону Л. Ф.

    Тов. Троцкий,

    Считаю, что мы вполне сговорились. Прошу Вас заявить на Пленуме о нашей солидарности. Надеюсь, пройдет наше решение, ибо часть голосовавших против в октябре теперь переходит частью или вполне на нашу сторону.

    Если паче чаяния, наше решение не пройдет, обратимся к фракции съезда Советов и заявим о переносе вопроса на партсъезд.

    Известите меня тогда, и я пришлю свое заявление.

    Если бы этот вопрос оказался снятым с настоящего Пленума (чего я не ожидаю, и против чего, конечно. Вам надо от нашего общего имени протестовать изо всех сил), то я думаю, надо все равно, обратиться к фракции съезда Советов и потребовать переноса вопроса на партсъезд, ибо дальнейшие колебания абсолютно недопустимы.

    Все материалы, которые я Вам послал, можно оставить у Вас до после Пленума.

    Ваш Ленин.

    15. XII 22 г.

    Лев Давидович,

    Проф. Ферстер разрешил сегодня Владимиру Ильичу продиктовать письмо, и он продиктовал мне следующее письмо к Вам.

    "Тов. Троцкий,

    Как будто удалось взять позицию без единого выстрела простым маневренным движением. Я предлагаю не останавливаться и продолжать наступление и для этого провести предложение поставить на партсъезд вопрос об укреплении монополии внешней торговли и о мерах к улучшению ее проведения. Огласить это на фрак-съезда Советов. Надеюсь, возражать не станете и не откажетесь сделать доклад на фракции.

    Н. Ленин.

    В. И. просит также позвонить ему ответ. Н. К. Ульянова. 21. XII. 22 г.

    И содержание, и тон приведенных писем не нуждаются в комментариях. По вопросу о внешней торговле ЦК принял новое решение, которым отменялось старое. К этому и относятся шутливые слова ленинского письма о победе, одержанной "без единого выстрела".

    В заключение остается спросить: что, если бы в числе голосовавших за решение, нарушавшее монополию внешней торговли, оказался Троцкий, а Сталин, по соглашению с Лениным, боролся бы за отмену этого решения, -- какое количество книг, брошюр, шпаргалок было бы напечатано в доказательство кулацкого и мелко-буржуазного уклона Троцкого!


Вопрос о Госплане

    60. "Разбазаривание" я ставил в связь с бесплановостью нашего хозяйства вообще. По вопросу о плановом руководстве и о роли Госплана были в Политбюро споры, в том числе и у меня с Владимиром Ильичем. Были споры насчет личного состава плановых органов.

    В письме своем членам Политбюро по вопросу о Госплане Владимир Ильич писал следующее:

    "О придании законодательных функций Госплану.

    Эта мысль выдвигалась т. Троцким, кажется, уже давно. Я выступил противником ее, потому что находил, что в таком случае, будет основная невязка в системе наших законодательных учреждений. Но по внимательном рассмотрении дела, я нахожу, что, в сущности, тут есть здоровая мысль, именно: Госплан стоит несколько в стороне от наших законодательных учреждений, несмотря на то, что он, как совокупность сведущих людей, экспертов, представителей науки и техники, обладает в сущности, наибольшими данными для правильного суждения о делах...

    В этом отношении, я думаю, можно и должно пойти навстречу тов. Троцкому, но не в отношении председательства в Госплане либо особого лица из наших политических вождей, либо председателя Высшего Совета Народного Хозяйства, и т. п. (27-го декабря 1922 г.)".

    Упоминание о разногласиях насчет Госплана мы встречали выше, в письмах Ленина ко мне по вопросам о монополии внешней торговли. Тогда Ленин предлагал отодвинуть этот вопрос, называя его -- не вполне точно -- вопросом о распорядительных правах Госплана. Настаивая на всемерном укреплении Госплана, на подчинении ему всей плановой работы ведомств, я не предлагал дать Госплану административные права, считая, что они должны будут по прежнему сосредоточиваться в руках СТО. Но это в данном случае несущественно. И по характеру, и по тону приведенного выше письма видно, как спокойно, в чисто деловом порядке Ленин оценивал имевшиеся ранее разногласия, предлагая Политбюро разрешить эти разногласия в смысле очень большого приближения к тем взглядам, которые я защищал. А сколько по этому вопросу наврали партии?


Письма Ленина по национальному вопросу

    61. Основное письмо Ленина против Сталина по национальному вопросу я здесь не воспроизвожу: оно напечатано в стенограмме июльского Пленума 1926 года, и, кроме того, в отдельных списках ходит по рукам. Скрыть его, следовательно, уже не удастся. [К сожалению сейчас, в момент издания этой книги, письма нет в моих руках. Оно представляет исключительный интерес.] Но есть и другие документы на ту же тему, совершенно неизвестные партии. Архивариусы и историки сталинской школы принимают все меры к тому, чтобы эти документы вообще остались под спудом. Они способны поступить с этими документами и круче, т. е. попросту уничтожить их.

    Вот почему я считаю нужным привести здесь важнейшие выдержки из более раннего письма Ленина и ответа Сталина по вопросу о строении СССР. Письмо Ленина от 27. IX. 1922 г. адресовано Каменеву, в копии всем членам Политбюро. Вот начало письма:

    "Вы, наверное, получили уже от Сталина резолюцию его комиссии о вхождении независимых республики в РСФСР.

    Если Вы не получили, возьмите у секретаря и прочтите, пожалуйста, немедленно. Я беседовал об этом вчера с Сокольниковым, сегодня со Сталиным. Завтра буду видеть Мдивани (груз. коммунист, подозреваемый в "независимстве").

    По-моему, вопрос архиважный. Сталин немного имеет устремление торопиться. Надо Вам (Вы когда-то имели намерение заняться этим и даже немного занимались) подумать хорошенько; Зиновьеву тоже.

    Одну уступку Сталин уже согласился сделать. В ∥I сказать вместо "вступления" в РСФСР.

    "Формальное объединение вместе с РСФСР в Союз сов. республик Европы и Азии".

    Дух этой уступки, надеюсь, понятен: мы признаем себя равноправным с Укр. ССР и др. и вместе и наравне с ними входим в новый союз, новую федерацию, "Союз Сов. Республик Европы и Азии".

    Дальше следует целый ряд поправок Ленина, проникнутых тем же духом. В заключительной части ленинского письма говорится:

    "Сталин согласился отложить внесение резолюции в Политбюро ЦК до моего приезда. Я приезжаю в понедельник, 2. X. Желаю иметь свидание с Вами и с Рыковым, часа на 2, утром, скажем, в 1-2, и, если понадобится, вечером, скажем, 5-7 или 6-8.

    Это мой предварительный проект. На основании бесед с Мдивани и другими товарищами буду добиваться и других изменений. Очень прошу и Вас сделать то же и ответить мне.

    Ваш Ленин.

    П. С. Разослать копии всем членам Политбюро. Свой ответ Ленину Сталин разослал членам Политбюро в тот же день (27. IX. 22 г.). Привожу из этого ответа два важнейших места:

    "2. По параграфу 2 поправку тов. Ленина о создании наряду с ВЦИК'ом РСФСР ВЦИК'а федерального, по моему, не следует принять: существование двух ЦИК'ов в Москве, из коих один будет представлять, видимо, "нижнюю палату", а другой -- "верхнюю", -- ничего кроме трений и конфликтов не даст".

    И далее:

    "4. По параграфу 4, по моему, товарищ Ленин "поторопился", потребовав слияния наркоматов финансов, продовольствия, труда и народного хозяйства в федеральные наркоматы. Едва ли можно сомневаться в том, что эта "торопливость" "даст пищу независимцам" в ущерб национальному либерализму т. Ленина.

    5. По параграфу 5-му поправка т. Ленина, по моему, излишняя.

    И. Сталин.

    Эта исключительно яркая переписка, скрываемая от партии, как и многие подобные документы, предшествовала знаменитому ленинскому письму по национальному вопросу. В своих замечаниях на сталинский проект Ленин чрезвычайно сдержан и мягок в выражениях. Ленин еще надеется в этот период уладить вопрос без большого конфликта. Сталина он мягко обвиняет в "торопливости". Обвинение Сталиным Мдивани в "независимости" Ленин берет в кавычки, явно отмежевываясь от этого обвинения. Более того, Ленин особо подчеркивает, что он свои поправки вносит на основании бесед с Мдивани и другими товарищами.

    Ответ Сталина, наоборот, отличается грубостью. Особенное внимание обращает на себя заключительная фраза 4-го пункта:

    "Едва ли можно сомневаться в том, что эта "торопливость" (торопливость Ленина) даст пищу независимцам в ущерб национальному либерализму (!) т. Ленина".

    Таким образом, Ленин подпал под обвинение в национальном либерализме!

    Дальнейший ход борьбы вокруг национального вопроса показал Ленину, что внутренними, так сказать домашними средствами воздействия на Сталина дела уж поправить нельзя, что нужна апелляция к съезду и к партии. Именно в этих целях написано было Лениным в несколько приемов его письмо по национальному вопросу.

    62. Владимир Ильич придавал "грузинскому" вопросу огромное значение, -- не только потому, что опасался последствий ложной национальной политики в Грузии, -- его опасения подтвердились целиком, -- но и потому что на этом вопросе для него обнаруживалась ложность всего сталинского курса в национальном вопросе. Большое принципиальное письмо Ленина по национальному вопросу, как сказано уже, скрывается от партии до сего дня. Тот довод, будто Ленин не предназначал это письмо для партии, лжив насквозь. А свои заметки в записных книжках, или на полях читавшихся им книг Ленин предназначал для гласности? Между тем, все то, что прямо или косвенно бьет по оппозиции, публикуется. Программное же письмо Ленина по национальному вопросу скрывается. Вот две выдержки из ленинского письма:

    "Я думаю, что тут сыграли роковую роль торопливость и администраторское увлечение Сталина, а также его озлобление против пресловутого "социал-национализма". Озлобление вообще играет в политике обычно самую худую роль." (из записки Ленина 30-го декабря 1922 года).

    Вот именно!

    "Политически ответственным за всю эту поистине великорусско-националистическую кампанию следует сделать, конечно. Сталина и Дзержинского" (из письма Ленина 31-го декабря 1922 года).

    Владимир Ильич прислал мне это письмо в тот момент, когда почувствовал, что вряд ли сам сможет выступить на XII съезде. Вот записки, которые я по этому поводу получил от него в течение двух последних дней его участия в политической жизни:

    Строго секретно. Лично.

    Уважаемый тов. Троцкий.

    Я просил бы Вас очень взять на себя защиту грузинского дела на ЦК партии. Дело это сейчас находится под "преследованием" Сталина и Дзержинского, и я не могу положиться на их беспристрастие. Даже совсем напротив. Если бы Вы согласились взять на себя его защиту, то я мог бы быть спокойным. Если Вы почему-нибудь не согласитесь, то верните мне все дело. Я буду считать это признаком Вашего несогласия.

    С наилучшим товарищеским приветом Ленин. Записано М. В.

    5-го марта 23 г.

    Верно: М. Володичева.

    Товарищу Троцкому.

    К письму, переданному Вам по телефону, Владимир Ильич просил добавить для Вашего сведения, что т. Каменев едет в Грузию в среду и Вл. Ил. просит узнать, не желаете ли Вы туда послать что-либо от себя.

    М. Володичева.

    Т. т. Мдивани, Махарадзе и др., копии: т. т. Троцкому и Каменеву.

    Уважаемые товарищи,

    Всей душой слежу за Вашим делом. Возмущен грубостью Орджоникидзе и потачками Сталина и Дзержинского. Готовлю для вас записки и речь.

    С уважением Ленин.

    6-го марта 23 года.

    Тов. Каменеву, копия тов. Троцкому.

    Лев Борисович,

    В дополнение к нашему телефонному разговору сообщаю Вам, как председательствующему в Политбюро, следующее:

    Как я уже сообщила Вам, 31. XII. 22 г. Владимиром Ильичем была продиктована статья по национальному вопросу.

    Вопрос этот чрезвычайно его волновал и он готовился выступать по нему на Партсъезде.

    Незадолго до своего последнего заболевания, он сообщил мне, что статью эту опубликует, но позже. После этого, он захворал, не сделавши окончательного распоряжения.

    Статью эту В. И. считал руководящей и придавал ей большое значение. По распоряжению Владимира Ильича она была сообщена тов. Троцкому, которому В. И. поручил защищать его точку зрения по данному вопросу на партсъезде, в виду их солидарности в данном вопросе.

    Единственный экземпляр статьи, имеющийся у меня, хранится по распоряжению В. И. в его секретном архиве.

    О вышеизложенном довожу до Вашего сведения.

    Ранее сделать этого не могла, т. к. только сегодня приступила к работе после болезни.

    Личный секретарь тов. Ленина Л. Фотиева

    16. IV. 23.

    После всей той клеветы, которой пытались забросать вопрос об отношениях Ленина ко мне, не могу не указать на подпись первого письма Ленина: "с наилучшим товарищеским приветом". Кто знает ленинскую скупость на слова и ленинскую манеру разговора и письма, тот поймет, что Ленин подписался этими словами не случайно. Недаром Сталин, при вынужденном оглашении этой переписки на июльском Пленуме 1926 года, заменил слова "с наилучшим товарищеским приветом" официальными словами "с коммунистическим приветом". Сталин и здесь оказался верен себе.

    63. Приведенные выше записки Владимира Ильича по национальному вопросу требуют небольшого пояснения. Владимир Ильич, как сказано, лежал больным. Я тоже был нездоров. Секретари Владимира Ильича, т. т. Гляссер и Фотиева, приходили ко мне в течение последнего дня перед вторым решающим заболеванием Ленина. Когда Фотиева принесла мне так называемое "национальное" письмо Ленина, я предложил: "Каменев едет сегодня в Грузию на съезд партии, не показать ли ему письмо, чтобы он мог предпринять соответствующие шаги?" Фотиева ответила: "Не знаю, Владимир Ильич не поручал мне передавать письмо тов. Каменеву, но я могу его спросить." Через несколько минут она вернулась со словами: "Ни в каком случае. Владимир Ильич говорит, что Каменев покажет письмо Сталину, а Сталин пойдет на гнилой компромисс, а потом обманет".

    Однако, через несколько минут, или может быть, через полчаса, Фотиева пришла от Владимира Ильича уже с новым вариантом. По ее словам, Владимир Ильич решил действовать сейчас же и написал приведенную выше записку Мдивани и Махардзе, с передачей копии ее Каменеву и мне.

    "Чем объясняется эта перемена?" спросил я Фотиеву.

    "Очевидно тем, -- ответила она, -- что Владимиру Ильичу стало хуже, и он спешит сделать все, что может".


Вопрос о ЦКК и Рабкрине

    64. Предложение Ленина о реорганизации Рабкрина было встречено группой Сталина крайне недружелюбно. Я об этом в очень сдержанных тонах рассказал в одном из старых писем членам ЦК. Воспроизвожу здесь этот рассказ:

    "Как же, однако, отнеслось Политбюро к предложенному тов. Лениным проекту реорганизации Рабкрина? Т. Бухарин не решался печатать статью т. Ленина, который с своей стороны, настаивал на ее немедленном помещении. Н. К. Крупская сообщила мне об этой статье по телефону и просила вмешаться, в целях скорейшего напечатания статьи. На немедленно созванном по моему предложению Политбюро все присутствовавшие: т. т. Сталин, Молотов, Куйбышев, Рыков, Калинин, Бухарин, были не только против плана т. Ленина, но и против самого напечатания статьи. Особенно резко и категорически возражали члены Секретариата. В виду настойчивых требований т. Ленина о том, чтобы статья была ему показана в напечатанном виде, т. Куйбышев, будущий нарком Рабкрин, предложил на указанном заседании Политбюро отпечатать в одном экземпляре специальный номер "Правды" со статьей тов. Ленина для того, чтобы успокоит" его, скрыв в то же время статью от партии. Я доказывал, что предложенная тов. Лениным радикальная реформа прогрессивна сама по себе, -- при условии, разумеется, ее правильного осуществления, -- но что даже и при отрицательном отношении к этому предложению было бы смешно и нелепо ограждать партию от предложений т. Ленина. Мне отвечали доводами в духе все того же формализма: "Мы -- ЦК, мы несем ответственность, мы решаем". Меня поддержал только т. Каменев, явившийся с опозданием почти на час на заседание Политбюро. Главным аргументом, склонившим к напечатанию письма, был тот довод, что ленинской статьи от партии все равно не скроешь. В дальнейшем, письмо это стало в руках тех, которые не хотели печатать его, как бы особым знаменем -- с попыткой повернуть его... против меня. Т. Куйбышев, бывший член Секретариата, был поставлен во главе ЦКК. Вместо борьбы против плана Ленина был принят путь "обезврежения" этого плана. Получила ли при этом ЦКК тот характер независимого, беспристрастного партийного учреждения, отстаивающего и утверждающего почву партийного права и единства от всяческих партийно-административных излишеств, -- в обсуждение этого вопроса я здесь входить не буду, так как полагаю, что вопрос ясен уже и без того" (из письма членам ЦК и ЦКК 23-го октября 1923 года).

    Поведение Сталина в этом вопросе впервые показало мне со всей ясностью, что вопрос о реорганизации ЦКК и ЦК был направлен Лениным целиком и полностью против чрезмерного уже тогда аппаратного засилья Сталина и против его нелояльности. Отсюда упорное сопротивление Сталина ленинскому плану.


Последние планы Ленина

    65. На Президиуме ЦКК я рассказал о своем последнем разговоре с Владимиром Ильичем, незадолго до второго приступа его болезни. Привожу этот рассказ:

    "Ленин вызвал меня к себе, в Кремль, говорил об ужасающем росте бюрократизма у нас в советском аппарате и о необходимости найти рычаг, чтобы как следует подойти к этому вопросу. Он предлагал создать специальную комиссию при ЦК и приглашал меня к активному участию в работе. Я ему ответил: "Владимир Ильич, по убеждению моему, сейчас в борьбе с бюрократизмом советского аппарата нельзя забывать, что и на местах и в центре создается особый подбор чиновников и спецов, партийных, беспартийных, вокруг известных партийных руководящих групп и лиц, в губернии, в районе, в центре, т. е. при ЦК. Нажимая на чиновника, наткнешься на руководящего партийца, в свите которого спец состоит, и, при нынешнем положении, я на себя такой работы не мог бы взять". Владимир Ильич подумал минуту и -- тут я приведу почти что дословно его слова, -- сказал так: "Я говорю, стало быть, о том, что надо бороться с советским бюрократизмом, а Вы предлагаете к этому прибавить и Оргбюро ЦК?" От неожиданности я рассмеялся, потому что такой законченной формулировки у меня в голове не было. Я ответил: "Пожалуй, что так". Тогда Владимир Ильич говорит: "Ну что же, -- предлагаю блок". Я сказал: "С хорошим человеком блок очень приятно заключить". Под конец Владимир Ильич сказал, что он предлагает создать при ЦК комиссию по борьбе с бюрократизмом "вообще", а через нее подойдем и к Оргбюро ЦК. Организационную сторону он обещал еще "обдумать". На этом мы расстались. Затем я ждал недели две призывного звонка, но здоровье Ильича становилось все хуже, вскоре он слег. А потом Владимир Ильич прислал мне свои письма по национальному вопросу через своих секретарей, так что дальнейшего продолжения это дело не имело".

    По существу этот план Ленина был целиком направлен против Сталина и вытекал из тех мыслей, которые нашли свое выражение в так называемом "Завещании" Ленина.

    66. Да, у меня бывали разногласия с Лениным. Но попытка Сталина, опираясь на эти факты, извратить общий характер наших отношений, разбивается полностью и целиком о факты того периода, когда, как уже сказано, дела решались не в разговорах и голосованиях, не оставлявших никаких следов, а путем переписки, т. е., в промежутке между первым и вторым заболеванием Ленина.

    Резюмирую:

    а) По национальному вопросу Владимир Ильич подготовлял к XI 1-му съезду решительное наступление против Сталина. Об этом мне от его имени и по его поручению говорили секретари. Чаще всего повторявшееся выражение самого Ленина гласило: "Владимир Ильич готовит бомбу против Сталина".

    б) В статье Ленина о Рабкрине говорится:

    "Наркомат Рабкрина не пользуется сейчас ни тенью авторитета. Все знают о том, что хуже поставленных учреждений, чем учреждения нашего Рабкрина, нет, и что при современных условиях с этого наркомата нечего и спрашивать... К чему, на самом деле, составлять наркомат, в котором работа велась бы кое-как, опять не внушая в себе ни малейшего доверия...

    Я спрашиваю любого из теперешних руководителей Рабкрина, или из лиц, прикосновенных к нему, может ли он сказать мне по совести -- какая надобность на практике в таком Наркомате, как Рабкрин?.. (Ленин, "Лучше меньше, да лучше", 4 марта 1923 года)".

    Во главе Рабкрина стоял в течение первых лет революции Сталин. Ленинская стрела была и здесь направлена целиком против него.

    в) В той же статье говорится:

    "Бюрократия у нас бывает не только в советских учреждениях, но и в партийных".

    Эти слова, ясные и без того, получают особенно яркий смысл в связи с приведенным выше последним моим разговором с Владимиром Ильичем, где речь шла о "блоке" против Оргбюро ЦК, как источника бюрократизма. Скромное ильичевское замечание в скобках целиком направлено против Сталина.

    г) О "Завещании" незачем и говорить: оно проникнуто недоверием к Сталину, к его грубости и нелояльности, говорит о возможном злоупотреблении властью с его стороны и вытекающей отсюда угрозе партийного раскола. Единственный организационный вывод, указанный в самом "Завещании" из всех сделанных там характеристик, таков: снять Сталина с поста Генерального секретаря.

    д) Наконец, последнее письмо, которое Ленин вообще написал в своей жизни, точнее, продиктовал, -- это письмо Ленина Сталину о разрыве с ним всяких товарищеских отношений. Об этом письме тов. Каменев говорил мне в ту же ночь, когда оно было написано (с 5-го на бое марта 1923 года). Тов. Зиновьев рассказал об этом письме на Объединенном Пленуме ЦК и ЦКК. Существование этого письма подтверждено в стенограмме свидетельством М. И. Ульяновой. ("Документы по поводу этого инцидента имеются", -- из заявления М. Ульяновой в Президиум Пленума).

    Перечисляя "предостережения", которые Ленин делал Сталину, тов. Зиновьев говорил на июльском Пленуме 1926 года:

    "И третье предостережение заключается в том, что в начале 1923 года Владимир Ильич в личном письме тов. Сталину рвал с ним товарищеские отношения" (Стенограф. отчет, выпуск IV, стр. 32).

    По этому поводу М. Ульянова пыталась представить дело так, что разрыв товарищеских отношений, объявленный Лениным Сталину в последнем предсмертном письме, вызван был не политическими, а личными причинами. (Стенографический отчет, выпуск IV, стр. 104). Нужно ли здесь напоминать, что у Ленина личные мотивы всегда вытекали из политических, революционных, партийных? "Грубость" и "нелояльность" -- тоже личные качества. Но Ленин предупреждал о них партию не по "личным", а по партийным причинам. Совершенно такой же характер имело и письмо Ленина о разрыве товарищеских отношений. Это последнее письмо было написано после письма Ленина по национальному вопросу и после Завещания. Тщетны попытки ослабить моральный вес последнего ленинского письма. Партия вправе знать и это письмо.

    Вот как было на деле. Вот как Сталин обманывает партию.


Дискуссии 1923-1927 годов

    67. При жизни Ленина, в частности, во время столь раздуваемых и искажаемых ныне дискуссий по поводу Бреста и профсоюзов, слово "троцкизм" совершенно не существовало. [Тут же можно указать на тот факт, что Сталин настойчиво предлагал мне перед XII съездом взять на себя политический отчет Центрального Комитета. Это было сделано с согласия председательствовавшего в Политбюро Каменева, при энергичной поддержке Калинина и других. Я отказался, ссылаясь в частности, на наличие разногласий по хозяйственным вопросам. "Какие там разногласия, -- возражал Калинин, -- в большинстве случаев принимаются Ваши предложения"] Партия считала, что эпизодические разногласия развертываются на исторических основах большевизма. Крайними противниками Ленина по вопросу о Бресте были: Бухарин, Ярославский, Куйбышев, Сольц, Сафаров и десятки других старых большевиков, составлявших фракцию "левых коммунистов". Они были бы законно изумлены, если бы кому-нибудь пришло тогда в голову сказать, что их позиция есть "троцкизм", -- тем более, что по всем основным вопросам, отделявшим левых коммунистов от Ленина, я был на стороне Ленина.

    То же самое приходится сказать и о профсоюзной дискуссии. Административный перегиб вырос из всей практики военного коммунизма и захватил многочисленные кадры старых большевиков. Если бы кто-нибудь во время дискуссии заговорил о "троцкизме", его попросту сочли бы сумасшедшим. Пугало "троцкизма" выдвинуто было уже после того, как Ленин окончательно отошел от работы, именно во время дискуссии 1923 года. Именно тогда началась "критика" теории перманентной революции, с целью нанизать на одну нитку разногласия, выросшие на новом этапе исторического развития. Не потому боролись против Троцкого, что он выдвинул особую теорию "троцкизма". Наоборот, критики искусственно строили теорию "троцкизма" для того, чтобы вести борьбу против Троцкого. Некоторые из них сами признали это потом, когда группировки изменились.


Перманентная революция

    68. О теории перманентной революции придется когда либо сказать особо. [С того времени автором выпущена книга "Перманентная революция"; характеристика теории здесь поэтому опускается.] Здесь ограничусь двумя справками.

    В начале 1918 года в брошюре, посвященной Октябрьской революции, Бухарин писал:

    "Падение империалистского режима было подготовлено всей предыдущей историей революции. Но это падение и победа пролетариата, поддержанного деревенской беднотой, победа, раскрывшая сразу необъятные горизонты во всем мире, не есть еще начало органической эпохи... Перед российским пролетариатом становится так резко, как никогда, проблема международной революции... Вся совокупность отношений, сложившихся в Европе, ведет к этому неизбежному концу. Так, перманентная революция в России переходит в европейскую революцию пролетариата". (Бухарин, "От крушения царизма до падения буржуазии", стр. 78. Подчеркнуто нами).

    Брошюра заканчивалась словами:

    "В пороховой погреб старой окровавленной Европы брошен факел русской социалистической революции. Она не умерла. Она живет. Она ширится. И она сольется неизбежно с великим победоносным восстанием мирового пролетариата". (стр. 144).

    Как далек был Бухарин тогда от теории социализма в отдельной стране!

    Всем известно, что Бухарин был главным и, в сущности, единственным теоретиком всей кампании против "троцкизма", резюмировавшейся в борьбе против теории перманентной революции. Но раньше, когда лава революционного переворота еще не успела остыть, Бухарин как видим, не нашел для характеристики революции иного определения, кроме того, против которого он через несколько лет должен был беспощадно бороться.

    Брошюра Бухарина вышла в издательстве Центрального комитета партии "Прибой". Не только никто не объявлял эту брошюру еретической, наоборот, все видели в ней официальное и бесспорное выражение взглядов Центрального комитета партии. В таком виде брошюра переиздавалась много раз в течение ближайших лет, и вместе с другой брошюрой, посвященной Февральской революции, под общим названием "От крушения царизма до падения буржуазии", была переведена на немецкий, французский, английский и др. языки.

    В 1923 году брошюра была -- по-видимому в последний раз -- издана харьковским партийным издательством "Пролетарий", которое в предисловии выражало свою уверенность в том, что книжка "представит огромный интерес" не только для новых членов партии, молодежи и пр., но и "для старой большевистской гвардии подпольного периода нашей партии".

    Что Бухарин в своих воззрениях не очень стоек, достаточно известно. Но дело идет не о Бухарине.

    Если поверить легенде, созданной впервые осенью 1924 года, что между ленинским пониманием революции и теорией перманентной революции Троцкого была непроходимая пропасть, и что старое поколение партии воспиталось на понимании непримиримости этих двух теорий, то каким образом Бухарин мог в начале 1918 года совершенно безнаказанно проповедовать эту теорию, называя ее по имени: теорией перманентной революции? Почему никто, решительно никто во всей партии не выступил против Бухарина? Как и почему выпускало эту брошюру официальное издательство Центрального комитета? Как и почему молчал Ленин? Как и почему Коминтерн издавал брошюру Бухарина в защиту перманентной революции на многочисленных иностранных языках? Как и почему брошюра Бухарина продержалась на положении партийного учебника почти до смерти Ленина? Как и почему в Харькове, в будущем центре сталинского изуверства, брошюра Бухарина переиздавалась еще в 1923 году и пламенно рекомендовалась, как партийной молодежи, так и старой большевистской гвардии?

    Брошюра Бухарина отличается от дальнейших его писаний и от всей вообще новейшей сталинской историографии в характеристике не только революции, но и ее деятелей. Вот, например, что говорятся на странице 131 харьковского издания:

    "Фокусом политической жизни становится... не жалкий Совет Республики, а грядущий съезд российской революции. В центре этой мобилизационной работы стоял Петербургский совет, который демонстративно выбрал своим председателем Троцкого, самого блестящего трибуна пролетарского восстания"...

    Дальше, на стр. 138:

    "25 октября Троцкий, блестящий и мужественный трибун восстания, неутомимый и пламенный проповедник революции, от имени Военно-Революционного комитета объявил в Петербургском совете под громовые аплодисменты собравшихся о том, что "Временное правительство больше не существует". И, как живое доказательство этого факта, на трибуне появляется встречаемый бурной овацией Ленин, освобожденный из подполья новой революцией".

    В 1923-24 году развернулось наводнение так называемой дискуссии против троцкизма. Оно разрушило многое из того, что возведено было Октябрьской революцией, затопило газеты, библиотеки, читальни, и под илом и мусором своим похоронило бесчисленное количество документов, относящихся к величайшей эпохе в развитии партии и революции. Теперь эти документы приходится извлекать по частям, чтоб восстановить то, что было.

    69. В 1921 году вышло на английском языке одно из многих изданий старой работы Троцкого "Итоги и перспективы революции", заключающей в себе наиболее полное изложение теории перманентной революции.

    Английское издание снабжено предисловием автора, помеченным "12 марта 1919. Кремль", и написанным для русского издания брошюры, вышедшего в 1919 году. Между этим русским изданием и английским изданием 1921 г. вышло немало изданий на разных языках. В Предисловии 1919 г. автор говорит о тех разногласиях, какие отделяли его в этом вопросе раньше от большевизма. Предисловие гласит между прочим: "Таким образом завоевав власть, пролетариат не может ограничить себя буржуазной демократией. Он вынужден принять тактику перманентной революции, т. е. разрушить барьер между минимальной и максимальной программой социал-демократии, вводить все более и более радикальные социальные реформы и стремиться к прямой и непосредственной поддержке европейской революции. Эта позиция развернута в настоящей брошюре, первоначально написанной в 1904-1906 г. г." и т. д.

    "Разрушить барьер между минимальной и максимальной программой" это и есть формула перерастания буржуазно-демократической революции в социалистическую. Предпосылкой такого перерастания является завоевание власти пролетариатом, который, логикой своего положения, вынужден "вводить все более и более радикальные социальные реформы"...

    Кто же издал эту брошюру? Издатель совсем не считал нужным скрывать свое преступное имя. На заглавном листе напечатано "Published by the Communist International, Moscow, 1921" т. е. "Издано Коммунистическим Интернационалом. Москва, 1921 г". На последней странице брошюры отмечено по-русски: "Типография Коминтерна". Председателем Коминтерна был Зиновьев. Повседневным работником Коминтерна был Бухарин. Издание не могло пройти мимо них, тем более, что таких изданий было не одно. Издание на русском языке не могло пройти незамеченным ни для Центрального комитета партии, -- тем более, что оно им же и было издано, -- ни для Ленина, в частности: в тот период вопрос об истолковании смысла Октябрьской революции стоял очень остро перед сознанием каждого члена партии, особенно же ее руководящих кадров.

    Приходится снова спросить: каким образом по самому большому и жгучему вопросу не только Центральный комитет, но и Коминтерн могли распространять брошюру, полностью посвященную защите и истолкованию теории перманентной революции, при чем в специально написанном к новому изданию предисловии автор утверждал, что ход событий подтвердил эту теорию? Неужели же до 1924 г. во главе большевистской партии и Коминтерна стояли сплошь слепцы, невежды, или еще хуже, меньшевики и контрреволюционеры? Пусть нам ответят на этот вопрос, -- один из сотни, тысячи подобных же вопросов?


"Дискуссии" после Ленина

    70. Подвергать сейчас разбору дискуссию 1923 года я не собираюсь. Спор, открывшийся тогда, длится еще и сегодня. Основными спорными вопросами были; а) взаимоотношение города и деревни (ножницы, диспропорция; что грозит в ближайший период смычке: отставание промышленности или забегание вперед?); б) роль планового руководства хозяйством под углом зрения борьбы социалистических и капиталистических тенденций; в) партийный режим; г) проблемы международной революционной стратегии (Германия, Болгария, Эстония). С того времени спорные вопросы встали перед нами гораздо отчетливее и получили более законченное выражение в ряде документов оппозиции. Однако, основная линия, намеченная оппозицией 1923 года, подтвердилась целиком.

    В июльской декларации 1926 года, подписанной т. т. Каменевым и Зиновьевым, говорится:

    "Сейчас уже не может быть никакого сомнения в том, что основное ядро оппозиции 1923 года правильно предупреждало об опасностях сдвига с пролетарской линии и об угрожающем росте аппаратного режима. Между тем, десятки и сотни руководителей оппозиции 1923 года, в том числе многие старые рабочие-большевики, закаленные в борьбе, чуждые карьеризма и угодливости, несмотря на всю проявленную ими выдержку и дисциплину, остаются по сей день отстраненными от партийной работы".

    Одного этого заявления совершенно достаточно, чтобы показать, как мало весит на весах теории призрак "троцкизма", создаваемый и поддерживаемый для оглушения партии.

    То, что именуют "троцкизмом" с 1923, особенно с 1924 года, есть правильное применение марксизма к новому этапу в развитии Октябрьской революции и нашей партии.


Некоторые выводы

    Такова небольшая частица тех фактов, свидетельств и цитат, которые я мог бы привести в опровержение фальсифицируемой Сталиным, Ярославским и Ко истории последнего десятилетия.

    Нужно тут же прибавить, что фальсификаторство отнюдь не ограничивается этим десятилетием, а распространяется и на всю предшествующую историю партии, превращая ее в непрерывную борьбу большевизма с троцкизмом. В этой области фальсификаторство чувствует себя особенно свободным, ибо события относятся к уже сравнительно отдаленному прошлому, а документы печатаются по особому подбору, причем мысль Ленина подделывается при помощи одностороннего подбора цитат. На этот раз я не стану, однако, касаться предшествующего периода своей революционной деятельности (1897-1917 года), так как поводом к настоящему моему вам письму является ваш анкетный запрос о моем участии в Октябрьской революции и о моих встречах и отношениях с Лениным.

    Относительно двадцатилетия, предшествовавшего Октябрьской революции, ограничусь немногими строками.

    Я был в том "меньшинстве" 11-го съезда, из которого (меньшинства) развивался впоследствии меньшевизм. Я оставался политически и организационно в составе этого меньшинства лишь до осени 1904 года, примерно до так называемой "земской кампании" новой "Искры", когда определилось мое непримиримое расхождение с меньшевизмом в вопросах о буржуазном либерализме и перспективах революции. В 1904 году, т. с. 23 года тому назад, я политически и организационно порвал с меньшевизмом. Я никогда не называл и не считал себя меньшевиком.

    На Пленуме Исполкома Коминтерна, 9 декабря 1926 года, я говорил в связи с вопросом о "троцкизме":

    Я вообще не думаю, что биографический метод может привести нас к решению принципиальных вопросов. Совершенно неоспоримо, что я делал ошибки во многих вопросах, особенно во время моей борьбы против большевизма. Вряд ли, однако, из этого должен вытечь тот вывод, что политические вопросы надлежит рассматривать не по их внутреннему содержанию, а на основе биографии, ибо иначе пришлось бы потребовать предъявления биографии всех делегатов... Я же лично могу сослаться на некий большой прецедент. В Германии жил и боролся человек, который назывался Франц Меринг, и который лишь после долгой и энергичной борьбы против социал-демократии (до последних лет мы все еще назывались социал-демократами), уже как достаточно зрелый человек, вошел в социал-демократическую партию. Меринг написал сперва историю немецкой социал-демократии, как противник -- не как лакей капитализма, а как идейный противник, -- а затем он переработал ее в превосходный труд о германской социал-демократии, уже как верный друг. С другой стороны, Каутский и Бернштейн никогда не боролись открыто против Маркса, и оба они долго состояли под хлыстом Фридриха Энгельса. Бернштейн сверх того известен, как литературный душеприказчик Энгельса. Тем не менее, Франц Меринг умер и похоронен, как марксист, как коммунист, тогда как два других -- Каутский и Бернштейн -- живут и сейчас, как реформистские собаки. Биографический элемент, конечно, важен, но сам по себе ничего не решает".

    Как я не раз уже заявлял, в расхождениях моих с большевизмом по ряду принципиальных вопросов неправота была на моей стороне. Но для того чтобы в немногих словах хоть приблизительно очертить содержание и объем этих былых моих расхождений с большевизмом, я должен здесь сказать следующее:

    В те времена, когда я не состоял в партии большевиков; в те периоды, когда расхождения мои с большевизмом достигли наибольшей остроты, -- никогда расстояние, отделявшее меня от взглядов Ленина, не было так велико, как то расстояние, которое отделяет ныне позицию Сталина-Бухарина от самых основ марксизма-ленинизма.

    Каждый новый этап развития партии и революции, каждая новая книга, каждая новая модная теория вызывали новый зигзаг и новую ошибку Бухарина. Вся его теоретическая и политическая биография есть цепь ошибок в формальных рамках большевизма. Ошибки Бухарина после смерти Ленина далеко превосходят -- и по размаху и особенно по политическим последствиям -- все его предшествующие ошибки. Схоласт, опустошающий марксизм, превращающий его в игру понятий, нередко в софистику слов, оказался как нельзя более подходящим "теоретиком" для периода политического сползания партийного руководства с пролетарских рельс на мелкобуржуазные. Без софистики этого сделать нельзя. Отсюда нынешняя "теоретическая" роль Бухарина.

    Во всех тех -- очень немногих -- вопросах, где Сталин пытался занять самостоятельную позицию или просто дать, без непосредственного руководства Ленина, свой собственный ответ на большие вопросы, он всегда и неизменно, так сказать органически, занимал оппортунистическую позицию.

    Борьбу Ленина против меньшевизма, впередовства и примиренчества Сталин объявлял в письме из ссылки -- эмигрантской "бурей в стакане воды" (см. "Заря Востока", 23. XII. 25 г.).

    Каких-либо политических документов насчет образа мыслей Сталина до 1917 г., насколько я знаю, не существует, если не считать более или менее правильных, но чисто ученических статей по национальному вопросу.

    Самостоятельная (до приезда Ленина) позиция Сталина в начале Февральской революции, насквозь оппортунистична.

    Самостоятельная позиция Сталина в отношении германской революции 1923 года вся пропитана хвостизмом и соглашательством.

    Самостоятельная позиция Сталина в вопросах китайской революции представляет собою ухудшенное издание мартыновщины 1903-1905 г.

    Самостоятельная позиция Сталина в вопросах английского рабочего движения есть центристская капитуляция перед меньшевизмом.

    Можно подтасовывать цитаты. Можно скрывать свои собственные стенограммы. Можно запрещать распространение писем и статей Ленина. Можно фабриковать фальшиво-подобранные ленты цитат. Можно запрещать, прятать и сжигать исторические документы. Можно распространять цензуру даже на фотографические записи революционных событий. Все это Сталиным проделывается. Но результаты не оправдывают и не оправдают его ожиданий. Нужна вся ограниченность Сталина, чтобы думать, будто можно такого рода жалкими махинациями заставить забыть гигантские события новейшей истории.

    В 1918 году Сталин, на первых шагах своей борьбы против меня, вынужден был, как мы уже знаем, написать следующие слова:

    "Вся работа по практической организации восстания проходила под непосредственным руководством председателя Петроградского совета, тов. Троцкого. Можно с уверенностью сказать, что быстрым переходом гарнизона на сторону Совета и умелой постановкой работы Военно-Революционного Комитета партия обязана прежде всего и главным образом, тов. Троцкому" (Сталин, "Правда", 6-го ноября 1918 года).

    С полной ответственностью за свои слова я вынужден ныне сказать: жестоким разгромом китайской революции на трех ее величайших этапах; усилением позиции трэд-юнионнстских агентов британского империализма после генеральной стачки 1926 года; наконец, общим ослаблением позиций Коминтерна и СССР партия обязана прежде всего и главным образом Сталину.

    Л. Троцкий.

    21 октября 1927 г.


К ВОПРОСУ О ПРОИСХОЖДЕНИИ ЛЕГЕНДЫ О "ТРОЦКИЗМЕ"

    (Документальная справка)

    В ноябре 1927 года, когда Зиновьев и Каменев, после почти двухлетнего пребывания в оппозиции, почувствовали потребность вернуться под кров сталинской бюрократии, они, в качестве проходного свидетельства, попытались снова предъявить заявление о своем несогласии с "троцкизмом". На свою беду, однако, Зиновьев и Каменев, за время своего пребывания в оппозиции успели полностью раскрыть механику предшествующего периода (1923-1926), когда они, вместе со Сталиным, создавали легенду "троцкизма" лабораторно-заговорщическим путем.

    Накануне своей высылки в Центральную Азию, я обратился к ряду товарищей с нижеследующим письмом (привожу его, как и ответы, со второстепенными сокращениями).

    Москва. 21 ноября 1927 г.

    Дорогие товарищи!

    Зиновьев, Каменев и их ближайшие друзья снова -- после большого перерыва -- начинают выдвигать легенду насчет "троцкизма".

    По этому поводу я хотел бы установить следующие факты:

    1. Когда разразилась так называемая "литературная дискуссия" (1924), некоторые из ближайших к нашей группе товарищей высказывались в том смысле, что опубликование мною "Уроков Октября" было тактической ошибкой, так как дало возможность тогдашнему большинству развязать "литературную дискуссию". Я, со своей стороны, утверждал, что "литературная дискуссия" все равно развернулась бы, независимо от того или другого повода. Суть "литературной дискуссии" состояла в том чтобы выдернуть из всей прошлой истории партии, как можно больше фактов и цитат против меня и -- с нарушением перспектив и исторической правды -- преподнести все это неосведомленной партийной массе. К моим "Урокам Октября" "литературная дискуссия" никакого отношения по существу не имела. Любая из моих книг или речей могла послужить формальным поводом для того, чтобы обрушить на партию лавину травли против "троцкизма". Таковы были мои возражения тем товарищам, которые склонны были считать тактической оплошностью опубликование "Уроков Октября".

    После того, как наш блок с ленинградской группой сложился, я на одном из совещаний задал Зиновьеву в присутствии ряда товарищей, примерно следующий вопрос:

    -- Скажите, пожалуйста, если бы я не опубликовал "Уроков Октября", имела бы место так называемая литературная дискуссия против "троцкизма" или нет?

    Зиновьев без колебаний ответил:

    -- Разумеется. "Уроки Октября" были только предлогом. Без этого повод дискуссии был бы другой, формы дискуссии несколько другие, но и только.

    2. В июльской декларации 1926 года, подписанной Зиновьевым и Каменевым, говорится:

    "Сейчас уже не может быть никакого сомнения в том, что основное ядро оппозиции 1923 года правильно предупреждало об опасности сдвига с пролетарской линии и об угрожающем росте аппаратного режима. Между тем, десятки и сотни руководителей оппозиции 1923 года, в том числе и многочисленные старые рабочие-большевики, закаленные в борьбе, чуждые карьеризма и угодливости, несмотря на всю проявленную ими выдержку и дисциплину, остаются по сей день отстраненными от партийной работы".

    3. На объединенном пленуме ЦК и ЦKK 14-23 июля 1926 г. Зиновьев сказал:

    "У меня было много ошибок. Самыми главными своими ошибками я считаю две. Первая моя ошибка 1917 г. всем вам известна... Вторую ошибку я считаю более опасной, потому, что ошибка 1917 г., сделанная при Ленине, Лениным была исправлена, а также и нами при его помощи через несколько дней, а ошибка моя 1923 года заключалась в том, что...

    Орджоникидзе: Что же вы морочили голову всей партии?

    Зиновьев: Мы говорим, что сейчас уже не может быть никакого сомнения в том, что основное ядро оппозиции 1923 года, как это выявила эволюция руководящей ныне фракции, правильно предупреждало об опасностях сдвига с пролетарской линии и об угрожающем росте аппаратного режима... Да, в вопросе об аппаратно-бюрократическом зажиме Троцкий оказался прав против нас". (Стенограмма IV, стр. 33).

    Таким образом, Зиновьев признает здесь свою ошибку 1923 г. (в борьбе против "троцкизма") даже более опасной, чем ошибка 1917 года (выступление против Октябрьского переворота)!

    4. Приведенное признание Зиновьева вызвало недоумение у многих ленинградских оппозиционеров второго ряда, которые не будучи посвящены в заговор, искренно уверовали в легенду о "троцкизме". Зиновьев не раз говорил мне: "В Питере мы это вколотили глубже, чем где бы то ни было. Там поэтому труднее всего переучивать".

    Очень отчетливо помню те слова, с которыми Лашевич накинулся на двух ленинградцев, прибывших в Москву для выяснения вопроса о троцкизме:

    "Да чего вы валите с больной головы на здоровую? Ведь мы же с вами выдумали этот "троцкизм" во время борьбы против Троцкого. Как же вы этого не хотите понять и только помогаете Сталину?" и пр.

    Зиновьев в свою очередь сказал:

    -- "Ведь надо же понять то, что было. А была борьба за власть. Все искусство состояло в том, чтобы связать старые разногласия с новыми вопросами. Для этого и был выдвинут "троцкизм"...

    На нас, участников группы 1923 года, эта беседа произвела большое впечатление, несмотря на то, что механика борьбы против "троцкизма" была нам ясна и раньше.

    Так как теперь Каменев и Зиновьев снова пытаются проявить то же "искусство", то есть связать старые разногласия с весьма свежим вопросом об их капитуляции, то я прошу вас вспомнить, принимали ли вы участие в одной из указанных выше бесед и что именно вы помните.

    С коммунистическим приветом Л. Троцкий.

    Письмо Е. Преображенского.

    Подтверждаю все изложенное в настоящем документе. Только Лашевич сказал: "ведь мы же сами выдумали" и т. д., без слов "с вами", потому что, насколько я помню, два питерских товарища, о которых идет речь, совершенно искренно беспокоились насчет "троцкизма" и вряд ли были в курсе зарождения всего плана борьбы с "неотроцкизмом". Собрание происходило у Каменева близко к дате 16 октября, до или после, не помню.

    Е. А. Преображенский.

    29-го декабря 1927 г.

    Письмо Г. Пятакова.

    Дорогой Лев Давыдович!

    Вы просили меня изложить письменно то, что я помню о речах Лашевича и Зиновьева на квартире Каменева, когда происходил разговор о "троцкизме" с приехавшими из Ленинграда товарищами. Всего разговора я не помню. Но так как к вопросу о так называемом "троцкизме" я всегда относился весьма болезненно, и отношение оппозиции 1925-26 г. к атому вопросу всегда представляло для меня громадный политический интерес, то я очень твердо помню то, что нам сказали Зиновьев и Лашевич. Я не помню текста речей. Смысл же помню хорошо: "троцкизм" был выдуман для того, чтобы подметить действительные разногласия мнимыми, то есть разногласиями, взятыми из прошлого, не имеющими никакого значения теперь, но искусственно гальванизированными в вышеуказанных целях. Это говорилось приехавшим ленинградцам, колебавшимся по вопросу о "троцкизме", и им разъяснялось, почему и как была создана легенда о "троцкизме".

    2-го января 1928 г. Москва.

    Пятаков.

    Письмо К. Радека

    При первом разговоре не присутствовал. Но слышал о нем от Л. Д. после того, как он состоялся.

    Но присутствовал при разговоре с Каменевым о том, что Л. Б. (Каменев) расскажет на пленуме ЦК, как они (т. е. Каменев и Зиновьев), совместно со Сталиным решили использовать старые разногласия Л. Д. (Троцкого) с Лениным, чтобы не допустить после смерти Ленина т. Троцкого к руководству партией. Кроме того, много раз слышал из уст и Зиновьева и Каменева о том, как они "изобретали" троцкизм, как актуальный лозунг.

    25-го декабря 1927 г.

    К. Радек.

    Радек вспоминает здесь очень яркий эпизод, упущенный в моем письме. Во время июльского пленума 1927 года Зиновьев и Каменев попали под особенно жестокий обстрел цитатами из их собственных писаний против "троцкизма". Надеясь вторично выступить по вопросу об оппозиции, Каменев собирался, как он выразился, взять быка за рога и прямо заявить на пленуме, как и по каким причинам была изобретена троцкистская опасность, с целью организованной борьбы против Троцкого. Список ораторов был, однако, закрыт, и Каменев вторично слова не получил.

    Л. Троцкий.

    Письмо X. Г. Раковского.

    Дорогой Лев Давыдович!

    В беседе, на которую ты ссылаешься, я участие не принимал (не был в Москве, так как уехал после пленума в Париж). Однако, осенью, когда приехал обратно, я слышал от тебя, а также от Преображенского в Париже, как о разговоре с Зиновьевым, так в частности и о заявлении Лашевича ("не нужно валить с больной головы на здоровую"). И тот и другой (то есть и Зиновьев и Лашевич) утверждали сами, что аргумент от "троцкизма" и "перманентной революции" был притянут за волосы исключительно с целью дискредитировать оппозицию 1923 г.

    С приветом X. Раковский.

    28-го декабря 1927 г.

    Письмо В. Б. Эльцина.

    Дорогой Лев Давидович!

    В одной из бесед, происходивших на квартире Каменева, накануне подачи заявления от 16 октября, я совершенно точно запомнил это, произошел эпизод, касающийся "литературной дискуссии" по "Урокам Октября".

    На вопрос Льва Давидовича, состоялась ли бы дискуссия против "троцкизма", если бы на свет не появились "Уроки Октября", Зиновьев ответил, что "конечно, состоялось бы", так как план начать эту дискуссию был заранее предрешен и искали только повода. Никто из присутствующих при этом сторонников группы 1925 г. ("зиновьевцев") не возражал. Все приняли это сообщение Зиновьева, как факт общеизвестный.

    В. Эльцин.

    2-го января 1928 г.

    Таковы свидетельские показания, которые я успел перед высылкой получить в Москве. Они только иллюстрируют то, что более осведомленным товарищам ясно было и без того. Они достаточно ярко освещают малопривлекательную идеологическую чехарду в вопросе о "троцкизме". С 1917 до 1923 г.г. о троцкизме не было и речи. На этот период, помимо всего прочего, падает Октябрьский переворот, гражданская война, строительство советского государства и Красной армии, выработка партийной программы, учреждение Коммунистического Интернационала, образование его кадров, составление его основных документов, в том числе программных тезисов и манифестов Коминтерна. В 1923 г., после отхода Ленина от работы, вспыхивают в основном ядре ЦК серьезные разногласия, которые в течение дальнейших четырех лет развертываются в две непримиримые линии. В 24-м году призрак троцкизма -- после тщательной закулисной подготовки -- выпускается на сцену. Вдохновителями кампании являются Зиновьев и Каменев. Они стоят во главе -- по тогдашнему -- "старой большевистской гвардии". По другую сторону -- "троцкизм". Но группа "старой гвардии" раскалывается в 25-м году. Зиновьев и Каменев уже через несколько месяцев оказываются вынуждены признать, что основное ядро оппозиции 23-го года, так называемые "троцкисты", в коренных вопросах разногласий оказались правы. Это признание является жесточайшей карой за злоупотребления в области партийной теории. Б лес того: Зиновьев и Каменев вскоре сами оказались зачисленными в число "троцкистов". Трудно придумать иронию судьбы, более беспощадную!

    15-й съезд партии ничего не изменил в политической линии большинства, наоборот -- закрепил ее. Он осудил оппозицию и поставил ее вне партии. Этого оказалось для Зиновьева и Каменева достаточным, чтобы припрятать опасность термидора, но за то попытаться снова возродить призрак троцкизма. Не будет ничего неожиданного, если Зиновьев приступит к писанию брошюры против троцкистской опасности, а Каменев будет ссылаться на свои речи и статьи 23-24 годов.

    Беспринципность в себе самой несет свою кару. Она расшибается о факты, подрывает к себе доверие и, в конце концов, становится смехотворной.

    Отдельные люди, даже и такие значительные, как Зиновьев и Каменев, приходят и уходят, а политическая линия остается.

    Москва, 3 января 1928 года.

    После того как были написаны эти строки прошло более двух лет. Главные свидетели по делу о фальсификаторах, создавших легенду о "троцкизме", Пятаков и Радек, подписывая свое красноречивое показание, факсимиле которого мы печатаем здесь, не предвидели, что им самим понадобится через несколько месяцев вступить на оный путь. Поистине, неисповедимы пути идейного сползания! Велика сила революционного отлива: барахтаются в нем люди так, что в пене не отличить голов от ног.

    При всей своей трагикомической внешности судьба капитулянтов имеет, однако, очень серьезное значение: слабость людей только ярче подчеркивает силу идей.

    Не автор этих строк, а его противники строят и оценивают все группировки в партии по линии их отношения к "троцкизму". На борьбе с троцкизмом Сталин стал "теоретиком", а Молотов вождем. Зиновьев и Каменев шли со Сталиным, порвали с ним, вернулись к нему, -- оселком каждый раз служил "троцкизм". Правое крыло (Бухарин, Рыков, Томский) порвало со Сталиным, обвиняя его в троцкизме. Сталин умудрился возвращать то же обвинение правым. Пятаков, Радек и другие капитулянты второго призыва оказались вынужденными напиться из того же колодца.

    Что все это значит? Прежде всего то, что у этих людей и групп нет ничего самостоятельного за душой. Они все от чего-то отталкиваются, временно к чему-то притягиваются, чтоб опять оттолкнуться. Это "что-то" они называют "троцкизмом". Под этим псевдонимом они сводят свои счеты с доктриной Маркса и Ленина.

    Революция -- суровая школа. Она не жалеет позвоночников, ни физических, ни моральных. Целое поколение вышло в тираж, истрепалось нервно, израсходовалось духовно. Сохранились немногие. Опустошенные составляют огромный процент на вершинах сталинской бюрократии. Аппаратные скрепы придают им внушительный вид, как парадная форма генералу-рамолитику. События будут обнаруживать и подтверждать опустошенность сталинской "гвардии" при каждом новом испытании. На капитуляциях по вопросу о троцкизме тысячи и десятки тысяч дрессировались в искусстве капитуляций вообще,

    Чередование политических поколений есть очень большой и очень сложный вопрос, встающий по своему, по особому, перед каждым классом, перед каждой партией, но встающий перед всеми.

    Ленин не раз издевался над так называемыми "старыми большевиками", и даже говаривал, что революционеров в 50 лет следовало бы отправлять к праотцам. В этой невеселой шутке была серьезная политическая мысль. Каждое революционное поколение становится на известном рубеже препятствием к дальнейшему развитию той идеи, которую оно вынесло на своих плечах. Политика вообще быстро изнашивает людей, а революция тем более. Исключения редки, но они есть: без них не было бы идейной преемственности.

    Теоретическое воспитание молодого поколения есть сейчас задача задач. Только этот смысл и имеет борьба с эпигонами, которые, несмотря на свое видимое могущество, идейно уже вышли в тираж.

    Л. Троцкий.

    7 февраля 1930 года. Константинополь.


ПРОПАВШАЯ ГРАМОТА

    Мы печатаем ниже протокол исторического заседания Петроградского Комитета большевиков 1-го (14) ноября 191 7 года. Власть была уже завоевана, по крайней мере, в важнейших центрах страны. Но борьба внутри партии по вопросу о власти далеко еще не прекратилась Она перешла только в новую стадию. До 25-го октября представители правого крыла (Зиновьев, Каменев, Рыков, Калинин, Луначарский и пр.) доказывали, что восстание преждевременно и приведет к поражению. После победоносного восстания они стали доказывать, что большевистская партия не способна удержаться у власти без коалиции с другим социалистическими партиями, т. е. эсерами и меньшевиками. На этом новом этапе борьба правых приняла чрезвычайную остроту и закончилась выходом представителей этого крыла из Совета Народных Комиссаров и Центрального Комитета партии. Нужно помнить, что этот кризис произошел через несколько дней после завоевания власти.

    Каково было поведение в этом вопросе нынешних центристов и, прежде всего, Сталина? По существу дела он был центристом и тогда, поскольку ему вообще приходилось занимать самостоятельную позицию или высказывать собственное мнение. Но это был центрист, боявшийся Ленина. Вот почему, в наиболее критические моменты идейной борьбы -- начиная с 4-го апреля 1917 года, и кончая болезнью Ленина, -- Сталин политически почти не существовал.

    Как показывает настоящий протокол, революционная линия партии защищалась совместно Лениным и Троцким. Но именно поэтому печатаемый нами протокол не вошел в состав сборника протоколов Петроградского Комитета, изданного под заглавием "Первый легальный П. К. большевиков в 1917 г." (Госуд. Издательство 1927 г.). Впрочем, мы неточно выражаемся. Протокол заседания 1-го ноября входил в первоначальный план книги, был набран и корректурные листы его были тщательно просмотрены. Доказательство этого мы даем в виде фотографического снимка части этих корректурных оттисков. Но протокол этого исторического заседания находился в слишком вопиющем, прямо-таки невыносимом противоречии с фальсификацией истории Октября, производимой под мало просвещенным, но ревностным руководством Ярославского. Что оставалось делать? Ленинград запросил Москву, Центральный Истпарт запросил секретариат ЦК. Последний дал указание: изъять протокол из книги, так чтоб не осталось никаких следов. Пришлось спешно перенабрать оглавление и изменить нумерацию страниц. Но след все же остался в самой книге. Заседание 29-го октября кончается назначением следующего заседания на среду (1-го ноября). Между тем, по книге "следующее" заседание происходит в четверг, 2-го ноября. Гораздо более важный след сохранился, однако, вне книги, в виде упомянутых корректурных оттисков с собственноручными исправлениями и пометками редактора книги П. Ф. Куделли.

    В качестве официальной причины сокрытия важнейшего из всех протоколов Петроградского Комитета за 1917 год, Куделли сделала на корректуре пометку: "Речь В. И. Ленина записана секретарем заседания Петербургского Комитета с большими пропусками и сокращениями отдельных слов и фраз. Местами запись его речи не поддается расшифровке, поэтому, чтобы не дать ее в искаженном виде, речь эта не печатается".

    Совершенно верно, что протокольная запись несовершенна, заключает в себе немало пропусков и неясностей. Но это полностью и целиком относится ко всем протоколам Петроградского Комитета за 1917 год. Заседание 1-го ноября записано, пожалуй, лучше некоторых других. Речи Ленина, как известно, вообще трудно поддавались записи, даже стенографической, вследствие особенностей его ораторского изложения: крайней быстроты речи, сложности построения фраз, резких и крутых вставок и пр. Тем не менее основной смысл речи Ленина 1-го (14) ноября вполне ясен. Речи Луначарского и две речи Троцкого изложены вполне удовлетворительно. Причина изгнания протокола совсем иная. Ее не трудно найти. Она показана на полях корректурного оттиска жирной чертой и огромным вопросительным знаком, которые приходятся против следующих слов текста: "Я не могу даже говорить об этом (о соглашении с меньшевиками и эсерами) серьезно. Троцкий давно сказал, что объединение невозможно. Троцкий это понял, и с тех пор не было лучшего большевика".

    Вот эта фраза окончательно выбила из равновесия секретариат ЦК и вызвала перестройку всей книги, которая и без того неприятна, так как даже и в нынешнем своем обворованном виде является убийственным документом против фальсификаторов. Достаточно хотя бы сказать, что точка зрения Центрального Комитета при изложении ее в районах назывались "точкой зрения Ленина и Троцкого" (см. стр. 345). Но за всем не усмотреть даже и прилежнейшему Ярославскому.

    Было бы, кстати, прелюбопытно восстановить собственное идейное творчество этого бездарного компилятора и злобного фальсификатора в течение 1917 года. Здесь напомним лишь об одном, мало известном, или хорошо позабытом факте. После Февральской революции Ярославский издавал в Якутске вместе с меньшевиками журнал "Социал-Демократ", который представлял собой образчик предельной политической пошлости и стоял на самой грани между меньшевизмом и захолустным либерализмом. Ярославский возглавлял тогда якутскую примирительную камеру, дабы охранять благолепие демократической революции от столкновений рабочих с капиталистами. Тем же духом были проникнуты все статьи журнала, редактором которого был Ярославский. Другими сотрудниками, не нарушавшими дух издания, являлись: Орджоникидзе и Петровский, нынешний председатель украинского ЦИК'а. В передовой статье, которая могла бы показаться невероятной, если б не была напечатана черным по белому, Петровский размазывал слезы умиления по поводу пожертвованных неким чиновником 50 рублей на благие дела и выражал убеждение, что революция получит настоящий расцвет с того момента, когда имущие классы последуют примеру благородного титулярного, а может быть и надворного советника. Вот эти строго выдержанные "марксисты" и несгибаемые "революционеры" редактируют теперь Ленина и пытаются редактировать всю историю. На корректурном оттиске первоноябрьского заседания они уверенно пишут: "в разбор" (см. фотографический снимок). Вот именно: историю Октябрьской революции -- "в разбор"! Ленина -- "в разбор"! Перенабрать заново историю России за треть столетия. Ярославский -- автором, корректором и метранпажем новой сталинской истории!

    Но увы, Ярославский "просыпался" и на сей раз. "Разбора" не вышло. Нельзя ведь разобрать без живых людей. Корректурный оттиск со всеми пометками немедленно же попал в руки оппозиции. Это не единственный документ такого рода.

    Что касается правки печатаемого нами текста, то мы применяли в общем и целом те приемы, какими руководствовалась и редакция названного выше сборника протоколов П. К. В тех случаях, когда смысл фразы не оставляет никакого места сомнениям, мы исправляли грамматику или синтаксис в интересах читателя. Оборванные или непонятные фразы мы вычеркивали. Общий ход всего заседания и представленных на нем течений и группировок выступают, несмотря на все недочеты записи, с полной бесспорностью и внутренней убедительностью. Печатая настоящий документ, мы спасаем для истории живую и немаловажную страницу Октябрьской революции.

    ЗАСЕДАНИЕ

    Петербургского Комитета РСДРП(б) 1 (14) ноября 1917 г.

    Поднимается вопрос об исключении из партии А. В. Луначарского[Луначарский выступал за коалицию с меньшевиками и с. р. и вышел из правительства, ссылаясь на (мнимое) разрушение храма Василия Блаженного в Москве. Предложение об исключении Луначарского внесено было по инициативе Ленина.]

    Я. Г. Фенигштейн-Далецкий [Ныне директор ТАСС]; против. Предложение голосуется.

    Исключение отвергается.

    Текущий момент -- докладчик Я. Г. Фенигштейн.

    Я. Г. Фенигштейн. -- Я случайно являюсь докладчиком. Может быть кто-либо другой сделает доклад?

    Не принимается.

    Цель -- ближайшая координация работы (с меньшевиками и эсерами). Дело касается соглашения с другими социалистическими партиями. Соображения о "льющейся крови" и усталости рабочих -- не должны доминировать. Для той политической партии, которая хочет делать историю, -- эти факты не должны быть препятствием. Задача: что делать, чтобы удовлетворить справедливые требования рабочих и крестьян? Чем была вторая революция? Она была неизбежной. Классовые противоречия нарастали. Мы на это указывали. Революция не была (только) политической. Она несла с собой ряд изменений в экономической и социальной областях. Совершался великий процесс, исчезали иллюзии. Настроение советов и народных масс менялось, они теряли (соглашательские) иллюзии. Все приходили к выводу о необходимости советской власти. Под этим лозунгом мы развивались и росли. Выработали ряд лозунгов об экономической борьбе и пр. Наша партия росла. Мы имели поддержку в массах.

    Ленин. -- Я не могу делать доклад, но познакомлю с одним вопросом, который очень всех интересует. Это вопрос о партийном кризисе, который разразился (открыто) в то время, когда партия была уже у власти.

    Для всех, следящих за жизнью партии, не новость -- полемика, которая велась в "Рабочем Пути", и мои выступления против Каменева и Зиновьева. Раньше в "Деле Народа" говорили, что большевики побоятся взять власть. Это заставило меня взяться за перо, чтобы показать всю несостоятельность и бездонную глупость социалистов революционеров. Я написал: "Удержат ли большевики государственную власть?" ["Удержат ли большевики государственную власть", -- статья Ленина, написанная в конце сентября 1917 г. и напечатанная в журнале "Просвещение".] Был поднят вопрос на заседании ЦК 1-го октября о вооруженном выступлении. Я боялся оппортунизма со стороны интернационалистов-объединенцев, но это рассеялось, тогда как в нашей партии некоторые (старые) члены ЦК не согласились. Это меня крайне огорчило. О власти вопрос был таким образом давно поднят. Не могли же мы теперь отказаться из-за несогласия Зиновьева и Каменева? Восстание (объективно) необходимо, товарищи Зиновьев и Каменев стали агитировать против восстания, их стали рассматривать, как штрейкбрехеров. Я даже обратился письменно в Центральный комитет с предложением об исключении их из партии.

    Я резко выступил в печати, когда Каменев выступил в Центральном Исполнительном Комитете Советов.[Каменев 4 (17) августа 1917 г. выступал на заседании Центрального Исполнительного Комитета Советов по поводу своего ареста, а в (19) августа также по поводу Стокгольмской Международной Социалистической Конференции, которую предполагали созвать летом 1917 г. социал-соглашатели в целях скорейшего заключения мира путем давления социалистических партий на правительства своих стран. Каменев выступил в (19) августа от своего имени за участие в конференции, несмотря на решение Центрального комитета партии против участия в Стокгольме.] Я не хотел бы (теперь, после победы), относиться к ним строго. На переговоры Каменева в Центральном Исполнительном комитете о соглашении, я смотрю доброжелательно, ибо принципиально мы не против.[Ни Ленин, ни я не возражали вначале против переговоров о коалиции с меньшевиками и эсерами, при условии прочного большинства за большевиками, и признания этими партиями власти советов, декретов о земле и мире и т. д. Мы не сомневались, что из переговоров ничего не выйдет. Но нужен был предметный урок. ]

    Когда социалисты-революционеры, однако, отказались от участия во власти, я понял, что они это сделали после того, как поднял (вооруженное) сопротивление Керенский. С Москвой (т. е. с захватом власти в Москве) дела затянулись. Наши (правые) впали в пессимизм. Москва, мол, взять власть не может и пр. И тут у них возник вопрос о соглашении.

    Дело восстания -- новое, нужны другие силы, другие качества. В Москве, например, произошло много таких случаев, где проявлялась юнкерами жестокость, расстрел пленных солдат и пр. Юнкера -- буржуазные сынки -- понимали, что с властью народа кончается власть буржуазии, ибо ведь еще на конференции мы наметили ряд таких мер, как захват банков и пр. Большевики же, наоборот, были часто чересчур добродушны. А если бы буржуазия была победительницей, она бы поступила, как в 1848 и 1871 г.г. Кто же думал, что мы не встретим саботажа буржуазии? это же младенцу было ясно. И мы должны применить силу: арестовать директоров банков и пр. Даже кратковременные их аресты уже давали результаты очень хорошие.

    Это меня мало удивляет, я знаю, как они лично мало способны бороться, самое главное для них -- сохранить тепленькие местечки. В Париже гильотинировали, а мы лишь лишим продовольственных карточек тех, кто не получает их от профессиональных союзов. Этим мы исполним свой долг. И вот в такой момент, когда мы у власти -- раскол. Зиновьев и Каменев говорят, что мы не захватим власти (во всей стране). Я не в состоянии спокойно выслушивать это. Рассматриваю, как измену. Чего им хочется? Чтобы началась (стихийная) поножовщина? Только пролетариат может вывести страну... А соглашение?..

    Я не могу даже говорить об этом серьезно. Троцкий давно сказал, что объединение невозможно. Троцкий это понял и с тех пор не было лучшего большевика.

    Зиновьев говорит, что мы не советская власть, мы-де, одни большевики, социалисты-революционеры и меньшевики ушли, и пр. и пр. Но ведь не по нашей вине. Мы избраны Съездом Советов. Это организация новая. В нее идут те, кто хочет бороться. Это не народ, но авангард, за которым тянется масса. Мы идем с массами, активными, не усталыми. Сейчас отказываться от развития восстания (значит сдаваться) массам усталым, а мы -- с авангардом. Советы себя определяют (в борьбе). Советы -- авангард пролетарских масс. Теперь нас приглашают повенчаться с Городской Думой, -- это абсурд.

    Нам говорят, что мы хотим "ввести" социализм -- это абсурд. Мы не хотим делать крестьянский социализм. Нам говорят, что надо "остановиться". Но это невозможно. Говорят даже, что мы -- не советская власть. А кто же мы? Не соединиться же с Думой. Нам бы еще стали предлагать соглашение с Румчеродом, с Викжелем [Румчерод -- Объединенный Исполнительный Комитет Советов Солдатских Депутатов Румынского фронта. Черноморского побережья и Одесского гарнизона. Викжель -- Всероссийский Исполнительный Комитет железнодорожников. Оба эти органа находились в руках социалистов-соглашателей. ] и пр. Это торгашество. Может быть еще с генералом Калединым? Согласиться с соглашателями, а потом они будут вставлять палки в колеса. Это было бы мизерное торгашество, а не советская власть. На конференции надо поставить вопрос именно так. 99% рабочих за нас.

    Если будет раскол -- пусть. Если будет их большинство -- берите власть в Центральном Исполнительном комитете и действуйте, а мы пойдем к матросам.

    Мы у власти. Переходить теперь в "Новую Жизнь",["Новая Жизнь" -- газета Горького, в которой правые (Луначарский, Зиновьев, Каменев, Рыков в др.) выступали против ЦК.] на это кто способен? Слизняки, беспринципные: то с нами, то с меньшевиками. Они говорят, что мы одни не удержим власти и пр. Но мы не одни. Перед нами целая Европа. Мы должны начать. Теперь возможна только социалистическая революция. Все эти колебания, сомнения (соглашения) -- это абсурд. Когда я говорил (на народном собрании): будем бороться (с саботажниками) хлебными карточками -- лица солдат оживляются. (Правые) утверждают, что солдаты неспособны к борьбе. Но нам говорят ораторы (выступающие перед массами), что они не видали еще такого энтузиазма. Только мы создадим план революционной работы. Только мы способны бороться и пр. А меньшевики? Они за нами не пойдут. Вот на предстоящей конференции и нужно поставить вопрос о дальнейшем социалистической революции. Перед нами Каледин, мы еще не победили (до конца). Когда нам говорят (Викжель, саботажники и пр.), что "власти нет", тогда необходимо арестовывать, -- и мы будем. И пускай нам на это будут говорить ужасы о диктатуре пролетариата. Вот викжелевцев арестовать -- это я понимаю. Пускай вопят об арестах. Тверской делегат на съезде советов сказал: "всех их арестуйте",[Тверской делегат-крестьянин требовал на съезде советов 25 октября (7 ноября) ареста Авксентьева и других вождей-соглашателей тогдашнего Крестьянского Союза.] -- вот это я понимаю; вот он имеет понимание того, что такое диктатура пролетариата. Наш лозунг теперь: без соглашений, т. е. за однородное большевистское правительство.

    Луначарский. -- Я хотел бы поделиться с вами впечатлением о массах, которые сражались. Я с удивлением выслушал речь Владимира Ильича о том, что, якобы, Каменев не признает революции социалистической. Однако кто стоит у власти? большевики -- это одно говорит. Я не знаю, чтоб Каменев был на меньшевистской точке зрения. Наше влияние растет. Крестьяне переходят на нашу сторону... И городской рабочий понимает, что для него не безразличен вопрос о земле. В основе декрета о земле понимается эсеровская резолюция. Мы вводим это в программу (нашей деятельности), мы можем ввести это при назначении правительства.[Мысль Луначарского такова: раз большевики включили в свой декрет о земле крестьянский наказ, проникнутый эсеровским духом, то большевики должны и власть поделить с эсерами.] Мы (правая оппозиция) встали на том, что необходимо однородное социалистическое министерство. Мы говорим -- нет места конституционалистам-демократам (кадетам).

    Мы указывали далее на необходимость рабочего контроля, регулирования производства через заводские и фабричные комитеты, с этим соглашаются другие партии. Мы заставим всех принять этот пункт. В этом вся наша программа плюс власть советов. Значит ли, что мы отказываемся от городских дум? Да ведь в них наши сидят. Если эти думы захотят взять (власть), то мы их громить будем. Значит ли, что мы хотим дать думам кусочек власти? Нет. Только представительство (в советском правительстве). И неужели же мы из-за этого стали бы продолжать гражданскую войну? Нет, не надо. Переизбрать думы -- это другое дело. Вот мы 8 дней у власти, но мы не знаем, известен ли народу декрет о мире... Кто это сделал? Технический персонал, который буржуазен или мелкобуржуазен. Он нас саботирует. Если бы Городская дума требовала изменения главной линии -- это другое дело, но если только представительства во власти, то и говорить не приходиться. Мы не наладим сами ничего. Начнется голод. Если не будут с нами те, которые саботируют, т. е. технический аппарат, то и агитацию нашу не будут заграницей читать, и мы ничего не наладим. Можно, конечно, действовать путем террора -- но зачем? На что?

    Мы будем стремиться к соглашению. Но если они будут нас хватать за руку, то на то мы и решительные люди, чтоб дать отпор... В настоящий момент мы должны прежде всего завладеть всем аппаратом. Это значит действовать по линии меньшего сопротивления, а не брать в штыки каждую станцию. Иначе мы ничего не сможем сделать. Это первый этап. Надо завладеть первой ступенью, чтоб потом идти дальше. Нельзя же делать таких скачков, надо постепенно переходить по ступеням.[Мы слышали здесь из уст Луначарского ту формулу, которая составляет лейтмотив всей деятельности Сталина. Отстаивая в отношении Германии (1923 г.) ту самую политику соглашательства и крохоборчества, которую Луначарский отстаивал в конце 1917 г., Сталин неизменно повторял: "Нельзя делать скачки, надо постепенно переходить по ступеням".] Мы должны укрепить нашу ситуацию скорейшим путем. Мы должны наладить весь госаппарат, а затем дальше идти. Кто натягивает струну слишком, -- тот обрывает ее. Она лопнет. Сейчас представитель (партии) в морском комитете говорит, что у большинства матросов такое наступило настроение, что готовы прийти к Смольному и заявить, что не согласны вести гражданскую войну из-за того, больше или меньше будет власти у большевиков. Это исключительное положение может продолжаться недолго. Затягивать его -- значит истечь кровью без поддержки технического аппарата.

    Я удивляюсь Владимиру Ильичу насчет его слов о переговорах с генералом Калединым [Ленин, очевидно, сказал: если вступать в переговоры для ликвидации гражданской войны, то уж с Калединым, а не с меньшевиками. Официальная редакция Истпарта, как показывает ее примечание, совершенно не поняла этого чисто ленинского довода.] ибо он-де, реальная сила, а меньшевики нереальная. Но ведь эта нереальная сила может двинуть с фронта войска и произвести под Винницей бой и не пустить сюда латышских стрелков. Механически мы ничего не сможем сделать на той позиции, которую заняли. Мы стали очень любить войну, как будто мы не рабочие, а солдаты, военная партия. Надо созидать, а мы ничего не делаем. Мы в партии полемизируем и будем полемизировать дальше, и останется один человек -- диктатор. [После этих слов раздались аплодисменты (см. дальше указание на это в речи Троцкого). Дело в том, что в переговорах о коалиционном правительстве из советских партий соглашатели выдвигали требование "прекратить" гражданскую войну и, для достижения этого, устранить из правительства Ленина и Троцкого. Иногда говорилось об одном Ленине. Правые на это шли.]

    Не сможем справиться арестами, нельзя атаковать технический аппарат, -- он слишком велик. Народ так рассуждает: наша программа должна быть выполняема, при сохранении оружия в руках рабочих. Мы можем на этом отдохнуть. Сейчас мы не можем, однако, работать, ибо нет аппарата. Так это будет длиться недолго. Мы должны показать, что мы можем реально строить, а не только говорить: "дерись, дерись", и штыками расчищать путь, -- это не поведет нас ни к чему. Заставить людей, работающих плохо, работать лучше -- легче, чем силой заставить неработающего работать. Я считаю перед всеми этими трудностями соглашение желательным. Никакие доказательства ваши насчет меньшевиков убеждать массы не могут. Я хорошо знаю, что работать так, как ныне, невозможно. Нельзя принципиально, и нельзя рисковать массами жизней.

    Не плодите разногласий, -- а то они уже есть, массы к этому относятся нервно.

    Троцкий. -- Нам говорят, мы неспособны строить. Но тогда надо просто уступить власть тем, которые были правы в борьбе против нас. А ведь мы уже сделали большую работу. Нельзя, говорят, сидеть на штыках. Но и без штыков нельзя. Нам нужен штык там, чтобы сидеть здесь. Ведь опыт, что мы проделали, нас должен же чему-нибудь научить. Был бой в Москве, -- да, там был серьезный бой с юнкерами. Но ведь эти юнкера не подчинены ни меньшевикам, ни Викжелю, и от соглашения с Викжелем не исчезнет борьба с юнкерскими отрядами буржуазии. Нет, будет вестись и впредь жестокая классовая борьба против нас. Вся эта мещанская сволочь, что сейчас не в состоянии встать ни на ту, ни на другую сторону, когда узнает, что наша власть сильна будет с нами, в том числе и Викжель. Благодаря тому, что мы раздавили под Питером казаков Краснова, на другой же день появилась масса сочувствующих телеграмм. Мелкобуржуазная масса ищет силы, которой она должна подчиняться. Кто не понимает этого -- тот не понимает ничего в мире, еще меньше -- в государственном аппарате. Карл Маркс еще в 1871 г. говорил, что новый класс не может просто воспользоваться старым аппаратом. Там свои интересы и навыки, и они дают отпор. Его нужно разбить и обновить, только тогда можно работать.

    Если бы было не так, если б старый царский аппарат был пригоден для новых наших целей, то вся революция не стоила бы выеденного яйца. Нужно создать аппарат, который бы мог на деле объявить общие интересы народных масс выше частных интересов самого аппарата.

    Вопрос о классах и об их борьбе оставался чисто книжным для многих в нашей среде. А как понюхали революционной действительности, то и заговорили по другому (т. е. о соглашении, а не о борьбе).

    То, что мы переживаем, это глубочайший социальный кризис. Сейчас пролетариат производит ломку и смену аппарата власти. Сопротивление их отражает процессы нашего роста. Их ненависть против нас нельзя смягчить никакими словами. Нам говорят, будто у нас с ними -- одна программа. Дать им несколько мест и -- конец. А почему же они помогают Каледину, если программа у них с нами одна? Нет, буржуазия по всем своим классовым интересам против нас. Что же мы против этого сделаем путем соглашения с викжелевцами... Против нас насилие вооруженное, а чем повалить, тоже насилием. Луначарский говорит -- льется кровь -- что же делать. Не надо начинать было. Тогда признайте: самая большая ошибка сделана была даже не в октябре, а в конце февраля, когда открылась арена будущей гражданской войны.

    Говорят, против Каледина поможет нам соглашение с Викжелем. Но почему сейчас они нас не поддерживают, если они к нам ближе? Они понимают: как ни плоха для них контр-революция, она верхушкам Викжеля даст больше, чем диктатура пролетариата. Сейчас они сохраняют нейтралитет, недружелюбный по отношению к нам. Они подпускают войска ударников и красновцев. В Викжеле мне лично запретили сообщить по прямому проводу в Москву, что дела наши в борьбе с Красновым хороши, ибо это-де "может поднять там дух", а викжелевцы, видите ли, нейтральны.

    Соглашение с ними -- это продолжение политики Гоца, Дана и др. Нам говорят: у нас нет ситца, керосина, -- поэтому нужно соглашение. Но я спрашиваю в 1001-й раз: каким образом соглашение с Гоцем и Даном нам может дать керосин?

    Почему Черновы против нас? Они протестуют по всей своей психике, насквозь буржуазной. Они не способны проводить серьезные меры, направленные против буржуазии. Они против нас именно потому, что мы проводим крутые меры против буржуазии. А ведь никто еще не знает, какие жестокие меры мы вынуждены будем проводить. Все, что Черновы способны вносить в нашу работу -- это колебания. Но колебания в борьбе с врагами убьют наш авторитет в массах.

    Что значит соглашение с Черновым? Это не значит поговорить с ним разок по душам и конец. Нет, это значит равняться по Чернову. А это было бы предательство. За это всех нас сейчас же расстрелять нужно бы.

    Аплодисменты (Луначарскому) за фразу о диктатуре одного лица -- это с горечью я здесь слышал. Почему, на каком основании партию, которая захватила власть в бою, в котором была пролита кровь, они хотят обезглавить, отстранив Ленина? Вот, например, из правительства был выкинут Милюков, но когда? Когда пролетариат наступил на грудь кадетам. А сейчас? Кто нам наступил на грудь? Никто. Мы восемь дней стоим у власти. Мы строим нашу тактику на революционном авангарде масс. Нам говорили, в защиту соглашательства, что иначе Балтийский флот не даст ни суденышка. Это не оправдалось. Нас пугали тем, что рабочий не пойдет. Между тем красная гвардия храбро умирает. Нет, к промежуточной политике, к соглашательству возврата нет. Мы введем на деле диктатуру пролетариата. Мы заставим работать. Почему же общество существовало и массы работали при прежнем терроре меньшинства? А тут ведь не террор меньшинства, но организация классового насилия рабочих над буржуазией.

    Чем нас пугают теперь? Тем, чем вчера нас пытались пугать меньшевики и социалисты-революционеры. Когда мы, мол, возьмемся за социалистическую революцию, то увидим, что юнкера стреляют, льется кровь, буржуазия кует заговоры, чиновник саботирует, армейские комитеты сопротивляются. Конечно! Но все это верхи. Если бы с нами была буржуазия, не было бы гражданской войны, что и говорить.

    Армейские комитеты пользуются в солдатской массе ненавистью, но нередко масса еще не может ничего сделать с ними. В целом ряде частей, однако, уже выбраны военно-революционные комитеты, арестованы офицерство, старые комитеты, весь командный состав. В ? армии, примерно, это уже сделано. Брататься со старыми армейскими комитетами -- это значило бы восстанавливать против нас солдатские массы.

    Предрассудки Луначарского -- это наследие мелко-буржуазной психологии. Это свойственно, конечно, отчасти и массам, как наследие вчерашнего рабства. Но если будет угрожать контр-революция, даже и отсталая масса возьмется за оружие. Низы поставлены в такое положение, что выйдут с оружием. Другое дело Викжель, армейские комитеты, эсеры, меньшевики и прочие верхушки.

    Луначарский говорит: надо остановиться, подождать... Нет, надо гнать вперед. Когда вы выступаете против нас в момент острой борьбы, вы нас ослабляете. Соглашение с Черновым ничего не даст. Нужна организация, мы должны этого достигнуть. Чернов боится, что народ слишком нажмет на буржуазию, отнимет у нее награбленные деньги. Чернов есть придаточный рычаг буржуазии. Он будет ослаблять нас своими мелкобуржуазными колебаниями, и только.

    Надо ясно и четко сказать рабочим, что мы не коалицию с меньшевиками и другими хотим строить, что дело не в этом, а в программе действия. У нас уже есть коалиция -- с крестьянами, с солдатами, которые сейчас борются за власть большевиков. Ведь Всероссийский съезд советов передал власть определенной партии. Вы это забываете.

    Можно ли делить власть с теми элементами, которые и ранее саботировали Советы, а ныне извне борются против власти пролетариата? Все, кто согласны на это, упускают из виду спросить, способны ли те, с кем они хотят разделить власть, проводить нашу программу. Об этом не говорят. Способны ли соглашатели проводить политику экономического террора? Нет. Если мы не способны осуществлять нашу программу, взяв власть, то должны пойти к солдатам и рабочим и признать себя банкротами. Но оставить в коалиционном правительстве всего лишь несколько большевиков -- это ничего не даст. Мы взяли власть, мы должны нести и ответственность.

    Предлагается ограничить время ораторов 15 минутами.

    Ногин.[Старый большевик, бывший рабочий текстильщик, играл крупную роль в партии. Умер в 1925 г.] -- Вопрос о том, какая у нас революция, есть вопрос решенный, и говорить о нем не приходится сейчас, когда наша партия добилась власти. Но можно ли так: кровь проливать вместе, а править порознь? Можно ли отказать солдатам во власти? Гражданская война продлится целые годы. По отношению к крестьянам на штыках далеко не уедешь. В отношении капиталистической промышленности -- одно дело; по отношению к крестьянам -- другую тактику.

    Товарищам слишком опротивело слово "соглашение". Дело не в соглашении, а в вопросе: как быть, если мы оттолкнем все другие партии? Социалисты-революционеры ушли из Совета после революции, меньшевики -- также. Но это значит, что распадутся советы. Такое положение вещей, при полной разрухе в стране, кончится крахом нашей партии, через короткий срок. Мы не должны стрелять из пушек по воробьям. Условия голода создадут почву для Каледина, который идет сейчас против нас. А уж телеграммой к железнодорожным служащим, которых мы собираемся лишить хлебных карточек, мы создадим почву для могучего протеста.

    Глебов. -- [Глебов-Авилов, бывший рабочий, одно время принадлежал к впередовцам, после октябрьского переворота был комиссаром почты и телеграфа. Участвовал в оппозиции Зиновьева и капитулировал с ним.] Положение серьезное не потому, что подходят ударники. Власть у нас в руках, мы можем справиться. Но у нас начинается саботаж внутри партии и почти официальный раскол. Этого не должно быть. Саботаж силен, поскольку мы ведем линию на соглашение с ним. Пока я соглашался, надо мной чиновники издевались, но когда я встал на решительный путь, тогда многое удалось наладить. По почтово-телеграфному ведомству важно уже то, что оно высказалось за нас в своей резолюции...

    Они должны считаться с нами. В Иваново-Вознесенске пролетариат вынес решительное постановление. Он арестовал и свел в тюрьму саботажников и оттуда они вышли овечками. Товарищам, которые зашатались мы должны сказать: "уйдите, не мешайте нам, иначе зашатавшись, мы проиграем все".

    Нам говорят: власть будет ответственна перед парламентом. Но каков будет этот парламент, не по образцу ли предпарламента? Нет, мы стоим за советы. Иначе невозможно. Дело не в тех местах, которые нужно отвести другим партиям, а в том, что они не поведут нашей политики. Другого выхода нет, как сказать: "уйдите".

    Слуцкий.[Убит впоследствии в Крыму белыми.] Вопрос был достаточно освещен Троцким и Лениным. В дни 3-5 июля, когда контрреволюция, казалось, разбила нас, мы в действительности победили. Дни восстания доказали, что коалиция с массами у нас есть. Крестьяне и рабочие сплочены.

    Но тот молот революции, что сплачивал массы, откалывал меньшевиков, оборонцев, социалистов-революционеров. Мы видели, что несплочение создавали соглашатели. Теперь, когда мы победили, хотят нас повести на путь соглашательства. Соглашение с ними есть замаскированный путь отступления от власти. Раньше у кормила власти стояли партии соглашения с буржуазией, а теперь стоим мы, без соглашения. Мне кажутся лишними слова т. Луначарского о том, что ж плохого, если дадим (во ВЦИК) 50 мест городским думам? Что значит, дать 50 мест? Ведь не для мебели мы их возьмем. Ведь мы стоим за власть советов. Затем хочу спросить: каким образом через краны, называемые Камковыми, [Один из лидеров социалистов-революционеров (левых).] к нам польется керосин? Каким образом через эсеров нам откроются двери злачных мест? Во всем атом полная беспринципность: почему им не 60 мест, почему не 25, не 35? Революционная масса не пойдет за этим призывом.

    Бокий [Старый большевик, позже работник ЧК] -- Несколько раз упоминалось тут о конференции. Это название несколько громкое. Созывать завтра общее собрание -- трудно. Созовем завтра в 7 часов вечера здесь, в Петербургском комитете, собрание Комитета плюс представители районов.

    Троцкий. -- Разногласия, имеющие значительную глубину, были в нашей партии до восстания, и в Центральном комитете и в широких кругах партии. То же самое говорилось, -- те же выражения, что и сейчас, -- против восстания, как безнадежного. Старые доводы повторяются сейчас после победоносного восстания -- за коалицию. Не будет, мол, технического аппарата. Сгущают краски для того, чтобы запугать, чтобы помешать пролетариату воспользоваться победой. И правда (что аппарат не наш). Потому мы так долго и возились с жалким отрядом Керенского, что у нас не было технического аппарата. Но мы создали все же великолепный, по данным условиям, аппарат, и сейчас мы победили и здесь, и в Москве. Петроград обеспечен сейчас от всех неожиданностей военного характера.

    Мелкую буржуазию, повторяю, мы можем увлечь за собою лишь показав, что мы имеем в руках силу, боевую, материальную. Буржуазию мы можем победить, лишь повалив ее. Это закон классовой борьбы. В этом залог нашей победы. Только тогда пойдут за нами "Викжели". То же можно сказать и относительно других отраслей технических. Только тогда аппарат будет к нашим услугам, когда увидит, что мы сила.

    Революция октябрьских дней состоит не в том, чтобы снова пустить в ход старый аппарат. Задача в том, чтобы перестроить весь аппарат сверху донизу. Чтобы проводить в жизнь наши пролетарские задачи, нужен наш аппарат, плоть от плоти класса. Такой наш аппарат мы создали против Керенского и Краснова под Петроградом. Нельзя сидеть на штыке, повторяют нам -- но для того, чтобы мы с вами могли здесь вести дискуссии, необходимо, чтобы были штыки в Царском Селе.

    Всякая власть есть насилие, а не соглашение. Наша власть есть насилие большинства народа над меньшинством. Это неизбежно. Это есть азбука марксизма. Мне сообщать в Москву о нашей победе по железнодорожному проводу они не дали, затем они пропустили ударников. Они предают нас в самый острый момент борьбы, а когда мы победили, нам предлагают их ввести в крепость власти.

    Предложение: время ораторов ограничить 10 минутами.

    Ногин.--Мы, большевики, признали, что революция наша -- не буржуазная. Но мы победим не одни, а вместе с крестьянами. Поэтому то, что добыть удалось кровью рабочих и солдат: власть,-должно быть общим их достоянием. Наша партия должна быть самой дисциплинированной.

    Заседание закрывается.


ДВЕ РЕЧИ НА ЗАСЕДАНИИ ЦЕНТРАЛЬНОЙ КОНТРОЛЬНОЙ КОМИССИИ

    (июнь 1927 года).

    Устранение Троцкого от руководства было задумано еще во время первой болезни Ленина, т. е. в 1922 году. В течение следующего, 1923 года подготовительная работа была в полном ходу; к концу года кампания выступила наружу. Руководство этой работой принадлежало "тройке" (Сталин, Зиновьев, Каменев). В 1925 году тройка распадается. Зиновьев и Каменев попадают сами под зубья аппарата, построенного ими против Троцкого. Отныне задачей сталинской фракции является изменить полностью состав руководства, устранив со всех постов тех, которые руководили партией и государством при Ленине. В июле 1926 года Троцкий оглашает на объединенном пленуме Центрального Комитета и Центральной Контрольной Комиссии декларацию, в которой совершено точно предсказываются дальнейшие мероприятия сталинской фракции с целью замены ленинского руководства сталинским. Эта программа выполнялась сталинцами в течение ближайших лет с поразительной точностью.

    Важнейшим этапом на этом пути явилось привлечение к ответственности перед судом Президиума ЦКК Троцкого по обвинению в двух преступлениях: 1) в произнесении "фракционных" речей на Пленуме Исполнительного Комитета Коминтерна, и 2) в участии в демонстративных проводах члена Центрального Комитета Смилги, который незадолго перед тем отправлен был в наказание за оппозиционность на Дальний Восток в Хабаровск. В подобных же преступлениях обвинялся и Зиновьев. В качестве наказания, намечался вывод обоих из состава Ц. К.

    Ниже приводятся две речи, произнесенные автором этой книги на Президиуме ЦКК, игравшем роль судилища. В стенограмме обеих речей автором произведены значительные сокращения, относящиеся к вопросам второстепенного значения. В остальном речи печатаются так, как были произнесены, с небольшими стилистическими поправками.

    ПЕРВАЯ РЕЧЬ

    Троцкий. -- Прежде чем приступить к своей защитительной или обвинительной речи -- не знаю, как сказать, -- я должен потребовать устранение из состава данного судилища тов. Янсона, как опороченного своей предшествующей деятельностью. Вы, конечно, все достаточно хорошо знаете, что с 1924 года существовала фракционная "семерка", состоявшая из всех членов Политбюро, кроме меня. Мое место занимал ваш бывший председатель Куйбышев, который должен был, по должности, быть главным блюстителем партийного устава и партийных нравов, а на деле был первым их нарушителем и развратителем. Эта семерка была нелегальным и антипартийным учреждением, распоряжавшимся судьбами партии за ее спиной. Тов. Зиновьев в одной из своих речей на заседании Центрального Комитета назвал Янсона, в качестве одного из участников в работах антипартийной семерки. Никто этого заявления не опроверг. Сам Янсон промолчал. Хотя в том же преступлении повинны и другие, но относительно Янсона имеются запротоколированные показания. Сейчас Янсон собирается меня судить за антипартийное поведение. Я требую отвода Янсона из состава судей.

    Председатель Орджоникидзе. -- Это невозможно. Вы вероятно шутите, тов. Троцкий.

    Троцкий. -- Я не имею привычки шутить в больших и серьезных вопросах. Я понимаю, что может быть Президиум поставлен моим предложением в несколько трудное положение, так как я опасаюсь, что в составе Президиума могут найтись и другие участники работы семерки. Но я ни в коем случае не собирался мое предложение превращать в шутку. Факт таков, что если это называлось "составлением повестки", то я, член Политбюро, в то время об этих собраниях ничего не знал. На этих собраниях вырабатывались меры борьбы со мной. В частности, там было выработано обязательство членов Политбюро не полемизировать друг с другом, а полемизировать всем против Троцкого. Об этом не знала партия, об атом не знал и я. Это длилось долгий период времени... Я не говорил, что т. Ордженикидзе состоял членом семерки, но он принимал участие в работе этой фракционной семерки.

    Орджоникидзе. -- Может быть Янсон, а не Орджоникидзе, вы ошиблись?

    Троцкий. -- Извиняюсь, хотя думаю, что эта ошибка чисто формальная. Я говорил действительно об Янсоне. Я не говорил, что т. Янсон входил в состав самой семерки; нет, но он принимал участие в работах этой фракционной семерки, которая не предусмотрена уставом партии, действовала против устава и против воли партии, -- иначе ей незачем было бы скрываться. Если здесь окажутся и другие товарищи, которые подобно Янсону, принимали участие в работе этой фракционной семерки, я покорнейше прошу и на них распространить мой отвод.

    Президиум тут же отклоняет предложение об отводе Янсона из состава судей.

    Троцкий. -- Товарищи хотят сейчас дело представить так, что нас нужно вывести из Центрального Комитета из-за Ярославского вокзала, из-за речи Зиновьева по радио, и из-за моего "поведения" на Исполкоме Коминтерна. Все это было бы убедительно, если бы не было нашей декларации, которую мы, оппозиция, подали в ЦК еще в начале июля прошлого года. По этому вопросу все пути вашей борьбы против нас предсказаны нами с полной ясностью и точностью; предсказано, как вы будете пользоваться придирками для того, чтобы осуществить ту программу перестройки партийного руководства, которую ваша фракционная головка задумала давно, еще до июльского пленума, до XIV съезда.

    Вы предъявили мне два обвинения. Первое -- мое выступление в ИККИ. Я считал и считаю сейчас, что судить меня ЦКК ни в коем случае не может за мои выступления на пленуме ИККИ, как более высокого учреждения, и если тов. Янсону это непонятно до сих пор, он должен вдуматься в вопрос, перечитать устав Коминтерна и устав нашей партии. Он поймет тогда, что я прав, как был бы совершенно прав, отрицая право Губернской КК привлекать меня к ответственности за мое выступление в качестве члена ЦК партии.

    Второе обвинение -- демонстративные проводы Смилги на Ярославском вокзале. Вы выслали Смилгу в Хабаровск. Я еще раз очень прошу условиться на каком-нибудь одном объяснении этой высылки. Шкирятов в комиссии воскликнул: "И в Хабаровске можно работать!" Если Смилга отправлен в нормальном порядке для работы в Хабаровск, то вы не смеете говорить, что коллективные проводы его были демонстрацией против Центрального Комитета. Если же это есть административная ссылка товарища, который в настоящее время нужен на ответственных, т. е. боевых советских постах, тогда вы обманываете партию, ведете двойную игру. Повторите ли вы снова, что отправка Смилги в Хабаровск является командировкой в обычном порядке на работу? И в тоже время будете обвинять нас в демонстрации против ЦК? Такая политика является двурушничеством.

    Но от этих обвинительных кляуз я хочу сейчас же перейти к основным политическим вопросам.

    Об опасностях войны. В заявлении, которое нами внесено в июле прошлого года, мы говорили: "Могущественным условием охранения Советского союза, а значит, и поддержания мира, является неразрывная связь растущей и крепнущей Красной Армии с трудящимися массами нашей страны и всего мира. Все экономические, политические и культурные мероприятия, которые повышают роль рабочего класса в государстве, укрепляют его связь с батрачеством и беднотой и его союз с середняком -- тем самым укрепляют Красную Армию, обеспечивают неприкосновенность страны советов и укрепляют дело мира".

    Этим самым показано, что мы год тому назад призывали вас заняться вопросом об опасности войны и об опасностях внутри СССР во время войны. Это не специальные вопросы. Это вопросы нашей классовой политики, всего нашего курса. Когда формальный глава государства, председатель ЦИК, Калинин, произносит в Твери речь о том, что нам нужны крепкие, сильные солдаты, а крепким и сильным солдатом может быть только середняк, беднота же таких солдат дать не может, потому что среди нее много хилых, -- так ведь это же и есть открытый курс на крепкого "середняка", под именем которого проходит никто другой, как кулак или кандидат в кулаки. Калинин забывает, что мы совершили Октябрьскую революцию, в которой худые и тощие победили рослых и крепких. Почему? Потому, что первых было и остается пока что гораздо больше. Вы скажете: Мало ли что сказал почтенный Михаил Иванович! А вы его разве одернули? Нет, вы его не одернули, вы одернули нас, когда мы подвергли критике его линию, которая принижает бедняка и придает дух кулаку, -- тому самому кулаку, которого скрывает присутствующий здесь Яковлев своими статистическими ухищрениями. Судить надо Яковлева, а он собирается нас судить.

    Опасность войны вы эксплуатируете сейчас для травли оппозиции и для подготовки ее разгрома. Смотрите: из всех работ Исполкома Коммунистического Интернационала, где мы обсуждали и вопрос об опасности войны, и вопрос о рабочем движении Англии, и особенно вопрос о Китайской революции, для сведения партии выпустили только одну красненькую тетрадку против оппозиции, причем даже и тут, как бы это выразиться, выкрали из стенограммы мою речь, сославшись на то, будто я ее еще "не исправил". Это и значит, что вы эксплуатируете военную опасность прежде всего против нас.

    Мы заявляем: сталинский режим мы будем критиковать до тех пор, пока вы нам механически не закроете рот. До тех пор, пока вы не вгоните нам в рот кляп, мы будем критиковать этот сталинский режим, который иначе подорвет все завоевания Октябрьской революции. Еще во времена царизма были патриоты, которые смешивали отечество с начальством. Мы не из их числа. Мы будем критиковать сталинский режим, негодный, сползающий, идейно слабый, короткомысленный, недальнозоркий.

    Год мы стучались в ваше сознание по вопросу об Англо-русском комитете. Мы вам говорили, что он губит развивающееся революционное движение английского пролетариата. Между тем, весь ваш авторитет, накопленный опыт большевизма, авторитет ленинизма, все это вы бросили на чашку весов на поддержку Перселя. Вы говорите: "но мы же его критикуем!" это и есть новая форма поддержки оппортунизма со стороны сползающих большевиков. Вы его "критикуете", -- все мягче и реже -- и остаетесь с ним в связи. А что он может сказать своим революционерам, когда они клеймят его, как агента Чемберлена? "вот смотрите, тот же самый Томский, член Политбюро, председатель ВЦСПС, который посылал деньги английским стачечникам, он меня критикует, но все же он идет со мной рука об руку; как же вы смеете меня называть агентом империализма?" Прав он будет или не прав? Прав. Вы сложным путем всю механику большевизма поставили на службу Перселю. В этом мы вас обвиняем. Это обвинение тягчайшее, -- куда тяжелее чем проводы Смилги на Ярославском вокзале. Что вы сделали из большевизма? Весь авторитет его, весь опыт, -- теория Маркса и Ленина, -- что вы из всего этого сделали за несколько лет? Вы говорили рабочим всего мира и нашим московским рабочим прежде всего, что в случае войны Англо-русский комитет будет центром, организующим борьбу против империализма. А мы говорили и говорим, что и в случае войны Англо-русский комитет будет готовым окопом для всех дезертиров из породы фальшивых полудрузей, для всех перебежчиков в стан врагов Советского Союза. Томас открыто поддерживает Чемберлена. Но ведь Персель поддерживает Томаса, и это самое главное. Томас держится рукой капитала. Персель держится обманом массы и поддерживает Томаса. А вы поддерживаете Перселя. Вы нас обвиняете в том, что мы поддерживаем Чемберлена. Нет, это у вас получается на правом фланге цепь с Чемберленом. Это вы стоите в одном фронте с Перселем, который поддерживает Томаса, и вместе с ним -- Чемберлена. Вот что говорит политический анализ, а не кляуза.

    На собраниях, особенно на рабочих и крестьянских ячейках, говорят уже об оппозиции черт знает что, спрашивают, на какие-де "средства" оппозиция ведет свою "работу"; рабочие, может быть, темные, несознательные, а может быть подосланные вами, задают такие вопросы, подают такие черносотенные записки... И есть подлецы-докладчики, которые смеют на эти записки уклончиво отвечать. Эту грязную, дрянную, гнусную, чисто сталинскую кампанию против оппозиции вы обязаны были бы прекратить, -- если бы вы были ЦКК. Мы же не кляузами занимаемся, а делаем открытое политическое заявление, в одном фронте стоят Чемберлен и Томас, их поддерживает Персель, без его поддержки они -- ничто, а вы поддерживаете Перселя, вы ослабляете этим СССР и укрепляете империализм. Вот это есть честное политическое заявление! И вес его вы сами сейчас чувствуете.

    Если бы вы серьезно имели в виду опасность войны, как вы говорите, так разве возможны были бы те бешеные внутрипартийные репрессии, которые у нас сейчас разнуздываются все более и более? Разве можно сейчас швыряться первоклассными работниками, которые сбрасываются с военной работы, потому что, хотя они и готовы и умеют сражаться за социалистическое отечество, но считают ложной и гибельной теперешнюю политику ЦК. Смилга, Мрачковский, Лашевич, Бакаев -- много у вас таких военных работников? Я слышал, что вы собираетесь снять Муралова с военной Инспекции за то, что им подписано заявление 83-х. С Перселем и с другими подобными "борцами против войны" вы вместе, а Муралова хотите снять с военной Инспекции. (Шум в зале). (Реплика: кто вам докладывал?). Мне никто не "докладывал", но разговор идет широко.

    Орджоникидзе. -- Вы спешите.

    Троцкий. -- Вот это правильно сказано: я на 48 часов говорю раньше о том, что вы сделаете немного спустя, [Муралов, один из самых выдающихся руководителей Красной Армии, был вскоре не только снят с Инспекции, но исключен из партии и сослал в Сибирь, где сейчас и находится] как в июле прошлого года мы дали вам вперед весь маршрут вашей борьбы против нас. Теперь на очереди новый этап.

    А слушатели Военной Академии и Академии Воздушного флота? За оппозицию вы вышвыриваете лучших. Я успел собрать краткие биографии тех четырех слушателей, которых вы на днях выбросили накануне окончания ими Военных Академий. Одна биография Охотникова, вторая -- Кузьмичева, третья -- Бройдта, четвертая -- Капеля. Вот первая. Охотников, родился в 1897 г. Отец и мать -- крестьяне (из Бессарабии); земли собственной не имели, работали на помещичьей земле. Образование -- низшее. До 1915 г. работал у отца в хозяйстве и по найму извозничал. С 1915 года служил солдатом в царской армии. Во время февральского переворота был в г. Екатеринославе; от запасной батареи, был избран в Совет Солд. Деп., но в мае месяце за большевистское настроение был выслан на фронт в 4 армию, где был в дивизионном и корпусном комитете от 14 артиллерийской бригады. Во время Октябрьской революции, будучи контужен в бою, находился на излечении в госпитале. Выйдя из госпиталя в декабре 1917 г., организовал партизанский отряд и дрался против оккупантов-румын, действовал под руководством большевистской партии, а в 1918 году вступил в подпольную организацию Бессарабии. Состоял председателем подпольного ревкома Телецкой волости и командиром партизанского отряда. За работу был дважды судим Румынским Военно-полевым судом и приговорен к смертной казни, но скрылся. В 1919 году прибыл с партизанами на Украину, где вступил в 45 красную дивизию. Работал на различных командных должностях. Всю войну был на фронте, а по окончании, неоднократно участвовал в борьбе против белых бандитов. В 1924 году прибыл в Военную Академию и как не имеющий общего образования, был в начале определен на подготовительный курс. Перешел с 1 курса на 2-й курс с учебной оценкой "хорошо". Партийному взысканию подвергся в первый раз в феврале 1927 года за оппозиционные взгляды. Отчислен от Академии "за проводы Смилги".

    Таких у меня пока четыре биографии, в основном друг от друга отличающиеся. Это -- солдаты революции, солдаты партии, получившие ранения, награжденные грамотами ЦИК'а, орденами Красного Знамени, закаленные революционеры, которые будут верны Октябрю, которые будут до конца бороться за Октябрь, -- а вы их выгоняете из военных академии. Разве так готовятся к военной обороне революции?

    Нас обвиняют, как известно, в пессимизме и маловерии. С чего началось обвинение в "пессимизме?" Это глупенькое, пошленькое словечко было выпущено, кажись, Сталиным. Между тем, для того, чтобы так плыть против течения, как мы плывем, нужно побольше веры в международную революцию, чем у многих из вас. С чего началось это обвинение в маловерии? С пресловутой теории о построении социализма в одной стране. Мы не поверили в эту теорию Сталина.

    Зиновьев. Орджоникидзе в 1925 г. говорил мне:

    -- Пиши против Сталина.

    Троцкий: -- Мы не поверили в это откровение, которое имеет своей тенденцией исказить в корне Маркса и Ленина. Мы не поверили в это откровение, и поэтому мы -- пессимисты и маловеры.

    А кто был предшественником "оптимиста" Сталина, знаете ли вы?

    Я принес вам и вручу, если пожелаете, важный документ. Это статья Фольмара, известного впоследствии немецкого социалпатриота, написанная в 1879 году. Называется эта статья "Изолированное социалистическое государство. Ее следовало бы перевести и разослать всем членам ЦК и ЦКК, да и всем членам партии.

    Немецкий социал-демократ Фольмар развивал теорию национального социализма еще в 1879 г., тогда как его эпигон, Сталин, стал создавать свою "самобытную" теорию только в 1924 году. Почему в 1879 году? Да потому, что это было время реакции, период большого сползания европейского рабочего движения вниз. Французская коммуна была разбита в 1871 году. До 1879 года не было во Франции революционного движения. В Англии либеральный трэд-юнионизм, либеральная рабочая политика торжествовали по всей линии. Это было время самого глубокого упадка и английского, и континентального революционного движения. В Германии социал-демократия в это время развивалась довольно быстро. Вследствие этого противоречия Фольмар и прибег к самобытной теории социализма в одной стране. А знаете ли вы чем кончил Фольмар? Он кончил архи-правым баварским социал-демократом, шовинистом. Вы скажете, что сейчас обстановка не та? Конечно, общая обстановка сейчас не та. Но поражения пролетариата в европейских странах были за последние годы большие. Надежды на международную революцию, на се непосредственную победу, как это было в 18-19 году, -- сейчас отодвинуты, и кое-кто из "оптимистов" большинства эту надежду вообще потерял, а потому и тянет к выводу, что можно обойтись без международной революции. Вот это и есть предпосылка для оппортунистического сползания к национально-ограниченной фольмаровщине, начиная с его теории социализма в одной стране.

    Вы обвиняете нас, в связи с этой теорией и без связи с нею, в пессимизме и маловерии. Мы, оппозиция, -- "небольшая кучка" пессимистов и маловеров. Партия -- едина, и в ней все -- оптимисты и многоверы. Не слишком ли просто? Позвольте поставить вопрос таким образом: карьерист, т. е. человек, который домогается личных успехов, войдет ли сейчас в оппозицию? Разве лишь такой хитрец, который войдет, а потом сейчас же отойдет, чтобы тут же быть причисленным к "лучшим представителям" нашей партии и страны. Но это, так сказать, исключительно гнусные фигуры. Если же взять карьериста, как среднюю фигуру, то я спрашиваю: пойдет ли такой карьерист при нынешних условиях искать свою карьеру через оппозицию? Вы знаете: -- не пойдет. Шкурник пойдет ли в настоящих условиях в оппозицию, когда за оппозиционность выгоняют с фабрик и заводов в ряды безработных, таких пролетариев-большевиков, которые будут драться в случае нужды не хуже, чем все здесь присутствующие? Шкурник не пойдет. На примере рабочих-оппозиционеров мы видим, что, несмотря на репрессии, в рядах партии есть еще мужество бороться за свои взгляды. Первое качество всякого революционера -- сметь плыть и против течения, уметь бороться и в самых худших условиях за свои взгляды. Я спрашиваю еще раз: обыватели, чиновники, шкурники пойдут в оппозицию? Нет, не пойдут. А многосемейные, уставшие рабочие, разочарованные в революции, по инерции остающиеся в партии, пойдут они в оппозицию? Нет, не пойдут. Они скажут: режим, конечно, плохой, но пускай их делают, что хотят, я соваться не буду. А какие качества нужны для того, чтобы при нынешних условиях войти в оппозицию? Нужна очень крепкая вера в свое дело, т. е. в дело пролетарской революции, настоящая революционная вера. А вы требуете только веры защитного цвета, -- голосовать по начальству, отождествлять социалистическое отечество с Райкомом и равняться по секретарю. Если ты хозяйственник, если ты администратор, -- страхуйся через Райком, или через секретаря Губкома.

    Через что проверяется ваше многоверие? Через голосование на 100%. Кто в таком подневольном голосовании не хочет участвовать, тот старается иной раз ускользнуть через дверь. Секретарь не пускает, -- ты должен голосовать, и именно так, как приказывают, -- а уклоняющихся от голосования берет на учет. Что же, вы думаете все это от самого пролетариата скрыть? с кем вы шутки шутите? Я спрашиваю вас: с кем шутки шутите? Вы шутите плохие шутки с собой, с революцией и с партией! Кто голосует всегда на 100% с вами, кто вчера по приказу "крыл" Троцкого, сегодня Зиновьева, завтра будет крыть Бухарина и Рыкова, тот никогда не будет стойким солдатом в трудный час революции. А оппозиция доказывает свою верность и свое мужество именно тем, что в труднейший период сползания и зажима не сдается, а собирает вокруг себя наиболее ценные боевые элементы, которых нельзя ни подкупить, ни запугать.

    Янсон. -- Есть карьеристы и шкурники и среди оппозиционеров тоже.

    Троцкий. -- Назовите. Тогда мы вместе с вами их выгоним, назовите только. Где они? Основное ядро оппозиции состоит из элементов, которых нельзя ни запугать, ни подкупить.

    Партийный режим приглушает, удушает и сковывает партию и маскирует тот глубокий классовый процесс, который происходит в стране, и с которым мы сталкиваемся при первых слухах о военной опасности, и столкнемся еще резче -- при наступлении войны.

    Нынешний режим обезличивает авангард пролетариата, потому что не дает возможности сказать открыто и честно, откуда надвигается опасность, -- а опасность угрожает пролетариату от непролетарских классов. Весь последний период состоит в том, что пролетариат политически свертывается, а остальные классы развертываются.

    С этим связан вопрос о рабочем государстве. Одна из многих постыдных лжей, которые через "Правду" систематически распространяются, состоит в том, будто бы я сказал, что наше государство не рабочее. Это сделано на основании фальсификаторского использования моей невыправленной стенограммы, где я просто излагал ленинское отношение к советскому государству и противопоставлял его молотовской позиции. Ленин говорил, что мы взяли многое худшее из царского аппарата. А что вы говорите сейчас? Вы создаете фетиш рабочего государства и хотите освятить данное государство, как своего рода государство "божьей милостью". Кто является наиболее законечным теоретиком такого освящения? Молотов. Это его заслуга. Я вам еще раз прочитаю его слова. Мою критику Молотова вы скрыли, а "Правда" извратила. Но вот что говорил Молотов против Каменева на XIV Московской губпартконференции ("Правда", 13 декабря 1925 г.): "Наше государство -- рабочее государство... Но вот нам преподносят формулу, что наиболее правильным было бы сказать так: приблизить рабочий класс к нашему государству еще ближе... как это так? Мы должны поставить перед собой задачу приближать рабочих к нашему государству, а государство-то наше какое, -- чье оно? Не рабочих, что ли? Государство не пролетариата разве? Как же можно приблизить к государству, т. е. самих же рабочих приближать к рабочему классу, стоящему у власти и управляющему государством?" Вот слова Молотова. Это есть, товарищи, самая тупоумная критика ленинского понимания данного рабочего государства, которое может стать подлинно и до конца рабочим лишь при гигантской работе критики, исправления, улучшения. А у Молотова говорится, что данное государство есть некоторый рабочий абсолют, который нельзя уже приблизить к массам. И к этому бюрократическому фетишизму относится мое возражение, вернее, мое изложение ленинского анализа советского государства (Реплики).

    Здесь говорят: "что нужно сделать?" Если вы впрямь считаете, что против указанных мною явлений ничего поделать нельзя, значит вы признаете революцию погибшей. Потому что на нынешнем пути сна должна погибнуть. Значит, вы то и есть настоящие пессимисты, хотя и самодовольные. Между тем поправить положение, изменив политику, вполне возможно. Но прежде, чем решать, что делать, надо сказать, что есть, в какую сторону идут процессы. Если вы возьмете такой больной вопрос, как жилищный, то окажется, что тут происходит два процесса, выражающиеся в цифрах, которые вы легко можете проверить: пролетариат суживается в жилищах, а другие классы расширяются. Я уже не говорю о деревне, которая широко строится. Конечно, строятся не бедняки, а верхушка, кулак и крепкий середняк. А в городах? Так называемые "кустари", т. е. мелкая буржуазия, хозяйчики, торговцы, спецы, -- на каждого из них больше кубатуры в этом году. А на рабочего в этом году меньше кубатуры, чем в прошлом году. Прежде чем говорить о том, что сделать, надо честно констатировать факты. И точно так же как в жилищном вопросе, так и в быту, в литературе, в театре, в политике: не-рабочие классы расширяются, раздвигают локти, а пролетариат свертывается, сжимается. Повторяю: как в материальной области буржуазные классы расширяются, -- это вы видите и на улице, и в лавке, и в трамвае, и в квартирах, -- точно также и в политике: пролетариат в целом сейчас сжимается, а наш партийный режим усиливает классовое свертывание пролетариата. Это основной факт. Удар грозит справа -- со стороны непролетарских классов. Наша критика должна быть направленной на то, чтобы пробудить в сознании пролетариата внимание к надвигающейся опасности, чтобы он не думал, будто власть завоевана раз навсегда, и при всяких условиях, будто советское государство есть некий абсолют, который является рабочим государством всегда и при всех условиях. Нужно, чтобы пролетариат понял, что в известный исторический период, особенно при ложной политике руководства, советское государство может стать аппаратом, через который власть будет сдвинута с пролетарской базы и приблизится к буржуазии, которая затем окончательно отбросит советскую оболочку и превратит свою власть в бонапартистскую. При ложной линии такая опасность вполне реальна.

    Без международной революции не построишь социализма. Без правильной политики, рассчитанной на международную революцию, а не на поддержку Перселя, не только не построишь социализма, но погубишь и советскую власть. Надо, чтобы пролетариат понял это. Наша, оппозиции, вина, наше преступление в том, что мы не хотим усыпить себя и "оптимистически" закрывать глаза на опасности, стоящие перед нашей революцией.

    Реальная опасность идет справа -- не с правого крыла нашей партии, -- правое крыло партии является лишь передаточным механизмом, -- настоящая опасность, коренная опасность, идет со стороны поднимающих голову буржуазных классов, идеологом которых является Устрялов, этот умный, дальновидный буржуа, к которому прислушивался и от которого предостерегал Ленин. Вы знаете: Устрялов не нас поддерживает, он поддерживает Сталина. Осенью 1926 году Устрялов писал: "Теперь необходим новый маневр, новый импульс, выражаясь фигурально, нео-нэп. С этой точки зрения необходимо признать, что ряд фактических уступок оппозиции, на которые пошла недавно партия, не может не внушать серьезных опасений". Дальше: "Слава Политбюро, если покаянная декларация оппозиционных лидеров является результатом их односторонней и безусловной капитуляции. Но плохо, если она -- плод компромисса с ними. В последнем случае борьба неизбежно возгорится... Победивший ЦК должен приобрести внутренний иммунитет против разлагающего яда оппозиции. Он должен сделать все выводы из ее поражения... Иначе это будет бедою для страны... "Так, -- продолжает Устрялов -- должна подходить к делу внутрироссийская интеллигенция, деловая, спецовская среда, идеологи эволюции, а не революции". Выводы Устрялова: "Вот почему мы сейчас... определенно за Сталина". А что вы на это отвечаете? Вы хотите вывода оппозиции из ЦК, пока только из ЦК. Устрялов -- буржуа, который знает историю великой французской буржуазии, он знает ее хорошо. И этот выразитель настроений новой буржуазии понимает, что только сползание самих большевиков может наименее болезненно подготовить власть для новой буржуазии. Устрялов пишет, поддерживая сталинский ЦК, что необходимо оградить (что?) от разлагающего яда оппозиции. Он тоже, следовательно, согласен с вами, что оппозиция -- это разлагающий яд, что нужно этот яд уничтожить, иначе будет "беда для страны". Это говорит Устрялов. Вот почему он не только против нас, но и поддерживает Сталина. Вдумайтесь в это. Тут перед вами не темные люди, несознательные или обманутые, которые думают, что оппозиция работает на английские деньги, -- нет, Устрялов -- человек очень сознательный, он знает, что говорит и куда идет. Почему же он вас поддерживает? Что он защищает вместе с вами?

    Тов. Сольц, [Один из членов Президиума ЦКК] как мне передали недавно, в беседе с одним из товарищей, подписавших заявление оппозиции, проводил аналогию с Французской революцией. Что же, я думаю, что это правильный метод, -- я думаю, что нужно бы сейчас переиздать для партии фактическое изложение и марксистское истолкование Великой французской революции, особенно ее последнего периода. Т. Сольц здесь присутствует, он лучше знает, что он говорил, и если я передам неправильно, он меня поправит. "Что означает заявление 83-х? -- говорил Сольц. К чему это ведет? Вы знаете историю Великой французской революции, -- до чего это доводило. До арестов и гильотинирования". Тов. Воробьев, с которым тов. Сольц говорил, спросил его: "что же, вы собираетесь нас гильотинировать?" На что Сольц очень пространно ему объяснил: "а как вы думаете, Робеспьеру, не было жалко Дантона, когда он отправлял его на гильотину? А потом пришлось идти и Робеспьеру... Вы думаете не жалко было? жалко, а пришлось..." Такова схема беседы. Я и говорю, что нам нужно сейчас во что бы то ни стало подновить наши знания о Великой французской революции, -- это абсолютно необходимо. Можно начать хотя бы с Кропоткина, который не был марксистом, но народную, классовую подоплеку революции понял лучше Жореса. Во время Великой французской революции гильотинировали многих. И мы расстреляли многих. Но в Великой французской революции было две больших главы, одна шла так (показывает вверх), а другая шла этак (вниз). Вот это надо понять. Когда глава шла так -- вверх, -- французские якобинцы, тогдашние большевики, гильотинировали роялистов и жирондистов. И у нас такая большая глава была, когда и мы, оппозиционеры, вместе с вами расстреливали белогвардейцев и высылали жирондистов. А потом началась во Франции другая глава, когда французские устряловцы и полуустряловцы -- термидорианцы и бонапартисты -- из правых якобинцы -- стали ссылать и расстреливать левых якобинцев -- тогдашних большевиков. Я бы хотел, чтобы тов. Сольц продумал свою аналогию до конца и, прежде всего, себе самому сказал: по какой главе Сольц собирается нас расстреливать? (шум в зале). Тут не надо шутить, революция дело серьезное. Расстрелов никто из нас не пугается. Мы все -- старые революционеры. Но надо знать, кого, по какой главе расстреливать. Когда мы расстреливали, то твердо знали, по какой главе. А вот сейчас, -- ясно ли вы понимаете, тов. Сольц, по какой главе собираетесь расстреливать? Я опасаюсь, тов. Сольц, что вы собираетесь нас расстреливать по устряловской, т. е. термидорианской главе.

    Когда у нас говорят "термидорианцы", -- то думают, что это ругательство. Думают, что это были завзятые контр-революционеры, сознательные сторонники королевской власти, и прочее. Ничего подобного! Термидорианцы были якобинцами, только поправевшими. Якобинская организация, -- тогдашние большевики, -- под давлением классовых противоречий в короткий срок дошла до убеждения в необходимости изничтожить группу Робеспьера. И вы думаете, что на другой день после 9 термидора они сказали себе: теперь мы передали власть в руки буржуазии? Ничего подобного! Возьмите все газеты того времени. Они говорили: мы изничтожили кучку людей, которые нарушали в партии покой, а теперь, после гибели их, революция восторжествует окончательно. Если тов. Сольц сомневается в этом... Сольц -- Вы повторяете мои слова почти что. Троцкий. -- Тем лучше. Если мы с вами сошлись в этом, тов. Сольц, то это нам весьма поможет разрешить вопрос о том, какую главу вы собираетесь открывать разгромом оппозиции. Одно надо понять твердо; если не взяться за то, чтобы выправить классовую линию партии, как следует быть, тогда внутри партии неизбежно придется идти по линии, указанной Устряловым, т. е. по линии беспощадной борьбы против оппозиции.

    Я вам прочитаю, что говорил Бриваль, один из правых якобинцев, термидорианцев, когда он докладывал о том заседании Конвента, где Робеспьера и других якобинцев предали революционному трибуналу: "Интриганы, контр-революционеры прикрывшись тогой патриотизма, хотели погубить свободу; Конвент декретировал, что они подлежат аресту; эти представители -- Робеспьер, Кутон, Сен Жюст, Леба, Робеспьер Младший. Каково же было ваше мнение? спросил меня председатель. Я ответил: Кто всегда голосовал в духе принципов Горы как в Законодательном Собрании, так и в Конвенте, тот голосовал за арест; я сделал даже более, так как я являюсь одним из людей, предложивших эту меру; кроме того, в качестве секретаря, я поспешил подписать и разослать этот декрет Конвента". Вот как докладывал тогдашний Сольц или Янсон. Контр-революционеры -- это Робеспьер и его единомышленники. "Кто всегда голосовал в духе принципов Горы", на языке того времени значило: "кто всегда был большевиком". Бриваль считал себя старым большевиком. "В качестве секретаря я поспешил подписать и разослать этот декрет Конвента". И теперь есть секретари, которые спешат "подписывать и рассылать". И теперь есть такие секретари...

    Послушайте далее воззвание Конвента к Франции, к стране, к народу, после того, как были изничтожены Робеспьер, Сен-Жюст, и другие: "Граждане, среди блестящих побед над внешними врагами. Республике угрожает новая опасность... Работа Конвента окажется бесплодной, и храбрость армий утратит всякое значение, если французские граждане будут колебаться в выборе между родиной и несколькими отдельными лицами... Повинуйтесь голосу родины, не становитесь в ряды злонамеренных аристократов и врагов народа, и тогда вновь спасете родину".

    Они считали, что на пути к торжеству революции стояли интересы "нескольких отдельных лиц"; они не понимали, что эти "отдельные лица" отражали низовую революционную стихию тогдашнего времени. Эти "несколько лиц" отражали ту стихию, которая шла против "неонэпа" и против бонапартизма. Термидорианцы думали, что дело идет о смене лиц, а не о классовом сдвиге. "Повинуйтесь голосу родины, не становитесь в ряды злонамеренных аристократов". Аристократы -- это друзья Робеспьера. И разве не слышали мы сегодня той же клички "аристократ" по моему адресу из уст Янсона?

    Я мог бы вам привести статьи, где говорится о революционных якобинцах, как об агентах тогдашнего Чемберлена -- Пита. Поистине поразительная аналогия! Теперешний Пит карманного масштаба -- это Чемберлен. Возьмите историю Олара. "Враги не ограничились тем, что убили Робеспьера и его друзей: они оклеветали их, выставив в глазах Франции роялистами и людьми, продавшимися чужеземцам". Такова дословная цитата. А разве сейчас статья "Правды", "Путь оппозиции", не сбивается на подобный путь? Кто знает последнюю передовицу "Правды", тот должен почувствовать ее запах. Этот запах "второй главы" бьет в нос. Запах второй главы есть устряловщина, которая пробивается уже через официальное учреждение нашей партии, и которая разоружает революционный авангард пролетариата, в то время, как партийный режим душит всякого, который борется против Термидора. В партии задушен массовик. Рядовой рабочий молчит.

    Вы хотите новой "чистки" во имя молчания. Таков режим в партии. Вспомните историю якобинских клубов. Там были две главы чисток. Когда волна шла такая (вверх), тогда выбрасывали умеренных; когда линия стала загибаться вниз, тогда стали выбрасывать революционных якобинцев. До чего довели этим якобинские клубы? В них установился режим запуганности и безличия, ибо заставляли молчать, требовали 100% голосований, воздержания от всякой критики, заставляли думать так, как приказано сверху, отучали понимать, что партия, -- это живой, самостоятельный организм, а не самодовлеющий аппарат власти. Тогдашняя ЦКК, -- тогда тоже были учреждения, которые выполняли ваши функции -- вместе со всей революцией проделала две главы. Во второй главе она отучала членов партии мыслить, заставляя принимать все идущее сверху на веру. И якобинские клубы, очаги революции, стали рассадниками будущих наполеоновских чиновников. У Французской революции должно учиться. Но неужели же ее нужно повторять? (реплики).

    Не для фракционной шуточки мы говорим это. Никто не рискует из-за мелочей, из-за пустяков, такими большими вещами, какими мы с вами рискуем. Я не знаю, есть ли это последнее мое объяснение по этим вопросам в этом составе. Не знаю, как быстро вы будете выполнять дальше тот маршрут, о котором я говорил в начале речи. Но эти отведенные мне час двадцать минут я хотел использовать не для того, чтобы опровергать жалкие мелочные обвинения, которые вами мне предъявлены, а для того чтобы поставить основные вопросы разногласий.

    Что делать, чтобы избежать раскола? И возможно ли это? Если бы мы жили в условиях до империалистической войны, до революции, в условиях сравнительно медленного накопления противоречий, я думаю, что раскол был бы несравненно более вероятен, чем сохранение единства. Было бы преступно обманывать себя насчет глубины разногласий. Но сейчас положение другое. Наши разногласия страшно обострились, противоречия стали очень большими. За самый последний период, ходом китайской революции разногласия снова чрезвычайно выросли. Но в то же время у нас есть, во первых, гигантский революционный заряд в партии, есть гигантское идейное богатство накопленного опыта, в работах Ленина, в программе партии, в традициях партии. Вы многое из этого капитала промотали, многое подменили дешевкой "новой школы", которая сейчас в партийной печати господствует. Но осталось еще много чистого золота. Второе -- это нынешний исторический период крутых поворотов, гигантских событий, колоссальных уроков, на которых надо и можно учиться. Имеются грандиозные факты, дающие проверку двум линиям. Но не смейте эти факты скрывать. Рано или поздно они все же станут известны. Нельзя скрыть победы и поражения пролетариата. Партии можно облегчить или затруднить ознакомление с этими уроками, и усвоение их. Вы затрудняете. Вот почему, мы, именно мы, являемся оптимистами. Мы говорим, что мы выровняем политику партии без раскола. Мы боремся и будем бороться за линию Октябрьской революции. Мы настолько глубоко убеждены сейчас в правоте нашей линии, что не сомневаемся, что эта линия пробьется в сознание пролетарского большинства нашей партии.

    Какова же обязанность в таких условиях ЦКК? Мне кажется, в таких условиях обязанность ЦКК должна бы заключаться в том, чтобы создать на этот крутой, переломный период более здоровый и гибкий режим в партии, дабы дать возможность гигантским событиям проверить борющиеся линии без потрясений. Надо обеспечить партии возможность идейной самокритики на основе больших событий. Если это будет сделано, утверждаю, пройдет год-два -- и курс партии выправится. Не надо спешить, не надо принимать таких решений, которых потом не исправить. Смотрите, чтоб вам не пришлось сказать: мы расстались с теми, кого нужно было сохранить, а сохранили тех, с кем нужно было расстаться.

    ВТОРАЯ РЕЧЬ

    Троцкий. -- Я с удовлетворением принимаю к сведению заявление т. Орджоникидзе, что по его мнению, как и по моему, бюрократизм за последний год вырос. Вопрос не просто в числе чиновников, вопрос в режиме, в курсе, в подходе управляющих к управляемым. На секретном узком активе в районе, где фракционный доклад против оппозиции делал секретарь райкома Яковлев, выступила одна работница и сказала примерно так: все это правильно, с оппозицией надо расправиться, но вот беда в чем: когда человек, одетый почище приходит в райком партии, его сразу направят, куда надо; а когда приходит работница, посерее, погрязнее, она долго стоит в передней. Это говорила работница, член райкома. Такие голоса раздаются все чаще. Они означают не только то, что увеличилось число бюрократов, но и то, что правящие круги все более и более врастают в верхние слои советско-нэповского общества, что создаются два этажа, два образа жизни, два рода привычек, два рода отношений или, если полными словами сказать, создаются элементы бытового двоевластия, которое при дальнейшем развитии, может превратиться в двоевластие политическое. А политическое двоевластие будет уже непосредственной угрозой диктатуре пролетариата. Огромный слой городского партийно-советского люда до 3-х часов живет, как чиновник, после 3-х часов живет, как обыватель, либеральничает против ЦК, а по средам, после 6 часов, осуждает оппозицию за маловерие. Это тип партийца, который весьма подобен тому царскому чиновнику, который исповедывал в частном порядке теорию Дарвина, а когда нужно -- представлял свидетельство о святом причастии.

    Тов. Орджоникидзе предлагает нам помогать ему в борьбе с бюрократизмом. Почему же снимаете оппозиционеров с работы? Я утверждаю, что подавляющее большинство оппозиционеров сняты не потому, что они свою работу исполняют плохо, или не в соответствии с директивами ЦК, а сняты они в наказание за свои убеждения, как оппозиционеры. Они сняты в наказание за так называемый "троцкизм".

    Я хотел бы хоть один раз, хоть кратко сказать здесь по поводу троцкизма, т. е. той лжи, которая фигурирует под видом моей политической биографии, в особенности в устах и под пером присутствующего здесь, в качестве судьи, Ярославского и ему подобных. Я говорил не раз, и это известно всем старым членам партии, что я по многим важнейшим вопросам некогда боролся против Ленина и большевистской партии, но меньшевиком я не был. Если понимать меньшевизм, как политическую классовую линию, -- а только так его и надо понимать, -- то меньшевиком я не был никогда. Я порвал организационно и политически с будущим меньшевизмом с середины 1904 года, т. е. с того момента, когда он становился меньшевизмом, начиная складываться в политическое направление. Я порвал на вопросе об отношении к либеральной буржуазии, начиная со статей Веры Засулич, статей Аксельрода с его планом поддержки земских либералов, и т. д. Никогда я в вопросе о роли классов в революции не сходился с меньшевизмом. А это был основной вопрос. Ярославские обманывают партию и Интернационал не только о последнем десятилетии, но и о более давнем прошлом, когда я стоял вне обоих основных фракций тогдашней социал-демократии.

    На большевистском съезде в мае 1905 г. принята резолюция по вопросу о вооруженном восстании и о временном правительстве. На съезде была внесена тов. Красиным большая поправка, в сущности, особая резолюция, по поводу которой Ленин на съезде отзывался с чрезвычайной похвалой. Эта резолюция написана целиком мной в Петербурге, издана Красиным, -- на этот счет у меня есть доказательство, именно, записка Красина, написанная им мне на одном из заседаний. В важнейшей резолюции первого съезда большевистской партии по вопросу о вооруженном восстании и временном правительстве, центральная часть, -- посмотрите протоколы -- написана мной, и я горжусь этим. Может быть, у моих критиков есть что либо подобное в активе?

    В 1905 году ряд прокламаций, которые издавались в Баку, в подпольной большевистской типографии, писались мной: к крестьянам по поводу 9 января, по поводу царского земельного законодательства, и пр. В 1906 году, в ноябре, руководимая Лениным "Новая Жизнь", солидаризировалась с моими статьями в "Начале" о характере нашей революции. А я излагал так называемую теорию перманентной революции.

    Орджоникидзе. -- Тем не менее Вы были в "Начале", а не в "Новой Жизни"?

    Троцкий. -- Но Вы как будто забываете, что большевистский ЦК, во главе с Лениным, единогласно принял тогда резолюцию об объединении большевиков с меньшевиками. Через несколько недель "Начало" слилось с "Новой Жизнью", а "Новая Жизнь" не раз писала горячие похвалы по адресу моих статей. Это был период объединительных тенденций. Вы умалчиваете, что в Совете 1905 г. я работал рука об руку с большевиками. Вы замалчиваете, что Ленин в 1906 г. издал в "Новой Волне" мою брошюру "Наша Тактика", в которой определялось наше отношение к крестьянству в революции. Вы замалчиваете, что на Лондонском съезде 1907 года, Ленин одобрительно отозвался о моем отношении к буржуазии и крестьянству. Я утверждаю, что никогда не расходился с большевизмом больше, чем Роза Люксембург и Карл Либкнехт -- в тех вопросах, в которых и они расходились с большевизмом. Пускай кто-нибудь посмеет сказать, что они были меньшевиками.

    Я не был тогда большевиком. Но я никогда не позволял себе таких чудовищных ошибок, как сохранение Англо-русского комитета или подчинение Китайской коммунистической партии Гоминдану.

    Кривов. -- А платформа в Вене?

    Троцкий. -- Вы говорите об августском блоке 1912 г.?

    Кривов. -- Да.

    Троцкий. -- Это был плод примиренчества. Я еще не покинул тогда надежды на возможность объединения большевиков с меньшевиками. Но не забывайте, что вы сами. Орджоникидзе, Ярославский, и другие, входили в 1917 году -- не в 1912, а в 1917 г. -- в общие организации с меньшевиками. Венская Конференция -- одна из попыток примиренчества. Я вовсе не думал блокироваться с меньшевиками против большевиков. Я еще надеялся на примирение большевиков с меньшевиками, стремился объединить их. Как всегда, Ленин не пошел на такое искусственное объединение. В результате примиренческой политики, я оказался формально в блоке с меньшевиками. Но я качал с ними немедленно же, на второй же день бороться, и наступление войны встретило нас непримиримыми противниками. Между тем, Сталин бывал в то время довольно вульгарным примиренцем, притом в самые острые моменты. В 1911 году Сталин писал про борьбу Ленина и Мартова, что это "буря в стакане воды". Это писал член большевистской партии. В марте 1917 года, Сталин был за объединение с Церетели. В 1926 году Сталин -- за блок с Перселем, Чан-Кай-Ши, Ван-Тин-Веем. Мои ошибки -- ничто перед этими ошибками. Мою деятельность с 1914 года по 1917, т. е. во время войны, с легкой руки Куусинена, этого чистейшей воды социал-демократа, искажают нещадно, особенно те господа, которые тогда были патриотами или каутскианцами. Напомню, что я написал в начале войны брошюру "Война и Интернационал", о которой Зиновьев, который не был и не мог быть тогда благожелательно ко мне настроен, писал, что она во всем основном правильно ставит вопрос.

    Шкловский. -- Это было в 1914 году!

    Троцкий. -- Совершенно верно, это было в 1914 году. Эта брошюра стала орудием крайних левых в Германии, Австрии и Швейцарии. Я был революционным интернационалистом, хотя не был большевиком. Я работал во Франции с группой товарищей, социалистов и синдикалистов, которые вошли потом в Коминтерн, которые были в числе его учредителей. Я был выслан из Франции, как революционный интернационалист. Я был выслан из Испании, как революционный интернационалист. В Нью-Йорке я работал в "Новом Мире", вместе с Володарским и Бухариным. В феврале-марте 1917 г. я в "Новом Мире" писал статьи в том же духе, что и женевские статьи Ленина, в то время, как Сталин выступал в "Правде", как полуменьшевик и полуоборонец. В Канадском концентрационном лагере в Амгерсте, я организовал немецких матросов-либкнехтианцев, которые позже дрались на стороне спартаковцев.

    Орджоникидзе. -- У вас осталось четыре минуты, т. Троцкий.

    Троцкий. -- А я еще не подошел к ответу на поставленный вами основной вопрос о "закате" нашей революции.

    Орджоникидзе. -- Зачем же вы так задержались на биографии?

    Троцкий. -- Я думаю, что подсудимый имеет право говорить о своей биографии, и не председателю в таких случаях его ограничивать. И не я первый, поставил вопрос о моей биографии. Мне это и в голову не приходило. Достаточно и без того вопросов. Но ведь именно сталинская фракция все политические вопросы подменила вопросом о моей биографии. И я отвечаю неопровержимыми фактами на вымыслы. Я ходатайствую перед Президиумом, чтобы мне было дано 15 минут для ответа по вопросу о судьбе нашей революции.

    Орджоникидзе. -- Вы будете говорить оставшиеся четыре минуты, а потом мы поставим вопрос о продлении для вас времени.

    Троцкий. -- Орджоникидзе упрекал меня за аналогию с Великой французской революцией; не надо, мол, говорить о тюрьме, о гильотине, о перспективе заката, и пр. Это суеверие: от слова не станется. Станется от факта, от действия, от ложной политики. Должен, однако, сказать, что самый вопрос этот был поднят отнюдь не по моей инициативе. Я на слова Сольца ссылался. Они дали мне повод поставить вопрос о разных этапах революции, о волнах ее подъема и спуска, временного или окончательного.

    Временного или окончательного -- в этом весь вопрос, т. Орджоникидзе. Прежде, чем остановится на этом вопросе, я должен сказать, что по всем ячейкам идет в настоящее время подготовка дальнейших и дальнейших выводов, подготовка по той именно линии, которую, вы, т. Орджоникидзе, так легко и бюрократически отводите: т. е. по линии отсечений и репрессий. Я утверждаю -- да, так легко и бюрократически, закрывая глаза на то, что делается в партии и над партией. На всех ячейках докладчики, специально дрессированные, ставят вопрос об оппозиции так, что поднимается рабочий, чаще всего по наряду, и говорит: "Чего же вы возитесь с ними, не пора ли их расстрелять?" Тогда докладчик со скромно-лицемерной миной возражает: "Товарищи, не нужно спешить". Это уже вошло в обиход партии. Вопрос ставится всегда за спиной оппозиционеров, с инсинуациями, с грязными намеками, с грубыми, бесчестными, чисто сталинскими искажениями оппозиционной платформы и революционной биографии оппозиционеров, с изображением их, как врагов революции, как врагов партии, -- все это для того, чтобы вызвать у обманутых слушателей, у сырых молодых партийцев, которыми вы искусственно заполняете партийные ряды, бешеную "реакцию, и чтобы потом иметь возможность сказать: "смотрите, мы готовы бы терпеть, но массы требуют". Это определенная сталинская стратегия, вы сами являетесь в большей или меньшей мере организаторами этой кампании, а потом получаете волну ее на себя и говорите: "партия требует, ничего не могу сделать"...

    Второй упрек, который делает мне т. Орджоникидзе -- упрек политический, более общего характера. Он говорит, что в моем сравнении с Великой французской революцией и выражается мой "пессимизм". Троцкий, мол, думает, что революция погибла. Если бы я думал, что революция погибла, к чему бы я стал бороться с вами? Вы никогда в этом деле не сводите концы с концами. Если я не верю в строительство социализма, как вы утверждаете, зачем я стал бы предлагать "грабить мужика", как вы также утверждаете, -- может быть, из-за личной вражды к мужику? Если я не верю в революцию, то зачем я стал бы бороться? -- тогда лучше плыть по течению. Поймите это, пожалуйста. Если кто думает, что революция все равно уж погибла, то он не станет бороться. Вы, товарищи, снова концов с концами не свели.

    Октябрьская революция не погибла, я этого не говорил, я этого не думаю. Но я говорил, что октябрьскую революцию можно погубить, если взяться за это как следует быть, -- и кое-что в этом направлении вами уже сделано. Все ваше мышление, т. Орджоникидзе, в этом вопросе не диалектично, а формально: оно игнорирует вопрос о борьбе живых сил, о партии, оно проникнуто насквозь фатализмом; вы различаете оптимизм и пессимизм, как какие-то две неподвижные категории, независимые от условий и от политики: по вашему можно быть или только "оптимистом", или только "пессимистом", т. е. можно думать либо, что революция совершенно погибла, либо что она не погибнет ни при каких условиях, что бы мы ни делали. Неверно и то и другое. Разве революция не проходила уж через ряд подъемов и спусков? Разве не было величайшего подъема в период октябрьского переворота, и разве не висели мы на волоске во время Брестского мира? -- Вспомните, как в борьбе против левых коммунистов, Ленин говорил, что управлять автомобилем власти в эпоху революции чрезвычайно трудно, потому что все время приходится круто поворачивать. Брест был отступлением. Нэп после Кронштадтского восстания, был отступлением. И разве каждая волна отступления не порождала, в свою очередь, оппортунистических настроений? Ясно, что когда эти отступательные движения и снижения революции затягиваются на год, на два, на три, они вызывают более глубокое снижение настроений массы, также и партии. Тов. Орджоникидзе, вы -- кавказец, вы знаете, что дорога, когда она ведет в гору, идет не прямо, а идет изгибами и зигзагами, причем нередко приходится после крутого подъема спускаться две-три версты вниз, потом опять вверх, а в целом дорога все-таки идет в гору. Проделывая частичный спуск вниз, я должен знать, что дорога повернет и снова пойдет вверх. Если же я ради "оптимизма", не буду вообще отмечать эти зигзаги вверх и вниз, то телега моя полетит на одном из поворотов в пропасть. Я говорю: в данное время ваша дорога идет вправо и вниз. Опасность в том, что вы этого не видите, т. е. закрываете на это глаза. А с закрытыми глазами опасно ехать под гору.

    Осенью 1923 года у нас был грандиозный подъем в партии, параллельно с подъемом Германской революции. А после поражения ее и у нас наступил отлив. Из этого отлива выросла сталинская теория социализма в одной стране, упадочная теория, которая в корне противоречит основам марксизма. В 1926 году, во время Китайской Революции, был сильный подъем вверх, одновременно, с улучшением нашего международного положения. Затем усиленный отлив -- после поражения китайской революции. Надо брать кривую исторического движения во всей ее конкретности. С 1923 года мы имеем ряд больших поражений. Жалкий трус тот, кто пришел бы в уныние. Но слепец, тупица, и бюрократ тот, кто не отличает правой ноги от левой, подъема революции от спуска. Когда я в январе 1924 г., после поражения, беседовал с Брандлером, он мне сказал: "осенью 1923 года я не был с вами согласен, потому, что вы были слишком оптимистичны; теперь вы слишком пессимистичны, я опять таки с вами несогласен". Я ему ответил: тов. Брандлер, боюсь, что из Вас революционера не будет, потому что вы не отличаете лица революции от ее противоположной части.

    Тов. Орджоникидзе берет вопрос о победе или поражении революции вне всякой зависимости от диалектики процесса, т. е. от взаимодействия нашей политики и объективных условий. Он ставит вопрос так: либо неизбежная победа революции, либо ее неизбежное поражение. А я говорю: если возьмемся вплотную, как следует, ошибаться, мы можем революцию погубить. Если же все силы приложим к выправлению ложной линии, тогда победим. Но утверждать, что все, что бы мы ни делали, -- и в отношении кулака, и в отношении Англо-русского комитета, и в отношении китайской революции, -- повредить революции не может, что она "все равно" победит, -- так могут рассуждать только безразличные бюрократы. А они-то и способны погубить революцию.

    В чем отличия нашей революции от Французской?

    Во-первых, в экономическом и классовом фундаменте эпохи. Во Франции руководящую роль играли городские мелко-буржуазные низы; у нас -- пролетариат. Только благодаря этому буржуазная революция могла у нас перерасти в социалистическую и развиваться как таковая, -- пока еще с большими препятствиями и опасностями. Это -- первое отличие.

    Второе отличие: Франция была окружена феодальными странами, более отсталыми в экономическом и культурном смысле, чем сама Франция. Мы же окружены капиталистическими странами, в технико-производственном отношении более передовыми, чем мы, с более сильными и культурным пролетариатом. В этих странах революции можно ждать в сравнительно близком будущем. Значит, международная обстановка нашей революции, несмотря на то, что империализм нам смертельно враждебен, в широком историческом смысле несравненно более благоприятна, чем это было во Франции, в конце XVIII века.

    И, наконец, третье отличие. Мы живем в эпоху империализма, в эпоху величайших международных и внутренних потрясений -- и это создает ту большую подъемную революционную кривую, на которую наша политика опирается. Но нельзя думать, что эта "кривая" нас при всяких условиях вывезет. Неправильно это! Кто думает, что мы можем построить социализм, даже в том случае, если капитализму удастся разбить пролетариат на несколько десятков лет, тот ничего не понимает. Это не оптимизм, а национально-реформистская глупость. Мы можем победить только как составная часть мировой революции. Нам необходимо дотянуть до международной революции, даже если бы она отодвинулась на ряд лет. Направление нашей политики имеет в этом отношении решающее значение. Правильным революционным курсом мы укрепим себя на ряд лет, укрепим Коминтерн, продвинемся по социалистическому пути вперед и достигнем того, что нас возьмет на большой исторический буксир международная революция.

    Нынешний партийный курс представляет собой главную опасность. Он душит революционный отпор. В чем ваш курс? Вы делаете ставку на крепкого крестьянина, а не на батрака, не на бедняка. Вы держите курс на бюрократа, на чиновника, а не на массу. Слишком много веры в аппарат. В аппарате -- огромная внутренняя поддержка друг другу, взаимная страховка, -- вот почему Орджоникидзе не удается даже сокращать штаты, Независимость от массы создает систему взаимного укрывательства. И все это считается главной опорой власти. В партии у нас сейчас ставка на секретаря, а не на рядового партийца. У вас сейчас ставка на Перселя, а не на рядового пролетария. Не на революционного углекопа, а на Перселя, который предал углекопов. Вы держите в Китае курс на Чан-Кай-Ши, на Ван-Тин-Вея, а не на шанхайского пролетария, не на кули, который на плечах тащит пушки, не на восстающего крестьянина.

    Вы ставите вопрос об исключении нас из ЦК. Конечно, каждый из нас будет работать на любом месте, как рядовой партиец. Но ведь это не решает вопроса; вам придется делать дальнейшие выводы. Жизнь вас заставит делать эти выводы. Лучше вам остановиться раньше и изменить курс.


ВОЕННАЯ ОПАСНОСТЬ, ПОЛИТИКА ОБОРОНЫ И ОППОЗИЦИЯ

    Речь на Объединенном Пленуме ЦК и ЦКК

    (1 августа 1927 года)

    Президиум ЦКК, рассматривавший в июне 1927 года вопрос об исключении Троцкого и Зиновьева из Центрального Комитета партии, не вынес никакого решения. Вопрос был еще недостаточно "подготовлен". Осторожное дозирование ударов, наносимых партии, составляет главное искусство сталинской стратегии. В течение июня-июля продолжалась неутомимая травля оппозиции. Вопрос об исключении оппозиционеров из высших учреждений партии был вынесен на Объединенный Пленум Центрального Комитета и Центральной Контрольной Комиссии, заседавший в конце июля и в начале августа. На этом Пленуме вопрос о военной опасности был преднамеренно переплетен с вопросом об оппозиции, чтобы придать дальнейшей борьбе против нее возможно более отравленный характер. Однако, и Объединенный Пленум все еще не решился исключить Троцкого и Зиновьева из Центрального Комитета. Сталинской фракции нужно было выгадать еще несколько недель на развитие агитации против оппозиции, как "союзницы" Чемберлена.

    Ниже мы печатаем речь автора этой книги, произнесенную им 1 августа 1927 года на тему о военной опасности и политике обороны.

    Троцкий. -- Вы предоставили мне 45 минут. Я буду говорить строго конспективно в виду обширности той области, которую мы сейчас рассматриваем. Ваши тезисы утверждают, будто у оппозиции существует какая-то троцкистская установка в вопросах войны и пораженчества. Новые измышления! Этому вздору посвящен целиком $ 13 ваших тезисов. Что касается оппозиции в целом, то она за былые мои расхождения с Лениным, совершенно второстепенные в этом вопросе, ни в какой мере не отвечает. Что касается лично меня, то я могу ответить здесь на нелепую инсинуацию кратко. Еще во время империалистической войны мною писались по поводу войны и борьбы с ней обращения к международному пролетариату от имени первого Совнаркома и от имени ЦК партии. Мной написана военная часть программы нашей партии, основная резолюция VIII съезда партии и резолюция ряда советских съездов, манифест I-го Конгресса Коминтерна, посвященный в значительной своей части войне, и программный манифест II-го Конгресса Коминтерна, где оценке войны, ее последствий и дальнейших военных перспектив отведено много места. Мною написаны тезисы III-го Конгресса Коминтерна, по вопросу о международном положении и перспективах революции и войны. На IV-м Конгрессе мною, по поручению ЦК партии, читался доклад о перспективах международной революции и войны. На V-м Конгрессе Коминтерна (1924 г.) мною был написан манифест по поводу десятилетия империалистической войны. Никаких разногласий по поводу всех этих документов в Центральном Комитете не было, и документы принимались не только без спора, но и почти без поправок. Я спрашиваю, как же это мой "уклон" ни разу не сказался на всей моей довольно интенсивной работе в Коминтерне?

    Но вот оказывается, что когда я отверг в 1926 году "экономическое пораженство" -- нелепый и безграмотный лозунг Молотова для английских рабочих -- то я разошелся будто бы с ленинизмом. Почему же Молотов спрятал после моей критики свой нелепый лозунг в карман?

    Молотов. -- Не было никакого лозунга.

    Троцкий. -- Я и говорю, что была чепуха, а не лозунг. Это самое я и говорю. (Смех). Для чего же понадобилось грубо преувеличивать старые разногласия, которые к тому же давно ликвидированы? для чего? Для того, чтобы прикрыть и замаскировать реальные, действительные, сегодняшние разногласия. Можно ли поставить серьезно вопрос о революционной борьбе против войны и о подлинной защите СССР, держа в то же время курс на Англо-русский комитет? Может ли быть одновременно курс рабочих масс на всеобщую стачку и вооруженное восстание в процессе войны, и курс на блок с Перселем, Хиксом и др. изменниками? Я спрашиваю: будет ли наше оборончество большевистским или трэд-юнионистским? -- вот в чем состоит вопрос!

    Напомню, прежде всего, чему нынешние вожди обучали на этот счет московский пролетариат в течение всего последнего года. Это есть центр всего. Я читаю дословно директиву Московского Комитета:

    "Англо-Русский Комитет может и должен, и несомненно сыграет громадную роль в борьбе со всякими интервенциями, направленными против СССР. Он станет (Англо-Русский Комитет!) организующим центром международных сил пролетариата в борьбе со всякими попытками международной буржуазии затеять новую войну".

    Молотов говорил здесь: "Через Англо-русский комитет мы разлагали Амстердам". Значит, он и сейчас ничего не понял. Мы разлагали московских рабочих, как и рабочих всего мира, обманывая их на счет того, где друг, где враг.

    Скрыпник. -- Тон!

    Троцкий. -- Тон отвечает серьезности вопроса. Амстердам вы сплотили, ослабив себя. Генеральный Совет сейчас единодушнее, чем когда-либо против нас.

    Нужно, однако, сказать, что прочтенная мной скандальная директива МК гораздо полнее, яснее, честнее, чем схоластические фокусы Бухарина, выражает действительную точку зрения тех, которые стояли за сохранение Англо-русского комитета. МК учил московских рабочих, а Политбюро учило рабочих всего Советского Союза, что в случае военной опасности наш рабочий класс может ухватиться за веревку Англо-русского комитета. Так стоял вопрос политически. Но эта веревка оказалась гнилой. Субботний номер "Правды" в передовой статье говорит о "едином фронте предателей" из Генсовета. Даже Артур Кук, возлюбленный Вениамин Томского, молчит. "Совершенно непонятное молчание!" восклицает "Правда". Это ваш вечный припев: "совершенно непонятно"! Сперва ставили ставку на группу Чан-Кай-Ши, то бишь, Перселя и Хикса, а затем перенесли надежды на "верного" Ван-Тин-Вея, т. е. Артура Кука. Но предал Кук, как предал Ван-Тин-Вей через два дня после того, как Бухарин зачислил его в число верных. Вы выдали господам из Генсовета с головой движение меньшинства, в котором вы также не умеете и не хотите противопоставлять истинных революционеров -- примазывавшимся реформистам. Вы оттолкнули небольшую но более прочную веревку, ради большой, насквозь гнилой. Когда проходишь по узкому ненадежному мосту, то маленькая, но надежная опора может оказаться спасительной. Но горе, если схватишься за гнилую опору, которая валится под рукой, -- тогда неизбежно полетишь вниз. Ваша нынешняя политика, есть политика гнилых опор в международном масштабе. Вы хватались последовательно за Чан-Кай-Ши. Фын-Ю-Сяна, Тен-Шан-Чи, Вая-Тин-Вея, Перселя, Хикса, Кука. Каждая из этих веревок обрывалась в тот момент, когда была нужнее всего. А вы сперва говорили: "Совершенно непонятно", как говорит передовица "Правды" по поводу Кука, чтобы на другой день добавить: "Мы это предвидели всегда".


Как обстояло дело с Китаем?

    Возьмем всю тактическую или, вернее, стратегическую линию в Китае в целом. Гоминдан есть партия либеральной буржуазии во время революции, -- либеральной буржуазии, ведущей за собой, обманывающей и предающей рабочих и крестьян.

    Коммунистическая партия, по вашим директивам, остается при всех изменах внутри Гоминдана и подчиняется его буржуазной дисциплине.

    Гоминдан в целом входит в Коминтерн и не подчиняется его дисциплине, но лишь пользуется его именем и авторитетом для обмана китайских рабочих и крестьян.

    Гоминдан покрывает помещиков-генералов, которые держат в своих руках солдат-крестьян.

    Москва -- в конце октября прошлого года! -- требует не развивать аграрной революции, чтобы не отпугивать помещиков, командующих армией. Армия становится обществом взаимного страхования помещиков, крупных и мелких.

    Помещики не возражают против того, чтобы их военный поход называли национально-революционным походом, раз власть и земля остаются у них в руках. Пролетариат, составляющий мощную молодую революционную силу, отнюдь не меньшую чем пролетариат в 1905 году у нас, загоняется под команду Гоминдана.

    Москва дает совет китайским либералам: "издайте закон об организации минимума рабочих дружин". Это в марте 1927 года! Почему совет верхам -- минимально вооружайте! -- а не лозунг низам: максимально вооружайтесь? Почему минимум, а не максимум? Чтобы не "отпугивать" буржуазию чтобы "не вызвать" гражданской войны. Но гражданская война пришла неизбежно, оказалась еще более жестокой, застала рабочих безоружными и утопила их в крови.

    Москва выступала против постройки советов "в тылу армии", -- как будто революция есть тыл армии, -- чтобы не дезорганизовать тыл тех самых генералов, которые через два дня громили у себя в тылу рабочих и крестьян.

    Усиливали ли мы буржуазию и помещиков, заставляя коммунистов подчиняться Гоминдану и прикрывая Гоминдан авторитетом Коминтерна. Да, усиливали.

    Ослабляли ли мы крестьян, задерживая развитие аграрной революции и Советов? Да, ослабляли.

    Ослабляли ли мы рабочих лозунгом "минимум вооружения", нет, не лозунгом, а почтительным советом буржуазным верхам -- "минимум вооружения" и -- "не надо Советов"? Да, ослабляли. Мудрено ли, что мы потерпели поражение, сделав все, что может затруднить победу?

    Ворошилов дал наиболее правильное, добросовестное и откровенное объяснение всей этой политики: "крестьянская революция -- говорит он -- могла помешать походу генералов на север". Вы тормозили революцию в интересах военного похода. Точно также смотрел на дело Чан-Кай-Ши. Развертывание революции, может, видите ли, затруднить поход "национальному" генералу. Но ведь революция сама есть действительный, настоящий поход угнетенных против угнетателей. Чтобы помочь генеральской экспедиции, вы тормозили и расстраивали революцию. Этим генеральский поход обернулся острым концом не только против рабочих и крестьян, но и (поэтому самому) против национальной революции.

    Если бы мы обеспечили своевременно полную самостоятельность коммунистической партии, помогли ей вооружиться своей печатью и верной тактикой, если бы мы дали ей лозунги: "максимум вооружения рабочих", "развертывание крестьянской войны в деревне", -- компартия росла бы не по дням, а по часам, и кадры ее закалялись бы в огне революционной борьбы. Лозунг Советов надо было дать с первых дней массового движения. Надо было везде, где к этому открывалась малейшая возможность, приступать к фактическому осуществлению Советов. Надо было вовлекать в Советы солдат. Аграрная революция расстроила бы лжереволюционные армии, но она внесла бы заразу и в контр-революционные армии врага. Только на этой основе -- можно было выковывать постепенно настоящую революционную, т. е. рабоче-крестьянскую армию.

    Товарищи! Мы слышали здесь речь не Наркомвоенмора Ворошилова, а члена Политбюро Ворошилова. Я говорю: эта речь есть сама по себе катастрофа. Она стоит потерянного сражения.

    Возгласы с мест оппозиции: Правильно.

    Троцкий. -- Во время последнего майского Пленума Исполкома Коминтерна, когда отчислив наконец Чан-Кай-Ши в лагерь реакции, вы ставили ставку на Ван-Тин-Вея а потом на Тан-Шен-Чи, я писал в письме к Исполкому Коминтерна. Это было 28-го мая: "Крушение этой политики абсолютно неизбежно". Что я предлагал? Читаю дословно. 28 мая я писал: "Пленум поступил бы правильно поставив крест на резолюции Бухарина и заменив ее резолюцией в несколько строк. Во-первых, крестьянам и рабочим не верить вождям левого Гоминдана, а строить свои Советы, объединяясь с солдатами; во-вторых Советам вооружать рабочих и передовых крестьян; в третьих, коммунистической партии обеспечить свою полную самостоятельность, создать ежедневную печать, руководить созданием Советов; в-четвертых, земли у помещиков отбирать немедленно: в-пятых, реакционную бюрократию упразднять немедленно; в-шестых, с изменяющими генералами и вообще с контр-революционерами расправляться на месте; в-седьмых, общий курс держать на установление революционной диктатуры через Советы рабочих и крестьянских депутатов". Теперь сравните: "Не надо гражданской войны в деревне", "не пугайте попутчиков", "не раздражайте генералов", "минимум вооружения рабочих", и т. д.

    Это есть большевизм! А наша позиция называется в Политбюро... меньшевистской. Вывернувшись наизнанку, вы твердо решили белое называть черным. Одна беда: международный меньшевизм -- от Берлина до Нью-Йорка -- одобряет китайскую политику Сталина-Бухарина, с полным знанием дела солидаризируется с вашей политической линией в китайском вопросе.

    Поймите: дело идет совсем не об индивидуальных изменах китайских гоминдановцев, правых и левых китайских полководцев, английских профессионалистов, китайских или английских коммунистов. Когда едешь в поезде, кажется, что бежит земля. Вся беда в том, что вы надеялись не на тех на кого полагалось, что вы недооценивали революционное воспитание масс, основным требованием которого является прививка недоверия к реформистам, к неопределенным "левым" центристам, ко всякой половинчатости вообще. Высшая ступень этого недоверия есть важнейшая добродетель большевизма. Молодым партиям это качество нужно еще только усваивать и впитывать в себя. Между тем, вы действовали и действуете в прямо противоположном направлении. Вы прививаете молодым партиям надежды на полевение либеральной буржуазии и либеральных рабочих политиков из трэд-юнионов. Вы мешаете воспитанию английских и китайских большевиков. Вот откуда эти "измены", каждый раз застигающие вас врасплох.


О "центризме" и о политике гнилых веревок

    Оппозиция предупреждала, что киткомпартия, под вашим руководством, неизбежно придет к меньшевистской политике, за что оппозицию в свое время беспощадно обличали. Теперь мы с уверенностью предупреждаем, что британская компартия, под влиянием той политики, которую вы ей навязываете, неизбежно отравляется центризмом и соглашательством. Если вы резко не измените курса, последствия в отношении британской компартии будут не лучше, чем в отношении китайской. Это же относится и к Коминтерну в целом.

    Надо понять, наконец, что центризм Бухарина-Сталина не выдерживает испытания событий. Самые большие события в человеческой истории -- это революция и война. Центристскую политику мы испробовали на китайской революции. Революция требовала законченных выводов из половинчатых директив. Китайская компартия вынуждена была эти выводы делать. Вот почему она и пришла -- не могла не придти -- к меньшевизму. Беспримерный крах вашего руководства в Китае требует, чтобы вы отказались, наконец, от политики, которая вынуждает вас в труднейших условиях хвататься за гнилые веревки.

    Величайшим историческим испытанием после революции является война. Мы говорим заранее: сталинской и бухаринской политике зигзагов, недомолвок, обиняков, -- политике центризма -- в событиях войны не будет места. Это относится ко всему руководству Коминтерном. Сейчас единственным экзаменом для руководителей иностранных компартий является вопрос: готовы ли они днем и ночью голосовать против "троцкизма"? Война же предъявит к ним гораздо более ответственные требования. Между тем, политика в отношении Гоминдана и Англо-русского комитета явно сдвинула их внимание в сторону амстердамских и социал-демократических верхов. Сколько бы ни вертеться, -- линия Англо-русского комитета была линией надежды на гнилую веревку амстердамской бюрократии, худшей частью, которой является сейчас Генеральный Совет. В случае войны вам придется раз за разом натыкаться на "неожиданности". Гнилые веревки будут рваться под руками. В нынешних верхах Коминтерна война вызовет резкую диференциацию. Известная часть перейдет на амстердамские позиции под лозунгом: "мы хотим серьезно защищать СССР, -- мы не хотим быть кучкой фанатиков". Другая часть Европейских коммунистов -- твердо верим, что большинство -- станет на позиции Ленина, на позиции Либкнехта, защищаемые нами. Для промежуточной позиции Сталина места не окажется. Вот почему, позвольте сказать вам по чистой совести, что разговоры о кучке оппозиционеров, о генералах без армии, и пр. и т. п. кажутся нам просто смешными. Все это большевики слышали не раз -- и в 1914 и в 1917 году. Мы слишком ясно видим завтрашний день и готовим его. Никогда не было в сердце оппозиции такой несокрушимой убежденности в своей правоте, никогда не было такого единодушия, как сейчас.

    Зиновьев, Каменев. -- Совершенно правильно! [Зиновьева и Каменева хватило, как известно, не надолго.] Троцкий. -- Ив отношении внутренней политики медленному центристскому сползанию в условиях войны места не будет. Все споры уплотнятся, классовые противоречия обострятся, встанут ребром. Придется давать ясные и точные ответы.

    "Революционное единство", -- нужно нам во время войны или "священное единение"? Буржуазия выдумала для периода войны и военной опасности особое политическое состояние под именем "гражданского перемирия" или "священного единения". Смысл этого чисто буржуазного понятия состоит в том, что разногласия и препирательства всех буржуазных партий, в том числе и социал-демократии, как и разногласия внутри партий, должны-де умолкнуть во время войны, -- в целях наилучшего оглушения и обмана масс. "Священное единение" есть высшая форма заговора управляющих против управляемых. Незачем говорить, что если нашей партии нечего в политическом смысле скрывать от рабочего класса во время мира, то тем более -- во время войны, когда чистота и ясность политической линии, глубина связей с массами, являются вопросом жизни и смерти. Вот почему, при неизмеримо более централизованном характере нашей партии, чем любой буржуазной партии, мы в разгар гражданской войны позволяли себе со всей остротой обсуждать и партийно-демократическим путем разрешать все основные вопросы политического руководства. Это было неизбежным накладным расходом, при помощи которого партия вырабатывала и укрепляла правильную линию и скрепляла свое революционное единство. Есть, -- вернее сказать, вчера еще были, -- товарищи, которые думали, что после смерти Ленина абсолютная правильность руководства у нас в такой мере обеспечена, что не нуждается больше в проверке партии. Мы же думаем наоборот: сейчас руководство нуждается в проверке и в изменении, больше, чем когда бы то ни было за всю историю нашей партии. Нам нужно не лицемерное "священное единение", а честное революционное единство.

    Промежуточная центристская политика не может держаться во время войны. Она должна будет повернуться либо вправо, либо влево, т. е. либо на термидорианский путь, либо на путь оппозиции. (Шум).

    Можно ли победить в войне на термидорианском пути? Такая победа, вообще говоря, не исключена. Отменить монополию внешней торговли -- первым делом. Дать кулаку возможность вдвое вывозить и вдвое ввозить. Дать кулаку подмять под себя середняка. Заставить бедняка понять, что мимо кулака нет путей. Поднять и укрепить значение бюрократии, администрации. Отбросить рабочие требования, как "цеховщину". Политически потеснить рабочих в Советах, восстановить прошлогоднюю инструкцию о выборах и постепенно расширять ее в пользу собственников. Таков был бы термидорианский путь. Имя ему -- капитализм в рассрочку. Тогда во главе армии оказался бы кулацкий низший командный состав и интеллигентско-буржуазный высший. На этом пути военная победа означала бы ускорение сдвига на буржуазные рельсы.

    Возможна ли победа на революционно-пролетарском пути? Возможна. Более того. Вся мировая обстановка говорит, что именно на этом пути победа, в случае войны, наиболее обеспечена. Но для этого первым делом нужно разогнать политические сумерки, в которых все кошки кажутся серыми. Кулак справа -- враг; батраки, беднота слева -- друг. Через бедняка путь к середняку. Надо создать политическую обстановку, при которой буржуазия и бюрократия не могли бы раздвигать и отталкивать локтями рабочих, приговаривая: "это вам не 18-й год". Надо, чтобы рабочий класс мог сказать: "в 27 году я не только сытее, но и политически являюсь большим хозяином государства, чем в 18-м". На этом пути победа не только возможна, но и наиболее надежно обеспечена, ибо только на этом пути мы будем иметь поддержку народных низов Польши, Румынии и всей Европы...

    Может ли дать победу сталинский центристский курс, колеблющийся между обоими лагерями, обещающий сперва пригреть кулака, усыновить его сына, и приголубить внука, затем переходящий нерешительно к созданию групп бедноты, меняющий из года в год избирательную инструкцию, т. е. советскую конституцию, сперва в сторону кулака, затем против него, затем опять за него, как на Северном Кавказе; ориентирующийся на Чан-Кай-Ши и Ван-Тин-Вея, на Перселя и Кука, на предательские верхи, сбивающий низы?-курс, который продиктовал нашему Политбюро невероятную директиву от 29 октября 1926 г. в отношении Китая о том, чтобы не вносить гражданскую войну в китайскую деревню, чтобы не оттолкнуть попутчиков или буржуазию, помещиков и генералов; или другую директиву с просьбой к либеральной буржуазии дать минимум (!!!) оружия рабочим. Этот курс раздражает или охлаждает одних и не завоевывает других, теряет "друга" Ван-Тин-Вея и сбивает с толку коммунистов. Этот курс означает постоянное хватание за гнилые веревки.

    В мирное время такой курс может просуществовать неопределенно долгое время. В условиях войны и революции центризм должен дать резкий крен вправо и влево. Он уже расчленяется на правое и левое крыло, которые неизбежно растут за счет центра. Этот процесс будет неизбежно ускоряться, а война, если она нам будет навязана, придаст ему лихорадочный характер. Сталинский центр будет неизбежно таять. В этих условиях оппозиция будет нужнее партии, чем когда бы то ни было, чтобы помочь партии выправить линию и в то же время не нарушить революционного единства, не расшвырять кадров партии, се основной капитал. Ибо подавляющее большинство подлинно большевистских пролетарских кадров -- при правильной политике, при ясной линии, при повелительных внешних условиях -- способно будет обновить политику, и не за страх, а за совесть взять настоящий, твердый революционный курс. Этого и только этого мы хотим достигнуть. Ложь об условном оборончестве, о двух партиях -- и наиболее гнусную ложь о повстанчестве мы бросаем клеветникам в лицо.

    Голос из оппозиции. -- Правильно!

    Троцкий. -- Но не роняет ли критика оппозиции авторитет СССР в международном рабочем движении?

    Самая постановка этого вопроса не наша. Это церковно-поповская или сановно-генеральская постановка вопроса об авторитете. Католическая церковь требует непререкаемого признания своего авторитета со стороны верующих. Революционер поддерживает, критикуя, и чем неоспоримее его право на критику, тем с большей преданностью он борется за то, в создании и укреплении чего принимал непосредственное участие. Критика сталинских ошибок может, конечно, понизить "непререкаемость" дутого сталинского авторитета. Но не этим держится Революция и Республика. Открытая критика и действительное исправление ошибок покажут всему международному пролетариату внутреннюю силу режима, который в труднейших условиях находит внутренние гарантии правильного пути. В этом смысле критика оппозиции и те последствия, к которым она начинает уже приводить, а завтра приведет гораздо более, в последнем счете повышают авторитет Октябрьской революции и укрепляют ее не слепым, а революционным доверием международного пролетариата -- и тем самым повышают кашу обороноспособность в международном масштабе. Проект резолюции Политбюро говорит:

    "Подготовка войны против СССР означает ничто иное, как воспроизведение на расширенной основе классовой борьбы между империалистической буржуазией и победоносным пролетариатом".

    Правильно ли это? Безусловно. Но резолюция прибавляет: "Всякий, кто, как оппозиция в нашей партии, ставит под сомнение этот характер войны..." и т. д. Ставит ли оппозиция под сомнение этот общий классовый смысл войны? Вздор! Не ставит. Ни в малейшей степени. Утверждать противоположное могут лишь те, которые, в конец запутавшись сами, хотят запутать других. Значит ли это, однако, что общий классовый смысл, для всех нас бесспорный, покрывает всякую ошибку, всякое сползание? Нет, не значит. Нет, не покрывает. Если заранее и раз навсегда считать, что данное руководство есть единственно мыслимое, прирожденное руководство, тогда всякая критика неправильного руководства представится отрицанием защиты социалистического отечества и призывом к повстанчеству. Но такая позиция есть попросту отрицание партии. В случае войны партия, по вашему, годится только на то, чтобы защищать; а как защищать, это ей укажут другие. Еще раз короче и проще: берем ли мы, оппозиция, под сомнение защиту социалистического отечества? Ни в малейшей степени. Надеемся не только защищать, но и других кое-чему научить. Берем ли мы под сомнение способность Сталина наметить правильную линию для защиты социалистического отечества? Берем, и при том в высшей степени.

    В своей недавней статье в "Правде" Сталин ставит такой вопрос: "Неужели оппозиция против победы СССР в грядущих боях с империализмом?" Позвольте повторить: "неужели оппозиция против победы СССР в грядущих боях с империализмом?" Оставим в стороне наглость вопроса. К строго взвешенной характеристике сталинских методов Лениным -- грубость и нелояльность -- сейчас возвращаться не будем. Возьмем вопрос, как он поставлен, и дадим на него ответ. "Против победы СССР в грядущей войне с империализмом" могут быть только белогвардейцы. Оппозиция за победу СССР, она доказала и докажет это делом не хуже других. Но для Сталина дело не в этом. В сущности Сталин имеет в виду другой вопрос, который не решается высказать. Именно: "Неужели оппозиция думает, что руководство Сталина не в состоянии обеспечить победу СССР"? Да, думает.

    Зиновьев. -- Правильно.

    Троцкий. -- Оппозиция думает, что руководство Сталина затрудняет победу.

    Молотов. -- А партия где?

    Троцкий. -- Партию вы задушили. Оппозиция думает, что руководство Сталина затрудняет победу. Оппозиция утверждала это в отношении китайской революции. Ее предостережения в ужасающей степени подтвердились событиями. Надо менять политику, не дожидаясь такой же катастрофической проверки внутри. Каждый оппозиционер, если он действительный, а не фальшивый оппозиционер, займет в случае войны тот пост на фронте или в тылу, какой ему поручит партия и выполнит свой долг до конца. Но ни один оппозиционер не откажется от своего права и долга, накануне войны или во время войны, бороться за исправление партийного курса -- как это было в партии всегда, -- ибо в этом лежит важнейшее условие победы. Резюмирую: за социалистическое отечество? Да! За сталинский курс? Нет!


К ПОЛИТИЧЕСКОЙ БИОГРАФИИ СТАЛИНА

    Восемь лет борьбы после Ленина, восемь лет борьбы против Троцкого, восемь лет режима эпигонов -- сперва "тройка", затем "семерка" и, наконец, "единый" -- весь этот многозначительный период спуска революции, ее откатов в международном масштабе, ее теоретического снижения подвел нас к некоторому, в высшей степени критическому пункту. В бюрократическом триумфе Сталина резюмируется большая историческая полоса и, вместе с тем, знаменуется близкая неизбежность ее преодоления. Кульминация бюрократизма предрекает его кризис, он может оказаться гораздо более быстрым, чем его рост и подъем. Режим национал-социализма и его герой попадают под удары не только внутренних противоречий, но и международного движения. Мировой кризис даст последнему ряд новых толчков. Пролетарский авангард не сможет и не захочет задыхаться в тисках молотовского руководства. Личная ответственность Сталина ангажирована полностью. Сомнения и тревога забрались в души даже наиболее вышколенных. А Сталин не может дать больше того, что у него есть. Ему предстоит спуск, который может оказаться тем более стремительным, чем более искусственный характер имел подъем.

    В следующих ниже строках мы хотим дать некоторые материалы к политической биографии Сталина. Наши материалы крайне неполны. Мы выбираем наиболее существенное из того, что оказалось у нас в архиве. Но в нашем архиве нет пока многих существенных, может быть, самых важных материалов и документов. Из архивов департамента полиции, перехватывавшего и копировавшего в течение десятилетий письма революционеров, документы и пр. Сталин в течение последних лет тщательно собирал материалы, при помощи которых он мог, с одной стороны, держать в руках недостаточно надежных друзей, набросить тень на противников, а, главное, оградить себя и своих единомышленников от опубликования тех или других цитат или эпизодов, которые способны нанести ущерб фальшивой "монолитности" искусственно построенных биографий. Этих документов у нас нет. Крайнюю неполноту наших сведений надо всегда иметь в виду при оценке печатаемых ниже материалов.

    1. -- 23 декабря 1925 года в партийной газете "Заря Востока" ближайшими друзьями Сталина была опубликована следующая жандармская справка, относящаяся к 1903 году:

    "По вновь полученным мною агентурным сведениям Джугашвили был известен в организации под кличкой "Coco" и "Коба", с 1902 года работал в социал-демократической партийной организации, сначала меньшевиком, а потом большевиком, как пропагандист и руководитель первого района (железнодорожного)".

    По поводу этой жандармской справки о Сталине, опубликованной его сторонниками, никаких опровержений, насколько знаем, нигде не появлялось. Из справки вытекает, что Сталин начал свою работу меньшевиком.

    2. -- В 1905 году Сталин принадлежал к большевикам и принимал активное участие в борьбе. Каковы были воззрения его и действия в 1905 году? Каковы были взгляды его на характер революции и ее перспективы? Насколько знаем, никаких документов на этот счет в обороте нет. Никаких статей, речей или резолюций Сталина перепечатано не было. Почему? Очевидно, потому, что перепечатка статей или писем Сталина за тот период могла бы только нанести ущерб его политической биографии. Ничем другим это упорное забвение прошлого "вождя" объяснить нельзя.

    3. -- В 1907 году Сталин принимает участие в экспроприации тифлисского банка. Меньшевики, вслед за буржуазными филистерами, немало негодовали по поводу "заговорщических" методов большевизма и его "анархо-бланкизма". У нас к этому негодованию может быть только одно отношение: презрение. Факт участия в смелом, хотя и частичном ударе врагу делает только честь революционной решимости Сталина. Приходится, однако, изумляться, почему этот факт трусливо устранен из всех официальных биографий Сталина? Не во имя ли бюрократической респектабельности? Думаем все же, что нет. Скорее по политическим причинам. Ибо, если участие в экспроприации само по себе отнюдь не может скомпрометировать революционера в глазах революционеров, то ложная политическая оценка тогдашней ситуации компрометирует Сталина, как политика. Отдельные удары по учреждениям, в том числе и "кассам" врага совместимы лишь с массовым наступлением, т. е. с подъемом революции. При отступлении масс, частные, отдельные, партизанские удары неизбежно вырождаются в авантюры и ведут к деморализации партии. В 1907 году революция откатывалась и экспроприации вырождались в авантюры. Сталин во всяком случае показал в этот период, что не умеет отличать отлива от прилива. Неспособность политической ориентировки широкого масштаба он обнаружит в дальнейшем не раз (Эстония, Болгария, Кантон, "3-й период").

    4. -- Сталин ведет со времени первой революции жизнь профессионального революционера. Тюрьмы, ссылки, побеги. Но за весь период реакции (1907-1911) мы не находим ни одного документа, в котором Сталин формулировал бы свою оценку обстановки и перспектив. Не может быть, чтоб они не сохранились, хотя бы в архиве Департамента полиции. Почему они не появляются в печати? Совершенно очевидно, почему: они не способны упрочить ту нелепую характеристику теоретической и политической непогрешимости, которую создает Сталину, т. е. себе самому, аппарат.

    5. -- Одно лишь письмо того периода попало по недосмотру в печать, -- и оно целиком подтверждает нашу гипотезу.

    24-го января 1911 года Сталин писал из ссылки друзьям, причем письмо его, перехваченное Департаментом полиции, было перепечатано 23-го декабря 1925 года все той же, услужливой не по разуму редакцией "Зари Востока". Вот что писал Сталин:

    "О заграничной "буре в стакане", конечно, слышали: блоки -- Ленина -- Плеханова, с одной стороны, и Троцкого -- Мартова -- Богданова с другой. Отношение рабочих к первому блоку, насколько я знаю, благоприятное. Но вообще на заграницу рабочие начинают смотреть пренебрежительно: "пусть, мол, лезут на стену, сколько их душе угодно; а по нашему, кому дороги интересы движения, тот работай, остальное же приложится. Это по моему к лучшему".

    Здесь не место останавливаться на том, насколько правильно Сталин определяет состав блоков. Вопрос не в этом. Ленин вел неистовую борьбу против легалистов, ликвидаторов и оппортунистов, за перспективу второй революции. Эта борьба определяла тогда в основном все группировки заграницей. Как же большевик Сталин оценивает эти бои? Как самый беспомощный эмпирик: "буря в стакане воды; пусть, мол, лезут на стену; работай, остальное же приложится". Сталин приветствует настроение теоретического безразличия и мнимого превосходства близоруких практиков над революционными теоретиками. "Это по моему к лучшему", пишет он по адресу тех настроений, которые были характерны для периода реакции и упадка. Мы имеем, таким образом, в лице большевика Сталина даже не политическое примиренчество, -- ибо примиренчество было идейным течением, которое стремилось создать принципиальную платформу, -- мы имеем слепой эмпиризм, доходящий до полного пренебрежения к принципиальным проблемам революции.

    Не трудно себе представить, какую головомойку получила злополучная редакция "Зари Востока" за опубликование этого письма, и какие меры были приняты "в общегосударственном масштабе" для того, чтоб такие письма не появлялись в дальнейшем.

    6. -- В докладе на 7-м пленуме ИККИ (1926 г.) Сталин следующим образом характеризовал прошлое партии:

    "...Если взять историю нашей партии с момента ее зарождения, в виде группы большевиков в 1903 г., и проследить ее последующие этапы вплоть до нашего времени, то можно сказать без преувеличения, что история нашей партии есть история борьбы противоречий внутри партии... Нет и не может быть "средней" линии в вопросах принципиального характера..."

    Эти внушительные слова направлены против идейного "примиренчества" по отношению к тем, против кого Сталин вел борьбу. Но эти абстрактные формулы идейной непримиримости находятся в полном противоречии с политической физиономией и политическим прошлым самого Сталина. Он, был, как эмпирик, органическим примиренцем, но именно, как эмпирик, он своему примиренчеству не давал принципиального выражения.

    7. -- В 1912 году Сталин участвует в легальной газете большевиков "Звезда". Петербургская редакция в прямой борьбе с Лениным, ставит сперва эту газету, как примиренческий орган. Вот что пишет Сталин в программной редакционной статье:

    "...мы будем удовлетворены и тем, если газете удастся, не впадая в полемическое увлечение различных фракций, с успехом отстаивать духовные сокровища последовательной демократии, на которые теперь дерзко посягают и явные враги и ложные друзья". ("Революция и ВКП (б) в материалах и документах", т. 5, стр. 161-162).

    Фраза насчет "полемических увлечений разных(!) фракций" целиком направлена против Ленина, против его "бури в стакане воды", против его постоянной готовности "лезть на стену" из-за каких-то там "полемических увлечений".

    Статья Сталина вполне, таким образом, совпадает с вульгарно-примиренческой тенденцией цитированного выше письма его 1911 года, и полностью противоречит позднейшему заявлению о недопустимости средней линии в вопросах принципиального характера.

    8. -- Одна из официальных биографий Сталина гласит: "В 1913 году был снова сослан в Туруханск, где оставался до 1917 года". Юбилейный сталинский номер "Правды" выражается так же: "1913-14-15- 16 г. г. Сталин проводит в Туруханской ссылке" ("Правда", 21-го декабря 1929 года). И больше ни слова. Это были годы мировой войны, крушения 2-го Интернационала, годы Циммервальда. Кинталя, глубочайшей идейной борьбы в рядах социализма. Какое участие принимал Сталин в этой борьбе? Четыре года ссылки должны были быть годами напряженной умственной работы. Ссыльные ведут в таких условиях дневники, пишут трактаты, вырабатывают тезисы, платформы, обмениваются полемическими письмами и пр. Не может быть, чтоб Сталин за четыре года ссылки не написал ничего по основным проблемам войны, Интернационала и революции. Между тем, тщетно стали бы мы искать каких-либо следов духовной работы Сталина за эти четыре поразительных года. Каким образом это могло произойти? Совершенно очевидно, что если бы нашлась одна единственная строка, где Сталин формулировал бы идею пораженчества или провозглашал бы необходимость нового Интернационала, эта строка давно уже была бы напечатана, сфотографирована, переведена на все языки и обогащена учеными комментариями всех академий и институтов. Но такой строки не нашлось. Значит ли это, что Сталин совсем ничего не писал? Нет, не значит. Это было бы совершенно невероятно. Но это значит, что среди всего написанного им за четыре года не оказалось ничего, решительно ничего, что можно было бы использовать сегодня для подкрепления его репутации. Таким образом годы войны, когда выковывались идеи и лозунги русской революции и 3-го Интернационала, в идейной биографии Сталина оказываются пустым местом. Весьма вероятно, что он в это время говорил и писал: "Пускай они там лезут на стену и устраивают бури в стакане воды".

    9. -- Сталин приезжает с Каменевым в Петроград к середине марта 1917 года. "Правда", руководимая Молотовым и Шляпниковым, имеет неопределенный, примитивный, но все же "левый" характер, направленный против Временного правительства. Сталин и Каменев отстраняют старую редакцию, как слишком левую, и занимают совершенно оппортунистическую позицию в духе левых меньшевиков:

    а) поддержка Временного правительства, постольку-поскольку, б) военная оборона революции (т. е. буржуазной республики), в) объединение с меньшевиками типа Церетели. Позиция "Правды" тех дней представляет собой поистине скандальную страницу в истории партии и в биографии Сталина. Его мартовские статьи, явившиеся "революционным" выводом из его размышлений в ссылке, вполне объясняют, почему из работ Сталина эпохи войны не появилось до сих пор ни одной строки.

    10. -- Приведем здесь рассказ Шляпникова ("Семнадцатый год", кн. 2. 1925) о том перевороте, какой произвели Сталин и Каменев, связанные тогда единством позиции:

    "День выхода первого номера "преобразованной" "Правды" -- 15 марта -- был днем оборонческого ликования. Весь Таврический дворец, от дельцов Комитета Государственной думы до самого сердца революционной демократии Исполнительного комитета -- был преисполнен одной новостью: победой умеренных, благоразумных большевиков над крайними. В самом Исполнительном комитете нас встретили ядовитыми улыбками. Это был первый и единственный раз, когда "Правда" вызвала одобрение даже матерых оборонцев либердановского толка. Когда этот номер "Правды" был получен на заводах, там он вызвал полное недоумение среди членов нашей партии и сочувствовавших нам, и язвительное удовольствие у наших противников. В Петербургский комитет, в Бюро ЦК и в редакцию "Правды" поступали запросы, -- в чем дело, почему наша газета отказалась от большевистской линии и стала на путь оборонческой? Но Петербургский комитет, как и вся организация, был застигнут этим переворотом врасплох и по этому случаю глубоко возмущался и винил Бюро ЦК. Негодование в районах было огромное, а когда пролетарии узнали, что "Правда" была захвачена приехавшими из Сибири тремя бывшими руководителями "Правды", то потребовали исключения их из партии" (Третий -- бывший депутат Муранов).

    К этому надо прибывать следующее: а) изложение Шляпникова перерабатывалось и крайне смягчалось под давлением Сталина и Каменева в 1925 г. (тогда еще господствовала "тройка"!); б) в официальной печати не появилось никаких опровержений шляпниковского рассказа. Да и как опровергать? Ведь номера тогдашней "Правды" на лицо.

    11. -- Отношение Сталина к проблеме революционной власти выражено им в речи на партийном совещании (заседание 29 марта 1917 года):

    "Временное же правительство взяло фактически роль закрепителя завоеваний революционного народа. Совет Р. и С. Д. мобилизует силы, контролирует. Временное же правительство -- упираясь, путаясь, берет роль закрепителя тех завоеваний народа, которые фактически уже взяты им. Такое положение имеет отрицательные, но и положительные стороны: нам невыгодно сейчас форсировать события, ускоряя процесс откалывания буржуазных слоев, которые неизбежно впоследствии должны будут отойти от нас".

    Сталин боится "отталкивать буржуазию" -- основной довод меньшевиков, начиная с 1904 года.

    "Поскольку Временное правительство закрепляет шаги революции -- постольку ему поддержка, поскольку же оно контр-революционно, поддержка Временного правительства неприемлема".

    Совершенно так же говорил и Дан. Можно ли другими словами защищать буржуазное правительство пред лицом революционных масс?

    Дальше протоколы гласят:

    "Тов. Сталин оглашает резолюцию о Временном правительстве, принятую Бюро ЦК, но говорит, что не совсем согласен с нею, и скорее присоединяется к резолюции Красноярского Совета Р. и С. Д".

    Приводим важнейшие пункты красноярской резолюции:

    "Со всей полнотой выяснить, что единственный источник власти и авторитета Временного правительства есть воля народа, который совершил этот переворот, и которому Временное правительство обязано всецело повиноваться"...

    "Поддерживать Временное правительство в его деятельности лишь постольку, поскольку оно идет по пути удовлетворения требований рабочего класса и революционного крестьянства в происходящей революции".

    Речь идет о правительстве князя Львова -- Милюкова -- Гучкова.

    Такова позиция Сталина в вопросе о власти. 12. -- Надо особо подчеркнуть дату: 29 марта. Таким образом через месяц с лишним после начала революции Сталин все еще говорит о Милюкове, как о союзнике: Совет завоевывает. Временное правительство закрепляет. Трудно поверить, что эти слова мог произнести докладчик на большевистской конференции в конце марта 1917 года! Так не поставил бы вопроса даже Мартов. Это есть теория Дана в наиболее вульгарном выражении: абстракция демократической революции, в рамках которой действуют более "умеренные" и более "решительные" силы и разделяют между собой работу: одни завоевывают, другие закрепляют. И тем не менее речь Сталина не случайна. Мы имеем в ней схему всей сталинской политики в Китае в 1924-1928 г. г.

    С каким страстным, несмотря на всю сдержанность, негодованием бичевал позицию Сталина Ленин, успевший прибыть на последнее заседание того же Совещания:

    "Даже наши большевики -- говорил он -- обнаруживают доверчивость к правительству. Объяснить это можно только угаром революции. Это -- гибель социализма. Вы, товарищи, относитесь доверчиво к правительству. Если так, нам не по пути. Пусть лучше останусь в меньшинстве. Один Либкнехт стоит дороже 110 оборонцев типа Стеклова и Чхеидзе. Если вы сочувствуете Либкнехту и протянете хоть палец (оборонцам) -- это будет измена международному социализму". (Мартовское партийное совещание 1917 года. Заседание 4-го апреля. "Доклад т. Ленина").

    Не нужно забывать, что речь Ленина, как и протоколы в целом, до сих пор скрываются от партии.

    13. -- Как ставил Сталин вопрос о войне? Так же, как и Каменев. Нужно пробудить европейских рабочих, а пока выполнять свой долг по отношению к "революции". Но как пробудить европейских рабочих? Сталин отвечает в статье от 17-го марта:

    "...мы уже указывали на один из серьезнейших способов сделать это. Он заключается в том, чтобы заставить собственное правительство высказаться не только против всяких завоевательных планов... но и открыто формулировать волю русского народа, немедленно начать переговоры о всеобщем мире на условиях полного отказа от всяких завоеваний с обоих сторон и права наций на самоопределение".

    Таким образом "пацифизм" Милюкова -- Гучкова должен был служить средством пробуждения европейского пролетариата.

    4-го апреля, на другой день по приезде, Ленин с негодованием заявил на партийном совещании:

    "Правда" требует от правительства, чтоб оно отказалось от аннексий. Требовать от правительства капиталистов, чтоб оно отказалось от аннексий -- чепуха, вопиющая издевка". (Мартовское партийное Совещание 1917 года. Заседание 4-го апреля. "Доклад т. Ленина").

    Эти слова были целиком направлены против Сталина.

    14. -- 14-го марта меньшевистско-эсеровский Совет выпускает манифест о войне к трудящимся всех стран. Манифест представлял лицемерный, лжепацифистский документ в духе всей политики меньшевиков и эсеров, которые уговаривали рабочих других стран восстать против своей буржуазии, а сами шли в одной упряжке с империалистами России и всей Антанты.

    Как Сталин оценил этот манифест?

    "Прежде всего несомненно, что голый лозунг "долой войну" совершенно непригоден, как практический путь... Нельзя не приветствовать вчерашнее воззвание Совета рабочих и солдатских депутатов в Петрограде к народам всего мира с призывом заставить собственные правительства прекратить бойню. Воззвание это, если оно дойдет до широких масс, без сомнения вернет сотни и тысячи рабочих к забытому лозунгу "пролетария всех стран, соединяйтесь"!

    Как оценил воззвание оборонцев Ленин? В уже цитированной речи 4-го апреля он сказал:

    "Воззвание Совета Раб. Деп. -- там нет ни слова, проникнутого классовым сознанием. Там -- сплошная фраза". (Мартовское партийное Совещание 1917 г. Заседание 4-го апреля. "Доклад т. Ленина"),

    Эти слова направлены целиком против Сталина. Поэтому то протоколы мартовского совещания и скрываются от партии.

    15. -- Проводя в отношении к Временному правительству и к войне политику левых меньшевиков, Сталин не имел никакого основания отказываться от объединения с меньшевиками. Вот как он высказался по атому вопросу на той же мартовской конференции 1917 года. Цитируем дословно протокол:

    "В порядке дня -- предложение Церетели об объединении.

    Сталин. -- Мы должны пойти. Необходимо определить наши предложения о линии объединения. Возможно объединении по линии Циммервальда-Кинталя".

    Даже Молотов выражает, правда, не очень членораздельно, свои сомнения. Сталин возражает:

    "Забегать вперед и предупреждать разногласия не следует. Без разногласий нет партийной жизни. Внутри партии мы будем изживать мелкие разногласия". (Мартовское Партийное Совещание. Заседание 1-го апреля).

    Эти немногие слова говорят больше, чем целые тома. Они показывают те мысли, какими Сталин питался в годы войны, и свидетельствуют с юридической точностью о том, что циммервальдизм Сталина был той же самой марки, что и циммервальдизм Церетели. Здесь опять-таки нет и намека на ту идейную непримиримость, фальшивую маску которой Сталин, в интересе аппаратной борьбы, надел на себя несколько лет спустя. Наоборот, меньшевизм и большевизм представляются Сталину в конце марта 1917 года оттенками мысли, которые могут уживаться в одной партии. Разногласия с Церетели Сталин называет "мелкими разногласиями", которые можно "изживать" внутри единой организации. Мы видим здесь, насколько к лицу Сталину обличать задним числом примиренческое отношение Троцкого к левым меньшевикам... в 1913 году.

    16. -- При такой позиции Сталин, естественно, ничего серьезного не мог противопоставить эсерам и меньшевикам в Исполнительном комитете, куда он вошел по приезде, как представитель партии. Не осталось в протоколах или в печати ни одного предложения, заявления, протеста, в котором Сталин сколько-нибудь отчетливо противопоставил бы большевистскую точку зрения лакейству "революционной демократии" перед буржуазией. Один из бытописателей того периода, беспартийный полуоборонец Суханов, автор упомянутого выше Манифеста к трудящимся всего мира, говорит в своих "Записках о революции":

    "У большевиков в это время, кроме Каменев" появился в Исп. Комитете Сталин... За время своей скромной деятельности в Исп. Комитете, (он) производил -- не на одного меня -- впечатление серого пятна, иногда маячившего тускло и бесследно. Больше о нем собственно нечего и сказать". ("Записки о революции", кн. вторая, стр. 265, 266).

    17. -- Прорвавшийся, наконец, из-за границы Ленин рвет и мечет против "каутскианской" (выражение Ленина) "Правды". Сталин отходит к стороне. В то время, как Каменев обороняется, Сталин отмалчивается. Постепенно он вступает в новую официальную колею, проложенную Лениным. Но мы не найдем у него ни одной самостоятельной мысли, ни одного обобщения на котором можно было бы остановиться. Где представляется случай, Сталин становится между Каменевым и Лениным.

    Возьмем самый острый момент внутрипартийной борьбы накануне Октябрьского восстания. Каменев и Зиновьев выступают во внепартийной печати против восстания. Ленин в письме в ЦК называет их выступление "безмерной подлостью" и ставит вопрос об их исключении из партии. Ленина особенно возмущает тот факт, что в своих открытых выступлениях Зиновьев и Каменев, не прекращая агитации против восстания, прикрывают свой разрыв с решением партии лицемерно-дипломатическими формулировками. Между тем, в этот самый день, 20-го октября, в центральном органе партии появляется неожиданно для Центрального Комитета следующее заявление: "От редакции. Мы в свою очередь, выражаем надежду, что сделанным заявлением т. Зиновьева (а также заявлением т. Каменева в Совете) вопрос можно считать исчерпанным. Резкость тона статьи т. Ленина не меняет того, что в основном мы остаемся единомышленниками" (стр. 137). Таким образом, там, где Ленин говорил о "безмерной подлости", прикрытой дипломатическими уловками, редакция, опираясь на эти уловки, говорит о "единомыслии".

    В редакцию входили тогда Сталин и Сокольников. "Тов. Сокольников сообщает, что не принимал участия в заявлении от редакции по поводу писем Зиновьева и считает это заявление ошибочным". (стр.128). Таким образом выяснилось, что Сталин единолично -- против Ленина, против ЦК, против другого члена редакции -- поддержал Каменева и Зиновьева в самый критический момент, за четыре дня до восстания, таким официальным заявлением, которое способно было только сбить с толку всю партию. Возмущение было общее. Протокол гласит: "Тов. Сталин заявляет, что выходит из редакции" (стр. 129) Чтоб не усугублять и без того нелегкое положение, ЦК отставку Сталина отклоняет.

    Но чем же объясняется все-таки поразительное заявление Сталина в "Правде"? Как и целый ряд других шагов Сталина за время апрель-октябрь, заявление это не может быть понято, если не принять во внимание, что над Сталиным тяготела его меньшевистская политика в течение марта и первых дней апреля. Вчерашний день был так еще ярок в памяти всех; Сталин до 4-го апреля настолько неразрывно шел с Каменевым; поворот партийной политики после 4 апреля был настолько резок, что Сталин все время находился в состоянии острого политического недомогания: он вилял, отмалчивался, предоставляя ангажироваться другим, но иногда его все же прорывало бутадами против Ленина, в духе приведенного выше заявления от редакции.

    18. -- В течение нескольких лет Сталин и все его Куусинены распространяют во всем мире ту версию, будто Троцкий самовольно и против ЦК решил в Бресте мира не подписывать. Сталин брался даже доказать это в печати. Теперь мы имеем официальное показание печатных протоколов Центрального Комитета за 1917 год.

    "Заседание 24/11 января 1918 года. Тов. Троцкий предлагает поставить на голосование следующую формулу: мы войну прекращаем, мира не заключаем. Ставится на голосование. За -- 9, против -- 7" (стр. 207).

    Кажется, достаточно ясно?

    19. -- Как относился Сталин к формуле Троцкого? Вот, что заявил Сталин через неделю после того заседания, где эта формула была принята 9-ю голосами против 7-ми.

    "Заседание 1 февраля (19 января) 1918 г. т. Сталин: ...выход из тяжелого положения дала нам средняя точка -- позиция Троцкого (стр. 214).

    Приходится удивляться, как эти слова Сталина, несмотря на недреманное око редактора Савельева, сохранилось в протоколе: ведь они же не оставляют камня на камне во всей позднейшей многолетней агитации по поводу Брест-Литовского мира. Оказывается 19 января (1 февраля) Сталин считал, что позиция Троцкого дала партии "выход из тяжелого положения". Слова Сталина станут вполне понятны, если принять во внимание, что в течение всего этого критического периода подавляющее большинство партийных организаций и советов стояли за революционную войну, и что, следовательно позиция Ленина могла быть проведена не иначе, как путем партийного и государственного переворота (о чем, конечно, не могло быть и речи). Таким образом Сталин отнюдь не ошибался, а только констатировал бесспорный факт, когда говорил, что позиция Троцкого являлась для партии в тот период единственно мыслимым выходом из положения.

    20. -- А какова же была позиция самого Сталина?

    "Заседание 23 февраля 1918 г. Тов. Сталин. Можно не подписывать, но начать мирные переговоры.

    "Тов. Ленин... Сталин неправ, когда он говорит, что можно не подписать. Эти условия надо подписать. Если вы их не подпишите, то вы подпишите смертный приговор советской власти через 3 недели.

    "Тов. Урицкий возражает Сталину, что условия надо принять или нет, но вести теперь еще переговоры нельзя", (стр. 249).

    Для всякого знакомого с положением вещей в тот момент ясна безнадежная путаница Сталина, вытекавшая из отсутствия у него какой бы то ни было продуманной позиции. Уже к 18-му февраля немцы взяли Двинск. Их наступление развертывалось с чрезвычайной быстротой. Политика оттяжек и проволочек была исчерпана без остатка. Сталин предлагает 23 февраля мира не подписывать, а... вести переговоры.

    Никакой самостоятельной позиции в период брестских переговоров Сталин не занимал. Он колебался, выжидал, отмалчивался. В последний момент голосовал за предложение Ленина. Путанная и беспомощная позиция Сталина в тот период достаточно ярко, хотя и не полно, характеризуется даже официально "обработанными" протоколами ЦК.

    21. -- В период гражданской войны Сталин был противником принципов, положенных в основу создания Красной армии и вдохновлял за кулисами так называемую "военную оппозицию" против Ленина и Троцкого. Факты, сюда относящиеся изложены отчасти в Автобиографии Троцкого (т. 2-й, стр. 167, "Военная оппозиция". См. также статью Маркина на странице 201 этой книги).

    22. -- В 1922 году, во время болезни Ленина и отпуска Троцкого, Сталин проводит в ЦК, под влиянием Сокольникова, решение, подрывающее монополию внешней торговли. Благодаря решительному наступлению Ленина и Троцкого, решение это было отменено. (См. "Письмо в Истпарт").

    23. -- В национальном вопросе Сталин занимает в тот же период позицию, которую Ленин обвиняет в бюрократических и шовинистических тенденциях. Сталин с своей стороны обвиняет Ленина в национальном либерализме. (См. "Письмо в Испарт")

    24. -- Каково было поведение Сталина в вопросе о германской революции в 1923 году? Здесь ему приходилось снова, как в марте 1917 года, самостоятельно ориентироваться в вопросе большого масштаба: Ленин был болен, с Троцким велась борьба. Вот, что писал Сталин Зиновьеву и Бухарину в августе 192-3 года о положении в Германии:

    "Должны ли коммунисты стремиться (на данной стадии) к захвату власти без с.-д., созрели ли они уже для этого, -- в этом, по моему, вопрос. Беря власть, мы имели в России такие резервы, как: а) мир, б) землю крестьянам, в) поддержку громадного большинства рабочего класса, г) сочувствие крестьянства. Ничего такого у немецких коммунистов сейчас нет. Конечно, они имеют по соседству Советскую страну, чего у нас не было, но что можем мы дать им в данный момент? Если сейчас в Германии власть, так сказать, упадет, а коммунисты ее подхватят, они провалятся с треском. Это "в лучшем" случае. А в худшем случае -- их разобьют вдребезги и отбросят назад. Дело не в том, что Брандлер хочет "учить массы", дело в том, что буржуазия, плюс правые с. д. наверняка превратили бы учебу-демонстрацию в генеральный бой (они имеют пока что все шансы для этого) и разгромили бы их. Конечно, фашисты не дремлют, но нам выгоднее, чтобы фашисты первые напали: это сплотит весь рабочий класс вокруг коммунистов (Германия не Болгария). Кроме того, фашисты по всем данным слабы в Германии. По-моему, немцев надо удержать, а не поощрять".

    Таким образом в августе 1923 г., когда германская революция стучалась во все двери, Сталин считал, что Брандлера надо удержать, а не поощрять. За упущение революционной ситуации в Германии Сталин несет главную тяжесть ответственности. Он поддерживал и поощрял кунктаторов, скептиков, выжидателей в Германии. В вопросе всемирно-исторической важности он не случайно занял оппортунистическую позицию: по существу он лишь продолжал ту политику, которую в марте 1917 года проводил в России.

    25. -- После того, как революционная ситуация была загублена пассивностью и нерешительностью, Сталин долго еще защищал от Троцкого брандлеровский ЦК, защищая тем самого себя. При этом Сталин ссылался, конечно, на "своеобразие". Так, 17-го декабря 1924 года -- через год после крушения в Германии! -- Сталин писал:

    "Об этом своеобразии нельзя забывать ни на одну минуту. О нем особенно следует помнить при анализе германских событий осенью 1923 г. О нем прежде всего, должен помнить т. Троцкий, огульно (1) проводящий аналогию (!!) между Октябрьской революцией и революцией в Германии и безудержно бичующий германскую компартию". ("Вопросы ленинизма". изд. 1928, стр. 171).

    Таким образом, Троцкий был повинен в те времена в "бичевании" брандлерианства, а не в покровительстве ему. Из этого ясно видно, насколько Сталин с его Молотовым пригодны для борьбы против правых в Германии!

    26. -- 1924 год -- год великого переворота. Весною этого года Сталин повторяет еще старые формулы о невозможности построения социализма в отдельной Стране, тем более отсталой. Осенью того же года Сталин порывает с Марксом и Лениным в основном вопросе пролетарской революции, и строит свою "теорию" социализма в отдельной стране. Кстати сказать, нигде у Сталина эта теория в положительной форме не развернута и даже не изложена. Все обоснование сводится к двум заведомо ложно истолкованным цитатам из Ленина. Ни на одно возражение Сталин не ответил. Теория социализма в отдельной стране имеет административное, а не теоретическое обоснование.

    27. -- В том же году Сталин создает теорию "двухсоставных", т. е. двух-классовых рабоче-крестьянских партий для Востока. Это есть разрыв с марксизмом и всей историей большевизма в основном вопросе: о классовом, характере партии. Даже Коминтерн оказался в 1928 г. вынужденным отодвинуться от теории, которая надолго загубила компартии Востока. Но великое открытие продолжает фигурировать и сегодня в сталинских "Вопросах ленинизма".

    28. -- В том же году Сталин проводит подчинение китайского коммунизма буржуазной партии Гоминдан, выдавая последний за "рабоче-крестьянскую" партию выдуманного им образца.

    Китайские рабочие и крестьяне, авторитетом Коминтерна, политически закабаляются буржуазии. Сталин организует в Китае то "разделение труда", которое Ленин помешал ему организовать в России в 1917 году: китайские рабочие и крестьяне "завоевывают", Чан-Кай-Ши "закрепляет".

    Политика Сталина явилась прямой и непосредственной причиной крушения китайской революции.

    29. -- Позиция Сталина и его зигзаги в вопросах советского хозяйства слишком свежи в памяти всего мира, поэтому мы на них здесь не останавливаемся.

    30. -- Напомним еще в заключение только о "Завещании" Ленина. Дело идет не о полемической статье или речи, где можно с основанием предположить неизбежные преувеличения, вытекающие из горячности борьбы. Нет, в "Завещании" Ленин спокойно, взвешивая каждое слово, подает последний совет партии, оценивая каждого из своих сотрудников на основании всего опыта своей работы с ним. Что говорит он о Сталине? а) груб, б) нелоялен, в) склонен злоупотреблять властью. Вывод: снять с поста генерального секретаря.

    Еще через несколько недель Ленин продиктовал Сталину записку, в которой заявлял о "разрыве с ним всяких личных и товарищеских отношений". Это было одно из последних волеизъявлений Ленина. Все эти факты закреплены в протоколах июльского пленума ЦК за 1927 г.

    --------------------------------------------------------------------------------

    Таковы некоторые вехи политической биографии Сталина. Они дают достаточно законченный образ, в котором энергия, воля и решимость сочетаются с эмпиризмом, близорукостью, органической склонностью к оппортунистическим решениям в больших вопросах, личной грубостью, нелояльностью и готовностью злоупотреблять властью для подавления партии.


СТАЛИН И КРАСНАЯ АРМИЯ ИЛИ КАК ПИШЕТСЯ ИСТОРИЯ

    Под заглавием "Сталин и Красная Армия" была напечатана в "Правде" юбилейная статья Ворошилова, объявляющая своей целью "освежить в памяти товарищей" прошлое. Статья издана теперь брошюркой в стотысячном тираже. Произведение это заслуживает того, чтоб на нем остановиться с некоторой подробностью. Количество нагроможденных небылиц и нескладиц совершенно исключительно, даже на фоне статей всех Ярославских. Можно сказать, почти не преувеличивая, что в статье нет ни единой строчки правды, ни единой. Мы постараемся, как можно короче, восстановить истину при помощи ссылок на действительные факты и подлинные документы, и частью нигде еще не опубликованные (нами использована часть архива т. Троцкого).

    ЦАРИЦЫН

    В своей автобиографии т. Троцкий довольно подробно останавливается на истории и корнях "царицынской оппозиции". Одной из основ этой оппозиции была мужицкая, а не пролетарская ненависть к "спецам", что не мешало каждому царицынцу иметь "своего спеца, только сортом пониже". Телеграммы Сталина, которые приводит Ворошилов, чрезвычайно ярко подтверждают это "спецоненавистничество" царицынцев и их "идеолога" Сталина. После 8-го съезда партии (март 1919 г.) с вопросом о "спецах" было в принципе покончено. Через десять лет мы "официально" узнаем, при содействии Ворошилова, что Сталин принадлежал к тем элементам, которые вопрос о военных специалистах поняли не сразу и не легко. Эти элементы считали высшей революционностью "глуповатое глумление над военспецом" (Троцкий). Ворошилов, пребывающий сегодня целиком на царицынском уровне, вместо того, чтоб спрятать поглубже сталинское недомыслие 1919 г., дает нам образцы этого "глуповатого глумления".

    "... Если бы наши военные "специалисты" (сапожники) не спали и не бездельничали, линия не была бы прервана; и если линия будет восстановлена, то не благодаря военным, а вопреки им".

    И дальше -- в том же духе огульного издевательства и дешевого хвастовства. В этом вся их премудрость. Телеграммы эти -- теперь -- в свете опыта гражданской войны, настолько сами по себе компрометируют их автора, что мы ограничимся лишь противопоставлением им хотя и сказанных по другому поводу, -- слов т. Троцкого, но прямо бьющих в цель:

    "... Это худший тип командиров. Они всегда невежественны, но не хотят учиться. Своим неудачам, -- а откуда быть у них удачами? -- они всегда ищут объяснения в чужой измене... Цепко держась за свои посты, они с ненавистью относятся к самому упоминанию о военной науке. Для них она отождествляется с изменой и предательством". [Л. Троцкий. "Как вооружалась революция" т. I, стр. 172-173.]

    Несколько ниже Ворошилов с нескрываемыми одобрением, почти с восторгом цитирует белогвардейца-перебежчика Носовича:

    "Характерной особенностью этого разгона было отношение Сталина к руководящим телеграммам из центра. Когда Троцкий, обеспокоенный разрушением с таким трудом налаженного им управления округов, прислал телеграмму о необходимости оставить штаб и комиссариат на прежних условиях и дать им возможность работать, то Сталин сделал категорическую и многозначащую надпись на телеграмме: "Не принимать во внимание".

    Так эту телеграмму и не приняли во внимание, а все артиллерийское и часть штабного управления продолжает сидеть на барже в Царицыне".

    Ворошилов подписывается под этими словами, он их, так сказать, усыновляет. До сих пор нам, признаться, не пришло бы в голову верить Носовичу. Но Ворошилову и Носовичу вместе мы вынуждены поверить. "Характерный особенностью" отношения Сталина к руководящим телеграммам из центра являлось: "не принимать во внимание". Злейший враг Сталина не мог бы повредить ему больше, чем это сделал Ворошилов, приложив свою печать к характеристике белогвардейца Носовича.

    Какая при этих условиях была дисциплина в 10-й армии, судить не трудно. Нарушение директив Реввоенсовета делается в нарочито демонстративной форме. Об "резолюции" Сталина знает Носович, знает армия, но не знает центр. Учитесь-де, мол, как надо "крыть". Если распоряжение центра было неправильно с точки зрения местного положения, всегда можно было добиться его отмены или изменения нормальным путем. Реввоенсовет проводил дисциплину деловую, а не канцелярскую. Особенно характерна для Сталина именно форма невыполнения приказа, без уведомления Реввоенсовета, за его спиною и с особой демонстрацией "самостийности". Надо сказать прямо: если б одна пятая ответственных руководителей армии, даже одна десятая, обладала бы вышеупомянутой "характерной чертой" Сталина, Красная Армия не одержала бы своих побед, революция была бы разгромлена. И именно благодаря "характерной черте", а не почему либо другому сперва Сталин, а затем и Ворошилов были убраны из Царицына решением Политбюро.

    Недисциплинированность и нелояльность Сталина проявились и непосредственно по отношению к РВСР. Туда, конечно, нельзя было ответить "не принимаю во внимание", но существовали другие способы выражения пресловутой "характерной черты". Мы покажем несколько подобных фактов и отношение к ним Ленина.

    Пересылая Троцкому одну из телеграмм Сталина (02583. 29-го мая 1920 г.) Ленин, зная хорошо нелояльность Сталина, делает от руки следующую приписку:

    "Т. Троцкий. Если вы не имеете этой и всех расшифр. в секр. зампр. телеграмм тотчас, то пошлите Сталину за моей подписью телеграмму шифром: "Адресуйте все военные сообщения также Троцкому, иначе опасная проволочка. Ленин".[Подчеркнуто всюду Лениным. Секр. зампр. значит -- секретариат заместителя председателя РВСР (Склянский).]

    Суть дела ясна без комментариев.

    Другой факт. Пересылая (во время заседания) т. Троцкому телеграмму Сталина (N 4620. 4-го июня 1920 г.), Владимир Ильич прилагает следующую записку:

    "Т. Троцкий. Надо сообщить Главкому и затребовать его заключение. Пришлите мне, получив его мнение, ваш вывод на заседании Сов. Обороны. Мы поговорим (если не поздно кончится) по телефону". (Написано рукой Ленина).

    "Я не понимаю этого порядка: почему Егоров (командующий Южным фронтом) не докладывает непосредственно Главкому, что он обязан делать, -- а такой кружной путь нарушает всякую устойчивость отношений". (Написано рукой Троцкого).

    "Не без каприза здесь, пожалуй"... отвечает на той же записочке Ленин.

    Заканчивая свои царицынские воспоминания, Ворошилов пишет: "Сталин развил колоссальную энергию". Но куда была, главным образом, направлена эта энергия, и чем окончилась царицынская эпопея (она имела еще продолжение на Украине), об этом Ворошилов умалчивает. Из ниже печатаемых документов легко понять почему.[Чтоб не слишком загромождать текста, мы приводим часть этих документов в несколько сокращенном виде, опуская военно-техническую часть. Н. М.]

    Телеграмма.

    Москва, Председателю ЦИК, копия Москва, Предсовнарком Ленину. Из Тамбова.

    "Категорически настаиваю на отозвании Сталина. На царицынском фронте неблагополучно, несмотря на избыток сил. Ворошилов может командовать полком, но не армией в пятьдесят тысяч солдат. Тем не менее я оставлю его командующим десятой Царицынской армией на условии подчинения командарму южной Сытину. До сего дня царицынцы не посылают в Козлов даже оперативных донесений Я обязал их дважды в день представлять оперативные и разведывательные сводки. Если завтра это не будет выполнено, я отдам под суд Ворошилова и Минина и объявлю об этом в приказе по армии. Поскольку Сталин и Минин остаются в Царицыне, они, согласно конституции Реввоенсовета, пользуются правами только членов Реввоенсовета десятой. Для наступления остается короткий срок, до осенней распутицы, когда здесь нет дороги ни пешеходу, ни всаднику. Без координации действий с Царицыном серьезные действия невозможны. Для дипломатических переговоров времени нет. Царицын должен либо подчиниться, либо убраться. У нас колоссальное превосходство сил, но полная анархия на верхах. С этим можно совладать в 24 часа при условии вашей твердой и решительной поддержки. Во всяком случае это единственный путь, который я вижу для себя. 4-го октября 1918 г. N552.

    Троцкий".

    На другой день Троцкий посылает новую телеграмму:

    "Москва. Председателю ЦИК. Копия Предсовнаркому Ленину.

    Мною получена следующая телеграмма: "Боевой приказ Сталина номер сто восемнадцать надо приостановить исполнением. Командующему южным фронтом Сытину мною даны все указания. Действия Сталина разрушают все мои планы... N 01258 Главком Вацетис.

    Член Реввоенсовета Данишевский". Троцкий. Козлов, 5-го октября 1918 г.".

    Из Царицына Сталин был убран. С Ворошиловым без Сталина "сладить" было легче; на его оставление согласен был и Троцкий, чтоб попытаться наладить работу. Однако, очень скоро был снят и Ворошилов, которым Сталин продолжал в старом духе руководить из Москвы. На Украине, куда Ворошилов был назначен, он пытался продолжить "царицынскую" линию, результатом чего явились следующие телеграммы Троцкого:

    "Москва Предцик Свердлову.

    В Курске украинцев не застал. Поэтому никаких переговоров не вел. Заявляю в категорической форме, что царицынская ливня, приведшая к полному распаду царицынской армии, на Украине допущена быть не может... В среде украинцев развал, борьба клик за отсутствием ответственных и авторитетных руководителей. Окулов выезжает в Москву. Предлагаю вам и тов. Ленину внимательнейшим образом отнестись к его докладу о работе Ворошилова. Линия Сталина, Ворошилова и Рухимовича означает гибель всего дела. Предреввоенсовета Троцкий. 10. 1. 1919 г. Гряз".

    На следующий день, в ответ на (не найденную) телеграмму Ленина, Троцкий передает по прямому проводу:

    "Тов. Ленину.

    "Компромисс, конечно, нужен, но не гнилой. По существу дела в Харькове собрались все царицынцы. Что такое царицынцы, об этом прочитайте доклад Окулова, состоящий сплошь из фактического материала и отчетов комиссаров. Я считаю покровительство Сталина царицынскому течению опаснейшей язвой, хуже всякой измены и предательства военных специалистов. Если бы на Украине не было перспективы англо-французского фронта, можно было бы отнестись безразлично к вопросу о командовании, но нам придется там вести серьезные операции. Рухимович -- это псевдоним Ворошилова; через месяц придется расхлебывать царицынскую кашу, имея против себя уже не казаков, а англо-французов. Рухимович не один, они цепко держатся друг за друга, возводя невежество в принцип. Ворошилов, плюс украинское партизанство, плюс низкий уровень культурности населения, плюс демагогия -- на это мы пойти не можем ни в каком случае.

    Пусть назначают Артема, но не Ворошилова, и не Рухимовича.

    Я сейчас выезжаю в Балашев, в виду некоторых тревожных событий. Если с украинцами письменно не договоритесь, вызову их в Воронеж. Привет.

    Еще раз прошу внимательно прочитать доклад Окулова о царицынской армии и о том, как Ворошилов деморализовал ее при содействии Сталина. Троцкий". 11 января 1919 г. (Балашов).

    Ленин в этот период еще склонялся к "компромиссу" с царицынцами. Но положение все усугублялось. Очень может быть, что под влиянием "нахлобучки" Ленина Ворошилов сперва несколько "подтянулся". Этим мы склонны объяснить тот факт, что в течении почти пяти месяцев Троцкий не поднимает "вопроса" о Ворошилове. Но в июне все началось сначала. На этот раз Ленин уже не рассчитывает на компромисс и дает Ворошилову и Ко резкий отпор. Приводим телеграмму Троцкого и две ответные телеграммы Ленина.

    Из Кантемировки.

    "Москва, Склянскому, Ленину.

    Домогательства некоторых украинцев объединить вторую укрармию, тринадцатую и восьмую в руках Ворошилова совершенно несостоятельны. Нам нужно не донецкое оперативное единство, а общее единство против Деникина. Продовольственные безобразия донецкого бассейна являются результатом, во-первых, недостатка поступления, во-вторых, отсутствия гражданского продаппарата. Идея военной и продовольственной диктатуры Ворошилова есть результат донецкой самостийности, направленной против Киева и Южфронта. Мельничанский этого совершенно не учел. Не сомневаюсь, что осуществление этого плана только усилило бы хаос и окончательно убило бы оперативное руководство. Прошу потребовать от ЦК чтобы Ворошилов и Межлаук выполняли вполне реальную задачу, которая им поставлена: создать крепкую вторую укрармию. Предполагаю на завтра ила послезавтра вызвать в Изюм, как центральный пункт, командующего восьмой, тринадцатое и второй, т. е. Ворошилова (также Межлаука и Подвойского), и продовольственников, чтобы объединить то, что может подлежать объединению, отнюдь не создавая донецкой военной республики. 1-го июня 1919 г. N 79/с. Предреввоенсовета Троцкий".

    В тот же день Ленин отвечает "украинцам":

    "Харьков. Межлауку, Ворошилову, Мельничанскому, Артему, Каминскому.

    Надо во что бы то ни стало немедленно прекратить митингование, переводя всю и всякую работу на военное положение, назначая обязательно отдельные лица, отвечающие за выполнение точно определенной работы. Дисциплина ведь должна быть военная. Командарм два и Реввоенсовет два должны запрашивать обо всем свое прямое начальство, т. е. Гиттиса, бросить всякое прожектерство об особых группах и тому подобных попытках прикрытым образом восстановить украинский фронт. И обмундирования и оружия хватит, как на Украине, так и у Гиттиса. Если устранить хаос, митингования и споры о первенстве, то достать все можно. Сообщайте точно о фактах выполнения определенных нарядов, т. е. о приходе к месту назначения воинских частей и сборе оружия и прочее.

    1-го июня 1919 года N 350 Ленин".

    "Харьков. Межлауку, Ворошилову, КП Мельничанскому, Артему, Каминскому.

    Политбюро Цека собралось первого июня и, вполне соглашаясь с Троцким, решительно отвергает план украинцев объединить вторую, восьмую и тринадцатую армии и создавать особое донецкое единство. Мы требуем, чтобы Ворошилов и Межлаук выполняли свою непосредственную работу создания крепкой укрармии; или послезавтра Троцкий в Изюм вызовет вас и подробное распорядится. Извещайте точнее, чаще, строго фактически о том, сколько военного имущества взял Ворошилов у Григорьева и в других местах. По поручению Бюро Цека Ленин".

    Мы видим из этих двух телеграмм, что опыт Царицына не прошел бесследно, и что Ленин уж "не на шутку" озабочен положением. Вторая из двух телеграмм Ленина, посланная через несколько часов после первой, в качестве "подкрепления", содержит слова "по поручению бюро Цека". Вот так в действительности обстояло дело с "царицынцами" и "царицынщиной", со Сталиным и Ворошиловым!


ПЕРМЬ

    Прежде всего покажем, как Ворошилов цитирует документы (к сожалению в нашем распоряжении нет всех документов, и поэтому мы не в состоянии текстуально обнаружить все "освежения"). Вот, что пишет Ворошилов:

    "Ленин телеграфировал тогдашнему председателю РВСР: Есть ряд партийных сообщений из под Перми о катастрофическом состоянии армии и о пьянстве. Я думал послать Сталина -- боюсь, что Смилга будет мягок к... который тоже говорят пьет и не в состоянии восстановить порядок".

    Приведем действительный текст телеграммы, из которого видно, гак Ворошилов расправился с ленинским текстом:

    "Козлов или по месту нахождения Предреввоенсовета Троцкому. Москва 31-го декабря 1918 года N 6684.

    Есть ряд партийных сообщений из под Перми о катастрофическом состоянии армии и о пьянстве. Посылаю их Вам. Просят Вас приехать туда. Я думал послать Сталина, боюсь что Смилга будет мягок к..., который, говорят, тоже пьет и не в состоянии восстановить порядок. Телеграфируйте Ваше мнение. Ленин"

    Выделенные слова Ворошилов съел, не поперхнувшись, даже не поставив спасительных многоточий. Психология и расчет -- ясны.

    Троцкий отвечает Владимиру Ильичу из Воронежа 1-го января 1919 года.

    "По оперативным донесениям 3-й армии я заключил, что там полная растерянность верхов, предложил сменить командование. Решение затянулось. Сейчас считаю смену неотложной. Вполне разделяю ваши опасения относительно чрезмерной мягкости выехавшего товарища. Согласен на поездку Сталина с полномочиями партии и Реввоенсовета Республики. Предреввоенсовета Троцкий".

    Об этом, конечно, Ворошилов не упоминает, ибо эти две телеграммы, как и многие десятки других, слишком ярко обнаруживают характер сотрудничества Ленина и Троцкого.

    Теперь по существу о поездке. Командировка Сталина и Дзержинского в Вятку имела чисто инспекционный характер. Это видно и из постановления ЦК ("Назначить партийно-следственную комиссию в составе членов ЦК Дзержинского и Сталина, для подробного расследования причин сдачи Перми, последних поражений на уральском фронте, равно выяснения всех обстоятельств, сопровождающих указанные явления" и т, д.). В телеграммах Дзержинского и Сталина из Вятки, которые приводит Ворошилов, они срочно требуют подкреплений, без чего по их мнению "Вятке угрожает гибель". Дальше Ворошилов начинает "освежать" уж от себя, причем делает это в нарочито двусмысленной форме, чтоб создать впечатление, что он лишь пересказывает официальные документы. Оказывается, одна из причин сдачи Перми, была "в преступном способе управления фронтом со стороны Реввоенсовета Республики". Допустим на минуту, что Ворошилов прав. Спрашивается: почему партия терпела Троцкого и весь тогдашний РВС? Почему Троцкого не сменили в годы гражданской войны? И еще: почему под руководством "тогдашнего" Реввоенсовета были одержаны победы на всех фронтах? Ведь Реввоенсоветы существуют для войны, а не для мира! Почему ни Сталин, ни Ворошилов не были призваны руководить армией, а, наоборот, не раз снимались с трудных участков? Подобными заявлениями вы компрометируете только партию. ЦК, Ленина. Если б написанные вами небылицы были правдой, значит ЦК совершал тягчайшее преступление перед революцией. Не надо же забывать, что дело происходило в период грозной гражданской войны, а не в мирный период, когда Ворошиловы могут свободно "освежать".

    Но на этом дело не кончается. Резюмируя "историческую" поездку Сталина в Вятку, Ворошилов пишет: "В результате всех этих (?) мероприятий (Сталина -- Дзержинского) не только было приостановлено дальнейшее наступление противника, но в январе 1919 года... был взят Уральск". Вот уж поистине чрезмерное усердие. "В результате" того, что Сталин в январе 1919 г. благополучно посетил Вятку, за тысячу километров (за тысячу!) от Вятки был взят Уральск... В январе, т. е. в самый момент приезда Сталина -- Дзержинского, результатов еще не могло быть и в самой Вятке ("результаты" -- это просто пишется, да не просто делается). Или может быть именно поэтому Ворошилов откопал их в Уральске?

    Не останавливаясь подробно на следующей главке "Петроград", выделим лишь три момента.

    1. В какой мере Сталин содействовал возвращению Красной Горки (она была оставлена без основания и "возвращена" через четыре дня без затруднений), судить не беремся. Кроме общих фраз, Ворошилов ничего не приводит. Но дело идет тут о совершенно ничтожном эпизоде.

    2. Эпизод с Красной Горкой относится к июню 1919 года. Сталин тогда, по словам своего апологета "ликвидировал опаснейшее положение под Питером". Между тем наступление Юденича и развал 7-й армии (в которой работал Сталин) начались как раз после упомянутой "ликвидации", достигнув в октябре 1919 года, наиболее критической фазы. От июня до октября положение Красной Армии под Питером все ухудшалось. Говорить в этих условиях, что Сталин "ликвидировал" опасность, по малой мере... рискованно. Сталин немного сделал под Питером, да многого, вероятно, и не мог сделать: фронт этот держался тогда временно в черном теле. Но зачем же в таком случае, представлять Сталина в ореоле "спасителя?"

    3. Дело, однако, в том, что Ворошилов пускается здесь в игру словами. Весь трюк -- очень прозрачный -- в слове "Питер". В истории гражданской войны есть одна решающая "ликвидация опаснейшего положения под красным Питером", -- это победа над Юденичем (октябрь 1919 г.), которая произошла четырьмя месяцами позже сталинского экскурса в Питер. Но это не всякий знает, тогда как о самом факте ликвидации Юденича знают все. На этом и основан ворошиловский трюк: "прикрепить" Сталина к настоящей ликвидации опасности, т. е. к той, к которой Сталин не имел никакого отношения.

    Кстати сказать, в свое время Сталин сам оценивал свои поездки гораздо менее самоуверенно -- и не мудрено! -- то было десять лет назад. Вот, например, что он телеграфировал, в ответ на предложение ЦК поехать на Югзапфронт: "4 февраля 1919 г. Цека партии тт. Ленину и Троцкому. Мое глубокое убеждение: никакого изменения не внесет в положение моя поездка"...

    Или, может быть, здесь следует искать причины в другой "характерной" Сталинской черте -- "капризы" (Ленин)? Во всяком случае, таковы факты. А факты упрямая вещь.


ЮЖНЫЙ ФРОНТ

    Вслед за Ворошиловым, мы переходим к центральному и важнейшему вопросу -- о Южном фронте. Здесь, помимо нагромождения всякого рода мелких инсинуаций, мы находим две "генеральные" фальсификации (пожалуй, фальсификация еще слишком мягкое выражение).

    Первая "генеральная" фальсификация. Вот как описывает Ворошилов осень 1919 года, т. е. самый тяжелый период гражданской войны (Деникин угрожает Туле, Юденич -- Питеру). "Надо спасать положение. И на южный фронт ЦК посылает в качестве члена РВС, тов. Сталина. Теперь (!) уже нет надобности скрывать (!), что перед своим назначением тов. Сталин поставил перед ЦК три главных условия:

    1) Троцкий не должен вмешиваться в дела южфронта и не должен переходить за его разграничительные линии... Эти условия были приняты полностью".[2 и 3 пункты -- по Ворошилову -- заключают в себе смену ряда работников и назначение новых (без указания фамилий -- не царицынцы ли скрываются под псевдонимом "новых"?). Н. М.] Все это ложь с начала до конца. Даже без той крупицы правды, которая иногда бывает и во лжи. И почему только "теперь" наступило время это открыть? Ведь с 1924 года, все было "открыто", что можно было "открыть". Почему же надо было ждать для последнего открытия, менее сенсационного, чем десятки других, 1929-го года? И не даром Ворошилов, снова прибегает к свободному изложению "своими словами". Если бы в действительности существовало такое решение ЦК, почему бы его не привести? Почему вообще не сослаться точно на факты и документы? Очень просто, почему. Каждый факт, каждый документ находится в самом вопиющем противоречии с этой выдумкой. Надо, впрочем, упомянуть здесь, что эту историю не сам Ворошилов выдумал. Он сам сообщает теперь то, что Сталин, в состоянии полного аффекта, заявил на одном из заседаний Политбюро еще в 1927 г. Слухи об атом уже тогда проникли в партию, вызвав у одной части товарищей возмущение (у осведомленных), у другой -- полное недоумении. Надо прибавить, что заседание Политбюро, на котором выступал Сталин, велось со стенограммой, предназначенной, как всегда в таких случаях, для отпечатания. На заседании Н. И. Муралов, присутствовавший в качестве члена ЦКК, дал Сталину уничтожающий отпор. После этого стенограмма была положена под сукно и никогда не доводилась до сведения партии, несмотря на настояния оппозиции. Тов. Троцкий тогда же ("Письмо в Истпарт") и позже ("Моя Жизнь") с документами в руках опроверг нелепый вымысел. Ни Сталин, ни кто другой, ни тогда ни позже, не привели никакого подобия ссылок или доказательств. Ни Сталин, ни кто другой, ни тогда ни позже, не ответили ни единым словом на бесспорные документы, приводимые Троцким. Больше того, они вынуждены были замолчать. Теперь, через три года, Ворошилов снова поднимает эту смехотворную сплетню. Предоставим же слово документам.

    "Российская Коммунистическая партия (большевиков)

    Центральный Комитет

    Кремль.

    Москва, 5 июля 1919 г.

    Орг. и Полит. Бюро ЦК, рассмотрев заявление тов. Троцкого и всесторонне обсудив это заявление, пришли к единогласному выводу, что принять отставки т. Троцкого и удовлетворить его ходатайство они абсолютно не в состоянии.

    Орг. и Политбюро ЦК сделают все от них зависящее, чтобы сделать наиболее удобной для т. Троцкого и наиболее плодотворной для Республики ту работу на южном фронте, самом трудном, самом опасном и самом важном в настоящее время, которую избрал сам т. Троцкий. В своих званиях Наркомвоена и Предреввоенсовета г. Троцкий вполне может действовать и как член Реввоенсовета Южфронта с тем Комфронтом (Егорьевым), коего он сам наметил, а ЦК утвердил.

    Орг. и Полит. Бюро ЦК предоставляет т. Троцкому полную возможность всеми средствами добиваться того, что он считает исправлением линии в военном вопросе и, если он пожелает, постараться ускорить съезд партии.

    Твердо уверенные, что отставка т. Троцкого в настоящий момент абсолютно невозможна и была бы величайшим вредом для Республики, Орг. и Полит. Бюро ЦК настоятельно предлагает т. Троцкому не возбуждать более этого вопроса и исполнять далее свои функции, максимально, в случае его желания, сокращая их в силу сосредоточения своей работы на Южфронте.

    В виду этого Орг. и Полит. Бюро ЦК отклоняет и выход т. Троцкого из Политбюро и оставлением им поста Председателя Реввоенсовета Республики (Наркомвоена).

    Подлинный подписали: Ленин. Каменев, Крестинский. Калинин, Серебряков, Сталин, Стасова.

    С подлинным верно: секретарь ЦК Елена Стасова".

    Документ этот не нуждается в пояснениях с одной стороны и не допускает никаких лжетолкований с другой. Причины, которые вынудили т. Троцкого к этому ответственному шагу, освещены им в его Автобиографии (т. II-й, стр. 185-186). Кстати, расскажем здесь, как реагировал ЦК, когда Сталин пытался "угрожать" отставкой. Приводим "выписку из заседания Политбюро от 14. 11. 1919 года.

    "(Присутствовали: Ленин, Троцкий, Каменев, Крестинский) ". Сообщить т. Сталину, что Политбюро считает абсолютно недопустимым подкреплять свои деловые требования ультиматумами и заявлениями об отставках".

    Итак, ЦК целиком поддержал решение т. Троцкого сосредоточить свою работу на Южном фронте, как на решающем. Один этот документ дотла разрушает ворошиловскую конструкцию. Но можно привести еще десятки доказательств того, что т. Троцкий главную часть времени провел на Южном фронте. Достаточно, например, просмотреть приказы Троцкого по Красной Армии за 1919 г., чтоб убедиться, что подавляющее большинство их не только касается Южного фронта, но и даны на самом фронте. (Ниже, в связи с другим вопросом, мы это покажем еще дополнительно). В частности всю решающую подготовительную фазу к наступлению на Деникина Троцкий провел на Южфронте, за исключением октября и начала ноября, когда он руководил обороной Петрограда.

    Нам кажется, что сказанного по этому вопросу достаточно. Но какая же нужна неряшливость, какое неуважение к партии, чтоб пускать в оборот ворошиловские нелепицы!

    Вторая "генеральная" фальсификация. На этот раз, самостоятельное, по-видимому (да и вообще впервые высказанное) изобретение самого "освежителя". Мы имеем в виду вопрос о двух стратегических планах для Южного фронта. По плану Главного Командования, решающий удар должен был быть нанесен Деникину с фронта Балашов-Камышин на Нижний Дон. В основе этого плана была идея разгрома казачьей базы Деникина, хотя бы ценою собственного отступления в направлении на Москву. Троцкий с самого начала (июль 1919 г.) считал этот план неправильным и боролся против его утверждения в ЦК. Он считал, что этот план только содействует объединению двух совершенно разнородных социальных формаций, т. е. казачества с добровольческой армией. Наоборот, нанося удар по линии Воронеж-Харьков- Донбас, Красная Армия двигалась бы в социально дружественной среде (харьковский, донецкий пролетариат и крестьянство), казачество было бы отрезано от Деникина, на которого и обрушилась бы вся сила удара. Тем не менее план Главкома был принят, при прямом участии Сталина и при остром противодействии Троцкого. (Эпизод с подачей Троцким в отставку тесно связан с вопросом о южном стратегическом плане). Последовали серьезные неудачи на фронте (все это не трудно проверить хронологически). Вот так в сентябре 1919 г. (а не десять лет спустя, как это делает Ворошилов) характеризовал положение т. Троцкий, в своем письме в Центральный Комитет партии:

    "Априорно выработанный план операций на Южном фронте оказался безусловно ложным. Неудачи на Южном фронте объясняются в первую голову ложностью основного плана... Поэтому причины неудачи необходимо искать целиком в оперативном плане".

    И дальше Троцкий объясняет, как и почему возник этот ошибочный план:

    "Ошибочность плана сейчас настолько очевидна, что возникает вопрос: как вообще он мог возникнуть? Возникновение его имеет историческое объяснение. Когда Колчак угрожал Волге, главная опасность состояла в соединении Деникина с Колчаком. В письме к Колчаку Деникин назначал свидание в Саратове. Отсюда задача, выдвинутая еще старым командованием, создать на Царицынско-Саратовском плесе крепкий кулак"... ["Как вооружалась революция", т. 2, кн. 1, стр. 300-309. Документ этот опубликован больше шести лет тому назад.

    Ворошилов, очевидно, рассчитывает, -- не совсем без основами -- на тот факт, что все книги Троцкого изъяты из обращения. -- Н. М. ]

    Несколько раньше написания этого документа, тов. Троцкому удалось на фронте убедить в правильности своего плана Лашевича и Серебрякова. Результатом чего явилась следующая их общая шифрованная телеграмма (приводим ее полностью):

    "Москва Главкому, копия ЦЕКА.

    Считаем необходимым привлечь Ваше внимание к нижеследующим вопросам: Работа по ликвидации Мамонтова до сих пор почти ничего не дала. Автопулеметные отряды не созданы вследствие неполучения пулеметов, даже для малого числа автомобилей. Мамонтов явно идет на соединение со своими через курский фронт. Наши слабые, разрозненные пехотные части почти не тревожат его. Командование Лашевича парализуется отсутствием аппарата связи. Соединение Мамонтова можно считать почти обеспеченным Опасность прорыва фронта на участке Курск-Воронеж становится очевидной. Ближайшая задача Лашевича сводится к следованию за противником, чтобы попытаться заткнуть дыру, которую тот пробьет. Попытка потрепать Мамонтова партизанскими действиями будет сделана. Центр тяжести борьбы на южфронте всецело перешел на Курско-Воронежское направление, где резервов нет. Разрушенные дороги препятствуют переброске с царицынского направления на курское. Между тем обстановка повелительно требует перенесения резервов на запад. Возможно, может быть переправить походным порядком конный корпус Буденного. Необходимо еще прибавить, что положение крайне ухудшается полным расстройством фронтового аппарата. Практические задачи представляются вам в следующем виде:

    1. Немедленное назначение Селивачева команд'южем.

    2. Место Селивачева должен занять помкоманд'юж Егоров.

    3. Гнать резервы в том числе и 21-го дивизию, следом за Мамонтовым на Курск.

    4. Загнуть 9-ю армию с новороссийского направления на Старобельск.

    5. Передать по возможности на правый центр корпус Буденного.

    6. Гнать для 8-й и 13-й армий маршевые пополнения и снабжение. N 364.

    6 сентября 1919 года. Троцкий, Серебряков. Лашевич.

    Другими словами, Троцкий пытается добиться принятия своего плана, уже не в априорном порядке, а на основании опыта двух-трех месяцев борьбы. Вот ответ Политбюро, за подписью Ленина:

    "Орел. Троцкому, Серебрякову, Лашевичу. Политбюро ЦК, обсудив телеграмму Троцкого, Серебрякова и Лашевича, утвердило ответ Главкома и выражает свое удивление по поводу попыток пересмотреть решенный основной стратегический план. 6-го сентября 1919 г. По поручению Политбюро Цека Ленин".

    Как мы видим, ЦК -- а чего же смотрел Сталин? -- ив этот период еще поддерживал оперативный план штаба. Только дальнейшие неудачи (сдача Орла и угроза Туле) вынудили пересмотр плана, в смысле перенесения главного удара на донецкое направление. В этот период, т. е. когда опыт доказал уже ошибочность старого плана, от которого отказался и штаб, понял сделанную ошибку и Сталин.

    В приводимом Ворошиловым письме Сталина не указана дата его отправления. Сделано это, конечно, нарочно. Приведя дату. Ворошилов не имел бы никакой возможности приписать план Сталину. Мы сейчас покажем, что письмо Сталина было послано через несколько месяцев после возникновения вопроса о двух планах. Ворошилов пишет: что же касается оперативных директив, ему (Сталину) предлагается старый план (сентябрьский) нанесения главного удара" и пр. В этой фразе Ворошилов изобличает себя целиком. Во-первых, если в период "планового" творчества Сталина на южфронте, "сентябрьский" (?) план был уже "старым" планом, то совершенно очевидно, что дело происходит после сентября, т. е. уж после того, как Троцкий вторично (см. вышенапечатанный документ) поднимал вопрос о пересмотре плана. Во-вторых, ошибочный план был принят не в сентябре, а за два месяца до того, так что "сентябрьского" плана вообще не существует. В сентябре лишь был подтвержден ранее утвержденный план Главкома (см. ответ Ленина на телеграмму Троцкого, Лашевича, Серебрякова). Еще в июле и августе Троцкий, как уже сказано, боролся против принятия плана Главкома, Сталин же был с большинством Политбюро. Дальше, в начале сентября Троцкий пытается вновь -- уже на основании ряда итогов опыта -- добиться пересмотра плана. Сталин -- по прежнему за неправильный план. И только позднее Сталин производит "переоценку ценностей". У нас есть косвенное доказательство того, что дату сталинского письма следует отнести к октябрю-ноябрю 1919 г. Именно: свое пресловутое письмо Сталин кончает "угрозами" отставкой. Выше мы приводили ответ ЦК по этому поводу ("недопустимо"... и т. д.). Этот ответ датирован 14 ноября, следовательно критическое письмо свое Сталин написал, надо думать, в начале ноября, никак не раньше, т. е. с запозданием в 3-4 месяца. Ворошилов же, с запозданием на 10 лет, утверждает на основании этого письма, что "план Сталина (??) был принят Центральным Комитетом". Вот как "освежается" история!

    Покончив с двумя "генеральными", перейдем к мелким фальсификациям Ворошилова.

    Приводя телеграмму РВС Южфронта от 11 ноября 1919 г. в РВС Республики с просьбой утвердить организацию 1-й конной армии, Ворошилов присовокупляет, что "Конная армия была создана, несмотря и даже вопреки центру". Во-первых, что такое "центр? -- всегда двусмысленности! -- Политбюро? Главком? Ленин? Троцкий? Во-вторых, если б "центр" был против организации 1-й конной, зачем ему было утверждать постановление Реввоенсовета Южфронта? Что же касается лично Троцкого, если брать вопрос шире, т. е. о своевременном уразумении роли конницы в маневренной гражданской войне, то достаточно сослаться на популярный в свое время лозунг, выброшенный т. Троцким (кстати задолго до телеграммы, приводимой Ворошиловым) -- "Пролетарий, на коня!". Под одноименным заглавием т. Троцкий напечатал статью, где ставился так же вопрос о крупных соединениях конницы. Одной из главных работ "поезда" (Предреввоенсовета) стало в тот период строительство конницы. Не лишне напомнить, что ближайший сотрудник секретариата Троцкого И. М. Познанский формировал в тот период маршевые конные части. Но Познанский сам ничего рассказать не может, ибо сидит у Сталина-Ворошилова под замком.

    Дальше, как на один из примеров "спасительных" поездок Сталина в "наиболее опасные места", Ворошилов сообщает нам о несостоявшейся поездке Сталина на Кавказский фронт. Как ни смехотворно, но факт! Сталин-де мол, "по болезни" только не поехал. Болезнь -- причина уважительная, но мы склонны скорее считать, что и тут дело не обошлось без "капризов", и вот почему. Через неделю, после "спасительной", хотя и не состоявшейся поездки Сталина, он следующей телеграммой отвечает на требование Ленина: принять исключительные меры для ускорения перевозок двух дивизий на Кавфронт.

    "Москва. Кремль. -- Ленину, копия ЦЕКА партии.

    "Мне неясно, почему забота о Кавфронте ложится прежде всего на меня. В порядке, забота об укреплении Кавфронта лежит всецело на Реввоенсовете Республики, члены которого, по моим сведениям, вполне здоровы, а не на Сталина, который и так перегружен работой. Нр. 970. 20-го февраля 1920 г. Сталин".

    Вот что отвечает ему Ленин:

    "На вас ложится забота об ускорении подхода подкреплений с Юго-Запфронта на Кавфронт. Надо вообще помочь всячески, а не препираться о ведомственных компетенциях. Нр. 37/3. Ленин".

    Как характерен для Сталина тон мелкой кляузы и личной обиды! Как характерен для Ленина тон сдерживаемого негодования! Здесь говорят документы. И мы видим, как красноречив их язык.

    Стоит ли говорить, что человеком, которого партия действительно всегда посылала на самые трудные участки (в этом собственно говоря была его "профессия"), был совсем не Сталин. Вот несколько кратких выдержек из телеграмм Ленина:

    "22 августа 1918 г. Свияжск. Троцкому. Измена на Саратовском фронте, хотя и открытая во время, вызвала все же колебания, крайне опасные. Мы считаем абсолютно необходимой немедленную вашу поездку туда, ибо ваше появление на фронте производит действие на солдат и на всю армию... Ленин, Свердлов".

    "10/IV -- 1919 г. Троцкому Н. Новгород. В виду крайне тяжелого положения на востфронте, я думаю, вам целесообразнее остаться там. Ленин".

    "7/V -- 19г. Шихраны. Троцкому. Я опросил сейчас политическое бюро Цека и в согласии с ним высказываюсь решительно за немедленную вашу и самую быструю поездку в Харьков, где необходимо сломить дезорганизованность и помочь немедленно Донецкому бассейну. Ленин.".

    "15 мая 1919 г. Купянск. Троцкому. Очень рад энергичным мерам подавления восстания... Ленин".

    "21/V -- 1919... Я лично настаивал бы на том, чтобы вы еще раз заехали в Богачар и довели до конца подавление восстания, ибо иначе надежды на победу нет. Ленин".

    (Через день) "22 мая 19 г... Я еще раз настаиваю, чтобы вы непременно съездили во второй раз в Богучар и довели дело до конца, ибо у Сокольникова явно работа не спорится. Ленин".

    И вот ответ Троцкого:

    "Харьков-Луганск (в пути Москва Склянскому для Ленина. Выезжаю в Богучар, где постараюсь довести дело до конца. Троцкий. 22 мая 1919 г.".

    Таковы факты. А сколько их было таких и подобных фактов! И то, что Ворошилову сегодня приходится "освежать" вымыслы, показывает только, что факты эти, несмотря ни на что, еще слишком свежи и памяти партии!

    Н. Маркин.

上一页 目录页