十四事件全记录

Анафема
Книга 1
21 сентября, вторник. "Белый дом"
22 сентября, среда. "Белый дом"
23 сентября, четверг. "Белый дом"
24 сентября, пятница. "Белый дом"
25 сентября, суббота. "Белый дом"
26 сентября, воскресенье. "Белый дом"
27 сентября, понедельник. "Белый дом"
28 сентября, вторник. "Белый дом"
29 сентября, среда. "Белый дом"
1 октября, пятница. "Белый дом"
1 октября, пятница. "Белый дом"
2 октября, суббота. "Белый дом"
3 октября — 6.30 4 октября 1993 года
Первый расстрел
Мэрия
"Останкино"
"Останкино"
"Останкино"
4 октября, понедельник. ?Белый дом?
6.30 4 октября — 5 октября 1993 года
Расстрел постов баррикадников со стороны Краснопресненской набережной
Расстрел западных баррикад
Расстрел восточных баррикад
Внутри ?Белого дома?
Бой в парадном холле
Прорыв к подземному коллектору
Обстановка в подвале ?Белого дома? и бункере приемной Верховного Совета в первую половину дня 4 октября (до 14.30)
20-й подъезд и подвал ?Белого дома?.
?Альфа? и младший сержант Сорокин
5 октября. Вторник. 4 вопроса по штурму ?Белого дома?
Обстановка вокруг ?Белого дома? 4 октября 1993 года
Бессудные расстрелы раненых и пленных
Подвал ?Белого дома? 4-5 октября (показания очевидцев)
Показания Дмитрия и капитана ВДВ Смирнова
Затопленный бункер
Государственный переворот 21 сентября — 5 октября 1993 года.
?Пикадилья?

十四事件全记录


Анафема

    Хроника государственного переворота

    (записки разведчика)

    Иван Иванов. Анафема. Хроника государственного переворота. (записки разведчика).

    Хроника кровавого октября 1993 года, основанная на вынесенном из горящего ?Белого дома? личном дневнике помощника генерал-полковника В.А. Ачалова и неизвестных, ранее никогда не публиковавшихся документах.

    ...Памяти невинных, безжалостно расстрелянных и сожженных в сентябре-октябре 1993 года посвящается...

    Оглавление:

    Книга I. 21 сентября - 2 октября 1993 года

    Свидетельства участника событий

    21 сентября, вторник. "Белый дом"

    22 сентября, среда. "Белый дом"

    23 сентября, четверг. "Белый дом"

    24 сентября, пятница. "Белый дом"

    25 сентября, суббота. "Белый дом"

    26 сентября, воскресенье. "Белый дом"

    27 сентября, понедельник. "Белый дом"

    28 сентября, вторник. "Белый дом"

    29 сентября, среда. "Белый дом"

    30 сентября, четверг. "Белый дом"

    1 октября, пятница. "Белый дом"

    2 октября, суббота. "Белый дом"

    Книга II. 3 октября - 6.30 4 октября 1993 года

    3 октября, воскресенье. ?Белый дом?, мэрия, ?Останкино?

    Первый расстрел

    Мэрия

    "Останкино"

    "Останкино" (продолжение)

    "Останкино" (окончание)

    4 октября, понедельник. ?Белый дом?

    Книга III. 6.30 4 октября - 5 октября 1993 года

    Расстрел парламента

    Расстрел постов баррикадников со стороны Краснопресненской набережной

    Расстрел западных баррикад (атака БТРов ?Бейтара? и МВД в направлении 8-го подъезда по Рочдельской улице)

    Расстрел восточных баррикад (атака БТРов в направлении 20-го подъезда)

    Внутри ?Белого дома?

    Бой в парадном холле

    Прорыв к подземному коллектору

    Обстановка в подвале ?Белого дома? и бункере приемной Верховного Совета в первую половину дня 4 октября (до 14.30)

    20-й подъезд и подвал ?Белого дома?. Первая половина дня 4 октября

    ?Альфа? и младший сержант Сорокин. (?Белый дом? с 14.30 до 18.00)

    5 октября. Вторник. 4 вопроса по штурму ?Белого дома?

    Обстановка вокруг ?Белого дома? 4 октября 1993 года

    Бессудные расстрелы раненых и пленных

    Подвал ?Белого дома? 4-5 октября (показания очевидцев)

    Показания Дмитрия и капитана ВДВ Смирнова

    Затопленный бункер

    Государственный переворот 21 сентября — 5 октября 1993 года.

    ?Пикадилья?

目录页 下一页


Книга 1

    Государственный переворот

    21 сентября - 5 октября 1993 года

    Свидетельства участника событий

    "По убийствам нет срока давности!"

    Толкование Уголовного Кодекса РФ

    "В России совершен государственный переворот, введен режим личной власти президента, диктатуры мафиозных кланов и его проворовавшегося окружения. Мы являемся свидетелями преступных действий, открывающих путь к гражданской войне..."

    Обращение к гражданам России Президиума Верховного Совета Российской Федерации. 21 сентября 1993 года, 22.00.

    ...По свежим следам память нередко возвращает меня к тем двум неделям осадной жизни в парламенте. В эти минуты я снова и снова пытаюсь найти ответ на вопрос: что же можно и нужно было сделать в той безнадежной ситуации. Перед глазами также возникает и то, что хотелось бы поскорее забыть: как легко люди превращаются в зверей и убийц.

    Эти записки не претендуют на восстановление всей картины происшедшей трагедии. Как живой свидетель могу лишь осветить ее отдельные фрагменты, непосредственным участником многих из которых мне довелось быть. Может быть, скупая проза той жизни поможет лучше понять наших погибших товарищей.

    Я ни о чем не сожалею, кроме как о них - невинных, безжалостно расстрелянных и сожженных.

    14 ноября 1993 года.

    --------------------------------------------------------------------------------

    Указ №1400

    Указ Президента Российской Федерация "О поэтапной конституционной реформе в Российской Федерации" (директивная часть):

    "...В ЦЕЛЯХ:

    сохранения единства и целостности Российской Федерации;

    вывода страны из экономического и политического кризиса;

    обеспечения государственной и общественной безопасности Российской Федерации;

    восстановления авторитета государственной власти;

    основываясь на статьях 1, 2, 5, 121 Конституции Российской Федерации, итогах референдума 25 апреля 1993 года,

    ПОСТАНОВЛЯЮ:

    1. Прервать осуществление законодательной, распорядительно контрольной функций Съездом народных депутатов Российской Федерации и Верховным Советом Российской Федерации. До начала работы нового двухпалатного парламента Российской Федерации - Федерального Собрания Российской Федерации и принятия им на себя соответствующих полномочий руководствоваться указами Президента и постановлениями Правительства Российской Федерации.

    Конституция Российской Федерации, законодательство Российской Федерации и субъектов Российской Федерации продолжает действовать в части, не противоречащей настоящему Указу.

    Гарантируются установленные Конституцией и законами права и свободы граждан Российской Федерации.

    2. Конституционной комиссии и Конституционному совещанию представить к 12 декабря 1993 года единый согласованный проект Конституции Российской Федерации в соответствии с рекомендациями рабочей группы Конституционной комиссии.

    3. Временно, до принятия Конституции и Закона Российской Федерации о выборах в Федеральное Собрание Российской Федерации и проведения на основе этого закона новых выборов:

    - ввести в действие Положение о федеральных органах власти на переходный период, подготовленное на основе проекта Конституции Российской Федерации, одобренного Конституционным совещанием 12 июля 1993 года.

    - наделить Совет Федерации функциями палаты Федерального Собрания Российской Федерации со всеми полномочиями, предусмотренными положением о федеральных органах власти на переходный период.

    Установить, что осуществление указанных полномочий Совет Федерации начинает после проведения выборов в Государственную Думу.

    4. Ввести в действие Положение о выборах Государственной Думы, разработанное народными депутатами Российской Федерации и Конституционным совещанием.

    Провести в соответствии с указанным Положением выборы в Государственную Думу Федерального Собрания Российской Федерации.

    Федеральному Собранию рассмотреть вопрос о выборах Президента Российской Федерации.

    5. Назначить выборы в Государственную Думу Федерального Собрания Российской Федерации на 11-12 декабря 1993 года.

    б. Образовать Центральную избирательную комиссию по выборам в Государственную Думу Федерального Собрания Российской Федерации и поручить ей совместно с нижестоящими избирательными комиссиями в пределах их компетенции организацию выборов и обеспечение избирательных прав граждан Российской Федерации при проведении выборов в Государственную Думу Федерального Собрания Российской Федерации.

    Всем государственным органам и должностным лицам оказывать необходимое содействие избирательным комиссиям по выборам в Государственную Думу Федерального Собрания Российской Федерации и пресекать любые акты и действия, направленные на срыв выборов в Государственную Думу, от кого бы они не исходили.

    Лица, препятствующие осуществлению избирательного права гражданами Российской Федерации, привлекать к уголовной ответственности в соответствии со статьей" 32 УК РСФСР.

    7. Расходы, связанные с проведением выборов в Государственную Думу Федерального Собрания Российской федерации, отнести на счет средств республиканского бюджета Российской Федерации.

    8. Полномочия представительных органов власти в субъектах Российской Федерации сохраняются.

    9. Заседания Съезда народных депутатов Российской Федерации не созываются.

    Полномочия народных депутатов Российской Федерации прекращаются. Права граждан, бывших народными депутатами Российской Федерации, в том числе трудовые, гарантируются.

    Полномочия народных депутатов - делегатов Российской Федерации на пленарных заседаниях и представителей в комиссиях межпарламентской ассамблеи государств - участников Содружества Независимых Государств подтверждаются Президентом Российской Федерации.

    10. Предложить Конституционному Суду Российской Федерации не созывать заседания до начала работы Федерального Собрания Российской Федерации.

    11. Совет Министров - Правительство Российской Федерации осуществляет все предусмотренные Конституцией Российской Федерации полномочия, с учетом изменений и дополнений, введенных настоящим Указом, а также законодательством.

    Совет Министров - Правительство Российской федерации обеспечивает бесперебойную и согласованную деятельность органов государственного управления.

    Совету Министров - Правительству Российской Федерации принять в свое ведение все организации и учреждения, подчиненные Верховному Совету Российской Федерации, и провести необходимую их реорганизацию, имея в виду исключение дублирования соответствующих правительственных структур. Принять необходимые меры по трудоустройству высвобождающихся сотрудников. Осуществить правопреемство в отношении полномочий Верховного Совета Российской Федерации как учредителя во всех сферах, где учредительство предусмотрено действующим законодательством.

    12. Центральный банк Российской Федерации до начала работы федерального Собрания Российской Федерации руководствуется указами Президента Российской Федерации, постановлениями Правительства Российской Федерации и подотчетен Правительству Российской Федерации.

    13. Генеральный прокурор Российской федерации назначается Президентом российской Федерации и ему подотчетен впредь до начала работы вновь выбранного Федерального Собрания Российской Федерации.

    Органы Прокуратуры Российской Федерации руководствуются в своей деятельности Конституцией Российской Федерации, а также действующим законодательством с учетом изменений и дополнений, введенных настоящим Указом.

    14. Министерству внутренних дел Российской Федерации, Министерству безопасности Российской Федерации, Министерству обороны Российской Федерации принимать все необходимые меры по обеспечению государственной и общественной безопасности в Российской Федерации с ежедневным докладом о них Президенту Российской Федерации.

    15. Министерству иностранных дел Российской Федерации информировать другие государства, генерального секретаря ООН о том, что проведение выборов в Государственную Думу Федерального Собрания Российской Федерации диктуется стремлением сохранить демократические преобразования и экономические реформы. Такое решение полностью соответствует основам конституционного строя Российской Федерации, выраженное на референдуме 25 апреля 1993 года.

    16. Указ "О поэтапной конституционной реформе в Российской Федерации" внести не рассмотрение Федерального Собрания Российской Федерации

    17. Настоящий указ вступает в силу с момента подписания.

    * * *

    Выражаю надежду, что все, кому дорога судьба России, интересы процветания и благополучия ее граждан, поймут необходимость проведения выборов в Государственную Думу Федерального Собрания Российской Федерации для мирного и легитимного выхода из затянувшегося политического кризиса.

    Прошу граждан России поддержать своего Президента в это переломное для судьбы страны время.

    Президент Российской Федерации

    Б. Ельцин

    Москва. Кремль

    21 сентября 1993 года.

    20.00 час.

    №1400

上一页 目录页 下一页


21 сентября, вторник. "Белый дом"

    "Полномочия Президента Российской Федерации не могут быть использованы для изменения национально-государственного устройства Российской Федерации, роспуска либо приостановления деятельности любых законно избранных органов государственной власти, в противном случае они прекращаются немедленно."

    Ст. 1216 Конституции Российской Федерации.

    Так гласила Конституция РФ, и для любого законопослушного россиянина Ельцин, нарушивший статью 121-6 основного закона, стал просто государственным преступником.

    Каждый гражданин оказался перед простым выбором: промолчать и остаться сторонним наблюдателем, стать соучастником государственного преступления или же открыто проявить свое несогласие и выступить на защиту закона и поруганного государства.

    Уверенности в том, что силовые структуры будут действовать на стороне законной власти не было, и именно это обстоятельство определило мой личный выбор 21 сентября 1993 года. Так оказался я участником событий, начавшихся в будничной суете и закончившихся кровавой драмой.

    ...Около 14.00 я приехал в "Белый дом" к Шефу - Владиславу Алексеевичу Ачалову, чтобы начать оформление в парламентские структуры моих отставных офицеров. Накануне Председателем Верховного Совета (ВС РФ) было принято запоздалое решение о дополнительных мерах по укреплению безопасности парламента России. Серьезную обеспокоенность руководства Президиума вызывали, с одной стороны, неоднократные недружественные действия спецслужб президента в отношение ВС РФ, а с другой, тревожные и труднообъяснимые контакты их руководителей с представителями специфических структур других государств, почему-то тщательно скрываемые Кремлем от МБ, СВР и ГРУ ГШ МО (1) России.

    В различных парламентских структурах нам были выделены дополнительные штатные единицы. Работы принципиально не стали доверять спецслужбам. Ачалов лично поручился за меня Хасбулатову. Тем не менее, секретариат Хасбулатова устроил дополнительную проверку на предмет отношений с охранными структурами президента, особенно с Главным управлением охраны РФ (ГУО РФ). Гарантией надежности стал мой послужной список. В результате, контроль за всеми работами и дополнительными мерами безопасности ВС РФ был возложен на советника по вопросам обороны генерал-полковника Ачалова, а выполнение их основной части - на меня как на генерального подрядчика.

    ...В кабинете 13-42 было несколько знакомых лиц. Все чего-то ждали. Получил от В. А. Ачалова, которого все мы привыкли между собой называть Шефом, замечание за недельное отсутствие и приказ - никуда не уходить. На месте были все нужные люди. Выяснилось, что во время моего отсутствия произошли большие перемены, и сегодня Ельцин, возможно, попытается ввести чрезвычайное положение. Оказывается, произошла утечка информации с ряда секретных совещаний Ельцина. Часть их участников сразу бросилась к Руцкому и Хасбулатову с информацией о кремлевском заговоре.

    Первое такое совещание началось в 12.00 в воскресенье 12 сентября 1993 года в Ново-Огареве. На совещании присутствовали: Ельцин и его министры Козырев (МИД), Грачев (МО), Ерин (МВД) и Голушко (МБ). Было принято секретное решение о насильственном разгоне парламента России 19 сентября 1993 года и министры-заговорщики поставили свои подписи под проектом антиконституционного указа. Затем там же и по этому же поводу состоялось совещание президента с Барсуковым и Коржаковым - "ключевыми фигурами в предстоящем действии", по собственному признанию Б. Н. Ельцина. В 11.00 в понедельник, 13 сентября в Кремле Ельцин переговорил с Виктором Черномырдиным и получил его согласие. Во вторник в 15.00 на Президентском Совете Ельцин предложил его членам подумать над вариантами возможных действий в случае сопротивления ВС РФ "конституционной реформе" (это к вопросу об уголовной ответственности советника президента Сергея Станкевича и ряда других). В среду, 15 сентября состоялось совещание Совета Безопасности (СБ), возглавляемого Олегом Лобовым, на котором члены СБ поддержали кремлевских заговорщиков и не один час обсуждали конкретные технические аспекты плана государственного переворота. Стало также известно, что на заключительном совещании в пятницу 17 сентября было принято решение перенести акцию с 19 на 21 сентября, время "Ч" определено - 18.00 или 20.00 часов вечера (вышеперечисленные факты документированы и сегодня публично признаются самими их участниками).

    Последним к Хасбулатову прибежал генерал-полковник Константин Кобец. Генерал-связист появился с подробной информацией о состоявшейся утром 20 сентября коллегии министерства обороны по поводу планируемого в ближайшие дни введения прямого президентского правления и разгона Верховного Совета и Съезда. Кобец утверждал, что несмотря на давление министра обороны Павла Грачева было принято решение о так называемом нейтралитете армии. Во время коллегии МО состоялся прямой телефонный разговор Ельцина и Грачева, во время которого Павел Сергеевич вслух переспрашивал президента о наличии приказа на штурм Дома Советов, заодно напомнив Борису Николаевичу собственные его слова: "Армия - вне политики...". По словам генерала-информатора Ельцин раздраженно бросил трубку.

    Вчера, т.е. 20.09.1993 г., были замечены активные перемещения войск в Москве и ее окрестностях. Весь день у руководства сплошной чередой идут всевозможные консультации и совещания, в 17.30 по этому же поводу проходит заседание Президиума Верховного Совета. Известно, что в 12.00 у Ельцина началось решающее закрытое совещание с участием Черномырдина, Ерина, Грачева и Голушко. В Кремль уже вызвана группа телевизионщиков и директор Федерального агентства правительственной связи и информации При Президенте РФ (ФАПСИ) Старовойтов.

    Данное обстоятельство было, пожалуй, самым значимым признаком переворота, поскольку у нас еще были свежи в памяти недавние "художества" ФАПСИ, совершенные во время последнего визита правительственной делегации Азербайджана в Москву. Последней каплей, переполнившей чашу терпения руководства ВС РФ в отношении бесцеремонных действий спецслужб президента, как раз и стала грубая попытка местных офицеров ФАПСИ подслушать переговоры Руслана Хасбулатова с делегацией Гейдара Алиева. Из республик часто поступала серьезная информация, свидетельствующая, что в России политика давно закончилась - осталась одна уголовщина. В частности, из Азербайджана был получен компромат на "и.о. мэра" Москвы. По данным военной контрразведки МО Азербайджана, ему вменялась торговля оружием и поставка его Армении.

    Любителей чужих секретов, схваченных за руку (точнее, за провод с направленным микрофоном, названый ими... выпадающей телевизионной антенной) немедленно выселили из того крыла здания ВС, где находилось руководство, а вопросам обеспечения всесторонней безопасности и защиты Верховного Совета от спецслужб президента, наконец, было уделено самое серьезное внимание.

    - Несмотря на неприятие парламентским руководством Старовойтова, публичная критика этого одиозного чиновника в начале сентября, в известном смысле, была вынужденной и объяснялась лишь крайней необходимостью воспрепятствовать назначению на важный пост Министра безопасности России личного ставленника Ельцина. Как один из этапов подготовки государственного переворота, 27 июля 1993 года был освобожден от должности Баранников (министр безопасности РФ с 18 января 1992 года). Во время майских массовых избиений демонстрантов он, в отличие от начальника ГУВД Москвы Владимира Иосифовича Панкратова (который был начальником ГАИ Москвы при печально "прославившемся" министре внутренних дел СССР Щелокове. - Авт.), не пошел на незаконные действия, продемонстрировав тем самым "нелояльность" министерства безопасности (МБ РФ).

    В конце августа в прессу просочилась информация о согласии принять назначение на вакантный пост министра безопасности Александром Старовойтовым - директором ФАПСИ. Послужной список доказавшего делом свою беспринципность и личную преданность Ельцину кандидата успела опубликовать газета "День". В нескольких телевизионных передачах "Парламентский час" Старовойтова и ФАПСИ также подвергли серьезной и обоснованной критике. В частности, в одной из них было подробно рассказано о стремительной карьере в ФАПСИ юного "генерала Димы" и приобретенной им за рубежом на многие миллионы государственных долларов недвижимости (в частное пользование для Шу-шу).

    Гр-н Д. О. Якубовский (2) (1963 года рождения, в 1992-1993 гг. проживал в Канаде) за каких-то полгода при помощи Кобеца и Шумейко сумел "подняться" от вузовского капитана запаса до заместителя директора ФАПСИ, а с осени 1992 года еще и полномочного представителя правоохранительных органов, специальных и информационных служб в Правительстве Российской Федерации.

    Обычно причиной быстрого взлета сомнительных лиц из кремлевского окружения служит место, которое они занимают для своих хозяев в том или ином российском "экспортном" мафиозном спруте. В частности, некий юноша Якоб совместно с неким Самсоном Филипповичем (вчерашним полковником и помощником Шу-шу, позднее - генерал-лейтенантом и первым директором некоего АО "Росвор") по личному заданию вице-премьера разработал и помог реализовать схемы хищения основных валютных поступлений от российского государственного экспорта оружия. Досадной неприятностью и ощутимой материальной потерей для "оружейной" кремлевской мафии неожиданно обернулась независимая позиция министра внешних экономических связей Сергея Глазьева, имевшего неосторожность уволить со своих постов за явные злоупотребления своего первого заместителя В. Шибаева, курировавшего торговлю оружием Российской Федерации, и сверхпредприимчивого директора "Оборонэкспорта" России армянина Караогланова - "патриота Армении и московской мэрии". Ощутимый удар по оружейной мафии вызвал бурную ответную реакцию в Кремле, среди разъяренных обитателей которого замелькали и ранее якобы непричастные к экспорту оружия высшие должностные лица...

    По оперативным данным, своевременно поступавшим в аппарат генерал-полковника В. Ачалова, премьерский казнокрад Якоб еще совсем недавно вальяжно вызывал к себе на личную аудиенцию "многозвездных арбатских" генералов. Последние, к немалому удивлению Ачалова, один за другим послушно прибывали к нему на известную фешенебельную дачу в Подмосковье, где и получали специфический инструктаж.

    Несостоявшийся юный куратор силовых структур России всерьез готовился официально получить из рук Ельцина чрезвычайные полномочия. Все необходимые согласования и визы Гайдара, Шумейко, Ерина, Кокошина, Примакова... уже были на проекте невероятного указа, "зарубленного" в самый последний момент возмущенным председателем Совета Безопасности РФ Юрием Скоковым...

    В конце-концов, в свете разгоравшихся вокруг ФАПСИ громких скандалов ретивого директора на ключевой пост назначить не решились, и на министерском посту в качестве и.о. была оставлена нейтральная фигура Николая Голушко. После того, как 12 сентября на конфиденциальной встрече с Ельциным последний согласился участвовать в государственном заговоре, президент и подписал его назначение министром.

{герб}

    Закон Российской федерации

    О федеральных органах правительственной связи и информации

    Статья 12 часть 4. При получении от кого бы то не было приказа или указания, противоречащего законодательству Российской Федерации, сотрудник федерального органа правительственной связи и информации вне зависимости от его служебного положения обязан выполнять только требования законодательства.

    ...

    Статья 14. Ответственность сотрудников федеральных органов правительственной связи и информации.

    1...

    2. Отключение правительственной и иных специальных видов связи у Президента Российской Федерации, Председателя Верховного Совета Российской Федерации и Председателя Конституционного Суда Российской Федерации без их ведома... преследуются по закону.

    Президент Российской Федерации

    Б. Ельцин

    Москва,

    Дом Советов России

    9 февраля 1993 года

    №4524-1

    Недоверие же в отношении Старовойтова и степени его законопослушания с нашей стороны было полностью оправданным - 21 сентября 1993 года оно нашло свое зримое и окончательное подтверждение, когда в нарушение Закона "О ФАПСИ" в высшем органе представительской власти (а двумя днями позже - у председателя Конституционного суда) были отключены все виды правительственной и специальной связи. В этот день в 20.01 недалекий директор ФАПСИ наконец достиг пика своей карьеры - по хронологии событий став вторым после Ельцина лицом, совершившим акт государственной измены. Таким образом, и редакция газеты "День", и телевизионщики "РТВ-Парламент", сумев воспрепятствовать назначению на пост министра безопасности России Старовойтова, внесли свою скромную лепту в то, что МБ РФ не участвовало в октябрьском расстреле.

    В 18.00 ничего не произошло. Я отпросился и сходил перекусить в буфет. Удивило обилие телевизионщиков в коридорах "Белого дома". Как нам сообщили из аппарата Шахрая, в 19.30 на Старой площади собрали заседание правительства РФ. Получасом позже выяснилось, что на заседании Черномырдин доложил о подписании Ельциным указа №1400 и кратко изложил его суть; всем присутствующим раздали текст указа. В заключение Черномырдин провозгласил то же, что потом сказал и с телеэкрана: дело правительства - работать, у него много оперативных дел, и что главная задача - обеспечить стабильность. Ни обсуждения по существу указа №1400, ни голосования присутствующих не было. В 20.00 участники заседания вернулись на свои рабочие места.

    В 19.45 из студии "РТВ-Парламент", расположенной на первом этаже Дома Советов, в наш кабинет поднялся Станислав Терехов с пожилым генерал-майором. Они завершили вечерний выпуск передачи "РТВ-Парламент" заявлением о грядущем государственном перевороте и решимости офицеров их организации защищать Конституцию и парламент. Генерал выступил по телевидению неудачно и несколько скомкал предупреждение "Союза Офицеров".

    В 20.00 Ельцин зачитал по бумажке в стиле "а-ля Леонид Ильич" указ №1400. Сразу после него диктор ТВ объявил, что только что закончилось заседание правительства, которое единогласно одобрило указ №1400. Так члены правительства стали заложниками сознательной дезинформации электронных СМИ.

    Полушеф (здесь и далее вместо имен и фамилий - псевдонимы, которыми я обозначаю некоторых уцелевших участников событий. - Авт.) снимает поочередно телефонные трубки - правительственная и специальная связь уже отключены. (3) В апартаментах Ачалова городские телефоны пока работают. В отличие от всех соседей, у нас почему-то на час-другой оставался выход на междугородную связь. По окончании выступления Ельцина один старший офицер, положив руку на необъятный телевизор "Panasonic", решительно говорит: "Тут тебе и конец!".

    Через пять-десять минут в кабинет стремительно вошел Шеф и скомандовал всем присутствующим идти к Хасбулатову. К этому моменту в комнате 13-42 нас собралось человек 10-12, из них - половина военных. Спускаемся молча быстрым шагом, все сосредоточены. Атмосфера сгущается. (Всего через две недели судьба половины нашей группы определилась так, как никому не пожелаешь: часть была расстреляна эмвэдэшниками, часть попала в застенки "Лефортово".)

    Навстречу нам из кабинета Председателя ВС выходит Руцкой, на ходу в дверях перекинувшись с Ачаловым словами о попытке переворота. Хасбулатов выглядел очень усталым и маленьким. Пожал поочередно всем руки, был краток, сказав, что объяснять тут фактически нечего: "Совершен классический государственный переворот!". Сказал, что по закону Вице-президент Руцкой должен немедленно приступить к исполнению обязанностей президента - по статье 121-6 Конституции полномочия президента автоматически прекращаются с момента обнародования им антиконституционного указа. По Конституции для лишения его президентских полномочий, как попытавшегося совершить государственный переворот, не нужно никаких дополнительных решений съезда или Конституционного суда. Через пять минут повторно собирается Президиум Верховного Совета, затем - Чрезвычайная сессия и Внеочередной Съезд народных депутатов. Ачалов назначается министром обороны. После небольшой паузы Хасбулатов уточнил: "Министром обороны "Белого дома". Еще сказал, что нам, как людям военным, должно быть ясно, что надо делать. В первую очередь необходимо обеспечить надежную охрану Дома Советов. На вопрос о наличии оружия ответа от Хасбулатова, уже распрощавшегося с нами, мы не получили - вместо ответа он задумчиво стал раскуривать тонкую черную сигарету.

    Поднимаемся к себе на 13-й этаж. В лифте обсуждаем проблему оружия. Узнаю, что до 20 марта 1993 года в "Белом доме", точнее в расположенном прямо в подземельях Дома Советов законсервированном стратегическом объекте - резервном командном пункте штаба фронта, действительно был большой арсенал. Были даже гранатометы как память об августе 1991 года. Но во время первой (20 марта 1993 года) репетиции переворота заместитель Хасбулатова Сергей Филатов вывез практически все оружие.

    Позднее от хорошо осведомленного капитана II-го ранга Германа Петровича Пономарева (убит 3 октября холодным оружием) стало известно, что если 19-го марта при первой попытке государственного переворота к жесткому подавлению оппонентов призывал только Шахрай - главный составитель антиконституционного президентского циркуляра об особом порядке управления страной (ОПУСа), то на этот раз первыми крови возжелали: Бурбулис, Полторанин, Костиков и... Филатов.

    Станислав Терехов и его товарищи по Союзу офицеров покидают наши апартаменты и разворачивают бурную деятельность где-то по соседству. Сразу по возвращении делаю два звонка своим знакомым: один - с просьбой поднять на защиту парламента легендарный отряд особого назначения, второй - ближайшему сотруднику влиятельного г-на Х с просьбой о помощи.

    Тот же источник из аппарата вице-премьера сообщил, что Шахрай с Шохиным целый час пребывали в состоянии колебания и, уединившись, оценивали, что сейчас выгоднее - переметнуться или активно поддержать Ельцина. Оба решили, что уходить поздно.

    Ачалов направляется к директору Департамента охраны ВС РФ. Я его сопровождаю, чтобы в случае раздачи оружия получить для охраны 13-го этажа и штаба. По дороге от Ачалова узнаю, что уже был звонок одного из известных командующих. Тот спросил только одно - какую территорию ему поручают контролировать.

    В кабинете директора Департамента начальство разводит подобающие моменту политесы. Генеральный директор Департамента охраны Александр Бовт на наших глазах, смеясь, визирует одному из своих милиционеров заявление об уходе на пенсию. Нашему штабу выдают портативные радиостанции "YAESU" FTN-7010 и назначают позывные на втором канале. Затем в оружейке в течение полутора часов получаем 2 пистолета ПСМ и один автомат АКС-74У с боекомплектом. Обращаю внимание на то, что в оружейке на складе ОМТО (4) всего несколько ящиков с АКСУ. Гранатометов нет.

    Исполнители оружие выдавать не хотели, явно ожидая прихода в здание сил МВД. В течение целого часа несколько раз пришлось подтверждать наличие разрешения со стороны руководства Департамента охраны. Оружие выдали только после вмешательства подполковника милиции из этого Департамента Юрия Александровича Пименова, сохранявшего достоинство в сложившейся нервной обстановке.

    Сам Пименов уже получил автомат и бронежилет. Поджидая сослуживцев, он спокойно стоял рядом с оружейкой и курил. Молчаливо понаблюдав со стороны за моими мытарствами, Пименов с презрением сказал ответственному за выдачу оружия, что все необходимые распоряжения тем уже получены и тянуть тут нечего.

    Тем не менее мое удостоверение личности нарушает привычный мирный ход "гражданской жизни" ВС и Департамента охраны, в частности, они отказываются выдать оружие постороннему офицеру и требуют прислать гражданского - какого-нибудь штатного сотрудника ВС РФ, и вскоре к нам спускается парень из аналитической группы депутата ВС РФ Ачалова.

    У ответственного за выдачу оружия трясутся руки, когда он берет его паспорт. Судя по записям, тот первый из немилицейских. Всячески затягивая эту процедуру, милиционер ноет, что его посадят. Это продолжается до тех пор, пока ему не объясняют, что сажать, скорее всего, будет наша сторона. В дежурке снаряжаем магазины, одалживаем у ребят ремень под кобуру и подсумок.

    Поблагодарив подполковника за помощь, попросил этого решительного человека по возможности опекать нас при последующих контактах с Департаментом. Юрий Пименов согласился помогать и дал мне свой телефон: 205-65-27, который в спешке я записал на клочке бумаги и лишь недавно с тяжелым сердцем случайно обнаружил. Уже тогда сделав решительный выбор, этот человек остался в осажденном парламенте до конца.

    4-го октября он был убит при попытке спасти из расстреливаемого "Белого дома" женщин и детей.. Выходя под шквальный огонь правительственных военных преступников, по словам очевидцев, он наивно взывал к их совести: "Я - подполковник милиции Пименов! Не стреляйте! Вывожу детей и женщин!" Даже когда его ранили в первый раз (касательное ранение в голову), подполковник не оставил попытки спасти обреченных.

    С перевязанной головой он снова вышел на улицу, призывая солдат не стрелять по детям и женщинам. Ему дали пройти обратно к 14-му подъезду лишь несколько шагов - со стороны войскового оцепления в спину выпустили автоматную очередь, и пуля со смещенным центром тяжести вошла ему в поясницу, разворотив все внутренности. После расстрела парламента его убийство даже попытались списать на... "боевиков", представив в официальном списке убитых в числе потерь МВД Ерина!

    Еще одно подтверждение истины, что в бою всегда гибнут лучшие. Я вспоминал его потом нередко как живого. В октябре, в сильной спешке пытаясь уничтожить "компромат", мы наткнулись на личные бумаги Пименова, которые он хранил в служебном сейфе. Я держал в руках конфетную коробку со всеми его документами, сверху почему-то лежала карточка-заместитель на табельное оружие. (5)

    КАРТОЧКА-ЗАМЕСТИТЕЛЬ № 5-24

    Выдана под. п-ку Пименову Ю.А.

    (фамилия, инициалы)

    в том, что от него приняты на хранение:

    пистолет　　　　　　　 Макарова № АН-2707-91

{неразборчиво}　　　　　　　　　 Макарова 16 штук

    2 штук

{печать}

    Подпись {подпись}

    М. П.

    Вслух я тогда высказал, что этот человек пятки никому никогда лизать не будет, если, конечно, его еще не убили. Кто-то заметил, что мне надо бы забрать его документы и потом передать их ему лично. Кольнула мысль, что теперь долгие месяцы, если не годы, мне придется скрываться. Учитывая вытекающие отсюда ограничения, я, взяв карточку, положил коробку с бумагами обратно на верхнюю полку расстрелянного сейфа - понадеялся на благополучное возвращение хозяина. Ему было 39 лет. У подполковника остались двое детей.

    Таких, как он, в Департаменте было немного, и практически все они оставались в "Белом доме" до конца, когда слабонервные уже отсеялись.

    ...Пока же шел только одиннадцатый час вечера 21 сентября 1993 года.

    Многие милиционеры заметно растеряны. Фактически "Белый дом" в это время беззащитен: мы ничего не можем сделать, а милиция доверия не вызывает. До сих пор не понимаю, почему Ельцин, если он и его кремлевское окружение действительно хотели лишь разогнать парламент, не воспользовался этим моментом. Объяснение этому в контексте последующих событий может быть только одно - по сценарию целю переворота был не разгон парламента, а физическое уничтожение верхушки оппозиции. Доказательством этому является и то, что сначала Ельцин предоставил возможность всем желающим собраться в стенах Дома Советов для защиты парламента, заманив таким образом в ловушку наиболее решительных оппозиционеров и их лидеров, а затем был отдан высочайший приказ - их всех уничтожить.

    Рядом с Домом Советов вокруг здания мэрии и гостиницы "Мир" появляется оцепление из военнослужащих внутренних войск, у гостиницы развернута полковая радиостанция Р-142М на базе ГАЗ-66 КУНГ, именуемая на армейском жаргоне "Сорока". Нам позвонили и сообщили, что к зданию Конституционного суда России, где уже идет заседание по указу №1400, также стянуты войска МВД. Войска и у здания Моссовета.

    Около 22.00 на "РТВ-Парламент" позвонил один из сотрудников радио "Маяк". Сказал, что в 20.00 к ним в "Останкино" прибыл спецназ - примерно 70-80 человек, вооружены автоматическим оружием, расположились в помещениях телерадиоцентра. (Кстати, "Маяк" был единственной радиостанцией, более суток передававшей в эфир правдивую информацию о государственном перевороте. 23 сентября последовали соответствующие "оргвыводы" и санкции.)

    Беспокоит, что на фоне явной демонстрации силы и открытых приготовлений эмвэдэшников на улице у 14-го подъезда Дома Советов собралось людей намного меньше, чем я ожидал увидеть.

    У нас на 13-м этаже все прибывают и прибывают люди. К сожалению, появляются и некоторые неоднозначные личности типа Э. Лимонова и генерала Стерлигова. На единственный автомат многие офицеры посматривают с чувством легкой и плохо скрываемой зависти.

    Итак, в первую ночь государственного переворота добровольным защитникам парламента был выдан один автомат АКС-74У и два пистолета ПСМ.

    Мне рассказывают новости - на Президиуме Верховного Совета Ельцин отстранен (ст. 121-6 Конституции), теперь Вице-президент Руцкой исполняет обязанности Президента. Президиумом приняты заявление и обращение к гражданам России. В последнем четко и ясно сказано о введенном режиме личной власти - власти мафиозных кланов и доворовавшегося окружения.

    Сидим за огромным столом Ачалова. Пришел Александр Проханов. Он как всегда, ироничен. Чтобы разрядить обстановку и притупить чувство голода, приношу из машины мешок антоновских яблок. На вопрос Полушефа, откуда яблоки, отшучиваюсь, что обладаю даром предвидения. Хотя еще днем был уверен, что ничто не нарушит мои вечерние планы.

    Как сглазил! Уезжая накануне из сада с роскошными яблонями, в ответ на просьбу друга остаться погостить на даче я неудачно пошутил. Сказал, что в понедельник надо обязательно быть в Москве, поскольку Ельцину может взбрести в голову во вторник устроить государственный переворот. Потом они не раз пытали меня, знал ли я заранее о заговоре.

    В 21.40 началось экстренное заседание Конституционного Суда - (КС), председатель которого Валерии Зорькин еще в 21.05 выступил перед нашими депутатами со словами поддержки и попросил не считать его трусом в связи с отъездом на ночное заседание КС.

    ....На улице около "Белого дома" людей пока немного - кажется, что их число недотягивает и до тысячи, хотя с момента объявления попытки государственного переворота прошло более двух часов.

    Эдичка Лимонов притаскивает в нашу комнату 13-42 радиотелефон с иностранцами в придачу. Через полчаса пришлось распроститься и с этой компанией, и с их телефоном.

    Встречаю в коридоре Дмитрия. Он ходит кругами вокруг автомата и пистолета. Говорит, что выдача автомата и двух пистолетов - это пока единственное полезное дело, которое сделали парламентские шишки.

    В этот же вечер на начавшемся в 22.30 совещании в Главном управлении внутренних дел (ГУВД) Москвы в соответствии с планом Ельцина генерал-майор милиции Панкратов настаивал на немедленном силовом захвате Дома Советов. Ерин по какой-то причине от штурма в эту ночь отказался.

    До окончания первых суток государственного переворота мы получили информацию о решении Федерации независимых профсоюзов России (ФНРП) признать указ антиконституционным. Стало известно, что в 23.00 подал в отставку единственный компетентный человека правительстве Черномырдина - 33-летний министр МВЭС Сергей Глазьев (характерная кличка в кремлевских кругах и в правительстве: "не берет"). Перспективный экономист был в числе тех членов кабинета, кого кремлевские заговорщики в 19.30 не решились пригласить на заседание правительства.

    Больше порядочных или просто умных и дальновидных людей в правительстве не оказалось.

    Примечания:

    1. МБ - министерство безопасности России, СВР - Служба внешней разведки России, ГРУ ГШ МО - Главное разведывательное управление Генерального штаба министерства обороны России.

    2. Забавный факт - трогательное участие в судьбе новоявленного старшего офицера российских спецслужб помимо непосредственного руководителя г-на Старовойтова и вице-премьера Шумейко было проявлено еще и... израильской спецслужбой Моссад.

    3. Из 700 номеров АТС-1, 6-8 тысяч номеров АТС-2, из всех телефонов ВЧ и ПМ - правительственной

    междугородней связи - в этот момент были отключены лишь парламентские абоненты, через день -

    Конституционный Суд, через два - Генеральный штаб и Министерство обороны России.

    4. ОМТО - отдел материально-технического обеспечения Департамента.

    5. И удостоверение на право ношения и хранения огнестрельного оружия сотрудника Управления охраны высших органов государственной власти и Управления Российской Федерации (бывшее название Департамента охраны ВС РФ).


22 сентября, среда. "Белый дом"

    Прогноз погоды на завтра 22 сентября: ночью - +2° - +4° С, днем - +12° - +15° С, Ветер юго-западный 5-10 м/с, переменная облачность, ночью без осадков, давление будет падать.

    /21 сентября "Вечерняя Москва" №183(21079)/

    В половине первого ночи начавшаяся ровно в полночь Чрезвычайная сессия ВС РФ назначает Руцкого исполняющим обязанности президента и он приводится к присяге на основании статьи 121-11 Конституции. Буквально следом подоспело заключение Конституционного суда о неконституционности указа №1400 и действий Ельцина. Сразу после принятия присяги Александр Руцкой отсел за отдельный президентский стол. От имени руководителей всех парламентских фракций к нему подходит член ВС РФ Николай Павлов и на глазах депутатов убеждает Руцкого не менять "силовиков", не трогать пока хотя бы министров обороны и безопасности. Говорит, что по общему мнению это было бы большой ошибкой.

    Руцкой ответил Павлову, что министра внутренних дел он вынужден сменить прямо сейчас из-за грубого отказа того подчиниться (во время телефонного разговора с Вице-президентом Ерин кричал и матерился на своего собеседника. - Авт.).

    Несмотря на предупреждение депутата Павлова и его дополнительное выступление в 2.00 на продолжившейся после получасового перерыва сессии с призывом ограничиться переподчинением МБ напрямую ВС РФ и снятием одного лишь министра МВД Ерина, к 4 утра сменены все силовики. Ачалов - министр обороны России. У нас же теперь помимо заключения Конституционного Суда есть все необходимые Постановления Верховного Совета России (№№57805787-1) и соответствующие первые пять указов исполняющего обязанности президента РФ.

    Первое постановление ВС РФ - о прекращении с 20.00 21 сентября 1993 г. полномочий президента РФ Б. Н. Ельцина.

    Второе - об исполнении обязанностей президента РФ А. В. Руцким.

    Третье - о созыве десятого чрезвычайного (внеочередного) съезда депутатов России.

    Четвертое - о недействительности указа №1400 Ельцина.

    Три постановления давали "добро" на смену силовиков. По Ачалову и Грачеву - постановление №5787-1.

    Первый указ и.о. президента - о том, что в соответствии с Постановлением №5780-1 он приступил к исполнению обязанностей.

    Второй - о мерах по пресечению антиконституционных действий в Российской Федерации.

    Третий - о назначении министром обороны Ачалова и снятии Грачева.

    Четвертый - о назначении министром безопасности Баранникова.

    Пятый - о назначении и.о. министра внутренних дел Дунаева.

    Последний указ появился уже утром.

    Пока был свет, нам удавалось размножать эти документы. Это и было основное оружие защитников парламента при работе с военнослужащими оцепления "Белого дома" из МВД. Сам я старался всегда иметь при себе пару комплектов этих материалов.

    Факт:

    21 сентября 1993 года Ельциным совершен государственный переворот. В соответствии с Конституцией и заключением Конституционного Суда, Ельцин и силовые министры законно отстранены от исполнения обязанностей. Руцкой и новые министры приступили к исполнению возложенных на них по закону обязанностей.

    (Документировано: Конституция ст. 121-6, указ №1400, ТВ-выступление Б.Н.Ельцина от 20.00 21.09.1993 г.; Закон "О ФАПСИ" и факт отключения правительственной и специальной связи в ВС РФ, у Председателя ВС РФ и у Председателя Конституционного Суда: Заключение Конституционного Суда РФ, Решения ВС РФ, Постановления ВС РФ №57805787-1.)

    От членов Союза офицеров поступает предложение подготовить дня выезжающих в город на переговоры удостоверения с полномочиями за подписью Хасбулатова и Руцкого. Текст согласовывается с начальством. После чего Полушеф Поручает изготовление этих бланков мне. Просит при этом не брать автомат с собой, чтобы не доводить до инфаркта мирных служащих "Белого дома". Поднимаюсь на 17-й этаж, где видел лазерный принтер. Удивлен: на месте весь штат финансово-хозяйственного управления (ФХУ), включая женщин и руководителей. Все бодрствуют. Нам любезно - оказывают необходимую помощь. Минут через сорок возвращаюсь с макетами удостоверения и временного разрешения на хранение и ношение огнестрельного оружия (для офицеров секретариата министерства обороны).

    На 13-й этаж к нашему штабу подтягивается управление Союза офицеров, позднее штаб Макашова, назначенного заместителем министра обороны, и других. На дверях одной из наших комнат появляется табличка "Министр обороны", 13-й этаж переходит на особый режим.

    Появляется Баранников и уединяется на четверть часа с Ачаловым. После его ухода бесплодно обсуждается вопрос о плане дальнейших действий. Поступившие предложение о переезде в Министерство Обороны штаба и Ачалова отвергаются из-за недостатка людей и опасности захвата "Белого дома". Наше положение в случае штурма "Белого дома" оценивается специалистами, мягко говоря, как очень незавидное. Люди настроены решительно, но они безоружны.

    Макашов проклинает нашу столичную жизнь, замечая, что стоит ему раз в полгода приехать в Москву, как здесь обязательно происходит что-нибудь непотребное.

    Утром среди депутатов усиливаются опасения скорого прихода в Дом Советов штурмовиков Ерина. Когда ожидание солдат МВД достигает наивысшей точки, генералу Макашову удается частично разморозить вето Руцкого (приказ не выдавать никому оружие) - вслед за нашим АКСУ 50 автоматов выдаются генерал-полковнику. За каждый АКСУ, каждый магазин, подсумок и патроны Альберту Михайловичу приходится лично расписываться в журнале выдачи оружия Департамента охраны ВС РФ.

    В октябре этот журнал нам, к сожалению, не удалось обнаружить (как и две его ксерокопии, сделанные предусмотрительными сотрудниками Департамента охраны). Известно также, что он не был уничтожен. В 23.0023 сентября во время передачи на баланс министерства обороны всего выданного защитникам парламента оружия мне довелось заглянуть в журнал Департамента охраны. В журнале стояли все без исключения росписи за оружие, выданное начиная с 21 числа добровольным защитникам парламента. Бросилось в глаза, что по состоянию на конец суток 23 сентября в журнале кроме полусотни автографов Макашова и начальника охраны Ачалова ничьих подписей не было - оружие никому больше не выдавалось.

    В то утро оформление оружия у Макашова заняло несколько часов.

    В 9.30 началось очередное заседание Верховного Совета. На нем в установленном Конституцией и законом порядке приняты новые статьи Уголовного Кодекса (УК): ст. 64-1 (Действия, влекущие насильственное изменение конституционного строя) и ст. 70-2 (Воспрепятствование деятельности законных органов государственной власти) в части, касаемой содействию государственным переворотам. Формулировки этих статей УК России я помнил наизусть и в дальнейшем вместе с соответствующими Постановлениями Верховного Совета и указами Руцкого зачитывал оказывавшим нам противодействие сотрудникам МВД.

    В редкие выезды на задания из "Белого дома" этого было достаточно, чтобы избежать незаконного задержания и выйти победителем в стычках с прячущими глаза "конвойными" офицерами оцепления.

    Принятые по докладу депутата Сергея Бабурина статьи 64-1 и 70-2 УК были призваны остудить горячие головы и удержать их от принятия преступных решений, они даже в случае успеха попытки государственного переворота гарантировали неотвратимость наказания его безрассудных участников. Своевременное дополнение этих статей УК сыграло большую положительную роль в предотвращении эскалации насилия со стороны многих колеблющихся чинов силовых министерств, заставило большинство из них занять нейтральную позицию и, в конечном счете, уберегло их от соучастия в преступной авантюре.

    3-4 октября в принятии решения по проведению и организации массовых убийств приняли участие лишь ранее схваченные за руку чиновники.

    Поскольку я уверен, что данным статьям УК РФ в скором времени суждено будет на практике войти в новейшую историю России, привожу их полностью.

    ...Около 10.00 Шеф приносит незаполненный мандат с чрезвычайными полномочиями на предьявителя с печатью ВС РФ, подписанный Руцким и Хасбулатовым. С оригинала быстро делаются номерные копии. В документе есть указание, что распоряжения предьявителя обязательны к исполнению всеми должностными лицами Российской Федерации.

{герб}

    ЗАКОН

    РОССИЙСКОЙ ФЕДЕРАЦИИ

    О внесении изменений и дополнений в Уголовный кодекс РСФСР

    Верховного Совета РСФСР, 1960, №40, ст. 5910 статьями 64-1 и 70-2 следующего содержания:

    Статья 1. Дополнить уголовный кодекс РСФСР.

    "Статья 64-1. Действия, направленные на насильственное изменение конституционного строя.

    Действия, направленные на насильственное изменение конституционного строя Российской Федерации, наказываются лишением свободы на срок от шести до двенадцати лет с конфискацией имущества или без таковой.

    Те же действия, повлекшие тяжкие последствия, а равно совершенные должностным лицом, наказываются лишением свободы на срок от десяти до пятнадцати лет с конфискацией имущества или без таковой, или смертной казнью с конфискацией имущества или без таковой.";

    "Ст. 70-2. Воспрепятствование деятельности законных органов государственной власти.

    Воспрепятствование деятельности предусмотренных законом органов государственной власти Российской Федерации наказывается лишением свободы на срок до пяти лет или исправительными работами на срок до двух лет.

    Те же действия, повлекшие тяжкие последствия, а равно совершенные должностным лицом, наказываются лишением свободы на срок от пяти до десяти лет с конфискацией имущества или без таковой."

    Статья 2. Ввести в действие настоящий Закон со дня его подписания.

    Исполняющий полномочия

    Президента Российской Федерации

    А. Руцкой

    Москва,

    Дом Советов России

    22 сентября 1993 года

    №5789-1

    Мне поручают проконтролировать их выдачу и зарегистрировать в журнале, беру себе в помощь писаря. Поскольку сейчас по согласованию с начальством мне также придется поехать к знакомому г-ну Х с просьбой о помощи, с чистой совестью выписываю себе оригинал. Регистрируется 18 удостоверений (всего с 22 сентября до 4-го октября их было выдано около 60). В хвосте очереди за полномочиями Руцкого и Хасбулатова на ведение переговоров стоял и Баркашов, руководитель Русского Национального Единства. Приказываю выписать ему удостоверение №11. В журнале фиксируется, куда на переговоры выезжают наши представители. (В ночь с 24 на 25 сентября в связи с угрозой штурма мы уничтожили почти все штабные документы, в их числе сожгли и упомянутые регистрационные листы с перечнем первых делегатов и "переговорных" объектов. На следующий день на вопрос Полушефа, где журнал, мне оставалось лишь удивленно развести руками и напомнить его же собственный приказ.)

    В 11.00 22 сентября выезжаю в город. Разъезжаются на переговоры и все остальные обладатели официальных полномочий.

    Перед выездом нам сообщили, что утром уязвленный Грачев сообщил журналистам много ложной информации. В частности, он солгал, что командующие округами, флотами, армиями единогласно заявили о подчинении ему и Ельцину. При этом у Павла Грачева, как у бывшего подчиненного генерал-полковника Ачалова, явно проявляется известный комплекс.

    МАНДАТ №

    г. Москва　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　22 сентября 1993 г.

    ___________________________________________ является

    (фамилия, имя, отчество)

    полномочным представителем Верховного Совета и Президента Российской Федерации, его указания обязательны для исполнения всеми должностными лицами.

    Председатель　　　　　　　　　　　　　　　　　　　　　 Исполняющий обязанности

    Верховного Совета　　　　　　　　　　　　　　　　　　Президента Российской

    Российской Федерации　　　　　　　　　　　　　　 Федерации

    И. Хасбулатов　　　　　　　　　　　　　　　　　　　　　　　　А. В. Руцкой

{печать} {подпись}　　　　　　　　　　　　　　　　　 {подпись}

    Перед журналистами Грачев не удержался, чтобы пару раз не "укусить" лично Ачалова, объявив, что ночью в воинские части поступили телеграммы Ачалова о переподчинении войск, а сам Ачалов не решился прибыть в МО несмотря на требование ВС РФ (?). Ссылаясь на мифические телеграммы, Грачев издал позорный антиармейский приказ - шедевр полицейского законотворчества, в котором, в частности, он приказал во избежание всяческих неприятностей "оружие личному составу не выдавать, вести учет личного состава, знать кто и где находится".

    Фактически Грачев приказал разоружить офицеров, курсантов и солдат, взять их под надзор!

    ...В городе все, как обычно. Бросается в глаза - люди старательно делают вид, что ничего не произошло. Образно говоря, в Кремле высадился десант гитлеровцев образца 1941 года и вместе с несколькими коллаборационистами открыто собирается расстрелять парламент России, а наш холопствующий интеллигентный обыватель, так и не сделавший выводов из того же октября 1917 года, не только закрывает на все это глаза, но еще и пыжится как-то оправдать оккупацию и себя самого:

    - Немцы ведь интеллигентная нация, они хорошие и меня пока не трогают!

    - Кто-то там пострадал и попал в концлагеря? Так сами виноваты! Лично меня это не касается, да и другие тоже всем довольны!

    ...Г-н Х внимательно изучает бумаги, включая соответствующие постановления Верховного Совета и указы о государственном перевороте. Передаю просьбу о помощи и оружии. Г-н Х не отказывает, правда, говорит, что сначала должен получить санкцию своего Главного. Предлагает созвониться через полтора часа.

    В 12.40 возвращаюсь в "Белый дом". По дороге заезжаем в район станции метро "Октябрьская". По улице Житной на стоянке у дома №14 вижу десять разномастных военных грузовиков, а у стены здания МВД (дом №16) - развернутую армейскую радиостанцию Р-142 на базе автофургона ГАЗ-66. "Под дурачка" расспрашиваю молодых солдат, одетых в милицейскую форму и явно призванных в армию из сельской местности. Это дивизия МВД имени Дзержинского. Делимся впечатлениями о недавнем банкете в одной штабной палатке. Речь идет о посещении Ельциным 18 сентября 1993 года этой элитной части вслед за Таманской и Кантемировской дивизиями, которые он почтил своим вниманием еще 31 августа. По иронизировали над тем, как Ельцин устроил пьяные представления со стрельбой и назначением Гайдара. Спросил ребят, как поживают обещанные им Лужковым три миллиарда "деревянных". Несмотря на непринужденный тон разговора, больше никакой полезной информации вытянуть из них не удалось. Пересчитав еще раз военные машины, возвращаюсь в "Белый дом". По дороге водитель предубеждает, что бензина в баке остается всего километров на 100-130.

    Замечу, что уже первая поездка кремлевских заговорщиков в войска дезориентировала многих армейских генералов и "силовиков", ставших невольными свидетелями внезапной "отключки" Ельцина прямо за праздничным столом и лично убедившихся в критическом состоянии здоровья президента ядерной сверхдержавы. Ельцина на этот раз удалось спасти лишь благодаря своевременному вмешательству медиков.

    По документированным свидетельствам очевидцев дело происходило так. Не обратив серьезного внимания на постоянное шипение сквозь зубы Костикова: "Не наливайте ему ни грамма!", армейские офицеры имели неосторожность поднести Ельцину, который в этот день был на удивление замкнут и все время почему-то молчал, 50-граммовую рюмочку. Ельцин сразу оживился, разговорился и даже стал себя впервые величать по-военному (в разговоре с Грачевым называл себя: "Я же Верховный главнокомандующий..." Справедливости ради замечу, что Ельцин собственным указом назначил себя на эту должность еще 7 мая 1992 года - в перерыве между утомительными для его здоровья празднованиями двух памятных дат. Кстати, ровно через год 9 мая 1993 года, когда около 300 тысяч москвичей и ветеранов войны демонстративно вышли на Тверскую улицу в колоннах оппозиции (и это несмотря на избиения ОМОНом 1 мая), Ельцин, парясь в одной баньке, клятвенно пообещал узкому кругу присутствовавших "покончить с оппозицией к 1 июля". Как позднее сам признался, указ №1400 был написан именно в это время, хотя уже в майской книге 1994 года он опять называет новый срок появления указа №1400 - август).

    ...Он громко восторгался новыми видами боевого оружия, демонстрация которого была проведена перед его державными очами, и довольно-таки быстро затянул всех за накрытый банкетный стол. Буквально после второй или третьей рюмки Ельцин на глазах всех присутствующих неожиданно "отключился" и с громким стуком хлопнулся лбом прямо о столешницу. Он был без сознания. Опытная свита бросилась растирать президенту виски и сразу оттащила его тело в сторону (в автомобиль). На этом визит был завершен, а оставшиеся в полном шоке генералы задумчиво почесывали свои начальственные головы, прикидывая, сколько же недель (максимум месяцев) еще протянет болезный (фамилии генералов - свидетелей личного позора новоявленного "Верховного" - мы готовы предоставить добросовестным историкам).

    Сам же Ельцин, очевидно, ни в грош не ставя армейские верхи, так проинтерпретировал давешний свой визит (Б. Н. Ельцин, "Записки президента" 1994 года):

    "И когда я разговаривал с солдатами (Таманской дивизии), когда смотрел на прекрасную, профессиональную работу подразделений (основную "показуху" на так называемых учениях представляли будущие штурмовики Дома Советов - десантники 119-го Наро-Фоминского парашютно-десантного полка. - Авт.), когда после учения встречался с офицерами, командирами, все время имел в виду, что предстоят важные события. Как вы поведете себя?"

    Как тогда повел себя сам президент - "мордой в салат" извиняюсь - салата не было), известно многим, а вот что он "имел ввиду" при этом - большая тайна за семью печатями!

    ...В это время в "Белом доме" уже не работают многие городские телефоны, а с наших штабных не набираются целые группы номеров, включая номера г-на X. Макашов советует мне не ослаблять нажим на г-на X.

    В "Белом доме" полностью отключен выход на междугородную связь. Наши городские телефоны, по-видимому, отключат последними, так как они сейчас - важный источник информации для Ельцина.

    Пока еще есть электричество и вода.

    Полушеф приказывает разогнать дискуссионный клуб и не пропускать больше никого в штабные комнаты без доклада, ограничить допуск посторонних на этаж. Спрашивает, есть ли под рукой люди, за которых я лично готов отвечать головой. Приказывает организовать круглосуточную охрану штаба на 13-м этаже. Полушеф импонирует мне своим чувством юмора и тем, что старается не делать серьезного лица; в этом плане мы чем-то похожи.

    Профессионально опекает организацию смен и охрану следующий тенью за Ачаловым зрелый мужчина с планкой боевых орденов - Иван. Лишь позднее узнаю, что его постоянная требовательность в этих вопросах объясняется собственным суровым опытом.

    Закрываю наш коридор, ограничивающий апартаменты Ачалова - блок проходных комнат 13-42-13-39, - и ставлю на посты ребят Владимира. Им приходится дежурить за счет постоянного недосыпания. Их непривычная форма отличается от всех, в том числе и от формы баркашовцев. Многие посетители и журналисты с пропусками ГУВД настойчиво пытаются выяснить происхождение этого подразделения. Ребята не наивны и держат язык за зубами. Для оставшихся внешних постов на этаже подтягиваются еще 20-30 человек из одной политизированной структуры. Они мне не подчиняются, у них свои командиры и военная дисциплина. Люди расположены рядом в комнате охраны - крохотном актовом зале мест на 50 без окон в середине "стакана" Дома Советов, одна дверь выходит прямо в наш коридорчик. Единственный автомат оставляю в генеральском предбаннике, начинаем передавать его по смене. Вскоре для группы охраны нам удалось получить необходимое количество оружия.

    Во время осады, учитывая пожелание Ачалова, журналистов к нему не допускали, как в целом не допускали их на 13-й этаж (позднее и в наши новые апартаменты на втором этаже). Никакой информации от нас они практически не получали - штабные молчали как рыбы. На назойливые вопросы мы старались не отвечать и никаких интервью никогда не давали, а особо настырных отправляли сразу к Полушефу. Начальник секретариата в одиночку успешно выполнял и функции пресс-секретаря министра обороны. За две недели приняли лишь трех или четырех журналистов. Это ограничение, естественно, не распространялось на друзей - журналистов "НТК-600" и Владислава Шурыгина.

    Возвращаются выезжавшие в город офицеры. Получаем сообщение, что один из них задержан непосредственно в части. Шеф снимает трубку и строго спрашивает с командира части. Тот юлит, клянется и божится, что это недоразумение, и никого он не задерживал. Ачалов немногословен. В заключение бросает ледяным тоном два слова: "Смотри у меня!" Не хотелось бы в этот момент быть на месте его собеседника. Как и другие свидетели этого разговора, я - лишний раз убеждаюсь, что Ачалов единственный из руководства обеих ветвей власти, кто пользуется авторитетом в армии. Вскоре наш посланник благополучно возвращается.

    Как стало известно позднее, верткий командир негостеприимной воинской части или кто-то из его окружения, пытаясь выслужиться перед Ельциным, поспешил доложить о проявленной бдительности.

    Все вернувшиеся сообщают о нейтралитете частей, при этом в большинстве подразделений не скрывают, что им больше по душе министр Ачалов. Некоторые подстраховываются и обещают вмешаться в случае, если МВД пойдет на штурм парламента, но просят привезти официальное распоряжение Верховного Совета и приказы министра обороны Ачалова на соответствующих бланках и с печатями.

    Дмитрий полдня пристает ко всем с вопросом: "В каких случаях армия по закону может выступить на защиту парламента?", пока с большим трудом не выдавливает из члена Верховного Совета полковника Геннадия Сорокина ссылку на статью 10 Закона "Об обороне". По этому закону армия по распоряжению Верховного Совета должна выступить на защиту конституционного строя и обязана вооруженным путем пресечь любую попытку антиконституционного переворота, причем только ВС РФ может приказать армии действовать не против внешнего врага, а внутри государства. Под откровенным нажимом Дмитрия готовится проект соответствующего постановления ВС РФ, предписывающий конкретным воинским частям из закрытого списка в случае обострения ситуации и получения приказа министра обороны Ачалова приступить к охране органов представительной власти и средств связи. Приказы и распоряжения генерала Грачева, сделанные после 21 сентября, объявлены недействительными и не подлежащими исполнению. За противодействие и неисполнение постановления ВС РФ предусмотрена уголовная ответственность.

    На вечернем (17.00 - 20.00) заседании Верховного Совета Светлана Горячева зачитывает проект постановления, и его сразу принимают. Закрытый список частей не оглашается, так более, что решили не бряцать оружием, не провоцировать первыми вовлечение армии в конфликт.

    Роковую роль сыграли и объявление армией нейтралитета, и обещание командиров многих армейских частей прийти на помощь парламенту в случае штурма Дома Советов силами МВД. Это позволяло им в какой-то мере до 3 октября сохранять свое лицо и как бы устраняло основания для "уже ставшего ненужным" давления и напоминаний со стороны парламента, одновременно вводя в заблуждение его защитников и порождая у многих в Доме Советов наивные иллюзии.

    ПОСТАНОВЛЕНИЕ

    Верховного Совета Российской Федерации

    О мерах по обеспечению политической стабильности

    В связи со сложившейся острой социально-политической ситуацией в России, явившейся следствием неконституционных действий бывшего Президента Российской Федерации Б. Н. Ельцина, на основании статьи 10 Закона Российской Федерации об обороне Верховный Совет Российской Федерации постановляет:

    1. Для обеспечения охраны органов государственной власти, функционирования систем связи и информирования, поддержания правопорядка и пресечения преступных проявлений, привлечь нижеуказанные войсковые части (по закрытому списку).

    2. Исполнение Постановления и непосредственное руководство привлекаемыми силами и средствами возложить на министра обороны Российской Федерации генерал-полковника Ачалова В. А.

    3. Все приказы и распоряжения бывшего министра обороны Российской Федерации Грачева Л. С., отданные после 21 сентября 1993 года, объявляются недействительными и не подлежащими исполнению.

    4. Противодействие и неисполнение настоящего Постановления влечет ответственность в соответствии с действующим законодательством.

    Председатель

    Верховного Совета

    Российской Федерации

    Р. И. Хасбулатов

    Москва,

    Дом Советов России,

    22 сентября 1993 года

    №5792-1

    Даже в ночь с 3-го на 4-ое октября гарантию невмешательства армии сначала депутату Бабурину, а затем и Ачалову в состоянии сильного смятения лично подтвердил командующий Московским военным округом генерал-полковник Леонтий Васильевич Кузнецов - его бы обещания да выбить на могилах расстрелянных! То, что семь генералов с Арбата (два генерала армии и пять генерал-полковников) вместе с комдивами Таманской и Кантемировской дивизий (главпуровского политрука-марксиста Волкогонова к числу офицеров армии нашего государства я не отношу) совершат акт государственной измены и встанут в один ряд с исторически обреченным Ельциным, в принципе не допускал никто.

    ...Большое беспокойство вызвало задержание группы Союза офицеров во главе со Станиславом Тереховым и депутатов с Владимиром Лисиным в "Останкино". Делегация добивалась предоставления эфирного времени для выступления руководителей парламента и была задержана. Тем не менее, все они вскоре вернулись. Оказалось, что когда С. Терехов ушел в здание телецентра к Брагину, автобус с его сопровождающими был на три часа с двух сторон блокирован ОМОНом. Со стороны автоматчиков МВД были угрозы применить оружие на поражение. Но в автобус эмвэдэшники не полезли и по возвращении Терехова дали возможность выехать из западни.

    Днем состоялся и выход Ельцина "в люди" на Пушкинской площади. Его глаза совсем заплыли, их практически совсем закрывают веки. Смотрим по телевизору, как из-за спины опухшего Ельцина выглядывает пара низкорослых экс-министров в генеральских фуражках с высокими тульями. Грачев и Ерин ведут себя откровенно подобострастно, подхихикивают на каждую его шутку (Документировано видеоматериалами).

    ...Становится известно, что еще один командующий "отбрил" Ельцина в прямом телефонном разговоре. Он не стал называть Ельцина ни Президентом, ни Главнокомандующим. Просто назвал по имени-отчеству и сказал, что подчиняется Главкому сухопутных войск и будет выполнять только приказы последнего. Это прямой вызов, но за ним ничего не последовало (Всего парламенту обещали поддержку четверо влиятельных командующих. - Авт.).

    Сказал свое веское слово и опальный Юрий Скоков, выступивший по поручению Федерации товаропроизводителей в поддержу антиельцинского заявления Федерации независимых профсоюзов России. К Скокову прислушивались многие, что было убедительно продемонстрировано им 20-го марта, когда он, как председатель Совета Безопасности России, пожертвовал своим положением и выступил против весенней авантюры Ельцина (подготовленной президентом-заговорщиком вместе с Шахраем и Батуриным) с письменным протестом.

{герб}

    КУРСКИЙ ОБЛАСТНОЙ СОВЕТ НАРОДНЫХ ДЕПУТАТОВ

    шестнадцатая сессия Совета двадцать первого созыва

    (чрезвычайная)

    РЕШЕНИЕ

    от 22 сентября 1993 года

    О политической ситуации в связи с обращением по центральному телевидению и радио Президента Российской Федерации Б.Н. Ельцина и Указом Президента "О поэтапной конституционной реформе в российской Федерации"

    Курский областной Совет народных депутатов РЕШИЛ:

    1. Принять Заявление областного Совета народных депутатов в связи с неконституционными действиями Президента Российской Федерации Б.Н. Ельцина, высказанное по Российскому радио и телевидению 21 сентября 1993 года о прекращении деятельности Верховного Совета и Съезда народных депутатов РФ (прилагается).

    2. Направить настоящее Заявление областного Совета народных депутатов в верховный Совет Российской Федерации, Президенту Российской Федерации Б.Н. Ельцину, Конституционному Суду Российской Федерации, Генеральному Прокурору РФ В. Г. Степанкову.

    Председатель областного Совета

{печать}

    В. Лихачев

    ...Получили информацию о реакции на указ №1400 из 31 региона. В 29 из них поступили в соответствии с Конституцией и признали указ незаконным. Это обнадеживает, тем более, что здесь не только Советы, но есть и главы администраций. На нашей стороне, в частности, главы администраций Брянской и Новосибирской областей. Генштаб в начале тоже нас негласно поддержал. За неблагонадежность там и в министерстве обороны отключили по той же схеме, что и у нас, правительственную и спецсвязь.

    В любом государстве блока НАТО шутника, осмелившегося подобным образом посягнуть на обороноспособность страны, без промедления расстреляли бы на месте армейские командос; у нас же гражданский полковник при КГБ Старовойтов не только остался цел и невредим, но еще и получил за это преступление чин генерал-полковника безопасности.

    Свидетели передали, что вице-премьер Шу-шу запаниковал и в узком кругу признал поражение Ельцина, заметив, что их команда уйдет, но напоследок громко хлопнет дверью. Хлопнет так, что она будет сотрясаться еще пару дней. Полушеф потом неоднократно напоминал это.

    ...Во второй половине дня 22 сентября пришли с камерой сотрудники Независимой телекомпании "600" (НТК "600"). Со старшим из них мы явно знакомы, но откуда - сразу не вспомнили. Вспомнил позднее, что познакомились мы в Санкт-петербургской духовной академии...

    В этот день к нам пришел первый "экстремист-боевик". Молодого человека с забавным предложением устроить теледиверсию в "Останкино" привела очаровательная ведущая "Радио-Парламент" Таня Иванова. Девушку и сопровождавшего ее верного "оруженосца"-комментатора наши охранники отказались пропустить в штабные комнаты и вызвали меня. Таня была сильно рассержена строгостью часовых, на которых совсем не подействовали ее чары. Мне пришлось несколько минут добиваться, чтобы она сменила гнев на милость. Оставшиеся без эфира парламентские радиожурналисты жаждали активного дела, поэтому и привели с собой никому не известного сотрудника телецентра из "Останкино".

    Человек этот не произвел на меня серьезного впечатления. Парень достаточно наивно предлагал непосредственно во время трансляции по 1-й программе ТВ тайком вмонтировать в передачу несколько минут из обращения парламента к гражданам России. Чувствовалось, что он не очень хорошо знаком с работой телецентра и на мои вопросы отвечал неуверенно. Гостя пришлось поблагодарить и отпустить с миром. Позднее он вступил в группу "Север".

    ...В этот же день на нашу сторону перешло отделение солдат-строителей из Подмосковья - 12 бывших курсантов расформированных военных училищ. Находим их с Дмитрием спящими прямо на полу в одном из коридоров. Ребята - со смышлеными глазами, но худые как щепки. До дембеля многим несколько недель, у нас пока - ни капли надежды на успех, и несмотря на все это они сделали свой выбор. Они были не единственными идеалистами.

    Мы забрали их к себе. Окрестили комендантским взводом. Шинелей у них нет, а на улице начинает резко холодать. К сожалению, обеспечить их теплой одеждой так и не удалось. Как и многие из нас, пришедшие налегке до холодов, мерзли они сильно в своих х/б гимнастерках. Но жалоб от них мы никогда не слышали. Две недели делившие с нами все неудобства осадной жизни, потерявшие еще в начале уничтожения "Белого дома" одного из своих командиров (убит) и бойца (тяжело ранен в позвоночник), методично за деньги расстреливаемые наемниками из БТРов, БМП и танков, эти безоружные мальчишки - единственные солдаты державы - будут вечным укором изменившим присяге офицерам и генералам.

    4-го октября, когда наша группа поднялась с Ачаловым в приемную Хасбулатова на 5-й этаж, а взвод РНЕ почему-то отошел на 3-й, именно эти безоружные и не входящие ни в какие политические движения солдаты взяв автоматы в руки и стали оборонять 2-й этаж "Белого дома" в районе "штабного" 24 подъезда, поднимаясь наверх только за патронами. Стройбатовец Саша, который был ранен вторым, пролежал более 5 часов на столах около зала Совета Национальностей, потихоньку истекая кровью. Вокруг хлопотали женщины, оказывая ему первую медицинскую помощь. Все это время штурмующие просто не давали возможности вынести из "Белого дома" раненых, расстреливая всех выходящих, в том числе и с белым флагом в руках. После расстрела парламента всех без исключения уцелевших наших солдатиков-курсантов власти занесли в "черные списки" и до сих пор яростно их преследуют, не давая им возможности ни получить высшее образование, ни просто нормально устроиться в жизни.

    Вскоре после назначения на Ачалова посыпались приглашения к Баранникову и другим. Характерно, как он реагировал на первое же "номенклатурное" приглашение: "Начинается!..". Бывший заместитель министра обороны СССР заметно отличался от других руководителей ВС. Несмотря на свою горячность, он умел оперативно принимать верные решения, всегда проявлял внимание к окружающим и не был высокомерен. Ему не нужно было ничего повторять.

    В "Белом доме" еще работало отопление и было тепло. Стоило снять свитер, как Ачалов иронично меня уел: "Ходишь как сандинист - в белой рубашке и с автоматом!"

    Поздно вечером Посидели немного в тесном кругу с Владиславом Алексеевичем. После разговора стало ясно, что на армию рассчитывать не приходится, и в случае силового решения надеяться

    нам не на что. Верные Конституции и парламенту части, как было сказано, он не родит. С горечью генерал-полковник пошутил, что если бы его назначили не на министерство, а председателем парламентского комитета по обороне и безопасности ВС РФ (вместо Степашина вскоре был назначен контр-адмирал Чеботаревский), то сидел бы он себе сейчас беззаботно и давил бы спокойно на Павла Грачева. Ачалов не скрывал, что со сменой "силовиков" поспешили. Иллюзий он не питал, и кратко обрисовал нам реальное положение вещей.

    Сказал, что к перевороту команда Ельцина подготовилась давно. Грамотно нейтрализовали армию. За год-полгода испекли более 500 новых генералов и тут же их с потрохами купили. Параллельно разоружали среднее Офицерское звено, с зимы вывозя даже табельное оружие из московских частей, в чем и я имел возможность лично убедиться. Переворот приурочили ко дням высылки военнослужащих из Москвы на картошку, видимо, отчетливо понимая, что нельзя положиться ни на курсантов, ни на младших офицеров. Понятно, что недавнего прошедшего 4-5-летнюю школу в военном училище курсанта сразу не обратишь в сторонника режима.

    В противовес армии создали люмпенизированную полицию и обкатали ее на демонстрантах. Здесь не надо учиться 5 лет, достаточно подписать контракт на борьбу с собственным обнищавшим народом. Через пять минут ты уже вооруженный до зубов офицер в таком же звании, что и армейский, только с зарплатой в 1,5-2 раза выше. В создании слоя беспринципных наемников с единственным культом "бати-пахана" и состоял главный замысел внедрения контрактной воинской службы. По известным рецептам искусственного беспамятства образца 1870 и 1917 года вместе с прославленной в боях формой русских офицеров и солдат спешно перекрашивалось и искоренялось все - память, славные традиции и победы российской армии, идеалы, стремление служить Родине...

    Ачалов констатировал, что? армия поражена и больна также, как и государство, и ее рано или поздно придется возрождать. Сделает это не нынешняя армейская элита, а люди с твердыми государственными взглядами из среднего звена. Сказал, что мы сами уже убедились, много ли человек реально готовы отстаивать свои убеждения.

    Тем не менее, тогда Ачаловым, Полушефом и всеми присутствовавшими офицерами в отношении критики армии было высказано единодушное мнение: что бы с нами вскоре не произошло по вине Ельцина и Ерина, никто из нас не должен был говорить потом ни одного плохого слова об армии.

    Всего через двенадцать дней после того вечера произошло то, чего никто из нас не ожидал - участие наемников из воинских частей под командованием девяти продажных армейских генералов в расстреле парламента. Не желая ничего плохого сказать о самой армии, и признавая основную вину за кровь на МВД Ерина и лично команде Ельцина, считаю необходимым в дополнение к ним поименно назвать как организаторов массовых убийств из числа генералитета, так и непосредственна самих исполнителей-добровольцев из числа армейских офицеров.

    Прейдя от этой темы к более веселым, Ачалов вспоминал разные истории, рассказывал о генерале Маргелове. Таких вечеров у нас за все время всего было дав или три.

    ...Ночью удалось немного поспать. Расположился на стульях в кабинете 13-42. В предбаннике всю ночь сидят мой надежный человек. Он и разбудил меня, когда в середине ночи пришел заместитель Юрия Воронина с каким-то депутатом. Вышел к ним, досыпая на ходу, в незашнурованных ботинках, и с одним желанием - побыстрее их спровадил".

    Гости сказали, что обошли все посты - все спят, кроме нашего коридора. "Белый дом" можно взять голыми руками. Я не поверил. Сказал, что генералы Макашов и Колосков по ночам сами расставляют посты и почти не спят. Признал, правда, что у нас мало людей и они практически все безоружны. Высказал предположение, что речь, скорее всего, идет о милицейской охране. Отослал их к Колоскову на пост в подъезде №1 А.

    ...Еще вечером появился грамотный морячок в гражданке, готовый помочь организовать работу канцелярии. Получаю "добро" от Полушефа и утром развожу штабную бюрократию, заводим журнал оперативных донесений и другие. Закрепляю за этим делом двух зрелых людей: немолодого майора Сашу и пятидесятилетнего Преподавателя. Отныне вся поступающая к нам информация скрупулезно фиксируется.

    В канцелярии заготовили пачки информационных материалов. В частности, туда включили телеграмму моряков-североморцев о том, что если с головы защитников парламента слетит хотя бы один волос, То тех, кто это сделает, моряки из-под земли достанут.

    В октябре вместе с тем волосом слетели сотни прекрасных голов, а моряки-североморцы спокойно приняли с визитом клинтоновского холуя Козырева.

    Пока было электричество и работала множительная техника, эти материалы играли большую рель. Для подготовки подобных подборок в дальнем крыле 13-го этажа приступила к работе пропагандистская группа депутата СССР Кима. С помощью подборок официальных документов люди на улице умудрялись за день-другой распропагандировать солдат в оцеплении. Замечу, что, несмотря на пестроту взглядов, многие из добровольце" все понимали и умели доходчиво объяснять. Чувство собственной правоты играло решающую роль. Интеллектуальный же перевес, безусловно, был на стороне защитников парламента.

    В этот день соучастниками государственного переворота отары-то стали следующие должностные лица, объявившие о своей поддержке антиконституционных действий Ельцина (ст. 64-1 и ст. 70-2): Черномырдин - премьер-министр, Лужков - и.о. мэра Москвы, Козырев - министр иностранных дел, Шахрай - вице-премьер, Шумейко - вице-премьер, Гайдар - первый вице-премьер, Савостьянов - начальник управления МБ по Москве и области, Грачев - министр обороны, Ерин - министр внутренних дел, Старовойтов - директор ФАПСИ, Чубайс - вице-премьер, Хлыстун - министр с/х, Булгак - министр связи, Сосковец - первый вице-премьер...

    Последнего Черномырдин тет-а-тет уламывал больше часа и чем-то смог все же соблазнить. Судя по разгоревшейся осенью 1993 года войне между двумя основными мафиозными кланами за передел сфер влияния в теневом бизнесе, связанном с цветными и редкоземельными металлами, можно лишь догадываться, какое место в своей империи пообещал Виктор Степанович бывшему министру цветной металлургии СССР (выходцу с Карагандинского металлургического комбината). Переведенный с поста вице-премьера суверенного Казахстана на должность первого вице-премьера России, Сосковец был обязан своим недавним возвращением на Родину не только Черномырдину, но и... гайдаровской компании в лице Чубайса. Тем не менее, по окончании часового разговора с премьером представитель двух кланов Олег Сосковец, как и многие из нас, добровольно определил свою судьбу. Только выбор он сделал роковой и кровавый: стал влиятельным участником государственного переворота и человеком, лично принимавшим в ночь с 3-го на 4-ое октября активное участие в организации массовых убийств и расстрела парламента.

    Меня до сих пор поражает, почему такие тертые калачи, как Олег Сосковец, Александр Заверюха, Олег Лобов и Юрий Яров добровольно решились на акт гражданского самоубийства. Ведь не чета они поднятым с полу и занесенным западными ветрами в кремлевские коридоры разрушителям - Гайдару, Шумейко, Шахраю, Козыреву, Чубайсу, Волкогонову, Полторанину... В отличие от лиц без определенных занятий и страны постоянного проживания, это не уличные аферисты, а люди достаточно осторожные. Уж они-то должны были четко понимать, что произойдет при первой же смене кремлевской обоймы - кабинета и президента. Даже их ближайшие политиканствующие друзья не удержатся от соблазна одним ударом набрать максимум очков у недовольного населения, отмежевываясь разом от всего невыгодного наследства. Их всех сдадут с потрохами и еще долго будут с экранов телевизоров лицемерно гневаться на кровавых преступников!


23 сентября, четверг. "Белый дом"

    23 сентября гидрометцентр сообщает:

    Сегодня в Москве ожидается переменная облачность, на севере возможен дождь, ветер юго-западный 3-7 м/с, ночью - +3°- +8° С, днем - +12°-+17 С°.

    /"Московская Правда" №182 (526) от 22.IX.93 г./

    Принято решение сформировать Первый Отдельный Московский Добровольческий Полк Особого Назначения для защиты парламента. Вчера был сформирован первый его батальон. Весь день 23 сентября ушел на получение для него оружия. При этом заместители директора Департамента охраны ВС откровенно саботируют решения высшего руководства, утверждая, что оружия нет. Образцом нерешительности может служить начальник соответствующего отдела полковник Пермяков, который доказывал, что ни одного ствола больше нет и тут же нервно кричал, что в случае выдачи оружия его ждет тюрьма.

    А 5 октября в час дня он прибежал в спортзал (отдельно стоящее двухэтажное здание бывшей приемной Президиума Верховного Совета, в котором располагался один из складов Департамента охраны) верноподданнически сдать сокрытые от нас пистолеты. Как он только не поскользнулся на крови мальчишки, застрелившегося здесь всего часом ранее!

    5 октября в полдень парнишка выскочил из 20-го подъезда с пистолетом и АКСУ, когда в 5.30 по приказу прекратился внешний обстрел Дома и начался отвод армейских подразделений (запланирован на 5.00), и в нем более свободно стали действовать команды "чистильщиков" и "бейтаровцев" СВА Котенева. Как и на закате дня 4-го октября, когда они проходили этаж за этажом, добивая раненых, расстреливая на месте пленных и уничтожая всех оставшихся нежелательных свидетелей, в этот день скрупулезно искали и тут же расстреливали немногих оставшихся в живых. Закрытые двери комнат, особенно, выходящих окнами во внутренние дворики, "чистильщики" сначала подрывали гранатами, а затем секли все в дверном проломе автоматными очередями. Теплые и уже остывшие трупы, обуглившиеся останки сгоревших на 15-19-м этажах сносились вниз в большие туалеты 20-го и 8-го подъездов (разделенные стеной кафельные боксы с окнами во внутренний дворик на цокольном этаже).

    От отчаяния тот парнишка попытался пронырнуть между БТРами, поставленными буквально на расстоянии одного-двух метров друг от друга. 5 октября БТРы стояли пулеметами в сторону "Белого дома" между 20-м и 8-м подъездами, навскидку мне показалось, что в шеренге было не менее 20-30 БТРов.

    Ребят было двое. За ними гнались омоновцы. Когда сзади в дверях застрелили его товарища, он бросил АКСУ и выстрелил, из пистолета себе в печень. В АКСУ патронов не было.

    Их опознать по фотографиям смогут командировочные из Владимирского ОМОНа, которые в этот момент стояли за БТРами.

    Сегодня же, 23 сентября по настоянию кого-то из руководства в "оружейку" "для веса" направляют генерала Стерлигова, где и ему устраивают бюрократическую карусель. Через полчаса Александр Стерлигов не выдерживает и уходит. Кстати, в эти же дни, когда всерьез запахло жареным, он просто смылся из "Белого дома" и больше не появлялся. Возможно, в его позорном исчезновении немалую роль сыграло и честолюбие, когда на пост министра безопасности был назначен не он, а Баранников.

    На этот день нас поддержало уже 53 региона, список которых мы не успеваем допечатывать и размножать.

    Во второй половине дня 23 сентября одновременно у нас в "Белом доме", в Генштабе и в министерстве обороны на Арбате отключили уже и городские телефоны. С этого момента у нас телефоны замолчали полностью (если не считать внутреннюю связь) - несмотря на то, что с 21 числа мы не могли никуда звонить, зато нам в "Белый дом" до 23 сентября еще можно было прозвониться. Генерал-полковник Ачалов просто недоумевал, как Грачев мог опуститься до такого позора и оскорбления армии. К "неверным" - Генштабу и МО - белобилетники Ельцина прислали дежурить ОМОН и "бейтаровцев" (членов так называемой "Организации").

    В ответ Генштаб 24 сентября ввел в здание батальон охраны МО. Такого давно не было в нашем царстве-государстве, чтобы полиция пыталась блокировать армию. Правительство, которое ненавидит и унижает собственный Генеральный штаб, не может вызывать уважение. В дальнейшем отдельные генералы Генштаба типа Барынькина были просто куплены и принимали активное участие в разработке плана уничтожения парламента.

{герб}

    ИРКУТСКИЙ ОБЛАСТНОЙ СОВЕТ НАРОДНЫХ ДЕПУТАТОВ

    4 (чрезвычайная) сессия двадцать первого созыва

    РЕШЕНИЕ

    от 23.09.93 №16/2

    О предварительном согласовании освобождения от должности должностных лиц администрации Иркутской области

    На основании п. "ж" ст. 84-11 Конституции Российской Федерации (в части полномочий в области административного законодательства, ч. 3 ст. 84-11 Конституции Российской Федерации и с целью защиты и гарантирования служебных прав государственных служащих администрации области, областной Совет народных депутатов РЕШИЛ:

    Установить, что все должностные лица областной администрации не могут быть освобождены от занимаемой должности либо отстранены от исполнения служебных обязанностей федеральными органами государственной власти без предварительного согласия областного Совета народных депутатов.

    Настоящий правовой акт подлежит в соответствии со ст. 84-8 Конституции Российской Федерации защите так же, как и Законы Российской Федерации, и вступает в силу с момента его принятия.

    Председатель

    областного Совета　　　 {подпись}　　　　　　 В. В. Игнатенко

    Вскоре из источников Союза офицеров в Службе внешней разведки (СВР) поступила информация, что здание Министерства обороны и Генерального штаба на Арбате окружено "бейтаровцами" (6) из... Союза ветеранов Афганистана (СВА) г-на Котенева (не путать с другим прислужником Ельцина - А. Котенковым, начальником Государственно-правового управления при Президенте РФ). Наличие в рядах СВА, окруживших МО, многочисленных щупловатых двойников Якова Свердлова, затянутых на манер дедушек-чекистов в черную кожу и вооруженных последним генеральным секретарем КПСС стрелковым нарезным оружием, породило большой цикл мрачных шуток среди офицеров Генерального штаба. Темой этих сентябрьских министерских анекдотов стало юмористическое даже с точки зрения московской хоральной синагоги просто невозможное сочетание понятий: "Еврей-афганец". В отдельные дни оцепление Генштаба и МО из "бейтаровцев" (из "Организации" - переименованного "Бейтара") СВА достигало 80-100 человек. МБ и СВР были серьезно озабочены тем, что среди "бейтаровцев" СВА оказались... сотрудники израильской разведки "Моссад". На глазах изумленных контрразведчиков МБ России Александру Котеневу, у которого появился мощный зарубежный канал финансирования с неприкрытым душком грязных денег соответствующей службы, по указанию из Кремля передается еще и бронетехника (БТРы) с современным вооружением и полным боекомплектом! Сан Саныч Котенев оказался весьма жаден и показал себя слишком падким до материальных благ и западного стиля жизни в целом. Он радостно пересел на "Volvo", а своей жене для ежедневных выездов на московские рынки и в приблатненный "свет" презентовал скромный автомобиль американских миллионеров - джип. Несмотря на то, что у него из организации демонстративно вышли почти все ветераны-афганцы, Александр Котенев в обмен на мощное финансирование и кремлевскую поддержку совершил постыдную подмену, отдав Бейтару "крышу" СВА (в состав СВА формально влилось до 100 членов "Организации"). Сам же Котенев был обласкан не только "бейтаровцами", но и лично Павлом Грачевым вкупе с Сергеем Филатовым.

    Несомненно, что организация государственного переворота 1993 года в России будет вписана золотыми буквами в мировую историю разведки. Ведь еще в первых числах сентября известный и уважаемый во многих странах международник Иона Андронов не побоялся предать гласности факты об операции израильской спецслужбы "Моссад" по устранению вице-президента России Руцкого - законного преемника распадающегося на глазах президента России. Член Верховного Совета Андронов с парламентской трибуны привел известные ему из компетентных источников данные по дискредитации Руцкого через "подкрышные" организации "Моссад" и связанных с ними должностных лиц. Опять замелькали знакомые фамилии из ельцинской команды - Дмитрий Якубовский ("генерал-Дима" от ФАПСИ), Алексей Ильюшенко (начальник Контрольного управления администрации Президента, после скандальной истории с политической амнистией с конца февраля 1994 года - незаконный и.о. Генерального прокурора РФ) и Андрей Макаров. Двое последних сподобились "совершенно случайно" именно 21 сентября вернуться из Канады в Москву с очередной порцией фальшивок против Руцкого (на основании сфабрикованных и оглашенных 18 июля 1993 года обвинений 1 сентября указом Ельцина №1328 вице-президент в нарушение закона и Конституции был отстранен от всех властных полномочий)...

    В эти дни израильская спецслужба "Моссад" в очередной раз элегантно утерла нос и американскому ЦРУ, и британской "Интеллидженс сервис". Резиденты двух последних, видимо, в качестве "друзей-наблюдателей" отирались и прозябали в дни государственного переворота в новом корпусе МБ на Лубянке (лично от Баранникова о парковке там дипломатических машин с соответствующими номерами резидентуры мне не доводилось слышать, поэтому данная информация приводится по материалам народного депутата РФ И. Андронова). Плести геополитические интриги по законам обычной логики в царившей там нерабочей обстановке, в значительной мере определяемой тихим саботажем рядовых гэбэшников и неприятием ими Ельцина, можно было лишь с риском для нежного западного мозга. Возможно, что впервые легально проникнув в святая святых Политбюро ЦК КПСС и затратив впустую немалые силы и средства на работу непосредственно в самом "сталинском логове", они всерьез готовились координировать и направлять усилия МБ по подавлению российского народа.

    Но ни "направлять", ни отпраздновать триумфальное внедрение в МБ ЦРУ и МИ-6 уже не успели - октябрьская бойня подвела всех к очевидному выводу, что всесильного КГБ давно уже нет, и с ним, оказывается, можно было вовсе не считаться в том же сентябре-октябре 1993 года, и, тем более, бесполезно тратить на бессильное МБ силы и средства американских или британских налогоплательщиков. Достаточно было пропихнуть на подпись Ельцину указ о ликвидации МБ и списать гэбэшные остатки в так называемую "фискальную службу" (ФСК - Федеральная служба контрразведки), чтобы историю ЧК-ОГПУ-НКВД-КГБ-МБ РФ можно было считать окончательно завершенной, а самые их худшие традиции решительно переняло новоявленное кремлевское ЧК - Служба безопасности президента (СБ), возглавляемая А. Коржаковым (7) - новоявленным министром Ельцина.

    Замечу, что далеко не вся появляющаяся информация о деятельности "Моссад" на территории России находит свое документальное подтверждение; так, например, по нашим источникам пока нет достоверных подтверждений информации Русского Национального Единства (РНЕ) об участии в расстреле парламента 4-й бригады спецназ Израиля "Иерихон". Однако ряд источников утверждает, что такой вывод позволяют сделать имеющиеся в их распоряжении радиоперехваты.

    Сам же факт участия ряда конкретных членов "Организации" МВД далекого государства и лиц с двойным гражданством в расстреле парламента России 4-го октября 1993 года документирован видеоматериалами и кадрами оперативной видеосъемки (по кадрам видеохроники зафиксированы и установлены несколько человек, в том числе и с оружием иностранного производства в руках); фактами появления, ранения и уничтожения снайперов 3-4 октября, и не вызывает никакого сомнения. Данное обстоятельство само по себе должно расцениваться как открытое вооруженное и явно недружественное вмешательство во внутренние дела нашего государства.

    В 16.15 по согласованию с комиссией по чрезвычайным ситуациям Моссовета в "Белый дом" на санитарном транспорте прибыла медицинская бригада Спасательного центра Московской медицинской академии им. И. М. Сеченова во главе с А. В. Дальновым, дежурный фельдшер которой безотлучно находился в Доме Советов еще с 21 сентября. Бригада в составе 3 врачей и 7 человек среднего медперсонала оперативно развернула в цоколе 20-го подъезда круглосуточно работающий медпункт. Затем они открыли медпункт амбулатории на 3-м этаже, которым вскоре пришлось воспользоваться и мне. Был также открыт фельдшерский пункт в бункере. На 6-м этаже больных обслуживали врачи-депутаты.

    Несмотря на то, что у врачей-добровольцев запас медикаментов был всего на 3 дня, а поток обращающихся за медицинской помощью стал резко возрастать (за 23-24 сентября текущая медицинская помощь оказана около 60 больным, тогда как за 21-22 сентября было отмечено всего 4-5 обращений в санчасть ВС РФ), реальной помощи нашим врачам Главным медицинским управлением Москвы (ГМУ) или санчастью ВС РФ оказано не было (выполняя указ Ельцина, штатный медперсонал ВС РФ 26 сентября не только покинул Дом Советов и бросил без оказания помощи находящихся в нем людей, но еще и забрал с собой ключи от санчасти ВС РФ и ее небогатого склада медикаментов. - Авт.).

    Более того, с санкции начальника ГМУ А. Н. Соловьева рядом с гостиницей "Мир" (место дислокации штаба ГУВД Москвы и ОМСДОН по блокаде Дома Советов. - Авт.) появляется так называемая "бригада врачей" Центра экстренной медицинской помощи правительства Москвы (ЦЭМП), (8) снискавшая вскоре зловещую известность тем, что если до 3 октября ее сотрудники занимались сбором и передачей оперативной информации в штаб ГУВД, то 4 октября - выявлением среди арестованных защитников парламента военнослужащих и активных противников режима, последующей их изоляцией, истязаниями и издевательствами. Данные лица подозреваются также в организации физического устранения ряда задержанных.

    4 октября российским телезрителям показали уникальные кадры: на боковой лестнице Калининского моста два немолодых курчавых человека в сопровождении усиленной вооруженной охраны словно на конвейере методично и безжалостно избивают (бьют жестоко и исключительно по голове) арестованных милиционеров из Департамента охраны ВС РФ. Под градом ударов два десятка милиционеров стоят в разорванных шинелях с поднятыми за головой руками (ладони на затылке). С их голов одна за другой слетают форменные фуражки...

    Телезрителям не показали продолжение этой пленки - как вооруженные охранники нашей доблестной пары сбивают с ног и пинают сапогами осмелившегося расцепить руки. Не думайте, что эти двое - с шестиконечными голубыми "снежинками" на спине - "бейтаровцы". Это - Некрасов и Коган - "врачи" ЦЭМП правительства Москвы.

    Учитывая, что на видеоматериалах ясно видно, как так называемые "врачи" под Калининским мостом прямо из автозака, из рук конвоиров грубо вырывают ряд задержанных защитников парламента и непрерывно избивая, быстро их куда-то оттаскивают, а также то, что именно на этих видеоматериалах среди других арестованных в кадре мелькает лицо живого и здорового Дмитрия Марченко, тело которого со следами зверских истязаний и ритуальных пыток (такими же как и у В. Ермакова, Г. Пономарева, С. Парнюгина) затем было обнаружено в морге, дело следственных органов выяснить истинную роль данной "бригады" в октябрьских событиях и ответственность ее членов за гибель людей.

    ...Ельцин явно начал нервничать - появился новый указ (№1434 от 23.09.1993 г.) о досрочных перевыборах президента России 12 июня 1994 года. В этот день окончательно были сброшены все маски - Ельцин бросился за поддержкой к мировой закулисе. Он открыто встретился с представителем теневого "мирового правительства" Джорджем Соросом и, видимо, заручившись соответствующей поддержкой закулисы, сей же час наложил руку на предпоследний неразграбленный источник - на Пенсионный фонд. Характерно, что сразу после вчерашнего переподчинения себе Центрального банка РФ, западный "мальчиш-плохиш" Гайдар поспешил подчистить заветный клад, (9) а распродать иностранцам последнее - земли России - Ельцин приказал сразу после расстрела парламента. (10)

    Схема ограбления России и ее граждан в эти дни стала очевидна даже школьникам; в дни осады мы неоднократно обсуждали за ачаловским овальным столом, как именно это делается:

    захват собственности, недвижимости и предприятий (приватизация, искусственное доведение до банкротств предприятий и скупка их за бесценок по Закону "О банкротствах"); добавим от себя - об "искусственных" банкротствах;

    парализация финансовой системы и формирование на этом сверхкапитала ("подарок" гайдаровского управляющего ЦБ РФ Матюхина при реорганизации структуры ЦБ РФ - создание системы РКЦ, замедление расчетов и кризис неплатежей, раскручивание спирали гиперинфляции, левый оборот задерживаемого капитала и прямые хищения, в том числе и по подложным авизо);

    ликвидация внешнего парламентского контроля и переподчинение Центрального банка РФ и его капитала (Указ Ельцина о переподчинении от 22 сентября 1993 года),

    ликвидация внешнего контроля и переподчинение Пенсионного фонда и его капитала (Указ Ельцина о переподчинении от 23 сентября 1993 года, снятие неуступчивого Председателя правления Пенсионного фонда Александра Куртина 24 сентября 1993 года),

    распродажа всех земель России по дешевке и без всяких ограничений иностранцам и отдельным отечественным денежным мешкам" (Указ Ельцина от 27 октября 1993 года).

    Больше грабить в России нечего! Можно лишь продать наши территории другим государствам (например, Курилы - Японии, Севастополь - Украине, земли Южной Сибири или Малороссии - никогда не существовавшим государствам... Если бы не народные депутаты РФ Бабурин и Павлов, первыми выступившие на защиту российских территорий, кремлевские властители по дешевке давно бы все распродали), да наладить государственную торговлю белыми рабами из России.

    Впрочем, пушечное мясо в жандармские войска ООН Ельцин уже исправно поставляет, а учитывая, что главные ориентиры любого государства - нация и территория, легко понять, чьим интересам служит кремлевский режим, и примеров тому множество.

    ...Около 18.00 в "Белом доме" демонстративно отключили лифты и почти везде - свет. Перед этим по радио и телевидению открыто и с ехидцей рассказали о том, как будут поочередно отключать в здании парламента свет, тепло, воду и, естественно, оставшуюся связь.

    Минут через 15 от внутренней электростанции в отдельные помещения свет снова дали. Руководство хозяйственных служб сообщило нам в штаб, что дизельная электростанция проработает недолго (экономя солярку, по вечерам около 22.00 даже этот вспомогательный свет обычно отключали, тем не менее солярки хватило всего на 2-3 дня). Роскошные лифты Верховного Совета замерли и с этого дня и часа (с 18.00 23 сентября) больше уже не функционировали (их удалось включить на несколько часов лишь 1 октября). На верхние этажи "стакана" даже пожилым людям теперь приходилось подниматься пешком, а самоотверженным работницам столовой под круглосуточной опекой мужественной Людмилы Бахтияровой, вынужденным теперь кипятить воду и готовить пищу для семи тысяч людей на огне костров на улице, помогали таскать на 6 этаж баки с кипятком и супом баррикадники.

    Тем не менее в 18.00 остановили не все лифты - еще несколько часов ходил технический лифт. В нем и столкнулись с Невзоровым. Он весело рассказал Ачалову, как едкими вопросами ему только что удалось разговорить Хасбулатова. Хасбулатов разгорячился и прямо в камеру "НТК-600" назвал Ельцина животным. К этому определению он забыл добавить одно прилагательное, очень верно и точно характеризующее Ельцина: "мстительное".

    Докладываю о результатах получения оружия по инстанции. Вечером меня в очередной раз по этому же вопросу направляют сопровождать генерал-полковника Макашова к директору Департамента охраны Верховного Совета Бовту.

    Перед нами на этот раз по распоряжению полковника Бовта, как перед народным контролем, открывают оружейку и предъявляют пустые оружейные ящики. Показом руководит бывший подчиненный Макашова. Альберт Михайлович со свойственной ему прямотой отказывается от осмотра других оружеек и обвиняет Департамент охраны в обмане и нарушении слова офицера. Действительно, еще вчера вечером в ящиках было 75 незакрепленных автоматов. На прощание Макашов сообщает, что если нехватка оружия приведет к массовой гибели защитников "Белого дома", то мы успеем прислать наряд. Поворачиваемся и уходим.

    В первом выпуске "Вести" провокационно передали, что охрана Ачалова пыталась в парламенте арестовать вызванного в "Белый дом" Генерального прокурора Степанкова, но не успела. Что и говорить, разведка у Ельцина быстро все узнавала, но любила преувеличивать факты. А в действительности было следующее.

    Утром был обнародован странный указ Ельцина (указ №1413 от 22 сентября 1993 года) о назначении Генеральным прокурором Валентина Степанкова, который по недомыслию сразу клюнул на эту наживку и стал вести себя соответствующим образом - как путана. Среди депутатов и защитников парламента он получил почетное звание: "Дважды генеральный прокурор". Услышав по внутренней трансляции постыдное выступление Степанкова перед депутатами, я не нашел ничего смешного в замечании Хасбулатова, что, мол, генеральный прокурор решительно настроен на подписание ордера на арест депутатов. В чужой приемной я неосторожно сказал в присутствии третьих лиц одному из своих товарищей, что именно так и произойдет, когда Валентин Степанков выйдет из здания "Белого дома". Знакомый депутат-юрист тут же разъяснил, что даже в сложившейся обстановке прокурор - лицо неприкосновенное. Никаких мер по задержанию Степанкова нами не предпринималось.

    "Вести" не стали сообщать, что, когда в 17.00 вечера Валентин Степанков позорно юлил перед депутатами, и это напрямую транслировали на митинге у 14-го подъезда "Белого дома", десятки тысяч возмущенных людей на улице скандировали: "Не выпускать Степанкова из здания!".

    Из стенограммы заседания Верховного Совета:

    Хасбулатов Р. И. Следующий вопрос - Генеральный прокурор Российской Федерации Валентин Георгиевич Степанков - о принимаемых мерах по пресечению государственного переворота. Пожалуйста, Валентин Георгиевич.

    Степанков В. Г. ...Мы принимаем это решение Конституционного Суда и его исполняем. ...Пришли к следующему выводу о том, что вопрос о лишении полномочий Президента, регулируемый статьей 121-6, - это самостоятельный вопрос, и вопрос отрешения Президента от должности, который регулируется статьей 121-10, - это самостоятельный вопрос. ...Органы прокуратуры крайне затруднены в своих действиях ...найти выход из этой ситуации чисто политическим путем. Прокуратура не будет ни судьей, ни тем оружием, когда одна политическая сила пытается карательными методами разобраться и рассчитаться с другой политической силой...

    Бабурин С. Н. Уважаемый Валентин Георгиевич, лично я с вами полностью согласен, что наиболее разумным и реальным выходом из любого политического кризиса являются выборы.

    Но ведь мы сейчас говорим не об этом... Мы говорим о том, что гражданином Российской Федерации Борисом Николаевичем Ельциным, занимавшим пост Президента, совершен государственный переворот. Им единолично принята Конституция. Ликвидирована или, скажем, прекращена деятельность высших представительных органов власти, назначены выборы следующих. Оцениваете ли Вы это как шалость, которая может перерасти в противоправные деяния, или как вообще можно назвать то, что реально сделано Борисом Николаевичем Ельциным?

    Степанков В. Г. Оценивать органам исполнительной, представительной власти как заговор с целью захвата власти или как государственный переворот возможно только по суду...

    Поэтому я считаю, что рамки тех понятий, которые есть в Уголовном кодексе, и должны оцениваться судебной властью. Что касается возбуждения уголовного дела, то по нашей Конституции, по закону о Президенте, Президент, не отрешенный от должности, является лицом неприкосновенным.

    Хасбулатов Р. И. А статья 121 со значком 6?

    Степанков В. Г. Статья 121 со значком 6 означает, что Президент решением Верховного Совета отлучен от полномочий, но от статуса Президента он может быть отлучен как от должностного лица Президента статьей 121 пункт 10.

    Бабурин С. Н. Означает ли это, что со стороны Президента не было нарушения закона, за которые он должен быть привлечен к ответственности?

    Степанков В. Г. Нарушения Конституции, действующие и допущенные Президентом, даны в решении Конституционного Суда, и я его под сомнение не ставлю...

    (Выступают также: Аксючиц В. В., Челноков М. Б., Сорокин Г. Н., Чибисов А. Ю., Фахрутдинов В. Ш., Борзенко В. С.)

    Степанков В. Г. Я согласен с тем, что указ не соответствует Конституции. Решение Конституционного Суда правильное... Что касается Шумейко, уголовное дело возбуждалось в отношении Шумейко, и это расследование продолжается...

    Смолин О. Н. Уважаемый Валентин Георгиевич! Если найдутся люди, которые станут силой восстанавливать законность, которую вы не можете или не хотите восстанавливать обычными средствами, предположим, займут гараж Верховного Совета с целью восстановления его функционирования, телефонную станцию с целью восстановления связи и так далее, - будете ли Вы против них возбуждать уголовное дело? Спасибо.

    Степанков В.Г. Мы сделаем так, чтобы этот конфликт был разрешен не таким насильственным способом...

    Хасбулатов Р. И. В общем, я так понял, что Генеральный прокурор решительно настроен на подписание постановления о задержании депутатов. Я делаю такой вывод не случайно: хочу вам сказать, что в последнее время именно такое предположение высказывалось, что последняя поездка этих известных деятелей во главе с адвокатом Макаровым к Якубовскому дала дополнительные козыри влиять на Генерального прокурора, и он займет именно такую линию. Это высказывалось 5-6 дней назад. И вчера с утра я почувствовал резкое изменение в настроении Генерального прокурора. Будем решать вопрос. Достаточно? Спасибо.

    Поэтому уже запаслись, видите, указом президента на всякий случай... Полтора года только и защищаем Генерального прокурора. Теперь он сам себе защитников нашел. А кто будет защищать закон, Конституцию? Ну да это мелочь.

    Это мелочь, лишь бы Степанков был жив-здоров, на должности...

    Сергей Николаевич, пожалуйста.

    Бабурин С. Д. Уважаемые председательствующие! Уважаемые коллеги! С политической и юридической точки зрения я сражен выступлением Генерального прокурора Российской Федерации...

    Совершен государственный переворот, а отдельные структуры государства говорят: "Мы вне политики". Вот пусть те, кто совершил государственный переворот, и те, кто пытается защитить конституционный строй политическими средствами, сами решат свои проблемы.

    Я убежден, что незамедлительно нужно решения Верховного Совета, которые принимались в эти дни, дополнить практическими действиями, и здесь, честно говоря, вызывает недоумение пассивная позиция тех силовых министров, которых мы с вами назначили два дня назад (Хасбулатов не разрешил силовикам выезжать из Дома Советов и переселяться в свои министерства. - Авт.) Итак, уважаемые коллеги, у меня предложение...

    Хасбулатов Р. И. Можно ли поставить вопрос перед членами Верховного Совета о том, чтобы открыть Х (чрезвычайный) Съезд народных депутатов Российской Федерации 23 сентября в 22.00? Есть ли против? Нет. Воздержавшиеся? Нет. Тогда Съезд откроется в 22 часа (перерыв).

    Сразу же после принятия этого решения дикторы Российского телевидения зачитали нам заявление Совета Министров, в котором, в частности, говорилось:

    "На готовящемся незаконном Съезде будет предложен единственный путь - война, "холодная" или "горячая", но все равно - война. Война с Президентом, Правительством, война с собственным народом. Президент и Правительство обладают достаточными средствами для адекватной и своевременной реакции на любые провокации..."

    Как в "старые добрые времена", электронные средства массовой информации, называемые в кругу защитников парламента "империей лжи", начинают "промывать мозги" населению руками "творческой интеллигенции". Первой стала демонстрировать верноподданнические чувства лично, так сказать, - к глубокоуважаемому (хотя и бывшему) Кандидату в Члены Политбюро ЦК КПСС тов. Борису Николаевичу Ельцину продажная актерская братия: о поддержке действий любимого президента заявили популярные актеры и фельетонисты Леонид Ярмольник и Аркадий Арканов, Кирилл Лавров...

    Справедливости ради, замечу, что в роковую ночь с 3-го на 4-ое октября Ярмольнику все же хватило ума публично отмежеваться от своих недалеких коллег, требовавших, подобно Лии Ахеджаковой, убивать московскую чернь, или с наслаждением смаковавших расстрел защитников парламента, подобно кумиру сентиментальных застолий городской интеллигенции Булату Окуджаве. Странная обнаруживается закономерность - от расстрелов "этих русских" наибольшее удовольствие почему-то получают дети и внуки палачей нашего народа, пострадавших в большевистский междусобойчик 1937 года: "Булат Окуджава в одном из интервью откровенничал о том, что он наслаждался зрелищем штурма Белого дома и смотрел его как потрясающий детектив, это - о расстреле безоружных молодых людей, депутатского корпуса, Закона и его защитников", - справедливо возмутился известный киноактер В. Гостюхин.

    ВС в этот день не только выполнил свою главную задачу - собрал депутатов и, обеспечив кворум, открыл Х чрезвычайный Съезд, но и сделал еще три полезных дела:

    заменил председателя комитета ВС по вопросам обороны и безопасности (избран контр-адмирал Чеботаревский, в апреле 1994 года в цинковом гробу привезен в Москву из Сербии);

    назначил специального прокурора по расследованию обстоятельств государственного переворота (назначен Виктор Илюхин);

    избрал председателя комитета ВС РФ по судебной реформе, законности и правопорядку (избран Сергей Бабурин).

    Кандидатура председателя комитета ВС РФ по законности и правопорядку прошла на удивление легко - в былые времена за этот комитет разгорелась бы нешуточная война. Теперь же, когда пост его председателя стал по-настоящему опасным, претендентов резко поубавилось.

    ...С восьми часов вечера около часа решаю один технический вопрос с Союзом офицеров. Станислав Терехов занят и просит меня немного подождать. К моему удивлению, через 20 минут после нашей встречи на митинге у 14-го подъезда Анпилов объявляет о захвате штаба ОВС СНГ (Ленинградский проспект, 43) Тереховым и зачем-то призывает людей идти туда.

    Обеспокоенный Дмитрий тут же находит Макашова. По дороге встречает депутата Павлова и Макашова. Сообщает им о призывах Анпилова. Просит отговорить горячие головы от похода к штабу ОВС СНГ. Макашов и Павлов на митинге призывают людей не поддаваться на провокацию и никуда не ходить. Макашов открыто называет Анпилова провокатором.

    Тем неменее около сотни человек с митинга туда выехало.

    По Анпилову в штабе уже давно нет никаких вопросов. Его уникальная способность исчезать в момент начала того или иного сознательно спровоцированного кровопролития уже стала притчей во языцах. Вопрос лишь в том - сознательный он провокатор или человек, которого просто ловко используют, хотя у нас на 13-м этаже поговаривают, что Анпилов - человек Примакова; регулярно посещающий его дачу.

    Потом хронометраж событий показал, что Анпилов объявил об успешном нападении на штаб ОВС СНГ на 7 минут раньше, чем эти события реально произошли. Он действительно знал заранее о провокации со штабом ОВС СНГ и пытался выманить людей из "Белого дома" к штабу на Ленинградский проспект. К счастью, он практически никого не успел уговорить.

    И еще одно интересное обстоятельство. По докладам службы внешнего наблюдения Верховного Совета, примерно в это же время в районе штаба ОВС СНГ зафиксировано появление нескольких десятков молодых парней в черных кожаных куртках. Установлено, что они вооружены. Не исключено, что они поджидали именно прихода граждан, которых должен был привести Анпилов. Учитывая, что Анпилов был нежелательным гостем в штабе Ачалова на 13-м этаже, что вся охрана генерал-полковника также однозначно оценивала этого элитарного журналиста-международника, комментарии, как говорится, излишни. Многие потом хотели ему лично задать нелицеприятные вопросы, в том числе и по штабу ОВС СНГ.

    Главные организаторы и сам механизм провокации у штаба ОВС СНГ, предназначенной не допустить открытие в 22.00 23 сентября 1993 года чрезвычайного Съезда, после расстрела парламента были раскрыты в официальной справке Главного военного инспектора России, заместителя министра обороны России генерала армии К. И. Кобеца (раздел 2, "Принимаемые меры Президентом РФ, Правительством и Министерством обороны по стабилизации обстановки в стране"):

    "...Для предотвращения этого террористического акта к 20.30 на объект прибыли руководители ГВИ и Штаба ОВС СНГ (генерал армии Кобец К. И., генерал-полковник Самсонов В. Н., генерал-полковник Родионов Ю. В., генерал-лейтенант Челышев Б. П., генерал-лейтенант Подгорный И. И. и другие генералы и офицеры).

    В 21.10 (видимо, использована ссылка на справку ГУВД Москвы, в которой время происшествия - 21.05 - было указано неточно. - Авт.) группа вооруженных боевиков в районе объекта столкнулась с патрульной машиной милиции. В результате столкновения старший группы капитан милиции Свириденко был убит...

    В дальнейшем охрана объекта была усилена нарядом ОМОНа (по просьбе генерала армии Кобеца К. И. и решению мэра г.Москвы Лужкова Ю. М.)..."

    Тем неменее, в 22.00 начинается съезд - наконец есть кворум (прибыло 638 депутатов, на следующий день депутатов еще прибавилось - 689, и это при кворуме в 628 человек)! В штабе ничего никому не известно. Ачалов рвет и мечет. Обещает оторвать Терехову голову за мальчишество, если тот действительно причастен к афере с ОВС СНГ. Прибегает какой-то никому не известный мужчина, называющий себя участником событий. Рассказывает небылицы, нагнетает нервозность, после чего бесследно и навсегда исчезает. Задержать его никто не догадался.

    Ачалов уходит на съезд, приказав разобраться в ситуации.

    Меня направляют к 20-му подъезду опросить вернувшихся от штаба ОВС СНГ с Ленинградского проспекта участников митинга. Они рассказывают примерно одно и то же.

    Вокруг штаба ОВС СНГ стояло оцепление. Пройти нельзя. Там же вне себя, плачет и ругается офицер милиции - друг убитого капитан-участкового из 109 отделения. Как позднее выяснилось, они были почему-то совсем из другого района. Со слов зевак, нападение организовали какие-то люди в пятнистой форме с автоматами. Приехали они на одной или двух машинах. К их "уазику" и подошел на свою беду капитан. Когда он пошел к своей машине, за ним погнался неизвестный и открыл огонь на поражение (очень странным в этой истории является то обстоятельство, что убитый капитан - старший участковый инспектор Хорошевского отделения милиции В. Свириденко, 1957 года рождение - был непримиримым противником Ельцина и состоял членом левой радикальной партии). Затем якобы эта группа напала на солдатский пост штаба ОВС СНГ, после чего исчезла. После их ухода и разгорелась основная стрельба. Вторая группа неизвестных обстреляла "Москвич" ПМГ. Нападавшие находились несколько в стороне от штаба ОВС СНГ и сразу скрылись. На звуки стрельбы мгновенно прибыл отряд ОМОН, "случайно" проводивший по соседству какую-то операцию. Людей из "Белого дома" явно ждали!

    Буквально через несколько часов по ТВ объявили о том, что по фотороботу нападавших на штаб ОВС СНГ опознан председатель Союза офицеров Станислав Терехов, который на рассвете и был задержан в качестве "подозреваемого в хищении огнестрельного оружия с целью разбойного нападения на караул №46 штаба ОВС СНГ".

    Терехова сначала отвезли в 109 отделение милиции, "где пышущими праведным гневом сослуживцами погибшего капитана он был жестоко избит. Учитывая тяжелое состояние задержанного, военная прокуратура отказалась его принять после такой "обработки", и Терехова с разбитой головой отправили в Бутырскую тюрьму (адвокат Терехова А. Хамзаев подробно описал следы побоев своего подзащитного, как и то, что публичные утверждения Ю. Лужкова от 24 октября о якобы имевших место "официальных признаниях" Терехова и других восьмерых задержанных в организации нападения на штаб ОВС СНГ по приказу Дома Советов - чистая ложь. - Авт.)

    Забираю с улицы одного из рассказчиков, которого, лично знают постовые казаки, и возвращаюсь с ним в штаб.

    Высказывается предположение, что милиционеров сознательно подставили, и патрульную машину обстреляли, спутав с кем-то, кого усиленно ждали. Видимо, по сценарию провокации под обстрел должна была попасть группа людей, выманенных из "Белого дома". Потом эту версию подтвердил и факт убийства за спиной "нападавших" любопытной, женщины-свидетеля в доме напротив - Веры Малышевой, убитой, по данным открытой печати, пулей калибра 7,62 мм (на складе парламента были только автоматы АКС-74У с укороченным стволом калибра 5,45 мм!).

    Это к вопросу о наводнивших вскоре газеты, журналы и "записки журналистов-очевидцев" фото "настоящих боевиков" парламента, по "достоверной" информации вооруженных Департаментом охраны Верховного Совета автоматами... АК-47 или АКМ калибра 7,62 мм. Лишь в последние дни осады у нас появилось несколько "барсов" в характерной форме с десантными АКМС калибра 7,62 мм. Фальсификаторов и лжецов-журналистов легко определять по наличию в их произведениях подобных утверждений, описаний или даже фото гражданских "боевиков" парламента с автоматами с длинным стволом или с деревянным прикладом. Журналисты-стукачи ГУВД и спецслужб Ельцина потом любили предъявлять как доказательства злодеяний "боевиков" 3-4-го октября видеокадры и фото пулевых пробоин в стеклах... калибра 30мм, 14,5мм или 12,7мм.

    Часть "журналистов-совместителей" нам была хорошо известна, поскольку практически все они отличались большой самонадеянностью и изрядной тупостью. О совести, нравственности или морали, естественно, говорить вообще не приходилось. В один из дней для того, чтобы получить интервью или хотя бы свежую информацию от неприступного Ачалова, одна молодая, но уже заметно потасканная "журналисточка" - обладательница переносного радиотелефона - пыталась посягнуть на невинность нашего постового (пост у правого лестничного пролета на 13-м этаже), не разобрав впопыхах, что, во-первых, тот находится на боевом дежурстве и, во-вторых, - и это главное - входит в подразделение Баркашова: любовь между ними по известным причинам была невозможна. Молодой парень, не догадавшийся спросить фамилию жертвенной брюнетки, долго потом отплевывался и громко чертыхался. Мы же подтрунивали над ним, "сокрушаясь", что в боевых условиях он не проявил должную инициативу и не воспользовался неожиданной возможностью сходить в разведку, так сказать, в стан врага.

    ...Трудности осадной жизни с нами делили два генерала достаточно преклонного возраста. Один из них, генерал-лейтенант Юрий Калинин, сославшись на свое знакомство с зам. министра обороны генералом Кобцом, вызвался съездить в штаб ОВС СНГ и в Министерство обороны для выяснения обстановки. Его решение созрело, пока за ачаловским овальным столом мы бесплодно обсуждали и гадали о происшедшем у штаба ОВС СНГ. Несмотря на "неприемное" время, во втором часу ночи генерал Калинин молча собрался и покинул кабинет 13-42. Звонить в Министерство обороны даже из города было бесполезно, так как по удивительному совпадению именно сегодня там отключили уже и городские телефоны, что также наводит всех нас на нехорошие мысли и подозрения.

    Из высших инстанций сообщают, что провокация со штабом ОВС СНГ устроена для оправдания вооруженного штурма парламента, который можно ждать сегодня ночью. Тем более, что по свежим следам трагедии на Ленинградском шоссе от правительства Москвы парламенту последовал ультиматум (копия была вручена прокурору): "не усугублять свою вину... в течении часа сдать правоохранительным органам все... хранящееся в "Белом доме" огнестрельное оружие и боеприпасы."

    Уже давно стемнело, без малого 23 часа. Внезапно мне приказывают срочно идти к директору Департамента и получить автоматы.

    {Второй экземпляр накладной №326 о передаче оружия Департамента охраны Верховного Совета Российской Федерации на баланс министерства обороны. Бланк изготовлен типографским способом - высокая печать, подписи - шариковая ручка, графы заполнены под копирку.

    Ввиду того, что часть текста разобрать не возможно, текст здесь не воспроизводится. Оригинал можно посмотреть в книге. Содержание документа автор приводит ниже.}

    Говорят, что на этот раз их обязательно выдадут. Оказывается, угроза штурма и обвинение в двурушничестве возымели силу.

    В Департаменте просят за оружием прислать начальника охраны министерства обороны, поскольку это официальное лицо, и все задействованные сотрудники знают его лично. С 13-го этажа присылают Михаила, которому и приказывают оформить все оружие на себя как на начальника охраны министерства обороны (приказ №3 Ачаловым еще не был подписан). Так из-за чисто формальных оснований ему пришлось стать начальником охраны, хотя этим вопросом на практике пришлось заниматься и мне, а в вопросах ее организации, в свою очередь, мне приходится беспрекословно подчиняться Ивану и Полушефу.

    Все спешат, Департамент готовится к отражению штурма. По накладной №326 проходит все оружие, полученное начиная е 21 сентября и по настоящий момент для обороны "Белого дома" всеми без исключения его добровольными защитниками. Все оружие официально передается на баланс министерства обороны. На этот раз его получение заняло не более получаса.

    Вот список оружия, переданного на баланс министерства обороны и выданного нашим гражданским "боевикам":

    74 автомата АКС-74У,

    7 пистолетов,

    9600 патронов 5,45 мм к АКСУ.

    Мы полностью опустошили оружейку, и больше свободного автоматического оружия на складах "Белого дома" не оставалось.

    Нам подарили еще и оперативную (подмышечную) кобуру скрытого ношения. Втроем с Михаилом и молодым сотрудником Академий Наук затаскиваем в указанное нам место 2 ящика с автоматами. С этого момента в распоряжении защитников парламента первый и последний резерв - 24 АКСУ. Снаряжаем магазины и раскладываем по подсумкам, затем закрываем все в ящики. Резервные автоматы запрещено кому-либо выдавать.

    По ночам выдавалось только 50 автоматов на посты. У "баркашовцев" до ночной тревоги с 26 на 27 сентября автоматов вообще не было. Полученные ими позднее 30 стволов из уже принятых на баланс министерства обороны и послужили основанием для распространения спекуляций на тему о большом количестве вооруженных защитников парламента: "один автомат на пять человек" (численность отряда Баркашова в "Белом доме" составляла 150 человек). Точнее было бы сказать: "один автомат на 40-60 человек". Тем не менее, утверждая противное, многие газеты дружно лгали о сотнях вооруженных до зубов "фашистов".

    Позднее, уже в октябре, в спешке уничтожая все конфиденциальные документы, мы нашли официальные бумаги и узнали точные данные о количестве штатного оружия, которое должно было быть в "Белом доме". Всего на складе ОМТО, ООДС и ОСН (11) на сотни милиционеров, охрану руководства и всех нас должно было быть: 167 автоматов АКС-74У калибра 5,45 мм в ОМТО, 20 шт. В ООДС и 30 шт. в ОСН, 10 пулеметов РПК-74 калибра 5,45 мм в ОСН и пистолеты. Патронов было немного, их хватило лишь на то, чтобы снарядить, по 2-4 магазина.

    Это по сентябрьским документам. На самом деле, как мне заявил заместитель начальника Департамента охраны, на всех складах Департамента на учете находилось всего 125 автоматов АКС-74У. Гранат и гранатометов вообще не было. Естественно, что табельное оружие и закрепленные милицейские автоматы никто из нас ни разу даже и не увидел.

    Только в конце осады после арестов МВД многих милиционеров Департамента охраны дюжина-другая их табельных АКСУ из ОМТО и пять-шесть милицейских РПК-74 из ОСН были преданы охране Руцкого, Хасбулатова, Баранникова и Дунаева, которые в боевых действиях не участвовали. Несколько этих ручных пулеметов демонстративно поставили на крышу, один выдали на пост в холл парадного подъезда, другой - на противоположную сторону.

    Больше никакого автоматического оружия из ООДС и ОСН ДО ВС РФ защитникам парламента не передавалось, а почти весь милицейский резерв оружия из ОМТО благодаря "табу" Руцкого 4 октября прямо в опечатанных ящиках попал в руки наемников Ельцина! Последние публично недоумевали, почему даже после начала штурма "Белого дома" его защитникам не были выданы те автоматы. Тем более, что всего по акту "Приема и сдачи под охрану здания бывшего Дома Советов" от 10 октября 1993 года, подписанного командующим войсками МО ВВ МВД РФ генерал-майором А. Г. Баскаевым и подполковником Н. И. Архипкиным:

    "В период с 4 октября 1993 года по настоящее время обнаружено, изъято и актировано:

    автоматов - 163

    ручных пулеметов - 5

    снайперских винтовок - 2 (к вопросу о двух СВД, обнаруженных группой "А" рядом с трупами "бейтаровцев" е гостинице "Мир". - Авт.)

    гранатометов - 1

    пистолетов - 420

    газовых пистолетов - 248

    мин-ловушек - 12

    взрывных устройств - 1

    др. оружия - 23".

    Учитывая, что 26 сентября 12 автоматов АКСУ, полученных штабом по накладной №326, по надуманному и чисто формальному поводу было изъято из арсенала защитников парламента и беспрепятственно вывезено из "Белого дома" Николаем Гончаром и Валентином Степанковым, можно считать окончательной цифрой количество автоматов, указанное в упомянутой накладной.

    Факт: Оружия у защитников парламента практически не было! Всего выдано автоматического оружия: 74 автомата АКС-74У, 5 РПК-74.

    (Документировано: официальные данные о вооружениях ДО ВС РФ, накладная №326 о передаче оружия ДО ВС РФ на баланс МО для защитников парламента; материалы официальной видеосъемки всего захваченного в Доме Советов оружия).

    Эти взятые из официальных документов данные опровергают ложь о вооруженных до зубов "боевиках" "Белого дома". Ложь о наличии у нас хотя бы одного снайпера. Причем только на одной пресс-конференции 23 сентября Ерин говорил правду, назвав цифру в 50 автоматов. После этого все официальные лица только и делали, что лгали. Первым соврал Шахрай, умудрившийся непосредственно перед Ериным объявить в Доме прессы 23 сентября о раздаче руководством Верховного Совета 100 единиц боевого оружия.

    На первой пресс-конференции в МВД после взятия "Белого дома" тоже лгали о количестве обнаруженного там оружия и боеприпасов, "захватив" в "Белом доме" аж 185 автоматов, 28 пистолетов и 36 тысяч патронов. Но даже при этом необходимо было честно указать, что почти все захваченные АКСУ были в масле, т.к. из автоматов сотрудников Департамента охраны и охраны руководства ни одной очереди сделано не было.

    Судя по этим официальным признаниям, МВД в сожженном "Белом доме" захватило не только весь боезапас Департамента охраны Верховного Совета и защитников парламента, но и, само того не желая, признало один неоспоримый факт. Данным заявлением МВД в лице министра официально признало, что защитники парламента 3 - 5 октября практически не стреляли.

    Пытаясь затем скрыть эти нежелательные для Ельцина факты, штатный лжец МВД генерал-майор внутренних войск Аркадий Баскаев в дальнейшем лгал о захваченных в бою в "Белом доме" "900 стволах", "300 кг тротила", "102 минах" (хотя в официальной справке МВД от 10 октября 1993 г. указал совершенно другие цифры, в частности, всего 12 "мин"). Не уступающий ему в лживости Шумейко - клинический случай. Про таких говорят: "Хоть... в глаза - все божья роса!", - он также не моргнув глазом, прямо во время танкового расстрела заявил журналистам, что у "боевиков" на вооружении есть то, чего нет у МВД - тяжелые пулеметы и гранатометы. Но чемпионом побасенок о количестве оружия в "Белом доме" стал член Совета Безопасности - первый вице-премьер Олег Сосковец. Он утверждал, что у нас более 2000 автоматов.

    Начальник ГУООП МВД (Главного управления охраны общественного порядка) генерал-майор Вячеслав Огородников, формируя образ вышедших из-под контроля Верховного Совета "полевых командиров" и подготавливая почву массовым расстрелам 3-4 октября, на пресс-конференции 1 октября лгал о 1500 автоматах, 2000 пистолетах, 18 пулеметах, 10 снайперских винтовках, 112 гранатометах в арсенале "Белого дома", в дополнение к которым по его "оперативным данным" извне туда же еще пронесено: 300 автоматов, 20 пулеметов, несколько гранатометов и ракета "Стингер"... Наиболее активно такую ложь распространял Юрий Лужков, который даже на "тишайших" переговорах в Свято-Даниловом монастыре пытался ввести в заблуждение иерархов РПЦ и лично Патриарха Алексия II.

    На этой же пресс-конференции начальник ГУВД Москвы Панкратов подтвердил, что из "Белого дома" выходит много милиционеров Департамента охраны с оружием, все они задерживаются, оружие изымается, и на 1 октября в Доме Советов остается немногим более 30 милиционеров.

    Им вторили, привирая, но уже по мелочи, и другие официальные лица, утверждающие, что у нас помимо 2000 автоматов еще есть 28 пулеметов, 10 снайперских винтовок, гранатометы и огнеметы. Самому Ельцину даже угодливые выдумки о существовании двух тысяч стволов показались уже недостаточными. Он, по обычной своей привычке протискиваться в первые ряды, решил лидировать и в данном вопросе: "Оборона" Белого дома в сентябре - октябре, когда сотням, людей выдавали оружие, когда счет стволам шел на тысячи..."

    Для обоснования спекуляций по вопросу оружия использовали ссылки на запланированную штатную численность Департамента охраны - около двух тысяч милиционеров. Штат охраны ВС РФ, в первые годы достигавший 5 тысяч человек (12) еще с октября прошлого года целенаправленно сокращался под давлением Ельцина. Многие помнят инспирированные скандалы с "чеченской" милицией Верховного Совета, распоряжение Ельцина от 27 октября 1992 года о ликвидации Управления охраны объектов высших органов власти и управления РФ и его указания о роспуске подобных "незаконных вооруженных формирований", отмена их, в свою очередь, 7 декабря VII съездом народных депутатов и решение внеочередного IX съезда (его закрытого заседания) от 30 марта 1993 года о создании департамента охраны ВС РФ со штатом в 2 тысячи человек.

    При этом штат нынешнего Департамента охраны был укомплектован всего лишь на четверть. В начале осады в "Белом доме" числилось около 500 работающих там в три смены милиционеров. В конце осады в ночь с 3-го на 4-ое октября там осталось менее 50 милиционеров. (13) Из них один (подполковник Юрий Пименов) был убит 4-го октября, многие милиционеры сдались спецподразделениям "Альфа" и "Вымпел" и попали в руки "бейтаровцев" (те их просто забивали до инвалидности - отбивали внутренние органы), а 4 милиционера Департамента во главе с начальником отдела специального назначения были арестованы после штурма 4-го октября в убежище подвала "Белого дома". По нашим данным; начиная с 28 сентября МВД было задержано около 70 сотрудников Департамента охраны.

    Как мне рассказал полковник Бовт, незадолго перед государственным переворотом Верховный Совет оплатил поставку недостающего по нормативам для штатной численности парламентской милиции табельного оружия. Но получить уже закупленное оружие Департамент охраны не успел.

    Примечания:

    6. Учитывая справедливые протесты МИД Израиля по некорректному использованию в российском обиходе термина "бейтаровец" и в связи с формальным самороспуском - переименованием сионистской боевой организации "Бейтар", приведем наш комментарий (по досье Службы внешней разведки РФ).

    В 1993-94 гг. они называли себя просто - "Организация". Вступление в ряды Организации без

    соответствующих "этнически чистых" документов и нужного происхождения было абсолютно исключено. С сентября 1993 года заметно активизировалась разведывательно-диверсионная и террористическая деятельность Организации на территории России, в основном, силами штатных "боевиков" (профессиональных снайперов) из Ближнего Зарубежья. Перед октябрьскими событиями 1993 года члены Организации прошли спецподготовку по десантированию с вертолетов на базе подразделения ГУО РФ "Вымпел". В начале 1994 года уже сами имели ряд учебных лагерей непосредственно в России, где члены Организации проходили начальный курс спецподготовки (специализация - разведывательно-диверсионная работа), в частности, в Подмосковье были расположены две базы подготовки личного состава - в Ступино и под Одинцовом. Одно время для профессиональной боевой и террористической работы в Москве временно использовали "челноки" Организации (из кишиневского лагеря с полным курсом огневой подготовки). Практически полностью контролируют ряд военизированных структур (по хронологии внедрения) - "Август-91", охранной службы группы "МОСТ", СВА (Котенева)... Недостатка в финансировании не испытывают. Подчиняются напрямую МВД Израиля (и в связи с этим регулярно попадают в поле зрения СВР РФ). По неуточненным данным, в начале 1994 года убирали нежелательных свидетелей, закрепляя свое

    влияние в руководстве СВА у А. А. Котенева.

    7. Александр Васильевич Коржаков - человек без биографии, но по утверждению Ельцина - 20-летний вундеркинд: "родился в 1950 году в Москве. Окончил Всесоюзный заочный юридический институт. С 1970 г. - сотрудник 9-го управления КГБ СССР. С 1985 г. - заместитель начальника охраны Б.Н. Ельцина. В 1980 г. уволен на пенсию. С 1990 г. - начальник отдела безопасности Президента Российской Федерации. (Б. Н. Ельцин, "Записки Президента", с. 404).

    8. Состав бригады ЦЭМП правительства Москвы при ГУВД: старший - зав. оперативно-информационным отделом ЦЭМП Некрасов Дмитрий Кириллович, зам директора ЦЭМП Стажадзе Левон Логинозович, "врачи" Левицкий Борис Семенович, Коган Юрий Герцевич, Лысачев Алексей Аркадьевич.

    9. 22 сентября решением Ельцина ЦБ РФ подчинен правительству, а в субботу 1 октября 1993 года появился указ Ельцина об изъятии из казны ЦБ 4 триллионов 660 миллиардов рублей и передаче их правительству. Безвозмездное изъятие цинично называлось кредитом на 10 лет под 10% годовых! Словно в издевку, погашать незаконно похищенные средства было предписано с 1997 года.

    10. Указ №1767 от 27 октября 1993 года "О регулировании земельных отношений и развитии аграрной

    реформы в России".

    11. ОМТО - отдел материально-технического обеспечения Департамента охраны ВС РФ; ООДС -

    оперативный отдел Дома Советов; ОСН - отдел специального назначения Департамента охраны ВС РФ.

    12. Первоначальное название после объявления Декларации о суверенитете России - Управление охраны высших органов государственной власти и Управления Российской Федерацией.

    13. По данным начальника ГУВД Москвы В. И. Панкратова - ко 2 октября в Доме Советов оставалось

    около 30 милиционеров.


24 сентября, пятница. "Белый дом"

    Завтра 24 сентября восход солнца в 7.19, заход - в 19.24. Ненастная погода с дождями, ночью и утром - +9° - +12° С. к вечеру понижение температуры до +4° - +6° С Местами возможен снег. Ветер юго-западный с переходом на северо-восточный 5-10 м/с, днем порывы до 15-17 м/с. Давление сегодня будет падать, завтра расти.

    /23 сентября "Вечерняя Москва" №185 (2109)/

    В ночь с 23 на 24-го сентября Чрезвычайный Х Съезд народных депутатов России отстранил от должности основных участников государственного переворота и принял, в известном смысле, исторический пакет необходимых решений, автоматически квалифицирующий все дальнейшие действия Ельцина и его команды как незаконные - и с точки зрения мирового, и Российского права. В Частности, впервые Съезд утвердил назначение силовых министров. Принятие этого пакета придает всем действиям и постановлениям бесспорный законный характер и большой вес. Очевидно, что других решений и не могло быть на съезде после однозначной оценки действий бывшего президента Конституционным Судом.

    Уникальность принятых решений в том, что теперь, даже в случае установления диктатуры Ельцина, любые последующие его мероприятия, в частности, экономические, рано или поздно будут признаны незаконными и могут быть оспорены по суду. Сами же члены команды Ельцина с момента потери власти и до конца своих дней будут жить под угрозой и неотвратимостью уголовной ответственности за соучастие в государственном перевороте и массовом убийстве.

    На Съезде выдвинули предложение об одновременных перевыборах депутатов и президента в период с декабря 1993 года по март 1994 года. Через несколько часов после своего открытия Съезд признал необходимость проведения одновременных досрочных выборов (Постановление "О политическом положении в Российской Федерации в связи с государственным переворотом" №5807-1 от 24 сентября 1993 года; пункт 6), отметив незаконность любых выборов в условиях продолжающегося государственного переворота. Постановлением Съезда "О досрочных выборах народных депутатов Российской Федерации и Президента Российской Федерации" №5813-1 от 24 сентября 1993 года определено довести одновременные перевыборы "не позднее марта 1994 года" (пункт 1), признав "незаконной деятельность иных избирательных комиссий..." (пункт 3).

    Перед сном в узком кругу слегка отмечаем назначение Ачалова. Вернувшийся с первого ночного заседания депутатов он сильно недоволен тем, что его назначили, предварительно не посоветовавшись, и даже не спросив, хочет ли он занять такой пост. Он удовлетворен лишь самим фактом, что министром его назначил именно тот Съезд, который чуть не "сдал" его же в августе 1991 года.

    Ачалов сильно ругался на Вениамина Соколова, в этот день предложившего Съезду разрядить главное оружие Ельцина - трактовку государственного переворота как персонифицированный конфликт "Ельцин-Хасбулатов". Соколовым было предложено рассмотреть вопрос "О руководстве Верховного Совета" - фактически выдвинуть на передний план фигуру тугого Председателя парламента. Это, без сомнения, своевременное решение вызвало сумбурные и многословные возражения Руцкого, который по кругу раза три или четыре повторял одни и те же аргументы. Великий путаник, прошедший путь от патриота до преемника Ельцина (которого своим авторитетом афганского офицера он и посадил на трон во время президентских выборов!) и обратно, от горе-теоретика, надумавшего строить кибуцы в расстрелянных по указанию Свердлова казачьих станицах, до непримиримого борца с коррупцией, Александр Владимирович своим гневным протестом подписал приговор парламенту. Выступив против обновления и очищения Верховного Совета от тени Ельцина и былого соучастия в его преступлениях, он потерял поддержку многих противников режима, обрек пришедших защищать парламент на сложный внутренний компромисс - умирать за Россию и ее вчерашних разрушителей.

    Ведь на известном Съезде депутаты 6 раз голосовали за кандидатуру Председателя ВС РФ, выбирая между Бабуриным и Хасбулатовым. При этом Ельцин 3 раза лично выступал и говорил, что он хочет видеть на посту Председателя Хасбулатова. Хотя Бабурин по количеству поданных за него голосов в первые туры голосования опережал ставленника Ельцина, усиленный подкуп и аппаратная обработка в кулуарах чиновных Депутатов и, в конечном счете, непоследовательность и традиционное предательство коммунистов, поддержавших линию Ельцина, решили дело. Не был бы Председателем ВС РФ Хасбулатов, Ельцин уже с 22 сентября жил бы на вилле в США или на нарах в Лефортово!

    ...Про себя подумал, что было бы, узнай Ачалов, чья умная голова стояла за всей этой акцией. Скорее всего, он собственноручно прибил бы одного из своих охранников. Дмитрий еще вчера обежал с этой идеей 7 влиятельных депутатов, половина из которых даже не решилась оценить перспективы подобной рокировки. Из источников в МБ РФ мы знали, что аналитические группы Ельцина (широко использующие в своей работе офицеров МБ РФ - специалистов по идеологическим операциям) весной разработали и запустили для хождения "в народ" несколько пропагандистских установок-клише, формирующих массовое сознание в пользу Ельцина. Из них сработала только одна - беспроигрышная "чеченская" карта. Откровенные притязания Ельцина установить режим личной и никому не подотчетной власти сначала ловко подменялись и маскировались проблемой противостояния двух малоприятных личностей, а затем с эмбэшным изяществом оправдывались кажущейся безальтернативностью выбора: "Лучше уж русский Ельцин, чем чеченец Хасбулатов!".

    Дмитрий правильно оценил, что если вовремя снять эту искусственно заложенную в сознание граждан установку и убрать почву для подобного программирования людей, то парламент сразу получит массовую поддержку населения, поскольку большинство давно недовольно экономической политикой режима, по достоинству оценило антироссийский характер "реформ", их колониальную сущность и чисто прозападную направленность. Все-таки не зря в свое время всполошился целый обком КПСС, когда кандидатуру Дмитрия выдвинули в народные депутаты СССР! Секретарь обкома по идеологии не поленился тогда выехать в трудовой коллектив, выдвинувший Дмитрия, и, пойдя на явный обман и нарушение закона, в последний момент смог блокировать умного государственника.

    Депутаты Павлов, Соколов, Завгаев и ряд областных руководителей решили направить к Хасбулатову делегацию региональных лидеров, чтобы убедить его в необходимости сделать спасительный для страны и неожиданный для Кремля ход - предложить Ельцину последовать примеру спикера и добровольно подать в отставку. Кандидатура возможного преемника Хасбулатова не обсуждалась, остановились на том, что возможен временный вариант по схеме "и.о.". Однако, из-за традиционного предательства коммунистов, пообещавших составить делегацию, до заседания ничего так и не было сделано. На заседании же в защиту Хасбулатова после Руцкого не менее горячо и сумбурно выступил депутат Тарасов.

    ...С этого утра вокруг нас в оцеплении стоят солдаты дивизии имени Дзержинского, одетые в милицейскую форму.

    Неожиданно приходит порученец Баранникова, а вскоре и он сам. После переговоров последнего с Шефам получаю задание: с Полушефом, водителем и охраной срочно выехать в 27-ю мотострелковую бригаду в Теплый Стан.

    Майору Саше разрешается первый раз выдать на основные посты оружие из ящиков. На выходе сталкиваемся с председателем комитета ВС РФ по судебной реформе, законности и правопорядку, который с помощником-афганцем ранним утром обходил баррикадников. На улице холодно. Выезжаем на набережную, за нами никого не видно. По дороге из разговора начинаю догадываться, что нас там на самом деле не ждут и это, скорее всего, очередная импровизация, правда, уже со стороны Баранникова.

    Бригада дислоцируется сразу за выездом из Москвы за окружной дорогой. На проходной какой-то капитан, несмотря на предъявленные полномочия и старое знакомство, отказывается нас пропустить и, тем более, соединить с командиром части. Всем московским воинским частям "маршалами в пиджаках" и позорным распоряжением Грачева категорически запрещено Принимать представителей парламента. От испуга дежурный угрожает арестом, но пока не задерживает. Звонит кому-то рангом ниже комбрига. По их словам, командир части занят и не берет трубку.

    Объезжаем забор и совершенно свободно проходим с Полушефом через второе КПП. Полушеф лишь помахал в воздухе удостоверением офицера Генерального штаба. Доходим до главного корпуса. Там нас хватают 6 офицеров. Полушефа, как старшего по званию, не трогают. Меня же, пряча глаза, за руки тащат подполковник и кто-то в меньшем звании.

    Накрапывает дождь. На ходу достаю удостоверение с моими полномочиями от Председателя ВС РФ и исполняющего обязанности Президента и зачитываю подполковнику его и наши "права", напоминая, что человеческие жертвы уже есть. Капли дождя слегка размывают чернильные подписи Руцкого и Хасбулатова.

    Ссылаюсь, что у нас еще я полномочия от трех силовых министров. Перебранка со стороны выглядела должно быть забавно. Я предупреждаю подполковника как официальное лицо, а он испуганно говорит, что ему ничего не предъявляли и он ничего не слышал. Смеясь, говорю, что это он будет объяснять не мне, а суду военного трибунала, поскольку мы вручили им официальные документы парламента.

    Наше чувство правоты все-таки побеждает. Через несколько минут приходит раскормленный командир части и уединяется с Полушефом. Прощается тепло. Гарантирует, что на стороне Ельцина не выступит. Пообещал подумать и вмешаться в случае, если МВД решится атаковать Дом Советов.

    Блатной генеральский сыночек - комбриг-27 полковник Александр Денисов действительно вмешался 3 октября. Только выступил он на стороне государственных изменников, во главе с Ельциным устроивших расстрел парламента и массовые убийства мирных граждан. 3 октября в 21.20 начштаба Денисова Яков Выродов привел бронетехнику бригады к Кремлю и обеспечил Ельцину надежный бронетанковый коридор до здания Генерального штаба и Министерства обороны, которым Ельцин лично воспользовался в 1.30 4-го октября. Буквально через несколько минут после прихода к Кремлю бронетехники 27-й МСБ, окрыленный этим радостным известием генерал-майор милиции Павел Голубец решительно отдал приказ начать расстреливать москвичей из БТРов в "Останкино". А 4 октября Денисов обеспечил всю вошедшую в Москву армейскую бронетехнику боеприпасами со своего склада. Это его снаряды и пули выпускали в нас танки Т-80ДУ и БМП-2, БТРы и БРДМки.

    На обратном пути по дороге заезжаем в Академию Генерального штаба. Там рядовые поста охраны повторяют внушенные им небылицы о мнимом убийстве солдат охраны штаба ОВС СНГ. На наши кобуры смотрят с опаской.

    На въезде с набережной к "Белому дому" за нами пристраивается БМВ с "крутыми" парнями. Закрываем перед их носом заграждение.

    ПЕРВЫЙ ПРИКАЗ О СДАЧЕ ОРУЖИЯ

    По возвращении неожиданно получаю приказ сдать в оружейку Департамента охраны все автоматы. Такой приказ равносилен тому, чтобы добровольно отправиться по этапу. Я не поверил. Однако, начальник милицейской группы из оружейки утверждает, что 50 автоматов с внешних постов в подъездах уже лежат в ящиках, ждут лишь наши последние 24.

    После приезда некоторое время не понимаю, что происходит. Оказывается у высшего руководства ВС РФ очередная истерика в связи с новым указом Ельцина от 24-го сентября на этот раз уже о разоружении Департамента охраны ВС и официально полученным ультиматумом. По ультиматуму в случае нашего отказа подчиниться, воинскими частями экс-президента будет предпринят вооруженный штурм Верховного Совета. Ультиматум привез генерал-лейтенант Калинин и передал депутату Уражцеву, тот в 11.00 зачитал его прямо на Съезде.

    Неутомимый старичок - генерал Калинин - вернулся в "Белый дом" во время нашего отсутствия. Ему действительно удалось после трехчасового ожидания встретиться с генералом Кобцом. Тот официально и выдвинул нам этот ультиматум - если до 5.00 25 сентября мы не выполним пять пунктов ультиматума и не сдадим оружие, они пойдут на беспощадный штурм парламента. Зам. министра обороны Ельцина потребовал: сдать все оружие, распустить Съезд народных депутатов и полностью освободить от людей здание Верховного Совета, а перед этим съезд должен был отстранить наших силовых министров и выдать виновных в "нападении" на штаб ОВС СНГ. По требованию Константина Кобца Калинин вынужден был под его диктовку записать ультиматум слово в слово.

    По телевизору в комнате сбора охраны смотрю в "Новостях" выступление этого генерала-связиста Кобца, который с пеной у рта обвиняет Шефа в организации нападения на штаб ОВС СНГ. Ему вторит Грачев, не скрывая своей личной неприязни: "Эти преступные действия однозначно были организованы лично господином Ачаловым!" (Документировано видеоматериалами). Чувствуется, что Ельцин целенаправленно нагнетает обстановку и под сурдинку провокации со штабом ОВС СНГ действительно надо ожидать прямого нападения на "Белый дом".

    Среди нас растет глухой ропот. Многие вслух вспоминают кровавый пример Бендер, расстрелянных из орудий на третьей неделе после разоружения. Иван матерится, вспоминая погибших там друзей, и, горячась, напоминает, что тогда из-за разоружения потеряли от 5 до 9 тысяч только убитыми. Это - поучительный пример гибельной доверчивости при подписании фиговых листков миротворческого соглашения. Напоминаем об этом одному из старших офицеров и сообщаем о нежелании садиться из-за предательства Хасбулатова. Всем ясно, что сразу же за сдачей оружия последует штурм "Белого дома". Высказываю генералу свое мнение: в случае штурма все будет сделано так, что никто не сможет пробиться к ящикам с оружием в ОМТО. Сказал, что не буду принимать участие в организации сдачи автоматов, пока Ельцин на свободе.

    Вообще, расхожим становится мнение, что этот переворот идет по одному из вариантов, перечисленных в сентябрьском номере газеты "День" - переворот носит геополитический характер и спланирован отнюдь не инвалидной командой Ельцина; кроме того, переворот согласован с Хасбулатовым и совершается лишь с одной целью - выявить и завлечь в мышеловку реальную оппозицию, а затем прихлопнуть ее раз и навсегда. Нейтрализация нескольких тысяч наиболее решительных людей из состава оппозиции, включая ее идеологических лидеров, - залог резкой смены политической палитры в России, гарантия правления послушного Западу кремлевского окружения в течение нескольких лет и достижение главной цели - завершения разрушительных для России, на выгодных Западу и ориентированных лишь в пользу последнего необратимых "реформ". Ведь даже слепому сегодня видно, что все "наши" реформы проводятся исключительно в экономических и геополитических интересах Запада, целенаправленно разрушая отечественную наукоемкую промышленность.

    В этот день, наконец, проявилась и ключевая фигура закулисы в происходящих событиях. Еще за шесть недель до государственного переворота многие обратили внимание, что начиная с первой недели августа усилилось "промывание мозгов" граждан через электронные СМИ, осуществлявшееся на средства прозападных фондов. Один за другим с экрана ТВ объявлялись заказные опросы "общественного мнения" по рейтингу главных политических фигур. Завороженный российский обыватель наблюдал на экранах своих ТВ, как на красочных диаграммах стремительно повышался рейтинг г-на Григория Явлинского, который с девятого или десятого места в августе непосредственно перед сентябрьскими событиями был передвинут на... первое, опередив по "популярности" даже президента. Правдоподобие этим нехитрым манипуляциям придавали ясные глаза привычных ведущих и наукообразные комментарии политических обозревателей. В этот день с пакетом заранее подготовленных предложений Явлинский попытался взять на себя инициативу "создать новую, устойчивую систему власти", рекомендуя устранить съезд народных депутатов (пункт 4) и предлагая Ельцину взять на себя политическую ответственность за проведение выборов на всей территории РФ (пункт 6).

    К тому же, в наш штаб поступили точные данные, что непосредственно перед путчем Хасбулатов негласно встречался с Ельциным. Было также зафиксировано, что в первые сутки Председатель ВС четыре раза разговаривал по спутниковому радиотелефону с Вашингтоном и представителями Государственного Департамента США. Эти контакты стоили нам потери воинской части N, накануне собиравшейся перейти на сторону парламента и способной в одиночку перетянуть чашу весов двоевластия на нашу сторону. Представители ее командования верно вычислили наиболее перспективную и ничем не запятнавшую себя фигуру на российском политическом Олимпе... и "поставили" на него. В первые же дни они вступили в контакт с парламентом и провели предварительные переговоры. Получив настораживающую информацию, они сразу предупредили о закулисных контактах Хасбулатова. Отходя, честно объяснили свою позицию - что в темные и, тем более, закордонные игры они не играют.

    Если полученные от них сведения особо не скрывали, то о них самих всю информацию сохранили в тайне - о факте переговоров с частью знало всего несколько человек. В связи с тем, что часть не решилась перейти на сторону парламента, вопрос о ней отпал сам собой. По непроверенным данным из другого источника становится известным, что прошедшей ночью ОМОН должен был напасть на "Белый дом" и разогнать съезд. Отмена акции, по данным источника, якобы была вызвана ночным звонком Клинтона своему Ельцину.

    Вопрос о Хасбулатове неоднозначен. С одной стороны, в течение трех лет это был верный проводник политики Ельцина и его личный ставленник, с другой, как признают специалисты, он как профессор-экономист сыграл важную роль в развенчании экономической аферы авантюриста Гайдара. В отношении же Егора Гайдара, служившего рядовым обозревателем журнала "Коммунист", у меня стойкое личное предубеждение. Появилось оно, когда я стал одним из пяти очевидцев фиаско его единственной, наверное, в жизни попытки совершить честный гражданский поступок.

    В декабре 1989 гада во время работы II-го съезда народных депутатов СССР он появился в номере моего приятеля-депутата полковника Николая Петрушенко в гостинице "Россия", когда я там случайно находился. Обозреватель журнала "Коммунист" пришел с просьбой вернуть материалы, утром переданные им сподвижнику полковника-антигорбачевца - координатору российского депутатского клуба народному депутату СССР Сергею Васильеву. В свою очередь, к журналисту они попали из редакции. Не прошло и 10 часов, как Гайдар "героически" избавился от разгромных документов против одного из Решений Политбюро ЦК КПСС и вот он уже шел на попятную. В документах речь шла о проекте строительства в Западной Сибири для Запада за счет России нескольких нефтехимических комплексов. Несмотря на наличие отрицательных заключений по этому проекту со стороны МВЭС СССР и экспертов Внешэкономбанка, буквально через несколько дней после получения их отрицательных выводов Горбачев и Политбюро ЦК КПСС приняли положительное решение по проекту. Единственный аргумент, который Гайдар, причмокивая, смог тогда выдвинуть, чтобы оправдать свою трусость, меня просто поразил.

    Гайдар попросил вернуть ему материалы только потому, что координатор российского клуба, оказывается, слишком явно защищает интересы русских на съезде. Присутствовавшие при том разговоре просто возмутились, а депутат СССР полковник Николай Петрушенко вынужден был напомнить обозревателю главного коммунистического журнала, что сам он украинец, и что многие их единомышленники - люди разных национальностей. Сцена была совершенно постыдная. А наш, облаченный в демократический свитерок, партийный журналист выглядел униженно и крайне неприлично.

    Памятуя о том позорном для него и для любого мужчины поступке, я в свое время не поверил, что такого ничтожного человека могли назначить премьером России. Убедившись же, что это назначение мне не приснилось, пришел в ужас. Позднее, уже от капитана II-го ранга Пономарева узнал, что существует копия заключения из медицинской карты Гайдара. Там черным по белому записано, что внук писателя-убийцы страдает известным нервным заболеванием, в силу чего судом любой страны он, скорее всего, будет признан недееспособным. Видит бог, сказалась на потомстве нездоровая лютая жестокость, с которой 16-летий Аркаша Голиков лично казнил пленных белогвардейских офицеров, рубил шашкой 12-летних детей, топил в прорубях селян... Таким образом, после бегства из России известных лиц Интерпол на законных медицинских основаниях откажется выдать больного и убогого новому Правительству Российской Федерации.

    Несмотря на очевидные заслуги Хасбулатова в противостоянии с таким премьером, как-то раз окружив Ачалова, мы все же высказали свою настороженность в отношении Председателя ВС. Ачалов нас уверил, что Хасбулатов не предаст. В частности, сегодня тот ему сказал, что ни на какие сделки со спившимся Ельциным он не пойдет, и в случае штурма из "Белого дома" его вынесут только мертвым.

    Как и многие из нас, я мало кому верил из парламентских деятелей. Полностью доверял лишь троим - Ачалову, Бабурину и Павлову, а также моим близким товарищам - депутатам-офицерам Сорокину, Чеботаревскому и ряду других.

    ...Ачалов на мой прямой вопрос подтверждает свой приказ о сдаче оружия. В 12.00 Владислав Алексеевич спешно собирает находящихся под рукой офицеров на 13-м этаже. Всем офицерам вместе с депутатами предлагается разъехаться по училищам и академиям с разъяснением ситуации. Рассказывает и о нашем визите и попытке задержания, просит меня встать и сообщить подробности. Чувствуется, что руководители парламента растеряны и не знают, что делать. Генерал-полковнику Ачалову они по несколько раз на дню нервно выговаривают: "Где верные парламенту части?".

    В это время один старший офицер докладывает о том, что штурм "Белого дома" ожидается в 14.00. Информация была неверной. К сожалению, уже вечером из окружения Ельцина была получена достоверная информация о планируемом на 22.00 ночном штурме. Ачалов немедленно уходит доложить это Руцкому и Хасбулатову. По возвращении первый приказ о сдаче оружия отменяется самим же руководством ВС.

    Суета высшего парламентского руководства производит тягостное впечатление. Все достаточно беспомощно и бестолково. Серьезный человек Эстонец, которому Владислав Алексеевич уделял особое место, лаконично подытожил происходящее: "Толка не будет. Парламентские шишки Руцкой и Хасбулатов не способны ничего путного сделать. Нужны совершенно другие люди!" Сказал, что ребята не за теми пошли. Его замечание вспоминалось еще не раз. Посмотрев на всю эту бестолковщину, Эстонец через несколько дней уехал.

    Дельное предложение внес Макашов. Напомнив опыт учений, чтобы избежать потери оружия предложил складировать его в оружейных ящиках прямо в локальных очагах обороны (в частности, лестницы 20-го и 8-го подъезда). Ответственным за выдачу - спать прямо на ящиках. В случае штурма выдать уже приписанные автоматы в обмен на документы можно будет быстро. Так отныне и стали поступать.

    Днем в Зеркальном зале состоялась пресс-конференция по поводу штаба ОВС СНГ. С нашей стороны на ней присутствовали генерал-полковник Альберт Манатов, генерал-лейтенант Михаил Титов и подполковник Евгений Чернобривко. Сбивший за эти дни ноги Женя Чернобривко представлял руководство Союза офицеров. Выступившие однозначно определили это происшествие как провокацию.

    Тем не менее, распоряжения Ельцина (№651-рп от 24 сентября 1993 года, в пункте (2) Ерину (МВД) поручаю незамедлительно "организовать охрану зданий бывшего Верховного Совета...", а в пункте (3) ему же, но уже вкупе с министерством обороны Грачева, было предписано "незамедлительно принять меры по изъятию огнестрельного оружия у лиц, принимающих участие в охране Дома Советов России".

    Как будет проходить "незамедлительное изъятие" силами армии и МВД никому не надо было уже разъяснять.

    Через своих людей в департаменте охраны ВС РФ Ерин и попытался перед штурмом организовать изъятие наших 74 автоматов, которые не позволяли ему быстро взять Дом Советов. А любое вооруженное сопротивление войскам МВД могло нарушить хрупкий нейтралитет армии и склонил" сена сторону Верховного Совета.

    По поручению {неразборчиво} дел РФ Дунаева А. Ф и Министра безопасности РФ Баранникова В. П. в ходе проверки Департамента охраны Верховного Совета РФ установлено, что 23 сентября 1993 г. по письму Министерства обороны РФ за подписью В. Ачалова в МО Мусину М. М. (из его охраны) было передано 74 автомата АКС-74У, 3 пистолета Макарова и боеприпасы к ним. Оружие пока не возвращено.

    24 сентября с.г. Департаментом охраны ВС РФ была подготовлена документация на сбор данного оружия, но затем поступило указание В. Ачалова оставить оружие за ними. Места для охраны оружия в установленном порядке {неразборчиво} не имеется. На учете в Департаменте охраны значится: 272 - автомата АКСУ; 38 - автоматов АКМС-7,62; 1400 - пистолетов Макарова; 100 - автоматических пистолетов Стечкина. Все оружие находится в пользовании личного состава.

    Помощник Министра Внутренних дел РФ,

    полковник милиции {подпись неразборчиво}

    ...В этот вечер мы увидели первого правительственного снайпера, который открыто и чуть ли не демонстративно ходил со снайперской винтовкой. Второго снайпера из взвода "трассовиков" ГУО РФ засекли в квартире на последнем этаже дома №11/2 по Дружинниковской улице (в 3-м окне слева, если смотреть со стороны "Белого дома"), вытянувшегося за детским парком параллельно Дому Советов.

    4-го октября именно с этого дома и, особенно, из этой квартиры снайперы одного за одним убивали безоружных защитников парламента, детей и женщин, нанеся наибольший урон из всех стрелявших по людям в тыльной стороне здания в пространстве между 8-м и 20-м подъездами.

    ТРЕБОВАНИЯ РУКОВОДИТЕЛЕЙ СУБЪЕКТОВ ФЕДЕРАЦИИ К ФЕДЕРАЛЬНЫМ ОРГАНАМ ВЛАСТИ

    24 сентября 1993 г.

    На 24 сентября 1995 г. в республиках, краях, областях и автономных округах состоялось обсуждение обращения и Указа В.И.Ельцина от 21 сентября 1993 г.

    Субъекты Федерации, осуждая предпринятую попытку государственного переворота, выполняя волю населения и решения органов государственной власти республик, краев, областей, автономной области, автономных округов и руководствуясь интересами государственной целостности и безопасности Российской Федерации в целях защиты интересов народа, прав и свобод человека и гражданина требуют от федеральных органов власти:

    1. От Ельцина Б. И. - отменить Указ №1400 от 21 сентября и другие нормативные акты, основанные на нем, восстановить в стране в полном объеме конституционную законность по состоянии на 20 часов 21 сентября 1993 года.

    2. От Съезда народных депутатов РФ (при условии выполнения пункта №1) - немедленно назначить одновременные всенародные выборы Президента и Верховного Совета на 12 декабря 1993 года или на иные согласованные сроки, для чего обеспечить в двухнедельный срок принятие необходимых законодательных актов.

    3. От Правительства Российской Федерации отменить цензуру в средствах массовой информации, возобновить выпуск закрытых газет и журналов, прекратить блокирование объективной информации о положении в стране на радио и телевидении, предоставить эфир представителям субъектов Федерации для изложения позиций их органов власти и Верховного Совета.

    4. На период до проведения выборов Президента и Верховного Совета установить, что федеральные органы власти не принимают никаких нормативных решений без взаимного согласования и воздерживаются от любых действий, которые могут повлечь за собой кровопролитие и человеческие жертвы.

    Гарантами соблюдения этих требований выступают федеральный совет из руководителей органов представительной и исполнительной власти субъектов Федерации, который мы учреждаем, а также Конституционный суд Российской Федерации, призванный отрешать от должности должностных лиц, не выполняющих эти требования.

    В случае невыполнения настоящих требований в срок до 28 сентября 1993 г. субъекты Российской Федерации оставляют за собой право, принять решительные меры экономического и политического воздействия, включая организацию общероссийской политической забастовки, проведение в согласованные сроки в субъектах Федерации местных референдумов, приостановление перечисления налогов в федеральный бюджет, блокирование экспортных поставок нефти и газа, основных авто- и железнодорожных магистралей.

{подписи, не менее 28}

    Выше приводится документ о тайной операции по изъятию оружия, который недавно был опубликован самими кремлевскими "стратегами".

    Несмотря на критическую и тревожную обстановку, в "Белый дом" пришел с миротворческой миссией Сергей Глазьев.

    Усилилась и поддержка регионов.

    ОЖИДАНИЕ ПЕРВОГО ШТУРМА

    На 13-м этаже уже вовсю идет подготовка к отражению обещанного нам штурма. По последним данным время штурма перенесено с 22.00 на 4.00.

    Собрал ребят Владимира с наших постов. Объяснил, что нам уйти, наверное, не удается, так как надо быть до конца с Ачаловым. Поэтому прорываться если и будем, то только в конце. В силу отсутствия оружия, на каждого, кто получит АКСУ, ложится особая ответственность и предсказать заранее, что ему придется делать, невозможно. Если пойдет "Альфа", то шансов для тех, у кого оружие в руках, вообще не будет. Предложил еще раз подумать, потому что именно с них начнется раздача автоматов.

    Выражение лица у меня при этом было очень мрачное. На душе скребли кошки. К тому же в моем "дипломате" было много нежелательных документов и я с полчаса у 8-го и 20-го подъездов искал знакомых, возвращающихся в город. В "дипломат" положил и копию своего удостоверения от Руцкого и Хасбулатова. Наконец, нашел одну смелую женщину из города - жену друга-писателя. Она, наоборот, стремилась сегодня подольше поработать в Доме Советов и не принимала моих мягких советов поскорее уйти. С трудом упросил ее забрать с собой тяжелый "дипломат". Так он и пролежал у них до окончания событий.

    Оставаться в гражданской одежде в такой момент было не совсем корректно, поэтому по возвращении одел свою форму. Тем более, еще раньше Шеф велел в гражданке в штабе не ходить. Мой тяжелый разговор, безнадежность в глазах и отсутствие в течение получаса оптимизма ребятам не прибавили. Но практически все они остались до утра. В последующие дни из них в силу ряда объективных причин остался один пожилой Преподаватель. При этом дальнейшей их судьбе не позавидуешь: вместе с новыми товарищами и Владимиром все они в количестве 40 человек вернулись в "Белый дом" 3 октября, остались в нем ночевать и безоружные попали в последующую мясорубку.

    Мы предполагаем, что спецподразделения типа "Альфы" особо рьяно будут штурмовать 13-й этаж. По сведениям военной разведки противной стороны наш этаж особо выделен как наиболее укрепленное осиное гнездо "боевиков". Каждую ночь ожидаем профессиональный налет на штаб. Знаем, что по отлаженной методике подлежат мгновенному уничтожению все вооруженные "объекты".

    В целом, на этаже обстановка более тревожная и гнетущая, чем на улице. Убеждаюсь в этом, первый раз выйдя на обход территории в охране министра обороны. Видимо, на 13-м этаже проявляется симптом изолированности.

    Особое внимание нашим штабным комнатам было уделено 4-го октября. Телезрители хорошо помнят, как танки перешли к стрельбе залпами. Услужливые голоса победно комментировали кадры СNN что первый залп накрыл 13-й этаж и там начался пожар. Весь мир увидел, как кумулятивные снаряды и снаряды объемного взрыва очередью один за другим точно вошли в оконные проемы, выжигая все и всех. Окно за окном стали застилать языки огня. Это был кабинет Ачалова 13-42 с четырьмя окнами. Весь штабной блок Ачалова занимал комнаты от 13-42 до 13-39. В комнате 13-43 располагались дежурные Союза офицеров, в 13-44 был кабинет депутата Николая Павлова.

    Первый снаряд этого залпа предназначался угловому диванчику, на котором мне доводилось подремать час-другой, и началу овального стола кабинета 13-42, последний - его окончанию и пульту управления. Наемники и телеоператоры не учли только того, что нумерация этажей не соответствует той, что видна с Москва-реки (внизу тогда окна были в два этажа), и, стреляя по 13-му этажу, они поражали 15-й. Плана "Белого дома" у них не было!

    Вышедшие утром 5 октября правительственные газеты прямо со слов командиров штурма открыто сообщали, что в 11.40 утра 4-го октября первыми танковыми залпами на 13-м этаже были уничтожены штабы Ачалова и Макашова, а сам этаж полностью выгорел в огне мощного пожара. Что и говорить, неравнодушен был Павел Грачев к своему предшественнику - командующему ВДВ! Любил оказывать ему видимые знаки внимания!

    В 22.00 у нас отключили уже и слабое вспомогательное освещение, похоже, что закончилась солярка, и пара дизелей электрогенератора Дома Советов остановилась. "Белый дом" окончательно погружается во тьму, на нашем 13-м этаже полная темень - хоть глаз коли. Мне удалось раздобыть фонарик. Зашел к соседу - депутату Николаю Павлову. Не подумав о политических последствиях своего предложения, спросил, оставлять ему на случай штурма автомат или нет - ведь на нашем "штабном" этаже все равно убивать будут всех подряд и в темноте никто депутатское удостоверение спрашивать не будет.

    Павлов ответил, что парламент должен одержать победу мирным путем, и что такой радости ельциноидам, как предъявить всему миру труп "депутата-боевика" с автоматом в руках, он не доставит. При любом исходе нужно продолжать ходить вокруг "Белого дома" крестным ходом с иконками и со свечками в руках и не признавать узурпаторов власти. Сказал, что лучше бы мы этот автомат выделили для охраны будущего президента России, которого под шумок ничего не стоит хлопнуть в темных коридорах "Белого дома". Депутат потребовал от меня, чтобы мы позаботились об охране этого человека - Сергея Николаевича Бабурина, недостаточная безопасность которого всерьез беспокоила уже многих.

    ...Ночью с 24-го на 25-ое сентября при свечах раздаем автоматы. Поручаю молодому полковнику Анатолию регистрировать в журнале выдачи оружия паспортные данные, что он скрупулезно и делает. После доклада Полушефу я вырываю этот "тюремный" листок и кладу в карман.

    4-го октября, прорвавшись поверху из "Белого дома" в подземный коллектор и опять обнаружив над головой у последнего разведанного выхода автоматчиков-эмвэдэшников, я вытащил из карманов вместе со всеми бумагами и этот список с историческими теперь фамилиями, а выходивший со мной из "Белого дома" офицер прибалтийского ОМОНа Андрей поднес к ним зажигалку.

    Эстонца и Григория я попросил помочь в выдаче оружия. В темноте они споро и практически бесшумно сновали взад-вперед от ящиков с оружием к очередному получателю, а желающих получить автоматы оказалось гораздо больше, чем мы могли вооружить. Опытные вояки и мрачные реалисты, мои случайные помощники, в отличие от других не боятся остаться без оружия. Говорят, что успеют снять с трупа: будет бой - неизбежны и потери.

    Уничтожаем почти все документы секретариата. В их числе - список выданных удостоверений с официальными полномочиями и перечень "переговорных" объектов. Майору Саше и Преподавателю автоматов не досталось. Оставляю им несколько бумаг, которые надо сжечь в последний момент. С этого момента данная процедура становится традиционной: каждый день начинался со сдачи оружия и восстановления уничтоженных ночью документов.

    В эту ночь почему-то заработали "на вход" наши штабные телефоны. В начале ночи раздался настороживший меня звонок. Звонивший на чистом русском языке представился сотрудником информационного агентства "Reuters" и сразу спросил, какой у нас план обороны и что мы собираемся предпринять в случае начала штурма. Вопрос прозвучал настолько двусмысленно, что наш собеседник, видимо, это почувствовал по моей реакции. Он неубедительно объяснил, что пытается нам чем-нибудь помочь, поэтому и звонит перед возможной атакой в штаб Ачалова. Я посоветовал журналисту немного подождать и перезвонить нам ближе к утру. Настырный журналист вскоре перезвонил по прямому телефону Ачалова и столкнулся с Полушефом.

    Нам было известно, что скучающие из-за вынужденного ожидания и отсутствия сенсаций журналисты обычно собираются в двух буфетах "Белого дома" и, как добрые сплетницы, мгновенно разносят любые секреты. Среди журналистов было много информаторов Ерина и лиц, профессионально работающих на спецслужбы Ельцина. Прямо из "Белого дома" они по радиотелефонам регулярно докладывали в МВД обстановку, численность наших постов и вооружений, нередко сообщали свои наблюдения напрямую в аппарат Ельцина. С журналистами-стукачами никакой борьбы не велось и их даже не выгоняли, просто это обстоятельство мы учитывали и практически использовали, когда нужно было быстро забросить противной стороне какую-либо дезинформацию. Правда, обилие платных сексотов среди быстро пишущей братии невольно заставляло вспоминать положительный опыт США - один из немногих, который полезно было бы там позаимствовать. Занявший на пути к президентскому креслу пост директора ЦРУ Буш раз и навсегда (в 1975-77 гг.) положил конец подобному совмещению профессий. Он запретил привлекать к работе в спецслужбах американских журналистов и артистов.

    Из лиц, сотрудничавших со спецслужбами президента и МВД и посланных в "Белый дом" с вполне определенными целями, могу отметить, в частности, 26-летнюю Веронику Иосифовну Куцылло, через которую мы и помощники Руцкого неоднократно подбрасывали ложную информацию в МВД и в аппарат бывшего президента. Каюсь, в последний день у данного информатора МВД нашими менее терпеливыми коллегами из аппарата Баранникова радиотелефон едва не был изъят. Впрочем, это ничуть не помешало молодой да ранней Веронике Иосифовне продолжить свое грязненькое дело сразу после расстрела парламента. Именно ей досталась сомнительная честь состряпать на скорую руку версию событий от МВД и аппарата бывшего президента, вдохновляемую лично г-ном Филатовым. На отличной мелованной бумаге с интригующей обложкой благополучной Финляндии на оглушенного российского обывателя быстро вывалили версию, призванную хоть как-то отмыть от крови расстрельщиков нашего парламента - отмыть под топорно подсовываемую трактовку равенства вины жертв и их палачей:

    "Что же, страна такая, что и там - дерьмо, и здесь - дерьмо!.."

    При этом молодая информаторша открыто бравирует своей работой на Филатова и МВД, не только не останавливаясь даже перед недопустимыми с точки зрения журналистской этики подтасовками, проходящими рефреном через все ее сочинение, но прямо опускается до откровенного подлога фактов и видеоматериалов. Словом, действительно - "страна такая", и так съедят!

    Мы не будем ловить ее за руку на многочисленных частных подтасовках и откровенно выдуманных сценах типа описанной в сочинении "как очевидцем и участницей" истории изъятия ящика автоматов Николаем Гончаром и ряд других. Это совершенно бессмысленное и пустое занятие - разбор "художественного" романа, состряпанного по политическому заказу и напичканного соответствующими трактовками, в котором, например, "боевиками" окрещиваются кто угодно, в том числе и девочки "лет четырнадцати". Видимо, по причине их малолетства и убожества используемого автором набора политических клише росчерком пера незатейливой "Ники" им достаются грубые ярлыки и вполне определенное место в рядах "красно-коричневых": "очень страшные дети", "их лица некрасивы, серьезны и решительны", "эти молодогвардейцы страшны", "кажется, ...они вместе с молодыми фашистами отрабатывали приемы драки с железными палками" (?!), "на груди поблескивают комсомольские значки" (написать "фашистские", видимо, не позволила природная скромность и недостаточно развитая авторская фантазия; а ведь мы процитировали лишь два-три абзаца с одной только (125-й) странички этого бесподобного творения)...

    Отмечу также сознательную и оскорбительную для памяти павших защитников ВС подтасовку фотографий - следов крупнокалиберных пуль оружия "боевиков парламента", погибшего от рук, понятно кого, милиционера Рештука - "подполковник милиции попытался помешать возведению баррикад", фотография неизвестного (не "бейтаровца" ли, случаем?) с гранатометом на фоне незнакомого городского пейзажа и надписью "2 (!) октября: парламент не безоружен", похороны 5 убийц из ОМСДОНа цинично сопровождаются комментарием: "За две недели в Москве погибло около 150 человек", фото в момент побоища 2 октября на Смоленской площади сразу после стрельбы по людям из пистолетов Свердловского ОМОНа преподносится с надписью: "ОМОН еще не пришел"...

    В частности, представленный в романе "Записки из "Белого дома" документальный фрагмент снимка здоровенного молодца в камуфляже, поливающего кого-то из-за валуна свинцовыми очередями из автомата, и сопровождаемый прочувствованной подписью Вероники Иосифовны: "Излюбленная стойка баркашовцев!", на необрезанном полном снимке оказывается... автоматчиком 119-го Наро-Фоминского полка, расстреливающим людей в окнах "Белого дома" в компании сослуживцев-десантников. Мы располагаем видеоматериалами оперативной съемки группы "А" (кадры TCR 00.28.00), снятыми в нескольких шагах от него, когда бугай-гвардеец доблестно позировал всем желающим - и фотографам, и "Альфе", и готовы предоставить и для показа по Центральному телевидению, и по ТВ любой другой страны эти и другие видеоматериалы, документирующие преступления и лица их истинных исполнителей-палачей. Грязная работа - подобным образом выдавать их за нас!

    ...Всю ночь под окнами со стороны набережной гоняли взад-вперед колонну из дюжины военных грузовиков и автобусов, в которых никого не было. Такие изматывающие имитации с тех пор нам устраивали почти каждую ночь. Но вскоре мы перестали на них особо реагировать.

    Привезли и разгрузили грузовики с бетонными блоками. Записали это событие в журнал со знаком вопроса, так как да утра было неизвестно, кто и зачем нас огораживает - то ли МВД Ерина усиливает кольцо окружения, то ли это сторонники парламента нам помогают строить баррикады. Информация с постов не поступала. Приказа на штурм в эту ночь не последовало, они ограничились одной лишь угрозой и демонстрациями.


25 сентября, суббота. "Белый дом"

    Завтра 25 сентября восход солнца в 7.21, заход - в 19.21, ночью - минимальная температура 0° - +2°С, по области - 1° - +4°С, днем - +4° - +6°С. Холодная погода, местами небольшой дождь со снегом, ветер северо-восточный 7-12 м/с, давление будет расти.

    /24 сентября "Вечерняя Москва" №186 (21082)/

    Ранним утром за чашкой кофе немолодой майор Саша признался мне, что в случае штурма этажа он для себя ночью решил - просто взять и встать в темном коридоре под очереди, чтобы поскорее все это кончить. Самоотверженно работающий с Преподавателем по 18-20 часов в сутки без сна и без подмены, этот симпатичный тихий человек был лишь одним из многих непокорившихся. Меня поражало, как он еще держится на ногах - его приходилось отправлять отсыпаться чуть ли не силой, а уже через несколько часов он опять появлялся на своем рабочем месте.

    Узнаем, что еще вечером сбежал наш сосед из комнаты 13-43, гордо именовавший себя начальником штаба Союза Офицеров. Удирая, нервный худой майор в кургузом кожаном пиджаке не постеснялся наших ребят - постовых и своих остающихся товарищей. Он сказал им, что "шкурой чувствует, когда всерьез нужно уносить ноги". В эту ночь сбежал не он один. Чуть позже все сдают оружие и складируют его в ящики. Сообщают, что в подсумке Макашова вместо записанных 4-х всего 3 магазина. Макашов объяснил, что поводом для недоразумения послужила неправильная запись, но я по инерции сослался на журнал выдачи оружия, не сразу разобравшись в ситуации. Генерала покоробило, что его слова оказалось недостаточно, но, не вступая в дискуссию, он через несколько часов принес мне другой магазин.

    Вокруг Макашова начинают появляться постоянные офицеры, с которыми у меня завязываются дружеские отношения. Его штаб составляют приятные и цельные люди: Крестоносец - стройный юноша с красивым лицом и Крестом Приднестровья за мужество, Слава-комбат - комбат в летних слаксах и легкой рубашке, Саша-морпех - моряк с военной базы в Таллине и другие. Ребята иллюзий не питают и стремятся поскорее обзавестись оружием, просят меня передать им хотя бы три автомата.

    Выведя 3 октября из "Останкино" чудом вернувшегося с того света Севера, меня и других вооруженных, один из них 4-го октября произвел глубокое впечатление на штурмующих парламент десантников и одного безусого капитана. Последний во время штурма Дома Советов в 12 часов дня вел с ним и Макашовым безуспешные переговоры и потом публично признавал высокие моральные и боевые качества офицера.

    Василий из окружения Ельцина получил важную информацию. В частности, стало известно, что к штурму уже два дня как все готово, но никто не соглашается быть командиром. Добровольно вызвался покомандовать штурмующими лишь Пашка-Убивец, да его буйный заместитель - связист. Но эмвэдэшники отвергли Грачева, сказав, что у того есть свое министерство, вот пусть и штурмует силами министерства обороны. Потуги же Наполеончика-связиста даже они всерьез не воспринимали. По линии военной разведки просочились неправдоподобные данные об отработке варианта сценария с диверсией на атомной станции в Подмосковье и Прибалтике, чтобы "экологией" обосновать экстренный ввод войск по мандату ООН, усиленных подразделениями 6-й бригады НАТО под началом полковника Джейка Кенти. На основании решения съезда издан приказ министерства обороны (МО) о формировании Первого Московского Отдельного Добровольческого Полка Особого Назначения. Отныне не только мы считаемся офицерами, временно проходящими службу в аппарате секретариата МО, но и две тысячи добровольцев - призванными из запаса офицерами и военнослужащими этого полка. Ельцин на действия парламента ответил указом об увольнении из рядов вооруженных сил офицеров, поддержавших парламент. Такая же кара была предусмотрена для непокорных чиновников.

    Перед обедом вокруг Дома Советов проходит крестный ход. Как сообщили 4-го октября, на пятой минуте атаки группу женщин из того крестного хода, выходивших в дождь и холод молиться за нас, расстреляли в упор из БТРов котеневцы-"бейтаровцы".

    Днем в 16.00 перед парадным подъездом выстраивается ополченский полк. В полку как, впрочем, и во всем нашем живом окружении, в основном, гражданские лица разных политических взглядов. Люди прямо говорят, что не отличаются горячей любовью к депутатам, Хасбулатову или Руцкому. Их объединяет одно: нежелание становиться безропотными холуями очередного Генсека. На устах у многих одно: "Больше у нас никогда не будет такой законной возможности скинуть эту заморскую банду!"

{Сентябрь 1993 года. Москва. Крестный ход}

    По приказу Ачалова перед началом церемонии нам приходится расчищать площадку для Руцкого от многочисленных телеоператоров и журналистов.

    Количество журналистов и телевизионщиков просто поражает, как поражает и их бесцеремонность. Если западные журналисты честно выполнили свой профессиональный долг, то в отношении многих десятков российских остается один вопрос: в чем именно заключался их профессиональный долг - в правдивом освещении событий или в сборе информации для спецслужб Ельцина? Ведь даже когда появились возможности предать гласности их информацию, в печать и в эфир не попало практически ничего из тех съемок и интервью, а вот на допросах защитников парламента у следственной группы они, почему-то, оказались даже в избытке.

    Исключение сделали только для телеоператора "НТК-600", которого пропустили за условную границу. Впрочем, сразу же после принятия рапорта и окончания официальной части журналисты как заядлые спринтеры рванули к Руцкому и Ачалову. Чтобы не допустить свалки, мы взялись за руки с охранниками Руцкого, образовав вокруг него и Ачалова живое кольцо. На наших руках повисли с камерами наиболее удачливые. Какому-то иностранному телевизионщику протиснуться сверху не удалось, он прилег на асфальт и как уж просунулся с камерой прямо под нашими ногами.

    На построении встретился с секретарем Президиума, одновременно являвшимся помощником Хасбулатова. Относительно молодой генерал-лейтенант крайне мрачно охарактеризовал все, что делалось руководством.

    В 22.30 депутат Владимир Ребриков публично объявил, что в гостинице "Мир" сосредоточилась и готовится к атаке группа "К" из МБ РФ, общей численностью (вместе с приданными подразделениями МВД) до 600 человек. По нашим данным, группа "К" насчитывала не более 50 человек, лояльностью к парламенту не отличалась и была готова поддержать незаконные действия бывшего президента. Именно они по приказу из Кремля вечером 3 октября захватили здание Моссовета.

    ОЖИДАНИЕ ШТУРМА В НОЧЬ НА 26 СЕНТЯБРЯ

    Оружие раздавали без меня. Вместо ребят Владимира и Дмитрия десяток стволов получили ребята Петровича. Дмитрий сильно обиделся. Оказалось, что в это время Ачалов собрал руководителей подразделений, охраняющих наш этаж, и сам провел инструктаж. "Обезоруженному" Владимиру с командой осталось лишь заметить, что ребята Петровича молодцы, подсуетились вовремя. Получили японские портативные радиостанции FTN-7010 фирмы "YAESU". Выбитые в Департаменте охраны рации и фонари ребята принесли в секретариат. Одну выдали командиру полка Маркову, пару - на штаб Макашова. Фонари из-за бракованных лампочек почти все сразу же вышли из строя.

    В полной темноте появился ночной визитер. Представился и предупредил, что вскоре к нам поднимется военный прокурор с двумя сопровождающими. Спохватились лишь после его ухода. Стали по радиостанции запрашивать с Полушефом подтверждение у его начальника. Тот на связь не вышел.

    Света нет, подтверждения нет. Задержать гонца не успели.

    Передали в эфир, что незваных ночных визитеров положим на пол до рассвета.

    Но это была не провокация и не группа "К".

    В час ночи действительно пришел военный прокурор Москвы с двумя своими коллегами. У пришедших никакого оружия не было. При выяснении этого вопроса вышла некоторая заминка, но Николаю удалось "перевоспитать" строптивого прокурора какими-то умиротворяющими молниеносными пассами в области его почек. Второй гость, впоследствии по кадрам видеохроники 4-го октября 1993 года оказавшийся не кем иным, как заместителем командира знаменитой группы "А", во время обыска особо не артачился. Третьего обыскать не позволил сам Шеф. Ачалов приказал нам выйти из кабинета. Мы вышли и встали в дверях. В коридоре были слышны его громкие и по-солдатски прямые ответы обнаглевшему прокурору. Полушеф заметил: "Да, к сожалению, Владислав Алексеевич совсем не юрист!"

    В одном из незваных визитеров бывший офицер дивизии Дзержинского опознал начальника штаба полка этой части, пришедшего на разведку боевых постов. Прокурор служил прикрытием для рейда нашего будущего убийцы. Стали думать, что делать. Из нескольких вариантов наших действий остановились, по настоянию Василия, на одном.

    Решили быстро организовать дзержинцу показуху боевой мощи. На их обратном пути на каждом лестничном пролете демонстративно расставили всех имевшихся в наличии автоматчиков, попросив постовых принять максимально грозный вид и поиграть в ложные "пароли-отзывы", а безоружным просто чем-нибудь поклацать из темноты.

    Утром убеждаемся, что необходимый эффект на штаб дзержинцев произведен. Их офицеры в оцеплении откровенно говорят, что особого желания лезть в Дом они не испытывают, так как "там тоже не дети сидят". Хотя здесь-то они как раз и заблуждаются.

    ...Тем же вечером Женя принесла сумку спецаппаратуры в 20-24 кг для защиты от прослушивания. ОМОН сумку обыскал и ничего не нашел. Женя догадалась взять огромную кастрюлю, в которую и поместила аппаратуру. Кастрюлю завязала так, как обычно завязывают горячую картошку. Сверху была брошена аппетитно пахнущая грудинка и палка колбасы. Торба широко вокруг источала кулинарные запахи и выглядела очень натурально. Только наши баррикадники-мечтатели вычислили эту сумку, одобрительно спросив сгорбившуюся малявку: "Мины несешь?".

    Встретил я Женю только в 3.00 26 сентября. Телефоны больше не работали и она прождала меня в 8-м подъезде более 7-и часов, пока о ней не сообщил знакомый из "РТВ-Парламент".

    3 октября в 21.57 он с приятелем в лучах мощного прожектора БТРа "Витязя", в 20-30 метрах от него, вжимался под очередями из КПВТ в земляной откос у Останкинского пруда. Это к ним спрятавшиеся за броней убийцы-шутники из МВД издевательски обращались с ультиматумом: "Стрельбы не будет! Даем 3 минуты на отход... Потом стреляем на поражение". Но стоило в 21.59 подняться с земли какому-то доверчивому москвичу, как по нему хлестанули пулеметными очередями из БТРа.

    Провел Женю к нам на 13-й этаж.

    Электричество тоже исчезло и, видимо, окончательно - включить аппаратуру защиты уже не представлялось возможным. Разгрузив сумку, я по совету Николая проводил помощника от греха подальше на другой этаж. Сопровождал нас юноша-"баркашовец" лет двадцати с небольшим. Он запомнился по манере размышлять, собственному пытливому взгляду на вещи. Молодой человек был немногословен, умен и смел.

    Через неделю после октябрьского расстрела увидел его на экране ТВ. Петербургские чекисты демонстрировали, как они доблестно скрутили шестерых безоружных мальчишек, чудом уцелевших в "Белом доме". Каждому "герою" из группы захвата МБ заплатили по 100 тысяч премиальных. В Москве в Лефортово заключили лишь двоих из них.

    Мы с ним спустились к моей служебной машине, которую, как передали с поста милиции у 8-го подъезда, подозрительные баррикадники собирались вскрыть. Они решили, что это заминированный автомобиль. Тревога оказалась ложной. Сомнения у баррикадников вызывала другая машина. На будущее я попросил постовых милиционеров отгонять от моей "Волги" всех особо бдительных.

    Несколько раз на улице раздавалась команда на отражение ОМОНа. Те, как обычно, устраивали психические атаки, причем особо убедительные демонстрации провели действительно в 22.00 и в 4.00.


26 сентября, воскресенье. "Белый дом"

    26 сентября без осадков ночью - температура от +2° до -3°С, днем - -4° - -9° С. Холодная погода, ветер северный 7 м/с, давление будет расти.

    /25 сентября "Московская Правда" №185 (529)/

    Утро, традиционная сдача оружия с постов. Все оружие на день, как и обещано военному прокурору, убирается в ящики. Становится известным, что этой ночью кто-то рассовал под двери депутатов указ Ельцина о миллионных подачках и дарственной на квартиры депутатам-перебежчикам. Нашему единственному соседу - депутату Павлову - заманчивые предложения Ельцина подсовывать не стали. Всего Кремлю удалось подкупить менее 100 депутатов, да и то - ярых "демократов".

    Только лег немного прикорнуть, как Ачалов попал в хитроумную западню. На утреннем обходе с ним была охрана без оружия - Николай, Сергей и парень из комендантского взвода. Безоружный Николай, стращавший ночью военного прокурора, стоит не одного вооруженного, но тогда он прямо на ходу глазами подзывал встречавшихся ребят из нашей команды. Оказалось, что в "Белый дом" прибыл Генеральный Прокурор Степанков с 15-ю вооруженными людьми. "Случайно" на обходе встретили Ачалова и пригласили его зайти в кабинет директора милицейской охраны Александра Бовта, где подвергли допросу по поводу злополучного штаба ОВС СНГ. Вместе со Степанковым пришел председатель полураспущенного Моссовета Николай Гончар, видимо, пытающийся таким образом выслужить у Ельцина какой-либо начальственный пост.

    Пришедшие со Степанковым люди открыто поигрывали скорострельными планшетными пистолетами-пулеметами "ПП-90" калибра 9 мм, нагло демонстрировали автоматические пистолеты Стечкина. У некоторых на ухе были прицеплены наушники. Было очевидно, что у прокурора, недавно лишенного всякой охраны, в принципе не могло быть такого спецподразделения. Этот военный отряд был способен арестовать и вывести из "Белого дома" не только Ачалова, но, пожалуй, и Хасбулатова. Тем более, что разговор на повышенных тонах шел в комнате не вызывавшей доверия милиции.

    Спросив Дмитрия о наличии оружия, Николай выяснил, что, кроме его ножа, у них ничего нет. Дмитрий побежал за подмогой. Первым он встретил Веслава, у того тоже был только один вопрос - об оружии. Просьбу о подкреплении удалось через надежных ребят быстро передать на 13-й этаж.

    Вскоре напротив группы захвата уже стояли (все так же без оружия) Иван, Николай, Веслав, Дмитрий, несколько гражданских. Веслав с усмешкой в упор глядел на пришедших суперменов. Николай и Сергей вошли в кабинет Бовта вместе с Ачаловым. Сергей там демонстративно остался и категорически отказался выйти, несмотря на требование Степанкова. Дмитрий сообразил сбегать за новым Председателем комитета ВС по законности и правопорядку, которому я рассказал о непонятной ситуации с допросом. Бабурин решительно вошел в кабинет Бовта и потребовал объяснений от Степанкова, спросив, на каком основании тот допрашивает министра обороны. После чего, демонстративно запретив допрос генерала и пригласив его к себе попить чаю, увел с собой Ачалова.

    Следом за Ачаловым и Бабуриным выбежал Николай Гончар и что-то тихо сипел севшим голосом в спину охранникам. Дмитрий громко обратил внимание Владислава Алексеевича на желание Председателя Моссовета что-то ему сказать. Ачалов остановился и выслушал практически полностью потерявшего голос Гончара. Затем все вместе со Степанковым и его отрядом развернулись и спустились в 8-й подъезд.

    В вестибюле 8-го подъезда Гончару передали ящик с 12-ю автоматами, которые в Департаменте охраны Верховного Совета на основании формальных нормативов засчитали сверх штата. Изымаемые автоматы были закреплены за постовыми из Союза офицеров и хранились непосредственно в ящиках в гардеробе 8-го подъезда. Ответственный за них офицер из Союза Терехова с непередаваемым выражением лица потребовал от министра обороны Ачалова письменное распоряжение, которое наш побагровевший шеф под мрачными взглядами ребят тут же подписал. Сцена была тяжелой для всех присутствующих защитников парламента. В этот момент довольному Гончару хватило ума попросить наших ребят донести ящик с изъятыми автоматами до машины. Ему в лицо кратко, но совершенно однозначно все объяснили: "Да пошел ты... Мы тебе оружие еще будем выносить! Сам тащи этот ящик!" - Ящик с автоматами вынесли из "Белого дома" и погрузили в автомобиль Гончара милиционеры из Департамента охраны. Один приднестровец, также открытым текстом, объяснил парламентариям Ельцина, какой ответ последует в случае штурма "Белого дома" и уничтожения парламента. Зеваки держались на почтительном расстоянии от нашей группы и от ящика. Естественно, что к оружию никому из посторонних не позволили даже приблизиться.

{"Белый дом". 26 сентября 1993 года. Председатель комитета ВС РФ по судебной реформе, законности и правопорядку С. Н. Бабурин в приемной Р. И. Хасбулатова после "переговоров" со Степанковым }

    Во время этой гнетущей сцены Степанков просто трясся. Увидев еще при выходе из кабинета Александра Бовта своего "горячего" друга Веслава, он заметно побледнел, окончательно став белее бумаги, когда кто-то из встретившихся ему по дороге защитников парламента из РОСа достаточно мрачно и весьма своеобразно его поприветствовал. Памятуя недавнее провокационное заявление "Вестей" о попытке ареста в "Белом доме" Генерального Прокурора, встретившийся человек без улыбки громко пошутил: "Почему Степанкова - эту проститутку - ведете без наручников?"

    Загадочно улыбающийся прямо в лицо Степанкову Веслав под нажимом Дмитрия раскрыл тайну своего воздействия на Генерального Прокурора. Как выяснилось, панический страх перед Веславом Степанков испытывал уже давно. В свое время, сразу после ареста Сергея Парфенова латвийской полицией в Тюмени Веслав сумел на каком-то совещании отловить генпрокурора и в лоб задал ему вопрос, когда будет подписан ордер на арест командира рижского ОМОНа? По словам Веслава, испуганный Степанков откровенно ответил: "Ты же меня тогда убьешь!"

    После этого Бабурин поднялся с Ачаловым к себе в кабинет действительно попить чаю, захлопнув дверь приемной прямо перед носом Николая Гончара. Исправников, решивший слегка прогнуться и ставший ходатаем за Гончара, получил ответ Сергея Бабурина, что делегату Ельцина в этом кабинете делать нечего. Обидевшийся глава Моссовета пошел к другим руководителям парламента дальше заниматься проблемой нашего разоружения.

    Как потом выяснилось, все было организовано с подачи Шу-шу. Кстати, в этой ситуации Бабурин пригласил к себе в кабинет и.о. руководителя Союза офицеров и в присутствии членов своего комитета запретил (под свою ответственность) разоружаться.

    ВТОРОЙ ПРИКАЗ О СДАЧЕ ОРУЖИЯ

    Вскоре поступил второй приказ сдать автоматы и опечатать их в ящиках по месту нахождения. Я воспользовался необходимостью ехать встречать ожидаемый нами с 21 часов отряд сибирского ОМОНа и уклонился от неприятного мероприятия. Свой автомат все же пришлось оставить. Полушеф говорит, что без оружия мы не останемся и далеко убирать его никто не будет. Но ребята, спеша встретить отряд, уехали на вокзал без меня .

    С Веславом и его офицером выехал Михаил. Отряд, как и многие другие, прибывал... по приказу руководства еринского МВД для непосредственных действий в столице. Они приехали на вокзал на час раньше, так как в эти воскресные дни часы перевели на зимнее время. Памятуя нехватку фонарей во время ночной тревоги, купили фонарики-ручки в кооперативном ларьке. На перроне отряд встречали оперативники, а также трое депутатов из "Белого дома". Наши ребята подошли в момент завершения выступления народного депутата, который честно сказал, что Хасбулатова они переизберут, и что речь идет не о защите его или Руцкого, а о том, чтобы остановить беспредел и беззаконие московской братии Ельцина.

    Передали омоновцам документы съезда. Отряд сопровождал провинциальный полковник милиции. Персонально ему вручили комплект бумаг и предъявили свои удостоверения. Тот был явно растерян и в бой за Ельцина не рвался. Веслав лаконично проинформировал его о том, что ожидает служивых, поддержавших преступные поползновения Ельцина. Чтобы как-то объяснить такую позицию, полковнику зачитали его "права" - статью 64-1 УК. Ребята объясняли, что происходящее уже относится к пункту "...повлекшие человеческие жертвы".

    Отряд должны были разместить в гостинице "Россия". Распрощались в надежде на скорую встречу.

    Погода стояла чудесная. После вынужденного затворничества езда на машине по залитому солнцем воскресному городу, как утверждали ребята, доставила одно удовольствие..

    На мосту через Москва-реку в конце Нового Арбата стояло оцепление МВД и ГАИ. Михаил решил высадить пассажиров поближе к оцеплению и съездить на заправку. За мэрией на Калининском мосту, резко вывернув рядом с гаишниками, они попытались вплотную подъехать к оцеплению. Дорогу им тут же перегородила черная "волга". Гаишники потребовали документы. Пока Михаил искал водительские права, эмвэдэшникам предъявили удостоверения от Хасбулатова и Руцкого, сказав, что, видимо, оставили документы в "Белом доме". Проверяющие держались напряженно. Объявили, что задержат наших товарищей на 15 суток, если те не предъявят документы.

    Веслав с офицером тихо вышли из машины. Когда в милицейском удостоверении они прочитали фамилию Веслава, лица проверяющих заметно побледнели. Водитель воспользовался этим и сказал, что задержание пассажиров незаконно. Попрощался с ребятами и передал им бумажник, сказав, что гаишники сегодня же его сами и привезут в "Белый дом". Служивым же они сообщили, что парламент поддержали регионы и военные округа, поэтому арест Ельцина - вопрос одного-двух дней. В этот момент Михаил, наконец, нашел права, но их даже не стали смотреть. Только спросили, куда ему надо ехать, и пропустили.

    Он свободно проехал до заправки. На заправке вспомнил, что почти все деньги остались в бумажнике. Выгреб мелочь и попросил заправить в долг до завтрашнего утра. Заправили без очереди полный бак.

    Без приключений Михаил вернулся в Дом Советов. Правда, по радиостанции ему приходилось передавать нам номера машин из пикета ГАИ, не пропускавших его со стороны набережной к "Белому Дому". Гаишники вызвали своего начальника. Подходя к нему, Миша передал нам по радиостанции номер и его машины, сообщил в эфир его звание и только после этого предъявил свои полномочия. Подполковник сразу распорядился Михаила пропустить, приказав лишь проверить багажник на предмет провоза оружия. Подпись Руцкого и предупреждение об ответственности за противодействие в сочетании с фиксацией по эфиру действовали безотказно. Заметим, что тогда ГАИ держалась нейтрально, как и в целом московская милиция из райотделов и участков.

    В "Белом доме" после прихода Веслава мы чуть не записали его спутника в обитатели КПЗ.

    В полдень состоялась пресс-конференция Руцкого. Он сообщил, что, по трижды перепроверенной информации из серьезных источников, сегодня запланировано проникновение в здание "Белого дома" группы диверсантов. Перед ними поставлена задача: ночью несколькими выстрелами из здания ранить двух-трех милиционеров в оцеплении, чтобы дать повод для начала штурма "Белого дома".

    Руцкой передал под опечатывание Гончару все ящики со сданными нами автоматами. Опечатанные ящики, за исключением одного изъятого, оставались в местах расположения основных узлов обороны. Каюсь, по приезде с вокзала, не зная всего этого, в поисках своего автомата я случайно вскрыл один ящик с оружием, повредив при этом свинцовую пломбу.

    Лично у меня долго не проходило чувство возмущения и горького разочарования тем, что, несмотря на почти полное отсутствие оружия в парламенте, Николаю Гончару дали беспрепятственно вывезти из "Белого дома" ящик автоматов.

    Приятной неожиданностью стала случайная встреча с давним приятелем, с которым не виделись добрых пять лет. Оказалось, что за эти годы, несмотря на свой молодой возраст, он, экономист по образованию, заслуженно стал помощником министра Министерства внешних экономических связей (МВЭС) Сергея Глазьева, отставка которого была принята Ельциным с заметным полусуточным опозданием лишь а 15.00 22 сентября. Поздоровались на ходу и тут же распростились - я сопровождал к Хасбулатову Ачалова, он - спешил к Руцкому.

    Тогда я не знал, что это и был тот человек, который в контексте настойчивых попыток Глазьева найти ненасильственный выход из созданного Ельциным опасного противостояния составлял и приносил миротворческие бумаги, оперативно создал информационное агентство "Белый дом", откуда и рассылал вместе с двумя помощницами субъектам федерации документы парламента и объективную информацию о ситуации в Москве. Именно он, проведя бессонную ночь с 3-го на 4-ое октября в КС, и увидев по ТВ прямую трансляцию танкового расстрела Дома Советов, не выдержал и выступил перед членами и гостями Конституционного Суда со словами, что присутствующие себе никогда не простят, если каждый из них не попытается сейчас что-нибудь сделать для прекращения бойни. После чего сорвал в своем кабинете две шторки вместе с направляющими и вручил импровизированные белые флаги делегации Илюмжинова.

    ЗАЯВЛЕНИЕ

    САНКТ-ПЕТЕРБУРГ 26 сентября 1993 года

    Мы, представители субъектов Российской Федерации, собравшиеся 26 сентября 1993 года в Санкт-Петербурге, стремясь преодолеть губительное для России противостояние федеральных органов законодательной и исполнительной властей, наносящее существенный ущерб Российскому государству, предлагаем всем субъектам Российской Федерации взять под контроль развитие ситуации и способствовать преодолению кризиса российской государственной власти путем одновременного проведения выборов органа законодательной власти Российской Федерации и Президента Российской Федерации до конца 1993 года.

    С этой целью мы предлагаем не позднее 1 октября созвать Совет Федерации из руководителей органов представительной и исполнительной властей субъектов Федерации для обсуждения вопросов о досрочных и одновременных выборах Президента Российской Федерации и органа законодательной власти Российской Федерации и механизма принятия соответствующих решений.

    Мы предлагаем Съезду народных депутатов Российской Федерации предоставить полномочия по принятию актов о федеральных органах государственной власти переходного периода, о порядке их избрания и по организации проведения выборов, органу, образованному законодательством Российской Федерации.

    Мы считаем, что лучшим способом прекращения разрушительного процесса является полное восстановление конституционной законности и в качестве первого шага предлагаем приостановить действие актов Федеральной законодательной и исполнительной властей, принятых начиная с 20.00 21 сентября 1993 года и прекращение нормотворческой деятельности Президента Российской Федерации и Верховного Совета Российской Федерации по вопросам конституционной реформы до проведения новых выборов.

    Правительство России должно действовать в рамках полномочий, предоставленных Конституцией и законодательством Российской Федерации.

    Мы призываем принять все возможные меры по обеспечению прав граждан, свободы распространения информации и законности, правопорядка и свободы волеизъявления населения Российской Федерации.

    Мы обращаемся к субъектам Российской Федерации с предложением не предпринимать действий, наносящих ущерб целостности Российской Федерации.

    Мы призываем субъекты Российской Федерации принять участие в действиях по преодолению политического кризиса в Российской Федерации.

    Мы требуем отказа от применения силовых способов разрешения политического кризиса.

    В этот день в Санкт-Петербурге в присутствии Шахрая руководители органов представительной и исполнительной власти 41 субъекта Российской Федерации выступили с заявлением о необходимости проведения одновременных выборов президента и парламента до конца 1993 года, с требованием отмены указа №1400 и последующих актов, обращением к мэру Москвы не препятствовать деятельности ВС РФ. Из присутствовавших заявление не подписал один лишь Собчак.

    Поступила информация, что встреченный утром отряд ОМОНа не повезли в гостиницу "Россия", а перебросили в какую-то гостиницу поблизости (провинциальные ОМОНы размещались в гостиницах "Заря", "Восток" и "Мир". - Авт.).

    САНКТ-ПЕТЕРБУРГ

    26 сентября в Санкт-Петербурге состоялась встреча руководителей органов представительной и исполнительной власти 41 субъекта Российской Федерации. На встрече присутствовали в основном председатели Советов и четверо руководителей исполнительной власти субъектов Федерации. Во встрече приняли участия С. М. Шахрай, Р. Г. Абдулатипов , член Конституционного Суда В .О. Лучин.

    Участники встречи обсудили положение в стране после Указа Президента РФ Б. Н. Ельцина №1400. Большинство выступавших подвергли действия Президента резкой критике, настаивали на проведении одновременных выборов Президента и нового законодательного органа России. Полную поддержку действиям Б. Н. Ельцина из выступавших высказал только мэр Санкт-Петербурга Анатолий Собчак. В. О. Лучин заявил о готовности Конституционного Суда отменить решение о неконституционности действий Ельцина при условии отмены всех решений, принятых после 20.00 21 сентября. С. М. Шахрай заявил и нереальности данного варианта, но согласился с возможностью проведения одновременный президентских и парламентских выборов.

    По итогам встречи было принято Заявление, содержащее ряд позиций:

    Проведение одновременных президентских и парламентских выборов до конца 1993 года.

    Созыв не позднее 1 октября Совета Федерации.

    Делегирование совету Федерации права принятия решения о полномочиях и порядке избрания Федеральных органов власти в переходный период.

    Отмена всех нормативных актов Президента и Верховного Совета, принятых после 20.00 21 сентября и прекращение ими нормотворческой деятельности по вопросам конституционной реформы.

    Заявление подписано всеми представителями субъектов федерации, кроме А. Собчака. Глава администрации Рязанской области не подписал п. 4 Заявления.

    Принято также обращения к мэру и правительству Москвы с просьбой не препятствовать деятельности Верховного Совета России.

    СООБЩЕНИЕ ДЛЯ ПЕЧАТИ

    В связи с распространением информации о встрече в Конституционном Суде ряда общественных деятелей для обсуждения предложений по нормализации ситуации в стране, считаю необходимым сообщить о своей принципиальной позиции.

    Преодоление политического кризиса возможно только путем активного диалога всех заинтересованных сторон с целью достижения взаимоприемлемого компромисса. Ключевую роль в организации этого диалога, могут сыграть субъекты Федерации Любые предложения о прекращении деятельности Съезда народных депутатов могут быть только элементом компромисса, другим элементом которого мог бы стать отказ от власти противоположной стороны.

    В сложившейся ситуации взаимного недоверия сторон было вы опрометчивым освобождение Конституционного суда от обязанности рассматривать ходатайства и обращения оспаривающие конституционность актов государственных органов, решений и действий высших должностных лиц.

    Общей основой компромисса может быть только искреннее стремления сторон к восстановлению конституционного строя в России..

    26 сентября 1993 года {подпись} С. Глазьев

{Страница журнала оперативных донесений ВОГ ГУКВВ. Из документов войсковой оперативной группы Главного управления командующего внутренних войск (ВОГ ГУКВВ) МВД РФ и штаба ГУВД Москвы по блокаде Дома Советов, попавших в руки защитников парламента 3 октября 1993 года при взятии мэрии и гостиницы "Мир". 25-26 сентября 1993 года. Журнал оперативных донесений ВОГ ГУКВВ (публикуется впервые)}

    ОЖИДАНИЕ ШТУРМА В НОЧЬ НА 27 СЕНТЯБРЯ

    В этот день американцы, очевидно, в честь предстоящего ночного штурма Верховного Совета устроили праздничный "победный" концерт на Красной площади прямо у Спасских ворот Кремля. Национальный симфонический оркестр США под управлением гражданина чужого государства для населения покоренной туземной страны на фоне храма Василия Блаженного снисходительно, как сказал бы известный классик, "сбацал" пару мелодий. После чего Мстислав Леопольдович с Борисом Николаевичем отправились пропустить по рюмочке, а "силовики" последнего - готовить ночную атаку и расстрел парламента России.

    В 23.00 по каналам МБ и МВД стала поступать информация, что штурм назначен на 4.00 ночи 27 сентября. Перед штурмом Ельцин организовал психологическое давление на руководство парламента: к Руцкому приходили Степашин, Явлинский с Болдыревым и ряд других посыльных с уговорами немедленно сдаться на милость Ельцина, так как ночью будет штурм.

    Во втором часу ночи Ачалова вызвали к Хасбулатову. Там уже был Руцкой. Оказалось, из ближайшего окружения Ельцина получено подтверждение времени начала атаки - 4.00. Источник сомнения не вызывал. Прямо при нас Хасбулатов решил дать прямое интервью для "Reuters", которое, в свою очередь, предало его запись CNN для прямой телевизионной трансляции. Хасбулатов без особых разглагольствований объявил на весь мир о готовящемся кровопролитии. Учитывая, что при активном участии помощника Глазьева, Хасбулатовым и Руцким в 24.00 было принято нижеприведенное Обращение и подписанный текст был передан ими CNN, полезно будет проанализировать действия американцев в ночь с 26 на 27 сентября.

    Примерно в 2.00 - 2.30 CNN дало в эфир ночное интервью Хасбулатова и текст Обращения на фоне кадров прямой трансляции маневров в окрестностях "Белого дома" и приготовлений к атаке войск МВД РФ (естественно, по российским каналам ТВ этот материал не прошел). По истечении небольшой паузы, вскоре после 3.00 CNN прокомментировало интервью Хасбулатова как параноидальный бред и показало снятые, видимо, в предыдущие сутки ночные кадры окрестностей "Белого дома" без внутренних войск МВД, которые к этому моменту еще продолжали стоять наизготовку к атаке вокруг Дома Советов.

    Генерал-полковник Ачалов приказал мне бежать обратно на 13-й этаж (лифты давно не работали), раздать людям на этаже автоматы и вызвать Макашова с Петровичем в спортзал ("объект 100" - отдельно стоящее двухэтажное здание между "Белым домом" и стадионом "Асмарал", известным больше как стадион имени Павлика Морозова). Там размещался полк Маркова.

    К гражданам России,

    к правительствам, парламентам м народам мира

    Как нам стало известно, несмотря на неоднократные заявления о недопустимости пролития крови, Ельцин отдал приказ поддерживающим его частям МВД в ночь на 27 сентября взять штурмом здание российского парламента и учинить кровавую расправу над съездом. Этот преступный приказ грозит неисчислимыми губительными последствиями не только для народа России, но и всех народов мира.

    В эти трагические часы мы обращаемся к правительствам, парламентам и народам мира, ко всем, кому дороги идеалы гуманизма, свободы и демократии использовать все доступные средства, чтобы не допустить кровопролития.

    Председатель　　　　　　　　　　　　　　　　　　　 Исполняющий

    Верховного Совета　　　　　　　　　　　　　　　　обязанности Президента

    Российской Федерации　　　　　　　　　　　　 Российской Федерации

    И. Хасбулатов　　　　　　　　　　　　　　　　　　　　　 А. В. Руцкой

{печать} {подпись}　　　　　　　　　　　　　　　　 {подпись}

    Дом Советов 26 сентября 1993 года 24.00

    Схватил четыре автомата и подсумки - себе, Николаю, Веславу и его офицеру. Передал приказы Ачалова. Дальнейшая выдача оружия была поручена майору Саше и молодому Подполковнику. Не понявший спросонья обстановку Порученец попытался меня задержать. Тут влетели Николай с офицером Веслава, подхватили у меня автоматы и подсумки и, рявкнув на заторможенных, передали новый приказ: "Всем получить автоматы и немедленно построиться у спортзала вместе с полком".

    Подумав, что все может для меня сегодня печально закончиться, решил раздать долги. Со вчерашнего дня на меня был в обиде ближайший друг. Несмотря на запрет Полушефа, взял из его НЗ предпоследний АКСУ. Зайдя в одну из комнат, бросил Обещанный автомат и подсумок на живот спящего на стульях Дмитрия. Предупредил о времени начала штурма. Тот вместо благодарности только что-то проворчал.

    На улице построился полк.

    Вокруг Ачалова была профессиональная надежная команда: Иван, Веслав с офицером, Николай с Григорием, Василий, Петрович, Михаил. Мне Ачалов дал отдельное поручение. Марков бестолково метался и несколько раз получал "втык". В выражениях не стеснялись. Было не до показухи, так как буквально в 20 метрах за спиной на наших глазах вплотную к забору стадиона придвинулись автоматчики-омоновцы в касках и бронежилетах. Взводные Петровича под шумок раздали полтора десятка наших автоматов одному из своих подразделений, постоянно находившемуся прямо в комнате сбора охраны.

    Этот заметно отличающийся по вооружению от всех других подразделений взвод спустился с нами с 13-го этажа и теперь стоял с левого фланга полка Маркова со стороны гостиницы "Мир". При ближайшем же рассмотрении было видно, что полк в 2 тысячи человек практически безоружен, а наши шестьдесят два автомата просто невидны. Подразделения одно за другим получали конкретные приказы и бегом уходили занимать позиции в Доме и вокруг него.

    Подрастерявшийся Марков постоянно забывал включать радиостанцию и в образовавшейся суете исчезал из виду. Мне приходилось его искать. Когда вокруг одновременно включили прожектора и выключили уличное освещение, мы чуть не приняли это за начало атаки. Пытались загораживать Ачалова от снайперов. За это тут же получили разнос, как путающиеся под ногами. Попал под горячую руку и Василий с каким-то предложением.

    Кое-кто из наших генералов всерьез рассчитывал на конкретные армейские части и был уверен, что в случае начала штурма нам нужно продержаться всего лишь около часа, в течение которого обязательно подойдет гарантированная подмога. Мы, кто знал о тайно данных Ачалову обещаниях, тоже тогда наивно верили в воинские части и совесть их командиров.

    Посматривая на гостиницу "Мир", сожалел, что встреченный утром отряд особого назначения не разместили в ней, как некоторые другие. Задавался вопросом, какие чувства будут испытывать его бойцы, услышав вскоре автоматную пальбу и грохот городского боя, успеют ли они подойти нам на помощь. Хотелось надеяться, что из-за недостатка сил отряд будет выдвинут в район "Белого дома" самими же эмвэдэшниками Ерина.

    Веслав уверенно сказал, что если начнется штурм парламента, то ребята на это спокойно смотреть не смогут, и отряд ударит в тыл атакующим. Он не без основания приравнивал каждого из своих бывших подчиненных 10 эмвэдэшникам Ерина. Два года назад 120 бойцов Веслава всего за три часа взяли под контроль целую республику, захватив без потерь все охраняемые правительственные здания и силовые министерства.

    Полагая, что за спиной изготавливающихся к атаке эмвэдэшников у нас имеются силы, эквивалентные 500 солдатам, я не знал, что неблагонадежный отряд непосредственно с места нашей встречи перебросили подальше от Дома Советов - в гостиницу "Заря", 14 многоэтажных корпусов которой были плотно набиты Ериным провинциальными ОМОНами.

{Фото ИТАР-ТАСС. Безоружный полк построился у походного алтаря, где днем обычно молились защитники парламента.}

    В последующие дни наших омоновцев заставили сдать оружие, приставили наружную охрану. Потоком к ним пошли еринские агитаторы и пропагандисты. Отказавшихся выезжать в город на задания вынудили подписать заявления об увольнении из МВД и положили их под сукно. Командиров взводов неблагонадежного отряда даже вызывали на аудиенцию к генерал-лейтенанту милиции Александру Николаевичу Куликову. (14) Официально отказался прибыть в Москву лишь ОМОН Калмыкии.

    В эфир на коротких волнах вышла радиостанция "Белого дома". С балкона, несмотря на приблизившийся ОМОН и световые эффекты, продолжали на виду у всех выступать депутаты. Они с пылу - с жару зачитали поступившую в 3.15 в ответ на услышанные по эфиру призывы о помощи очередную грозную телеграмму из оргкомитета военнослужащих Северного флота. За тридцать минут до начала атаки - в 3.30 - депутаты решили встретить штурм заседанием Съезда.

    Очевидно, вся эта суета и решительные приготовления в последний момент привели к отмене приказа на штурм "Белого дома".

    Через час ОМОН отвели от ограды назад.

    Ельцин же, несмотря на однозначные видеоматериалы многочисленных западных телекомпаний, потом спокойно продолжать лгать, что в эту ночь "никто не собирали брать штурмом Белый дом".

    Примечания:

    14. Заместитель министра внутренних дел РФ генерал-лейтенант милиции Александр Николаевич Куликов, комендант Москвы во время расстрела парламента, получивший всю полноту власти в ночь с 3 на 4 октября 1993 года. Не путать с другим заместителем министра внутренних дел - командующим внутренними войсками МВД РФ генерал-полковником Анатолием Сергеевичем Куликовым, персонально отличившегося при организации расстрела в Останкино 3 октября 1993 года (телефоны в МВД: 239-69-90, 239-26-28, АТС-1 221-20).


27 сентября, понедельник. "Белый дом"

    27 сентября солнечный холодный день, ночью - -5° - -10°С, днем - -7° - -12°С. Ветер северный с переходом на юго-восточный 3-7 м/с.

    /25 сентября "Московская Правда" №185 (529)/

    Из журнала оперативных донесений штаба Дома Советов: "27.09.1993 8.50 утра... (2) В полку: у входа около забора стоит банда Боксера. Приготовить резерв. Доложено...".

    Настроение победное. Когда в 9.00 Михаил отвез деньги за бензин диспетчеру автозаправки, на обратном пути мимо него пронесся кортеж членовозов. По возвращении он нас страстно убеждал, что сегодня они все сбегут. Такое же ощущение было у многих. Говорили о приказе командующему ВВС не выпускать за рубеж правительственные самолеты.

    С утра средства массовой информации объявляют о переходе Баранникова и Дунаева на сторону Ельцина. По телевидению даже пошли на показ заведомой фальшивки - прокрутили "заявление" Баранникова о верности Президенту. Монтаж сделали по видеозаписям с предыдущего съезда, взяв фрагменты из процедуры вступления Баранникова в должность министра безопасности. Известные телеведущие придали правдоподобие подлогу своими лживыми комментариями. Становится очевидным, что в кремлевском окружении начинается настоящая паника, и они пытаются любым путем предупредить переход на сторону парламента частей МВД и МБ. Хасбулатов вынужден был с иронией официально опровергнуть информацию о "перебежчиках" на очередной пресс-конференции. Естественно, ни одного опровержения мы не увидели и не услышали ни по ТВ, ни по радио, ни в газетах. Среди нас многие долго возмущались этой тупой и грубой ложью.

    Меня попросили съездить домой к Ачалову. Женя опять пробилась к "Белому дому", но мы не встретились. Удивило, что утром немного работал внутренний телефон. По нему и договорились встретиться. Неожиданно выезд отменили. Переиграть ничего не удалось.

    Сказали ждать и никуда не уходить с этажа. Оказалось, что выделены деньги на покупку цистерны солярки для дизельной электростанции. Добывать "электричество" ушел Порученец.

    Я выехал с водителем и Василием за информацией из его источников, а также и к г-ну X. На выезде предъявили удостоверения. Офицер МВД, обративший внимание на номер удостоверения, от почтения сам растащил заграждение. Все-таки, эмвэдэшники понимали, что противодействие нам незаконно.

    Заехали сначала по адресам Василия, где он опять получил информацию из серьезных источников. Праздничное настроение мгновенно улетучивается. Пережив с Божьей помощью последние ночи, мы все же с неизбежностью попадаем в жернова.

    План закулисы: замазать кровью и вывести из игры одновременно Хасбулатова, Руцкого, Ельцина и, в зависимости от ситуации, Черномырдина. На этом фоне выдвинуть Явлинского, либо, как промежуточное решение - полностью управляемого Черномырдина. Управляемость болезненного Газовика определяется его почетным местом в списке самых богатых людей (по открытым данным западной прессы). Для закулисы же крючка надежнее, чем уголовный компромат или гомосексуализм и не придумать.

    Первые крупные деньги хозяина "частного" предприятия "Газпрома" получены за транспорт газа, когда его "команда" из Уренгоя "села на трубу" и стала брать астрономические взятки в валюте. Кстати, часть компромата на Газовика (примерно на 180 млн. личных долларов), по данным капитана II-го ранга Германа Пономарева, есть и у Караулова. Гайдаровская команда "голубых мальчиков" готова была поделиться своими данными даже с оппозицией, лишь бы отодвинуть от властной кормушки конкурента! В нашем случае, на Газовика достаточно иметь материалы по фирме "Интерсалт", российскому акционерному обществу "Газпром", банку "Империал" или по нефтяной компании "ЛУКойл".

    ...Приказ на ночной штурм отдан. Для осуществления рокировки необходимы кровь и жертвы. Все распропагандированные части будут сменены. Будут закрыты газета "День" и передачи НТК "600". Вот и "хлопнут дверью", по выражению г-на Шумейко. Эту информацию удается передать напрямую Невзорову.

    ...За дни осады люди, по роду своих занятий в оппозиционных структурах специализировавшиеся на сборе компромата и стратегической конфиденциальной информации, нередко открывали нам немало интересного. В эти дни за овальным столом кабинета 13-42 Герман Петрович и банкир с непривычной прибалтийской фамилией обрисовали нам ситуацию по основным мафиозным структурам России, впервые в мировой практике открыто смешавших наемных убийц и первых лиц государства.

    Сегодня основная борьба и захват капитала, определяющие материальную подпитку уголовного мира, ведутся по трем направлениям:

    захват собственности - недвижимости и предприятий (механизм реализации - приватизация, Закон "О банкротствах" и свободная продажи земли);

    экспорт сырья и оружия (газ - РАО "Газпром", нефть - ЛУКойл, оружие - в бытность Самсонова это было РАО"Росвооружения"...);

    банковско-финансовые операции (задержки в циркуляции капитала, перехват транспорта капитала, подложные авизо...).

    Переход основных экспортных статей дохода государства (нефть и газ, торговля оружием, алмазы и другие драгоценные камни - имеется ввиду, в частности, изумрудное дело, - редкоземельные металлы и т.п.) в частные руки путем замены собственника в лице государства на первых лиц государства создали уникальные частные сверхцентрализованные отраслевые структуры в виде безобидных АО (холдингов-монополистов). При этом никакой децентрализации экономики в России по главным статьям дохода государства фактически не произошло - сменились лишь вывески и хозяева. На Западе могли бы лишь мечтать о создании подобных империй и спрутов-монополистов, когда не нужно из рыночного хаоса порождать слияние в единое целое различных экономических структур, да еще в реальной конкурентной борьбе.

    Одновременно коррупция верхних эшелонов российской власти достигла невероятных размеров, а перераспределение гигантской, даже по масштабам Запада, собственности пошло чисто гангстерскими методами. Сегодня в цепи между первыми лицами государства, его экономических структур, и наемными убийцами, обслуживающими их запросы, практически не бывает более двух-трех звеньев. Ничего подобного нет ни в одной стране!

    Капитан II-го ранга Герман Петрович Пономарев, утверждавший, что ему удалось даже заглянуть в знаменитые чемоданы Руцкого, поведал о нефтегазовом спруте кровавомордого Газовика ("Газпром"-"Империал"-"ЛУКойл" (15) ), финансовом спруте "голубых мальчиков" Ельцина - Бу-бу, Шу-шу и Чмока, предпочитающих крутить в банках чужие деньги, перераспределять их эквиваленты - золото, алмазы, редкие металлы - или собственность, спруте торговцев оружия во главе с Шу-шу, в стройный ряд которых среди мундиров затесался даже подкидыш Гавриила. Пономарев считал, что, обладая миллиардными капиталами (в валюте!), контроль над страной, при этом демонстрируя Западу свою полную лояльность и готовность поступиться в его пользу геополитическими интересами России.

    Герман Петрович открыто информировал нас, что спрут Газовика уже на третьем уровне опирается на прикрытие из чистых уголовников и наемных убийц. Основа могущества этого преступного синдиката - нефть, газ и даже отмывание в России "грязных" долларов наркобарона Эскобара (16) и всемирно известного мошенника Марка Рича. Опираясь на второй уровень - отечественную нефтегазовую группировку и ее влиятельных представителей (17) (Аликперов - Когалым и сам ЛУКойл, Шафраник - Лангепас, свои люди "на трубе" Уренгоя), - спрут Газовика объективно вынужден схлестнуться за власть в стране со спрутом "голубых мальчиков" Ельцина или "бультерьерами" Лужкова. "Пехота" второго спрута, в отличие от империи Газовика, набирается из бывших спортсменов, ставших на преступный путь. И уже есть достоверные факты о кровавых разборках исполнителей-уголовников одного концерна со спортсменами-боевиками другого.

    Поздней весной 1993 года в нефтегазовых городах России загремела выстрелы наемных убийц, стали подрываться иномарки "неприкасаемых" - каждые три-четыре дня в мир иной неизбежно отправлялся какой-нибудь авторитет преступного мира. Среди последних разразилась настоящая паника, на регулярных похоронах приезжие "воры в законе" клялись найти и покарать организаторов небывалой "чистки". Даже в Верховном Совете депутаты стали строить свои версии и предположения. Тем временем, серийные убийства "крестных отцов" продолжались - ликвидировали головку организованной преступности, прикоснувшуюся к нефтяному и газовому бизнесу. Не обнаружив сразу систему в дерзких убийствах, уголовники стали грешить... на патриотов.

    В июле до Москвы докатилась их версия, по которой продолжающиеся убийства приписывались боевым группам из горячих точек, якобы присланных руководителями патриотических организаций для освобождения стратегических объектов нефтегазового комплекса как основы национальной экономики от засилья организованной преступности. Вопрос сразу приобрел серьезное звучание, и вскоре источники Пономарева то ли из МБ, то ли из МВД выяснили истину - убиралась "крыша" главного конкурента компании "ЛУКойл", дерзнувшего нарушить монополию империи Газовика. Выяснилось, что бригада наемных убийц - ликвидаторов уголовной "крыши" конкурента "ЛУКойл" - поднималась на кредите в несколько сот миллионов рублей, гарантом которого выступил небезызвестный генеральный директор фирмы "ЛУКойл-Маркет" Геннадий Богомолов. (18) Интересно, что бригаде убийц после указанной акции данные кредиты и проценты по ним были прощены (сумма примерно в 400 миллионов рублей в ценах весны 1993 года), а рассчиталась за этот кредит государственная организация, которой ранее руководил Богомолов.

    Пономарев представил нам и полную раскладку по "пэрам" Москвы, подтвердив, что гангстерский профиль "пэров"-миллиардеров был заложен еще "греком" Гавриилом. Первый "пэр" подал в отставку "по политическим мотивам" буквально через четыре часа после того, как специальная Парламентская комиссия Верховного Совета приступила к рассмотрению материалов по художествам в столице отцов города. Уходя в отставку, предусмотрительный Гавриил незаконно посадил на свое хлебное место скромного обладателя ленинской кепки. Последнему уже показалось недостаточно подпольной торговли землеотводами и зданиями Москвы. Придворная финансово-промышленная группа "Мост" занялась всем, чем только можно, а сам обладатель реликтовей кепки кинулся по крупному во все тяжкие, обеспечив, в частности, доставки вооружений государству Армения. Подробностей Герман Петрович не сообщил, сказав лишь, что о поставках незаконным "и.о. пэра" Москвы оружия в Армению узнали через азербайджанский канал (по данным военной контрразведки МО Азербайджана). Касается "и.о. пэра" и еще одна история. У всех на памяти компания по выселению из столицы набившей оскомину москвичам "кавказской мафии". Доброе, вроде бы, дело сделал "и.о. пэра" руками МВД? Но после убийства снайпером в Москве "мецената" О. В. Квантришвили из источников, близких к ФСК, выяснились интересные факты: оказывается, что близкий друг "и.о. пэра" Отари Квантришвили при разделе сфер влияния умудрился поссориться с представителями чеченской группировки (люди Отари убили несколько чеченцев). В ответ в Москву из Грозного прибыла группа чеченских боевиков в 30-50 человек в возрасте от 18 до 24 лет и сумела выкрасть около 10 бойцов Отари, которых по одному-два человека убивали по пятницам в присутствии остальных пленных, а видеосъемку оправляли самому Отари. Последний, понимая, что не в состоянии сам ставиться с конкурентами, вышел на... "и.о. пэра", и по удивительному совпадению сразу вслед за этим милиция Москвы начала активное выселение представителей Чечни за пределы столицы. Так чьи же интересы на самом деле защищала милиция Москвы? Жителей города или кавказского лидера другой преступной группировки?

    Чем же был так обязан "и.о.пэра" Отари Витальевичу? А может быть, тем, что Отари вместе со своими иерусалимскими друзьями является одним из главных спонсоров и учредителей СВА Котенева, боевики которого так отличились в октябрьские дни, первыми начав расстреливать из БТРов безоружных баррикадников? Или тем, что "спуская с цепи" в октябре 1993 года своих "бультерьеров", Квантришвили на специальном совещании объявил им, что "Власти заботятся о вас, вооружают, в обиду не дают. Пришло время отблагодарить их и первыми начать штурм "Белого дома"...

    Вот и отслужил должок г-н "и.о. пэра" своему дружку - уголовнику Отари. Как говорится, хэппи-энд, если бы не одно "но"! В этой рядовой разборке двух банд кавказских уголовников был приговорен к смерти и сам Отари, и его родственники (брат Амиран убит 8 августа 1993 года), и, в том числе, его друг и покровитель. Отари уже нет...

    Как бы на почве конкуренции в этом вопросе не поссорились мстители из Грозного и Баку. Не ту, ох не ту кавказскую мафию поддержал "и.о. пэра". Тем более, что истинной подоплекой "чеченских" разборок является ...нефть, а именно - перекачка через "черную дыру" Грозного в течении 3 лет ежегодно вместе с 2,8 миллионами сырой грозненской по 16 миллионов тонн тюменской и ставропольской нефти (не будем смешить читателя предположением, что Черномырдин, Вяхирев и иже сними ничего не ведали об этом). Валюта от бесследно исчезавшей значимой доли союзной нефтедобычи поступала на частные валютные счета известных лиц. И вдруг на фоне такой идиллии распоряжением Ельцина фонд Отари освобождают на 1993-95 гг. от уплаты таможенных пошлин... при экспорте нефти и других сырьевых позиций.

    Кстати, по логике вещей не исключено, что гости из Грозного могут иметь претензии и к непосредственному исполнителю акции по выселению конкурентов - начальнику ГУВД Москвы Панкратову, что чревато уже международным скандалом - "Моссад" это дело явно не одобрит, как не одобрит и МВД соответствующего государства (к вопросу о необычной дружбе с ГУВД Москвы контролируемых ими военизированных охранных формирований группы "Мост", СВА, "Август-91", "Живое кольцо").

    ...К сожалению, Пономарев и его коллеги рассказали далеко не все, что им удалось узнать, а через неделю наши мертвые унесли с собой в могилу многие факты конфиденциальной информации, тайны о выявленных фактах коррупции и уголовных преступлениях верхних эшелонов власти, так и оставшихся известными лишь им, да их источникам информации.

    Во время штурма парламента они все были расстреляны! Очевидно, что 4-го октября за такими людьми была устроена персональная охота. Тогда уцелел только один - 35-летний преуспевающий банкир (президент МДК-банка) Андрей Дайнисович Айздердзис. Но сразу после публикации в собственной газете "Кто есть кто" списка 266 "воров в законе" 26 апреля 1994 года и отказа сотрудничать с неизвестными, назвавшимися представителями Тяжлова, был убит и он (по другой версии - поводом для убийства послужили теневые разборки).

    И все же, благодаря самоотверженным людям, многое стало известно. Во всяком случае, фактов вполне достаточно для присуждения высшей меры многим "шишкам" сегодняшнего истэблишмента.

    Факт. Начиная с 24-го сентября, Ельцин практически каждую ночь пытался организовать вооруженный штурм парламента; бойня откладывалась и переносилась на следующую ночь по не зависящим от него обстоятельствам.

    Первое официальное предупреждение о том, что будет предпринят штурм "Белого дома" в случае отказа подчиниться, сделано 24-го сентября. В тот же день Х (чрезвычайным) Съездом Народных депутатов было принято решение об одновременных перевыборах депутатов и президента не позднее марта 1994 года.

    ...Приехали к г-ну Х в 12.00. Василий отправляется прямо в логово противника к своим источникам в МВД, пообещав на обратном пути заскочить в магазин за фонарями, носками и провиантом. Г-н Х с большим интересом спрашивает о нашем положении. Информирую его о раскладе сил. Честно говорю, что либо сегодня ночью нас раздавят, либо через неделю многое в стране будем определять мы. Прошу помочь хотя бы бронежилетами. Рекомендую его главному отсидеться эти дни "в кустах". Г-н Х довольным тоном сообщает о принятых мерах перестраховки... Расспрашивает, как мы все протащим в "Белый дом". В помощи не отказывает, только опять просит пару часов на подготовку. Обещает, что сейчас свяжется с Главным, потом поедет и проведет совещание в своей негласной епархии...

    В 17.00 подъезжает, как мы и договаривались, Василий. Он знакомит меня со своей женой. Обсуждаем ситуацию и решаем еще немного подождать.

    В 17.20 г-н X, наконец, выезжает. По дороге опять говорит: "Жди". Выхожу вслед за ним на проходную, где меня должен ждать Василий с машиной. На моих глазах г-н Х склоняется к постовому и, показывая на меня глазами, что-то тихо говорит тому на ухо. Знакомый офицер испуганно смотрит на меня. Когда я предъявляю свой пропуск он его забирает и вызывает начальника охраны.

    Я потрясен таким предательством и неблагодарностью. Еще больше - бессмысленностью поступка.

    Он ведь ничего не приобретал от того, что "сдаст" меня, только терял. Он мог бы просто по-дружески отказать в помощи, и я бы его понял.

    Все-таки всегда нужно иметь дело с расчетливыми карьеристами. Это гарантирует, что вы можете правильно просчитать варианты их поведения и не будете сталкиваться с непредсказуемыми глупостями.

    Совсем недавно я выручал этого рвущегося на вершину пирамиды чиновника. По его личной просьбе мои офицеры... И вот меня заводят в комнату его начальника охраны. Первый вопрос был о наличии оружия. Я искренне удивился и от изумления предложил себя обыскать. (Оружия у меня действительно не было. Обыскивать меня не стали. Спросили, кто мне выписал пропуск... К счастью, я действовал по номерному Распоряжению особой государственной важности. Предложил связаться непосредственно с подписантом.

    Начальник охраны сразу все понял... Спросил, какое у меня звание. Глядя мне в глаза, он многозначительно сказал, что, видимо, в одном кабинете я слишком много сказал, поэтому меня и подставляют. Объяснил, что он вынужден хотя бы изъять пропуск за подписью г-на X, порекомендовав мне завтра же выписать другой непосредственно у подписанта. Советовал ничего не говорить г-ну Х и ни в коем случае не приходить сюда с оружием, чтобы избежать в отношении себя провокаций.

    Все длилось не более 10 минут, в течение которых фактически и решался вопрос о нескольких годах моего заключения.

    На улице я сказал Василию, что у людей г-на Х было достаточно времени на подготовку, и если он сейчас узнает, что меня выпустили, нас могут перехватить но дороге. В машине я зло и ожесточенно ругался. Успокоившись, переключился на другие проблемы, в частности, интересовался мнением Василия, какая реакция, на его взгляд, последует у людей после ночного штурма и подавления парламента.

    Его оценки реалиста были пессимистичны - народ не поднимется. Скорее всего, результатом насилия станет массовая покорность, люди затихнут и перестанут громко роптать. Расхожим станет оправдание типа: "Если уж таких ребят сломали, то что же мы можем сделать...".

    Доехали до Краснопресненской набережной без приключений. Въезд на территорию "Белого дома" уже был заблокирован. Милиция держалась необычайно грубо. Удостоверение Руцкого не подействовало. Передали, как обычно, по радиостанции в присутствии постовых номер машины и бляхи капитана милиции кавказского вида, остановившего нас, несмотря на бумагу.

    Заехали со стороны Трехгорки, проскочив первое оцепление на Рочдельской улице как местные жители. В одном из дворов оставили машину. Подошли ко второй цепи оцепления на Рочдельской около переулка Глубокий. Как мне показалось, это были солдаты Софринской бригады ВВ в форме ОМОН. Был виден 8-й подъезд "Белого дома".

    Они никого за оцепление не пропускали, но держались не зло. Старший по званию, смеясь вернул удостоверение Василия: "Офицеры! Я не сумасшедший вас туда пропускать!" Было темно. Спросили их, давно ли они стоят, и что знают о происходящем.

    Оказалось, час назад кольцо оцепления полностью сменено на вновь прибывших. Ребята воевали в Осетии и о происходящем ничего не знают, кроме стандартного - "коммуно-фашисты". Разговорились. У офицера были пытливые и тревожные глаза, которые я всегда встречал в любых группах служак, выставленных против нас. Он явно пытался сориентироваться и разобраться в происходящем.

    Василий перечислил офицеру имена защитников парламента, воевавших в горячих точках рядом, упомянул знакомых лично ему по этим боям офицеров бригады. Тот с уважением сказал, что знает некоторых из наших бойцов. Конспективно изложили суть происходящего, сценарий предстоящей рокировки. Это не была пропагандистская беседа. Была попытка с двух сторон в телеграфном стиле за пять минут получить оценку происходящего. Все подтверждало полученную Василием информацию, что сегодня произойдет кровопролитие.

    С какой-то горечью и безысходностью я вслух констатировал, что за оставшееся время баррикадники не успеют ничего рассказать солдатам в оцеплении и передать им документы парламента, что через несколько часов нас как пушечное мясо бросят друг на друга, бросят по желанию властного дегенерата и будут со стороны наблюдать, как русские убивают русских. Сказал, что наших собеседников, как получивших специальную подготовку в ОМОН, погибнет меньше, чем людей в "Белом доме".

    Один солдат честно сказал: "Какая там специальная подготовка! Нас просто одели в форму ОМОНа!" Автоматически ответил: "Какая разница, значит вас погибнет больше, чем наших".

    Мы не стали скрывать, что если сможем попасть в Дом, то тоже возьмем в руки оружие. Солдаты ответили, что им до дембеля пара недель, и если ночью поступит такой приказ, то они просто уйдут. Офицер же молча освободил проход в "Белый дом" и сказал: "Проходите!" Это был благородный жест. Пожелали друг другу, чтобы ночью ничего не произошло, а солдатам - дембеля.

    ...За время нашего отсутствия перед "Белым домом" состоялся наиболее многочисленный за все время митинг. Но я об этом узнал только утром. Поднялись на 13-й этаж. За нас уже беспокоились, так как после нашего последнего сообщения в эфире на вызовы мы не отвечали. (Радиостанцию Василия нам пришлось выключить у оцепления.)

    В кабинете были гости, в их числе Проханов и пара депутатов. Не стали пока рассказывать о задержании. Доложили главное. Получили с Василием замечание от Ачалова за манеру докладывать. То, что по сценарию нужно кровопролитие и речь идет в большей степени о нашей крови, дошло до всех.

    Нам сообщили, что около 20.00 в столкновении демонстрантов с ОМОНом у метро "1905 года" Виктору Алкснису сломали ключицу и разбили голову. С переломом он увезен в институт Склифосовского.

    Вечером Ачалов впервые провел совещание с командирами подразделений. Я признателен ему за это. Совещание это было просто уважительной формой дня того, чтобы в последний час, ничего не говоря, выразить нам признательность за поддержку. Мы сидели за огромным столом в кабинете 13-42. Он спросил: "Все ли здесь свои?" Большинству не знаком был только командир группы "Север". Командира группы хорошо знал один из авторитетных офицеров. Это сняло все вопросы. - Ачалов попросил всех поочередно по кругу высказать свое мнение и предложения. Начали с Ивана. Как человек с боевым опытом он поставил вопрос о плане прорыва. Ачалов отрубил: "Оставь эти пакостные мысли!". Все высказались за то, чтобы держаться вместе и стоять до конца. После этого лично у меня упала гора с плеч. Оказалось, что в таких вопросах просто необходима полная ясность.

    Был высказан и ряд тактических пожеланий. В частности, поднят вопрос о границах охраняемой территории: о том, что необходимо определить, с какого их шага мы должны начинать действовать. Дело в том, что оцепление эмвэдэшников со стороны набережной в этот день зашло на 10 метров на нашу территорию, и при такой тактике они вполне могли вскоре оказаться непосредственно у наших дверей.

    Предложение из арсенала приемов психологической войны (объявить при начале штурма через громкоговорители эмвэдэшникам о наличии у нас работающего военного трибунала) было отвергнуто Ачаловым в резкой форме.

    Ачалов, как всегда, на лету схватывал суть предложений и записывал. В заключение он поблагодарил нас всех, сказал, что много почерпнул из нашего совещания, что все предложения полезны и своевременны.

    После того, как все разошлись, Веслав, повернувшись к своему офицеру, сказал: "Все будет длиться 20-25 минут. После чего им останется подавить только несколько оставшихся огневых точек". Составил стулья и стал укладываться спать. Мне сказал, что я тоже могу спокойно ложиться, так как при начале атаки всегда бывает несколько минут на сборы. Стрелять надо по ногам...

    Я прочувствовал тогда, что ощущали окруженные в 1941 в ожидании рассвета, когда поймаешь, что и уйти нельзя, и победа невозможна. Угнетало не столько предательстве г-на X, сколько то, И что меня и всех нас уже заживо списали. Чуть ли не кожей ощущалась черта, разделяющая живых и мертвых, а душу терзал один невысказанный вопрос: "Почему же все так несправедливо и неудачно оканчивается?"

    Это был самый тяжелый для меня вечер, когда ничего уже не осталось, кроме усталости, безнадежности и обиды преданного. На валилась какая-то смертельная сонливость, я засыпал на ходу. Петр-кормилец уступил диванчик в предбаннике "спальной" Ачалова и дал одеяло. В глухой тоске лег спать в обнимку с автоматом.

    ...Проспал утром даже выход Ачалова. Он не стал никого будить и ушел на обход без охраны, что после Степанкова и ночной тревоги было недопустимой оплошностью.

    Ночью Дмитрий стал свидетелем оригинального выступления Хасбулатова перед депутатами в зале Совета Национальностей. Хасбулатов пришел в зал в каком-то домашнем виде и спокойно проинформировал депутатов, что группа "Альфа" получила приказ сегодня ночью физически ликвидировать исполняющего обязанности Президента Руцкого и уже проникла в здание парламента. Поздравив с этим депутатов, Хасбулатов невозмутимо пожелал им спокойной ночи и ушел к себе. Картина напоминала известную сцену из "Ревизора".

    Естественно, что охрана Руцкого держалась этой ночью несколько на взводе. Досталось многим депутатам, поскольку охранники пытались перекрыть около апартаментов Руцкого на 3-м этаже привычный проход по коридору в находившийся на этом этаже зал Совета Национальностей. Дмитрию они ткнули ствол ручного пулемета прямо в живот, сказав, что у них категорический приказ никого не пропускать через этот коридор и открывать в случае необходимости огонь на поражение. Оказавшийся рядом депутат-сибиряк, также "словивший" животом ствол пулемета, поспал их куда подальше и, отбив рукой ствол, прошел своим курсом.

    Буквально через день по новой информации из аппарата Руцкого, в "Белый дом" была заслана группа из 6 человек с приказом физически нейтрализовать руководство. Ночью опять ничего не произошло.

    Примечания:

    15. ЛУКойл - (аббревиатура ) - Лангепас-Урай-Когалым, oil - нефть (англ.). Генеральный директор - В. Ю. Аликперов.

    16. Интерпол до сих пор наивно надеется найти в России более миллиарда долларов покойного Эскобара, отмываемых одной из отечественных группировок. Причем найти при помощи... правительства Черномырдина.

    17. От того, сумеют ли такие реальные руководители отечественной полуприватизированной экономики вовремя отойти в сторону от смертников Ельцина умудрившихся замараться по макушку в крови попуполитиков-полуминистров - и будет зависеть во многом судьба государства

    18. Объективка: Г. Богомолов - бывший житель города Одессы, неоднократно судимый; мать и

    родственники постоянно проживают в городе Тель-Авив, имеют гражданство государства Израиль.


28 сентября, вторник. "Белый дом"

    Завтра, 28 сентября восход солнца в 6.27, заход - в 18.13. Ухудшение погоды, временами дождь, в отдельных районах со снегом. Ночью - 0° - +2° С, днем - +4° - +6° С. Ветер юго-восточный 5-10 м/с, давление будет падать.

    /27 сентября "Вечерняя Москва" №187 (21083)/

    Утром узнали, что вчерашним распоряжением министерства печати газета "День" была действительно закрыта. Но Невзоров смог в понедельник вечером выйти в эфир и сказал все, что нужно. В тот день закрыть "НТК 600" помешала Белла Куркова. За это ей, возможно, что-то и зачтется. Думаю, в том что массового расстрела не произошло в ночь с 27 на 28 сентября, основную роль сыграл выход "600 секунд".

    В 6.00 вокруг "Белого дома" были выставлены плотные кольца войсковых оцеплений МВД.

    С этого дня мы в полной изоляции. Нас обнесли спиралью "Бруно", запрещенной к использованию еще в 30-е годы Лигой Наций. Во время традиционного обхода Ачалов рассказал, как у него на учениях один боец случайно зацепился за такую проволоку и мгновенно запутался. Солдата пришлась вырезать из "колючки" с помощью автогена. Посмеялись, что у Ельцина собрались явные идиоты - сами дают против себя очевидные козыри. К нам, как и прежде, не пропускают машины "Скорой помощи", грузовики с питанием и соляркой. Ачалов рекомендует активно знакомить западных журналистов с такими фактами.

    Со всех сторон нас окружили БТРы дивизии имени Дзержинского (ОМСДОН (19) с эмблемой в виде белого кулака на фоне красной звезды. У мэрии со стороны гостиницы "Мир" поставили БТР (20) желтого цвета с двумя мощными громкоговорителями наверху.

{ Дом Советов окружен спиралью "Бруно"}

    Разлапистый БТР из-за сходства с рептилией окрестили "Желтым крокодилом". Многие называли его "Желтым Геббельсом".

    Политработник дзержинцев отличался большой тупостью. С 18.00 "Желтый Геббельс" стал ездить вокруг "Белого дома", останавливаясь для "партполитработы" у каждого поста. Начали они с того, что стали перебивать церковные службы и молебны пошлыми песенками. В целом, тактика была позаимствована из фильмов про немецких карателей и русских партизан: сначала музыка, потом записанные на пленку речи типа: "Рус Иван, сдавайся", и так непрерывно по кругу. Все это самодовольным голосом с сильным западно-украинским акцентом. Еще утром "Желтый Геббельс" объявил от имени правительства Москвы очередной ультиматум: всем выйти из здания и сдать оружие, срок исполнения - 24 часа, в противном случае - штурм.

    Наступили прямо-таки ноябрьские, холода, выпал первый снег. Учитывая, что многие пришли без теплых вещей, поразительно, как баррикадники пережили эту пятидневную стужу в условиях блокады и отсутствия связи. К этому времени уже отсеялись все нерешительные. Те из оставшихся, кто попытался с началом заморозков сходить за теплой одеждой, не смогли пробиться обратно вплоть до 3 октября. В неотапливаемом Доме Советов температура была ниже 6-8 градусов. Что же касается традиционных обходов уличных постов, то тут мы промерзали, как следует. Дело в том, что даже у приболевшего Ачалова не было куртки. Он выходил на обход либо в летней кожаной куртке Ивана, либо в куртке Полушефа. В этот день к Ачалову, у которого поднялась температура под 39, по указанию Полушефа мне пришлось привести врача - полковника медицинской службы.

    4-го октября он с группой в два десятка человек под огнем отходил из 14-го подъезда на верхние этажи "Белого дома". На весь их заслон из добровольцев и санитаров, оборонявший 14-й подъезд, было всего 4 автомата и по два магазина. Патроны они берегли, откладывая на последний момент. До 6-го этажа живыми дошли лишь 16. Несколько человек выбежали на крышу и их сразу изрешетили, тела потом загадочно исчезли.

    Связи не было и они ничего не знали об аресте Руцкого и Хасбулатова. 5 октября в 3.30-4.00, задыхаясь в густом дыму бушевавшего пожара, они открыли дверь и вышли в коридор Дома Советов из кабинета на 6-м его этаже. Первое, что их поразило - практически все двери соседних кабинетов были взорваны гранатами, а сами комнаты сильно изрешечены автоматными очередями. На первом этаже полковника медицинской службы, девушку-фельдшера и перебежчика из ОМСДОН обнаружила группа из 20-й пьяных (возможно, накурившихся "травки") "бейтаровцев" СВА Котенева с налившимися кровью глазами. Одурманенные чем-то убийцы, все, как на подбор, были в черных кожаных куртках и с автоматами АКМ. Они сорвали с полковника медицинской службы бушлат и страшно довольные тем, что их очередная "добыча" оказалась одета в полную офицерскую форму, потащили его расстреливать к ближайшей стене, грязно интересуясь, что он напоследок чувствует. Лишь вмешательство трех неизвестных в защитной форме "Альфы" и их угроза применить оружие на поражение предотвратили очередную расправу.

    Поступила информация, что нас поддерживают субъекты Федераций, и по инициативе Илюмжинова вчера, 27 сентября, они приняли совместное обращение по этому поводу. Требуют от Ельцина включить свет, дать тепло, воду и связь в "Белый дом". Все это передал на всю страну Невзоров в "Секундах". Василий, Владимир и ряд других уходят в город. Предлагают и мне отправиться с ними. Отказываюсь, так как не уверен, что удастся пробиться обратно.

    Вскоре выясняется, что к нам не впускают никого. Гражданских выпускали. Выходящих из "Белого дома", милиционеров задерживали. Смену сотрудников Департамента охраны, ушедшую с дежурства домой, изолировали всю целиком. Пройти в "Белый дом" удается лишь через три дня Илюмжинову со стороны мэрии, да и то с личный пропуском Черномырдина.

{герб}

    КОНСТИТУЦИОННЫЙ СУД РОССИЙСКОЙ ФЕДЕРАЦИИ

    Т-1　　　　　　　　　　 28 сентября 1993 года

    ТРЕБОВАНИЕ

    Председателя Конституционного Суда

    Российской Федерации

    "Политическая и социальная ситуация в стране продолжает ухудшаться. Фактически разрушаются основы конституционного строя, федеративные отношения. Реальная угроза массового нарушения прав человека. Обе стороны конфликта отказываются искать компромисс и не исключают возможности применения насилия.

    Исходя из того что сложившаяся обстановка требует не терпящих отлагательства решений, поскольку противостояние законодательной и исполнительной властей грозит невосполнимым ущербом конституционному строю, правам и свободам граждан, может привести к вооруженным конфликтам и кровопролитию, а также в связи с намерением Конституционного Суда Российской Федерации незамедлительно рассмотреть вопрос о конституционности действий и решений высших должностных лиц Российской Федерации, а также ряда принятых в последние дни правовых актов, руководствуясь часть первой статьи 165 Конституции Российской Федерации, статьей 2 и пунктом 6 части первой статьи 21 Закона о Конституционном Суде Российской Федерации, в соответствии с решением Конституционного Суда обращаюсь к федеральным органам власти, органам власти субъектов Российской Федерации со следующими требованиями:

    Приостановить исполнение Указа Президента Российской Федерации от 21 сентября 1293 года №1400 "О поэтапной конституционной реформе в Российской Федерации" и основанных на нем последующих актов Президента.

    Приостановить исполнение актов Х чрезвычайного Съезда народных депутатов и Верховного Совета Российской Федерации, принятых после 20.00 21 сентября 1993 года, включая решения о назначении исполняющего обязанности Президента Российской Федерации, о кадровых назначениях в Правительстве, о дополнениях к Уголовному кодексу Российской Федерации.

    Не допустить применения силы каждой из сторон.

    Исключить любые ограничения конституционных прав и свобод, в том числе права на свободу массовой информации.

    Безотлагательно созвать совещание руководителей представительной и исполнительной властей субъектов Российской Федерации с участием Президента и народных депутатов Российской Федерации и принять на нем решение о сроках и порядке проведения выборов парламента и президента России.

    Председатель Конституционного Суда

                    {печать}　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　В.Д.ЗОРЬКИН

    Как проник 2 октября в "Белый дом" Кобзон, так никто тогда и не понял (после событий стало известно, что Кобзон шел к Руцкому как парламентер от Черномырдина).

    "Факт: Российский Дом Советов был окружен спиралью "Бруно", автоматчиками и бронетранспортерами, осуществлена полная блокада парламента: 21 сентября 1993 года отключены все виды связи, 23 сентября - отключены свет, тепло и горячая вода, 28 сентября полностью блокирован вход людей и въезд транспорта, подвоз продовольствия и медикаментов (например, 27 сентября), не пропускали машины "Скорой помощи", даже к людям с такими, например, диагнозами: "острое нарушение мозгового кровообращения" (27.09), "перелом шейного отдела позвоночника" (28.09), "нестабильная стенокардия" (1.10). Температура в здании опустилась ниже 8 градусов, на улице днем - до -8 - -12.

    Выводы: В медицинском плане чрезвычайная ситуация в "Белом доме" возникла не 4 октября, а 27 сентября, когда несколько тысяч человек, в силу своих убеждений не покидающих осажденный район, круглосуточно дежурящие на баррикадах в любую погоду, лишенные элементарных удобств вследствие отключении электроэнергии, связи, отопления, подвергающиеся постоянному нервному и физическому перенапряжению, оказались волею руководства Главного медицинского управления г. Москвы и ЦЭМПа лишенными права на медицинскую помощь. Мы не можем назвать это иначе, как должностным преступлением. Мы утверждаем, что если бы ГМУ и ЦЭМП организовали своевременный подвоз медикаментов, необходимого мед. оборудования, организовали постоянное дежурство в зоне оцепления, а не снаружи, бригады скорей помощи, даже если бы были просто нейтральны в оказании помощи пострадавшим, количество жертв в ходе событий 3-4 октября было бы значительно меньше."

    (Информационный материал по состоянию медицинского обеспечения защитников Верховного Совета РФ с 21 сентября по 4 октября 1993 г. Из доклада, подготовленного врачами Спасательного центра Московской медицинской академии имени И. М. Сеченова)

    ...К нам на 13-й этаж приходит человек из аппарата Воронина. Говорит, что для штаба Ачалова освободили апартаменты Баранникова. Сам он перебрался поближе к Хасбулатову и теперь все силовики будут рядом в одном крыле. Это облегчает задачу и нам, и атакующим. Показывает, где располагаются эти комнаты.

    Опять поступила информация о предстоящем штурме с указанием времени, 13-й этаж "засвечен". Нет воды. Лифты не работают. Особо не набегаешься. Лишь один Макашов еще способен ночи напролет со своей группой неутомимо кружить по этим лестницам, расставляя и проверяя посты.

    Быстро переселяемся на 2-й этаж в апартаменты Баранникова. Теперь в одной зоне мы все: на 2-м этаже - Ачалов с Дунаевым, этажом выше - Руцкой, двумя - Баранников. На 5-м этаже короткий коридор соединяет блок с апартаментами Хасбулатова. Наше шестиэтажное "правительственное" крыло вокруг 24-го подъезда с легкой руки какого-то шутника-пессимиста прозвали "блоком смертников". В это опасном соседстве оказался и председатель комитета ВС РФ по судебной реформе, законности и правопорядку - он на 6-м этаже прямо над Дунаевым.

    Лишь чудом можно объяснить, что депутаты Бабурин и Павлов остались целы 4-го октября, когда почти весь обстрел им пришлось провести в этом горячем месте.

    Окна выходят в упор на мэрию и гостиницу "Мир". Виктор Павлович предусмотрительно не только поднялся повыше, но и поменял сторону. Кабинет и.о. министра внутренних дел Дунаева - напротив нас через коридор. У него на столе радиотелефон спутниковой связи, минута разговора стоит доллар.

    Пока его нет, решительно оккупирую телефон. Узнаю, что за моей квартирой установлено наблюдение. На лестничной клетке Постоянно дежурят какие-то люди отнюдь не эмбэшного вида и следят за теми, кто заходит в квартиру. Видимо, могущественный г-н Х спохватился, что, сдав и упустив меня, он совершил оплошность. Теперь запоздало пытается ликвидировать последствия.

    МОСКОВСКИЙ ГОРОДСКОЙ СОВЕТ НАРОДНЫХ ДЕПУТАТОВ

    ПРОЕКТ

    Вносится ПК по

    городскому хозяйству

{подпись}

    ОБРАЩЕНИЕ

    Отключение инженерных коммуникаций Дома Советов создает реальную угрозу аварий в системе городских коммуникаций и оказывает благоприятные условия, для нарушения санитарно-эпидемиологического режима в районе.

    В сложившейся ситуации Московский городской Совет народных депутатов обращается к Департаментам инженерного обеспечения, энергетики и энергосбережения и АО "Мосэнерго" с предложением обеспечить нормальное функционирование инженерных коммуникаций Дома Советов.

    В. Киселев 135 опр. {подпись}

    Л. Г. Никулин 144 опр. {подпись}

    Л. Т. Шехова 149 опр. {подпись}

    Устюков 477 {подпись}

    Когда возвращается хозяин кабинета, спрашиваю, как будут располагаться посты его внешней охраны. Дунаев слегка дрейфит, говорит, что на них с Ачаловым достаточно и одной нашей внешней охраны. Говорит, что будем держаться все вместе. У него, как и Баранникова, на этом этапе всего несколько человек. Реально люди только у Ачалова.

    Достали из сейфа последние полцинка патронов. Приношу к нам вниз. Николай встречает боеприпасы довольным возгласом. Он и Веслав азартно опустошают ящик, готовясь к отражению атаки.

    В это время к нам прибегают спелеологи-разведчики. Говорят, что к ним в спортзал через подземные коммуникации, похоже, подлез ОМОН. Просят прислать двух человек с автоматами, чтобы проверить подземелье. Полушеф попросил меня сходить вместе с ребятами. Больше никого свободного в этот момент рядом не было.

    На улице у входа в спортзал стоит на коленях, держа руки в наручниках за спиной, крепкий мужчина. Ругаясь, казаки говорят, что этот офицер "Альфы" задерживается уже второй раз. Первый раз его после поимки просто сопроводили за оцепление. Теперь он вторично пробрался к нам. Мне "показывают его удостоверение - пластиковую карточку с фотографией сотрудника охранной фирмы то ли "Альфа-М",то ли "Альфа-сервис". Тогда я еще не зная, какое отношение эта фирма имеет к группе "А" МБ. Сотник приказывает его приковать к батарее и оставить так на несколько часов.

    Спускаемся в бывшую приемную Президиума Верховного Совета, иначе - спортзал или "Объект 100".

    Первый раз попадаю в это здание - двухэтажный дом прямо за "Белым домом" с противоположной от Москва-реки стороны. Подвал огромен простирается под всем этим зданием. Под высокими шестиметровыми потолками подвала прямо на бетонном полу спит много народа. Здесь размещается полк Маркова. Очень тепло, впервые за последние дни согреваюсь. В свитере стало даже жарко. В подвале, помимо верхнего выхода на улицу, две огромные сейфовые двери размером с "КАМАЗ". Одна из этих дверей ведет куда-то за пределы "Белого дома", другая по плану должна вести в галерею комнат с ночлежными нарами под "Белым домом". В углу подвала таких же размеров, как и двери решетка, закрывающая выход в широкую шахту с круговой лестницей. По плану подземных коммуникаций на дне шахты глубиной в 30 метров на 216-й ступени есть дверь, выходящая прямо на железнодорожные пути метрополитена в сторону станции метро "Краснопресненская" и Киевского вокзала. Именно из этой шахты и были слышны голоса несколько часов назад.

    Обосновываюсь у этой решетки с автоматом, с другой стороны расположились безоружные наблюдатели - молодые спелеологи-разведчики.

    Последний раз видел этих ребят вместе с невестой одного из них вечером 3 октября непосредственно у входа в корпус АСК-3 технического центра ГТРК "Останкино" - буквально за несколько минут до первого огневого налета. Там самого веселого из них сначала ранили, а потом добили, (в НИИ имени Склифосовского отснят на видеопленку его рассказ врачам о полученной огнестрельной ране, а в морге на его теле было обнаружено уже несколько огнестрельных и две ножевые раны (?!). Не менее трагична и загадочна судьба его 19-летней невесты Наташи Петуховой, которую спецназовцы "Витязя" ОМСДОН ВВ МВД РФ поразили в первые же минуты двумя выстрелами в голову, и она упала в семи метрах от входа в корпус АСК-3.

    Хоронили же "поседевшую женщину 45 лет" с контрольным выстрелом в затылок.

    Начальник штаба полка полковник Леонид Ключников заседает с какими-то отставными офицерами и не очень спешит организовать проверку подземелий, приходится его немного расшевелить. Сегодня спелеологи разведали подземный ход по коллектору под мэрию и дальше до Плющихи. Через полчаса собирается группа, ломаем замки и открываем решетку. Командир группы - Игорь - отвечает за роту безоружных баррикадников. Вместо того, чтобы пустить меня первым, требует остаться на месте, в случае прорыва из шахты ОМОНа открыть огонь на поражение и не допустить их проникновения в подвал. Игорь и еще несколько безоружных начинают спускаться - вниз. Такое отношение к оружию поражало только в начале, оно носило массовый характер. На баррикадах были безоружные, но достаточно твердые люди. Они предпочитали не рисковать потерей столь ценного для нас оружия. Следом за группой все же спускаюсь на дно шахты. После осмотра шахты командир группы блокирует дверь, выходящую на пути метро. Слышно, как мимо проносятся поезда.

    Ребята рассказывают, что они вынуждены были заблокировать и сейфовые ворота в самом подвале. Из двух дверей, удалось чуть приоткрыть только первую, ведущую в подвал "Белого дома". При этом из-за нее раздались голоса: "Не открывайте, здесь Департамент охраны!" Так это или нет - ребята не знают, но пройти через дверь теперь невозможно, как с той, так и с этой стороны. Вторые двери вообще не удалось открыть - они были надежно заклинены с противоположной стороны неизвестно кем. Эту дверь также прочно заклинили из подвала спортзала.

    Спелеолог-наблюдатель тычет пальцем в какую-то точку на схеме и говорит, что если открыть дверь на дне шахты и пройти немного через пути метро, те можно попасть на резервный подземный пункт управления штаба гражданской обороны. Это обычная неиспользуемая станция метро с двумя дизелями и запасом солярки на 2 недели, с системой вентиляции. Разведчик предлагает таким образом решить проблему электричества в "Белом доме". Парень был специалистом по каким-то подземным фортификациям.

    Ребята сказали, что плана подземных коммуникаций под "Белым домом" у них нет, что там сам черт голову сломит, и можно хоть роте ОМОНа спокойно проникнуть через люки в "Белый дом".

    Вернувшись, доложил все это начальству.

    Над люками в подвале "Белого дома" ставят посты милиции из Департамента охраны, а когда утром доложили о заснувших и выронивших автоматы постовых милиционерах, их продублировали уже нашими постами. Заклинили все крышки люков, выходящие на тротуары и асфальтовые дорожки вокруг "Белого дома". Подземными коммуникациями многозначительно стал заниматься Особист полка, постепенно отдаляющийся от нас и дрейфующий в сторону Виктора Павловича Баранникова.

    На следующий день случайно узнаю, что в метрополитене проведены учения граждан ской обороны, и выход в метро со дна шахты заблокирован - дверь заклинили уже со стороны путей. Это лишний раз говор ит о том, что у обеих сторон служба информации была поставлена хорошо. Что же касается ночной обители парламентского полка, т о из нее больше не осталось запасных выходов - один лишь вход с улицы со стороны "Белого дома".

    По возвращении пришлось сопровождать Ачалова к Хасбулатову. Вышел Ачалов оттуда вдвоем с Баранниковым. Обсуждая прошедший разговор, они многозначительно согласил ись, что кабинет Хасбулатова, судя по всему, вчера полностью прослушивался. Я шел впере ди и на ходу неосторожно заметил, что могу установить аппаратуру защиты. Баранников вцепился в Ачалова прямо как клещ, спрашивая, что нужно для выполнения таких работ у него. Кто-то пошутил: "Электричество", - снабжать Баранникова собственной спецтехникой у нас не было никакого желания. На последующую просьбу Баранникова выделить комплект аппаратуры мы невежливо промолчали.

    К этому моменту и нам принесли западный стационарный радиотелефон спутниковой связи фирмы "Motorola" - "гуманитарная помощь" банкира Айздердзиса. В апартаменты Ачалова протянули от столбов фонарей у личного осв ещения силовой кабель-времянку. В комнате штабных совещаний я наконец-то смог установить аппаратуру для защиты помещения от прослушивания. Занимаясь е е подключением, не обра тил внимания, что за спиной Макашов по радиотелефону пытается дозвониться до своей жены Людмилы Максимовны в Самаре. Когда о н впервые услышал голоса домашних, я и включил защиту в се ть. В результате генерал растерянно сказал, что появились помехи и ра зговаривать невозможно. Ачалов грозно спросил, что я там наделал. Пришлось извиниться и объяснить, что только что успешно "задавил" эфир.

    Баранников - единственный, кто до конца понимал всю важность технической защиты. Когда он увидел установленную у нас спецтехнику, то не успокоился, пока не выпросил все, что у нас оставалось. Сунул подмышку - и был таков. Вскоре один его охранник - бывший сотрудник ФАПСИ - удовлетворенно сообщил нам, что аппаратура у них на 4-м этаже уже успешно установлена - появились помехи у телевизора.

    Наши генераторы были настроены на избыточно высокий уровень выходных шумовых сигналов. Это послужило причиной забавных интервью нашего "облучаемого" соседа - Руцкого, которого ни Баранников, ни Ачалов, ни тем более я (не по ранл гу!) об установленной аппаратуре в известность не поставили. И.о. президента, расположившийся на 3-м этаже прямо под Баранниковым (4-й этаж) и непосредственно над нами ( 2-й этаж), оказался "в вилке" между нашими двумя генераторами.

    Вооружившись сканером эфира, серьезно озабоченный своим здоровьем Руцкой несколько раз возмущенно демонстрировал журналистам происки врагов-"облучателей " из мэрии: показывал, как зашкаливал ручной сканер. Конечно, поисковый приборчик должен был зашкаливать! Какие не зашкаливать, ведь генераторы были настроены для защиты от "прослушивания" не только переговоров, но и компьютеров. Я же узнал о его проблемах только 30 сентября, когда это уже стало достоянием всех, в том числе и западных журналистов. Чтобы не разочаровывать журналистов и не снижать боевой дух Александра Владимировича, учитывая искренний характер его заблуждения, благородный порыв и отсутствие у него в штате специалистов данного профиля, объяснять настоящую причин у я не счел нужным - просто стал почаще отключать нашу аппаратуру. Включал защиту только на время совеща ний командиров подразделений у Ачалова.

    ...С 21.30 репертуар "Желтого Геббельса" резко изменился -вместо "Путаны" пошел афганский цикл. Предпочтение было отдано песням об атаках, штурмах и де йствиях десантно-штурмовых батальонов.

    С внешних постов доложили, что поч ти все журналис ты неожиданно дружно сня лись. Сбегая, многие проходили мимо наших последних постов, пряча глаза. Стало известно, что около 23.00 западных журналистов по требованию их посольств прямо по радиоте лефонам стали отзывать из здания в связи с угрозой ночного штурма. Представители посольств утверждали, что, по их данным, этой ночью штурм парламен та наконец состоится. Кто-то из западных журналистов не преминул поделиться этой информацией с постовыми.

    Поздно вечером (около 24.00) стало слышно, как со стороны улицы Заморенова к нам пробиваются демонстранты. "Желтый Геббельс" пытался заглушать их афганскими песнями. Вскоре шум столкновения демонстрантов с ОМОНом стал отдаляться и затихать. Этот был первый день зверского избиения ОМОНом людей у станции метро "Баррикадная" И в ее окрестностях.

    Как стало известно уже утром от нескольких очевидцев, демонстранты во время столкновения с ОМОНом перегородили дорогу и построили баррикады из пустых троллейбусов (спустили колеса, чтобы омоновцы не могли на руках их откатить).

{Фотография. Сентябрьское противостояние. Метро "Баррикадная"}

    Один милиционер - лейтенант - подогнал взятый им силой тяжелый тягач "КрАЗ" (водитель тягача №34-21 растаскивать баррикады отказался) и стал таранить им троллейбусы, не взирая, на то, что под колеса падали люди. Зацепив тросом оказавшуюся в центре баррикады электросварочную установку-прицеп на автошасси, лейтенант на большой скорости попытался ее выдернуть оттуда.

    Установку занесло и бросило на демонстрантов. Случайно оказавшийся там подполковник столичной милиции не выдержал и попытался спасти пожилого 68-летнего мужчину. По свидетельству нескольких очевидцев, наблюдая избиение неловких стариков и мечущихся женщин, офицер плакал, матерился и кричал на омоновцев. Пытаясь выхватить из-под колес крана этого старика, он сам попал под удар автоприцепа, который тянул озверевший омоновец.

    Позднее стало известно имя этого человека - подполковник Владимир Григорьевич Рештук из московского управления ГАИ, отец шестерых детей. Помню, что у всех нас вызвало огромное возмущение, что эту очередную жертву режима, его фактическое убийство ОМОНом и гибель на стороне демонстрантов средства массовой информации цинично выдали за дело рук "красно-коричневых", убивающих московских милиционеров.

    Здесь же омоновцы забили до смерти и рабочего-ремонтника Дома Советов - отца двоих детей 38-летнего Валентина Климова, попытавшегося пройти к себе на рабочее место (от полученных травм он скончался в реанимации 2 октября).

{Фотография. Избиения демонстрантов в Москве стали нормой.}

    Перед началом избиения безоружных людей ГУВД Москвы потребовало от медиков подготовить места для приема своих будущих жертв.

{Из захваченных нами документов ВОГ ГУКВВ. 29 сентября 1993 года, 9.00. Рапорт за истекшие сутки (публикуется впервые)}

    Примечания:

    19. ОМСДОН - Отдельная мотострелковая дивизия особого назначения ВВ МВД им. Ф. Э. Дзержинского.

    20. БРДМ - бронированная разведывательно-дозорная машина, БТР - бронетранспортер БТР-70 (или

    БТР-80) с двумя танковыми пулеметами - 14,5-мм крупнокалиберным пулеметом Владимирова танковым (КПВТ) и 7,62-мм пулеметом Калашникова танковым (ПКТ), БМД (БМП) - боевая машина десанта (пехоты), БМД-1 - боевая машина десанта с орудием калибра 73 мм и ПКТ, БМП (БМД-2) - боевая машина пехоты (десанта) с автоматической пушкой калибра 30 мм и ПКТ; КШМ - командно-штабная машина на базе БТРа.


29 сентября, среда. "Белый дом"

    Завтра. 29 сентября восход солнца в 6.29, заход - в 18.11. Холодно и ветрено. Временами небольшой мокрый снег. Возможно установление временного снежного покрова. Ночью - +1° до - -1° С, днем +2° до -5° С. Ветер северный 7-12 м/с. местами порывы до 15-17 м/с. Давление будит расти.

    /28 сентября "Вечерняя Москва" №188 (21084)/

    Перекусил бутербродами в помещении столовой с Преподавателем. Пятидесятилетний интеллигент, он неожиданно рассказал, что нашими тревожными ночами переживал небывалый душевный подъем как свидетель исторических событий, никогда в жизни он не предполагал, что ему доведется стать очевидцем такого перелома. Ему - добровольному заложнику обстоятельств - в такой ситуации вполне можно было подумать о похоронах, проститься мысленно с женой и детьми, а он оказался таким романтиком.

    С этой точки зрения мне не приходило в голову оценивать наше возможное уничтожение. Скорее, в суете и постоянном кружении по кабинетам "исторических" личностей появилось убеждение, что никакие власти не стоят тех людей, что собрались здесь. Многие были яркими личностями. Мне первый раз в жизни повезло немного пожить в таком богатом окружении по-настоящему независимых людей. Поэтому часто по ночам появлялось чувство горечи и возмущения, что огромное количество светлых и гордых голов срубят по приказу какого-то полутрупа с больным мозгом и его безмозглого окружения.

    Именно из-за опухоли мозга в нашем окружении любителя неограниченной власти прозвали Туловищем.

    Данные Пономарева, что кремлевский заговорщик давно практически недееспособен из-за болезни головного мозга, были известны из двух медицинских источников. В бытность свою руководителем МГК КПСС он обращался к главному московскому наркологу. Нарколог тот уже вышел на пенсию и неособо держал язык за зубами. На основании проведенного тогда исследования врач утверждал, что из-за полученной в юности травмы черепа, а также возникшего осложнения в мозгу после воспаления среднего уха, Ельцин испытывает настолько сильные головные боли, что вынужден применять сильнодействующие транквилизаторы. Но известно, что медикаментам он предпочитает большие дозы алкоголя. Вторым подтверждением были результаты медицинского обследования в 4-м ГУ Минздрава. Невролог "кремлевки" составил даже письменное медицинское заключение, что из-за сильных головных болей, вызванных травмой, выдвиженец Политбюро ЦК КПСС не способен работать более 2-х часов в сутки.

    Мои высокие оценки защитников парламента, естественно, не говорят о том, что у людей не было человеческих слабостей и недостатков. Были, конечно. Вспоминается, например, такой случай.

    Молодого Полковника отметил Ачалов, подчеркнув перед своими гостями: "Какие люди у нас! Боевые офицеры!" Полковника как подменили. Он мгновенно превратился в начальника, устроив грубые разносы почти всем своим вчерашним товарищам. Сначала ко мне прибежал Офицер, по чьей рекомендации Полковник - его земляк - и был взят для работы в штабе. Его трясло, так как после грубого разговора гражданские пытались по приказу Полковника отобрать у него автомат. Пришлось вмешаться, чтобы оружие вернули. Следом он обидел наших солдат, чьи автоматы были отобраны и переданы взводу гражданских добровольцев из "баркашовцев". Неправильно оценив конъюнктуру, Полковник "наехал" даже на Ивана, который никогда не искал для себя корысти в близости к начальству. За Ивана, известного не меньше, чем Сергей Парфенов, многие сразу могли оторвать голову обидчику, что чуть и не произошло. Майор Саша и Преподаватель сидели подавленные. Мне пришлось попросить их в интересах дела потерпеть и не уходить. Наш братский коллектив дал трещину.

    Стало противно наблюдать такие метаморфозы. Я сообщил Полушефу, что работа секретариата налажена, и Полковник как дежурный офицер справляется, а мне жизненное кредо не позволяет работать с дураками. Отныне буду отвечать только за охрану.

    Офицер-земляк тогда не мог успокоиться до тех пор, пока, кипя, не доложил об изъятии оружия Макашову. Альберт Михайлович отвел Полковника в строну и высказал прямо в лицо, как всегда, точную и четкую оценку его поведения, напомнив тому, что сам он, даже будучи генерал-полковником и командующим округом, никогда не позволял себе неуважительно обращаться с младшими по званию, не считал зазорным обращаться к солдатам и офицерам на "Вы", а приказы начинать словами "Прошу Вас". Полковник дал неудачные объяснения по ситуации, но держался достойно как офицер-афганец, в конце сказав, что за должностью не гонится, готов служить и рядовым.

    После этого микроклимат в нашем коллективе был восстановлен.

    Полковник держался мужественно во время всех наших действий, и дай Бог, чтобы чудо позволило ему, майору Саше, прямолинейному "баркашовцу" и другим участникам тех незначительных конфликтов избежать расстрела. На это мало надежды, так как офицеров и людей в камуфляжной форме расстреливали даже после взятия в плен. Сдавшихся десантникам омоновцы расстреливали на стадионе около бассейна за военную форму или подозрительный вид, заодно резкое слово, за отказ держать руки за головой (по ориентировочным данным, на стадионе "Асмарал" расстреляли до 160 человек. Свидетели-очевидцы из "Белого дома" и окрестных домов показали как это происходило: примерно до 2.00 5 октября на стадионе расстреливали - партиями - сначала 10-15 минут дружно били из автоматов взводим или ротой, потом "работали" двумя пулеметами, затем цикл снова повторялся. Запротоколировано участие в ночных расстрелах неустановленных гражданских лиц с автоматами АКМ, одетых в кожаные куртки.) Расстреливали и сдавшихся под гарантии "Альфы", часть из которых растерзали и добили ОМОН и ГУО. ОМОН убивал пленных, а перед расстрелом насиловал женщин, оказывается, не по злобе. Просто они осваивали новые рыночные отношения.

    Перед расстрелом многих раздевали по пояс - мародеры заставляли снимать куртки и верхнюю одежду, чтобы не попортить добычу. Если подтвердится информация, что за каждую голову убитого офицера или "баркашовца" генерал-майорам МВД Огородниковым омоновцам была назначена твердая такса, то расстрел раздетых гарантировал получение этой платы, ибо позволял предъявить неоспоримые доказательства своего участия в уничтожении.

    Вскоре после этого случая Полушеф ввел в секретариат еще троих действующих офицеров. Это делало наш условный штаб все более и более похожим на армейское заведение и знаменовало переход от первоначального вынужденного латания дыр и голого энтузиазма к профессионализму и действовало успокаивающе. Замечу, что близкие друзья еще в первые дни, одинаково начиная со слов, что не желают сказать ничего плохого лично обо мне, доверительно замечали, что если один генерал-полковник сам бегает с автоматом и расставляет посты, а охраной второго ведает гражданский, то дело можно считать проигранным.

    ...Перед обедом 29 сентября "Белый дом" посетил Иосиф Кобзон. Он встречался с Хасбулатовым, Руцким и Ачаловым. Не буду комментировать впечатления Ачалова от этой встречи. Скажу лишь, что все мы, в том числе и Ачалов, смеялись, что раз уж к нам пожаловал сам Кобзон, то победа явно на стороне парламента.

{герб}

    ПОСТАНОВЛЕНИЕ

    ВЕРХОВНОГО СОВЕТА РЕСПУБЛИКИ КАРЕЛИЯ

    О политической ситуации в стране и предложениях

    Верховного Совета Республики Карелия о путях

    выхода из конституционного кризиса

    Признавая реальность развала конституционного строя Российской Федерации, вызванную действиями Президента Российской Федерации Б.Н. Ельцина, во избежание углубления конфликта и возможного его перерастания в вооруженное противостояние, в целях придания лигитимности процессу преобразования государственной власти Российской Федерации и сохранения Федеративного государства, Верховный Совет Республики Карелия постановляет:

    1. Подтвердить позицию Верховного Совета Республики Карелия о необходимости скорейшего проведения одновременных досрочных выборов высшего органа законодательной власти и Президента Российской Федерации.

    2. В связи с заключением Конституционного суда Российской Федерации о неконституционности Указа Президента Российской Федерации "О поэтапной конституционной реформе в Российской Федерации" признать не действующими на территории республики Карелия Положения "О федеральных органах власти на переходный период и "Положения о выборах депутатов Государственной думы", введенные в действие вышеназванным Указом.

    3. Предложить президенту Российской Федерации, субъектам Российской Федерации принять следующие меры:

    а). Незамедлительно созвать Совет Федерации для согласования Положения о выборах в Федеральное Учредительное собрание, в которое должны войти Председатели законодательных (представительных органов власти и руководители исполнительных органов (Президента) субъектов Федерации, а также представители народа, избранные населением Российской Федерации на основе равного пропорционального представительства.

    б). Провести выборы в Федеральное Учредительное собрание на основе свободного волеизъявления при тайном голосовании до 12 декабря 1993 года.

    в). Федеральное Учредительное Собрание избирается для принятия законов о Федеральных органах государственной власти и порядка выбора в них, а также назначения даты выборов.

    4. Поддержать заявление совещания представителей субъектов Российской Федерации, состоявшегося 26.09.93 г. в г. Санкт-Петербурге о путях преодоления кризиса Федеральной государственной власти.

    5. Немедленно прекратить блокаду Дома Советов Российской Федерации, снять все ограждения, включить свет, воду, отопление, предоставить свободу передвижения, прекратить ограничение прав и свобод народных депутатов - граждан Российской Федерации согласно принятой Декларации прав и свобод человека и гражданина.

    Председатель Верховного

    Совета Республики Карелия　　　　　　 {подпись}　　　　　　 Е.К.Степанов

{печать}

    г. Петрозаводск

    29 сентября 1993 года

    ХП-20/547

    ...Вечером в сумерках обходим наружные посты. Впервые на обход мы делаем это со всеми тремя министрами. Главную скрипку во время разговоров с людьми играет Баранников. С Баранниковым - четыре его эмбэшных охранника, с Дунаевым - несколько "барсов", Начинаем обход с набережной напротив парадного крыльца "Белого дома". Подходим вплотную к оцеплению, в котором через каждые 5 метров стоит солдат с автоматом. Один перепуганный офицер направил на нас ствол. Напротив быстро собирается в несколько раз более крупная группа военных, все вооружены автоматами. Их офицеры по радиостанциям ведут усиленный радиообмен с начальством. Появляются нехорошие мысли о попытке захвата нашей начальствующей троицы.

    Баранников представляется генералом армии, рекомендует опустить стволы и просит подозвать командира части. Тот быстро появляется. Выясняется, что в каких-то операциях он был под началом одного из наших генералов.

    Баркашов сообщает что средства массовой информации, как всегда врут о том, будто он и Дунаев перешли вчера на сторону Ельцина. Говорит, что по телевидению в "Вестях" накануне показывали подлог - монтаж из его выступления на прошлом съезде после назначения министром безопасности: оставили только слова о верности президенту. Министры объясняют, что мы боимся провокации, как с той, так и с другой стороны. Речь идет о случайном выстреле. Рассказывают, что в одну из предпоследних ночей мы постоянно патрулировали "Белый дом" в поисках провокаторов. По данным из МБ, они должны были из здания парламента подстрелить двух-трех эмвэдэшников в оцеплении, что должно было бы обосновать последующий штурм.

    Командир этой части оцепления настроен откровенно и не скрывает своей обеспокоенности развитием событий. Говорит, что за своих бойцов полностью ручается - они стрелять не будут, но он боится чужих за их спинами и за другие части. Тут же при нас он командует проверить и отогнать какого-то военного, появившегося за его цепью со стороны набережной и явно направляющегося к нашей группе. Тот офицер тоже из оцепления, только из другой части. Его отгоняют. Командир твердо обещает Баранникову и его спутникам сделать все, что в его силах, чтобы исключить провокации и избежать кровопролития. В частности, он принимает наши замечания и вскоре отводит цепь солдат с газона обратно к бордюру дороги...

    Идем дальше. На углу со стороны мэрии у Калининского моста опять сгрудились офицеры оцепления. Среди них есть несколько офицеров из Софринской бригады особого назначения МВД. Они немедленно вызвали командира бригады полковника Васильева. Сухопарый с волевым обветренным лицом Васильев произвел на меня приятное впечатление. Видно было, что это умный и решительный человек. Он держался с достоинством и обращался к Баранникову уважительно, строго начиная со слов: "Товарищ генерал армии!" Комбриг представился по-уставному, сказал, что Баранников был у них министром внутренних дел еще в Азербайджане, и они его знают.

    Разговор, как и перед этим, идет только о недопущении случайного выстрела, исключении провокаций. Офицеры также обещают не допустить случайной стрельбы. Никакой агитации никто не ведет. Когда наши генералы попрощались и двинулись дальше, напоследок, не зная о принадлежности агитационного БТРа дивизии Дзержинского, говорю полковнику Васильеву и группе наших собеседников - офицеров-софрийцев, что сейчас не 41-й год, чтобы так тупо копировать немцев под Москвой, имея в виду тексты "Желтого Геббельса". Полковник, махнув рукой, и не тратя слов на объяснение своей непричастности к художествам политрука дзержинцев, доверительно отвечает: "Ты же видишь, сколько у нас откровенных м...ков!"

    Переходам к Горбатому мосту. Там баррикадники угощают нас горячим чаем и бутербродами. Среди них много женщин, одна даже с 4-летней дочкой. Просьбу услышали только одну - помочь обувью заболевшей баррикаднице. Оказалось, одна из женщин пришла на баррикады в резиновых ботах. Ударили заморозки, и она слегла с температурой за 40. Попросили помочь найти ей другую обувь. На вопросы министров все в один голос отвечают: "Выстоим!" Даже женщины просят только одного: не сдаваться и не сговариваться с Кремлем за их спиной. Баранников признает, что на защиту парламента вышли твердые и стойкие люди.

    4-го октября из-под этого старинного миниатюрного мостика, только по официальным данным, вынули 27 трупов, застрявших в переплётах арматуры. В тот день во время перебежки под огнем шести БТРов и до сотни прячущихся за ними автоматчиков мне пришлось залечь на углу "Белого дома" прямо перед Горбатым мостом. Я видел изуродованные крупнокалиберными пулеметами БТРов переплетенные в остатках баррикад их тела. Это и были гостеприимно принимавшие нас тогда люди, многие из которых тщетно пытались укрыться от огня в завалах баррикад и под Горбатым мостом.

    У стадиона со стороны 20-го подъезда на Дружинниковской улице были две баррикады казачьей полусотни - "казачья застава". Ребята все очень подвижные и храбрые. Говорят, что против них стоит Новосибирский ОМОН, который отличается прямо-таки собачьей злостью. В это не хотелось верить. Вспомнилось, что этот отряд - идеологическое детище знакомого новосибирца - Александра. Всего несколько лет назад отряд готов был незамедлительно вылететь на подмогу рижскому и вильнюсскому ОМОНам, его командир на дух не выносил ни Горбачева, ни Ельцина. Уже после расстрела парламента я узнал, что новосибирский ОМОН отказался выполнить приказ Кремля и не стал разгонять местную власть "нелояльного" главы администрации г-на Мухи. Этот факт также не вяжется с поведением отряда ОМОН у "казачьей заставы".

    Парламентам стран мира

    Уважаемые коллеги!

    В России совершен государственный переворот. Президент Б.Н. Ельцин грубо нарушил Конституцию России, подписав Указ о роспуске законно избранных Съезда народных депутатов, Верховного Совета России.

    Объявленные выборы в Государственную Думу будут проходить под контролем исполнительной власти, что ставит под сомнение их объективность и демократичность.

    Здание Верховного Совета России по прямому указании Б. Ельцина блокировано тройным кольцом милиции и ОМОН. Отключена телефонная связь, вода, отопление, не подается электроэнергия, нет света. Находящиеся в здании Верховного Совета люди лишены питания, сна, человеческих условий.

    Вокруг Съезда народных депутатов, Верховного Совета России проводится информационная блокада. Идет искажение информация о деятельности законодательной власти. Реакция россиян, общественных движений и партии на незаконные действия Б.Ельцина замалчивается, как и мнения парламентариев зарубежных стран.

    Готовятся меры по роспуску представительных органов власти в республиках, краях и областях России. Действия Ельцина вызваны неспособностью правительства проводить экономические реформы и управлять страной.

    Подобные действия дискредитируют принципы парламентаризма во всем мире.

    В этой ситуации просим вас всеми возможными средствами оказать моральную и правовую поддержку законно избранным народным депутатам России, содействовать объективному и полному отражению в средствах массовой информации ваших стран событий, происходящих в России.

    Ваша поддержка неоценима для законодательной и представительной власти России.

    Принято на собрании представителей членов малых Советов Верховных Советов республик, краевых, областных Советов народных депутатов Западной и Восточной Сибири в Новосибирске 29.09.93 г.

{подпись}

{печать}

    Тем не менее, омоновцы требуют: всем вооруженным остаться на месте. С министрами к ним подошли без оружия Николай, Иван и еще кто-то. Мы остались у первой баррикады. Неожиданно прямо над нашими головами свесился через ограду стадиона сержант милиции с автоматом. Он ругает Ельцина, говорит, что ему наплевать и на Хасбулатова. Объясняет, что дело принципа, и, как независимый человек, он за парламент. Утверждает, что сегодня, сдав дежурство, он перейдет на нашу сторону. Сержант не обращает внимание на то, что его крамольные речи слышат многие служивые в оцеплении. Мы смеемся и говорим, чтобы он перелезал прямо сейчас и прихватил автомат. К нему подходят со стороны стадиона два офицера, один из них говорит: "Ты либо перелезай к ним, либо отваливай отсюда!" Прощаемся с парнем, говорим, как нас найти, если будут проблемы.

    Казахов этих 3 октября, как снопы, валили из автоматов, пулеметов и БТРов у угла техцентра в "Останкино". Безоружные, они пытались с помощью бутылок с бензином отогнать в глубь здания озверевших автоматчиков "Витязя", чтобы хоть так попытаться прекратить расстрел безоружных и вынести раненых.

    Продолжая обход, увидели, как у забора стадиона рядом со спортзалом разумненький баррикадник шестом подцепил через забор витки колючей проволоки и, подтянув их к себе, добросовестно прикручивает к ограде "спираль Бруно". Он объяснил, что теперь снять ее дзержинцам быстро не удастся, и здесь они пройти не смогут. В трех шагах от него за этой работой тупо наблюдают три дзержинца. Чувствуется, что они усиленно пытаются понять, что же нужно делать в этой нестандартной ситуации.

    ЗАЯВЛЕНИЕ

    Членов президиумов малых Советов Верховных Советов народных депутатов областей, краев и республик Сибири, принятое на совместном заседании в г. Новосибирске

    29 сентября 1993 года.

    Мы, представители субъектов Российской Федерации, Советов народных депутатов областей, краев и республик Сибири исходя из сложившейся критической ситуации, возникшей в связи с Указом Президента Б.Н. Ельцина №1400 от 21 сентября 1993 года, выражаем возмущение грубым попранием Конституции России Федеральными органами исполнительной власти, игнорированием требования представительных органов субъектов Федераций о восстановлении конституционного строя на территории России, развернутой беспрецедентной пропагандой в средствах массовой информации, направленной на одобрение действий Президента и дискредитацию представительных органов власти всех уровней, стремясь преодолеть губительное для страны дальнейшее противостояние федеральных органов исполнительной и законодательной власти, считаем. что лучшим способом прекращения разрушительного процесса является полное восстановление конституционной законности.

    Основываясь на решениях Верховного Совета, Советов республик, краевых, областных, окружных и местных Советов, с учетом заявления представителей субъектов Федераций, принятого 26 сентября 1993 года в Санкт-Петербурге, и руководствуясь интересами государственной целостности и безопасности Российской Федерации, в целях защиты прав и свобод человека и гражданина, на основании ст. 2-4 Конституции РФ и Федерального договора от федеральных органов законодательной и исполнительной власти требуем:

    1. От Ельцина Б. Н. - немедленно прекратить антиконституционные действия, отменить Указ №1400 от 21 сентября 1993 г. и другие нормативные акты, основанные на нем, восстановить в полном объеме конституционную законность по состоянию на 20 часов 21 сентября 1993 года.

    2. От Съезда народных депутатов РФ (при условия выполнения пункта №1 - пересмотреть свои решения и назначить дату одновременных всенародных выборов Президента и народных депутатов Российской Федерации.

    Предоставить полномочия по принятии актов о федеральных органах государственной власти переходного периода, о порядке их избрания и по организации проведения выборов, органу, образованному субъектами Российской Федерации в порядке, предусмотренном законодательством Российской Федерации.

    3. От Правительства Российской Федерации требуем прекратить участие, в политическом противостоянии и направить свои усилия на решение экономических проблем, отменить цензуру в средствах массовой информации, возобновить выпуск закрытых газет и журналов, прекратить блокирование объективной информации о положение в стране на радио и телевидении, предоставить эфир представителям субъектов Федерации для изложения позиций их органов власти и Верховного Совета.

    4. От Федеральных органов исполнительной власти и правительства города Москвы - немедленного прекращения блокирования здания Верховного Совета и размораживание его банковских счетов, устранения препятствий для нормальной работы Съезда народных депутатов и Верховного Совета Российской Федерации.

    ЗАЯВЛЯЕМ:

    В случае невыполнения настоящих требований в срок до 3 октября 1993 года на основании Федеративного договора и Протокола к нему мы принимаем совместные меры экономического и политического воздействия, такие как:

    предоставления Съезду народных депутатов возможности переноса места работы Съезда в один из сибирских городов:

    принятие решений Советами народных депутатов территорий Сибири и Дальнего Востока о проведении в октябре 1993 года в субъектах Федерации местных референдумов по определению государственно-правового статуса данных территорий в составе Российской Федерации и возможности образования единой Сибирской Республики, создание консолидированного бюджета территорий и органов его исполнения;

    приостановление перечисления налогов в Республиканский бюджет, экспортных поставок угля, нефти, и газа, передачи электроэнергии, деятельности основных авто- и железнодорожных магистралей;

    объявить федеральную собственность, находящуюся на территориях, собственностью республик, краев и областей;

    блокирование выборов Федеральных органов государственной власти, не основанных на Конституции и законах Российской Федерации, а в случае их проведения - непризнание их результатов.

    Всю полноту ответственности за антиконституционные действия и их последствия на территории Сибири и в Российской Федерации в целом мы возлагаем на федеральные органы исполнительной власти и лично на Б. Н. Ельцина и В. С. Черномырдина.

    Мы обращаемся к субъектам Российской Федерации с предложением о поддержке настоящего заявления, согласованности совместных действий по выходу из кризисной ситуации и созыве не позднее 5 октября 1983 года совещания правомочных представителей субъектов Федерации для обсуждения вопросов о досрочных и одновременных выборах Президента и органа законодательной власти Российской Федерации и механизма принятия соответствующих решений.

    Принято в Новосибирске 29 сентября 1993 года.

{подпись}

{печать}

    Идем дальше. На одном из постов Баранников просто вздрогнул, когда два "баркашовца" с самыми серьезными лицами выкинули ему прямо под нос руки в отрядном приветствии. Потом спросил их, зачем доводить до инфаркта начальство. Из ответов стало понятно, что мальчишки явно томились на посту от скуки, а тут пожаловал целый министр госбезопасности.

    На углу со стороны 8-го подъезда баррикадники рассказали о правительственных снайперах (помимо штатного взвода снайперов-"трассовиков", обеспечивающих безопасность трассы правительственных членовозов, из бывшего 9-го управления КГБ СССР, в котором и прослужил 19 лет, начиная, с 1970 года, их начальник Коржаков, были замечены привлеченные явно со стороны), показали, в каких домах в переулке Глубокий они садят. Как выяснилось, мы стояли прямо под огневой позицией снайпера-женщины, из разряда так называемых "белых колготок" (с приднестровской войны на окопном жаргоне женщин-снайперов стали называть "белые колготки"). На замечание, что не сумасшедшие же снайперы чтобы стрелять по безоружным и женщинам, Баранников с чувством ответил: "У меня там такие есть, что и мать родную не пожалеют!.."

    Уже стемнело.

    Запомнилось, что на одном из трех основных центров обороны - в 8-м подъезде - было всего 4 автомата. Командир поста показал секторы обстрела на 2-м этаже, баррикады из железных шкафов и сейфов. На позициях стояли все его подчиненные. Неожиданно Баранников прямо в центре его круговой обороны в одной из темных комнат обнаружил троих мужчин. Начальник поста осветили их лица и сказал, что первый раз их видит.

    Виктор Павлович попросил всех нас выйти, оставшись в комнате собственноручно допрашивать одного из них. Двоих неизвестных вывели за дверь и поставили лицом к стене. Минут через пять от Баранникова ошалело выскочил один из его охранников и крикнул: "Лицом ко мне, спиной к стене!". Передернув затвор, он стал настороженно следить за малейшими телодвижениями задержанных. Все напряглись и последовали его примеру. Мы направили на них фонари.

    Через четверть часа все улеглось. Ребятам не повезло, что один ив них, возглавляя спецгруппу МБ, неточно назвал фамилии своих командиров. Они пришли в эту комнату еще днем, до перехода охраны на ночной режим. Доказав лояльность своей части, эти профессиональные "ходоки с воли" были отпущены.

    Промерзнув до костей, мы вынулись в штаб. Иван, отдавший свою куртку больному Ачалову и получивший на обходе от него шутливый нагоняй: "...Смотри! Отдам тебя в милицию служить", после этого сам свалился с температурой под 40.

    Вернувшись, Ачалов первым делом приказал раздобыть обувь для заболевшей женщины с баррикад. Уже перед самым уходом от нас Баранникова поступил сигнал тревоги о замеченных с улицы на 14-м этаже сигнальщиках. По докладу особого отдала полка к баррикаде со стороны Дружинниковской улицы подошел высокий мужчина с портативным приборчиком и стал подавать в сторону "Белого дома" какие-то сигналы. В ответ с Дома Советов баррикадники заметили какие-то световые сигналы. По их мнению, это была морзянка, передаваемая с помощью фонарика. Ачалов и Баранников откомандировали меня и охранника генерала армии проверить этаж.

    МОСКВИЧИ!

    В борьбе за неограниченную власть Б.Н. Ельцин и его окружение грубо растоптали Конституцию зпт надругались над волей народа зпт выраженной на двух референдумах и готовы ввергнуть стану в пучину братоубийственной войны тчк

    В этой обстановке сибиряки зпт отцы и деды которых ценой своей крови вместе с вами защитили нашу столицу в 1941 году от фашистской чумы зпт не могут оставаться равнодушными тчк Мы решительно заявляем нет произволу зпт нет насилию тчк Безумство должно быть остановлено тчк

    Сегодня мы надеемся на ваше мужество и разум тчк Мы не верим зпт что вы безразличны происходящему зпт о чем упорно твердит проельцинская пропагандистская машина тчк

    Призываем вас встать защиту законности и справедливости тчк Решительно потребовать от властей прекращения позорной осады Верховного Совета как преступление против личности зпт прав и свобод граждан тчк

    Мы заявляем своей полной поддержке тех кто решительно встал на защиту демократии и свободы мужественно отстаивает право лучшее будущее наших детей тчк

    Принято совместном заседании представителей субъектов Федерации зпт Советов народных депутатов областей краев и республик Сибири и Дальнего Востока в Новосибирске 29 сентября 1993 года

    Республика Бурятия

    Республика Алтай

    Республика Тува

    Республика Хакасия

    Алтайский край (малый Совет)

    Красноярский край

    Амурская область

    Иркутская область

    Кемеровская область

    Новосибирская область (малый Совет)

    Омская область (малый Совет)

    Томская область

    Обыскав 14-й и пару соседних этажей, мы пришли к выводу, что замеченные с улицы световые сигналы морзянки всего лишь игра света. В одном месте лестница была ограждена по ширине и закрывалась глухой стеной. Когда из-за этого темного поворота появляется тот или иной человек, свет его фонаря (свечи) на мгновения причудливо отражается в окне - создается впечатление дрожащих световых сигналов. Мой гэбэшный напарник уверенно утверждал, что световую морзянку бесполезно выдавать обычным фонарем, для этого, мол, необходим фонарь, подобный тем, что были у охраны Баранникова. На темном этаже застали только троих или четверых его обитателей - одну сонную тетерю, бравого депутата-гусара в кителе в компании с приятной дамой, кого-то еще.

    ... "Желтый Геббельс" целый день крутил душераздирающие призывы матери одного из наших солдат - одуматься и выйти из Дома Советов. Родителей солдат-строителей (семь матерей и двоих отцов) собрали, привезли к "Белому дому" и предложили выманить ребят обратно. Их даже пропустили к нам. Матери солдат встретились с Ачаловым, Макашовым, Бабуриным. Ребята несколько раз встречались с родителями прямо у нас в холле, которых еще несколько дней пропускали к нам. Ушел один из ребят, да и то по объективным обстоятельствам. Остальные категорически отказались покинуть Дом Советов и своих товарищей.

    В целях обеспечения гарантий личной безопасности лиц, находящихся в здании Дома Советов и на прилегающей к нему территории, Руслану Хасбулатову и Александру Руцкому в срок до 4 октября организовать вывод из здания и с прилегающей к нему территории находящихся там лиц. При этом все, в том числе граждане, находящиеся на территории, прилегающей к Дому Советов и в помещениях, примыкающих к зданию, сдают оружие и боеприпасы представителям Генеральной прокуратуры и Министерства внутренних дел.

    Со своей стороны правительство РФ и правительство Москвы во всех действиях по освобождению здания гарантируют неприменение оружия.

    Правительство РФ и правительство Москвы в соответствии с действующим законодательством гарантирует всем лицам, добровольно вышедшим из здания Дома Советов, а также находящимся на прилегающих к нему территориях, личную безопасность, свободу политической и общественной деятельности, свободу нахождения и передвижения по Москве и выезда в другие регионы РФ.

    Правительство РФ и правительство Москвы предупреждают, что невыполнение настоящего требования может повлечь за собой тяжкие последствия. В этом случае вся ответственность за такие последствия ложится на Руслана Хасбулатова и Александра Руцкого.

    Москва, 29 сентября 1993 года.

    В "империи лжи" - электронных СМИ РФ - начальник ГУООП МВД РФ генерал-майор Вячеслав Огородников преподнес это следующим образом: "..Этих родителей милиция пропустила в Дом Советов, они встретились со своими сыновьями и разговаривали с ними. Однако ребята сказали им, что выйти из Дома Советов они не могут, так как в этом случае им угрожают смертью".

    ...Как стемнело, нам принесли очередной ультиматум, на этот раз уже совместный - от правительства РФ и правительства Москвы. Поскольку этот официальный текст от 29 сентября с указанием даты казни - 4-го октября - и угрозой "тяжких последствий" будет играть немаловажную роль на суде, приведу его текст. Ультиматум правительства РФ и правительства Москвы выглядел тем более странно, что в этот вечер по внутренней сети радиооповещения "Белого дома" постоянно сообщали об освобождении всех задержанных (за исключением Станислава Терехова) по обвинению в нападении на штаб ОВС СНГ. Победно говорили, что официальная причина блокады Дома Советов более несостоятельна.

    ...Поздно вечером у основания парадной лестницы "Белого дома" на набережной мне довелось стать невольным участником небольшого инцидента. Через оцепление на моих глазах прорвался председатель независимого профсоюза "Возрождение" Якутии Сергей Юрков - парень среднего телосложения.

    Солдат-бугай с палкой гнался за ним по нашей территории. Добежал почти до начала парадной лестницы "Белого дома". Отвернул лишь метрах в четырех от меня, увидев автомат. Удивило совершенно озверелое лицо служивого. Юрков же лишился всех своих вещей. Их отобрали солдаты-мародеры и, несмотря на нашу просьбу, не вернули. Вооруженные грабители в форме занимали участок оцепления у Калининского моста около поставленных цепочкой поливальных машин.

    Первое, что выпалил Сергей - то, что в Якутске формируются отряды добровольцев для защиты парламента, и на днях они вылетят в столицу. Направил его к нам в штаб. На следующий день сибиряк отвел душу в выступлении на съезде.

    К ЛИЧНОМУ СОСТАВУ МВД РОССИЙСКОЙ ФЕДЕРАЦИИ

    Государственный переворот, совершенный 21 сентября 1993 в России, перерос в фазу насильственных действий. Физическая расправа над демонстрантами в Москве 28 и 29 сентября привела к трагическим последствиям. Имеются тяжело раненные, изувеченные.

    В России растоптана Конституция и попраны права человека. Дом Советов, в котором работали всенародно избранные Верховный Совет и 10-й чрезвычайный Съезд народных депутатов, блокирован, окружен колючей проволокой, огражден от внешнего мира. Отключена связь, свет вода, канализация, тепло, нет продовольствия и медикаментов.

    События этих дней свидетельствуют о том, что многие из вас обмануты и втянуты в исполнение преступных действий.

    Мы обращаемся к солдатам, сержантам, прапорщикам и офицерам, кому дороги честь и судьба России, кто верен присяге Конституции и народу просим всеми возможными средствами поддержать нас в следующем:

    Немедленно потребовать снятия блокады Дома Советов России и не участвовать лично в преступной акции.

    Восстановить конституционную законность в Российской Федерации.

    Прекратить физическое и моральное подавление собственного народа, не дать втянуть себя в кровавую расправу над своими соотечественниками.

    Привлечь к ответственности организаторов и исполнителей государственного переворота.

    Мы надеемся на ваше понимание ответственности перед законом и собственной совестью.

    10-й чрезвычайный (внеочередной) Съезд

    народных депутатов России

    29 сентября 1993 г.

    СООТЕЧЕСТВЕННИКИ!

    Наша Родина в опасности!

    Режим Ельцина начал гражданскую войну с народом. 28 и 29 сентября он направил ОМОН на разгром и избиение тысяч простых и безоружных людей, которые пришли к осажденному Верховному Совету защитить Конституцию и права народа.

    Это не случайно.

    Разрушив СССР режим Ельцина ныне разрушает Россию. Пресмыкаясь перед своими зарубежными хозяевами, он превращает могучую державу в их отсталую колонию, а наш народ обрекает на нищету и безработицу. Чтобы никто не мешал проводить ему такую "реформу" он растоптал Конституцию, совершил государственный переворот и установил режим личной диктатуры.

    Во имя такой "реформы" он лишил народ правдивой информации и бесстыдно обманывает его, открыто пытается подкупить и запугать его непокорных.

    Страной правит бесстыдная и наглая антинародная кучка людей, которая открыто измывается над народом. Режим Ельцина - позор России!

    Этого нельзя допустить. Вставайте в ряды тех, кто не побоялся открыто выступить в защиту Конституции, прав и достоинства своего народа. Присоединяйтесь к массовым митингам, демонстрациям, забастовкам в защиту Конституции, за немедленное снятие блокады Дома Советов! Требуйте прекращения физического и морального подавления своего народа, привлечения к ответственности организаторов и исполнителей государственного переворота в России.

    Только вместе мы победим и спасем нашу Родину!

    Х Чрезвычайный Съезд народных депутатов России

    29 сентября 1993 года

    РАБОЧИЙ!

    Видишь ли ты, что делает режим Ельцина с тобой и твоими товарищами?

    Он разгоняет советы трудовых коллективов, лишает тебя права быть хозяином своего предприятия.

    Он грозится разогнать и подавить профсоюзы, лишает тебя права противостоять обнищанию, вызванному его политикой.

    Его, так называемая, "народная" приватизация продаст тебя в наемное рабство зарубежным и доморощенным хозяевам, нажившимся на воровстве и спекуляции.

    Его "реформа" - это ограбление народа в целях обогащения спекулянтов, которым верно служит этот режим.

    В интересах этих спекулянтов он собирается ныне лишить заводы и фабрики необходимой финансовой поддержки и дубиной Закона "О банкротстве предприятий" выбросить миллионы рабочих на улицу в ряды безработных.

    Чтобы ты и твои соотечественники не смогли воспротивиться этому, он растоптал Конституцию, разогнал Верховный Совет и Съезд народных депутатов, бесстыдно обманывает тебя, лишае правдивой информации.

    Чтобы превратить тебя и твоих товарищей в послушных рабов он использует ОМОН для избиения простых безоружных людей, отважившихся выступить на защиту народа. Об этом говорят события 28 и 29 сентября 1993 года.

    Он боится тебя.

    Если ты и твои товарищи массовым неповиновением, митингами, демонстрациями выступите в защиту своих законных прав, он не сможет больше измываться над народом!

    Десятый Чрезвычайный Съезд

    народных депутатов России

    29 сентября 1993 года

    К ВОЙНАМ РОССИЙСКОЙ АРМИИ И ВОЕННО-МОРСКОГО ФЛОТА

    Государственный переворот, совершенный 21 сентября 1993 в России, перерос в фазу насильственных действий. Физическая расправа над демонстрантами в Москве 28 и 29 сентября привела к трагическим последствиям. Имеются тяжело раненные, изувеченные.

    В России растоптана Конституция и попраны права человека. Дом Советов, в котором работали всенародно избранные Верховный Совет и 10-й чрезвычайный Съезд народных депутатов, блокирован, окружен колючей проволокой, огражден от внешнего мира. Отключена связь, свет вода, канализация, тепло, нет продовольствия и медикаментов.

    Мы обращаемся к вам, защитники Отечества, которые присягали на верность России, ее народу, Конституции и просим всеми возможными средствами поддержать нас в следующем:

    Немедленно потребовать снятия блокады Дома Советов России.

    Восстановить конституционную законность в Российской Федерации.

    Прекратить физическое и моральное подавление собственного народа.

    Привлечь к ответственности организаторов и исполнителей государственного переворота.

    Мы верим в вас.

    10-й чрезвычайный (внеочередной) Съезд

    народных депутатов России

    29 сентября 1993 г.


1 октября, пятница. "Белый дом"

    Завтра, 1 октября в Москве ожидается холодная погода без осадков ночью - от +1 до -1°С, днем - от +1° до +7°С. Ветер северо-западный 5-10 м/с, давление будет слабо расти.

    /30 сентября "Вечерняя Москва" №190 (21086)/

    На исходе ночи в очередной раз взревел "Желтый Геббельс" и понес что-то несуразное. У нас в штабе от его шума многие проснулись. В мощные динамики объявили, что только что представителями Ельцина и парламента подписан Протокол №1, по которому достигнуто согласие о складировании оружия в здании Дома Советов и подключении света и воды. С нашей стороны протокол подписали Соколов и Абдулатипов. Далее приводился текст Протокола. Слышимость была плохая. Честно говоря, никто из нас просто не поверил, что такое может быть, сочли за очередную провокацию. Зная Соколова, я тоже решил, что это неудачная шутка. Председатель Палаты Вениамин Сергеевич Соколов производил впечатление умного человека не только на меня.

    Тем не менее, вскоре действительно с ночных переговоров с мэром Москвы Лужковым, Филатовым и Сосковцом вернулся Вениамин Соколов. Сняв по приказу Ачалова копии с Протокола, я увидел пять названных "Желтым Геббельсом" подписей. Отиравшемуся на встрече сторон начальнику ГУВД Москвы Панкратову подписаться наравне с собой хозяева не позволили.

    Соколова как возможного претендента на парламентский "трон", скорее всего, "подставили" с подачи Хасбулатова - подписант утверждал, что Протокол №1 он предварительно согласовывал с Ворониным и Руцким. Сам же он явно не понимал, что они вместе с Абдулатиповым только что совершили. Соколов пришел к нам страшно довольный одержанной "победой": за полную сдачу оружия утром нам включат горячую воду и свет. От имени съезда ночью подписан предательский по сути протокол. Все считают, что Абдулатипов откровенно продался Ельцину. Восточный человек схитрил и в "Белый дом" после подписания не пошел, предоставив Соколову испытать на своей шкуре последствия этого верноподданнического акта.

    Ожидаем в приемной уже третий приказ о сдаче оружия. Кое-кто из наших ругается. Ряд генералов и офицеров высказали Ачалову свое мнение.

    Немедленно у нас в штабе проводят заседание Баранников, Дунаев и Ачалов. Выработано решение Военного Совета, отрицающее правомочность данного протокола. Мы его печатаем. Соколов вышел из кабинета Ачалова совершенно потерянным. С этим решением "силовики" уходят к Хасбулатову, а само решение незамедлительно выносят на Съезд.

    Провожая Соколова по коридору, по праву знакомого с ним еще с "мирных" времен, откровенно объясняю нашу точку зрения. Напоминаю, что на день подписания протокола на совести команды Ельцина, по официальным данным нашего секретариата и аппарата Руцкого, убийства 22 мирных москвичей-демонстрантов. Только за одно это Ерину, Панкратову и Лужкову по ст. 64-1 УК грозит 15 лет или высшая мера. По этой причте, как только мы разоружимся и станем беззащитны, они нас непременно уничтожат. Их останавливает пока лишь одно: возможность вооруженного отпора и отсутствие надежных и решительных карательных частей.

    Вениамин Соколов останавливается и растерянно говорит мне, что тогда надо прямо сейчас звонить Панкратову и аннулировать протокол, спрашивает, где можно позвонить. Звонить можно только по радиотелефону от Дунаева или из кабинета Ачалова. Вспомнив угрюмые взгляды товарищей, с явной неприязнью провожавших глазами Соколова, приглашать его к нам не стал. Генерал-полковнику Ачалову и Макашову доложил о реакции Соколова на мои слова.

    Макашов бескомпромиссен, называет Соколова предателем. Чувствуется, что излишняя прямолинейность не позволяет иногда генералу различать полутона.

    Утром стало известно, что с 1.00 до 6.00 утра всем субъектам Федерации (местным органам представительской и исполнительной власти) были разосланы факсы или телефонограммы об изменении сроков начала решающего заседания Совета Федераций, которое должно было начаться в 18.00 3 октября в здании Конституционного Суда. Характерно, что только в одной или двух областях местные власти заявили о наличии какого-либо конфликта двух ветвей власти региона. Остальные подчеркнули, что живут душа в душу, и у них нет никаких проблем во взаимоотношениях, что "противостояние" - чисто московское изобретение.

    В 6.34 нам временно включают свет. Поздним утром дают и горячую воду. В этот день процедура бритья доставила одно удовольствие. Днем разрешили проход к нам журналистов.

    Вернулась разведка, за которую уже всерьез беспокоились. Все в глине по колено. У нашего министра Ачалова температура выше 39 градусов. Решили не беспокоить и не лезть в генеральский душ. К этому времени большинство защитников парламента уже было сильно простужено.

    Разведчики ужом пролезли в душ в новом кабинете Бабурина. Это единственный депутат, чьи апартаменты как-то с нами соседствуют. Бабурина к этому времени стали уважать даже те, кто раньше терпеть его не мог. Все, кто видел тогда этого умного, спокойного в любых обстоятельствах и четкого профессионала, уверены, что уже сегодня он может стать честным и мужественным руководителем страны. Его обходы баррикад на виду у переставших в те дни даже скрываться снайперов беспокоили многих. Иногда Дмитрий сопровождал его в темных коридорах.

    По следу наших ребят с температурой и сбитыми ногами я с полчаса блаженствовал в тех апартаментах. После душа помощники будущего президента угостили меня чаем и кофе. Из кабинета председателя комитета ВС РФ вышел ловчила Исправников (верно оценив конъюнктуру, в ночь с 3 на 4 октября он переметнулся к Ельцину и публично выступил с осуждением своих вчерашних коллег-депутатов. - Авт.) с которым раньше общаться приходилось исключительно на ходу, в лучшем случае вырывая минуту-другую. Теперь же ценнее той суеты казался горячий душ, раскладушка и теплое одеяло.

    Один из участников того чаепития 4-го октября был выведен "Альфой" вместе со многими другими на набережную и брошен. Невдалеке от него во дворе дома расстреляли двух пленных офицеров из этой группы, в том числе подполковника. Один из них кричал: "Не надо, не надо!" Точку поставила автоматная очередь. Такую же участь уготовили и ему, когда нашли удостоверение армейского офицера. Три раза автоматчик упираясь стволом ему в спину говорил: "Беги!". Тот отказывался, косясь глазом на свежие трупы расстрелянных товарищей. Ему повезло, что в этот момент во двор влетела какая-то группа и на мгновения отвлекла заготовителя трупов от охоты. За эти секунды моему собеседнику и удалось скрыться.

    ...В окно увидел, как на огромной скорости со стороны Хаммеровского центра по набережной несется военный грузовик с эмблемой ВДВ. Его преследовали. Не сумев из-за встречного потока машин вывернуть с набережной через газон и проломиться через хилые заграждения, грузовик пролетел мимо. Нырнул под мост, повернул налево и попытался опять пробиться обратно к нам через Новый Арбат. Его отрезали, и он пошел вверх к Садовому - кольцу. Кто были эти люда - неизвестно. Возможно, что мы видели вырвавшийся из западни ОМОНа грузовик из давно ожидаемой нами петербургской подмоги, которая прибыла в Москву именно сегодня - 1 октября.

    Эти военнослужащие и офицеры из понтонно-мостовой бригады ЛВО выехали к нам из Санкт-Петербурга на 4-х автомобилях. Всего 165 военнослужащих без оружия. Очевидно, об их прибыли произошла утечка информации. Их встретила ГАИ и любезно вызвалась сопроводить до "Белого дома". Последующую трагедию бригады мы слышали по эфиру на милицейской волне, не имея никакой возможности предупредить питерских офицеров о готовящейся засаде (имеется радиоперехват. - Авт.). ГАИ регулярно докладывало руководству МВД РФ, что согласно указанию последних колонну ведут в тупик в районе улицы 1905 года.

    Бригаду завели в тупик. Там грузовики ждала засада из двух ОМОНов (два отряда по 200 вооруженных "бойцов" в каждом. - Авт.) Далее по эфиру была дана команда, и началось зверское избиение армейских офицеров. Бессильные чем либо помочь, мы в течении 4-х часов слышали по эфиру победные рапорты эмвэдэшников о ходе показательной экзекуции. Как нам сообщили уцелевшие и независимые источники в МВД, более тридцати ленинградцев были госпитализированы в тяжелом состоянии. Остальных развезли по районным комендатурам. Происшедшее активно обсуждалось в штабе. Не укладывалось в голове, как смогли разметать такое количество военнослужащих, боевых офицеров. В очередной раз был пополнен счет пострадавших от рук ОМОНа.

    Вообще, проблема безоружного противостояния бандитам привела меня к глубокому убеждению, что только вооруженный народ никто не сможет поставить на колени. Достаточно принять закон о пожизненном ношении оружия российскими мужчинами (хотя бы по факту принятия офицерской присяги), как в нашей стране так же, как и во всех других государствах, включатся многоуровневые механизмы самоочищения. Это особенно необходимо сейчас, когда коррумпированы суд и прокуратура. Отставные офицеры смогут всегда найти себя в частных охранных структурах, а местные беспредельщики будут совершать свои художества уже с оглядкой на реакцию вооруженного населения.

    Например, если ты подарил США 51 тысячу квадратных километров шельфа России и ее нефтяные месторождения на триллионы долларов, (21) уступил ФРГ стомиллиардную собственность и недвижимость ЗГВ всего за... 8 миллиардов, заложил Оппенгеймеру алмазную отрасль, передав права на все добываемое алмазное сырье фирме "Де Бирс", а огранку - бриллиантовой промышленности Израиля, как это сделал Шеварднадзе, - будь добр, получи заслуженную пулю.

    ...Обращаю внимание, что охранники Руцкого, Хасбулатова и Баранникова вооружаются милицейскими АКСУ. Многие из нас друг друга уже узнают по именам. Когда мы располагаемся в их приемных ждать Ачалова, они больше не напрягаются и гостеприимно угощают, чем могут.

    Вообще, в этот раз все разительно отличается от мартовской репетиции государственного переворота. Когда 19 марта в 14.00 на совещании горе-аналитиков Ельцина было принято соответствующее решение, кремлевской камарилье лишь к вечеру 20 марта удалось привести в божеский вид любителя "горячего чая". В 21.00 им был зачитан знаменитый ОПУС - антиконституционный документ об Особом Порядке Управления Страной. В ночь с 20 на 21 марта (в 23.30) по телевидению выступили Руцкой, Воронин и Зорькин с призывом к Ельцину отказаться от принятого решения. Председатель Совета Безопасности Юрий Скоков письменно выступил против планов Ельцина. Как и многие другие, утром 21 марта я приехал на Краснопресненскую набережную. Без проблем установил специальную связь из "Белого дома"...

    Тогда генерал-полковник Ачалов с помощью одного лишь телефона остановил все шевеления войск, и Ельцин сел в лужу. Терехов вывел к "Белому дому" шесть или семь полурот добровольцев-офицеров. Эдуард Володин с серьезными людьми на всякий случай организовал резервный штаб управления "улицей", но ни Ельцину, ни депутатам не хватило тогда пороху быть до конца последовательными. На нашу беду, на ОПУС прикрыли глаза, как на проделку проштрафившегося школьника, который, скромно потупив налитые "чаем" глазки, водил пальчиком по краю державного стола и делал вид, что никаких указов он не подписывал.

    Ельцин, по его собственному признанию, через несколько дней после телевизионного выступления вычеркнул из текста завизированного Шахраем и Батуриным (главными составителями?) указа сказанные вслух слова об "особом положении" и все прочие крамольные места. Из-за этого предложение поставить на голосование вопрос об импичменте на начавшемся 26 марта 1993 года в связи с антиконституционным выступлением Ельцина чрезвычайном IX Съезде (VIII Съезд закончил свою работу 13 марта 1993 года) сначала не прошло.

    Неожиданно для всех Ельцин после обеда и солидной дозы "чая" по поводу собственной "победы", пошатываясь, взошел на трибуну Съезда в последний день его работы, и голосом завсегдатая московских забегаловок (документировано видеоматериалами) невнятно стал лепетать что-то плаксивое типа: "Ребята, давайте жить дружно!" Съезд вынужден был продлить свою работу, а горящие естественным желанием добиться медицинского освидетельствования Ельцина депутаты все же решили поставить вопрос о нем (фактически - о его дееспособности) на тайное голосование.

    Для импичмента по результатам тайного голосования на внеочередном IX Съезде не хватило нескольких десятков голосов - эти люда и должны нести моральную ответственность за реки крови, пролитые в октябре больным и явно запойным человеком

    ...В обед с треском сняли начштаба полка. Как нам доложили, ему хватило ума во время ночной тревоги на вопросы ополченцев, чем отражать атаку БТР, отвечать: "Останавливать голыми руками!" Узнав о таком безрассудном поведении кадрового офицера, дослужившегося до полковника, Ачалов и другие генералы были сильно разгневаны.

    Тем не менее опрометчиво высказанную безысходность начштаба безоружного полка Ключникова можно было понять, а ему самому нельзя было отказать в личной храбрости (4-го октября полковник был расстрелян эмвэдэшниками).

    Пришел в гости к группе "Север". Спросил, что можно сделать в случае атаки БТРов, можно ли их распределить по группам противодействия - "Север", "барсов" и других. Командир группы "Север" говорит, что угнать их не удастся - сдвоенные "газовские" бензиновые двигатели БТР-70 сразу не заведутся (в оцеплении "Белого дома" были задействованы БТР-80 из 6-го отряда специального назначения "Витязь" - ОСН ОМСДОН ВВ МВД РФ. - Авт.) Но БТРы захватить можно, и они себе один такой "подшефный" уже наметили. В любом случае этот БТР они брались либо захватить, либо вывести из строя. Командир сделал мне скромный, но весьма полезный подарок. Рассказал, что в 40 минутах хода от "Белого дома" стоит ракетный тягач "Ураган". Когда надо будет решать задачу разграждения и таранить машины оцепления, его сюда быстро можно будет вызвать.

    Баррикадники с утра сосредоточенно заливают бутылки бензином. Видимо, на них тоже произвела впечатление ночная провокация с БТРами.

    ...Несколько раз видел журналиста-телезвезду с прической "а-ля Анжела Дэвис" из "Независимой газеты". Сложилось впечатление, что тот находился в "Белом доме" всю блокаду. Это вызывает уважение, тем более, - что на улице он, видимо, нередко подвергался оскорблениям со стороны баррикадников как активный сторонник "демократии и реформ".

    Вечером Ачалов приказал мне, Ивану, Дмитрию и Сергею Т. незаметно подстраховать его во время встречи с таинственным гостем на набережной. Огонь он приказал ни при каких обстоятельствах самим не открывать, стрелять было приказано только по его личной команде, да и то по ногам.

    Было уже темно. Владислав Алексеевич безмятежно прогуливался вплотную с автоматчиками оцепления, под руку с согласившейся нам помочь дамой-депутатом. Он не спеша ходил взад-вперед по дорожке вдоль набережной у парадной лестницы, пока из темноты к нему не вышел неизвестный. Они коротко переговорили и расстались. Все это время мы лежали в кустарнике рядом с парадной лестницей с автоматами наизготовку и в полной готовности в любой момент по приказу генерал-полковника открыть ответный огонь на поражение.

    Когда Ачалов благополучно поднялся обратно по лестнице, нам по рации поступил приказ возвращаться. Подойдя к 24-му подъезду, мы стали случайными слушателями импровизированного концерта. На улице на студеном воздухе задушевно исполняли русские народные песни две сестры Бойко - одна из них играла на гармошке, вторая чудесно пела. Одна из сестер была членом Верховного Совета России. Аплодировали мы им искренне и от всей души.

    Примечания:

    21. Минуя правительство и Верховный Совет СССР 51000 кв. км. принадлежащего СССР шельфа Берингово моря, высоко перспективного на нефть и газ. и в водах которого ежегодный улов рыбы составлял более 10% от общесоюзного уровня, министром иностранных дел СССР Шеварднадзе и Президентом СССР Горбачевым было подарено США.

    Электронная версия книги перепечатывается с сайта http://www.rus-sky.org/history/library/1993/anafema.htm . Форматирование и гипертекстовая разметка даны в соответствии со стандартами, установленными в ХРОНОСе.


2 октября, суббота. "Белый дом"

    "Мы не для того готовились, чтобы в безоружных машинисток стрелять".

    4 октября 1993 г. Офицеры группы "А" у посольств" США начальнику ГУО РФ М. И. Барсукову.

    Прогноз погоды на завтра, 2 октября: холодная погода без осадков, ночью - от -1° до -3° С, днем - +6 - +8° С. Ветер северо-западный 2-5 м/с, давление будет падать.

    /1 октября "Вечерняя Москва" №191 (21087)/

    Были на освящении нашей церкви. С благословения Патриарха Алексия II церковь открыта прямо в "Белом доме", в двух комнатах на 2-м этаже, рядом с лестницей 20-го подъезда. В холле очень тесно. Кроме Ачалова, были Хасбулатов и Руцкой. Здесь же увидел Володина с Лыкошиным, с которыми из-за спешки успели лишь обняться. Они приглашали заходить к ним на радиостанцию. Набежавшие журналисты в этой толчее вели себя крайне бесцеремонно. Нас просто смяли. Дмитрий потом возмущался каким-то иностранцем.

    В это время продолжалось оцепление "Белого дома", а вокруг бродили люди, пытаясь найти возможность проникнуть за него. Часов в 9 утра Андрей и Вильно вышли у метро "Баррикадная" и сразу напоролись на цепи ОМОН. Те не церемонились, особенно, если люди стояли группами. Разгоняли их сразу же. Тех, кто пытался возражать, били чем попало - дубинками, башмаками. Ребята протиснулись на тротуар и ушли вправо метров на 60, перешли дорогу и дошли до парка. В парке стояло несколько рядов оцеплений солдат с автоматами. Ребята стали огибать оцепление в поисках прохода к "Белому дому". Везде нарывались на заслоны милиции (в последние дни в штаб Ачалова неоднократно поступали доклады, что в помещениях фабрики "Трехгорная мануфактура" сосредоточено около 500 военнослужащих в форме ОМОНа. которые так отличились в ночь с 4 на 5 октября, когда под командованием заместителя командующего ВВ МВД генерал-майора милиции Анатолия Романова в окрестностях Рочдельской улицы устраивали бессудные расстрелы защитников парламента и массовые истязания безоружных людей. - Авт.)

    Через дворы дошли до набережной. Там в оцеплении стояли солдаты учебного полка. Рядом группа людей обсуждала положение защитников "Белого дома". Подошел командир - в форме капитана. С ним стали разговаривать женщины, стыдить его и солдат. Больше всех кричал вертлявый молодой парень с пшеничными усами. Андрей заступился за солдат, сказал, что они здесь ни при чем - им приказали, и они вынуждены здесь стоять.

    Капитан объяснял, что они защищают мирных москвичей от террористов - боевиков, засевших с оружием в "Белом доме". Тогда "Андрей попросил его объяснить, почему же солдаты стоят, повернувшись к террористам-боевикам незащищенными спинами, а против спасаемых ими москвичей выставили щиты и автоматы. Люди в толпе засмеялись. Капитан ушел.

    Андрей, Вильно и еще один офицер в гражданском обратили внимание на черный дым, столбом поднимающийся в районе Смоленской площади. Решили идти туда.

    Когда двинулись вверх от набережной, метрах в 100 впереди маячили грузовики и около них милиция. Метров через пятьдесят Андрей оглянулся и увидел, что вертлявый с усами что-то показывает в их сторону рукой, а потом побежал вслед за ними. От кучки сотрудников отделились несколько человек, приблизились к ребятам и потребовали документы. Усатый подбежал и вперемежку с матом закричал: "Я вам покажу, как солдат пропагандировать! Давайте в штаб их!" Капитан, раскрыв паспорта ребят, увидел билеты на поезд. Чувствовалось, что ему неудобно за усатого, который продолжал орать: "Я вас всех троих... сейчас измордую!" Капитан спросил, куда они идут. Андрей ответил, что в город за вещами, т.к. нужно уже ехать на вокзал. Капитан вернул документы и отпустил ребят.

    У посольства США пропускали к "Белому дому" иностранных корреспондентов. Среди стоявшей здесь толпы шли разговоры о том, что на переговорах с Патриархом решено снять оцепление вокруг "Белого дома", тем более, что и центральные регионы России (ассоциация "Черноземье") сегодня поддержали ультиматум совещания субъектов Федерации.

    Прошли на Смоленскую площадь. Там горели баррикады. С импровизированной трибуны выступал Маляров. На крышах окрестных домов засели автоматчики с радиостанциями, что-то передавали своим.

    РЕШЕНИЕ

    Правления Ассоциации "Черноземье"

    2 октября 1993 года

    Рассмотрев на своем заседании политическую и социально-экономическую ситуацию в стране, заботясь о сохранении государственности и конституционного порядка в России Правление Ассоциации "Черноземье" решило:

    1. Считать необходимым создать Совет руководителей (субъектов) Российской Федерации.

    2. Принять участие от ЦЧР в полном составе Правления Ассоциации в заседании Совета руководителей субъектов Российской Федерации 3-4 октября в г. Москве.

    3. Потребовать от Правительства Российской Федерации и Правительства г. Москвы незамедлительно снять блокаду Дома Советов.

    4. Правительству России снять информационную блокаду по освящению событий, происходящих в стране и оценок этих событий за рубежом.

    5. Считать необходимым проведение досрочных (одновременных) выборов Президента Российской Федерации и народных депутатов РФ в законном порядке.

    6. Считать необходимым предложить Правительству РФ на период до проведения выборов сосредоточить свои усилия на решении социально-экономических задач, в максимальной степени избегать участия в политической конфронтации.

    Глава администрации　　　　　　　　　　　　　　　　　　 Председатель областного Совета

    Белгородской области　　　　　　　　　　　　　　　　　Белгородской области

{подпись}В.И. Берестовой　　　　　　　　　　　　　{подпись} М.И. Бесамельница

    Перв. зам. гл. администрации　　　　　　　　　　　 Председатель областного Совета

    Воронежской области　　　　　　　　　　　　　　　　　 Воронежской области

    Г.И. Макин　　　　　　　　　　　　　　　　　　 {подпись} И.М. Шабанов

    Глава администрации　　　　　　　　　　　　　　　　　　 Председатель областного Совета

    Курской области　　　　　　　　　　　　　　　　　　　　　　Курской области

{подпись} В.И. Шутеев　　　　　　　　　　　　　　　　{подпись} В.Н. Лихачев

    Глава администрации　　　　　　　　　　　　　　　　　　 Председатель областного Совета

    Липецкой области　　　　　　　　　　　　　　　　　　　　　Липецкой области

{подпись} М.Т. Народин　　　　　　　　　　　　　　　{подпись} О.Д. Королев

    Перв. зам. гл. администрации　　　　　　　　　　　　Председатель областного Совета

    Орловской области　　　　　　　　　　　　　　　　　　　　 Орловской области

{подпись} А.Е. Васильковский　　　　　　　　　　 {подпись} Н.А. Володин

    Перв. зам. гл. администрации　　　　　　　　　　　　 Председатель областного Совета

    Тамбовской области　　　　　　　　　　　　　　　　　　　　Тамбовской области

{подпись} О.И. Бетин　　　　　　　　　　　　　　　　　　 {подпись} А.И. Рябов

    Омоновцы уже отошли метров на 100 с обеих сторон. Люди в толпе, скопившейся у невысокого дома, кричали засевшим на крыше эмвэдэшникам: "Слезайте и смывайтесь, пока булыжником в лоб не получили!"

    Андрей с Вильно решили оторваться от офицера, который при проверке документов предъявил какое-то удостоверение, а потом в разговорах всю дорогу разжигал страсти и не отставал ни на шаг. Очень уж странным показалось ребятам, что их так легко отпустили у набережной.

    Сказали ему, что пора на вокзал, сами же, покружив по Новому Арбату, стали спускаться к мосту через Москва-реку напротив "Белого дома". На мосту, ближе к серому жилому дому с аптекой на первом этаже, стояли кучки людей по 5-10 человек, тихо что-то обсуждали между собой. Впереди, на другой стороне широкого моста, за колючей путанкой - автоцистерны, а за ними в несколько радов - эмвэдэшники с щитами, автоматами, в касках и бронежилетах. И опять они стояли спиной к "террористам-боевикам".

    Вдруг увидели, что на пандус из "Белого дома" вышли люди и направились к оцеплению. Все были без оружия. Комментируя происходящее, замечу, что среди людей из "Белого дома" была и группа нашей охраны, сопровождающая Ачалова. Вместе с Ачаловым вышли на улицу Руцкой и Кирсан Илюмжинов, Баранников и Дунаев со своими людьми.

    Люди на мосту приветствовали вышедших из "Белого дома", махали руками. Кто-то размахивал флагом. Люди из "Белого дома" отвечали тем же.

    Андрей с Вильно пошли через Новоарбатский мост к оцеплению, жестом остановив поток машин. За ними на мост ступила женщина с красным флагом и три ее спутника. Следом двинулись и другие. Набралось человек 60. Какая-то женщина смогла раздвинуть "спираль Бруно" и пройти к машинам. За ней на подножки и капот залезли остальные. За машинами, прикрываясь щитами, стояли елью солдаты МВД. До защитников "Белого дома" оставалось метров 30. Что-то неразборчиво вещал "Желтый Геббельс". Никто не мог ничего разобрать. Люди сообщали солдатам, что есть решение снять оцепление. Солдаты пожимали плечами и говорили, что сами еще толком ничего не знают.

    Появился командир. За ним бежала в две шеренги рота автоматчиков со щитами. Обогнули машины слева и стали оттеснять людей от машин. Все опять ушли на другую сторону моста и махали защитникам парламента, пока те не ушли в здание.

    У 20-го подъезда всех наших, якобы на память, усиленно фотографировал человек Руцкого. Странным было лишь то, что личный фотограф исполняющего обязанности президента вслед за этим тепло здоровался около баррикад на Дружинниковской улице со своими знакомыми из ОМОН. Петрович поручился за этого человека, и его оставили в покое.

    Во время обхода Руцкого в слуховые окна высунулись правительственные снайперы, открыто рассматривавшие исполняющего обязанности и нас. Они были в каких-то серых курточках, у одного из них заметили знаменитый климовский чемоданчик (22) со снайперской бесшумной винтовкой, разработанными для ГРУ ГШ МО. По данным штаба обороны Дома Советов (позднее подтвержденных в открытой печати источниками и противной стороны), еще 28 сентября по личному приказу Коржакова с армейских складов в Алабино было выдано его загадочной "чердачной" группе 50 снайперских винтовок. Вечером 5 октября все они были возвращены на склад в Алабино, а документы выдачи изъяты охраной бывшего президента. Всего правительственным снайперам в период с 28 сентября по 3 октября выдавалось 127 снайперских винтовок - возможно, последний источник оперировал суммарным числом снайперского оружия с учетом еще 52 винтовок, вывезенных 1 октября Коржаковым со склада в Балашихе.

    ...Сзади все еще дымила Смоленская площадь. Андрей и Вильно пошли вверх по Новому Арбату. На пересечении с Садовым кольцом у подземного перехода через мегафон разговаривал с людьми депутат Аксючиц. Вокруг собралось человек 200. Все его поддерживали. Лишь какая-то разодетая дама попыталась заступиться за команду Ельцина. На нее тут же зашумели. Три старушки посоветовали ей идти доедать ананасы.

    Импровизированный митинг длился минут 20. В конце Аксючиц предложил всем собраться завтра на Октябрьской площади в 14.00. Сел стремя молодыми ребятами в старенькую "Волгу" и уехал. Наши ребята до вечера кружили вокруг оцепления, прислушивались к разговорам людей. Практически никто не сказал ни слова в защиту ельцинской команды. Оцепление так и не было снято.

    Когда я увидел из окна "Белого дома" столбы черного дыма в районе Смоленской площади и услышал стрельбу с той стороны, появилось чувство тревоги и беспокойства за оказавшихся там безоружных демонстрантов, но мы были бессильны чем-либо им помочь.

    ...Вечером следом за иностранцами пришли и наши журналисты. С ними появились и знакомые ребята из НТК "600" и Василий. Они рассказали о событиях на Смоленской площади.

    Численный перевес был у ОМОНа. Свердловский ОМОН стал калечить людей и появились первые трупы. Сразу был ранен 13-летний подросток и убит пожилой мужчина-инвалид со слабым сердцем и седой воздушной шевелюрой (документировано видеоматериалами).

    Их рассказ позднее полностью подтвердила видеохроника: на месте гибели седовласого мужчины положили прямо на кровь импровизированный венок, крест, печатный текст молитвы, поставили свечи... После чего демонстранты бросились разбирать праздничную сцену (в этот день был праздник города). Она была собрана из арматуры. Кто-то из газосварочного аппарата смастерил подобие огнемета. Когда десяток свердловских омоновцев побежали от одного пожилого разъяренного мужчины с прутом, а затем, отступая, стали стрелять боевыми патронами, наступила кульминация. Победа впервые была на стороне демонстрантов.

    Преобладала молодежь, судя по лицам и обращениям к МВД - было много интеллигенции и студенчества. Люди быстро перегородили Садовое кольцо, построили из листов кровельного железа и подручных материалов баррикады, подожгли на них ящики, мусор и автопокрышки. При этом им несколько раз пришлось с помощью одних цепи эмвэдэшников, среди которых многие разъяренно размахивали пистолетами и демонстративно целились в наиболее решительных ребят. Из закоулка на руках молодые люда выкатили синий автофургон ГАЗ и водрузили на нем державный флаг. На баррикада вывесили огромный белый транспарант: "Мы русские - с нами Бог!" Вывесили и портрет Ельцина с пририсованными фюрерскими усиками и подписью: "Сгинь, нечисть!". В мегафон демонстранты грамотно вели разъяснительную работу с оцеплением ВВ МВД, которое к этому моменту плотной цепью уже охватывало баррикады со всех сторон. Люди скандировали: "Мы победим!", "Фашизм не пройдет!", "Банду Ельцина - под суд!", "Фашисты!.."

{Фото ИТАР-ТАСС. Смоленская площадь 2 октября 1993 года}

{Фотография. ОМОН в действии.}

    По кадрам видеохроники победе предшествовало нападение ОМОН на людей на Старом Арбате: Свердловский ОМОН зверски калечит людей не только дубинками, но и оказавшимися под рукой металлическими трубами, эмвэдэшники с оттяжкой бьют даже лежащих; на асфальте - большие лужи крови и сбитые с людей гражданские головные уборы; сильно избитый мужчина пожилого возраста пытается отползти от омоновцев в камуфляже "ночь", перемещается с трудом; хватаясь руками за решетку ограждения здания МИДа - у него явно отнялись ноги, отчаявшиеся люди защищаются, дико кричат женщины...

{Фото ИТАР-ТАСС. Раненый демонстрант}

    С полтора десятка "героев" начинают стрелять по безоружным людям из табельных ПМ и автоматических пистолетов Стечкина. На видеокадрах видно, как в горизонтальном направлении ходят затворные рамы пистолетов, выбрасывая дымящиеся гильзы боевых патронов. Как известно, не существует холостых 9-мм патронов для ПМ или АПС... (Конец фрагмента стенограммы; лица многих эмвэдэшников во время их "работы" запечатлены на видеокадрах, и мы готовы предоставить их для опознания.)

    У свердловского ОМОНа потом двое были вчистую комиссованы, шестеро попали в госпиталь. У внутренних войск пострадавших не было (справка ВОГ ГУКВВ МВД от 2 октября 1993 года).

{Из захваченных документов ВОГ ГУКВВ. 9.00 3.10.1993 г. Рапорт за истекшие сутки. Последняя запись в журнале (публикуется впервые). Текст написан от руки, разобрать невозможно ввиду некачественности печати}

    Тележурналисты "НТК-600", как всегда, были в первых рядах и сияли все эти сцены. Сожалели, что смогут показать их только в понедельник (4-го октября). Через 20 минут, даже не перекусив, они ушли. Снятые с более безопасного расстояния подобные кадры вечером к нашему большому удовлетворению неожиданно показало CNN. Казалось, что западные телевизионщики в те дни сильно помогли нам, хотя сегодня внимательный и беспристрастный анализ их видеохроники убедительно, свидетельствует о наличии в их материалах многочисленных хорошо продуманных и профессионально исполненных подтасовок.

    Василий умудрился в коробке и фольгированном пакетике из-под детского питания пронести портативную радиостанцию. Когда его обыскивали, он честно хлопал глазами и объяснял, что на баррикадах любят детское сухое молоко. Знали бы эмвэдэшники, что в руках у них тогда был один из наиболее ценных информаторов парламента.

    Ребята из "НТК-600" рассказали о побоищах на улицах города. Все очевидцы утверждали, что больше такой победы достигнуть не удастся. Слишком много было чисто случайных стечении обстоятельств, удачно способствовавших демонстрантам. Порадовало принесенное ими известие, что прокурор Москвы Геннадий Пономарев возбудил уголовное дело против начальника ГУВД Москвы Владимира Иосифовича Панкратова. Московский прокурор еще в первые дни государственного переворота не побоялся высказать свое профессиональное мнение, что указ №1400 противоречит Конституции. В отличии от него прокурор московской области поддержал заговорщиков.

    Вечером Николай передал одному из наших автоматчиков радиостанцию Василия и вместе с разведчиком-спелеологом тихо его насчет чего-то проинструктировал. Ночью по радиостанции передают условный сигнал. Николай с Григорием радостные куда-то исчезают.

    Оказывается, нашу разведку "достал" Особист. Во-первых, он постоянно бегал жаловаться Баранникову на непокорных спелеологов, "стучал" и по другим вопросам. Спелеолог - командир разведки 2 роты - посылал его куда подальше и говорил, что выполняет только приказы Ачалова. У Николая же и Григория со спелеологами-разведчиками, которых они курировали, сложились дружеские отношения.

    Во-вторых, появилось подозрение, что Особист "засветил" единственный ход в город по подземному коллектору и начал таскать по нему кого попало.

    Учитывая, что добровольцы из подчиненных напрямую штабу подразделений проявили себя наиболее организованной и твердой силой, им и поручили организовать засаду в коллекторе на ночных гостей. В засаду попал Особист. Результаты превзошли все ожидания. Оказалось, что Особист попытался вначале "качать права". Но достаточно было один раз клацнуть затвором, чтобы с него слетела вся спесь. По команде бедняга мигом лег лицом в грязь и забыл обо всем на свете. Потом ребятам пришлось долго кричать ему вслед: "Мужик, ты пистолет забыл!" Они были довольны как дети, что проучили высокомерного гэбэшника.

    С возмущением прочитал статью в МН №44 1993 г. "Из Белого Дома черным ходом" о группе Особиста. В статье были оболганы убитые, названы фамилии уцелевших, что, по-моему, равносильно предательству. Много вранья. Достаточно точно описан только путь в подъемном коллекторе с участками бьющего во все стороны кипятка и по колено в воде, который прошли и мы. Правильно перечислены и все находившиеся во время расстрела парламента 4-го октября на втором этаже подземных коммуникаций "Белого дома", включая дюжину самонадеянных милиционеров из Департамента охраны во главе с Александром Павловичем Бовтом. Группа Особиста не встретила только позднее спустившихся туда: 11 сознательно перешедших на нашу сторону военнослужащих - солдат из дивизии Дзержинского во главе с двумя офицерами и Дмитрия с двумя товарищами. Одного из этих офицеров - майора с запоминающимся продолговатым лицом, похоже, показывали потом на всю страну, точнее - его торжественные похороны как жертвы "боевиков".

    Остальное в рассказе Особиста не соответствует действительности. Так, не было в Доме Тюменского ОМОНа, и не охранял он Руцкого. Не было Сергея Парфенова. Не существует в Приднестровье подразделения с названием "Дельфин".

    О расположении же входа в коллектор я узнал только 4-го октября. К тому времени я уже жил по принципу, рекомендованному полушефом: "Меньше знаешь - крепче спишь!" с перефразированным окончанием: "...дольше проживешь!", жизненность которого подтверждают темные слухи о судьбе ряда наших информаторов. Действительно, даже того, что прошло через наш секретариат (закрытая информация посыльные влиятельных людей), достаточно, чтобы не удивляться, услышав с третьих слов о расстреле нескольких весьма информированных офицеров. Видимо, это благодарность ребятам за то, что в приемной Руцкого побывали представители Грачева и других сподвижников Ельцина, а в ночь с 3-го на 4-ое октября с Руцким связывался и еще один очень крупный чин собственной персоной.

    Замечу, что информация о планах Ельцина поступала к нам вся и сразу же, как только заканчивалось очередное их совещание любого уровня. Проблема была лишь в том, что из-за некомпетентности команды Ельцина многие решения принимались ими уже по ходу событий, и постоянно с отставанием шли импровизации.

    В частности, из дивизии Дзержинского поступила тревожная и абсолютно достоверная информация (источник сомнения не вызывал), что вчера, 1 октября по личному указанию Коржакова, начальника личной охраны Ельцина, при активном содействии комдива ОМСДОН Будникова - сентябрьского полковника - со склада в Балашихе в некий автобус загрузили 52 снайперских винтовки, после чего автобус был отправлен в один из аэропортов Шереметьево, предположительно - на оружейный склад.

    К ГРАЖДАНАМ РОССИИ

    Режим Ельцина, начавший государственный переворот с отключения канализации в Доме советов, готов перейти к широкому кровопусканию.

    ОЖИДАЕТСЯ ВВЕДЕНИЕ ЧРЕЗВЫЧАЙНОГО ПОЛОЖЕНИЯ В МОСКВЕ С 4 ОКТЯБРЯ

    Закон - мое {неразборчиво}

    Кулак моя позиция,

    Кого хочу - помилую,

    Кого хочу - куплю.

    Удар искросыпительный,

    Удар зубодробительный,

    Удар скуловорот!!!

    ОМОН уже отказывается избивать москвичей, поэтому он заменяется на личную наемную охрану гг. Борового, Попова, Лужкова, Шумейко и т.д.

    ХОТИТЕ ПОРЯДКА В МОСКВЕ - СОБЛЮДАЙТЕ КОНСТИТУЦИЮ И ЗАКОН!!!

{Листовка}

    Учитывая информацию о негласных контактах президентской охраны с представителями спецслужб конкретных государств, засылку ими в эти дни в Москву лиц, прошедших специальную террористическую подготовку, не приходится удивляться, что всеми снайперами (и "9-ки", и вновь прибывшими) занимался лично г-н Коржаков, и по опубликованным позднее даже в откровенно проамериканских изданиях циничным признаниям отдавал он им тогда весьма специфические приказы (объективности ради будем отдавать предпочтение ссылкам на источники противной стороны, а не на оппозиционные, несмотря на то, что именно последние первыми предали гласности подобные факты).

    Вскоре после кровавых событий мы поинтересовались списком прибывших и убывших в этот и в другие дни государственного переворота через аэропорт "Шереметьево-2". К изумлению всех наших добровольных и весьма компетентных помощников, мы столкнулись с совершенно невероятным фактом - все списки лиц ряда бесследно исчезнувших на территории России иностранных "туристических групп", прибывших из-за рубежа в дни государственного переворота в наш международный аэропорт и состоявших исключительно из одних мужчин спортивного вида, были кем-то предусмотрительно уничтожены....

    В частности, 4 октября 1994 года независимый источник в руководстве российских спецслужб радио "Свобода", а позднее источник в ГРУ ГШ МО РФ Марка Дейча ("Столица", №45, 1994 г.), подтвердили факт уничтожения списков по двум загадочно сгинувшим "туристическим группам" и одной так называемой команде спортсменов, заявленной при въезде в Россию как сборная по "регби" (никаких соревнований по данному виду спорта в октябрьские дни не планировалось и не проводилось), подтвердив, что впервые в истории КГБ по ее брони по иностранным документам и на ее местах 5-6 октября на поездах уезжали за границу граждане чужих государств.

    Жертвы государственного переворота с 21 сентября по 2 октября 1993 года (официальный список)

    Свириденко Владимир Николаевич, 1957-23.09.1993

    Малышева Вера Николаевна, 1930-23.09.1993

    Рештук Владимир Григорьевич, 1946-29.09.1993

    Климов Валентин Алексеевич, 1956-2.10.1993

    -

    -

    -

    -

    -

    -

    -

    -

    Всего более 22 погибших

    Примечания:

    22. г. Климовск, завод НИИ ТочМАШ.

    Электронная версия книги перепечатывается с сайта http://www.rus-sky.org/history/library/1993/anafema.htm . Форматирование и гипертекстовая разметка даны в соответствии со стандартами, установленными в ХРОНОСе.


3 октября — 6.30 4 октября 1993 года

    УКАЗ №1575

    Указ Бориса Николаевича Ельцина

    ?О введении чрезвычайного положения в городе Москве? (директивная часть)

    Требование Совета Министров — Правительства Российской Федерации и правительства Москвы по организованному освобождению Дома Советов не выполнено...

    ...ПОСТАНОВЛЯЮ:

    1. Ввести в соответствии со статьями 3, 4, б и 9 Закона Российской Федерации ?О чрезвычайном положении? в городе Москве с 16 часов 00 минут 3 октября 1993 г. чрезвычайное положение до 16 часов 00 минут 10 октября 1993 года.

    2. Совету Министров — Правительству Российской Федерации (В.С. Черномырдину), Министерству внутренних дел Российской Федерации (В.Ф. Ерину), Министерству безопасности Российской Федерации (Н.М. Голушко), Министерству обороны Российской Федерации (П.С. Грачеву), Правительству Москвы (Ю.М. Лужкову) принимать все меры, необходимые для обеспечения режима чрезвычайного положения и скорейшей нормализации обстановки, восстановления правопорядка и ликвидации угрозы безопасности граждан. С этой целью могут устанавливаться меры, предусмотренные статьями 22, 23, 24 Закона Российской Федерации ?О чрезвычайном положении?.

    3. Министерству иностранных дел Российской Федерации (А.В. Козыреву) информировать другие государства и Генерального секретаря Организации Объединенных Наций о причинах и обстоятельствах введения чрезвычайного положения, а также о том, что Российская Федерация в соответствии с п.1 ст.4 Международного пакта о гражданских и политических правах использует право отступления от обязательств по Пакту лишь в такой степени, в какой требуется остротой положения. 4. Указ вступает в силу с момента его подписания.

    Президент Российской Федерации Б. Ельцин

    Москва, Кремль 3 октября 1993 года, 16.00 ч. №1575

    3 октября, воскресенье. ?Белый дом?, мэрия, ?Останкино?

    3 октября — без осадков, ночью — -2° — +3°С, днем — +7° — +0°С. Ветер слабый.

    /2 октября ?Московская правда? №190 (534)/

    ...Утром в нашей церкви состоялась литургия. Ее транслировали на улицу. ?Желтый Геббельс?, как всегда, напакостил, заглушив на несколько минут своим громогласным вещанием наши хиленькие динамики.

    В 11.30 Руцкой провел пресс-конференцию и официально объявил известные нам данные о гибели от рук ОМОНа в последние дни 20 горожан. Вчера состоялись похороны забитого накануне ОМОНом рабочего из персонала ?Белого дома?. Информация по всем фактам убийств демонстрантов ОМОНом собиралась не только у Руцкого, аналогичная служба была и у Хасбулатова. По данным аппарата последнего, на совести МВД к 3 октября было уже 22 убийств мирных сторонников парламента и случайных прохожих.

    Все свидетели в один голос утверждали, что ОМОН калечил и убивал, в основном, неловких и медлительных стариков, пожилых людей и женщин. Люди помоложе, как правило, успевали отбежать или уклониться от ударов.

    В этот день попросили обручить их два юных защитника российского парламента: санинструктор ?Белого дома? Алена К. 19-ти лет и молодой офицер. Алена вслед за своим женихом вступила в ряды Союза офицеров. Заместитель Председателя ВС РФ по Советской работе Агафонов сначала отказывался расписать осажденных, но затем под нажимом разгневанного депутата Шашвиашвили пообещал влюбленным зарегистрировать их брак утром следующего дня — 4 октября.

    Должен заметить, что к этому времени руководство ВС РФ уже не пользовалось особым авторитетом у защитников парламента. Руцкой сильно потерял в наших глазах, когда в один из последних дней более двух часов не мог подписать официальный приказ командиру роты ОМСДОН, решившемуся вместе со всем своим подразделением перейти на сторону Верховного Совета. Все это время рота сидела в кустиках детского сквера, ожидая пока принесут обещанный приказ и.о. президента или и.о. министра внутренних дел.

    Александр Владимирович подписал нужную бумагу лишь тогда, когда, видимо, в результате утечки информации из его же кабинета роту подняли и стали уводить неизвестно откуда набежавшие старшие офицеры. Членам ВС РФ оставалось лишь с досадой помахать им вслед с таким трудом ?добытым? автографом Руцкого. Такие же необъяснимые проволочки наблюдались и со стороны Хасбулатова, к которому, например, тот же Бабурин неоднократно приводил за официальными приказами нескольких крупных милицейских начальников.

    ...Настроение у ребят было прекрасное — под стать погоде. Поводом для шуток стал и последний приказ Руцкого и Ачалова: выкинуть Зюганова за баррикады, если тот после своего предательского выступления по телевидению (именно так в осажденном ?Белом доме? были расценены его призывы к одностороннему умиротворению) решится появиться в Доме Советов.

    Многие дурачились вместе с молодой парой. Мой приятель Антон в качестве свадебного подарка торжественно вручил молодоженам ?оружие? — рогатку, отобранную у местных мальчишек. Беззаботно смеялись его шутке, что санинструктору оружие не положено, но то, что у члена Союза офицеров его нет — это непорядок.

    В предыдущие дни Николай с Григорием в опустевших кабинетах Уражцева оборудовали своеобразный санаторный комплекс. Затащили туда две генеральские раскладушки, добыли пару одеял, где-то нашли игральные карты, запаслись и сигаретами. Эти комнаты наглухо разгораживали по второму этажу коридор между 20-м и 24-м подъездами. Дверь из комнат выходила непосредственно в лестничный холл второго этажа. Слева была лестница на третий этаж. Напротив двери через холл находился первый вооруженный пост нашей охраны, а за ним уже начинался штабной коридор Ачалова и Дунаева. Заканчивался он на втором этаже стеклянной стеной с видом на набережную и короткой лестницей вниз на первый этаж. Далее был служебно-парадный выход для начальства на пандус из 24-го подъезда, ближе всех остальных расположенный от мэрии. Там располагался милицейский пост, а пролетом выше — пост нашей охраны.

    4-го октября штурмующим не представило особого труда войти в 24-й подъезд ?Белого дома?, первым стоявший на пути атакующих. Предварительно через стеклянную стену второго этажа снайперы из гостиницы ?Украина?, БТР и пулеметчики хладнокровно расстреливали видимый, как на ладони, коридор с охраной. Стена лестничного холла на втором этаже, перегораживающая этот коридор, щедро нашпигована пулеметными пулями разных калибров и снарядами БМП. Нет там только следов танковых выстрелов.

    Президентам, Председателям Верховных Советов,

    председателям Советов Министров республик,

    главам администраций и председателям Советов краев, областей и автономных округов

    В Москве сложилась критическая ситуация началось вооруженное противоборство сторон тчк совещание руководителей субъектов Федерации продолжает свою работу в здании Конституционного Суда тчк просим безотлагательно принять меры сохранения стабильной обстановки в регионах и срочно прибыть на заседание Совета субъектов Федерации

    От имени совещания

{подпись}　　　　　　　　　　 Президент Калмыкии Илюмжинов

{подпись}　　　　　　　　　　 Вице-президент Татарстана Лихачев

{подпись}　　　　　　　　　　 Председатель Верховного Совета

    Башкортостана Рахимов

{подпись}　　　　　　　　　　 Глава администрации Белгородской

    области Берестовой

{подпись}　　　　　　　　　　 Председатель Иркутского облсовета

    Игнатенко

{подпись}　　　　　　　　　　 Председатель Вологодского облсовета

    Хрипель

{подпись}　　　　　　　　　　 Председатель Воронежского облсовета

{подпись}　　　　　　　　　　 Председатель Архангельского облсовета

    3.10.93

    Желающие смогут и после ремонта выковыривать их из стены на уровне человеческой головы. Для этого не потребуется даже металлоискатель. Ответный огонь вдоль коридора второго этажа 24-го подъезда велся как раз из нашей ?спальной? комнаты. Наш автоматчик до тех пор не давал штурмующим подняться в этот коридор из подъезда, пока не расстрелял все свои магазины. Как он потом смог выскочить из этой западни — непонятно.

{герб}

    ХАБАРОВСКИЙ КРАЕВОЙ СОВЕТ НАРОДНЫХ ДЕПУТАТОВ

    Президенту РФ Б.Н. Ельцину

    Конституционному суду РФ

    Народным депутатам РФ

    Правительству РФ

    Руководителям субъектов РФ

    УВАЖАЕМЫЕ РУКОВОДИТЕЛИ!

    В этот трагический час обращаемся к вам с требованием принять все возможные меры по немедленному прекращению кровопролития в г. Москве и недопущению его распространения на регионы РОССИИ.

    Найдите выход из сложившейся ситуации мирным путем.

    Члены малого Совета

    Хабаровского краевого

    Совета народных депутатов {9 подписей}

    В полдень 3 октября, когда в этом блоке освободилась раскладушка, я блаженно завернулся в одеяло и после бессонной ночи прилег немного вздремнуть. Хроническое недосыпание изматывало, и в последние дни я уже не проявлял особой активности. Как и многие другие, послушно отдался во власть происходящего и просто плыл по течению.

    Сквозь сон услышал шум приближающейся людской колонны. Выглянув в окно, увидел пересекающий Калининский мост с Нового Арбата грузовик демонстрантов с флагом на крыше. Вылетел в коридор. Все бежали на набережную. Впереди увидел бегущего Ачалова.

    Так начинался первый расстрел демонстрантов. Проснувшись при таких неожиданных обстоятельствах, я ни сном, ни духом не предполагал, что буквально через несколько десятков минут мне доведется попасть в мэрию, а затем возглавить первую автоколонну в ?Останкино?.

    Помимо виденного в этот день мной самим, привожу показания своих товарищей — участников митинга на Октябрьской площади, шедших в первых рядах демонстрантов на ?Белый дом? и ?Останкино?. Их свидетельства обвинения по расстрелу безоружных людей я привожу практически дословно.

    Описание митинга на Октябрьской и движения демонстрации к Дому Советов записаны со слов Жени, девушки, оказавшейся среди немногочисленной группы демонстрантов, первыми прорвавшихся 3 октября к ?Белому дому?, и Федора, независимого от Жени очевидца и участника тех же событий.

    Организованное движение на ?Останкино? остальных 200 тысяч людей из этой демонстрации и их последующий расстрел в ?Останкино? из БТРов и автоматического стрелкового оружия описаны на основании показаний, данных мне двумя офицерами МВД. Эти офицеры под непосредственным руководством генерала обеспечивали порядок по ходу движения колонн демонстрантов. Затем во время расстрела в ?Останкино? пришедшей туда пешком 200-тысячной колонны они вели безрезультатные переговоры с дивизией им. Дзержинского о немедленном прекращении огня и под огнем спасали раненых.


Первый расстрел

    3 октября примерно в 15.30 произведен расстрел из пулемета (из мэрии) и автоматов (от мэрии, где располагалась войсковая оперативная группа ГУКВВ МВД) прорвавшихся безоружных москвичей прямо у парадных дверей ?Белого дома?, а чуть позже, в 15.45 — обстрел из карабинов, автоматов и пулемета (из гостиницы ?Мир?, где располагались штабы ГУВД и в/ч 3111) митинга с противоположной стороны, у 20-го подъезда.

    Приказ на открытие огня в официальной справке Главного управления командующего внутренних войск (ГУКВВ) МВД РФ обозначен следующим образом:

    ?15.30. Работники милиции покинули место несения службы на Смоленской площади.

    15.31. Войсковые цепочки резерва зоны (150) человек прорваны. В районе мэрии захвачены 7 военных автомобилей. Командующий внутренними войсками потребовал уточнить возможности восстановить боевые порядки.

    Доложено, что на местах несения службы нет нарядов милиции, без которых выполнение задач в полном объеме невозможно.

    Командующий внутренними войсками отдал распоряжение восстановить боеспособность резервов?.

    Решающую роль в подготовке расстрела демонстрантов у мэрии сыграли приказы командующего внутренними войсками МВД РФ генерал-полковника милиции Анатолия Сергеевича Куликова и начальника ГУВД Москвы генерал-майора милиции Владимира Иосифовича Панкратова (цитируется справка ГУКВВ МВД):

    ?14.30. Начальником ГУВД отдано распоряжение на выставление в зону №1 трех БТРов дня предотвращения вооруженного прорыва из ?Белого дома?.

    Командующий внутренними войсками принял решение выдвинуть вооруженный резерв к штабу ВОГ ГУКВВ МВД РФ?.

    ГУКВВ МВД скромно умалчивает, что командир 6-го отряда (батальона) специального назначения (ОСН) ?Витязь? из ОМСДОН им. Дзержинского ВВ МВД РФ подполковник милиции Сергей Иванович Лысюк прибыл к ?Белому дому? на собственных БТРах.

    Генерал-полковник милиции Анатолий Куликов: ?В 14.30, после первого прорыва на Крымском мосту, почувствовав, что обстановка будет развиваться именно таким образом, я приказал командиру отряда особого назначения ?Витязь? подполковнику Сергею Ивановичу Лысюку (он находился в резерве) выдвинуться к ?Белому дому?. (Конец цитаты).

    К сожалению, все предыдущие дни государственного переворота Лысюк (характеристика сослуживцев: ?большой ребенок с пробитой головой?) безвылазно находился в МВД на Житной, 16. Односторонней информацией Лысюк был должным образом подготовлен к решительным бездумным действиям ?за президента и министра?, фактически находился в неведении о реально происходящем в Москве. Куликов, выталкивая вооруженный до зубов батальон спецназ в город, не оставил времени и возможности сориентироваться его командиру.

{Рукописное Заявление Р. И. Хасбулатова о готовящейся провокации. 3 октября 14.50}

    Со слов Жени, расстрелу у ?Белого дома? предшествовало то, что в этот день около полумиллиона (по другим оценкам видеоматериалов воскресной демонстрации — до трехсот тысяч) москвичей вышли на митинг на Октябрьскую площадь в поддержку парламента.

    Откровенная ложь в СМИ (вся информация искажалась точностью до наоборот), закрытие доступа к ?Белому дому?, сопровождающееся избиением сторонников конституции, да и просто случайных людей, запрещение на ТВ ?Парламентского часа? и ?600 секунд?, редкий выход в эфир ?Политбюро? — последней объективной передачи, — все это не способствовало сохранению народного спокойствия. Да и сам факт объявления воскресного митинга несанкционированным, а значит, незаконным, о чем большинство участников узнало уже на площади, только прибавил злости. Люди пришли за правдой, а получили кровавое воскресенье.

    Две станции метро ?Октябрьская? (кольцевая и радиальная) работали на полную мощность. Люди группками стекались с прилежащих улиц, как на майскую демонстрацию. Городского транспорта нигде не было видно, причем на Садовом кольце тоже. И очень скоро пространство перед памятником на площади стало напоминать бурлящий котел с разноцветными пятнами транспарантов и стягов, блеском щитов ?защитников порядка?.

    Это и был настоящий ?котел? — в 14.00 в беспорядке стоявшие щиты сомкнулись, огородив его со стороны улицы Димитрова, Ленинского проспекта и Садового кольца, а неожиданно появившиеся в большом количестве каски со стороны здания МВД стали вытеснять ?котел? в сторону Крымского моста, грубо сгоняя людей с парапетов и от самого памятника. Кто-то из организаторов через мегафон пытался начать митинг, но его заглушала гаишная машина, призывавшая ?незаконное собрание? расходиться. Новые группы митингующих уже не могли пробиться из метро к зажатым на площади людям и были вынуждены уходить во дворы жилых домов. Сжатый ?котел? лавиной обвалился на Садовое кольцо в сторону Крымского моста и Смоленской площади.

    Митинг перерос в демонстрацию. Когда голова шествия поравнялась с ЦПКиО имени Горького, ?котел? еще не опустел, а над Садовым кольцом бушевало ?море? людей со знаменами и транспарантами, певших революционные песни и скандировавших: ?Руцкой — президент?, ?Вся власть — Советам?. Тогда-то и прозвучал призыв — идти всем вместе до ?Белого дома? и проводить митинг именно там. То, что в рядах демонстрантов было огромное количество женщин и детей, только подчеркивало мирный характер собрания...

    По свидетельству Федора, начало митинга было назначено на 14 часов. Однако на саму Октябрьскую площадь пройти было невозможно — она была блокирована силами МВД.

    Однако именно здесь начинаются странности. Блокада со стороны Ленинского проспекта почему-то отсутствовала. И оттуда, примерно в 14.10 появилась стройная колонна демонстрантов во главе с Ильей Константиновым. Эта колонна беспрепятственно достигла середины Октябрьской площади. В этот момент словно растаяли, рассыпались многочисленные оцепления и площадь превратилась в бурлящий людской котел.

    На какое-то время показалось, что вот-вот начнется запланированный митинг. Однако дальше произошло следующее. Неожиданно для многих собравшихся, в центре площади образовалось некое плотное людское ядро, которое резко двинулось на Садовое кольцо, в направлении Крымского моста.

    Раздались недоуменные возгласы типа: ?Вы куда? Мы же так не договаривались. Митинг назначен здесь, на Октябрьской.? Но с Садового кольца уже неслись призывы: ?Вперед, к ?Белому дому!..?

    Федор с двумя своими коллегами некоторое время постояли в нерешительности, — идти или остаться? — а затем побежали догонять голову колонны, пошедшей к Крымскому мосту. Догнали ее всего за пару минут до прорыва милицейского заграждения на мосту.

    Итак, в 14.10 Константинов вывел колонну на площадь, а в 14.20 ядро колонны неожиданно устремилось к Крымскому мосту. Большая часть людей все еще оставалась на Октябрьской площади.

    И тогда, и сейчас Федор считал и считает, что движение в сторону Верховного Совета было стратегической ошибкой. Если отвлечься от эмоций, диктуемых желанием быстрее разблокировать Дом Советов, можно утверждать, что к 3 октября политическая ситуация в целом сложилась в пользу Верховного Совета. И задача была в том, чтобы продержать ситуацию в таком состоянии до 4-го октября, когда — не надо забывать! — должен был собраться Совет Федерации. То есть 4-го октября Ельцин проигрывал с треском!

    Не дать ?раскачать? и ?свалить? ситуацию — вот в чем была задача. Продолжая изматывать войска МВД, очаги сопротивления необходимо было ?растаскивать? по разным частям города, ни в коем случае не позволяя им локализоваться в районе Дома Советов, что давало Ельцину стопроцентный шанс на проведение успешной провокации с последующим ?силовым решением?. Информация о том, что такая провокация возможна в выходные дни в районе мэрии, начала просачиваться еще с 27-28 сентября. Именно в силу этих обстоятельств, двигаясь к Верховному Совету, ни Федор, ни его коллеги не испытывали ни малейшей эйфории по поводу дальнейшего развития событий. Было ясно, что с одной стороны ?играет? циничная и хорошо организованная команда спецслужб, (возможно, ?сборная? из нескольких стран), а с другой — дилетанты. Если не хуже, как считает Федор.

    ...На самом мосту через Москва-реку в районе отводных лестниц стоял ОМОН. При приближении демонстрантов мост ощетинился. Колонна остановилась в 100 метрах, и, чтобы избежать столкновения, на переговоры с ОМОНом отправилась группа во главе с батюшкой, но щиты не разошлись. И под песню ?Варяг? колонна угрюмо двинулась на заграждение. История научила: оружие демонстрантов — камни. Люди добывали их, выковыривая асфальт из трещин на дорожном покрытии моста. Но добытого хватило только на первый бросок, домашних заготовок не было! Началась драка, скрежет щитов, удары дубинок, крики, мат, первая кровь. За несколько минут ОМОН был практически смят.

{Фотография. Москва. 3 октября 1993 года. 14.00 Октябрьская площадь.}

    В заграждении стояли военнослужащие внутренних войск, совсем мальчишки. Кто успел, убежал по боковым лестницам вниз. Но странное дело: они не убегали к машинам на безопасное расстояние, а стояли как бараны около моста, прикрываясь щитами от камней. Видимо, приказа отступать в случае столкновения не было! За их спиной на безопасном расстоянии маячили группки эмвэдэшного и гражданского начальства. Оставшиеся на мосту побитые солдаты были испуганы, многие плакали, но больше от обиды, ведь поставили их против собственных же отцов. Этих ребят никто не добивал, что в условиях многотысячной разъяренной толпы было просто невероятно! Наоборот, женщины, пожилые мужчины окружали их, оказывали помощь, поднимали лежащих и отводили к лестницам. Ни один солдат в столкновении не погиб!

    Первым желанием было выбросить отобранные щиты и дубинки в реку, и два щита полетели с моста. Но сразу послышались крики:

    ?Вооружиться! Неизвестно, что ожидает впереди!? Очень много журналистов с камерами снимали эти эпизоды.

    Около метро ?Парк культуры? на Садовом кольце стояли троллейбусы, военные грузовики, ОМОН. Тут началась стрельба патронами и газовыми гранатами, мост затянуло слезоточивым газом. Прорвавшиеся сквозь заслон люди побежали через Крымский мост.

{Фотография. Москва. 3 октября 1993 года. 14.15-14.20. Выход с Октябрьской площади.}

    Из справки ГУКВВ МВД РФ за 3 октября 1993 года:

    ?14.35. Старшим оперативным начальником (начальником ГУВД Москвы Панкратовым) принято решение направить на Зубовскую площадь резерв зоны 2 (300 военнослужащих), войсковой наряд участка 6 (50 военнослужащих) с милицейским нарядом.

    14.50. Резерв зоны 2 прибыл на Зубовскую площадь и выставил войсковую цепочку, которая продержалась 5-7 минут, после чего была смята. Из 12 автомашин 10 было захвачено. Оставшийся личный состав прибыл в ВПК своей части и получил задачу прикрыть ВПК (150 человек). Остальной личный состав оттеснен толпой по Садовому кольцу.

    14.55. Принято решение выдвинуть резерв (300 военнослужащих) от 11-го о/милиции на Зубовскую площадь через Смоленскую площадь.

    15.00. Войсковые наряды (300 военнослужащих) получили команду усилить войсковые цепочки участков 8, 9, 10 и выставить 100% личного состава. Сотрудники милиции покинули заслон на ул. Новый Арбат.

    15.05. Резерв (300 человек) заблокирован на Смоленской площади. Личный состав усилил войсковые цепочки на Смоленской площади?.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 14.30. Крымский мост.}

    Колонна растянулась, демонстранты старались быстрее преодолеть это страшное место, прижимаясь к парапетам. Наверное, вид Крымского моста представлял для ОМОНа ужасное зрелище. Солдаты запрыгивали в ревущие машины, и, оставляя автобусы и грузовики, уезжали дальше по Садовому кольцу в сторону Смоленской площади.

    Авангард колонны — около 1000 бегущих людей разного возраста вооружались по дороге камнями и дубинами, выламывая скамьи из омоновских машин, прихватывая в местах дорожных работ все, что могло сгодиться во время столкновения. К колонне с боковых переулков присоединялись все новые люди. Коммерческие ларьки не громили! Частные машины, припаркованные к обочинам, не трогали! Гнев людей выплескивался только на омоновскую технику, когда разбивали стекла в брошенных военных грузовиках и эмвэдэшных автобусах.

{Фотография. Москва. 3 октября 1993 года. Садовое кольцо.}

{Фотография. Москва. 3 октября 1993 года. В ход пошло все, что оказалось под рукой.}

    Небывалое для Москвы число демонстрантов покрывало все пространство от Зубовской площади до моста и целиком Крымский мост. Демонстранты не шли, а, скорее, бежали вперед.

    Испуганное эмвэдэшное заграждение разбежалось в стороны с пути несущихся людей почти само собой, ощетинившись щитами уже по бокам — на Пироговке и Кропоткинской, издавая: ?Разойдитесь... Несанкционировано!?

    Документировано видеоматериалами:

    — По Садовому кольцу удирает по встречной полосе военный грузовик ЗИЛ 131. Номер неразборчив, машина летит к метро ?Смоленская?. На дверке висит демонстрант, которого вскоре стряхивают с машины. Грузовик врезается в колонну машин МВД (группа из трех грузовиков), стоящих на обочине. Притирается по их правой стороне бортом и метров через 8 утыкается в один из них. По его левому борту раздавленный в лепешку человек, впереди упал сбитый в момент столкновения военнослужащий МВД. Грузовик выворачивает прямо по трупу и быстро уезжает дальше. К раздавленному мужчине и милиционеру подбегают люди. Увидев, что помощь уже не нужна, они грозят кулаками вслед грузовику.

    (Конец стенограммы.)

    Один отбитый военный грузовик кому-то удается завести, и со знаменем на крыше он возглавляет колонну.

    Несколько минут — и авангард останавливается у магазина ?Богатырь?: впереди Смоленская площадь полностью окружена большим количеством касок. Кольцо в районе гастронома надежно перекрыто двумя рядами щитов, за ними техника, несколько брандспойтов. Щиты на выезде с Киевского моста и на Арбате. Площадь перед МИДом безлюдна, а напротив, в маленьком скверике люди, среди которых иностранцы, журналисты с камерами.

    Авангард строится во всю ширину Садового кольца, ожидая пока подтянутся основные силы. Со стороны касок в мегафон опять несется: ?Разойдитесь!? и сразу после этого начинается пальба. Раздаются автоматные очереди и одиночные выстрелы. Стреляют и по скверику, куда забегают демонстранты. Площадь окутывает газом. Грузовик со стягом, набирая скорость, несется на щиты, за ним бегут люди. Не доезжая до них метров 50, он вдруг резко разворачивается и скрывается за бегущими на щиты людьми. Струя воды хлещет по демонстрантам, в ответ — летят камни.

    Существенно потрепанный ОМОН — без щитов, касок и дубинок — пытается спрятаться в автобусах, за машинами, прорваться к своим. На крыше одного грузовика один такой подбитый — вместо лица сплошная кровавая маска и затравленные глаза.

    Нет, не ожидали эмвэдэшники такого прорыва безоружных людей и не были к нему готовы. Растерянные, они не смогли в полной мере подчиниться и раздавшемуся здесь в 15.00 приказу об открытии огня на поражение. Не решились тогда расстрелять своих же сограждан. Но не могли они спрятаться в жилых домах, а лишь тоскливо скучивались в проулках, отгораживаясь щитами от народа. Да только зря — никто и не собирался их догонять и добивать. Внутренняя дисциплина и порядок, зародившиеся еще на Крымском мосту, подчиняли все одной цели: дойти до ?Белого дома?, помочь его защитникам.

    Демонстранты в рукопашной отняли у эмвэдэшных стрелков несколько автоматов. Один из ?вооруженных?, стоя на подножке, вытаскивал водителя из кабины милицейского грузовика, не применяя трофей, что и было кем-то рядом зафиксировано на пленку. На Смоленской площади не прозвучало ни одного выстрела со стороны демонстрантов!

    И дальше — бегом, бегом до ?Белого дома?. На повороте на Новоарбатском проспекте заграждения уже не было. Голова бегущей колонны немного оторвалась и свернула с Садового Кольца к ?Белому дому?.

    Из справки ГУКВВ МВД РФ:

    ?15.20. Колонна резерва (80 человек), выдвигаемая от улицы Баррикадная, 4, остановлена бесчинствующей толпой перед Смоленской площадью.

    15.25. Резерв (80 военнослужащих) выставил цепь совместно с работниками милиции на Смоленской площади. Резерв зоны 2 (150 военнослужащих) оттеснен к зданию мэрии. У войскового наряда участка 10 (100 военнослужащих) отняты ПР-73, щиты. Наряд смят.

    15.31. Вооруженный резерв у мэрии посажен в 4 БТРа по пять человек в каждом.

    Толпа по набережной следует к ?Белому дому?, к 15.30 ворвалась в Б. Девятинский переулок.?

    На Новом Арбате первые 80-100 человек бежали буквально в десяти метрах за спинами улепетывающих со всех ног эмвэдэшников, уже не встречая никакого сопротивления. Только каски убегавших мелькали перед глазами и скрывались во дворах. Побросав автобусы, они битком набивались в газующие легковушки и гнали по тротуарам к набережной. И, наступая им на пятки, улюлюкая, даже не пуская в ход камни, бежал, жиденький авангард демонстрантов.

    У Калининского моста зрелище открывалось нерадостное — опять по всему периметру стоял ОМОН, основная масса отступивших забилась под пандус мэрии, на пандусе стояли вооруженные автоматами. Калининский мост и Краснопресненская набережная закрыты щитами, слева на набережной скопилось огромное количество военных, а впереди — колючая проволока, поливальные машины, и сразу за ними опять щиты и каски. Силы были явно не равны.

    Но назад дороги нет! Пробегая мимо пандуса, забившимся, как в нору, омоновцам бросали с презрением: ?Крысы!? Грузовик со стягом перегнал демонстрантов и стал долбить поливалки с левой части заслона.

    Первую группу демонстрантов отделяла от цепочки поливальных машин и шеренги солдат ?спираль Бруно?. Между колючей проволокой и машинами было около двух метров. Колючую проволоку сразу перепрыгнуть нельзя — слишком высоко и страшно запутаться. Женя и с ней подростки натянули проволоку, замяли, что-то распутали, одновременно переговариваясь с солдатами, советуя им поскорее уходить. Как только первые демонстранты перелезли через поливальные машины, оцепление солдат за машинами стало разбегаться в разные стороны.

    Две части ?спирали Бруно? тут же растащили и в образовавшийся проход хлынули тысячи людей. Сразу за поливалками, стоя на краю метрового парапета во весь рост, тревожно вглядывался в суматоху на площади депутат Николай Павлов. К нему подбегали, жали руки и уходили к 20-му подъезду на митинг. Часть людей бросилась на парадную лестницу. И тут началась стрельба.

    ...Все остальные события произошли до подхода основной массы, которая, не останавливаясь, пошла дальше — на ?Останкино?, время от времени отправляя вперед себя группы демонстрантов на захваченных у дивизии имени Дзержинского военных грузовиках.

    Факт: 3 октября от трети до полумиллиона безоружных горожан вышло в поддержку парламента от Октябрьской площади Москвы. Демонстранты организованной колонной пошли к ?Белому дому? и ?Останкино?.

    (Документировано видеоматериалами, свидетельствами очевидцев)

    Несмотря на очевидное поражение команды Ельцина, у мэрии ими совершается очередное и, на первый взгляд, бессмысленное преступление. За минуту до этого Ачалов грозно цыкнул, приказав всем вооруженным немедленно вернуться в здание. Мы находимся на верхней ступеньке парадной лестницы у 1-го подъезда ?Белого дома?.

{Фотография. Москва. 3 октября 1993 года. На подходе к Дому Советов.}

    В этот момент демонстрантов у парадного подъезда и выбежавших к ним из ?Белого дома? людей начинают расстреливать эмвэдэшники. По людям практически в упор в спину стреляют короткими очередями из автоматов. По приказу руководства эмвэдэшники, вылезшие из-под пандуса мэрии, стреляя напропалую даже пошли в атаку на ?Белый дом?. (Документировано видеоматериалами — в атаку из-под пандуса, стреляя из автоматов идет до взвода, а на пандус мэрии в этот момент высыпало около роты автоматчиков, лица стреляющих хорошо различимы. Материалы могут быть переданы следственной группе.) Пара особо ретивых стреляют очередями по демонстрантам прямо от живота. Из здания мэрии бьют на поражение длинными очередями из пулемета. Приказ об открытии огня на поражение по горожанам отказались выполнить лишь военнослужащие внутренних войск из Софринской бригады МВД особого назначения и часть дзержинцев.

    Люди падают, пытаются вжаться в асфальт, укрыться на газоне, за парапетом. Практически не видно, как падают убитые и раненые. Длинной очередью в воздух из крупнокалиберного пулемета подал голос БТР. Над головой же свистят пули из автоматов и ручного пулемета. Эмвэдэшники били очередями на поражение по Руцкому и Ачалову, по двум десяткам тысяч безоружных людей, накопившихся после прорыва оцепления к этому моменту на площади и парадной лестнице ?Белого дома?. Психологически это воспринималось как агония и действия в бессильной злобе, как злобная реакция проигравших на победителей.

    Как нам сообщили по возвращении из ?Останкино?, у парадного и 20-го подъездов ?Белого дома? эмвэдэшники убили семь человек. Из нашей группы один был ранен. Как уцелел депутат Павлов, стоявший в двух десятках шагов от автоматчиков-убийц, непонятно, тем более, что недалеко от него, буквально в трех метрах от заслона из поливальных машин скосило трех человек, хотя, возможно, кто-то из них был только ранен и находился в бессознательном состоянии. (Документировано видеоматериалами. В момент отхода, автоматной очередью срезана группа из трех человек, люди лежат на асфальте в неестественных позах в нескольких шагах от спасительного бортика, ни один не шевелится, хотя они упали на пути бегущих в укрытие людей и те о них спотыкаются. Факты убийства демонстрантов документированы и свидетельствами очевидцев. Например, показаниями депутата РФ Виталия Уражцева зафиксированы обстоятельства убийства в 30 метрах от нео мужчины в сером китайском пуховике, другими — 25-летнего мужчины в черной куртке.)

    Из самих же стрелков с погонами МВД во время последовавшего в ответ штурма мэрии ни один не был убит — убиты были сотрудники МВД и ВВ с нашей стороны, в том числе — внедрившиеся на свою беду в ряды демонстрантов (полковник уголовного розыска Иван Шишаев) и перешедшие на нашу сторону (подобно рядовому Софринской бригады ВВ, скончавшемуся от ранения в спину из автомата). Две так называемые официальные ?мэрские? жертвы МВД убиты самими еринцами! Уже точно установлены обстоятельства убийства милицией Северо-Западного округа (начальник УВД этого административного округа — активный участник государственного переворота — полковник милиции Швидкин В. А.) полковника милиции Шишаева, пытавшегося запретить им расстреливать демонстрантов. По видеоматериалам не исключено, что лейтенант милиции Бойко Александр Иванович — вторая официальная жертва — получил повреждения в свалке у Смоленской площади, когда попал под автомобиль ВВ МВД. Если последнее подтвердится, то со стороны МВД и ВВ у мэрии были лишь пять раненых еринцами рядовых Софринской бригады и один лейтенант второй роты бригады особого назначения.

    ...Мы группой прикрываем Ачалова, пытающегося из-под нас зачем-то приподняться под эти очереди. Как раз прямо по нашей лестнице стреляют длинными очередями из пулемета. На первом этаже пули пробивают стеклянные стены ?Белого дома?. Дмитрий фактически уронил Ачалова на ступени. Николай со всех сторон сдергивал на министра охранников. В частности, он сгреб за воротник и рывком пригнул к земле замешкавшегося под огнем и не успевшего упасть на асфальт Сергея Т. При своем росте тот явно рисковал получить пулю. Я навалился на Ачалова сбоку.

    Окружив со всех сторон Владислава Алексеевича, пережидаем за парапетом пока стихнет стрельба очередями. Вся лестница полна присевших и прячущихся за парапетом людей. Кто-то из поверивших недавнему обещанию Патриарха Алексия II предать анафеме тех, кто первым прольет чужую кровь, выкрикивал: ?Анафема на них — они стреляли первыми! Анафема на них!? Через пять минут Ачалов скомандовал: ?В здание!? Перебежками, окружив Ачалова плотной группой, забегаем в парадный подъезд. Меня толкает плечом в бок Дмитрий. Пригибаясь, он правой рукой прилаживает за рукав Ачалова. Кричит мне: ?Держи крепче!?, и вкладывает в руку ладонь Жени. Влетаем в подъезд на плечах знакомой охраны Руцкого с криком: ?Охрана Ачалова?, а недоуменный протест растерянного капитана милиции насчет Жени останавливаю репликой: ?С нами, печатает в штабе?. Нас пропускают.

    Судя по кадрам видеохроники следственной группы Прокуратуры РФ, Николай организовал прикрытие и отход Ачалова под обстрелом более профессионально, чем двумя-тремя минутами раньше группа охраны Руцкого. Последний под пулями бежал практически один, а пять охранников окружали его на расстоянии в два-три метра, отступая спиной к подъезду, на бегу тыкали во все стороны стволами автоматов.

    Во время этой перебежки из нашей группы, прикрывавшей генерал-полковника, никого не убило, только одного ранило, но в горячке я этого даже не заметил. Этот расстрел на парадной лестнице российского парламента поневоле напомнил мне знакомые с детства кадры расстрела на лестнице бульвара Ришелье из фильма Эйзейштейна ?Броненосец ?Потемкин?.

    В 15.45 зафиксирована первая автоматная очередь, которую выпустил сотрудник МВД, убегая от гостиницы ?Мир? вверх по Большому Девятинскому переулку. Было видно, как из жилого дома в Девятинском переулке начал бить снайпер. Документировано, как комбриг софринцев кричал снайперам ГУО РФ на крыше жилого дома: ?Что вы бьете своих?! Я вас снесу с крыши, если будете продолжать стрельбу по нам!? Два милиционера из Северо-Западного округа начали стрелять в упор по людям из карабинов КС-23.

{Фотография. Москва. 3 октября 1993 года. Район ?Белого дома?. 15.45. Первым выстрелом сотрудником милиции из карабина КС-23 был ранен журналист...}

    Первым выстрелом был ранен журналист, пытавшийся фотографировать снайперов на крыше (Владислав Шурыгин, ранен в ногу). Вторым выстрелом из карабина КС-23 один из этих двух панкратовских милиционеров с расстояния примерно в 15 метров смертельно ранил начальника криминальной милиции своего же округа полковника милиции Ивана Дмитриевича Шишаева. Газовая граната раздробила ему бедренную артерию и оперативник истек кровью на месте, несмотря на оказанную ему тут же медсестрой из ?Белого дома? первую помощь. Шишаев был в гражданской одежде, под которой был надет тканевый бронежилет. Он работал в толпе демонстрантов. Ранен был в момент перехода к своим, когда бежал навстречу стрелявшим милиционерам. Кричал коллегам (или собственным подчиненным?): ?По людям не стрелять!?

    15.50. По 2-й роте Софринской бригады (безоружной) от гостиницы ?Мир? каким-то милиционером был в упор открыт огонь на поражение очередями из автомата. Было ранено 5 софринцев — несколько солдат и один офицер — лейтенант Максим Максин. В апреле 1994 г. один из раненых — рядовой Глазунов — скончался. Стрельба велась в спину по переходившим на сторону парламента военнослужащим, 1-я рота бригады перешла целиком, 2-я — частично.

    В справке ГУКВВ МВД РФ за 3 октября эта ситуация описывается следующим образом:

    ?15.45. Колонна машин захвачена боевиками. Для освобождения техники была применена ?Черемуха-10?.

    Распоряжением ВКП ГУКВВ невооруженный резерв (350) военнослужащих (софринская бригада полковника Васильева. — Авт.) с улицы Николаева передислоцирован к гостинице ?Мир?.

    15.50. Заместитель командующего с ВКП ГУКВВ отдал команду собрать все БТРы у ВКП. Поставлена задача усилить охрану БТРов... Получили огнестрельные ранения пять военнослужащих?.

    Когда в бригаде появились жертвы, полковник Васильев по радиостанции сообщил Руцкому, что бригада переходит на сторону парламента, затем посадил всех своих подчиненных на грузовики и убыл в штаб округа ВВ на улицу Подбельского с задачей вооружить людей.

    Прибыв в штаб округа, он узнал, что демонстранты направились в ?Останкино?, где в это время в числе 400 военнослужащих других частей ВВ МВД находился и спецназ Софринской бригады (рота спецназ, более 30 человек) под командованием капитана Сайберта. Васильев убыл в ?Останкино?, чтобы вывести оттуда своих бойцов.

    Факт: После прорыва демонстрантов к ?Белому дому? по людям на парадной лестнице и у 20-го подъезда парламента был открыт пулеметно-автоматный огонь на поражение. Автоматчики МВД от мэрии по приказу даже пошли в атаку на ?Белый дом?. Стрельбой из мэрии и гостиницы ?Мир? у дверей ?Белого дома? убито 7 человек, ранено — 63 (непосредственно через медсанчасть ?Белого дома? прошло 34 раненых).

    Это был первый массовый расстрел и начало штурма парламента!

    Непредвиденная пауза в 15 часов была вызвана как переходом на сторону парламента двух рот Софринской бригады в 150 человек вместе с 200 военнослужащими ОМСДОНа, так и решительными действиями демонстрантов.

    Нет сомнения, что после убийства защитников парламента они не остановились бы перед его немедленным штурмом. Никто особо и не нуждался в каких-либо правдоподобных обоснованиях стрельбы и штурма. В той неразберихе фактор внезапности позволял войскам МВД за одну-две минуты преодолеть расстояние до дверей ?Белого дома? и ворваться в него, практически не встретив вооруженного отпора. Автоматы защитников парламента были складированы в оружейных ящиках и еще неизвестно, кому удалось бы добежать до них первыми.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 15.45-15.50. Автоматчики МВД из мэрии открыли огонь на поражение по демонстрантам.}

    Их планы сорвало лишь то, что практически все сотрудники МВД и ВВ отказались выполнить преступный приказ (в том числе, софринцы и дзержинцы) и отказались идти в атаку, в результате чего она сразу же захлебнулась! В этом объяснение того нелепого факта, что Ельцин объявил именно в 16.00, еще до штурма мэрии указ о введении чрезвычайного положения. А время — 16.00 3 октября было критическим для Ельцина, так как именно в этот час должны были продолжиться мирные переговоры под эгидой Русской Православной Церкви, что означало тихую и бескровную победу парламента (тем более, что решение парламента от 24 сентября об одновременных перевыборах депутатов и президента — так называемом ?нулевом варианте? — ультимативно поддержали регионы и к этому часу в Конституционном Суде уже собрались наиболее решительно настроенные лидеры субъектов Федерации, чтобы окончательно согласовать для открывающегося в 18.00 заседания Совета Федерации обещанный пакет документов по взятию всей полноты власти в свои руки).

    ...Не предполагали в Кремле такого конфуза и провокацию в ?Останкино? уже организовывали в спешке. От импровизации и испуга — особая жестокость бойни в ?Останкино?. По характеру действий становится очевиден и первоначальный замысел кремлевской провокации, призванной обосновать захват Дома Советов: им достаточно было выманить за кольцо оцепления десяток защитников парламента с оружием в руках, чтобы потом на весь мир раструбить о прорыве ?боевиков?. И все!

    Учитывая мстительный характер кремлевского обитателя, не приходится удивляться просочившимся в прессу данным, что вечером того же дня он лично отдал приказ физически ликвидировать командира Софринской бригады полковника Васильева.

    ГЛАВАМ ИСПОЛНИТЕЛЬНОЙ И ПРЕДСТАВИТЕЛЬНОЙ

    ВЛАСТИ СУБЪЕКТОВ ФЕДЕРАЦИИ

    Правительство Российской Федерации не выполнило требований Совещания Субъектов Федерации от 30.09.93 г. В Москве сохраняется взрывоопасная обстановка, блокада Дома Советов продолжается. Есть угроза массовых беспорядков. Убедительно просим прибыть 3.10.93 г. к 18.00 в здание Конституционного суда Российской Федерации для обсуждения конкретных мер в целях восстановления конституционной законности.

    Члены Президиума　　　　　　　　　　　　　　　　　　　　　　　 К.Н. Илюмжинов

    Совещания субъектов　　　　　　　　　　　　　　　　　　　　　И.М. Шабанов

    Федерации

    01.10.93 24.00　　　Справки: 206-18-34　　　　Факс: 244-04-60

    Исп. Синелин, рабочая группа Совещания субъектов Федерации

    Е Республики Адыгея　　　　　　　　　　　　　Е Республики Башкортостан

    Е Республики Горный Алтай　　　　　　　 Е Республики Дагестан

    Е Красноярского края　　　　　　　　　　　　　Е Кемеровской области

    Е Приморского края　　　　　　　　　　　　　　　　Кировской области

    Е Ставропольского края　　　　　　　　Е Костромской области

    Е Хабаровского края　　　　　　　　　　　Е Курганской области

    Е Амурской области　　　　　　　　　　　　　 Е Курской области

    Е Астраханской области　　　　　　　　　　Е Липецкой области

    Е Белгородской области　　　　　　　　　　Е Магаданской области

    Е Брянской области　　　　　　　　　　　　　　 Е Московской области

    Е Владимирской области　　　　　　　　　　Е Мурманской области

    Е Волгоградской области　　　　　　　　　　　 Нижегородской области

    Е Вологодской области　　　　　　　　　　　Е Новгородской области

    Е Воронежской области　　　　　　　　　　 Е Новосибирской области

    О Ивановской области　　　　　　　　　　　　Е Омской области

    Е Иркутской области　　　　　　　　　　　　　　　Оренбургской области

    Е Калининской области　　　　　　　　　　　Е Орловской области

    Е Калужской области　　　　　　　　　　　　 Е Пензенской области

    Е Камчатской области　　　　　　　　　　　 Е Пермской области

    Е Краснодарского края　　　　　　　　　　　+ Псковской области

    Ингушской республики　　　　　　　　　+ Ростовской области

    Е Кабардинской республики　　　　　　 + Рязанской области

    Е Республики Карачаево　　　　　　　　　 Е Самарской области

    Е Сахалинской области　　　　　　　　　　　Е Свердловской области

    Е Смоленской области　　　　　　　　　　　 Е Тамбовской области

    Е Мордовской республики　　　　　　　　Е Тверской области

    Е Томской области　　　　　　　　　　　　　　　Е Тульской области

    Е Северно-Осетинской рес.　　　　　　　 Е Тюменской области

    Е Ульяновской области　　　　　　　　　　　 + Челябинской области

    Е Удмуртской республики　　　　　　　　 Е Читинской области

    Чеченской республики　　　　　　　　　 Е Ярославской области

    Е Чувашской республики　　　　　　　　　　　　Города Москвы

    Е Алтайского края　　　　　　　　　　　　　　　　　　Города Санкт-Петербурга

{Список приглашенных 1 октября 1993 года на решающее совещание субъектов Федерации. Кружочком с крестом обозначено согласие глав исполнительной и представительной власти региона прибыть в Москву в Конституционный Суд к 18.00 3 октября 1993 года. Отдельно крестом или кружочком обозначено согласие руководства одной или другой ветви власти в регионе.}

    Сценарий планировавшейся на воскресенье провокации был подробно описан самим Ельциным, который в указе №1575 неосмотрительно проставил время подписания хроники еще не произошедших событий, дав в руки историкам воистину уникальный документ.

    Беспристрастный анализ этого тщательно подготовленного документа (в том числе и ?выношенных? в недрах филатовского аппарата 2-го и 3-го его пунктов) показывает, что по кремлевскому плану 3 октября должна была лишь имитироваться попытка штурма мэрии (судя по тексту — безуспешного), после чего неизвестным ?боевикам? было предписано устроить в различных районах города перестрелки из автоматического оружия (что Кремлю организовать вообще не удалось). В связи с вышеперечисленным с нашей стороны есть серьезные вопросы как к Руцкому (ведь Федоров его предупреждал!), так и к Хасбулатову.

    Сценарий планировавшейся на воскресенье провокации был подробно описан самим Ельциным, который в указе №1575 неосмотрительно проставил время подписания хроники еще не произошедших событий, дав в руки историкам воистину уникальный документ.

    УКАЗ

    ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ

    О введении чрезвычайного положения в городе Москве

    Требование Совета Министров — Правительства Российской Федерации и правительства Москвы не организованному освобождению Дома Советов не выполнено...

    Преступные элементы, подстрекаемые из Дома Советов, развязали вооруженные столкновения в центре Москвы. Создалась чрезвычайная обстановка. В районе Краснопресненской набережной и Арбата захватываются и поджигаются автомашины, избиваются сотрудники милиции, предпринят штурм здания московской мэрии. ?Боевики? ведут стрельбу из автоматического оружия, организуют боевые отряды и очаги массовых беспорядков в других районах столицы России.

    ...постановляю:

    1. Ввести в соответствии со статьями 3, 4, 6 и 9 Закона Российской Федерации ?О чрезвычайном положении? в городе Москве с 16 часов 00 минут 3 октября 1993 г. чрезвычайное положение до 16 часов 00 минут 10 октября 1993 года.

    4. Указ вступает в силу с момента его подписания.

    Президент Российской Федерации

    Б. Ельцин

    Москва, Кремль

    3 октября 1993 г. 16.00

    №1575

    Беспристрастный анализ этого тщательно подготовленного документа (в том числе и ?выношенных? в недрах филатовского аппарата 2-го и 3-го его пунктов) показывает, что по кремлевскому плану 3 октября должна была лишь имитироваться попытка штурма мэрии (судя по тексту — безуспешного), после чего неизвестным ?боевикам? было предписано устроить в различных районах города перестрелки из автоматического оружия (что Кремлю организовать вообще не удалось). В связи с вышеперечисленным с нашей стороны есть серьезные вопросы как к Руцкому (ведь Федоров его предупреждал!), так и к Хасбулатову.

    Допустив непростительную оплошность, Ельцин уже в своих октябрьских мемуарах попытался дезавуировать ключевые положения собственного указа и пошел на прямой подлог фактов: ?По спецсвязи позвонил Михаил Барсуков... Он докладывал подробности — ...об идущем в эти секунды штурме мэрии... Сразу же после звонка Барсукова связался со своими помощниками для немедленной подготовки указа о введении чрезвычайного положения в Москве. В шесть часов вечера указ был подписан.?

    ОБРАЩЕНИЕ МЭРИИ МОСКВЫ

    Уважаемые москвичи!

    3 октября несанкционированные действия вооруженных бандитских групп, прикрывающихся митинговыми лозунгами, привели к выстрелам в городе и человеческим жертвам. Подстрекаемые провокационными призывами ?Белого Дома?, эти группы продолжают попытки дестабилизировать, обстановку о городе и создают угрозу жизни многих людей.

    Мэрия Москвы контролирует ситуацию в городе, делает все необходимое для обеспечения его нормальной жизнедеятельности. Мэрия Москвы призывает москвичей сохранять спокойствие.

    Всенародно избранный Президент России Б. Н. Ельцин. Правительство РФ, Мэрия г. Москвы предпринимают конкретные, необходимые меры к наведению порядка.

    К сожалению, в сложившейся ситуации они должны и используют свои полномочия по пресечению действий бандитских групп, в т. ч. и силовыми методами. Уже пролита кровь наших сограждан, нужны решительные меры и ваша моральная поддержка для защиты демократии в нашем Отечестве.

    Мэрия Москвы призывает Вас, дорогие москвичи, выразить свое отношение к происходящим событиям и прийти на Тверскую улицу к памятнику Юрию Долгорукому!

    Впервые со времен ?красного террора? из уст кремлевского властителя прозвучали казалось бы навсегда забытые слова о ?революционной целесообразности?. В указе №1575 (п. 3) они были даны Ельциным в новой редакции: ?...использует право отступления от обязательств по Пакту лишь в такой степени, в какой требуется остротой положения.?

    Не менее интересно и обращение мэрии Москвы, которое в соответствии с планом воскресной провокации было заранее подготовлено и размножено в достаточном количестве. В документе Лужкова даже намека нет на то, что мэрия Москвы во время упоминающихся ?несанкционированных действий вооруженных бандитских групп?, которые ?привели к выстрелам в городе...?, могла быть и была взята!

    ...В холле в окружении нескольких запыхавшихся охранников на душегубов матерится бледный и заведенный Руцкой, только что сам побывавший под обстрелом. Его помощник Андрей Федоров, шедший с радиостанцией от ?Октябрьской? вместе с демонстрантами, что-то пытается ему втолковать. Слышны обрывки фраз: ?По радиоперехвату... Сознательно выманивают!..?. Ачалов обменивается с Руцким короткими замечаниями. Мы пробегаем мимо и из штаба направляемся в 14-й подъезд, куда с улицы подошла основная колонна.

    Кстати, когда мы все попадали, видно было, что три-четыре человека (из РНЕ, с оружием в руках) не залегли и пошли на пулемет. Среди них был Петрович.


Мэрия

    Время от этих автоматных и пулеметных очередей до взятия мэрии и ухода автоколонны на ?Останкино? занимает не более 45 минут, хотя в горячке мне показалось и того меньше. В этот период вместилось много событий: краткий митинг, приказ Руцкого, построение колонн, новый автоматно-пулеметный обстрел из мэрии и гостиницы ?Мир?, взятие за 5 минут мэрии, выход на балкон лужковской вотчины группы Макашова, его короткое слово к собравшимся и наш стремительный выезд в телецентр.

    ...Из парадного холла ?Белого дома? бегом добежали до штаба. Вскоре раздается приказ сопровождать Ачалова к 14-му подъезду на митинговый балкон. Владислав Алексеевич велел немедленно передать на всех каналах приказ: ?Ответный огонь ни в коем случае не открывать! На провокацию не поддаваться! Занять оборону согласно боевых расчетов.?

    Вылетаем в холл и бежим по лестнице на третий этаж, ребята одновременно передают по всем своим радиостанциям приказ министра обороны. В запале они кричат в эфир слишком громко, при этом мы мчимся, не разбирая дороги, с нашего пути в стороны отскакивают многочисленные журналисты.

    Добежали до митингового балкона, где уже кто-то выступает. Мы перемешались с группой охраны генерал-полковника Макашова и зеваками. Саша-морпех заслонял Ачалова слева. В смешавшуюся группу охраны умудрились вклиниться несколько журналистов, в том числе одна неприятная дама.

    Мегафона вначале не было. Шеф зычно бросает несколько приветственных слов, снизу их встречают криками ?ура!?. Через минуту-другую на балкон влетел Руцкой с охраной. На балконе от исполняющего обязанности всех оттеснил его коренастый широкоплечий охранник с товарищами, молча подмигнув в извинение за такой нахрапистый натиск.

    Мы тогда не знали, что наша судьба уже предопределена и предстоящий массовый расстрел тысяч людей уже дело решенное, подписанное Ериным (в 15.00) и Ельциным (в 16.00).

    Массовое убийство тысяч мирных сторонников парламента было санкционировано еще до выступления Руцкого и на это преступное решение уже никак не влияли последующие наши действия!

    Факт: В 15.00 3 октября Ерин приказал МВД открыть огонь на поражение по сотням тысяч безоружных людей! В 16.00 Ельцин подписал указ №1575 и освободил армию от ответственности за нарушения закона, а Грачев приказал армейским частям присоединиться к расстрельщикам из МВД!

    Расстрел сторонников парламента был санкционирован Ельциным и руководством МВД и все последующее с 16.00 3 октября уже не имело никакого значения!

    В 16.05 после обстрела парламента и убийства первых людей Руцкой отдал приказ о штурме мэрии и походе в ?Останкино?.

    Таким образом, всего лишь через пять минут после приказа войскам поддержать стрелков из МВД, состоялось то печально известное выступление на импровизированном митинге.

    ...Выбегаем на улицу из 14-го подъезда. На улице Николай приказывает Дмитрию заслонять Ачалова со спины. Заслоняем Ачалова со всех сторон.

    На митинге объявили, что сотни тысяч москвичей вышли в поддержку парламента, что участники государственного переворота — преступники, стреляющие в свой народ. Руцкой приказал убрать женщин в сторону, из мужчин сформировать роты добровольцев и взять под контроль парламента мэрию, идти в телецентр ?Останкино?.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 16.05. Балкон ?Белого дома?. Руцкой приказывает взять мэрию и Останкино.}

    Здесь уже многие выкрикивали: ?Они стреляли первыми — анафема на них!?

    По стенограмме видеодокументов:

    Руководители парламента с балкона в хиленький громкоговоритель в этот момент говорили следующее (слышимость плохая, речь неразборчивая).

    Руцкой:

    — Прошу внимания! Молодежь, боеспособные мужчины! Вот здесь в левой части строиться! Формировать отряды, и надо сегодня штурмом взять мэрию и ?Останкино?!

    — Ура!

    Хасбулатов:

    — Я призываю наших доблестных воинов привести сюда войска, танки для того, чтобы штурмом взять Кремль и узурпатора бывшего — преступника Ельцина...

    На улице заглушают конец фразы:

    — Ура!

    Хасбулатов:

    — Ельцин сегодня же должен быть заключен в ?Матросскую тишину?. Вся его продажная клика должна быть заключена... (неразборчиво. )

    Макашов (уже у мэрии):

    — Заходите далее! Никого не трогать! Обрезать все телефонные связи! Чиновников выкинуть на х... на улицу.

    Руцкой на улице:

    — ...Старайтесь не применять оружие...

    (Конец стенограммы.)

    Во время провозглашения ?штурмовых? призывов мы вместе с генерал-полковником Ачаловым спускались по внутренней лестнице с балкона на улицу, и я не слышал бессмысленных слов о штурме ?Останкино? и Кремля — нечем ведь было ?штурмовать?! Тем более, что, выскочив на улицу, в первые минуты нам было совсем не до выступлений начальства, так как было приказано срочно добыть мегафон. И узнал я о бездумно (хотелось бы надеяться) брошенных фразах лишь после кровавых расстрелов, хотя сам поход безоружных демонстрантов в ?Останкино? был, как мне кажется, предопределен самим ходом событий.

    На улице между 20-м и 8-м подъездами прямо под митинговым балконом уже строили людей. Через несколько минут мы достали Ачалову мегафон. Мегафон тут же, попросив на минутку, умыкнули охранники Руцкого, который вслед за нами выскочил на улицу. Руцкой матерился и метался из стороны в сторону. Как-то нервно сам строил колонны и командовал, отмахиваясь от Ачалова. Приказывал ему, Макашову и Тарасову формировать роты.

    Ачалову вся эта нервная суета явно не нравилась и он на глазах у всех обращался к Руцкому с просьбой уйти: ?Саша, уходи отсюда!..? На вопрос какого-то бонзы Владислав Алексеевич ответил, что он ничего в такой обстановке сделать не может и, ругаясь, попросил собеседника: ?Уберите его к чертовой матери! Видишь, чем велел заниматься — формированием рот!?

    Знакомые журналисты из НТК ?600? попросили Ачалова защитить справедливость. Ребята снимали все вокруг на видеокамеру. Они оседлали кабину военного грузовика со знаменем, который первым и прорвался к нам. Теперь армейский ?ЗИЛ? стоял во главе автоколонны на ?Останкино?, а его шофера-демонстранта выпихнул с водительского кресла ретивый казак. Ачалов вмешался, и справедливость была восстановлена. Кстати, колонна автомашин стояла головой в сторону Хаммеровского центра.

    Забегая немного вперед, замечу, что пока колонну разворачивали и выводили на Новый Арбат, мэрия уже была взята (документировано видеоматериалами). За это время один из генералов получил приказ Руцкого выдвинуться к ?Останкино? и добиться предоставления эфира парламенту.

    Пока Ачалов занимался грузовиком, Руцкой сам построил вторую роту. По команде она развернулась через левое плечо на мэрию. Назначенный методом тыка из числа демонстрантов командир растерянно ответил, что не умеет командовать. Уже на ходу колонны спросили, кто служил в армии. Услышав чей-то положительный ответ, назначили его старшим. С первой ротой демонстрантов, выстроенной точно так же несколькими минутами раньше и сразу направленной на мэрию, Руцкой отправил Макашова. Все были без оружия. Оружие я видел только у трех человек из охраны Макашова.

    Документировано видеоматериалами и показаниями свидетелей:

    Помимо группы охраны Макашова, при взятии мэрии с оружием было только 5 человек из подразделения РНЕ: группа из 5-6 бойцов В. Жака подошла уже после того как в мэрию ворвались безоружные демонстранты.

    Тем не менее через минуту-другую после ухода построившихся на мэрию, раздался категорический приказ Руцкого и Ачалова: ?Огонь ни в коем случае не открывать!? Этот приказ наши ребята продублировали в открытом эфире с нескольких радиостанций на втором канале. Группа Макашова, ушедшего с первой ротой, не отзывалась. Очевидно, на ходу они радиостанции не включали. Об этом доложили шефу.

    Срочно довести этот приказ до Макашова Ачалов с ходу приказал мне. У пандуса мэрии мы попали под автоматный обстрел. Опять стреляли очередями на поражение по площади, полной безоружных людей. Слышны были и гулкие очереди крупнокалиберного пулемета эмвэдэшного БТРа.

    Документировано видеоматериалами:

    Из главного входа мэрии высыпают два взвода эмвэдэшников со щитами. Выставив впереди себя щиты, они присаживаются за ними плотными цепями, и через пару секунд солдат за рядами сдвинутых щитов практически уже не видно. Параллельно главному входу стоят два эмвэдэшных ЗИЛ-131, к ним бросаются люди в гражданском и пытаются их завести. Демонстранты поднимаются по ближайшей к ?Белому дому? лестнице на пандус мэрии и приближаются к цепи сидящих за щитами солдат. Эмвэдэшники в упор по демонстрантам открывают автоматный огонь. ?Щиты? забегают обратно в мэрию через главный вход. Стрельба по демонстрантам продолжается. Слышны выкрики: ?Это бейтаровцы стреляют, бл..и!.

    ...От парадных дверей мэрии народ как ветром сдуло. Люди отхлынули назад. В кадре мелькает школьник со словами ?Оружие надо!? и скатывается мимо нас вниз по лестнице. Следом под очередями отходит пожилой пенсионер. Дедушка разгневан и громко возмущается: ?Неужели нет гранат?! Гранатами надо...?. Последними, прикрывая демонстрантов, отходят два автоматчика. Отбегающие от центральных дверей парни РНЕ вместе с несколькими своими командирами, отступая, делают несколько ответных очередей и одиночных выстрелов (на всех видеоматериалах зафиксировано в совокупности только 8-9 ответных выстрелов и короткие очереди с их стороны. На первый взгляд можно было бы высказать сожаление о недостаточной выдержке отдельных командиров РНЕ, на глазах многочисленных телекамер в соответствии с указом Ельцина №1575 сделавших несколько ответных выстрелов из этого самого ?автоматического оружия?. Но лишь сторонний наблюдатель сегодня с легкостью может бросить в них камень.)

    Выкрикивая приказ Ачалова: ?Огонь не открывать!?, мы укрылись слева у стены мэрии рядом с дверями ?Кассового союза?.

    Заминка длилась недолго. За руль военного грузовика еще в первые минуты сели безоружные юноши из РНЕ, им удалось его завести, и ЗИЛ-131 попытался протаранить двери в мэрию. Идущий кабиной вперед грузовик встретили очередями в упор и он замер около дверей. Из кабины сыпанули ребята. Кто-то сел за руль второго грузовика и, несмотря на автоматные очереди, также кабиной вперед протаранил центральные двери в мэрию слева от застывшего ЗИЛа. По машине вовсю стреляют из автоматов. Потом грузовик развернулся и стал долбить центральные двери уже своим кузовом (в том же месте), с третьего раза сумев пробить проход в мэрию.

    Поразительно, но командование ВВ МВД умудрилось в официальной справке ГУКВВ МВД признать факт открытия внутренними войсками первыми стрельбы на поражение:

    ?Прорвав оцепление, толпа ринулась на штурм комплекса зданий мэрии и гостиницы ?Мир?. В ходе штурма нападавшими также применялось оружие.?

    Когда позднее мы уже выходили из мэрии, я обратил внимание на то, что у грузовика пулями были пробиты все колеса и бензобак, автоматными очередями вдребезги разнесено ветровое стекло (подтверждается и материалами видеохроники, другие повреждения по видеокадрам не различимы). Водителей грузовиков расстреливали в упор — они остались живы просто чудом. В этот момент удается завести водовозку и она пытается под пандусом мэрии пробить ворота подземного гаража в здании СЭВ. Сбоку от нее из-под пандуса мэрии вырывается БТР (№432) и прорывается в сторону гостиницы ?Мир?, стреляя вверх. С его брони сыпятся заскочившие на него верхом ребята из группы ?Север?. На кадрах видеохроники видно, как солдаты МВД сами разбивают стеклянные стены мэрии с противоположной стороны и убегают через проломы.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 16.15. Безуспешная попытка группы ?Север? захватить БТР-80.}

    В мэрию мгновенно хлынули люди и заполнили весь холл. С того момента, как первый демонстрант ворвался в двери мэрии, с нашей стороны не было сделано ни одного выстрела! На лестнице перед вторым этажом люди остановились из-за угрозы стрельбы в упор. Здесь мы и нашли Макашова с его ребятами. Впереди всех на пролете лестничной площадки второго этажа с автоматами наперевес стояли Крестоносец, Саша-морпех и Слава-комбат. Присоединились к ним. Мы проверяли отдельные двери и предлагали солдатам по одному выходить из комнат. Макашов, приказав всем оставаться на месте, вышел один в лифтовый холл второго этажа.

    Приказ о запрете применения оружия был явно излишним, т.к. никто из сторонников парламента вообще не стрелял. Более того, фактически получилось так, что безоружный Макашов с мегафоном в руках в одиночку взял мэрию.

    Он поднимался вверх один, выкрикивая в мегафон: ?Сдавайтесь! Я, генерал-полковник Макашов, гарантирую вам жизнь. Выходите по одному и складывайте оружие!?. Это могут подтвердить несколько десятков, если не сотня человек, как и то, что кровопролития в мэрии удалось избежать только благодаря Макашову.

{Фотография. Москва. 3 октября 1993 года. ?Белый дом?. 16.30 На сторону Верховного Совета перешли 200 военнослужащих ОМСДОН и 2 роты Софринской бригады МВД.}

    Когда сверху послышались шаги первой группы сдающихся, наша группа охраны предосторожности ради догнала Макашова и пошла дальше вместе с ним по главной лестнице. Мы поднялись вшестером до пятого этажа. За это время нам сдались 7 солдат дивизии Дзержинского во главе с упитанным майором МВД в нелепой и мятой милицейской шинели, пара гражданских парней, как я теперь понимаю — ?бейтаровцев?, отдельные солдаты и представитель президента Владимир Комчатов. Последнего мы чуть не пропустили, когда он спрятался в какой-то боковой комнатке. Уже за нашей спиной его выволок и привел к Михаилу невысокий баррикадник.

    Врезалось в память, что почти все они спускались с поднятыми руками в полном шоке и с совершенно белыми лицами, совсем как в военных фильмах у сдающихся после упорного боя немцев. Военнослужащие смотрели на нас с неподдельной тревогой, поскольку мы были первыми, кто их встречал, а за автоматную стрельбу по людям с них могли тут же и спросить. У одного эмвэдэшника была рассечена губа.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 16.40. Из мэрии по парламенту больше стрелять не смогут...}

    У дверей лифтов военнослужащие складывали бронежилеты и амуницию. Мы их обыскали и отправили вниз. Майор заторможено говорил, что ему нужно вернуться в свою часть. У ?бейтаровцев? при себе оружия не было, и их сразу отпустили. Личный представитель Ельцина стоял перед нами на каком-то хрустящем стеклом мусоре без обуви. Скорее всего, в последний момент он сбросил свой камуфляж и десантные ботинки, так как просто проспать такие шумные события было невозможно.

    Официальный представитель Ельцина по Москве и области, несомненно, играл важную роль в войсковой оперативной группе (ВОГ) ГУКВВ МВД — штабе МВД и ВВ, который располагался как раз в комплексе зданий мэрии и гостиницы ?Мир?. Возможно, в 15.00 он лично передал приказ об открытии стрельбы на поражение и, явно не ожидая такого исхода, теперь был в шоке.

    Когда он назвал свою должность, Михаил не без иронии переспросил: ?Какого президента??. Очень бледный, явно сильно напуганный представитель Ельцина дипломатично промолчал. Проверили его удостоверение и, к сожалению, даже не догадались его изъять.

    Михаил доложил по радиостанции о пленных и о том, что мы прошли пять этажей (скорее всего, именно по радиоперехвату его сообщений и выдавали в эфир информацию многочисленные радиостанции, растрезвонив о взятии нами пяти этажей мэрии), сообщил, что задержан представитель экс-президента, которого мы направляем в ?Белый дом?. Перед тем, как отправить Комчатова, ребята напомнили ему факт стрельбы на поражение из мэрии, статью 64 УК и высказали предположение, что у него впереди будет много лет, чтобы подумать о государственных переворотах. Отвести Комчатова в ?Белый дом? доверили незнакомому баррикаднику.

    Комчатов может подтвердить, что его пальцем никто из нас не тронул и что с ним обращались вежливо, хотя и достаточно прохладно. Злости не было, все перекрывала радость победы. Так же мы обращались и с другими. Военным достаточно было выкрикнуть: ?Мы с вами!?, чтобы их принимали на ?Ура!?. На кадрах видеохроники хорошо видно, как 150 военнослужащих Софринской бригады ВВ МВД на углу американского посольства и гостиницы ?Мир? начинают брататься с демонстрантами, все обнимаются...

    Вскоре военнослужащие внутренних войск в синей форме под приветственные выкрики демонстрантов идут к спортзалу и строятся в шеренги под 14-м подъездом ?Белого дома? (по совокупным материалам видеохроники можно точно посчитать 165 перешедших на нашу сторону военнослужащих из дивизии Дзержинского, одетых в синюю форму, и около 2-х рот из Софринской бригады, одетых в камуфляж). Ощущение победы и окончания противостояния было настолько сильным, что победители даже Комчатова великодушно отпустили на все четыре стороны. Это я выяснил только поздно ночью, вернувшись с бойни в ?Останкино?.

    По горячим следам ?эксцессы? произошли лишь с первыми вышедшими из мэрии — первым получил прямо по каске две увесистых затрещины баррикадник, неосмотрительно облачившийся в мэрии в ?трофейную? амуницию, следом демонстранты попытались отвесить несколько оплеух задержанному — ?мэрскому? премьеру Брагинскому. В обоих случаях звучали гневные протесты: баррикадник возмущался очень резко и громко, а на помощь руководителю лужковского ?правительства Москвы?, стреляя в воздух из ПМ и выкрикивая примерно такие же нелитературные слова, неожиданно пришел российский депутат Илья Константинов.

    ...Макашов приказал надеть бронежилеты дзержинцев и взять оставленное преступниками из МВД оружие. Сказал, что надо возвращаться в ?Белый дом?, остальные этажи могут прочесать и без нас. Приказал найти Баркашова и отдать здание мэрии под охрану комендантского взвода.

    Когда мы спускались вниз, на втором этаже Макашова попросили сказать пару слов народу. Уже несколько минут, как не слышно было выстрелов. Хотя напротив в домах было немало правительственных снайперов, да и в мэрии на верхних этажах затаились с табельным оружием любители пострелять, была полная уверенность, что больше не будет сделано ни одного выстрела. Так группа Макашова и вышла на балкон мэрии. С балкона было хорошо видно, как опомнившийся ОМОН строится цепью на середине Калининского моста. Макашов выступил с краткой речью перед собравшимися внизу под балконом, под конец выдав свое грубоватое: ?Больше нет ни мэров, ни пэров, ни херов!?.

    CNN на весь мир тогда сделало визитной карточкой непокорного парламента эти кадры на балконе мэрии.

    Факт: Мэрия (с того момента, как первый демонстрант вошел в ее двери) была взята без единого выстрела. 3 октября действовал категорический приказ Руцкого и Ачалова о неприменении оружия.

    Кровопролития в мэрии удалось избежать благодаря Макашову.

    На первом этаже, услышав, что кто-то разбивает стекло, Макашов в мегафон объявил, что мэрия принадлежит народу и, как народное достояние, взята под охрану парламента. Он потребовал обеспечить сохранность имущества и запретил что-либо здесь ломать. Нам же озабоченно сказал, что из здания нужно поскорее всех выгнать. В дверях на улицу столкнулись с Петровичем, которому и было поручено навести порядок. Проинформировали его, что мы прошли только пять этажей.

    Выйдя из дверей мэрии, на улице рядом с Новым Арбатом увидели нетерпеливо поджидавшую нас уже знакомую колонну военных автомашин с москвичами-демонстрантами, отправляющихся в ?Останкино?. Прозвучала команда: ?Окружить генерал-полковника!?, и мы взяли Макашова в плотное кольцо. Люди на улице скандировали: ?В ?Останкино?! В ?Останкино?!? Отменять приказ Руцкого о выезде демонстрантов в телецентр нам, конечно, и в голову бы не пришло, тем не менее вместе с Макашовым мы задержали ее отправку до получения подтверждения приказа Руцкого (на выдвижение в ?Останкино?). По эфиру нам подтвердили, что за время штурма мэрии новых приказов Руцкого или отмены старых не поступало.

    Стенограмма видеоматериалов следственной группы Прокуратуры РФ:

    Макашов: ?Внимание! Ни одна машина отсюда выйти не должна. Водителям выйти из машин, заглушить двигатели. Старших машин прошу подойти ко мне.

    Из группы Макашова стоящий по его правую руку докладывает в ?Белый дом? обстановку: ?...-й?! Ответь ?8..-му?... Мы остановили колонну на ?Останкино?... Колонна большая...?

    Макашов: ?Запроси...?

    — Просим вашего согласия...

    — ?...-й?, просим ускорить подход представителя...

    — Я ?8-ноль?, дай мне немножко подмоги...

    — Просим ускорить подход представителя...

    Макашов: ?Пусть выходят на мост?.

{Фотография. Москва. 3 октября 1993 года. 16.45 Мэрия. Макашов перед выездом в Останкино.}

    Доложили, что по безоружным демонстрантам пять минут назад МВД опять открыло автоматный огонь из здания. В этот момент раздался одиночный выстрел. Оказалось, что в толпе у одного человека произошел непроизвольный выстрел. Ствол автомата был направлен вниз и случайная пуля ударила в асфальт. Эта пуля лишь чудом не прошила ногу сотруднику НТК ?600?. Коля достаточно кратко охарактеризовал ?героя?.

    Решив вопрос с охраной мэрии, Макашов впервые обратился ко мне по имени (раньше, еще 21 сентября обращался исключительно ?полковник?). Он попросил меня сесть в головную машину и возглавить колонну, вести ее на ?Останкино?. Помимо чисто уставных соображений по организации колонн, он, житель Самары, не очень хорошо ориентировался в Москве и не знал дорогу к телецентру.

    В головном ?уазике? 66-11 МКМ зеленого цвета, стоя у правой дверки, Макашов дал нам подробный инструктаж. На крыше я заметил два флага: имперский и красный. Несмотря на мою сильную аллергию на красный цвет, в такой момент просто не стал на это обращать внимание.

    Макашов вместе с Крестоносцем сел на переднее сиденье желтого ?УАЗа? с изолированной будкой, за рулем которого красовался казачий сотник. ?УАЗ? Макашова поравнялся с нашим по правому борту и через Крестоносца моему водителю был дан последний инструктаж, как вести колонну.

    Прозвучала команда: ?Вперед!?, и мы первыми тронулись с места. В колонне следовало (начиная с головы колонны): 3-4 ?УАЗа?, за ними 3 военных грузовика ?ЗИЛ-131?, автобус, еще 3 грузовика (Документировано видеоматериалами.)

    Чтобы больше не возвращаться к вопросу о мэрии, замечу, что взятие комплекса зданий мэрии и гостиницы ?Мир?, где у них располагался оперативный штаб ВВ и МВД по борьбе с парламентом (оперативная группа ГУКВВ МВД, созданная по решению КВВ МВД), было полной неожиданностью для МВД. Они просто переоценили тогда свои силы, отдав приказ открыть огонь на поражение по демонстрантам. Основанием для такой самонадеянности было хотя бы то, что 3 октября в одной только столовой этой самой мэрии обедало более 6000 вооруженных эмвэдэшников, а к охране самого здания дополнительно было привлечено подразделение из 100 вооруженных до зубов военнослужащих МВД. В здании находились также штаб ?бейтаровцев? и один из их легальных складов стрелкового оружия.

    Объединенный штаб МВД и ВВ в гостинице ?Мир? начал разбегаться еще в 14.10. Была утрачена связь с Ериным — Виктора Федоровича нигде не могли найти в период с 16.00 и до 22.00. Отдав панический приказ о срочном выставлении в район ?Белого дома? боевых БТРов на защиту своего штаба, Панкратов сбежал из гостиницы ?Мир? в 14.30 в офицерском бушлате без погон. Его не могли найти до 23.00.

    Что касается оцепления у мэрии в момент прорыва демонстрантов, то тогда в панике от многосоттысячной колонны сбежали все более-менее опытные вояки МВД. Сбежали две шеренги оцепления: ускакала галопом конная милиция, испарилась пешая, сбежал хваленый спецназ дивизии Дзержинского ?Витязь?. Солдат-новобранцев из учебного полка дивизии Дзержинского просто бросили на произвол судьбы. На запросы их командиров по радиостанции не было никаких ответов. Кто-то дал команду: ?По машинам!?. Запрыгнули они в грузовики в течение 5 минут, хотя раньше погрузка с раскладкой щитов занимала около часа. Две роты из Софринской бригады ВВ МВД (150 солдат) и 200 военнослужащих ОМСДОНа побратались с баррикадниками, которые быстро зачислили последних в состав батальона защитников парламента.

    Дополнительное доказательство того, что в сценарий Ельцина не входила утрата мэрии и гостиницы ?Мир?, находится у меня в служебном сейфе. Это захваченный 3 октября журнал оперативных донесений ВОГ ГУКВВ МВД РФ-штаба МВД и ВВ по блокаде Дома Советов (по-ерински — района ?ЧП?) и распоряжения о выделении конкретного количества военнослужащих МВД на основные объекты Москвы. Храню журнал Главного управления командующего ВВ у себя как память о тех днях.


"Останкино"

    Выдвигаясь на ?Останкино?, никто не учел, что свободных стволов в парламенте практически не было. Для охраны мэрии осталось единственное, не задействованное на внутренних постах в ?Белом доме? наполовину вооруженное подразделение парламентского полка — менее 10 автоматчиков, да десяток их безоружных товарищей. Этот надежный комендантский резерв, отличавшийся жесткой дисциплиной, ранее всегда был со штабом Ачалова.

    В результате в охране колонны на ?Останкино? ушло всего 18 вооруженных человек, в чем мы убедились во время построения у здания техцентра АСК-3. Эти люди оказались из разных групп и никак не были связаны между собой. Часть из них составили демонстранты, отобравшие оружие у омоновцев. Ни одного ?баркашовца? в Останкино не было. Среди вооруженных людей в ?Останкино? находились представители группы ?Север? и Союза офицеров, которые вскоре почти все погибли, один-два командира казачьего батальона и наша группа во главе с Макашовым.

    Остальные вооруженные подразделения парламента, имевшие практический боевой опыт, были жестко расписаны. Все, кто реально был бы способен взять телецентр, остались в ?Белом доме?. Они, как всегда, стояли на боевом дежурстве на самых ответственных постах.

    На выезде с Нового Арбата на Садовое кольцо справа со стороны Смоленской площади увидел надвигающееся море демонстрантов. Их было очень много, не меньше нескольких сотен тысяч.

    Поехали по Садовому кольцу. Михаил сообщил по радиостанции о прохождении посольства США. Потом он сказал, что с трудом удержался в открытом эфире от комментариев по поводу их закулисного участия в российском государственном перевороте. Опомнившись уже во время доклада в эфире, он сообщение скомкал и оборвал, запнувшись на словах: ?...проходим посольство США. Они затаились...?.

    Миновали площадь Восстания.

    За Планетарием впереди по ходу Садовое кольцо забито БТРами со знакомой эмблемой и грузовиками с вооруженными солдатами. На принятие решения — несколько секунд. Навскидку насчитываю около восьми БТРов и более 12 грузовиков, медленно двигающихся в том же направлении, что и мы, но по встречной полосе. Потом вижу еще БТРы и грузовики. Сверху на нескольких БТРах, идущих по середине дороги, ощетинились автоматами и ручными пулеметами спецназовцы. Они в масках-чулках и незнакомом черном пятнистом камуфляже ?ночь?. На головах — каски-сферы, все в бронежилетах. Часть грузовиков стоит у правой обочины. Приказываю доложить по радиостанции обстановку, сообщить, что мы останавливаемся. Ответа из ?Белого дома?, видимо, из-за дальности расстояния не получаем.

    Останавливаюсь перед ними прямо на середине дороги и выхожу из машины. Скрещиваю руки над головой и кричу дзержинцам, что ?война окончена? и что государственный переворот Ельцина провалился.

    Наша растянутая колонна подтягивается и голова ее останавливается. Сейчас колонна будет либо блокирована, либо в упор расстреляна, либо пропущена.

    Факт: Дорога на ?Останкино? была перекрыта превосходящими вооруженными частями дивизии МВД имени Дзержинского на грузовиках и БТРах.

    Автоколонна демонстрантов останавливалась перед ними! Эту колонну внутренние войска МВД добровольно (по приказу своего командующего) пропустили. МВД было известно, что в колонне всего два десятка человек с оружием.

    Дополнительные доказательства того, что Садовое кольцо в районе между площадью Восстания и станцией метро ?Маяковская? было перекрыто превосходящими по численности и отлично вооруженными частями дивизии МВД имени Дзержинского на грузовиках и БТРах, что автоколонна с защитниками конституции останавливалась перед ними, что об остановке колонны мы сообщили на втором канале в открытый эфир и что колонну с двумя десятками вооруженных людей после всего этого пропустили на ?Останкино? — можно получить, помимо настоящих свидетельств, из следующих источников:

    у очевидцев, следовавших тогда в этой колонне;

    у очевидцев — бойцов дивизии Дзержинского и ее батальона спецназ ?Витязь?, уходящих из района мэрии на автотранспорте и БТРах;

    у жильцов соседних домов;

    у служб радиоперехвата дивизии Дзержинского и МВД, посольства США, западных радиофицированных журналистов и пятерых живых свидетелей этих сообщений по радиостанции из головной машины.

    Радиус действия портативных радиостанций — 2-3 километра. У наших ребят были японские портативные радиостанции FTN-7010 фирмы ?YAESU? (диапазон частот рации: 0,5-30, 68-88, 134-174, 370-512,1200-1300 МГц).

    Из ?уазиков? выскочили несколько человек. Напряженная пауза длится мгновения. Крестоносец с подножки макашовской машины решительно командует: ?Вперед!?, и мы одновременно вкатываем в середину колонны дивизии Дзержинского. Наш водитель взял слишком сильно влево и попал в центр колонны дзержинцев. ?Уазик? на ходу зажат двумя БТРами по бокам и военным грузовиком спереди. С правого БТРа ?обморозки? в масках наводят стволы автоматов, а один довольный собой ?шварцнеггер? с выпрямленными извилинами победно поднимает палец. Справа на обгон идут 2 машины баррикадников. Появляется просвет, мы выворачиваем вправо и уходим вперед. Опять возглавили колонну. Жду, что колонну зажмут в тоннеле под ?Маяковской?. Но тоннель проходим без приключений.

    У пересечения с улицей Чехова останавливаемся на красный свет и поджидаем отставших. Неожиданно справа на большой скорости нас начинают одна за другой обгонять машины с солдатами и БТРы дзержинцев. Водитель зло замечает, что сейчас на Садовом кольце нам приготовят встречу со свинцовым ?гарниром?, и решительно жмет на газ. Ждем очередь в лобовое стекло вплоть до Колхозной. К Рижскому вокзалу напряжение постепенно спадает. Нам показалось даже, что дзержинцы смылись, возможно, получив панический приказ.

    В действительности, обогнав нас, они уже знали, что произойдет дальше. Грузовики с солдатами и БТРы, в том числе 10 БТРов подразделения ?Витязь?, прямо перед нами пришли к телецентру и затаились сзади за его корпусами. Они не могли считать нас серьезным противником, так как во время нашего прохождения через их колонну убедились, что даже по количеству грузовиков и живой силе они нас существенно превосходят, что в автобусе и машинах практически все люди без оружия. На одном из обжимавших нас БТРов ?Витязь? находился командир отряда спецназ ОМСДОН ВВ МВД подполковник С. И. Лысюк. Кроме того, по радиоперехвату наших переговоров с ?Бельм домом? дзержинцы уже знали, что у нас в колонне не может быть больше нескольких десятков человек с пистолетами или автоматами. В действительности не было даже 20.

    Я иногда задаюсь вопросом: решились бы они нас расстрелять, если бы тогда по радио мы назвали другую цифру вооруженных — тысячу или две? Ответ однозначный — расстрел все равно бы произошел. Возможно, в первые минуты и наблюдалась бы некоторая растерянность. Но у телецентра без всяких радиоперехватов им с первых минут было видно, что люди приехали без оружия. Учитывая, что у них по оглашенным на пресс-конференции Павла Грачева 6 октября официальным данным в засаде стоял 21 БТР (6 было изначально и 15 дополнительно подошло с десантом в 100 автоматчиков), а в самих зданиях телецентра было около 500 автоматчиков, им для оправдания своей акции как раз и нужно было выманить к ?Останкино? побольше баррикадников с оружием.

    В итоговом отчете ВВ МВД указано, что ГТРК ?Останкино? 3 октября 1993 года ?обороняли? более 690 автоматчиков и 25 БТРов.

    Действительно, по официальным данным ВВ МВД в ГТРК ?Останкино? 3 октября 1993 года находились (согласно справки ГУКВВ МВД РФ, показаниям командующего ВВ Анатолия Куликова и заместителя командующего ВВ Павла Голубца):

    50 человек штатной милицейской охраны (командовал полковник Алексей Петрович Якушин);

    20 вооруженных бойцов караула ВВ МВД РФ (командовал лейтенант Борис Павлович Кудряшов);

    180 военнослужащих Софринской. бригады без оружия (стояли на улице у входа в корпус АСК-1);

    30 вооруженных военнослужащих роты спецназ Софринской бригады в корпусе АСК-1 (командовал капитан Сайберт, в 20.15 уведены Васильевым);

    30 вооруженных из ОМОН ГУВД на транспорте, по приказу Голубца занявших позиции в корпусе АСК-3 (стрельбой командовал полковник Столяров);

    в 16.00 по приказу с КП ГУК ВВ в ?Останкино? направлен резерв в 76 эмвэдэшников (по справке ГУКВВ);

    130 военнослужащих 6-го ОСН ?Витязь? с 10 БТРами, прибывших в АСК-1 ГТРК в 17.30 за 15 минут до приезда демонстрантов (командовал подполковник Сергей Иванович Лысюк; в 19.00 35 военнослужащих во главе с генерал-майором Павлом Васильевичем Голубцом и подполковником Лысюком перешли в АСК-3, 95 автоматчиков заняли позиции в АСК-1, а экипажи БТРов оставались в бронетранспортерах на улице);

    150 вооруженных военнослужащих Софринской бригады (150 — по справке ГУКВВ МВД, 130 — по утверждению Голубца: ?самые боеспособные подразделения: разведывательная рота, рота регулирования движения и комендантской службы, транспорт, боеприпасы и дополнительное вооружение? для отправленных ранее в ?Останкино? 180 безоружных софринцев) во главе с генерал-майором Голубцом, согласно справке ГУКВВ МВД: убывших по приказу последнего в ГТРК ?Останкино? в 17.30 и в 18.10 прибывших в корпус АСК-1;

    в/ч 3179 и ОМОН около телевышки ?Останкино? (согласно карте-схеме ГУКВВ МВД).

    Кроме того, после начала расстрела в ?Останкино? в ГТРК дополнительно подошли (цитируется официальная справка ГУКВВ МВД по событиям 3 октября 1993 года):

    ?19.15. 10 военнослужащих и 10 БТРов убыли из ППД (пункта постоянной дислокации. — Авт.) в ?Останкино?;

    20.20. Резерв (100 военнослужащих и 10 БТРов) прибыл в ?Останкино? (по нашим данным, показаниям свидетелей и кадрам видеохроники — 23-я бригада подполковника Виктора Захарова на 10 БТРах подошла к корпусу АСК-1 по 1-ой Останкинской улице в 21.15. — Авт.);

    22.00. Группировка войск у ТРЦ усиливается за счет прибывшей в/ч — 180 человек.?

    Голубцом, и в радиоперехватах, и в справке ГУКВВ упоминается еще и подход полка внутренних войск на 5 БТРах: ?К этому времени к нам подошел полк ОМСДОН на пяти бронетранспортерах. И мы смогли перенести действия из здания на улицу, потому что надо было брать инициативу в свои руки.? (В ?Останкино? подошел 2-й мсп ОМСДОН. — Авт.)

    Итого по отчетам ГУКВВ МВД без учета убывших с Васильевым до начала бойни в АСК-1 и АСК-3 находились — 410 (486), с учетом Васильева — 560 (636) военнослужащих и сотрудников милиции при 10 БТРах 6-го ОСН. А в 200 метрах в районе телевышки находился еще и войсковой наряд в/ч 3179 и ОМОН неизвестной численности.

    После подхода подкреплений в 280 автоматчиков и 15 БТРов в период с 20.00 до 22.00 численность войсковой группировки в ?Останкино? по официальным данным ГУКВВ МВД составила более 690 (766) военнослужащих при 25 БТРах. И это без учета военнослужащих в/ч 3179 и ОМОН у телевышки, а также при условии, что убывшие с полковником Васильевым 150 софринцев в расчет не берутся!

    Стенограмма радиоперехвата и видеоматериалов.

    На фоне кадров движения нашей автоколонны от мэрии, уже поворачивающей с Нового Арбата на Садовое кольцо, звучит грубый голос командующего ВВ МВД РФ генерал-полковника милиции А. С. Куликова:

    — К Красной площади? Куда? — Заглушается вклинившимся на эту волну голосом постороннего эмвэдэшника: — ...спецсредства, как положено...

    Грубый голос опять:

    — К Красной площади?

    Командир 6-го ОСН ОМСДОН ВВ подполковник С. И. Лысюк:

    — Да! Да!

    Далее на фоне съемок колонны военных грузовиков и БТРов (документировано ИТА) отряда ?Витязь? с автоматчиками в камуфляже ?ночь?, пропускающих автоколонну демонстрантов по Садовому кольцу в районе площади Восстания — площади Маяковского:

    Приказ:

    — ...Вы идете в безопасной зоне!

    ?122-й?:

    — Понял!

    Командующий ВВ МВД РФ:

    — Так, ?122-й?! Вы идите так, чтобы вас не было видно. Вы в безопасной зоне. И информируйте по пути следования! Как поняли? Прием!

    — Толпа тронулась туда уже...

    — Вы давайте догоняйте их и идите! Только на расстоянии! С тем, чтобы только обозначать, где идет колонна!

    ?122-й?:

    — Понял Вас!

    В кадре: на Садовом кольце группа БТРов с эмблемами ?Витязя? и с автоматчиками на броне уходит вслед за нами в сторону метро ?Маяковская?; видны бортовые номера некоторых из них — ?417? и ?439?.

    Замечу, что именно ?417-й? БТР и стоял на торце здания ГТРК ?Останкино?, когда мы туда приехали. По этим документальным видеоматериалам и записям радиоперехватов внутренних войск МВД совершенно очевидно, что батальонная колонна дивизии Дзержинского и 10 БТРов ?Витязя? незамедлительно были бы на нас брошены при попытке захода автоколонны демонстрантов на Кремль (Красную площадь) через поворот с Садового Кольца на Тверскую у дорожной развязки метро ?Маяковская?. Видимо, МВД вначале посчитало, что мы не решились пройти к Кремлю напрямую (по Новому Арбату — Воздвиженке мимо усиленно охраняемого здания министерства обороны), и ожидало, что мы свернем на Тверскую с Садового кольца. Как только я на головной машине нырнул в подземный переход под улицей Тверская-Горького, командующему ВВ МВД РФ А. С. Куликову стало окончательно ясно, что мы на Кремль идти не собираемся, а идем на ?Останкино?. Вот почему уже на первом перекрестке после ?Маяковской? его войска нас решительно обогнали (на пересечении Садового кольца и улицы Чехова) и на большой скорости ушли вперед на место предстоящей показательной экзекуции.

    По приказу А. С. Куликова 10 БТРов 6-го ОСН подполковника С. И. Лысюка с десантом в 130 вооруженных до зубов ?витязей? поспешили в ГТРК ?Останкино?. По официальным данным КВВ МВД они прибыли туда на 15 минут раньше нас и проследовали по 1-ой Останкинской улице к ?тыльному? входу в аппаратно-студийный комплекс №1 (АСК-1) государственной телерадиокомпании, по дороге взломав ограждение.

    Расстрелять нас эмвэдэшные ?пастухи? на БТРах изготовились с самого начала и совершенно не колебались, беспрекословно выполняя приказы своего начальства!

    После публикации двух глав настоящего дневника за 3 и 4 октября (спецвыпуск №2, ?Завтра?, 26 июля 1993 г., И. Иванов ?Анафема?) последовали поразительные признания двух главных руководителей и организаторов расстрела в ?Останкино?.

    В частности, командующий ВВ Анатолий Куликов признался, что когда наша колонна поравнялась у ?Маяковки? с БТРами ?Витязя?, и я, остановив колонну, наивно вышел им навстречу со словами ?война окончена... государственный переворот провалился?, Лысюк прямо с брони БТРа по радиостанции запросил у него разрешение открыть по нам огонь на поражение.

    Факт: Пропустив колонну на ?Останкино?, у улицы Чехова внутренние войска МВД на грузовиках и 10 БТРах ?Витязя? обогнали колонну демонстрантов и ушли вперед в засаду в ?Останкино?, где 130 ?витязей? заняли позиции в АСК-1 , а БТРы разместились за зданием АСК-1 и техцентра АСК-3.

    Гаишники явно растеряны: они прямо столбенеют, увидев флаги на нашей машине. Мы постоянно отрываемся от колонны. На мосту у Рижского вокзала останавливаемся в последний раз и я выпрыгиваю из машины. Появляется чувство, что власть пала и город никем не контролируется. Нас догоняет ?уазик? Макашова. Его водитель — сотник Виктор — азартно подмигивает, машет рукой и своей рыжей бородой, чтобы мы как флагман колонны шли впереди. Обгоняем его.

    Через 20 часов Виктора срезала в ?Белом доме? очередь: 3 или 4 пули в живот. Тяжелораненого казака довезли до больницы живым.

    Из справки ГУКВВ МВД РФ:

    ?17.30. 3 октября. Заместитель командующего внутренними войсками (генерал-майор милиции П. Голубец. — Авт.) дал команду: — вооруженному резерву (150 человек) выдвинуться к ТРЦ ?Останкино? и усилить его охрану (вторая группа софринцев во главе с Голубцом. — Авт.); — 100 военнослужащим вернуться в ППД, сформировать колонну из 30 БТРов и прибыть в штаб МО ВВ.?

    17.35. 3 октября. Наш водитель ругается, что из старенького ?уазика? невозможно выжать больше 60-70 километров в час. Немного не доезжая до поворота с проспекта Мира на улицу Королева, нас на большой скорости обгоняет красная девятка с пятью ?бейтаровцами? — на оперативников молодчики в кожаной униформе явно не похожи. Заметив их, в нашей машине все напряглись, мы поудобнее перехватываем автоматы. Неожиданно ?девятка? сворачивает в сторону.

{Итоговая справка-схема ГУКВВ МВД РФ ?Порядок и последовательность действий внутренних войск по отражению штурма телецентра ?Останкино? 3-4 октября 1993 г.? (Из официального отчета ГУКВВ МВД)}

    Макашов идет вплотную за нами. На повороте на улицу Королева за нашими двумя машинами появляются и другие. Сворачиваем на улицу Королева. Справа нас обгоняет джип ?Ниссанн?, на его пассажиров не обратил внимания — не до них! Впереди справа — телецентр. Мы, обогнав пеших демонстрантов, пришли первыми. Сотни тысяч вышедших сюда людей еще не успели подойти, больше же никаких сторонников конституции на площади нет. На углу перед телецентром (основной корпус ГТРК ?Останкино? — АСК-1 — Королева, 12) у пруда три БТРа (?Витязь?), далее вдоль стены здания до самого входа — рота солдат со щитами (180 военнослужащих Софринской бригады, по приказу Васильева ранее прибывших в ?Останкино? без оружия. — Авт.).

    Между ними и нами — ограда вдоль улицы. Проезжаем вдоль нее прямо до первого входа с выступающим крылечком. Перед нами испуганный милиционер пытается замотать ворота ограды цепочкой. С подножки, как врач сомнамбуле, говорю: ?Открывай!?. Водитель слегка подкрепляет эти слова бампером. Милиционер завороженно смотрит на флаги на крыше нашего головного ?уазика? и послушно открывает ворота.

    Иногда думаю, что если бы мы тогда остановились у останкинской телебашни или сразу бы подъехали к зданию техцентра, то, возможно, последующие события могли бы развиваться несколько по другому сценарию. Но у нас был четкий приказ привести колонну машин к телецентру ?Останкино?.

    По указанному на карте-схеме ГУКВВ МВД РФ времени мы прибыли и начали митинг в 17.45, 10 БТРов и 130 автоматчиков 6-го ОСН Лысюка — в 17.30. В самой же справке с детской (фольклорно-милицейской) простотой подменяется очередность отдельных событий. Забывая при реконструкции хроники исказить время начала митинга — 17.45 (т.е. истинное время нашего прибытия), собственные пометки на штабной схеме и показания очевидцев, составители справки слегка ?подкорректировали? время прибытия противоборствующих сторон в ?Останкино?, указав время нашего прибытия — 17.30, Лысюка — 17.40.

    К тому же, сам журнал оперативных донесений ВОГ ГУКВВ МВД — главный документ ВВ МВД по событиям сентября-октября 1993 года — в 16.45 3 октября был захвачен нами в комплексе зданий мэрии и гостиницы ?Мир?, в результате чего Главное управление командующего ВВ МВД в отличие от нас восстанавливало хронику 3 октября по памяти, не имея на руках необходимых документов!

    При анализе официальных справок ГУКВВ МВД, реконструирующих хронику событий за 3-4 октября 1993 года, следует иметь в виду наличие в документах МВД подобных попыток задним числом подчистить историю и выгородить себя.

    Из справки ГУКВВ МВД РФ за 3 октября:

    ?17.30. К телецентру на автотранспорте прибыла вооруженных группа мятежников во главе с А. Макашовым и В. Анпиловым, которые обратились к военнослужащим и сотрудникам милиции с требованием сдать оружие, перейти на сторону Верховного Совета и пропустить их в охраняемые здания.

    17.40. Резерв (80 военнослужащих) получил команду следовать общественным транспортом в ППД.

    Для усиления караула ТРЦ ?Останкино? прибыло подразделение (6-й ОСН) в количестве 130 военнослужащих и 10 БТРов.

    17.45. В ?Останкино? проводится митинг. Численность толпы достигает 10-12 тысяч человек (преувеличено более чем в 20 раз. — Авт.).

    Прибывшая оперативная группа (5 человек) совместно с начальником отдела охраны телецентра разрабатывает план (предположительно, ?стратегами? массового расстрела помимо Якушина были: Лысюк, Столяров, Кудряшов, Голубец, (?). — Авт.) обороны всего комплекса зданий ТРЦ, руководит действиями имеющихся сил и средств по подготовке зданий к обороне. Устанавливается устойчивая радио- и телефонная связь с командным пунктом внутренних войск и командирами действующих частей. Личному составу разъяснялась законность его действий но обороне объектов от нападения мятежников. Был отдан приказ: огонь открывать...?

    ...Подъезжаем прямо к крыльцу и вылезаем из машины. Следом за оградой разгружаются остальные ?уазики?, автобус и грузовики с народом. На крыльце открыт вход в небольшой стеклянный предбанник. Дверь из него в телецентр закрыта. В двух шагах за этими стеклянными дверями в холле телецентра скучилось человек 20 таких же, как и те, которых мы видели верхом на БТРах: в масках, темном камуфляже ?ночь?, с автоматами, ручными пулеметами и какими-то еще не виданными бесшумными — глушители во весь ствол — спецавтоматами наперевес. Это 9-мм новинки НИИ-точмаша Климовска: автомат специальный (АС) и винтовка снайперская специальная (ВСС). Спецназовцы Лысюка взволнованы и суетятся. Все вокруг видно насквозь, так как стены в холле из витринного стекла. Выставленные в нашу сторону стволы ходят ходуном.

    Справа от крыльца ПМГ — ?Москвич 2141?. Рядом с ней баррикадник молча стягивает со старшего лейтенанта милиции АКСУ, тот тянет автомат обратно, заторможено говоря, что ему пора возвращаться в дежурку. Успокаиваю милиционера и разнимаю их, чтобы не доводить дело до случайного выстрела. Заставляю милиционера отсоединить магазин у АКСУ. В дальнейшем ему предоставили возможность спокойно уехать. Все пространство перед крыльцом мгновенно заполняется демонстрантами.

    Вдоль забытой на улице роты на расстоянии метра друг от друга выстраиваются со своими щитами приехавшие. Среди них есть совсем дети. Вижу многих знакомых спелеологов-разведчиков, они почти все здесь. Демонстранты настроены азартно, но дружелюбно. У всех приподнятое настроение.

{Фотография. Москва. 3 октября 1993 года. 17.45. Начало митинга у входа в аппаратно-студийный корпус АСК-1 ГТРК ?Останкино?.}

    Командир брошенной роты софринцев достаточно миролюбиво встречает рассказ о том, что ?война? окончена, законность восторжествовала, мэрия взята под контроль парламента и сюда идет демонстрация в сотни тысяч победивших горожан. Солдаты слушают это с напряжением. Их никто не трогает.

    В предбаннике через закрытые стеклянные двери Макашов требует немедленно пригласить сюда Брагина. Сообщает, что мы прибыли как представители законной власти с официальными полномочиями от Верховного Совета и исполняющего обязанности президента. Кто-то говорит, что привезена запись обращения к гражданам России исполняющего обязанности президента и Председателя Верховного Совета.

    Макашов громко объявляет в мегафон (цитирую по стенограмме): ?...Внушим без крови! Позор тем, кто поднимет руку на народ. Но мы не будем первыми стрелять. Если же найдутся придурки, которые будут стрелять, мы сделаем так, что им останется только: чемодан-вокзал-Израиль... Если какой-нибудь придурок сделает хотя бы один выстрел, он потеряет свою жизнь, себя, все!?.

    Через стекло нам ответили, что за Брагиным уже послали и он скоро спустится. С этого момента спецназовцы замолчали, в течение двух часов изредка передавая нам аналогичные сообщения.

{Схема. Останкино. 3 октября 1993 года. Приезд колонны защитников ?Белого Дома? в Останкино в 17.45}

    Генерал выходит из предбанника на крыльцо и объявляет, как и в мэрии, что здесь народного имущества на триллионы рублей, что все это народное достояние взято под охрану, что ничего ломать и разрушать здесь нельзя. Приказывает занять всю территорию от крыльца до ограды.

    Если бы тогда мы вместо того, чтобы тщетно требовать эфир, ставили перед собой задачу любой ценой взять здание телецентра, то задача эта была бы решена. Но при этом пришлось бы использовать жесткие силовые методы и пострадали бы многие люди, а телецентр неминуемо бы пострадал.

    За стеклом в холле куча ?масок?. Из-за их спины нас снимает на видеокамеру человек в гражданском. С улицы говорят, что ?Маяк? передал о переходе на сторону парламента 200 солдат ВВ МВД. На улице многие смеются, что по радио нас уже уважительно называют ?восставшим народом?, пришедшим за правдой в ?Останкино? (по крайней мере, так начали именовать демонстрантов в сообщениях ?Маяка? с ?горячей? линии о состоявшемся у гостиницы ?Мир? братании солдат с демонстрантами), хотя всего восемью минутами ранее в том же репортаже они нас именовали ?боевиками, захватившими мэрию?. Кто-то из наблюдательных и острых на язык журналистов потом подробно по минутам отразил в печати эти бесподобные метаморфозы и молниеносную эволюцию взглядов российского радио.

    Не выходя из вестибюля, показываем через стекло ?маскам? бумаги с полномочиями Руцкого и Хасбулатова. У меня нет сомнения, что победа на стороне парламента. У всех полная уверенность, что она уже одержана, причем мирным путем, и ее залог — сотни тысяч вышедших на улицы мирных горожан. Успокаиваю ?маски?.

    Говорю, что в мэрии нашлись безумцы, которые открыли огонь по безоружным демонстрантам. Из ?масок? только у двоих осмысленные глаза и они прислушиваются. Предлагаю не играть в войну и держать оружие стволами вниз. Рекомендую найти радио и слушать сообщения, не выполнять преступные приказы. В ответ очередной ?шварцнеггер? с детской улыбкой дебила победно поднимает палец.

    ?Маски? начинают в холле строить баррикаду.

    Макашов с крыльца что-то говорит собравшимся. Демонстранты еще в полной уверенности, что все решится мирным путем.

    Идем с Макашовым на угол телецентра со стороны пруда к группе БТРов отряда ?Витязь?. Альберт Михайлович представляется и просит подойти командира этих БТРов. Не сразу, но тот все же приходит. Просит отвести демонстрантов на время переговоров. Впятером отодвигаем людей.

    Командир группы БТРов говорит, что больше, чем с нашей стороны, он опасается провокаций с другой стороны. По его данным, сюда, сейчас выдвигается около 400 вооруженных ?бейтаровцев? с задачей устроить провокационную перестрелку. Макашов гарантирует, что с нашей стороны никаких выстрелов не будет. Командир группы БТРов пообещал отсечь огнем из БТРов ?бейтаровцев?, если те посмеют атаковать с применением оружия, и защитить митингующих сторонников парламента.

    Тогда мы поверили этим обещаниям офицера ?Витязя? и уверовали, что все обойдется миром.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 18.00. Автоматчик отряда ?Витязь? высматривает цель у входа в корпус АСК-1 ГТРК ?Останкино?.}

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 19.00. Будущие жертвы массового расстрела в Останкино.}

    Возвращаемся к крыльцу подъезда телецентра. Макашов просит меня прикрывать его сзади — опасается, что в толпе у него могут вытянуть пистолет из заднего кармана брюк. С сожалением говорит, что мы упустили момент, когда дзержинцы были полностью растеряны.

    Факт: У телецентра ?Останкино? 3 октября с 17.45 до 1910 полтора часа шел мирный митинг с требованием предоставления эфира парламенту. Никаких попыток штурма или проникновения в звание телецентра демонстрантами не предпринималось. Несмотря на требование Макашова выйти на переговоры Брагин не явился.

    Демонстранты с официальными полномочиями предупредили всех об ответственности за любой выстрел, особое внимание уделив спецназовцам. Сообщили им, что идет безоружная демонстрация в двести тысяч человек. Макашов гарантировал командиру группы БТРов из 6-го ОСИ ОМСДОН ВВ МВД, что со стороны демонстрантов не будет сделан ни один выстрел.

    К началу расстрела в ?Останкино? было менее 4 тысяч безоружных демонстрантов, прибывших на автотранспорте, их охраняли 18 вооруженных человек. Телецентр охраняли 25 БТРов МВД и более 500 (690) автоматчиков ВВ МВД.

    На крыльце в дверях стоит офицер милиции из телецентра Юлько успокоили и разговорили милиционера, как раздается усиленный двумя мегафонами голос Анпилова. Его появление стало неприятым сюрпризом не только для нас с Макашовым. Ко мне подошли два офицера и сказали, что этого провокатора нужно немедленно куда-нибудь убрать. Пожимаю плечами и с сожалением отвечаю: ?Согласен, но куда тут его уберешь?!? С одной стороны в двух шагах за стеклом спецназовцы, с другой — на улице рота солдат, с третьей — митингующие, а с четвертой у крыльца под стеной телецентра между спецназовцами и митингующими пристроились два незнакомых мне студента-демонстранта. Ребята, на вид явные гуманитарии 2-3-го курса, сосредоточенно пытаются понять как собирается гранатомет. Наклоняюсь и спрашиваю, откуда он у них взялся. Выясняется, что гранатомет бросили солдаты (его подбросили военнослужащие президентского полка ГУО РФ, где данный гранатомет и числился на учете. — Авт.) возле гостиницы ?Мир?. Один из них запомнился своим моложавым и несколько чудаковатым видом (это был 30-летний московский инженер, выпускник МИРЭА 1987 года. вступивший в группу ?Север?. — Авт.). Мрачный юмор происходящего был в том, что более безопасного места для изучения гранатомета, чем прямо под стволами отряда спецназа дивизии Дзержинского, буквально в метре от них, они не нашли.

    Макашова просто передернуло при виде Анпилова. Знал бы Анпилов об отношении к себе генерал-полковника! У меня пронеслась мысль о настрое Макашова решительно пресекать любые провокационные призывы. К моему удивлению, Анпилов выступил со взвешенной и умиротворяющей речью, в которой сам требовал незамедлительно пресекать попытки эскалации насилия и любые провокации: ?...сразу класть на асфальт...?. Вместе с Анпиловым стоят Константинов и, кажется, Уражцев. Здороваемся с Ильей Константиновым. Он настроен очень эмоционально, чувствуется, что происходящие события его сильно потрясли. Тем более, что, зная штабной характер моих занятий, он, видимо, никак не ожидал увидеть меня здесь с оружием в руках.

    ...В ?Останкино? пошла примерно половина демонстрантов, остальные разбрелись в окрестностях ?Белого дома?. От 200-тысячной колонны демонстрантов время от времени подвозят на автомашинах и автобусе дивизии Дзержинского все новые и новые партии людей. Каждую колонну вновь прибывших встречают громкими криками ?Ура!?. Машины разгружаются и сразу же уходят за новыми партиями. У демонстрантов железный порядок. По ходу их колонны не разбит ни один кооперативный киоск, не тронута ни одна машина или автобус. Демонстранты построены в колонны, разбиты на шеренги. Когда подходят военные грузовики, звучит команда из конкретной колонны и шеренги — сесть в грузовик очередной группе в 20-30 человек.

    Очень сильно хочется пить, в горле все пересохло. Оказывается, жажда мучает не меня одного. Спрашиваем воду даже у противной стороны — забытой на улице роты солдат ВВ МВД. Наконец, кто-то из демонстрантов протягивает пластиковую бутылку с обычной водой. Утолив жажду, передаю бутылку Макашову. Здание телецентра облетел чей-то вертолет. В этот момент к нам подошел с приятелем один режиссер, похожий на С. Соловьева, и сказал, что здание телецентра не имеет для нас никакого значения, поскольку в нем только администрация, да три-четыре десятка студий. Реально все передачи идут из здания техцентра АСК-3 — напротив нас через улицу. Сообщил, что аппаратные техцентра охраняют всего несколько милиционеров, что они готовы перейти на сторону парламента и согласны хоть сейчас сдаться его официальным представителям.

    Макашов приказал всем оставаться у телецентра и направился вместе с нашей группой за режиссером к техцентру. К этому моменту мы толчемся у телецентра уже второй час. По дороге встретились ребята из НТК ?600?, только что прибывшие из ?Белого дома?. Они передали, что меня просят немедленно вернуться в штаб или связаться с ними по радиостанции. Недоуменно пожав плечами, объяснил, что у радиостанции радиус действия всего ничего. Обратной связи с ?Белым домом? у нас не было!

    Перед зданием техцентра натыкано много уродливых квадратных клумб из бетона, вскоре спасших жизнь нескольким демонстрантам и журналистам. Еще дальше от стены техцентра выставлены переносные металлические барьеры временного ограждения.

    У этого ограждения на улице Королева перед зданием техцентра с нами встречается офицер милиции и действительно заявляет, что постоянная штатная милицейская охрана техцентра решила добровольно перейти под юрисдикцию парламента и они готовы сдаться его официальным представителям. Однако совсем недавно в здания телецентра введены чужаки — ОМОН ГУВД, спецназовцы-дзержинцы и неизвестные лица в гражданском и они, скорее всего, будут этому противиться.

    В этот момент из техцентра выскакивает низкорослый офицер спецназа в камуфляже и силой затаскивает милиционера в здание. Офицер милиции не молод, невысокого роста и плотного телосложения. Макашов приказал подойти к техцентру всем вооруженным и построиться вдоль него в шеренгу, не подпускать к зданию безоружных.

    Сам подошел к закрытым дверям и приказал подойти командиру, схватившему начальника милицейской охраны. За парапетом балкона второго этажа, охватывающим дугой холл первого этажа вокруг главного входа, виднелись каски-сферы и торчащие стволы автоматов спецназовцев. Тем не менее никто не спустился. Не вышел и наш недавний собеседник-майор.

    Милицейскую охрану техцентра силой удерживают от перехода на нашу сторону спецназовцы дивизии Дзержинского. Макашов в мегафон объявил, что мы — представители законной власти и добиваемся предоставления эфира парламенту и исполняющему обязанности президента, что солдаты МВД противодействуют представителям закона и поддерживают участников государственного переворота, поэтому им предлагается свободно покинуть техцентр с заднего хода. Напомнил об ответственности за любой выстрел. Сказал, что нас — 200 тысяч.

    Обратившись к демонстрантам, Макашов в мегафон приказал построиться всем вооруженным. По его правую руку чуть сзади стоит Константинов. Все, кто был с оружием, построились вдоль стены техцентра. Уже стемнело, но нас ярко освещали уличные фонари. При желании всех можно было снять одной очередью, что, к сожалению, вскоре и произошло. Генерал-полковник потребовал отодвинуть на безопасное расстояние от входа в техцентр безоружных демонстрантов и многочисленных журналистов.

    Из здания не доносилось ни звука. Ни у кого не вызывало никаких сомнений, что солдаты-дзержинцы силой блокируют внутри техцентра милицейскую охрану. Поскольку на требование Макашова не последовало никакой реакции, двери стали таранить грузовиком. В этот момент один из журналистов с диктофоном в руке спросил Альберта Михайловича, будем ли мы применять оружие. Макашов ответил, что мы оружие применять ни в коем случае не будем, и пошел к дверям техцентра.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. 19.05. Грузовик выбил наружные двери корпуса АСК-3 ГТРК ?Останкино?.}

    Мы с Крестоносцем задержались и ответили на ряд вопросов этого журналиста из Австралии (возможно, это был Себастьян Джоуб. — Авт.). Он озабоченно спросил, как же без применения оружия можно взять под контроль телецентр. Мы искренне ответили про фактически решенный мирным путем вопрос о телецентре, напомнив ему о направляющейся сюда демонстрации сторонников парламента в 200 тысяч человек. В заключение, признавая государственный переворот Ельцина полностью провалившимся, все же попросили его предосторожности ради отойти подальше от входа в техцентр.

    Если этому журналисту повезло остаться в живых, у него должна сохраниться магнитозапись нашего разговора. Возможно, и другие журналисты слышали однозначные ответы Макашова. Журналист разговаривал с нами у дальнего угла техцентра, находясь слева от грузовика, если стоять лицом к телецентру АСК-1 и спиной ко входу в техцентр АСК-3. К сожалению, все находившиеся в этой зоне люди были убиты или ранены буквально через несколько минут. При перекрестном огневом налете из телецентра и из здания техцентра живым и невредимым остался только командир группы ?Север? — Север.

    Грузовик выдавил только наружные двери в техцентр. Предлагалось распахнуть и отстоящие от них на метр внутренние двери, пожертвовав крышей кабины грузовика, которая уже начала застревать под нависающей полусферой козырька подъезда. Какой-то журналист с иностранным акцентом (Отто Пол, Франция. — Авт.), видимо, не понимая, что цена смятой кабины много ниже жизни людей, менторски стал объяснять, что грузовик не проходит по габаритам и поэтому не надо этого делать. В результате внутренние двери техцентра остались закрытыми, из них только вылетели стекла. Эти двери образовали полутораметровый алюминиевый барьер, представлявший серьезное препятствие в случае штурма техцентра, а с пролета широкой лестницы в нашу сторону выглядывали несколько автоматов и ствол ручного пулемета.

    Как только грузовик со скрежетом стал застревать под козырьком подъезда, Макашов приказал отвести его назад и запретил кому-либо лезть в распахнутые внешние двери. Закрытые внутренние двери, способные стать смертельным препятствием, Макашов не стал выбивать, видимо, рассчитывая на чисто мирный исход.

    Он положил автомат и вышел с мегафоном в руках в этот недоделанный пролом прямо под прицелы спецназовцев. Сказал: ?Я генерал-полковник Макашов. Я без оружия. Требую командира спуститься ко мне на переговоры!?

    На этот раз быстрыми обезьяньими прыжками со второго этажа к Макашову по центральной лестнице сбежал низкорослый дзержинец в камуфляже и с портативной радиостанцией в руке. Он заметно нервничал. Макашов повторил то, что говорил раньше, и добавил, что дает три минуты на размышление. Эмвэдэшник выслушал и ответил, что ему нужно 10 минут, чтобы связаться со своим начальством. В этот момент кто-то сзади крикнул, что у нас есть гранатомет. Макашов тут же использовал эту информацию и сурово предупредил, что если они посмеют сделать по демонстрантам хотя бы один выстрел, их подавят из гранатомета. Спецназовец Лысюка широкими прыжками ускакал обратно наверх.

    Факт: Около 19.00 руководство милицейской охраны техцентра АСК-3 по собственной инициативе вышло на переговоры, где объявило Макашову о готовности перейти под юрисдикцию Верховного Совета и передать техцентр его официальным представителям. Офицер милиции был схвачен на улице спецназовцем дивизии Дзержинского и силой удерживался в здании техцентра.

    Противодействующие милиции спецназовцы ?Витязя? во главе с подполковником Лысюком и генерал-майором милиции Голубцом от переговоров уклонялись. После того, как грузовик протаранил входные двери в техцентр, генерал Макашов без оружия один вышел в вестибюль на переговоры. Он предложил спецназовцам не препятствовать законной власти и дал им время свободно покинуть здание. Сурово предупредил о недопустимости любого выстрела.

    Макашов несколько раз прошелся под стволами спецназовцев, расхаживая взад-вперед перед дверьми техцентра. Естественно, вместе с ним пришлось помаячить под стволами и нам. Появилось нехорошее предчувствие и я обратил его внимание на то, что он расхаживает прямо под прицелом пулемета.

    Молодые люди с гранатометом расположились справа от распахнутых дверей. К Макашову в этот момент подошел офицер и сказал, что с гранаты в гранатомете не снят колпачок. Заметил, что так стрелять бесполезно. Макашов ответил ему, что из гранатомета стрелять никто и не собирается. Мы с Крестоносцем тоже подтвердили, что это — чистой воды демонстрация. Во время разговора мы стояли поодаль от студентов слева от грузовика. Ребята с гранатометом не слышали этот разговор. Похоже, им никто так ничего и не сказал, а от смерти одного из них отделяло всего 4 минуты.

    Как только отошел этот военный, кто-то сказал, что можно попытаться пролезть в здание техцентра через правый от главного входа оконный проем. Огромную нишу этого проема отделяла от центральных дверей всего лишь метровая мраморная колонна, переходящая во внутреннюю стену. Около самого пола стекло уже было выбито грузовиком. Должен заметить, что, как беспристрастно свидетельствуют кадры видеохроники, большую часть остальных стекол на первом и втором этажах выбили сами эмвэдэшники, когда оборудовали огневые позиции.

    Под командой Макашова мы впятером или вшестером влезли в этот проем. Я был через одного-двух человек от него. Согнувшись, пролезли уже внутри здания под лестницей и двинулись цепочкой вдоль какой-то высокой стены.

    Мы оказались в холле центрального подъезда. Балкон, охватывающий дугой холл, надежно укрывал ?космонавтов? .из спецназа дивизии МВД (и Голубца с Лысюком, расположившихся в эти минуты прямо над нами на балконе!) безопасным мраморным парапетом.

    Слева, прямо над головой послышался топот бегущего по балкону в нашу сторону человека. Неожиданно в темноте по нашим головам несколько раз мазнул красный лазерный луч, тонкий и прямой, как шпага. Судорожно пометавшись по стене, вдоль которой мы стояли, дрожащий луч остановился на щеке Макашова. Метрах в 6-8 перед собой, прямо над головой я увидел торчащую из-за парапета голову шумно дышащего ?космонавта? из спецназа в сфере и в маске. Он изготовился для стрельбы по нам из автомата с лазерным прицелом и с трудом фиксировал красный луч на левой щеке Макашова, его руки заметно дрожали.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. АСК-3. 19.06. Через минуту под лестницу пролезет наша группа во главе с Макашовым из 6 человек. Через четыре минуты одиночным выстрелом с крыши АСК-1 будет ранен в ногу 40-летний член Союза офицеров из Киева (Николай Николаевич К.), стоящий у вывески. Автомат раненого заберет командир группы ?Север?. На его место встанет член группы ?Север? в камуфляже (тяжело ранен на этом месте в 19.12).}

    Ставший прекрасной мишенью Альберт Михайлович чуть не принял роковое для всех нас решение, отдав приказ выдвинуться за колонну в сторону автоматчика. К нашему счастью, начальник его охраны — Саша-морпех — сразу же настоял, чтобы все вылезли обратно. Как только последний из нас вылез из помещения техцентра на улицу, раздался первый выстрел.

    Слева в метре от нас у центральной колонны с грохотом упал автомат, и без звука осел на асфальт знакомый киевлянин из Союза офицеров (Николай Николаевич К.), одетый в гражданскую одежду. Пуля снайпера попала ему в правую ногу, раздробив кость. Стреляли с крыши противоположного техцентру здания телецентра АСК-1. Николай стоял вплотную к гранатометчику у вывески ?Государственная телерадиокомпания ?Останкино? (если смотреть с крыши телецентра, они сливались воедино. Вероятно, плохо обученный снайпер хотел поразить именно парня с гранатометом, но промахнулся всего на 20-30 сантиметров. Возможно, это была неудачная попытка поразить надкалиберную реактивную гранату РПГ-7.

    Все это происходило на глазах у множества тележурналистов. Этот первый выстрел сняли на пленку и западные операторы. Но большинство из них были убиты и ранены буквально через пару минут, как британский телеоператор Рори Пэк, снимавший для немецкого телевидения АРД фильм об оппозиции и газете ?День?. В крови тогда остались лежать пять камер, хотя по приказу Макашова мы пару раз оттесняли их подальше от входа за временные ограждения.

    Остальные люди, как и стоявшие за спинами первых шеренг, ничего не успели понять — хлопок одиночного выстрела в шуме многолюдного митинга был практически не слышен, раненый не стонал, а момент падения Николая видели лишь стоявшие рядом, да подлетевшие медбратья.

    В частности, тогда один журналист из радио ?Свобода? явно не парламентской ориентации прямо в Мюнхен сообщил правду о событиях в Останкино. Его три раза переспрашивали оттуда по спутниковому радиотелефону, кто сделал первый выстрел. Он три раза честно отвечал, что первый выстрел был сделан из здания телецентра. За это правдивое сообщение он вскоре был уволен.

    По разным свидетельствам, первый выстрел прозвучал в 19.10-19.15 или 19.28 (В справке ГУКВВ МВД РФ указано — 19.10). Ельцин в своих мемуарах, рассказывая ?буквально по минутам, чтобы и сами мы, и будущие историки смогли понять, что же случилось в эти часы в Москве?, по меткому народному выражению врет как..., словом, избегая грубоватых сравнений, безбожно лжет, сообщая, в частности: ?Последняя информация удручающая: боевики ведут штурм ?Останкино?. Там идет бой (?!)...

    Посоветовался с Коржаковым, как мне лучше ехать, решили, что на вертолете будет быстрее... Я пошел к вертолету... Я улетал на гражданскую.

    Чтобы нас капитально не грохнули ?стингером? или чем-то в этом роде, мы сделали небольшой круг, и в 19.15 вертолеты приземлились на Ивановской площади в Кремле?.

    Мы не исключаем, что кем-то из зарубежных аналитиков (к вопросу о признанном факте управления ?процессом? в Кремле вечером 3 октября г-ми Бурбулисом и Полтораниным) Ельцину через начальника его личной охраны была сознательно дана ложная информация о взятии ?Останкино? демонстрантами, на что, видимо, и последовал вполне определенный жесткий приказ любителя танковой стрельбы. Кстати, примерно в это же время (между 19.20 и 20.00) аналогичная дезинформация кем-то была подброшена и Хасбулатову (бывший спикер утверждает, что был дезинформирован Баранниковым).

    Приведу полную стенограмму одного знаменательного разговора Ельцина с Коржаковым и Барсуковым непосредственно перед первым выстрелом в ?Останкино?.

    Видеоряд: из вертолета на Ивановской площади вылезает Ельцин и направляется в свои апартаменты. Слева направо идут в ряд: Коржаков, Ельцин, Барсуков. Начало разговора на видеопленке отсутствует.

    Ельцин:

    — Товарищ Коржаков...

    Коржаков:

    — Там достаточно счас серьезно. Сейчас взяли ?Останкино?. Счас туда...

    Ельцин:

    — ...Танки?

    Барсуков уточняет:

    — Только не танки там. БТРы.

    Коржаков продолжает:

    — Подошли ОМОН с дивизией Дзержинского. Но они просто по... (несколько слов неразборчиво)... Все вроде хорошо. Ерин ведет себя хорошо! Пока Грачев — то же самое. Я несколько раз с ними говорил. Все нормально! Пока не колеблется.

    Ельцин заплетающимся языком и крайне невнятно:

    — По шесть раз... (несколько слов неразборчиво) скажет, как говорится.

    Коржаков:

    — Черномырдин тоже, только сегодня.

    Ельцин:

    — ...Вертолет... (Конец цитаты).

    ...Сразу к тяжелораненому прямо к дверям подошла машина ?Скорой помощи?, которая пришла из ?Белого дома? с двумя нашими врачами — из Спасательного центра ММА им. И. М. Сеченова (по информации врачей Спасательного центра машина ?Скорой помощи? была незаконно выделена ГМУ Москвы для ?прикрытия? группы Некрасова, которые с целью сбора информации для ГУВД Москвы под видом медицинской бригады в 16.30 прибыли к 20 подъезду Дома Советов. Уверенные в надежности документов ЦЭМП правительства Москвы Некрасов и Лысачев держались крайне вызывающе. В срочной транспортировке из ?Белого дома? в больницы Москвы в этот момент нуждалось 34 раненых. Необходимо было организовать и мобильное медицинское обеспечение колонны демонстрантов, убывших в ?Останкино?. На просьбы предоставить санитарную машину ГМУ они ответили отказом и оскорблениями, называя защитников парламента ?скотами?, ?ублюдками?... В 18.00 за действия несовместимые со статусом врача Некрасов был задержан. Машина ?Скорой помощи? была отправлена в ?Останкино?. При этом ее водитель и медбрат добровольно остались выполнять служебные обязанности вместе с двумя нашими врачами, а фельдшер и посторонние — ?врачи ЦЭМП? — отказались и были высажены. При досмотре у доверенного лица Ерина Некрасова обнаружены: ?милицейская портативная радиостанция ?Motorola?, настроенная на частоту штаба ГУВД Москвы, удостоверение сотрудника правительства Москвы, блокнот с записями, не оставляющий сомнений в истинном характере его деятельности... В 2.00 4 октября Некрасов, признавший свои действия несовместимыми со статусом врача, был выдворен из ?Белого дома?. К этому времени с подачи МВД и ГМУ в СМИ развернули шумную компанию о ?врачах-заложниках?. — Авт.). С момента прибытия в ?Останкино? парламентская медбригада дежурила у основного здания телецентра.

    В толпе людей над раненым склонился знакомый врач в белом халате. Появилась ложная уверенность, что больше безумных выстрелов по площади, полной людей, не будет.

    Еще в момент первого выстрела к Макашову подбежали с сообщением, что уже знакомый нам майор милиции опять вышел сдаваться, но уже с правого торца техцентра (это была провокация генерала Голубца!). Макашов, видимо, тоже понадеялся, что стрельбы больше не будет. Он пошел вместе со мной и Крестоносцем принимать сдачу милиции. Мы успели дойти только до угла. По фасаду здания (с торца корпуса ?АСК-3?) сидели с автоматами наизготовку 5 или 6 автоматчиков отряда ?Витязь? в масках и касках-сферах. При нашем появлении они резко отступили назад и скрылись в каких-то неприметных дверях здания.

    Стенограмма видеоматериалов (мы готовы предоставить их добросовестным следственным органам), непосредственно предшествовавших первому выстрелу:

    Видеоряд: по подземному коридору из главного здания ГТРК ?Останкино? в корпус ?АСК-3? переходит группа из 22 спецназовцев ?Витязя? во главе с капитаном дивизии Дзержинского и генерал-майором ВВ МВД П. В. Голубцом.

    Звучит:

    — Внимание, ребята! Вперед!..

    По узкому коридору быстро идут бойцы отряда ?Витязь? в сером камуфляже, многие в масках. Первый — из ?Витязя?. По его правую руку семенит милиционер с автоматом.

    Начальствующий голос:

    — ...Проведет в то здание...

    Милиционер:

    — Я проведу!

    За первой парой бегут еще 18 военнослужащих из отряда ?Витязь?, среди них один гражданский — в очках и сером свитере. У бойцов автоматы, у некоторых — подствольные гранатометы, виднеются три снайперские винтовки.

    21-м в группе по переходу идет заместитель командующего ВВ МВД РФ генерал-майор ВВ П. В. Голубец с радиостанцией в руке, рядом — его адъютант.

    Последний запрашивает по радиостанции:

    — ?117-й?...

    За ними бегут два спецназовца ?Витязя?.

    Подготовка к массовому расстрелу (еще до первого выстрела) — стенограмма видеоматериалов. Еще светло, никто пока не стреляет.

    Капитан:

    — Кто это сказал? Где ?Байкал?? ..Понял тебя, понял! Значит, работать с моего здания. Работать с моего здания по вооруженным людям. Значит, на БТРах! У БТРов вон туда ему дадите команду... С фасада, со стороны вон того здания...

    — (Отвечают неразборчиво).

    — А?

    Голос бойца рядом с капитаном ?Витязя?:

    — Стрелять, а? Если с оружием?

    Капитан:

    — В воздух пока стреляйте. Тех, кто с оружием, бл...дь, уничтожать на месте, на х...й! (мы можем на это сказать только одно — трагедия и была в том, что тот, кто это говорил, сам был с оружием и совсем не на стороне закона; при этом именно они и остались живы в отличие от расстрелянных ими демонстрантов —Авт.).

    Боец — командир группы, стоящий рядом с капитаном (разговор не по радиостанции), уточняет:

    — Короче, к фасаду дома, к какому фасаду?

    Капитан:

    — А? Вон то здание. Вон, где фасад этого здания. Ясно?! — Показывает рукой вдоль коридора ?АСК-3?.

    Боец:

    — Все! В колонну по одному! За мной!

    Капитан:

    — Только вот что. Забираете... (два слова неразборчиво).

    Боец:

    — Товарищ капитан! Товарищ капитан!..

    По коридору на торец корпуса ?АСК-3? побежали 6 человек. Лицо одного из них зафиксировано на видеопленке.

    Разговоры отдельных бойцов в группе ?Витязь?, 5-6 человек:

    — Пидарасы, мочить их надо, бл..дь!

    — Они в форме или нет?

    — Они кто как.

    (Конец стенограммы видеодокументов.)

{Схема. Останкино. 3 октября 1993 года. Первый выстрел с крыши корпуса АСК-1 телецентра ГТРК ?Останкино? (ул. Королева, 12)}

{Фотография. Москва. 3 октября 1993 года. 19.12. Убитые у входа в АСК-3 ГТРК ?Останкино?. Рори Пэк прикрывает рукой камеру.}


"Останкино"

    (продолжение)

    Их-то мы и увидели на улице, в момент отхода спецназовцев с уличных позиций обратно в корпус ?АСК-3?. К сожалению, тогда мы всего этого не знали.

    У ворот забора Макашов опять положил автомат на парапет и приказал нам остаться на месте. Со словами, что он без оружия, пошел один навстречу милиционерам. С момента первого выстрела прошло не больше полутора-двух минут.

    Как только он отошел на несколько шагов, на людей обрушился огневой шквал. Началось с хлопков выстрелов подствольных гранатометов и разрывов гранат. В тот проем, из которого мы только что вылезли, спецназовцы из техцентра с заметным опозданием отстрелили из подствольников две или три гранаты. Они взорвались прямо под ногами гранатометчика и толпы. Одновременно стоявших вдоль стены автоматчиков и всех находившихся около входа в техцентр людей стали с двух сторон сечь пулеметными и автоматными очередями. Огонь велся из автоматов и пулемета в упор по толпе из здания техцентра (это был основной огонь на поражение). Стреляли прямо через стекла из боковых окон второго этажа (с обеих сторон, где заканчивался дугообразный балкон) и с пролета центральной лестницы. Перекрестным автоматным огнем их поддержали вскоре сразу из четырех точек с крыши телецентра (возможно стреляли не четверо, а трое перемещавшихся вдоль крыши автоматчиков).

    Документировано видеоматериалами: Из правого окна второго этажа прямо над подъездом АСК-3 ведут огонь 3 автоматчика 6-го ОСН ?Витязь? МВД. Съемка велась из основного корпуса ГТРК прямо напротив центрального входа в АСК-3. Слышен комментарий эмвэдэшника: ?Ну, молодец! Попал!? (конец цитаты).

{Схема. Останкино, 3 октября 1993 года, 21.10. Начало расстрела безоружных демонстрантов с применением БТРов.}

    Вскоре пулемет смолк (после 9-й очереди, на 36-й секунде — документировано видеоматериалами). Его характерные очереди отличались по звуку от автоматных и возобновились лишь после заметного перерыва.

    Остались живые свидетели. Они, лежа в груде раненых и убитых, с ужасом смотрели на офицера ?Витязя?, который словно в тире, встав у окна 2-го этажа в учебную позицию с ПМ в вытянутой руке, не спеша выцеливал и прямо через стекло всаживал пулю за пулей в залегших у входа в ?АСК-3? демонстрантов, журналистов, женщин и подростков.

    По описаниям этих свидетелей, предположительно, удалось восстановить обстоятельства убийства и ранения санитаров в белых халатах — убийство фельдшера-добровольца из Самары Шлыкова Павла Александровича, 1972 года рождения, и ранение другого фельдшера-добровольца, помогавшего медбригаде Спасательного центра: ?Кто из нас первым крикнул: ?Отползаем за парапет?, мы долго потом пытались выяснить, но команда оказалась роковой для двоих наших ребят. Как только группа двинулась с места, по ним открыли огонь на поражение. Видимо, в этот момент у большинства доблестных ?защитников? кончились рожки, потому что стрельба почти прекратилась. Наступила какая-то режущая ухо тишина. Кричали раненые. В этот момент передо мною встал парнишка в белом халате, с поднятыми руками. Ему, наверное, было лет двадцать, помню только очки и веснушчатое лицо. Самое интересное, что та сволочь, которая срезала его автоматной очередью, лицо это тоже видела.

    Впрочем, к врачам особого снисхождения не было. Через некоторое время я услышал диалог изнутри: ?Грач, вон там за машиной, в белом халате... Сними, мне не видно.? Короткая автоматная очередь... ?Добегался, козел!? Помню фигуру на втором этаже, стоявшую прямо напротив нашей группы. Сквозь разбитое стекло было отчетливо видно, как человек хладнокровно стрелял из пистолета по лежащим в 20 метрах сзади нас людям...? (далее следует подробное описание ?королевской охоты? — ?Площадь Свободной России?, с. 94).

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. Жертвы массового расстрела в Останкино.}

    Не исключаю, что вместе с автоматчиками спецназа дивизии Дзержинского из отряда ?Витязь? убивали людей и прибывшие с ними в здание телецентра неизвестные вооруженные лица в гражданском. Замечу, что незадолго перед этим на наш вопрос о принадлежности вооруженных гражданских гостей, один из офицеров милиции телецентра ответил: ?Кто их разберет, откуда! Может из ЦРУ, а может, и из ?Моссад?!

    Причем было совершенно непонятно, говорит это останкинский милиционер в шутку или всерьез.

    С момента нашего разговора о неснятом колпачке реактивной гранаты и до начала этого хладнокровного расстрела прошло примерно 4 минуты. Уже при первом огневом налете, не сделав ни одного выстрела, были убиты все, находившиеся рядом с гранатометчиком. Им не суждено было узнать, как следует обращаться с таким оружием. Самому горе-гранатометчику повезло — его только ранило и он остался жив. Его напарник, бывший у него ?вторым номером?, был убит наповал первыми же очередями. Осколками гранат дзержинцев зацепило журналистов, в том числе одного из популярной центральной газеты. Не повезло и земляку первого раненого (Николая Николаевича К.) Олегу Бахтиярову, который еще не отошел от случившейся с его личным другом беды и в растерянности смотрел вслед увозившей того санитарной машине, как в его тело впилось несколько осколков спецназовских гранат. Один осколок, попавший ему в спину в паре сантиметров от позвоночника, хирурги смогли потом удалить, а вот второй, засевший в легком, Бахтияров так и носит как память о массовом расстреле в Останкино и подствольных гранатометах ?витязей?. Кстати, от близких разрывов гранат, произошедших у входа в АСК-3 непосредственно в гуще людей, у Олега Бахтиярова лопнула правая барабанная перепонка (свидетель жив, рентгеновский снимок легкого, данные медицинских обследований и история болезни имеются. — Авт.).

    Несколько мгновений кто-то методично, одного за другим, убивал с крыши телецентра замешкавшихся — стоящих у самого входа ребят. В темноте были хорошо видны длинные трассы, которые пронзали людей в этой шеренге смертников, хлестали упавших и раненых. Тех, кто не был убит сразу, дружно добили буквально через несколько секунд. Естественно, что никаких ответных выстрелов не было, да никто просто и не успел бы вскинуть автомат.

    Во время огневого налета гранатометчика убивали достаточно неумело и не профессионально. Если его ?второго номера? убили сразу, то в него самого попали лишь второй прицельной очередью из автомата. При этом его ранили в ногу, как и стоявшего две минуты назад рядом с ним офицера Н.Н. (парень в камуфляже из группы ?Север?, ставший на место первого раненого был тяжело ранен в первые секунды обстрела). Вдобавок он был контужен разрывом гранаты из подствольника.

    В 1993-1994 гг. следователи-еринцы усиленно распространяли ложную версию о том, что именно в момент падения раненого гранатометчика (инженера в последнюю минуту подменил офицер МВД — капитан милиции М.Смирнов. — Авт.) и произошел непроизвольный выстрел из гранатомета, а осколок хвостового оперения ушедшей ?в молоко? болванки гранаты якобы по невероятному стечению обстоятельств рикошетом перебил шейный позвонок рядовому отряда ?Витязь? Николаю Ситникову, хладнокровно расстреливавшему людей из ручного пулемета у входа в АСК-3. На эту ?утку? вначале чуть не попались и мы.

    Как нам стало известно, эту дезинформацию лично запустил командующий ВВ МВД генерал-полковник А. С. Куликов. Вопреки данным судмедэкспертизы, протокола внутреннего осмотра помещений АСК-3 и времени первого объявления о гибели И. Ситникова главный исполнитель и практический организатор массового расстрела в Останкино на основании попавших ему под руку видеокадров человека с гранатометом, находившегося в рядах демонстрантов, официально попытался оправдать преступление внутренних войск и собственные приказы фальсификацией обстоятельств и времени гибели рядового ОМСДОН, утверждая буквально следующее:

    ?В 19.10 выстрелом из гранатомета был убит рядовой Николай Ситников. Его гибель послужила поводом для ответных действий, оборонявших комплекс. Повторяю, команда стрелять на поражение была дана только после того. когда погиб Николай Ситников. Нелепая смерть! Потому что он был за бетонным укрытием, только его голова... Прямым попаданием хвостового оперения гранаты в шею он был поражен в шею. Совершенно не прав Станислав Говорухин, когда он пишет, что первыми сделали выстрел военные. Это ложь. Совесть военнослужащих внутренних войск чиста: мы никогда не стреляли первыми.?

    Напомню, что именно от огня ручного пулемета Ситникова полегло больше половины убитых у входа в техцентр людей, и ничто не могло спасти попавших на мушку его пулемета. По признанию самой следственной группы и заключению судмедэкспертизы, позднее пулеметчик погиб ?вследствие попадания боеприпаса большой разрушительной силы? в... бок под бронежилет.

    У меня нет сомнений в том, что эксгумация его трупа точно покажет, что данный боеприпас был калибра 14,5 мм и это были пули КПВТ, выпущенные в 21.10 оператором-наводчиком БТР-80 ОМСДОН во время пулеметного обстрела главного входа в АСК-3. Дело добросовестных следственных органов признать и обнародовать тот факт, что Ситников погиб от руки своего сослуживца из отряда ?Витязь?.

    Ведь несмотря на все усилия президентских следственных органов из ?октябрьского? уголовного дела им не удалось изъять материалы осмотра ?места происшествия?, которые однозначно показывают, что на 1-м и 2-м этажах АСК-3 в районе входа в аппаратно-студийный корпус №3 не обнаружены специфические следы применения ручного гранатомета и характерные следы от попадания его гранаты, которые неизбежно должны были образоваться при любом выстреле, даже при одиночном выстреле с несвинченным колпачком тандемной боевой части!

    Следствие давно для себя установило факт отсутствия применения 3 октября 1993 года ручного гранатомета у входа в АСК-3, как и факт наличия сильных разрушений внутренних помещений техцентра от очередей КПВТ БТР-80 6-го осн ОМСДОН!

    Факт: Выстрела из ручного гранатомета у входа в АСК-3 не было! Были выстрелы из подствольных гранатометов по демонстрантам со стороны спецназовцев Лысюка.

    Неуклюжие попытки правительственных СМИ представить ложную трактовку мифического учебного выстрела — как именно в такой огненной свистопляске горе-гранатометчик мог нажать на спусковой крючок, — даже до результатов расследования обстоятельств гибели пулеметчика ?Витязя? выглядели шитыми белыми нитками. Разве под грудой падающих одно на другое тел — трупов и раненых товарищей — можно было спокойно прицелиться и точным ударом обычной дубины (гранатой с неснятым колпачком) садануть по каске-сфере ведущего по тебе огонь длинными очередями пулеметчика? Причем стукнуть так, что охотник в титановом шлеме тут же и отдаст дьяволу свою душу? Я сам хорошо видел дуло и сошки того пулемета, а вот разглядеть его спрятавшегося обладателя мне так и не удалось. А после всего этого парень с простреленной ногой должен был бы еще и успеть отскочить от входа в техцентр.

    К тому же сам вопрос о произвольном или непроизвольном выстреле гранатомета, после того, что они учинили у входа — после этой бойни — был совершенно неактуален. Ведь дзержинцы стали убивать первыми и без всяких выстрелов с нашей стороны.

    ...Спецназовцы вели беспорядочный огонь на поражение по всем без исключения. Трассирующие очереди шли во всех направлениях. Убиты люди в разных местах улицы Королева. Расстрелу способствовало то обстоятельство, что улица Королева и демонстранты были залиты светом многочисленных фонарей.

    Стрелявшим сверху, было прекрасно видно, что их пули попадают в безоружных людей, среди которых много женщин л подростков. С этого момента автоматно-пулеметный огонь около полутора часов практически не прекращался. Он то немного затихал (когда заканчивался боекомплект), то тут же вспыхивал с новой силой (боеприпасы несколько раз доставлялись в АСК-3 из АСК-1 по подземному переходу). Стрельба накатывалась волнами. Все это снималось с верхних этажей и с первого этажа телецентра на видеопленку, но показывать все эти кадры целиком они никогда не решатся. Причина одна: на них ясно видно — расстреливали безоружных. Эти кадры обвинения сильней, чем известная съемка расстрела демонстрации, приписываемого большевиками — расстрелу 4 июля 1917 года.

    Не существует ни одного кадра, ни одной фотографии (даже в материалах оперативной съемки операторов Голубца и ?Витязя?) каких-либо ответных выстрелов со стороны демонстрантов, в том числе и гранатомета! А вот обратного — сколько угодно!

    На ельцинском языке трагические события 3-го октября озвучиваются так: ?Мятежники заняли Белый дом (?). Взяли мэрию. Захватили два этажа телецентра ?Останкино? (?)?.

    Факт: Первый выстрел в ?Останкино? был сделан с крыши телецентра АСК-1 спецназом ?Витязь?. Стреляли без предупреждения. Приказ на открытие огня лично отдал генерал-майор милиции П. Голубец.

    Выстрелом был тяжело ранен демонстрант у входа в техцентр АСК-3. Милиция техцентра с торца здания вторично сообщила о своем переходе на сторону парламента и вызвала Макашова.

    Через две минуты после первого выстрела спецназовцы МВД из холла АСК-3 выстрелили из подствольных гранатометов две-три гранаты под ноги толпы и из двух зданий скоординировано стали расстреливать людей на улице Королева. Из техцентра стреляли на поражение из пулемета и автоматов, с крыши телецентра огонь вели четыре автоматчика. Группа людей у входа в АСК-3 была уничтожена полностью, там уцелел только один человек. Никакого выстрела из ручного гранатомета там не было!

    Из вооруженной охраны автоколонны более половины было убито на месте, оставшиеся в живых во время затишья к 21.00 ушли из ?Останкино? через рощу.

    Приказа на открытие ответного огня Макашов не отдавал и никто из демонстрантов не стрелял. Стрельба солдат МВД по безоружным людям, раненым и санитарам продолжалась вплоть до подхода двухсоттысячной мирной демонстрации. Стрельба по появляющимся и движущимся целям ночью в условиях ограниченной видимости — руководитель стрельбы на участке — подполковник Лысюк.

    Стрелками на одной из позиций аппаратно-студийного комплекса №3 хладнокровно руководил некий Володя. Мы располагаем видеоматериалами, на которых не установленный пока нами офицер группы ?Витязь? рассказывает о переходе своей группы в корпус ?АСК-3? по подземному коридору за несколько минут до начала событий у входа в здание техцентра. Имя человека, отдававшего ему приказы по радиостанции, предположительно, с командного пункта генерала Голубца из глубины здания АСК-3, в частности, после, первого расстрела лениво бросившего слова: ?Володя, достаточно!?, в эфире не звучало и не называлось.

    Тем не менее, точно установлено, что приказ на открытие огня отдал лично генерал Голубец, а командовал двумя группами стрелков непосредственно командир отряда ?Витязь? подполковник Лысюк.

    ...Когда началась стрельба и над головой засвистели пули, я инстинктивно бросился не к отдаленной роще, а обратно — к зданию техцентра. В тот момент угол здания АСК-3 представлялся почему-то наиболее безопасным местом (35 шагов от главного входа в АСК-3). Падал я кувырком, под конец пришлось стремительно ?нырнуть?. Залег невдалеке за каким-то бордюром. Автоматчик с крыши телецентра несколько раз ?подстриг? траву прямо над головой.

    Рядом лежал прилично одетый молодой человек. В метре от бордюра как-то нелепо и практически вся на виду залегла его девушка. Мы подтянули ее между нами. Полулежа, она села и неожиданно громко засмеялась. Это был не истеричный, а обычный смех. Девушка еще не поняла, что вокруг нас уже многих убили. Для нее это пока еще были необычайные приключения на воскресной прогулке. Эта пара присоединилась к демонстрантам в городе.

    Стрелять из гущи безоружной толпы было безумием и такие мысли даже не приходили в голову. Ствол моего автомата упирался в ноги лежащей пары, поэтому парень обеспокоено спросил, не передернут ли у меня затвор. Успокоил его, сказав, что наши милицейские ?пукалки? никто не собирается пока применять, а по сравнению с недавно виденным мной оружием спецназовцев с лазерными прицелами о них и говорить серьезно не приходилось.

    Вставать тогда из-за спасительного бордюрчика очень не хотелось. Через несколько минут все же пришлось пересилить себя и встать под яркий свет уличных фонарей вслед за отошедшим назад к роще Макашовым. Это было уже третье за день место в нашей благословенной столице, где хладнокровно расстреливали людей.

    Нас тогда сильно поразило, что спецназовцы вели огонь из телецентра по 2-му и 3-му этажам техцентра, а из техцентра сами же стреляли по телецентру. Стрельба велась трассирующими пулями, которых у сторонников парламента не было и в помине. Напомню, что в помещение телецентра никто вообще не проник и даже не пытался этого сделать, а в здании техцентра побывали лишь мы впятером с Макашовым, да и то лишь несколько минут.

    Возможно, стрельба спецназа по пустым комнатам техцентра и телецентра и была той самой подготовленной Ельциным провокацией. Недаром потом спецназовцы Лысюка пытались навязать ложную версию, что, якобы, внутри здания был бой. Все очевидцы, включая присутствовавших там западных журналистов, подтвердят, что это был ?бой с тенью?. Знают это и сами сотрудники ?Останкино?.

    Впрочем, грубая имитация боя нуждалась в жертвах с обеих сторон. Возможно, именно поэтому и появилась загадочная жертва внутри здания техцентра — видеоинженер Сергей Красильников, убитый пулей калибра 9 мм! (1)

    При этом видеоинженер был убит глубоко внутри здания АСК-3, за углом коридора, в глухой комнате (документировано видеоматериалами и данными экспертизы) рядом с командным пунктом Голубца. Нам удалось получить и заключение трассологической экспертизы. Последней точно установлено, что он никак не мог быть убит выстрелами с улицы, стрелял кто-то свой, убийца находился на 2-м этаже корпуса АСК-3 и стрелял практически в упор. Позднее ?Витязь? категорически отказался предоставить свое 9 мм оружие на баллистическую экспертизу следственной группе Прокуратуры РФ.

    То, что сам председатель ГТРК ?Останкино? Брагин был посвящен в замысел провокации на Королева, 12 и являлся активным ее организатором, лично у меня не вызывает никакого сомнения. Воочию наблюдая со своего этажа, что никакого боя нет и в помине, и прекрасно зная, что в зданиях телецентра нет ни одного сторонника парламента, он по приказу Черномырдина в 19.35 сознательно отключил российское телерадиовещание (по I и IV каналам, ?Орбите? и ?Маяку?). После демонстративного отключения телевидения, трансляцию безболезненно возобновили с резервной студии (если и это не было имитацией). В эфир в обоснование указа Ельцина о чрезвычайном положении от 16.00 часов 3 октября 1993 г. пошли потоки лжи и дезинформации. Газпромовец-миллиардер выступил с заранее подготовленным обращением к гражданам России. Полностью соглашаясь с каждым словом такого, например, пассажа из его обращения: ?Мир потрясен кровавым террором, развязанным рвущейся к власти кучкой политиканов, которые в своих действиях перешли все разумные пределы?, применительно к нему самому и ко всему окружению Ельцина, я не могу не процитировать и другие поразительные по своему цинизму места:

    ?Сегодня указом президента в Москве введено чрезвычайное положение. Это сделано в соответствии с Конституцией..

    Мы надеемся, что россияне не только поймут, но и одобрят самые решительные конституционные, я еще раз подчеркиваю, конституционные действия, которые нас вынудили предпринять...?

    Что именно их ?вынудили предпринять? еще в... 16.00 (!), стало ясно во время расстрела у ?Белого дома? и в ?Останкино?. По утверждению спецназовцев ?Витязя?, именно последнее выступление премьера подстегнуло их охотничье рвение — расстрел пошел веселее. Хрестоматийными стали и его высказывания в Кремле от 4 октября 1993 года — ответ на просьбы прекратить бойню на Краснопресненской набережной (15.00 4 октября):

    ?Сколько можно! Это же нелюди, зверье! В 16 часов должно состояться совещание силовых министров, чтобы принять решение... Никаких переговоров больше никто вести не будет!?

    Следом за Черномырдиным придворные шуты — певцы террора и революционной целесообразности — подняли громкий гвалт в эфире и всю ночь требовали немедленного заклания всех ?коммунно-фашистов?. Вакханалия продолжалась пока не расстреляли парламент и пленных. Среди озвученных заклинаний особняком стоят ?творения? Костикова. Написанные пресс-секретарем от первого лица и озвученные как призывы Ельцина, графоманские обращения к гражданам России сегодня просто стыдно читать — бедный русский язык!

    Председателю Совета Министров

    Правительства Российской Федерации

    В. С. Черномырдину

    Уважаемый Виктор Степанович!

    Несмотря на наше предупреждение, заявленное на совещании субъектов Федерации 30 сентября 1993 года, Дом Советов не был разблокирован. Пролилась кровь.

    Мы требуем от Правительства Российской Федерации остановить насилие, не отдавать приказы применения оружия войскам, частям ОМОН, милиции, отказаться от силовых методов решения политического конфликта.

    Требуем немедленно восстановить действие Конституции Российской Федерации в полном объеме. Срочно создать условия для деятельности Верховного Совета России. Обеспечить отражение в государственных средствах массовой информации всей полноты общественного мнения по сложившейся ситуации. Предоставить прямой эфир представителям субъектов Федерации.

    От Вашей позиции зависит судьба России. Встаньте на защиту Конституции, на защиту Отечества.

    Представители совещания субъектов Федерации

    20.00 03.10.93

{9 подписей}

    Вкупе с ними трясущийся Гайдар, разжигая огонь гражданской войны, выступил с призывами к оружию и организации массовых беспорядков; призвал обывателей выйти с оружием в поддержку участников государственного переворота. Но неожиданно всех телевизионных палачей переплюнул западный экономический мальчик — Явлинский, у которого в связи с угрозой стихийного народного восстания в Москве сдали нервы. Двойник Немцова, отбросив все былые интеллигентские замашки и приличия, с пеной у рта призывал уничтожать защитников Конституции, Закона и парламента России, не давать нам никакой пощады. Как главный ставленник закулисы в сценарии государственного переворота 1993 года, ради которого, собственно, нашей кровью и было решено смыть с шахматной доски российской политики ряд главных фигур, он совершил непростительную ошибку и стал в эти минуты политическим трупом. Все затраты Запада на создание их с Немцовым искусственного имиджа пошли насмарку, а почти отмытый СМИ от клейма авантюриста-разрушителя образ Григория Явлинского, стараниями коего в 1990 году Госдепартамент США и ?Демроссия? пытались за каких-то 500 дней разрушить до основания российскую экономику, потускнел и покрылся несмываемыми сгустками крови расстрелянных. Насколько же надо ненавидеть и не уважать русских, чтобы буквально через год публично заявить: ?Нам не нужна демократия, которая устанавливается танками! Нам не нужна демократия на крови!?, говоря о появлении российской армии в Грозном и недопустимости штурма чеченского ?Белого дома?. (2)

    В эти часы обнажились многие кремлевские хитросплетения — союзы ельцинских пауков между собой и их потайные связи с уголовным миром, как, впрочем, и с некими весьма любопытными гайдаровскими структурами ?демократических дружинников с офицерскими десятками?. Приведу лишь один наглядный пример. Если с теми, кто наивно пришел 3 октября в ?Останкино? добиваться эфира для парламента, практически все ясно, то по организаторам уличной поддержки кремлевских заговорщиков в этот же вечер у штаба Моссовета необходимо внести ясность. Так кто же руководил сторонниками Ельцина у Моссовета 3-4 октября 1993 года?

    ...В одной московской гостинице 3 октября гуляли-веселились заезжие купцы. Воскресный вечер, неспешная беседа за коньячком, обсуждение торговых успехов. И вдруг по телевизору — напуганный взмокший Гайдар, отец родной палаточников и торговцев, зовет-умоляет смелых сторонников экс-президента прийти на защиту Ельцина. Недолго думая, прихватив газовые пистолетики, помчались наши купцы на призыв покровителя торговли и примчались прямиком к зданию Моссовета. А там народищу-то — аж за десять тысяч! И все кричат, выступают. Но намерения — у купчишек самые воинственные:

    — Где тут вороги?

    — Драться, стреляться сейчас будем!

    Бравых воителей направили к старшому. Возле самого здания Моссовета им указали главного бригадира, в окружении кожаных мужичков тот строил сотни и что-то говорил насчет оружия. Наши герои рванули к нему, но обернулся тут командир, и ребят как ветром сдуло:

    — Мать честная! Знаком, да еще как знаком! Игривое настроение наших предпринимателей мгновенно и бесследно улетучилось, еле-еле унесли они оттуда ноги. Командир маскарадной обороны у Моссовета оказался... знакомым рэкетиром, лично ?напрягавшим? наших купцов не более как месяц тому назад. Это был неоднократно судимый уголовник из Сургута Александр Фокин (кличка ?Фока?).

    Фока ранее подвизался в одном из сибирских областных центров как руководитель групп гастролеров — квартирных воров, а затем, когда запахло жареным, перебрался в Москву. Город большой — легко упасть на дно. Но и в Москве активный уголовник Фока без дела не остался и сделал головокружительную карьеру. Он был использован в качестве посредника между официальным экономическим спрутом — нефтяной компанией ?ЛУКойл? — и дельцами подпольного теневого бизнеса из уголовной мафии. В Москве уголовник Фока длительное время проживал на одной квартире с Лешей Косым (по фамилии Ламбин), который как раз и является... ближайшим доверенным лицом (а в недавнем прошлом — его персональным водителем) генерального директора компании ЛУКойл В. Ю. Аликперова! Совсем чуть-чуть не дотянул Фока до хозяина — Черномырдина!

    Мы можем представить добросовестным следственным органам фамилии людей, которые в ночь с 3-го на 4-е октября лично видели, как неоднократно судимый Фока, окруженный своими вооруженными уголовниками-боевиками, официально командовал строительством обороны вокруг Моссовета и вышедшими туда по телепризыву Гайдара простаками.

    Для нас сегодня не секрет, что бесконтрольно выдававшееся у Моссовета оружие попало в руки уголовников Александра Фокина, и не было возвращено ими после ?блестящей? победы ?демократии Ельцина? (даже из полученного в обмен на паспорта оружия 8 единиц нарезного оружия бесследно исчезли. Один только Гайдар раздал желающим и боевикам Боксера (через Долгалева из организации ?Живое кольцо?) более 1000 единиц стрелкового оружия (автоматов!), полученных им по линии системы Гражданской обороны). Кто будет убит уголовниками-?защитниками демократии? (получившими в народе меткое прозвище — ?бультерьеры?) из этого оружия и где оно в настоящее время находится, знал лишь Фока да его хозяева.

    Позднее Фока был убит за неоплату нефтяной сделки, связанной с убийством брата Кравцова — одного из руководящих сотрудников ?Роснефти?.

    Свидетельствует известный писатель Станислав Золотцев (?ЛР? №15,1994):

    ?...немного придя в себя после ?штурмового? 4-го октября, я осмысливал события кровавой трагедии и особенно ?предрасстрельную? ночь. В ту ночь я побывал и у Моссовета, где собирались откликнувшиеся на гайдаровский вопль ?защитники демократии?. Сразу бросилось в глаза — сколько же там хасидов! Целые толпы. А с моссоветовского балкона кое-кто попросту призывал убивать ?этих свиней, называющих себя русскими и православными?. Чему удивляться?!...?

    Еще одно любопытное свидетельство. Днем 5 октября после расстрела Верховного Совета оружие выдавалось гражданским лицам в здании ГТРК ?Останкино?. Они выносили его через технические ворота с задней стороны телецентра. Автоматы АКС-74У, цинки с патронами, бронежилеты и каски ?сфера? были погружены в три автомобиля ?Жигули?.

    Вот как спустя всего год после массового убийства эти тайны раскрыл сам Гайдар (?Известия?, №187, 29 сентября 1994 г., с. 5):

    ?В воскресенье, 3 октября, утром — совещание у президента. Присутствуют В. Черномырдин, С. Филатов, О. Сосковец, В. Шумейко, О. Лобов, С. Шахрай, П. Грачев, В. Ерин, еще несколько человек.

    Связываюсь с президентом, спрашиваю, готов ли указ о введении чрезвычайного положения. Выяснил — готовится, над текстом работает Сергей Шахрай....

    Чтобы иметь независимый канал информации, нахожу Алексея Долгалева, одного из руководителей организации защитников Белого дома ?Живое кольцо?. Его ребята традиционно располагают приличными сведениями о происходящем в Москве. Прошу, во-первых, начать срочный сбор его людей, во-вторых, регулярно, раз в два часа, докладывать о развитии ситуации...

    ...На 19.30 Черномырдин назначил заседание правительства, но оно почему-то никак не начнется.

    ...В первую очередь звоню Шойгу, председателю комитета по чрезвычайным ситуациям. Знакомы с 1992 года. Вместе тогда бывали в горячих точках... Прошу доложить, какое оружие в подведомственной ему системе гражданской обороны имеется в районе Москвы и, на случай крайней необходимости, срочно подготовить к выдаче 1000 автоматов с боезапасом. По голосу чувствую: переживает, прекрасно понимает огромную ответственность. Вместе с тем ясно — поручение выполнит.

    Звоню президенту, советуюсь. Он тоже согласен. Нужна организующая сила, те, кого в первую очередь придется вооружить... Даю команду А. Долгалеву сосредоточить своих дружинников (? — Авт.) к Моссовету. Прошу крупных предпринимателей, имеющих свои охранные структуры, по мере сил поддержать обученными людьми.

    ...Виктор Степанович спокоен, держится хорошо. Просит на случай блокады здания правительства получить наличные в Центральном банке. Поручаю это первому заместителю министра финансов А. Вавилову.

    ...Еще раз связываюсь с Ериным, прошу хоть кем-нибудь прикрыть Российское телевидение

    ...Шойгу выполнил поручение. Новенькие автоматы скоро подвезут, и офицерские десятки, готовые в случае нужды взять их в руки, уже строятся возле памятника Долгорукому.

    ...Главный вход в Моссовет закрыт... Еще недавно дом частично контролировала оппозиция,.. но теперь оно очищено людьми Ю. Лужкова. Сам он оживлен, возбужден, даже весел. Говорит о необходимости решительных действий, которые бы позволили уже ночью переломить ситуацию.

    Около полуночи ситуация в городе наконец стала меняться... К этому времени абсолютно уверен, что власть в России в руки анпиловцев и баркашовцев не отдадим. Даже если (?! — Авт.) к утру руководству МВД не удастся привести в порядок свои силы, а армия останется пассивной. Тогда раздадим оружие демократическим дружинникам и будем решать вопрос сами. В том, что сможем это сделать, сомнений нет.... Около часа звоню президенту. Говорю, что по моему мнению ему стоило бы встретиться с военными.?

    Уверенность Гайдара в том, что с помощью неких структур ?дружинников? его клан способен в столице самостоятельно ?решать вопрос? и независимо от МВД и армии взять власть в свои руки — тема для серьезных размышлений как общественности, так и всех федеральных силовых структур.

    ...А в это время продолжался расстрел в ?Останкино?. У одного в нашей группе оказалась радиостанция. Запросили по ней Сашу-Морпеха. Сообщили, что потеряли из виду его шефа. Саша ответил, что они все находятся сзади, в роще около небольшого строения. Вышел на связь командир группы ?Север?, сказал, что лежит за грузовиком около входа в техцентр. Вокруг одни убитые и раненые.

    Отправился сначала на их поиски один, приказав остальным ждать на месте. Около строения толпилось много людей. Не увидев вооруженных, пригибаясь, пошел к зданию телецентра, спрашивая Макашова. Несмотря на автоматные опереди, многие люди на улице Королева продолжали стоять кучками. Вся улица была полна народа. Бежать опасался, чтобы не особо выделяться, хотя на ярком свету все равно было заметно, что идет человек с оружием в руках. Тем не менее, по мне прицельно никто не стрелял. Стрелявшим явно было все равно в кого метиться — на моем пути в 25-30 метрах от меня автоматчик с крыши телецентра застрелил женщину в светлом плаще. Сделав небольшой круг, я вернулся к строению, к ребятам.

    По радиостанции нас теперь стал наводить на свою группу Саша-морпех, постоянно ее при этом выключая. У строения, наконец, мы догадались зайти за заднюю стенку со стороны рощи. Здесь он и стоял в окружении нескольких человек с оружием в руках.

    Среди них был совсем мальчик, лет 16-17, в отобранной еще на Смоленской площади у спецназовцев каске-сфере, бронежилете и с отобранным у них же автоматом. Саша сказал, что ?дед? с несколькими сопровождающими в очередной раз отправился брать миром с тыла техцентр и пока не вернулся. Он рассказал, как им удалось вырваться из зоны поражения у центрального входа. Сообщил некоторые подробности.

    Саша-морпех как начальник охраны Макашова временно принял на себя командование. Продолжал собирать вокруг себя уцелевших ребят с оружием. Нас набралось меньше дюжины. Попытка вытащить из западни у входа в техцентр командира группы ?Север? на поливальной машине закончилась безрезультатно, машина была обстреляна. Там же дважды обстреляли машину ?Скорой помощи? Спасательного центра, не дав ей подойти к раненым (эта машина вывезла более 80 раненых из зоны поражения). В ?Останкино? 3 октября эмвэдэшники расстреливали все без исключения машины ?Скорой помощи?, тщетно включавшие синие мигалки на крыше; в некоторых потом насчитали до 15-й пулевых пробоин. Прошивали автоматными очередями даже уходящие машины, под завязку набитые ранеными. Нацисты, и те иногда щадили санитарные машины.

{Фото ИТАР-ТАСС. Москва. 3 октября 1993 года. АСК-3 ГТРК ?Останкино?.}

    Запросили по радиостанции Севера, сколько человек рядом с ним уцелело. Север ответил, что живой он один, остальные убиты, а раненых добивают на его глазах. Судя по голосу, держался он достойно. Институт скорой помощи в первые минуты от испуга отказывался принимать наших раненых. Какой-то журналист потом описал нашу группу и эту сцену в ?Московских новостях?, окрестив, правда, самого кряжистого из нас Сергеем Парфеновым.

    Шло время. Макашов не возвращался. Кто-то доложил, что метрах в 400-500 за зданием телерадиокомпании ?Останкино? в засаде расположилось несколько сот солдат внутренних войск и БТРы. Саша-морпех начал беспокоиться за Макашова, и мы решили прочесать рощу, чтобы его найти. Прошли цепью всю рощу И никого не обнаружили. Видимо, пока мы прочесывали рощу, и подошла колонна в 200 тысяч демонстрантов, либо мы просто не заметили ее подхода, так как все наше внимание было приковано к корпусу АСК-3, и назад за будку мы не смотрели. На границе небольшой рощи по параллельной улице Королева дороге время от времени проезжали военные грузовики, и проходили парные милицейские патрули с автоматами. Саша-морпех высказал предположение, что Макашов попался к ним в облаву.

    Морпех костерил с горечью ?деда?, считая, что нечего было вообще лезть в ?Останкино?, и что все это было большой ошибкой. По его мнению, всем вооруженным нужно было остаться в ?Белом доме?, где и так не хватает стволов. Он уже все понял: и что вскоре произойдет с ?Белым домом?, и что уготовано нам. Считал, что мы скоро все потребуемся в Доме Советов с оружием в руках, а здесь с минуты на минуту начнется операция оцепления и облава на вооруженных ?боевиков?.

    В 20.15 в ?Останкино? с небольшой группой офицеров прибыл командир Софринской бригады полковник Васильев. Шла интенсивная стрельба. Свой спецназ Васильев обнаружил в главном здании ГТРК — корпусе АСК-1. Согласно его приказу, они в бой не вступали, за что всячески поносились ?Витязем?. Какой-то пьяный спецназовец из отряда ?Витязь? сорвал с головы Васильева краповый берет, и только по приказу Лысюка полковнику его вернули. При этом Лысюк передал командиру Софринской бригады, чтобы софринцы отсюда уматывали, потому что они де предатели и их надо расстрелять. Васильев забрал спецназ и в 20.30 убыл с ним в штаб округа ВВ МВД на улицу Подбельского.

    Оттуда он связался с бригадой и приказал выслать технику. Колонну БТРов бригады по дороге трижды пытались перехватить и остановить. Но Софринская колонна БТРов никому из чужих не подчинилась и вскоре пробилась к Васильеву. Встретились они на МКАД. Время уже было около 6.00 4-го октября. Связи с Руцким у Васильева не было, и в той неясной обстановке бригаду в бой вводить не стали. Вечером 4-го октября войсковой наряд бригады получил приказ взять под охрану ?Белый дом?, и в 22.00 90 военнослужащих на 9 БТРах прибыли в ?Белый дом?, поступив в непосредственное подчинение Баскаева (который с 16.30 по личному распоряжению командующего ВВ МВД А. С. Кулакова осуществлял функции коменданта ?Белого дома?, а до 16.30 лично управлял действиями боевых частей МО ВВ, находясь на пересечении Нового Арбата и Садового кольца). По свидетельству софринских солдат и офицеров к этому времени на 1-м — 15-х этажах Дома Советов трупов его защитников уже не было. Верхние этажи ?Белого дома? горели. На нижних и средних был ОМОН и ВВ МВД (Ленинградский ОМОН — ?копченые? — и их коллеги из в/ч 3641, 5401, 3335, 5518, 5470 ВВ МВД сменили ?Альфу? в 19.00-22.00, вскоре после ухода защитников Дома Советов с парадной лестницы. — Авт.)

    ...Неожиданно в эфире раздался повеселевший голос Севера. Он пошутил, что у него пресс-конференция — к нему подползли с камерами западные тележурналисты. Сказал, что к раненым подходит наша машина ?Скорой помощи?. Радиообмен с ним вели по нескольким радиостанциям. У Саши-Морпеха подсело питание радиостанции. Северу предложили попытаться уйти на ?Скорой помощи? вместе с ранеными. Вскоре Север сообщил, что он выбрался.

    Стал наводить его на нас. По радиостанциям ребята старались не называть нашего точного местонахождения, указывали лишь путь. В результате Север прошел мимо нас.

    Ожидая его, мы залегли с автоматами наизготовку на противоположной стороне дороги, где не было тротуара. Вскоре по другой стороне улицы в 8-10 метрах мимо нас прошел патруль автоматчиков.

    Насмотревшись на взбесившихся убийц из МВД, все мы понимали, что в сложившейся обстановку рассчитывать можно только на свое оружие. В двух метрах за спиной возвышался бетонный забор, ноги практически упирались в него. Каждый приближавшийся грузовик мы встречали с напряжением, ожидая, что сейчас взвизгнут тормоза и из него посыпятся автоматчики.

    Эти два метра придорожной полосы в случае боевой стычки с патрулями или грузовиком с солдатами вполне могли стать нашими последними воспоминаниями. Многое передумалось за те тоскливые минуты. Потом друзья поведали мне, о чем молились и думали они 3-5 октября.

    Один 4-го октября сожалел, что оставляет детей совершенно необеспеченными и их придется в одиночку поднимать его жене. Другой 5 октября в подземелье ?Белого дома? тоже сожалел лишь о матери и жене. Оказывается, в такие минуты у всех остаются одни мысли — о Боге и семье.

    Когда Север, разминувшись с нами, определил свое местонахождение, мы стали сами выходить на него. В это время стрельба немного затихла. Видимо, это и был перерыв во время переговоров делегации ?пеших? демонстрантов с ?Витязем? перед расстрелом из БТРов уже пришедшей в ?Останкино? колонны в 200 тысяч человек.

    При встрече Север рассказал, как в нескольких шагах от него, точно на живодерне, не спеша добивали раненого казачонка. Мальчишка от боли конвульсивно дергался. Тогда ему не торопясь сначала пристреливали трассерами одну руку, потом, пристрелявшись, всаживали туда очередь. Он опять дергал рукой или ногой. Тогда точно также начинали пристреливать вторую руку. Затем убийца перешел к ногам. Видимо, он наслаждался, забавляясь с живой мишенью.

    Такое зверство было просто невозможно объяснить. Я, чтобы не думать об этом, сказал, что парнишка, наверное, уже потерял сознание и умер от болевого шока. Север с горечью махнул рукой, сказав, что при таких ранах он неминуемо умрет от потери крови.

    Когда по Российскому телевидению открыто показывают следы расстрелов в ?Останкино? и у ?Белого дома?, обратите внимание на размеры кровавых натеков. Вдумайтесь, каким именно образом образовались лужи крови по 2-3 квадратных метра, как например, та которую у входа в АСК-3 на глазах остолбеневших телезрителей России лопатой соскребали рабочие ГТРК ?Останкино?.

    ОБРАЩЕНИЕ

    Дорогие соотечественники!

    Сегодня в Москве случилась трагедия. Несмотря на требования представителей республик, краев, областей и автономий Российской Федерации разблокировать Дом Советов России, Правительство Российской Федерации, Правительство г. Москвы, силовые структуры пренебрегли нашим предостережением опасности кровопролития. И кровь пролилась.

    Мы категорически настаиваем на отказе от силовых методов решения политических вопросов, призываем всех твердо стать на позиции конституционности и законности.

    В этом мы видим путь к спасению нашего Отечества!

    От имени Совета субъектов Федерации

{подпись}　　　　　　　 Президент Калмыкии Илюмжинов

{подпись}　　　　　　　 Вице-президент Татарстана Лихачев

{подпись}　　　　　　　Председатель Верховного Совета Башкортостана Рахимов

{подпись}　　　　　　　 Глава администрации Белгородской области Берестовой

{подпись}　　　　　　　 Председатель Иркутского облсовета Игнатенко

{подпись}　　　　　　　 Председатель Вологодского облсовета Хрипель

{подпись}

{подпись}

    3.10.93

    Когда еще решался вопрос, на чем уходить из ?Останкино?, я предложил выдвинуться к БТРам у здания телецентра, смешаться с демонстрантами и попытаться уйти вместе с ними на военных грузовиках. Сказал, что пропадать все же легче вместе со всеми. Мне резонно возразили, что облава на вооруженных начнется как раз с БТРов, стоящих вплотную к этим грузовикам, и что наш транспорт, по всей видимости, уже блокирован. Чуть позже, сразу после встречи с Севером, подтверждением его слов стали длинные очереди из пулеметов. Под командой начальника охраны Макашова мы выскочили на шоссе, по дороге вспугнув уже знакомую красную ?девятку? с ?бейтаровцами?.

    Наша группа перекрыла дорогу, и в этот момент на нас налетели два военных грузовика. Мгновения те были крайне неприятными — мы вскинули автоматы. Однако в этих грузовиках сидели не солдаты МВД, а демонстранты под командой Антона, вырвавшиеся из-под носа БТРов. Запрыгнули в кузов первого из них.

    Народ в грузовиках все еще был уверен, что победа на стороне парламента. Мужчины требовали оружие и говорили, что нужно собрать все гильзы, чтобы от суда не ушел ни один убийца. Все считали, что сейчас у ?Белого дома? возьмем захваченные БТРы (3-4 октября защитникам парламента не удалось захватить ни один БТР. — Авт.) и вернемся в ?Останкино?.

    Антон требовал автоматы, ссылаясь на то, что у него только в этих двух грузовиках 60 офицеров без оружия. Все были разгорячены, хотелось пить. Со злостью первый раз вслух сказал правду о практически полном отсутствии у нас оружия и точном его числе — на всех добровольных защитников парламента всего 62 автомата АКС-74У. Кто-то из безоружных демонстрантов-офицеров молча протянул мне яблоко, которое, пару раз укусив, я, в свою очередь, передал Северу и ребятам. Характерно, что, как и все эти две недели, длинных разговоров среди защитников парламента не было, и никто ни в чем друг друга не убеждал. Люди подобрались самостоятельные и немногословные.

    До ?Белого дома? доехали без приключений, хотя полпути нас сопровождала легковая машина с оперативниками. В районе Красной Пресни грузовики останавливали уже заслоны защитников парламента. В это ночное время власть, казалось, была еще на стороне парламента.

    Разгрузились у 20-го подъезда. Команде Антона кто-то велел остаться в холле и ждать дальнейших распоряжений, пока мы не доложим руководству обстановку. Антон сходил с нами к Ачалову, и мы расстались.

    В следующий раз — уже после октябрьской бойни — я увидел вместо него какого-то старика с поседевшей головой и выбитыми зубами.

    Через час после нашего возвращения из ?Останкино? сексоты МВД довольно-таки легко выманили его из ?Белого дома?. Антону предложили зачем-то съездить в райсовет в составе группы из шести человек, он неосмотрительно согласился. К 20-му подъезду ?Белого дома? подошел милицейский ?УАЗ?. Антон вместе с двумя сотрудниками органов (МВД и МБ), одним казаком и двумя гражданскими имел неосторожность в него сесть. У Краснопресненского райсовета набитый под завязку ?уазик? уже ждали две машины с автоматчиками из ОМОНа, которые сразу же и схватили доверчивых пассажиров. ОМОН привез их во 2-е отделение милиции вместе с захваченными депутатами Моссовета Кагарлицким и Кондратовым, пресс-секретарем ФНРП Сегалом... Дальше начался какой-то кошмар.

    По показаниям Антона (имя изменено, его показания и следы пыток могут быть представлены добросовестным следственным органам), с позднего вечера 3 октября по 12 октября продолжались избиения и пытки сначала во 2-м отделении милиции Москвы, потом в 77-м отделении, а напоследок в каком-то нами пока не установленном отделении милиции Москвы, расположенном в комплексе обветшалых старых зданий. Подвыпившие менты — так они называли себя сами — особенно лютовали в отношении двух своих бывших коллег из МВД и МБ, которых забили практически до смерти под крики: ?Вы наших братанов убивали!.. Где водитель ?УАЗа?? Вы убили его!.. На своих руку подняли?!? (Как точно установлено, ни во 2-м, ни в 77-м отделении милиции 3 октября не погиб ни один из водителей-милиционеров. Все они просто разбежались и вскоре благополучно вернулись на свои рабочие места.)

    Задержанных били кулаками и рукоятками пистолетов, пинали сапогами в голову, били головой о стену или решетку... Словно на гестаповском конвейере, их обрабатывали еще и прикладами автоматов — долбили даже лежащих. На одного задержанного выделялось сразу по несколько служивых. Худощавым Антоном тяжелее всего переносились избиения прикладами. На конвейере ?сломался? казак и показал на него: ?Старший группы!? За Антона принялись более тщательно и, обнаружив его удостоверение инспектора уголовного розыска, пообещали ?предателю?: ?Ты у нас живым отсюда не выйдешь!?

    Ночью их должны были всех освободить, но, сославшись на комендантский час, оставили до утра 4-го октября. Утром задержанных в наручниках перевезли в 77-е отделение милиции Москвы.

    Там Антону уже не задавали никаких вопросов — просто регулярно группой били прикладами до потери сознания. Видимо, насмотревшись ?крутых? западных боевиков, палачи в погонах шесть раз пытали его удушением — сажали на стул в наручниках и надевали на голову целлофановый пакет, наслаждаясь конвульсиями своего пленника! Во время избиений к нему ногой неоднократно пододвигали чей-то автомат, очевидно, без патронов, и в надежде, что тот не выдержит и схватится за оружие, оставив отпечатки пальцев ?боевика?.

    В один из первых дней кому-то из депутатов удалось передать весточку на волю, и за ними приехали. На сверкающем ?BMW? подъехал член президентского совета Сергей Караганов, и вскоре все ?блатные? депутаты оказались на воле. Руководство 77-го отделения вынуждено было от греха подальше освободить и их четверых случайных товарищей, всех — кроме Антона, о судьбе которого задержанные люди со связями ни разу не осведомились и даже не сообщили никому о факте его задержания, чем окончательно развязали палачам руки. Так на целую неделю Антон оказался в полной и безраздельной власти изуверов.

    Однажды утром в помещение, где 5 или 6 милиционеров этого отделения милиции привычно истязали и били прикладами Антона, неожиданно вошла уборщица. Спасибо ей! Она так дико начала кричать, что садисты-еринцы вынуждены были в этот день прекратить свои любимые упражнения раньше обычного. Пить не давали так же, как и во 2-м отделении. Немного воды перепадало только тогда, когда лежащего пластом офицера окатывали после очередной экзекуции из ведра. В один из первых дней кто-то из милиционеров, колотивший его рукояткой пистолета, выронил свой ПМ со снаряженной обоймой. Антон взял его в руки. Немного помедлив, он протянул пистолет замершему в испуге владельцу со словами: ?Даже пистолет не умеешь держать как следует!? Этот милиционер, фактически родившийся второй раз, больше ни разу не прикоснулся к Антону и даже один раз сказал ему: ?Извини их! Мои товарищи сошли с ума!?

    Антон потерял боковые зубы с левой стороны — эмвэдэшники били кулаками и прикладами по голове с правой руки, да еще вырезали ему на предплечье на память об октябрьской Москве пожизненную метку — по живому телу ножом нарезали в натуральный размер казачий треугольный шеврон! Самодеятельный ?художник?-милиционер вошел в раж и не удержался, чтобы не дополнить рисунок шеврона отсебятиной — попортил ?картину? двумя глубокими прорезями от предплечья (от шеврона) до запястья. Эти следы гестаповских пыток мы тоже представим на суде!

    В один из дней Антон стал невольным свидетелем разговора двух свердловских омоновцев, которые, расположившись по соседству в коридоре, громко делились своими воспоминаниями:

    — Я замочил одной очередью двоих!

    — А я только одного, второй, сука, ушел! (Замечание: свердловский ОМОН, отличившийся 2 октября на Смоленской площади стрельбой по безоружным людям из пистолетов (документировано видеоматериалами), известен в своем городе необычайной жестокостью — достоянием гласности стали случаи неоднократного использования ими тисков для раздробления пальцев при пытках задержанных екатеринбуржцев.)

    Когда милиционерам 77-го (и 2-го, задержанного перебрасывали взад-вперед) отделений надоело истязать постаревшего на десяток лет Антона, его вынудили расписаться в журнале об освобождении, после чего ночью во время комендантского часа издевательски выпихнули из камеры прямо в руки ?случайно? проходившего мимо патруля, который с пониманием ситуации доставил его уже в другое — не установленное пока нами отделение милиции Москвы. После обычного цикла избиений Антон понял, что он ?идет на уничтожение?, и на снисхождение больше не рассчитывал. Отделение находилось в нескольких рядом расположенных строениях. В туалет (с водопроводом) водили почему-то в другое здание. Когда ему, наконец, позволили набрать воды, Антон, воспользовавшись невнимательностью охранника, во время прогулки в туалет сумел оглушить того пластиковой бутылкой с питьевой водой и, перемахнув через забор, бежал.

    На что столичные садисты в милицейских погонах рассчитывали, непонятно, ведь лица истязателей запечатлелись в памяти их жертв на всю жизнь, и по картотеке личного состава мы рано или поздно найдем каждого из них! Как выясним и номер последнего — третьего по счету отделения милиции, где тоже любили пытать ?участников октябрьского мятежа?. Горько еще пожалеет ?художник? в погонах, что резал свою ?картину?, не выколов предварительно ?холсту? глаза.

    Тем более, над некоторыми известными нам военными преступниками еще до официального приговора суда неотвратимое возмездие уже свершилось: за прошедшие с кровавого октября полгода убито около пяти офицеров дивизии Дзержинского, два с половиной котеневца из СВА (кто-то целенаправленно ведет отстрел его 12 ?октябрьских героев?, которые из-за своей глупости и тщеславия имели неосторожность попасть в закрытом приложении соответствующего приказа в список награжденных за октябрьские события орденом ?За личное мужество?: нескольких русских, трое татар и лица с двойным гражданством. Из уже ?отстрелянных? выжил пока лишь один — здоровый кабан, ему даже пуля из ТТ в голову не помеха).

    По кухонным слухам, ликвидацией палачей занимаются отдельные честные офицеры и гражданские лица. Режим своим безрассудным беспределом вызвал на собственную голову самый опасный вид сопротивления — возмездие и ответный террор со стороны молчаливых одиночек, исчерпавших предел своего человеческого терпения и не верящих ни в какие организации или собрания.

    ...В дверях штаба меня крепко обняли ребята, сказав, что они уже стали беспокоиться. Никто еще ничего толком не знал о расстреле в ?Останкино?. Когда прозвучало, что митинг демонстрантов расстрелян, первый вопрос был о потерях. Достаточно было сказать об убитых и раненых западных журналистах, чтобы народу стало ясно, что эмвэдэшники и Ельцин повязаны отныне большой кровью и как соучастники массовых убийств пойдут теперь ва-банк.

    Полушеф внимательно выслушал наш подробный рассказ и поручил Саше-Морпеху коротко доложить все Ачалову. Приказал всем нам быть на месте и никуда не отлучаться. На мой вопрос, чем же этих обморозков-эмвэдэшников можно утихомирить, сообщил, что точно известно лишь одно: к нам на помощь выходит полк ВДВ и, возможно, Кантемировская и Таманская дивизии. Дальше, мол, в дело вступает армия.

    В это время к Дунаеву зашел Баранников. Охранники Дунаева, воевавшие в Приднестровье, сразу пригласили меня доложить министрам о событиях в ?Останкино?. Зашел следом за ними в темный кабинет. Света не было и у Дунаева. В комнате около длинного стола меня беспокойно ожидали два слушателя. В полутьме при свече начал докладывать о событиях. Они слушали очень внимательно. Когда прозвучало упоминание об убитых первыми очередями у входа в техцентр, Баранников всплеснул руками и как-то весь дернулся в сторону от нас с Дунаевым: ?Они что, взбесились? Это ..!? Баранников ругал организаторов этого преступления из команды Ельцина. Особо выделял из них Лужкова. Называл его уголовником и бандитом, на которого давно есть бесспорные материалы. Говорил, что именно Лужков играл первую скрипку в организации московских избиений, сознательно и открыто приказал провоцировать демонстрантов на ответное насилие.

    Не менее эмоциональная реакция, близкая к шоку, была и у Дунаева, которого, кстати, в последние два дня просто нельзя было узнать. Он был эти дни необычайно деятелен и решителен.

    Стоило описать необычную форму стрелявших, как Баранников по чисто профессиональной привычке сразу назвал стрелков — краповые береты дивизии Дзержинского, иначе — подразделение ?Витязь? ОМСДОН. Закончив доклад, я вернулся в штаб.

    Наши приятели-офицеры из охраны Дунаева днем 4-го октября ушли из ?Белого дома? под руководством подполковника-особиста через подземный коллектор. Вылезли они там же, где и мы. Гражданской одежды не было. В камуфляже им не удалось пройти и 100 метров. В отделении, куда их доставили, повезло — один из начальников оказался сочувствующим и, увидев удостоверение офицера МВД, отпустил их на все четыре стороны. В 200-х метрах от кутузки их задержал патруль из другого отделения, куда парней и доставили. Ребята сказали, что их уже проверяли на благонадежность. К чести того начальника, он подтвердил по телефону их слова. Отпуская задержанных, кто-то из офицеров милиции посоветовал: ?Не глупите! Немедленно купите себе гражданскую одежду, иначе далеко не уйдете!? Так они и поступили.

    Полушеф приказал срочно добыть аккумулятор для радиотелефона Ачалова. Я вышел на улицу, где столкнулся с двумя офицерами из прибалтийского ОМОНа Андреем и Вильно. Ребята буквально вслед за нами вернулись из ?Останкино?, куда они пришли пешком, минуя ?Белый дом?, с колонной демонстрантов. Они рассказали, как было организовано движение колонны демонстрантов, и что произошло после нашего ухода через рощу из ?Останкино?.

    Андрей — более 20 лет службы офицером МВД. На счету более 1000 задержанных преступников, в том числе и вооруженных. Опыт оперативной работы в горячих точках.

    Вильно — 18 лет службы офицером в МВД и ОМОНа. Прибалтика, Карабах, ряд специальных операций по заданию МВД.

    По их словам, еще 2 октября на баррикадах на Смоленской площади и на кратком митинге депутата Аксючица на Новом Арбате людям сообщили, что завтра, 3 октября, сбор в 14.00 на Октябрьской площади.

    С утра 3 октября стояла великолепная погода. Андрей и Вильно на метро доехали до ?Октябрьской?. Сразу при выходе из метро на площадь наткнулись на ряды милиции со щитами и в касках.

    Какая-то женщина стыдила здоровенного красномордого эмвэдэшника, который в ответ оправдывался, что он просто выполняет приказ и никому ничего плохого не делает, что он обязан исполнять приказы своего начальства. К ним подошел пожилой мужчина, прислушался к их разговору, и сказал: ?Что же ты врешь, сволочь! Ты же вчера на моих глазах на ?Баррикадной? ударил старушку дубинкой по голове и еще смеялся с дружками. Я тебя хорошо запомнил!? Красномордый стушевался, отвернулся и отступил во вторую шеренгу, прикрывшись щитом. Старший офицер требовал, чтобы все вернулись в метро. Но люди с хмурыми лицами обходили их слева и просачивались на площадь.

    У памятника начался митинг. К зданию министерства внутренних дел (ул. Житная, 16) подтягивались военные грузовики. Из них выпрыгивали сотни солдат и бегом по парапету министерства выстраивались в оцепление. На тротуаре в несколько рядов колыхались щиты и каски других цепей эмвэдэшников. Сразу после начала митинга первая группа начала движение (в 14.15-14.20- после подхода группы людей с митинга на Гагаринской площади во главе с Константиновым. — Авт.) по Садовому кольцу в сторону Смоленской площади и Нового Арбата. Оставшиеся митинговали еще какое-то время (до подхода основных колонн. — Авт.) Пока народу собралось около 5 тысяч. Внизу перед Крымским мостом и за ним были также видны цепи омоновцев.

    Вдруг как-то неожиданно и резко снялись цепи, блокировавшие метро ?Октябрьская?. Видимо это произошло сразу после кровавого побоища у Смоленской площади и прорыва там первого отряда демонстрантов. Раздались призывы идти к ?Белому дому?.

    С площади на Садовое кольцо потянулся народ. Стала формироваться основная колонна. Пройдя метров триста, ребята оглянулись и не поверили своим глазам: сзади колыхалась людская река, конца которой не было видно. Это подтянулись демонстранты от Гагаринской площади, где тоже шел митинг. Колонна уже втягивалась на Крымский мост. Раздались призывы пройти мост бегом, чтобы колонну не блокировали и не рассеяли на нем.

    Уже за мостом Андрей и Вильно снова оглянулись. Конца колонны не было видно. С обочин их снимали многочисленные телеоператоры. Люди скандировали: ?Руцкой — президент! Банду Ельцина под суд! Свободу ?Белому дому?!?

    В отличие от первой колонны демонстрантов в несколько десятков тысяч человек, которые практически без остановок все время бежали вперед и были вне пределов прямой видимости Андрея и Вильно, вторая колонна шла медленно. Две колонны шли к ?Белому дому? с большим разрывом и не видели друг друга; разрыв между ними быстро увеличивался. Во второй колонне люди выстраивались сбитыми шеренгами, плечо к плечу. Голова колонны несколько раз останавливалась, поджидая пока подтянутся задние ряды. Учитывая плотность демонстрации и то, что она покрывала Садовое кольцо во всю его ширину и в пределах прямой видимости (более километра), нетрудно рассчитать количество находившихся в ней людей. Только на видимом участке Садового кольца было не менее 300 тысяч демонстрантов.

    ...Еще ждали, что где-то демонстрантов обязательно должны блокировать. Вперед вышли мужчины покрепче. Женщин убрали в середину колонны, но на всем пути колонны не встретилось ни одного милиционера, как не видно было и ушедших вперед демонстрантов. На дороге виднелись лишь многочисленные следы недавней схватки первой колонны демонстрантов с эмвэдэшниками, на асфальте валялись газовые патроны и стреляные гильзы. Уже за Смоленской площадью перед Новым Арбатом кто-то крикнул в мегафон, что взята мэрия. Сообщили, что эмвэдэшники в упор стреляли в людей и есть убитые.

    Остановиться было уже невозможно. Голова колонны побежала вперед. Ненадолго приостановились подождать колонну уже на Новом Арбате. Раздались призывы идти на ?Останкино?. Андрей и Вильно сначала пытались пресечь эти призывы и выкрикивали: ?Отставить! Это провокация! Нужно идти к ?Белому дому? и уже там определиться!? Часть людей потянулась налево, к мэрии.

    С Нового Арбата со стороны ?Белого дома? на Садовое кольцо в сторону посольства США поворачивала автоколонна из 8-10 машин с флагами и демонстрантами. Оружия у людей в машинах пришедшие не видели. Все кричали: ?Ура! Режим пал!? Было примерно 16.45 (в справке ГУКВВ МВД указано — 17.00). Появился генерал с мегафоном. Сказал, что есть приказ Руцкого идти к ?Останкино? и добиться передачи на всю страну обращения парламента к гражданам России. В ответ ребята предложили не уходить далеко от ?Белого дома? и идти к более близкому телецентру — на Шаболовку. Несмотря на то, что к этому предложению присоединились и другие, оно было сразу отвергнуто генералом: ?Приказ!?. Колонна вновь двинулась вперед.

    Несколько отвлекаясь, замечу, что этот генерал выходил на улицу из 24-го подъезда через штаб Ачалова и шел с довольно-таки унылым выражением лица. По словам видевшего его тогда Дмитрия, на предложение Ачалова остаться, тот ответил, что это невозможно — у него личный приказ Руцкого.

    Андрею и Вильно приходилось видеть в ?горячих точках?, как 20-30 тысяч человек в такой ситуации за несколько часов до основания разрушали небольшие города. Наши офицеры посовещались и решили предпринять что-нибудь, чтобы дисциплинировать людей. С помощью генеральского мегафона они сформировали первые шеренги, и через каждые 100-200 метров по ходу движения колонны люди скандировали: ?Мы не бандиты! Закон и порядок!?

    Генерал постоянно отдавал приказы в мегафон не трогать киоски, здания и машины. Люди охотно подхватывали эти призывы. Колонна на несколько минут остановилась у посольства США. Люди повернулись к окнам и скандировали: ?Заберите Ельцина с собой!?

    Вновь прозвучала команда, и демонстранты двинулись дальше. Единственное оружие, которое было в колонне, — это щиты и несколько резиновых милицейских дубинок у пацанов, около десятка которых шли впереди колонны и перекрывали боковые улицы, чтобы транспорт не мешал движению демонстрантов.

    Демонстранты пели ?Катюшу?, ?Вставай, страна огромная!?, вновь и вновь повторяли: ?Мы не бандиты! Закон и порядок!?

    В голове колонны был железный порядок. Первые шеренги, состоящие из крепких мужчин, шли монолитными цепями, взяв друг друга под локти. Левым флангом командовал подполковник в общевойсковой форме, правым — майор в камуфляже.

    На всем следовании колонны до ?Останкино? — демонстрантами не была захвачена ни одна машина, не разбито ни одно стекло, ни один киоск.

    Генерал отказался сесть в подошедшую черную ?Волгу?, сказав, что у него хватит сил, чтобы дойти пешком до ?Останкино? вместе с людьми. Пожилой генерал-лейтенант всю дорогу сам нес мегафон и делал все, что мог, чтобы не пролилась ни одна капля крови. А милиция столицы, в обязанности которой входило обеспечивать порядок в городе, словно растворилась в воздухе.

    Удивительно, но среди сотен тысяч участников демонстрации явно ощущались восторг и чувство свершившейся справедливости. Многие окна в домах были открыты, выглядывавшие из них люди приветствовали колонну. Ближе к проспекту Мира у колонны развернулась и остановилась патрульная машина ГАИ, из которой вышел офицер и доложил генералу, что будет сопровождать колонну до ?Останкино?.

    Постоянно курсировавшие между ?Останкино? и колонной военные грузовики и один автобус забирали демонстрантов из пятой и шестой шеренги и отвозили их к телецентру. Все уже знали, что там стоят БТРы Ерина. Генерал отдавал отъезжающим категорический приказ — не вступать в конфликт с охраной телецентра ?Останкино?. Все были уверены: если милиция и солдаты увидят такую демонстрацию и поймут, что в защиту парламента встала Москва, все обойдется мирно и без кровопролития.

    Демонстранты дошли до пересечения проспекта Мира с улицей Королева и свернули на нее. Прошли останкинскую телевышку. Справа за прудом — забор вдоль здания телецентра. До технического центра оставалась пара сотен метров. Подходящую колонну заливал свет мощных галогенных ламп со столбов вечернего освещения улицы Королева. В этот момент прямо по безоружными хорошо освещенным людям ударили автоматные и пулеметные очереди из техцентра. Люди навзничь бросились на газон. Раздались крики, что есть раненые и убитые. Генерал приказал укрыться за деревьями на обочинах проезжей части улицы Королева.

    Двое мужчин подтащили и усадили возле дерева 18-летнюю девчонку с простреленной ногой. Кто-то кричал, что убили журналиста. У рощи лежали еще раненые. Стрельба на время прекратилась (по собственному признанию Голубца его ?орлы? просто-напросто израсходовали очередной боекомплект и ожидали, пока поднесут боеприпасы из АСК-1. — Авт.) Андрей, Вильно и генерал стали формировать группу для переговоров с охраной телецентра. В группу парламентеров вошли пять действующих офицеров армии и милиции, шестой был гражданский, депутат. Цель была одна — прекратить побоище.

    Справа от входа в телецентр находилась рота МВД со щитами. Ближе к крыльцу жались человек 20 гражданских из первых групп приехавших демонстрантов. За витринным стеклом маячили ?Витязи?.

    Вшестером парламентеры зашли в стеклянный вестибюль и обратились к старшему, офицеру. Все пришедшие делегаты-офицеры представились, назвали свои фамилии, звания, должности. Стали объяснять, что к ?Останкино? пришли 200 тысяч безоружных людей. Что, как у офицеров, у них — и у представителей спецназовцев, и у представителей демонстрантов должна быть единая задача: немедленно прекратить кровопролитие.

    Объяснили, что основное требование — предоставить группе представителей Верховного Совета эфир для обращения к гражданам России. Возбужденный до крайней степени, командир группы отряда ?Витязь? истерично закричал, что сейчас он их всех перестреляет, что пришедшие — убийцы и у них руки в крови. Остальные бойцы спецназа ощетинились в сторону демонстрантов автоматами. В любую секунду мог начаться новый расстрел.

    Андрей попросил их успокоиться. Объяснил, что пришедшие действительно все без оружия. Сказал (стенограмма видеоматериалов): ?Есть среди вас хоть один смелый парень, чтобы вышел сюда к нам, обыскал нас и под мою личную ответственность прошел к людям? Убедился, что мы без оружия. Мы оставим вам своих заложников... Подожди! Если есть смелые ребята... Сейчас не время споров, потому что уже есть убитые. Самое главное — остановить стрельбу и начать переговоры!?

    Вильно тоже сказал им: ?Ребята! Да вас точно также подставят, как нас в Прибалтике.?

    Эта группа спецназовцев на словах соглашалась на переговоры, но условием их начала выдвинула требование вывести людей за ограду здания телецентра. Следует отметить, что до этого момента многие демонстранты стояли практически вплотную к ?забытой? на улице роте солдат у стены телецентра, которые также чуть не оказались под обстрелом своих же сослуживцев. Эту роту ?Витязи? отказались впустить в здание телецентра, несмотря на неоднократные просьбы ротного.

    Мы располагаем видеоматериалами этих переговоров и именами военнослужащих дивизии Дзержинского ВВ МВД. Оперативная съемка велась изнутри основного здания ГТРК ?Останкино?. Приведу фрагмент стенограммы: .

    Ночь. Офицер отряда ?Витязь? парламентерам:

    — Выйдите на крыльцо, пожалуйста. Я все понял. У меня еще одна пока к вам просьба. Значит...

    Андрей:

    — Подожди! Если есть смелые ребята?..

    Эмвэдэшники отряда ?Витязь?, накачивают друг друга:

    — Где толпа-то? (это к вопросу о ?вооруженных?. — Авт.) Я не вижу их...

    — Уже все? Разбежались?

    — Не знаю. Остались.

    — Тут только вооруженные, да?

    — Они и в ?Белом доме? так же сделали, народ вперед пустили, а сами за народом.

    — А потом еще кричат, что они там невооруженные.

    — Ладно, подождем...

    ?902-ой?:

    — Прием! ?Байкал-1? ?Байкал-1!? Я ?902-й?. Значит, ситуация становится критической. Как меня понял? Прием! Я командир ?902-го?. — ?Байкал-1?...

    (Конец стенограммы радиоперехвата)

    Сначала за ограду вышли все демонстранты. После чего, командир группы ?Витязя? потребовал, чтобы и шесть парламентеров также вышли за ограду и ждали.

    Как только последний демонстрант вместе с Вильно и Андреем вышел за ограду, командир спецназовцев из холла телецентра поднес к лицу радиостанцию — и по обманутым людям в упор ударили с двух сторон длинные очереди. Спецназ из холла — не стрелял. На этот раз основной огонь велся из техцентра, из пулемета и автоматов.

    Многие кричали: ?Миткову с камерой сюда! Пусть снимает демократию Ельцина!?

    Прямо напротив дверей телецентра упал французский корреспондент, раненый в ногу (предположительно, один из раненых в октябрьских событиях корреспондентов Франции — фотокорреспондент французского агентства СИПА Владимир Сычев, корреспондент телекомпании ТФ-1 Патрик Бурра, московский корреспондент газеты ?Котидьен де Пари? Пьер Селерьер, или погибший в Останкино оператор ТФ-1 Иван Скопан — необходима фотография для опознания). Андрей подбежал к нему, посмотрел куда тот ранен. Убедился, что ранение в ногу, в левое бедро. (Как и в предыдущем случае, я привожу его рассказ дословно и без изменений. — Авт.)

{Фотография. Москва. 3 октября 1993 года. Раненый из Останкино в НИИ ?Скорой помощи?.}

    Андрей спросил раненого тележурналиста, откуда он. Тот ответил совершенно без акцента на хорошем русском языке: ?Франция!?

    Андрей: ?Видел, кто стрелял в людей??

    Корреспондент: ?Да!?

    Андрей: ?Кто??

    Корреспондент: ?Ельцин!?

    Андрей: ?Не побоишься рассказать это всем??

    Корреспондент: ?Расскажу!?

    Журналист из Франции был среднего возраста, без усов. Видеокамеру с пленкой Андрей засунул ему на грудь под кожаную куртку, в которую тот был одет.

    Андрей и Вильно еще с двумя мужчинами потащили его за руки и за ноги в сторону рощи, где стояла машина ?Скорой помощи?. Прямо с угла техцентра и с крыши телецентра ударили автоматчики. Трассеры прошили двух из четырех помогавших нести раненого француза.

    Этот эпизод наверняка снят другими операторами — как из бегущей группы с раненым в шахматном порядке упали застреленные добровольцы-спасатели. С момента, как упал француз и другие, стрельба затихала только на короткие промежутки времени.

    К упавшим подбежали еще люди и понесли уже троих. Погрузили французского корреспондента в машину, в которую положили еще нескольких раненых. Но двоим, спасавшим журналиста из Франции, помощь оказывать было уже поздно. Их тела занесли за деревья в рощу. Там же оставляли и других убитых, стараясь вывозить на машинах лишь тех, кому еще можно было помочь.

    По машине ?Скорой помощи? с французом снова стреляли с крыши телецентра, но ей удалось уйти.

    Стенограмма видеоматериалов по расстрелу в ?Останкино?:

    Генерал с несколькими мужчинами, в их числе Вильно и Андрей.

    Генерал:

    — Сейчас к нам придет Таманская дивизия...

    Голоса мужчин:

    — Отец! Я прошел Афганистан! Мы все военные! Давайте так... Мы бросим и уйдем. Их 200 (судя по интонациям — эмвэдэшников Ерина. — Авт.), пускай! Но их мало, их раздавят!

    Генерал:

    — Что предлагаешь?

    — Я предлагаю... задержаться. Связаться все-таки с ?Белым домом?. Хотя (бы) давайте пополам разделимся — половину вооруженных сюда. Там сегодня было много оружия (?) захвачено.

    Генерал:

    — Я же приехал, мне же сказали, (что) сюда приехали подразделения.

    Голоса:

    — Никого нет!.. Я объясняю, мы приехали на двух машинах... Мы до утра продержимся. Но если до утра не поставите оружие, нам будут кранты! Всем!.. Нормально... Ну, дайте оружие!

    (Конец стенограммы видеоматериалов.)

    Раздались крики: ?Сливай бензин с грузовиков! Делайте бутылки с зажигательной смесью!? Андрей и его офицеры сначала хотели остановить подбежавших с пустыми бутылками. Безоружные казаки объяснили, что нужно поджечь угол техцентра, откуда били автоматчики, чтобы оттеснить убийц вглубь здания и таким образом остановить наиболее губительный огонь. Как признавали оба прибалтийских омоновца, мужество людей просто поражало, а их самоотверженность носила массовый характер. Скупые на громкие слова ребята назвали это однозначно: ?Массовый героизм!? Пытаясь, спасать раненых, люди, казалось, забывали об инстинкте самосохранения.

{Схема. Останкино, 3 октября 1993 года. Расстрел демонстрантов у входа в корпус АСК-3 (технический центр) с 19.12 до 20.30}

    Примечания:

    1. В настоящее время на вооружении спецчастей и внутренних войск МВД РФ находится различное автоматическое оружие калибра 9 мм, например, пистолет-пулемет ПП-90, пистолет ПБ (пистолет бесшумный), АПС — автоматический пистолет Стечкина и его бесшумный вариант — АПС с прибором бесшумной беспламенной стрельбы (ПББС), 9-мм винтовка специальная снайперская ?ВСС? со съемным прикладом и глушителем, закупленный частями МВД автомат спецназа ГРУ Генштаба МО ?АС? — автомат специальный с несъемным глушителем под спецпатрон калибра 9 мм... Табельное оружие офицеров МВД и бойцов спецназа ?Витязь? — пистолет Макарова ПМ калибра 9 мм. У защитников парламента были автоматы АКС-74У калибра 5,45 мм.

    2. Г.А. Явлинский, стенограмма видеоматериалов митинга на Пушкинской площади Москвы 11 декабря 1994 года в защиту режима генерала Дудаева в Чечне.


"Останкино"

    (окончание)

    Вильно с Андреем в поисках генерала отошли в рощу. Возмущенные демонстранты бросали камни в расстреливавших их из здания (с торца техцентра АСК-3) автоматчиков, разбивали стекла. Когда этих людей прямо сквозь окна техцентра посекли автоматными очередями (первоначально стреляли из комнаты милиции), казаки бросили первые бутылки с бензином. Это было единственное оружие, которое могли применить безоружные люди, чтобы остановить убийц-автоматчиков и вынести своих раненых. Загорелся угол техцентра, и сразу же в это место пошли трассеры с крыши телецентра. Очереди прошили несколько казаков, а затем раненые были безжалостно добиты.

    Стенограмма видеодокументов:

    У рекламного щита на улице Королева горит расстрелянный грузовик, из бензобака которого перед этим казаки заправляли бутылки бензином. К углу корпуса АСК-3 бежит безоружный человек с бутылкой. Съемка ведется с 1-го этажа здания АСК-1 телецентра ГТРК ?Останкино?.

    ?Витязь?:

    — Что, е..ануть, что ли, туда?

    — Подожди, е.., здание повредишь.

    — Тот бутылки кидает, а вы...

    — Только не через это стекло, а через первое.

    Слева из телецентра ГТРК по бегущему человеку бьют из автомата или ручного пулемета трассирующими очередями: короткая, длинная, еще три очереди. С крыши выпустили и несколько очередей по 2-му этажу АСК-3 (по торцу здания).

    Машины ?Скорой помощи? с синими мигалками на крыше, пытавшиеся подойти к раненым, эмвэдэшники Голубца и Лысюка обстреливают практически в упор и не допускают к истекающим кровью и нуждающимся в срочной медицинской помощи людям.

    БТР ?Витязя? с торца телецентра АСК-1 взревел мотором и ударил длинными очередями из крупнокалиберного пулемета по углу корпуса АСК-3. Затем он двинулся к зданию техцентра, где снес огнем весь второй этаж в районе центрального входа под крики ?Ура!? со стороны демонстрантов. Не прекращая стрельбы длинными очередями, БТР перенес огонь со 2-го на 1-й этаж техцентра. Раза два или три БТРы от пруда по очереди проехали по кругу по улице Королева между техцентром и телецентром. Всего такую ?стрелковую? активность проявляли 2 БТРа с угла телецентра.

    После расстрела техцентра уже в первый заход из БТРов обстреляли людей в роще. Судя по звуку, сначала стрельба велась из 7,62-мм пулемета ПКТ БТРа, а не из крупнокалиберного пулемета КПВТ калибра 14,5 мм. Было около 21.10.

    Не исключено, что сначала экипаж БТР действительно попытался поддержать демонстрантов и решил перейти на нашу сторону — казалось, что ситуация ?качалась?. Но на нашу беду с тыла телецентра в этот момент уже заходила бронегруппа бригады Захарова, воодушевленная переходом на сторону Ельцина 27-й мотострелковой бригады из Теплого Стана. Военные под водительством начштаба 27-й бригады Якова Выродова пришли к Кремлю со всей своей броней. Дело следственных органов выяснить, чей приказ обеспечил практически синхронный вывод бронегруппы 27 МСБ к Кремлю (в 21.20) и буквально пятью минутами раньше подход бронегруппы бригады под командованием подполковника Виктора Захарова к ?Останкино?. Расстреляв техцентр и услышав сразу после этого в эфире сообщение о подходе бронегруппы из десяти БТРов (принадлежность пяти других выясняется), ?колеблющиеся? стали заметать следы своего ?преступления?. По этой версии, испугавшись, они и продемонстрировали слишком большое рвение.

    К сожалению, в пользу другой версии — сознательной провокации БТРа-оборотня — говорят факты. Прежде всего замечу, что при расстреле в упор здания техцентра АСК-3 из БТРа никто в здании не пострадал, а демонстрантов БТР ?Витязя? сразу стал убивать десятками! К тому же совсем недавно мы получили материалы радиоперехвата Куликова, Голубца и Лысюка, непосредственно предшествующие действиям этого БТРа.

    Стенограмма радиоперехвата. Позывной ?85-й? — в/ч 3185 (?) (в ?Останкино? был и ?86-й? — в/ч 3186- либо майор Чупрунов с сотней подчиненных, либо подполковник Бабуров с сотней подчиненных... в/ч 3187 — подполковник Плевако с 80 подчиненными из резерва на улице Житной, 16). Говорит спокойно:

    — Я ?85-й?! Прошу поддержать в таком плане: пусть с другой стороны снайперы всех вооруженных ?гасят?. Они здесь нам не дают покоя (?!).

    Голубец:

    — Что надо? Что надо, ?85-й??

    — Надо, чтобы из того здания (мы связаться не можем — все глухо) здесь снайперов (?!) поражали... поражали вооруженных (?!), которые приближаются к нашему дому.

    Пробиваются с улицы крики людей:

    — Ложись!

    Командир Голубец:

    — Понял! ?85-й?:

    — По моему, их 20, человек 20! бл..и, вошли в коридор и из коридора не выходят! Прошу связаться со вторым зданием — у меня нет с ним связи. Просьба поддержать нас огнем со второго здания и не дать передвигаться, накапливаться здесь!

    — Понял!

    Третий командный голос:

    — Давай по нему!

    ...

    Другой радиоперехват, опять командир Голубец:

    — Что надо ?85-й?? Хорошо! Чтобы поддержать их огнем со второго здания! И ускорить выдвижение сюда ?412-го? на бронетехнике, пять отсюда поближе (?) и две коробки... Я им задачу поставил...

    Грубый голос:

    — Я слушаю! ?Пион?.

    — Вторая атака! Выдвигаются к нам! Надо ускорить выдвижение сюда ?412-го? на бронетехнике. Как понял? Прием!

    — Я понял, сейчас один от резерва отсюда выдвигается и от него!

    Третий голос:

    — Чем занимаются две коробки?

    Предположительно командир БТРов ?Витязь? с угла ГТРК ?Останкино? у пруда:

    — Для вас две коробки! Как понял? Прием!

    Другой голос командира (спокойно) Голубца или Куликова:

    — Значит, я задачу поставил — пять отсюда! ?412-й?? — запрашивает ?412-го? — А, ?412-й??! — затем опять продолжает разговор с первым:

    — И пять отсюда поближе подойдут. Но их, значит, надо там организовать, их взаимодействие. Я им задачу поставил, чтобы они поддержали с оружием...

    Конец стенограммы радиоперехвата.

    ?Две коробки? — это два БТРа ?Витязя? у пруда;

    ?412-й? на бронетехнике?, ?второе хозяйство? — 10 БТРов под командованием Виктора Захарова;

    ?пять отсюда? — 5 БТРов 2 мсп ОМСДОН.

    Мы располагаем видеодокументами, на которых запечатлен ?56-й? — худой офицер отряда ?Витязь? дивизии Дзержинского, предположительно, капитан по званию (возможно, капитан Абросимов из в/ч 7456, выдвинувшийся как резерв от здания МВД с улицы Житной, 16, где он был с 1 октября). Худощавый офицер, глядя прямо в камеру уверяет, что первыми начали стрелять... демонстранты, не скрывая, что сам он со своими стрелками перешел в здание АСК-3 буквально за пару минут до первого выстрела по подземному коридору из здания ГТРК и стрелял со своими подчиненными по ?вооруженным бандитам?. Имя офицера (предположительно) — Владимир.

    Примерно установлен позывной подполковника Лысюка — ?85-й?. Видеоматериалами документировано участие в расстреле у ?Останкино? БТРа дивизии Дзержинского с бортовыми номерами 417 (с самого начала стоял на углу здания ГТРК у пруда), 423 и 430 (номера остальных БТРов были тоже в диапазоне 400-х номеров). Точно установлено, что ?56-й?, ?85-й?, ?86-й? (майор Чупрынов или подполковник Бабуров), Лысюк и ряд других офицеров отряда ?Витязь? в 14.30 4-го октября еще находились в ?Останкино?.

    Видеоматериалами документировано, как БТР с угла ГТРК расстрелял угол корпуса ?АСК-3? и затем, подойдя к центральному его входу, протаранил стеклянную стену техцентра, въехав в него на полкорпуса левее знака ?пешеходная дорожка? (материалы ТВ С.-Пб.); а также то, как, отойдя на пару метров назад от здания, БТР открыл огонь из КПВТ по мифической группе, в 20 человек, которые по радиоперехвату якобы ?...вошли в коридор (корпуса АСК-3. — Авт.) и... не выходят?.

    Действительно, у страха (или у бутылки!) глаза велики, если наше двухминутное пребывание в корпусе АСК-3 мерещилось им потом еще пару часов, а каждого из нас они умудрились приравнять к четверым. Вот вам и вся профессиональная выучка суперменов из МВД!

    ...Потом этот БТР, протаранив автобус, вернулся к пруду за угол телецентра, развернулся и так же методично стал расстреливать людей в роще из крупнокалиберного пулемета, освещая рощу прожектором.

    С другой стороны пруда к телецентру по улице, параллельной улице Королева на глазах Андрея подошло еще около 8 БТРов МВД (бронегруппа состояла из 10 БТРов Захарова. — Авт.). Очевидно, что по плану и сценарию провокации Ельцина, они просто дожидались подхода к ?Останкино? 200-тысячной колонны демонстрантов.

    21.58 3 октября. По материалам радиоперехвата (все заглушает громкоговоритель БТРа ?Витязя?):

    — Товарищи! Отойдите все назад! Прошу и требую! Дайте возможность работать пожарным машинам! Стрельбы не будет! Через несколько минут опять раздались очереди КПВТ.

    К этому времени Андрей и Вильно отнесли в машины ?Скорой помощи? и автобус десятки раненых, занесли в рощу многих убитых. С приходом новых БТРов они поняли, что люди у телецентра могут быть блокированы, и решили выходить из войскового оцепления вдоль улицы Королева. В 21.15 колонна БТРов — 5-й был с номером 430 — вышла на улицу Королева и, давя колесами раненых и лежащих людей, чему есть множество опубликованных свидетельств, стала кружить по кругу между АСК-1 и АСК-3. Расположившись напротив входа в АСК-3, они стали расстреливать людей в роще и за технический строением, поджигать зажигательными пулями брошенные грузовики и автобус с людьми.

    Андрей и Вильно, уходя, слышали шум моторов приближавшейся к телецентру новой колонны БТРов. Около первого перекрестка на улице Королева стояли автобус с ранеными и один из армейских грузовиков, на котором мои товарищи и уехали обратно к ?Белому дому?. Там они разгрузились у 20-го подъезда, где я с ними и встретился.

    ...Наши офицеры ошиблись лишь в одном. Они и мысли не могли допустить, что столичными войсками МВД может быть проведена какая-либо другая операция, кроме операции оцепления района телецентра и задержания подозрительных.

    МВД В. Ф. Ерина и ВВ А. С. Куликова расстреляли безоружных и окруженных людей!

    Людей окружили и заперли с двух сторон в роще (даже на схеме ГУКВВ МВД указано, что в начале и в конце рощи Голубец выставил БТРы и лично приказал им расстреливать ?мятежников?!). Затем стали расстреливать из КПВТ подошедших БТРов, продолжая стрельбу из четырех автоматных гнезд с крыши телецентра (для более эффективной охоты автоматчики сместились на край АСК-1), пулеметный и автоматный огонь из техцентра. Попутно они добивали залегших прямо на разграничительной полосе и улице Королева. Командовавшие расстрелом открытым текстом по рациям корректировали огонь автоматчиков и наводили на людей крупнокалиберные пулеметы БТРов.

    Непосредственно командовал этим массовым расстрелом безоружных людей заместитель командующего внутренних войск МВД генерал-майор милиции Павел Васильевич Голубец (ныне — после останкинского расстрела — генерал-лейтенант. — Авт.) 7 октября указом Ельцина №1601 Голубец был награжден орденом ?За личное мужество?. Огнем автоматчиков и пулеметчиков батальона спецназ ?Витязь? дивизии имени Дзержинского руководил подполковник Сергей Иванович Лысюк (после останкинского расстрела — полковник. — Авт.). 7 октября указом Ельцина №1600 Лысюк был награжден звездой ?Героя России?. Общее руководство всеми массовыми расстрелами 3 октября 1993 года и их подготовкой, начиная с 13.30 осуществлял замминистра внутренних дел РФ, командующий внутренними войсками генерал-полковник милиции Анатолий Сергеевич Куликов (который еще в 13.25-13.30 лично побывал с инспекцией на Калужской площади. — Авт.).

    По нашим оценкам у телецентра убито до двухсот человек (по данным Руцкого — триста). Больше половины из них — на совести четырех автоматчиков спецназа, убивавших с крыши здания телецентра. Трупы, как известно, во время боевых действий практически не вывозили и оставляли в роще, поскольку даже раненых не успевали отправлять в больницу шестью машинами ?Скорой помощи?.

    К роще после 22.00 3-го октября и до утра 4-го октября не подпустили ни одну машину ?Скорой помощи?. Требует отдельного расследования вопрос о том, кто и куда вывез утром и днем 4-го октября трупы из рощи. По официальному признанию А.С. Куликова и его заместителя А.С. Баскаева через полтора дня после бойни у телецентра на рассвете 5 октября в роще и окрестностях ?Останкино? было собрано еще 19 свежих трупов! Роща представляла собой идеальное для расстрела место, занимая несколько сот метров в ширину (250-300) и с полкилометра в длину. С одной стороны (с правого фланга) во всю длину рощу огораживал высокий забор, отделявший ее от территории телевышки и не дававший вырваться из ловушки с этой стороны. Вдоль другой ее стороны вытянулось здание техцентра — корпус АСК-3, из которого спецназовцы МВД вели пулеметный и автоматный огонь по предварительно загнанным в западню людям. Помимо отсекающего огня из техцентра (с левого фланга), по роще вели огонь на поражение с улицы Королева и телецентра (с фронта). С крыши телецентра роща свободно простреливалась автоматчиками. Она также насквозь простреливалась и из крупнокалиберных пулеметов БТРов с улицы Королева (шеренги в 5-7 БТРов Захарова выстраивались у подземного перехода и вели оттуда огонь по людям, прятавшимся у трансформаторной будки, здания касс ?7-го неба? и в роще; время от времени колонны БТРов делали круги по улице Королева и на ходу расстреливали людей уже под другим углом из автоматов с бортовых бойниц и пулеметов. С противоположного конца рощи (с тыла) уйти не давала стрельба выдвинувшихся туда эмвэдэшников и БТРов. Людям некуда было вырваться!

    Приведу лишь одну стенограмму имеющихся у нас материалов радиоперехвата и видеодокументов, часть из которых была представлена ATV ЦТ. Командиры расстрела в ?Останкино? наводят на цель крупнокалиберные пулеметы БТРов дивизии Дзержинского:

    ?Останкино?. 22.45.

    — ...?Витязи?, вы меня слышите? Дайте длинную очередь! Слышится длинная очередь КПВТ.

    — ?Витязи??! — тот же голос. Две очереди КПВТ

    — ?Витязи?!

    Слышится голос другого командира, похоже, находящегося в той же комнате ГТРК рядом с первым ?целеуказателем? (судя по знакомому тембру голоса — генерал-майор милиции Голубец):

    — Вышла подмога, ?второе? хозяйство. Плюс я разговаривал с замминистра (П.В. Голубец разговаривал с замминистром МВД, командующим ВВ А.С. Куликовым. — Авт.). Доложил ему всю обстановку...

    Надеемся, что следственные органы по этим радиоперехватам без труда установят обладателей начальствующего голоса и идентифицируют для суда Павла Голубца, Анатолия Куликова и Сергея Лысюка.

    Факт: После расстрела демонстрантов у корпуса АСК-3 (техцентр) к зданию телецентра АСК-1 подошла двухсоттысячная колонна безоружных демонстрантов с Октябрьской площади. Мирную демонстрацию встретили пулеметными и автоматными очередями в упор.

    Шесть делегатов-демонстрантов из офицеров и сотрудников МВД вышли на переговоры с ?Витязем? и потребовали немедленно прекратить огонь, объяснили, что на улице — исключительно безоружные люди. ?Витязи? прекратили на полчаса огонь и условием продолжения переговоров выдвинули требование, чтобы все вышли за ограду здания телецентра. Как только обманутые люди вышли за ограду, их стали методично расстреливать из стрелкового оружия и из БТРов. Расстрел продолжался до 5.45 4-го октября. Одиночные выстрелы раздавались до 12.00. Расстреливали и раненых, и санитаров, и машины ?Скорой помощи?.

    Отличие между автоматным расстрелом (начался вскоре после 19.00 — по опубликованным данным, либо в 19.10 — 19.15, либо в 19.28 и продолжался около полутора часов) и расстрелом из БТРов (начался около 21.10 после прихода организованной пешей 200-тысячной колонны, длительного перерыва и переговоров их представителей с эмвэдэшниками) было лишь одно:

    — в первом случае среди демонстрантов действительно были 18 вооруженных человек, самих же демонстрантов было всего несколько тысяч, и все они прибыли на автотранспорте;

    — во втором случае войска МВД прекрасно видели, что к зданию телецентра подошла пешком новая колонна, и, открывая по ним огонь, эмвэдэшники точно знали, что расстреливают одних только безоружных людей, в том числе женщин и детей. Их об этом специально предупредили!

    Наибольшее количество трупов было получено при второй, ничем не оправданной акции устрашения, когда еще около девяти часов до 5.45 4-го октября БТРы и спецназовцы активно ?набивали? окруженную рощу убитыми и ранеными. Трассеры долетали до станции метро ?ВДНХ?.

    Например, в 22.00 БТР, что находился между зданием АСК-1 и прудом, в течении нескольких минут из КПВТ расстреливал огромный 16-этажный жилой дом. Это дом на улице Королева, ближайший к пруду.

    До 12.00 утра 4-го октября они продолжали добивать людей одиночными выстрелами на шевеление. Так контрольный выстрел в затылок со следом порохового ожога был обнаружен паталогоанатомом на трупе моей знакомой — девушки из отряда спелеологов Н. Петуховой.

    Правительственные источники не стеснялись признавать тот факт, что еще во второй половине 4 октября на подступах к ?Останкино? была уничтожена и рассеяна ?вторая волна боевиков?: (РВ, 9.10.1993г.) Стоит ли удивляться, что в результате Аркадий Баскаев и Анатолий Куликов вынуждены были официально указать в отчете ВВ МВД о 19 новых трупах, собранных у Останкино уже после расстрела парламента в ночь с 4 на 5 октября?

    Из справки ГУКВВ МВД:

    ?До 5.45 4 октября отражались попытки нападения, подавлялись отдельные огневые точки и снайперы мятежников.

    С 7.40 до 9.30 проводилась проверка прилегающей к телецентру территории и вытеснение отдельных групп граждан за ее пределы.

    Несмотря на стремительное развитие событий, ограниченное количество сил и средств, разбросанность их по месту действий, управление войсками осуществлялось твердо, обстановка прогнозировалась. Своевременно проводился маневр силами и средствами, организовывались мероприятия по сохранению жизни и здоровья военнослужащих.?

    В 3.00 4 октября на глазах многочисленных свидетелей вошедший в раж генерал Голубец (лично отдал приказ) при активном участии Брагина (?ассистировал?) расстрелял машину с санитарами и ранеными, вывозившую истекающих кровью людей из останкинской рощи. Вот как это описывает сам Павел Голубец:

    ?По радиостанции ставлю задачу командиру попка на уничтожение этого автомобиля. У меня позывной ?Утес?. Вдруг вмешивается в радиообмен Руцкой и говорит: ?Утес?, мы тебя казним, мы тебя расстреляем и так далее. Дай команду ?отставить?. Я его сначала не узнал по голосу, радиостанция все-таки искажает тембр, но Брагин В.И. узнал, попросил у меня радиостанцию и прочитал ему нотацию в понятных выражениях. Больше тот на связь с нами не выходил.? (Москва. Осень-93. с. 412).

    В этом же самоубийственном признании Голубец рассказывает как в течении нескольких десятков минут он выпустил в упор по безоружным демонстрантам и по нам целый боекомплект — почти 8 тысяч пуль!

    А затем Голубец делает очередное признание для суда присяжных: ?А я с Лысюком выдвинулся в АСК-3. Приказал также Васильеву доставить в АСК-3 боеприпасы, потому что с собой мы имели только один боекомплект. Заранее предвидя, что предстоит длительный бой, предупредил — только по подземному переходу доставлять боеприпасы.

    После отражения первой атаки и гибели рядового Ситникова проверили людей и боеприпасы. Приказал Васильеву доставить нам боеприпасы. Он не отвечал...

    Уверенность появилась, когда мы вышли из здания, когда ситуацию взяли в свои руки, когда подвезли боеприпасы, горючее, заправили технику. Вот когда появилась уверенность, что задачу выполним?.

    Комментарии, как говорится, излишни.

    Вывод: В ?Останкино? боя не было! 3 октября был расстрел мирного митинга и 200 тысяч безоружных демонстрантов!

    Внутри зданий телецентра никакого боя также не было — был ?бой с тенью?. С момента первого выстрела в помещения и здания телецентра не проникал ни один демонстрант!

    Спецназ ?Витязь? вел перекрестный огонь по пустым комнатам (предположительно, для имитации боя): из телецентра АСК-1 по зданию техцентра, из техцентра АСК-3 по нескольким комнатам телецентра. Разрушения внутри корпуса техцентра появились в результате стрельбы в упор по зданию из КПВТ БТРа отряда ?Витязь? ОМСДОН ВВ МВД имени Дзержинского.

    (Документировано: видеоматериалами, записями радиоперехватов, данными судмедэкспертизы, историями ранений, показаниями свидетелей, признаниями Куликова и Голубца, отчетами МВД.)

    О ?бое? в ?Останкино? лучше всего свидетельствует один простой факт: как и во время затишья с 17.45 до 19.10, так и в течение всего расстрела начиная с 19.10 около 20 спецназовцев из подразделения ?Витязь? с охотничьим азартом наблюдали через стеклянную стену за происходящим в двух шагах от них массовым убийством безоружных людей. Наблюдали, стоя во весь рост и чувствуя себя в полной безопасности! Для удобства своих товарищей примерно в 21.00 они выманили всех демонстрантов от здания телецентра прямо под фонари улицы Королева и дали сослуживцам в здание техцентра АСК-3 сигнал о продолжении бойни.

{Схема. Останкино, 3 октября 1993 года. Расстрел из БТРов после 21.15}

    Оставшиеся на улице 180 солдат Софринской бригады ВВ МВД также не чувствовали никакой угрозы с нашей стороны — во время мифического ?боя? они продолжали стоять рядом с расстреливаемыми демонстрантами. ?Витязь? по своим не стрелял.

    В 4.52 4-го октября по российскому телевидению кровавый расстрел в ?Останкино? был охарактеризован ?империей лжи? следующим образом: ?...?Витязь? и 4-е отделение милиции ГУООП МВД действовали умело и решительно, организованно, четко и, можно сказать, смело...?

    (Из стенограммы информационного выпуска.)

    ...На улице около 20-го подъезда ?Белого дома? мы увидели казаков на легковом автомобиле с госномерами. Я представился и попросил отдать аккумулятор. Ребята сказали, что с этой машины его снимать не надо, поскольку рядом есть другой — сломанный автомобиль. Буквально через 3-4 минуты они притащили нам аккумулятор с военного грузовика ВВ МВД.

    В комнате переговоров на диване лежал Ачалов. Вокруг него хлопотал врач. Все мы тогда думали, что генерал сломал ногу (на самом деле он ее растянул, повредив при этом нерв). Врач сказал, что Ачалов не сможет в ближайшие дни самостоятельно передвигаться.

    Странно было услышать по телевидению заключение начальника следственного изолятора ?Лефортово? Юрия Растворова о том, что из шести его главных подопечных никто при поступлении 4-го октября не имел никаких травм и не нуждался в медицинской помощи.

    Поставив в изголовье лежавшего на диване генерал-полковника аккумулятор, я попросил Преподавателя подключить источник питания к радиотелефону. Преподавателя пришлось оторвать от ?добывания? электричества, которым он в последние дни осады научился подпитываться то ли от фонарей уличного освещения, то ли от постороннего силового кабеля.

    Минут через 30 после нашего возвращения из ?Останкино? прибыл Макашов с двумя генералами в сопровождении Крестоносца и Славы-комбата. Они, попав под обстрел из БТРов, велели всем расходиться и отбыли в ?Белый дом? на двух частных легковых автомобилях демонстрантов.

    Полушеф попросил меня пойти вместе с ним на улицу. Вышли вдвоем все из того же 20-го подъезда и подошли к спортзалу. Там уже была полностью развернута на базе ГАЗ-66 полковая радиостанция внутренних войск МВД Р-142М ?Сорока? (№ С-54). Полушеф приказал ее свернуть и двигаться за нами. Персонал захваченной радиостанции был без охраны, настроение у оставшихся радистов (один сержант оказался непримиримым противником Верховного Совета. — Авт.) — бодрое. Радиостанцию свернули очень быстро, и она с черепашьей скоростью поехала за нами.

    Мы подвели ее прямо под окно кабинета Ачалова, выходящее на мэрию, немного не доходя до 24-го подъезда. Радисты оперативно развернули антенну и подали в окно кабель с микрофоном и пультом управления.

    Полушеф полночи переговаривался по этой радиостанции с командирами частей. Многие обещали подумать о поддержке парламента. Главным было то, что к нам на выручку в 2.00 вышел полк Тульской воздушно-десантной дивизии. К 6.00 он должен был подойти в ?Белый дом?. Офицеры-порученцы выехали в конкретные части с запечатанными пакетами (Одна их этих групп вскоре встретилась с комдивом Евневичем в штабе Таманской дивизии. Полковник пакет не принял. Он организовал вооруженное преследование офицеров и приказал открыть огонь на поражение. Машина была обстреляна. Один наш офицер был ранен, второй пытался вытащить раненого из машины, третий, отстреливаясь из автомата, ушел с документами через лес. — Авт.).

    В приемной сидели Владимир, Петрович, казачок и другие. Наш казачий батальон потерял в ?Останкино? только убитыми троих ребят (группа ?Север? — двоих, отряд безоружных спелеологов — более троих убитых, в том числе, жениха и невесту Алексея Шумского и Наташу Петухову, московский Союз офицеров — троих: Журавского, Погорелова, Пономарева). Появился и Петя-кормилец. Он по старой памяти предложил угостить меня кофе, но света пока не было, и он отправился ночевать на 13 этаж. Света не было и в мэрии, где собирались подзарядить батареи штабных радиостанций.

    Выяснил у ребят, что же происходило во время моего отсутствия и при прорыве оцепления вокруг ?Белого дома?, спросил о количестве пострадавших. Тогда и узнал, что первыми пулеметными и автоматными очередями у стен ?Белого дома? убили 7 человек, 34 ранили (по официальным данным — 62), что был ранен и увезен в госпиталь наш товарищ — журналист. Рядом с Баранниковым, напротив 14-го подъезда, пуля из гостиницы ?Мир? убила наповал милиционера из числа добровольных защитников парламента.

    В это время 00.10 минут 4-го октября 1993 г. (по стенограмме видеоматериалов ЦТ) на радиостанции ?Эхо Москвы? бесновался и кликушествовал неудавшийся журналист — городской землепашец Юрий Черниченко: ? ...Раздавите гадину! ...Сейчас эти слова нельзя забывать по отношению к тем, кто ворвался в наш город как бешеная собака, с огнем и выстрелами.

    Ребята, хотите жить — раздавите гадину!?

    ...Из дивизии Дзержинского поступила свежая информация. В частности, стали известны объяснения Лысюка, командира батальона спецназ ?Витязь?, по поводу расстрела в ?Останкино?. Купленный с потрохами за побрякушки и деньги, обладатель узкого покатого лба сообщил в тот вечер своим собеседникам, что он и его бойцы якобы первыми не стреляли, что в ?Останкино? был настоящий бой, и что ?боевики? первыми убили в ?Останкино? его бойца. Только после потери бойца у его ребят, мол, ?упала планка?, и они немного постреляли.

{герб}

    СЪЕЗД НАРОДНЫХ ДЕПУТАТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

    ОБРАЩЕНИЕ

    ДЕСЯТОГО ЧРЕЗВЫЧАЙНОГО СЪЕЗДА НАРОДНЫХ ДЕПУТАТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

    Товарищи солдаты и матросы, сержанты и старшины,

    прапорщики и мичманы, офицеры, генералы и адмиралы!

    Высший орган государственной власти Российской Федерации — Съезд народных депутатов России обращается к вам в один из самых тяжелых моментов в жизни нашей Родины.

    21 сентября 1993 г. Президент РФ Б.Ельцин подписал Указ № 1400, которым была прервана деятельность Съезда народных депутатов и Верховного Совета Российской Федерации, растоптана Конституция, создана опасность жизненно важным интересам каждой личности, общества и государства, территориальной целостности Российской Федерации.

    Конституционным Судом РФ, Съездом народных депутатов России действия Президента РФ оценены как государственный переворот. Полномочия Б.Ельцина в качестве Президента РФ прекратились. Вице-президент А.Руцкой приступил к исполнению обязанностей Президента Российской Федерации в полном соответствии с Конституцией Российской Федерации.

    Однако преступный режим Ельцина продолжает действовать.

    Сегодня в Москве лилась кровь. Еринскими ОМОНовцами более 1000 мирных граждан зверски избиты, 250 из них находятся в больницах, 20 человек убиты и скончались от нанесенных побоев.

    Спецподразделениями применено огнестрельное оружие, газы и {неразборчиво} по безоружным гражданам на Октябрьской, Пушкинской площадях, у метро ?Баррикадная? и в других местах столицы. Силовое давление наращивается.

    Товарищи воины армии и флота, вступая в ряды защитников Отечества, вы клялись свято соблюдать Конституцию, достойно выполнять воинский долг, мужественно защищать свободу, независимость и конституционный строй России, народ и Отечество.

    Наступил момент, когда нейтралитет, упорное молчание армии превращается в равнодушное содействие творимому преступлению против своего народа.

    Армия должна сказать свое веское слово в защиту конституционного строя, выступить против фашистских методов политической борьбы еринских ОМОНовцев, защитить униженный, оскорбленный, обворованный, зверски избитый народ.

    Мы ждем от вас, наши славные воины, помощи. Счет идет на часы. Гибнут люди, гибнет Россия. Просим вас выступить на защиту Конституции. Выполнить данную присягу, прекратить кровавую бойню в Москве, развязанную преступной кликой Ельцина, не допустить ее распространения на всю Россию.

    ОТЕЧЕСТВО В ОПАСНОСТИ! ВОИН, СПАСИ ЕГО!

    Десятый чрезвычайный (внеочередной)

    Съезд народных депутатов России.

    3 октября 1993 г.

    Москва. Дом Советов. {печать}

    ...В нашем штабе Макашов спросил у меня, какие последние данные поступили из ?Останкино?. Я представил ему Андрея.

    В этот момент к пострадавшему Ачалову пришел Баранников. В нашей приемной он немного задержался, увидев незнакомых ему Андрея и Вильно. Виктор Павлович резко спросил: ?Кто они?? Офицеры представились, назвав свои фамилии, звания и занимаемые должности.

    ...Вскоре появился Дунаев. Идущему вслед за ним незнакомому человеку дорогу перегородили наши ребята, Дмитрий ткнул ему в живот автомат. Неизвестный сказал, что он — только что назначенный новый министр внутренних дел Василий Трушин. Инцидент был улажен (3 октября серьезные люди из МВД позвонили Дунаеву и пригласили его срочно приехать и занять неожиданно опустевший кабинет министра внутренних дел. Андрей Федорович не нашел ничего умнее, чем спросить их: ?А машину вы пришлете?..? — Авт.)

    Позднее выяснилось, что замену нерешительного Дунаева (пять дней писал приказ о вступлении в должность. — Авт.) на более деятельного министра внутренних дел организовал депутат Сергей Бабурин, с 22 сентября с завидным постоянством каждое утро ставивший этот вопрос перед Руцким. Дунаеву был оставлен почетный чин министра по каким-то непонятным делам. Генерал-полковник Трушин, похоже, за один вечер сделал больше, чем его предшественник за две недели, но время уже было безвозвратно упущено.

    В эти критические часы, похоже, лишь Ачалов, Трушин, да Бабурин пытались еще как-то реально повлиять на ситуацию и делали разумные шаги. Характерно, что вечером Бабурину с большим трудом удалось оторвать Хасбулатова от нелепого бумаготворчества, совершенно далекого от действительности и происходящих событий. Едва пролилась первая кровь, председатель парламентского комитета по судебной реформе, законности и правопорядку С. Бабурин поехал в МБ РФ, к военным. К сожалению, испуг и неверие тех, с кем ему довелось встречаться, помешали предотвратить дальнейшую трагедию.

    Впрочем, даже неравнодушный к Лужкову Степашин в эти часы не захотел лезть в кремлевскую петлю и проявил очевидное здравомыслие, дистанцируясь от своих хозяев. Как ни странно, только это ведомство и осталось относительно незапачканным в октябрьской бойне, хотя группа ?К? МБ РФ все же была введена в здание Моссовета и в Кремль.

    Многое для прекращения насилия делали в этот вечер лидеры Совещания субъектов Федерации, отдельные руководители регионов.

    ...Большую радость у нас вызвало прибытие командира первой армейской части, перешедшей на сторону парламента, когда в приемную министра обороны вошел обветренный окопный волк и рявкнул: ?Товарищ генерал-полковник! Вверенная мне часть... имярек... прибыла... В составе... офицеров?. Командир полка производил впечатление опытного вояки, далекого от штабных коридоров.

    После его прихода меня отправили отсыпаться. Оставив автомат дежурным, ушел спать в ?санаторий? разведчиков. В нашей ?спальной? прямо у входа, обхватив голову руками, сидел на полу в забытьи спелеолог — командир разведчиков.

    Во время моего отсутствия он пришел в штаб Ачалова со своими не попавшими в ?Останкино? спелеологами-разведчиками. С ним были две девочки лет 15 и несколько ребят. После снятия блокады у хозяев подземных коммуникаций был один вопрос: ?Что делать дальше?? Вышедший к ним из штаба генерал... посоветовал дождаться меня, поскольку, по его словам, именно я дам им новую работу.

    Подняв голову, спелеолог в состоянии прострации стал перечислять убитых и раненых в ?Останкино? своих ребят. Производил он впечатление совершенно невменяемого человека. Глядя куда-то сквозь меня, он повторял кому сколько было лет, куда в них попали пули и т. д.

    Так прошел этот, давно ожидаемый мной день, 3 октября — первый день моего предполагаемого пребывания на Средиземном море. Знали бы пригласившие меня респектабельные французы, чему нас вместе с несколькими их соотечественниками учили в этот день кремлевские ?демократы?.

    ПРЕДСЕДАТЕЛЬ ВЕРХОВНОГО СОВЕТА РОССИЙСКОЙ ФЕДЕРАЦИИ

    Москва, Дом Советов

    УВАЖАЕМЫЕ ГЕНЕРАЛЫ И АДМИРАЛЫ, ОФИЦЕРЫ И ПРАПОРЩИКИ, СОЛДАТЫ И МАТРОСЫ РОССИЙСКОЙ АРМИИ И ФЛОТА!

    23 сентября Б.Н.Ельцин осуществил государственный переворот, объявил своим преступным Приказом о прекращении деятельности Верховного Совета, Съезда народных депутатов, Конституционного Суда Российской Федерации.

    Прошло 12 дней с начала переворота. Стал очевиден гигантский ущерб, нанесенный Российской державе, и ее согражданам — страна на грани гражданской войны и распада. Бывший Президент способен только на одно: блокировать Дом Советов, в котором проходит заседание Десятого чрезвычайного Съезда народных депутатов.

    Вы знаете, что за антиконституционные действия Б. Ельцин отрешен Верховным Советом от должности Президента Российской Федерации. Правомерность такого решения подтверждена Конституционным Судом, что явилось основанием и для соответствующего решения Десятого Съезда народных депутатов.

    Однако Б.Ельцин, преступив закон и присягу в верности Конституции, продолжает чинить произвол и беззаконие по всей стране. К Дому Советов подтягиваются все новые воинские формирования, он опоясан колючей проволокой, депутаты и служащие заблокированы.

    По всей Москве идут митинги и массовые избиения митингующих. Уже есть жертвы: погибло более 20 человек от рук ОМОН МВД. Среди погибших ветераны войны, женщины, солдаты и офицеры, пытавшиеся пробиться к Дому Советов.

    Дорогие товарищи! Вы принимали присягу на верность народу и Конституции — так защитите народ и Конституцию! Приходите на площадь Свободной России, где попирается эта самая свобода, честь и достоинство народа, а Конституция отброшена как ненужный хлам.

    Сохранять нейтралитет в таких условиях — это означает отдать на растерзание путчистам и их приспешникам свой народ.

    С верой в Ваше гражданское мужество и офицерскую честь.

    Р. Хасбулатов

    Москва, Дом Советов

    3 октября 1993 г. 03.00　　　　　　　 {подпись}

    В этот день я перестал питать иллюзии и обманывать себя, что, мол, у нас все само собой выправится. Как ни тяжело и тревожно это признавать, очевидно, что в необъявленной войне на уничтожение России от геноцида, осуществляемого экономическими методами, искусные дирижеры решительно стали переходить на прямой и уже ничем неприкрытый террор — так называемому ?золотому? миллиарду уже в ближайшие годы не жить без нашего сырья. Наша ?беда?, а их жизненная ставка в разгорающейся по всей планете жесткой борьбе за чью-то красивую жизнь — слишком богатые природные ресурсы нашей страны. По какому-то чужому и крайне жестокому сценарию уже решено, что все мы, несогласные с диктатом, по навязанным силой правилами игры — подлежим физическому уничтожению. Нам просто не оставлено места в их ?раю? как непокорным и независимым людям. Битва за оскудевающие ресурсы и рынки сбыта будет вестись без всяких правил и снисхождения! Как только они в очередной раз почувствуют, что начинают проигрывать в своей же шулерской игре — фиговые листки их ?демократических законов? и конституций снова будут смыты кровью невинных, а россиянам в который раз предложат сыграть в новую игру...

    Они собрали нас в ?Белом доме? так же, как когда-то комиссары собирали в театрах белых офицеров (например, в Екатеринбурге) на регистрацию и решали: расстрелять их сразу или еще немного повременить. При этом никто не будет смотреть, хороший или плохой попался ?белый офицер? — все они потенциально опасны. У них неожиданно сорвалось задуманное — чисто случайно не получилось перебить 4-го октября основных лидеров оппозиции.

    Пленных 4-го октября не должно было быть!

    Поскольку режим еще летом 1993 года потерпел поражение мирным политическим путем, Запад теперь сделает все возможное, чтобы под тем или иным предлогом не допустить выборы президента в России, пока живы лидеры оппозиции. Когда мировые геополитики придут к заключению, что вывеску необходимо срочно сменить, от Ельцина резко отойдут откровенные ставленники закулисы — Гайдар, Козырев, Федоров, Чубайс...

    При этом будет использована тактика ?второго эшелона?, чтобы не провоцировать нежелательные экскурсы в историю России XX века, хотя, как метко однажды заметил в каком-то интервью народный депутат Николай Павлов, проблема заключается вовсе не в исторических изысканиях о роли ?авангарда пролетариата?, а в геополитике: ?Дело ведь не в том, что у г-на Гайдара или Козырева нерусские лица и фамилии. Проводимая ими оголтелая антирусская политика заставляет народ обращать внимание на их корни?.

    Оставшимся ?Иванам-дуракам? из властной кормушки доверят сделать последнее и самое грязное дело: перебить тысячу-другую оппозиционеров, после чего их самих сразу скинут и с громким воем на них же все и спишут, а под сурдинку очередной революции и борьбы с московской тиранией закулиса опять попытается элегантно расчленить российское государство еще на десяток-другой бандустанов (на этот раз уже не Российскую империю как в 1917-м, не СССР как в 1991-м, а их остаток — Российскую Федерацию). На передний план они попытаются выдвинуть человека, который кинет Россию грудью на мусульман и санитарным кордоном надежно прикроет с юга и юго-востока Европу, снимет головную боль Германии и США, кто обеспечит им опять спокойную жизнь за наш счет и кровь российских мальчишек.

    У меня нет сомнений, что в зарубежных аналитических центрах уже просчитаны варианты поведения нескольких десятков конкретных должностных лиц России, и на их основе готовятся для дальнейшей работы сценарии постепенного вовлечения в конфликт армии и МВД, чтобы при следующих, инициированных не без участия Запада расстрелах нашего народа повязать кровью уже не десятки, а сотни генералов и офицеров.

    Скинуть безжалостный марионеточный режим и выгнать вон их второй эшелон легко не удастся, и тем более отправить нынешних и будущих надсмотрщиков — типа Немцова, Явлинского и иже с ними — обратно туда, где их для нас спешно выращивают и бережно пестуют.

    Жесткий диктат Запада, его экономическая тактика прозрачны и практически уже исчерпали себя: вскоре, когда национальная экономика (и, в первую очередь, ее основа — наукоемкая промышленность) будет окончательно разрушена, окажется, что виновных просто нет. Закулиса деланно и как бы удивленно разведет руками и отречется от навязанных нам силой собственных представителей: ?Что же Вы хотите, если во главе правительства сами поставили нездорового и ничего не смыслящего в хозяйстве обозревателя журнала ?Коммунист? (штатный сотрудник отдела ?Право? в 1987-1990 гг.), а всю собственность Федерации доверили рыжему демагогу комсомольского типа — ?большому? ученому (младший научный сотрудник!) с огромным опытом торговли и распродаж собственности (спекулировал гвоздиками!)??

    Уже в октябрьские дни наиболее умные из вчерашних разрушителей, удобно устроившись у экранов телевизоров, стали брать на карандаш вопиющие преступления режима. Измышления на тему останкинского расстрела мне тяжелее всего читать именно у наших сегодняшних ненадежных друзей, которые принялись утаптывать под себя опустевшую и скользкую от крови площадку державного патриотизма, набирая политические ?очки? на человеческой трагедии. 5 октября 1993 года, когда я в ночной темноте ?Белого дома? шарил по полу в россыпях стреляных гильз, пытаясь ладонью нащупать кровь погибших, Станислав Говорухин благополучно дописал и успел сдать в набор (!) книгу ?Великая криминальная революция?, увидевшую свет в конце октября 1993 года. Страницы, написанные равнодушной рукой по принципу ?сам не был, но говорят?, о расстрелах в Останкино и ?Белом доме? меня неприятно удивили.

    Можно сильно не любить Макашова или Анпилова, но для умного человека каким, без сомнения, является Говорухин, совершенно недопустимы использованные им приемы ?неточного? цитирования. Ведь не писала, например, Л. Сурова, то что Говорухин приписывает Макашову. Не говорил генерал в Останкино те ?грубые хамские слова, и, в частности: ?Крысы! Крысы... яйцо...?. Кощунственным выглядит и развернутое ?моралитэ? на совершенно надуманную тему: ?Нехорошо бросать первыми взрывпакеты в ?Витязей?!? К сожалению, с легкой руки кинорежиссера подобные фантазии широко пошли гулять по стране...

    Своеобразная подборка материала в книге столь авторитетного человека формирует у неподготовленного читателя впечатление, что 4 октября 1993 года вовсе не ?Бейтар? штурмовал российский парламент и убивал безоружных православных, а черносотенная милиция штурмовала в центре Москвы какую-то синагогу под крики: ?Жидовская морда!.. Татарва!..?. А это уже сильно грешит против исторической правды, так как невозможно скрывать тот факт, что в здании Дома Советов были члены РНЕ и некоторые взгляды на проблему русско-еврейского диалога пользовались популярностью, тем более, что большинство защитников парламента главным виновником государственного переворота открыто называло мировую ?закулису?. В целом, если в угоду либеральной интеллигенции не ретушировать недавнюю историю, приходится признать очевидный факт и следующую формулу среднестатистического защитника ?Белого дома?: 4 октября 1993 года в центре Москвы убивали русских, православных, не признающих мессианские притязания никаких ?богоизбранных народов? на своей земле. Что было, то было!

    ...Геополитическую игру успешно прикрывает министерство иностранных дел, возглавляемое откровенным ставленником США Козыревым, представитель которого в ООН Юлий Воронцов — подчеркиваю, официальный представитель России в ООН! — на потеху всему миру умудрился проголосовать против ...России (против решения парламента о признании города-героя Севастополя российским городом). Ясно, что данный российский представитель в ООН просто не собирается возвращаться на Родину. А 29 сентября 1993 года уже сам Козырев выступил против парламента России на сессии ООН. Что же касается официальной антироссийской позиции и декларируемой приверженности к демократии западных стран, то она была однозначно разъяснена нам в дни государственного переворота и в комментариях не нуждается. Мы действительно прочувствовали ее на своей шкуре, особенно политику исторического ?друга? России — от первого призыва ?заморской бабенки? (по образному выражению Хасбулатова) разогнать российский парламент до жесткой сентябрьской линии милашки Мейджора, страстно возжелавшего скорейшего расстрела нашего парламента и крови защитников Конституции.


4 октября, понедельник. ?Белый дом?

    Область повышенного давления, без осадков. Днем — +13° — +15°С, ночью — +1° до -1°С Ветер юго-западный, слабый.

    /4 октября ?Московская Правда? №192 (536)/

    В 2.00 западные посольства в очередной и теперь уже в последний раз отозвали из здания парламента своих журналистов. Иностранцы ушли тихо и незаметно, ничего нам не сказав. Напрямую к Ачалову, минуя нас, подобная информация также не поступала, поскольку из-за травмы ноги он ночью никуда не выходил.

    Из справки ГУКВВ МВД:

    ?В 1.45 в штаб МО ВВ прибыла колонна на 27 БТРах.?

    В 2.40 вышел из состояния оцепенения заместитель министра внутренних дел РФ генерал-лейтенант милиции Александр Николаевич Куликов, в отличии от своего тезки пытавшийся последние дни держаться в тени. Назначенный лично Ельциным (указ №1577) комендантом района чрезвычайного положения (ЧП) — города Москвы, он в свою очередь сделал своими заместителями Панкратова и Огородникова. От МВД к Грачеву был прикреплен генерал-майор милиции Шкирко — для организации взаимодействия ВВ МВД с войсками МО в предстоящей операции.

    1 час 30 минут утра. Сергей Бабурин и ?Бейтар? у центрального подъезда Министерства обороны. Приезд Ельцина

    Очевидно, в западных посольствах уже знали, что в 1.30 в здание Министерства обороны и Генерального штаба на Арбате привезли Ельцина. Пьяная свита (Коржаков был пьян в стельку и еле стоял на ногах) прислонила его к стене в одной из комнат отдыха министра и к его телу практически никого не допустили. В соседнем же кабинете началось историческое заседание так называемого ?Совета безопасности?, закончившееся в 3.40. Случайным свидетелем приезда Ельцина стал депутат Сергей Бабурин, на 5-10 минут раньше него прибывший в Генеральный штаб вместе с генералом Филатовым.

    Бабурину крупно повезло, что при подъезде к зданию первым его остановил пост военнослужащих из батальона охраны МО, а не ?бейтаровцы? из Союза ветеранов Афганистана (СВА). Последних только в поле зрения Бабурина, прошедшего Афганистан солдатом, попало около 80 человек. Когда Сергея Николаевича остановил армейский заслон, на вопрос о цели визита Бабурин пошутил: ?Иду к другу генералу... имярек... чайку попить.? Услышав известную фамилию, офицер батальона охраны МО вынужден был его пропустить, но приставил к председателю парламентского комитета двух своих автоматчиков. Полуарестованный Бабурин под угрюмыми и явно недоброжелательными взглядами ?бейтаровцев? двинулся к подъезду Генерального штаба. К счастью, последние ошибочно приняли сопровождавших Бабурина автоматчиков за персональную армейскую охрану и не решились его тронуть, о чем потом сожалела не только израильская разведка ?Моссад?, но и ее оплошавшая резидентура в Москве.

    В этот момент на глазах депутата в Генштаб прибыла кавалькада правительственных машин, которая, с трудом распихав со своего пути многочисленные БТРы, через отдельный министерский подъезд со стороны Кремля проследовала в распахнувшиеся ворота персональной арки. По рядам ?бультерьеров? и ?бейтаровцев? прошел шорох: ?Ельцин! Ельцин приехал!? Бабурин понял, что депутатам делать теперь в Министерстве обороны нечего, и вернулся обратно в ?Белый дом?.

    Как нам стало известно, в эту ночь вокруг здания Генштаба под ?крышей? СВА было стянуто несколько сотен вооруженных боевиков, в том числе около 100 ?бейтаровцев? на бронетехнике, которые, убедившись в лояльности руководства Министерства обороны, официально превратили российский Генштаб в один из районов своего сосредоточения. В 6.15-6.20 по личному приказу Грачева и Котенева они первыми начали выдвигаться на бронетехнике к ?Белому дому? вместе с БТРами и БМП-2 МВД под командованием генерал-майоров милиции Владимира Панкратова и Вячеслава Огородникова, и сразу по приходу туда в 6.43 прямо с брони стали безжалостно расстреливать парламент и его безоружных защитников. Практически все они были одеты в черные кожаные куртки, что само по себе невольно вызывает в памяти зловещие исторические аналогии. Здание Министерства обороны и Генерального штаба они взяли в плотное кольцо и расставили вокруг свои бронетранспортеры.

    До ночи с 3-го на 4-е сентября ?бейтаровцы? СВА по личному указанию Грачева находились внутри здания ?ненадежного? Генштаба и Министерства обороны, однако в историческую ночь кровавой развязки государственного переворота их официально попросили выйти оттуда на улицу и больше в здание не допускали, сделав исключение для одного лишь Котенева.

    1.30 — 3.40 4 октября. Кабинет Грачева. Совет Безопасности

    Буквально следом за Ельциным в 1.45 прибыл Черномырдин со своей охраной и, поднявшись на другом лифте, проследовал по коридору в кабинет министра.

    ...На ночном Совете Безопасности присутствовали менее 20 человек. Первые полтора часа заседало и того меньше — Грачев и шесть его гостей из Кремля.

{Схема. Москва, 4 октября 1993 года, 1:30-1:45. Появление в Министерстве обороны Ельцина, Черномырдина, Лужкова, Филатова, Ерина, Панкратова}

    Ельцин, сопровождаемый Коржаковым, упал на мягкие сиденья в личных апартаментах министра обороны и на глаза старших армейских группировок не показывался.

    {Схема. Москва, 4 октября 1993 года, 1:30-3:40. Совет Безопасности в Министерстве обороны РФ.

    Е - Ельцин,　1 - Ерин,　2 - Филатов,　3 - Кондратьев,　4 - Грачев,　5 - Черномырдин,　6 - Лужков,　7 - Панкратов}

    За ?г-образным? столом лицом к входящим и спиной к засевшему в комнате отдыха министра обороны Ельцину слева направо сидели четверо (расположение действующих лиц приводится по состоянию на конец заседания):

    Ерин,

    Филатов,

    Кондратьев (3) (заместитель министра обороны по чрезвычайным ситуациям вошел позднее вместе со всеми офицерами армии),

    Грачев.

    Павел Грачев в точном соответствии с печально известной народной приметой был посажен на угол собственного стола и с двух сторон окружен ближайшими сподвижниками Ельцина, бдительно оберегаемыми в свою очередь эмвэдэшниками — с одной стороны Ериным, с другой — Панкратовым.

    По правую руку от Грачева, спиной к левой от входа стене расположились:

    Черномырдин,

    Лужков,

    Панкратов.

    Начальник ГУВД Москвы генерал-майор милиции Владимир Иосифович Панкратов уже сменил штаны и ?беглую? мэрскую одежду и теперь с бравым видом восседал в десантном камуфляже.

    Заседание Совета Безопасности в таком составе за закрытыми дверями шло с 1.30 до 3.00 и основная проблема была в том, чтобы уломать Грачева на применение армии для расстрела парламента без письменного приказа или распоряжения Ельцина. За исключением одного, пожалуй, Черномырдина, все уже были сильно пьяны. Из армии и Генерального штаба на Совете Безопасности в это время присутствовал один только Грачев.

    Около часа Павел Сергеевич отказывался без письменного приказа Ельцина выводить на штурм Дома Советов войска, потребовав от Ельцина при нем подписать соответствующий указ. На оперативно подготовленный и протянутый экс-президенту на подпись проект указа Ельцин просто не прореагировал и каким-то непонятным образом вскоре смог уломать Грачева.

    При обсуждении вопроса о способе взятия Дома Советов со стороны одной высокопоставленной персоны прозвучал вопрос: ?Что делать??. Возникла тягостная пауза, поскольку никто никаких предложений не делал. Молчание нарушил Коржаков, сообщив, что план штурма есть у оперативного дежурного из службы безопасности Захарова, прибывшего в группе личной охраны Ельцина. Капитан 1-го ранга Геннадий Иванович Захаров (отставной офицер спецназа ВМС подрабатывал в ГУО РФ ?сторожем? по известной схеме: ?сутки — через трое?, после 4 октября — контр-адмирал. — Авт.) бодро предложил либо силами спецподразделениям через два подъезда ночью взять штурмом наш ?начальствующий? блок (24-й подъезд) и апартаменты Хасбулатова, упирая на то, что главное — любым путем ликвидировать спикера и вице-президента, либо на рассвете начать танковый и ракетный (с вертолетов) обстрел Дома Советов. Идея с танками Ельцину понравилась.

    Ближе к 3.00, когда Грачев уже окончательно сломался, в его кабинет на Совет Безопасности стали по одиночке приглашать армейских офицеров.

    Первым вызвали командира 119-го Наро-Фоминского парашютно-десантного полка ВДВ. Задачу полку ставили отдельно от всех, но его тщеславный командир по выходе из приемной ее быстро всем растрепал: ?Блокировать подходы к зданию!?, что по кондратьевскому плану выглядело так: ?2-й батальон (4-я, 5-я и 6-я роты), саперная и разведрота блокируют Дом Советов со стороны сквера и стадиона (8-20-й подъезды), 1-й (1-я, 2-я и 3-я роты) — со стороны мэрии, 3-й батальон (7-я, 8-я и 9-я роты) — со стороны набережной.?

    ...В свое время выводившийся из Каунаса 119-й парашютно-десантный полк планировали загнать к черту на рога. В последний момент Грачев заменил запланированную ссылку подмосковным Наро-Фоминском, где, впрочем, семьи офицеров и прапорщиков никто не ждал и незванным гостям квартиры выделять не собирался. За успешный расстрел 4-го октября этот полк в течение считанных недель полностью обеспечили квартирами. Видимо, это и было главным условием сделки.

    Следующим вызвали командира Таманской и легендарной дивизии была поставлена ?боевая? задача: ?Танки на марш к ?Белому дому?.

    После них на Совет Безопасности были приглашены все томившиеся в прокуренном холле старшие подразделений армейских группировок и отдельные его руководители: Кондратьев (замминистра обороны по ЧС), Барынькин (замначальника ГШ МО), Сорокин (замкомандующего ВДВ), подполковник из штаба ВДВ, седой командир спецподразделения ?Альфа?, генерал-майор из спецподразделения ?Вымпел?, замкомандира батальона спецназ ВДВ, полковник Тульской дивизии ВДВ и побывавшие уже ранее на Совете Безопасности командир Таманской дивизии и командир 119-го полка ВДВ. Далее был разыгран 40-минутный спектакль.

    Вошедшие расположились на почтительном расстоянии от Панкратова и Лужкова, несколько человек сели напротив них, а двоим офицерам-десантникам вообще стульев не хватило, и они стояли у двери.

    На расширенном заседании СБ первым выступил истеричный толстяк в камуфляже — В. И. Панкратов. Пребывавший накануне в бегах и прятавшийся 3 октября с 14.30 до 23.00 в какой-то щели, он, не моргнув глазом, красочно расписал воображаемые зверства ?боевиков? парламента, мнимые убийства милиционеров.

    Вслед за своим, словно с цепи сорвавшимся главным столичным милиционером, обстановку стал нагнетать Ерин.

    На заседании была совершенно непотребная обстановка, кремлевские гости вели себя соответствующим образом. Лужков (радиопозывной: ?Валдай?. — Авт.), правда, сидел тихо и с речами почти не выступал, он лишь что-то нечленораздельно мычал и всем поддакивал. Филатов был сильно пьян и встревал в разговор по любому поводу, как образно кто-то заметил, ?гнусно подсевал?.

    Черномырдин был самым трезвым из приехавших кремлевских руководителей. Спокойно расхаживая за спиной Грачева, как уверенный в себе и в своем материальном положении человек, сказал, что пора со всем этим кончать и что Министерству обороны надо спланировать и провести войсковую операцию по захвату ?Белого дома?.

    Следом встал Грачев и, сообщив, что планирование операции возлагается на Кондратьева, тут же сам стал ставить задачи:

    милиция (Панкратова и Огородникова. — Авт.) численностью в 2 тысячи человек с применением спецсредств оттесняет толпу от ?Белого дома?;

    рота танков делает по одному выстрелу из орудий (125-мм!) не ниже пятого этажа (на пятом этаже расположены апартаменты Председателя ВС РФ — обычное место сбора руководства парламента! — Авт.)

    119-й полк блокирует подходы к зданию;

    батальон спецназа обеспечивает вход в здание штурмующих подразделений ?Альфа? и ?Вымпел?;

    БТРы подходят к окнам первого этажа? (прикрывают штурмующие подразделения. — Авт.);

    батальон спецназа — мой личный резерв;

    Кондратьеву к 5.00 подготовить план операции и представить его мне;

    начало операции в 6.00.

    Грачев высказал уверенность, что достаточно будет сделать пару выстрелов из танков, как люди начнут выходить и сдаваться, на что многие офицеры мрачно хмыкали, что так, мол, они тебе и выйдут. Нетрудно было понять, что и Грачев к этому времени солидно ?принял на грудь?. Фактически было приказано разработать план войсковой операции за совершенно нереальный срок — 1 час 20 минут. По плану операции сначала милиция и внутренние войска МВД должны были оттеснить от здания Дома Советов людей, после чего рота танков делает ?всего? по одному выстрелу и следом — либо капитуляция испуганного парламента, либо штурм Дома Советов силами спецподразделений.

    Грачев пообещал Черномырдину предоставить достаточное количество бронетехники с боекомплектом, 10 танков с экипажами добровольцев, но экипажи БТРов и БМП предложил сформировать неармейские.

    Когда наступил черед командиров спецназа (подразделений ?Альфа?, ?Вымпел? и ВДВ) и им была поставлена задача: обеспечить проход в здание (попросту говоря, захватить первый этаж Дома Советов) и взять его штурмом, командиры спецподразделений ?Альфа? (группа антитеррора ?А? бывшего КГБ СССР) и ?Вымпел? (диверсионное подразделение бывшего 1-го Главного управления КГБ СССР, созданное 19 августа 1981 г. и впоследствии расформированное за отказ штурмовать парламент России 4-го октября 1993 года) отказались идти на штурм Дома Советов без десантников.

    Панкратов продолжал неистовствовать и после выступления Грачева, выкрикивал: ?...Обнаглели! ...Давайте разобьем это осиное гнездо! ...Мы готовы их всех раз...?. Когда выяснилось, что танкам подъезда к ?Белому дому? не было, разошедшийся не на шутку генерал-майор милиции стал выкрикивать: ?Мы знаем подходы через сквер! Я туда поставлю свои БТРы и БМП-2 (бронетехника МВД. — Авт.). Если танки не смогут, то мы оттуда спокойно начнем обстрел!?

    Заседание закончилось в 3 часа 40 минут. Ельцин из своей комнаты к заседавшим так ни разу и не вышел. Все телефоны в здании были заранее отключены, из министерства обороны было невозможно установить связь даже по радио: эфир в его окрестностях уже был предусмотрительно ?задавлен? станциями глушения. Сразу по окончании СБ Ельцин отбыл в Кремль. С СБ все офицеры прошли в кабинет Кондратьева, где готовился проект приказа, распределялись позывные и вырабатывался план операции. В 5.00 все еще были в кабинете и план операции не был готов. К тому же неожиданно выяснилось, что ни у кого из командиров частей не было карты ?Белого дома?. Словом, типичная армейская бестолковщина.

    Из справки ГУКВВ МВД:

    ?В 5.00 4 октября 450 военнослужащих и 5 БТРов ВВ МВД прибыли для блокирования района, прилегающего к ?Белому дому?.

    БТРы и автоматчики ушли под командованием замкомандующего ВВ МВД генерал-майора милиции Анатолия Романова, чья зловещая роль в серии вооруженных нападений на армейские части в районе Рочдельской улицы (6 раненых таманцев на набережной) и в организации ночных расстрелов пленных защитников парламента требует специального прокурорского расследования.

    В 5.30 Кондратьевым был наконец подготовлен план операции.

    В 6.00 еще только началась посадка войск на машины и бронетехнику.

    В 6.15 ушли к ?Белому дому? все БТРы ?бейтаровцев? Котенева вместе с БТРами и БМП-2 эмвэдэшников Панкратова и Огородникова. Котенева лично напутствовал Павел Грачев, который расположился на командно-штабной машине (КШМ) на базе БТР-70. Со второй КШМ у подъезда на Воздвиженку устраивал всем гневные разносы Барынькин.

    В 6.20-6.30 была поставлена задача и к зданию парламента начали выдвижение все остальные штурмующие и блокирующие подразделения (3 батальона 119-го пдп вышли колонной на ЗИЛ-131 и БТРах, следом — батальон Таманской дивизии на БТРах и БМП...).

    При этом Павел Грачев лично отдал приказ: ?Все за мной! В случае любого выстрела по колонне открывать огонь на поражение!? (можно представить себе, с каким удовлетворением услышал эти слова представитель ?закулисы?, сумевший буквально через пять минут ?обеспечить? эти снайперские выстрелы. — Авт.). После чего на своей КШМ лично возглавил колонну 119-го полка. Документировано видеоматериалами, как Грачев на Калининском мосту, отнимая бинокль от глаз с довольной улыбкой приказывает танкистам: ?Ну-ка, пизд...те туда как следует!?. Вернулся он из района ?Белого дома? только к полудню, причем уже на мерседесе. За ним следовали две ?Волги? и ?ЗИЛ-111? с охраной.

    По явно недоработанному плану операции, полетевшему вскоре в корзину, было решено, что в ней примет участие ГУВД Москвы Панкратова, ГУООП МВД Огородникова и его ОМОН, дивизия ОМСДОН ВВ МВД имени Дзержинского и ВВ от Куликова, части Главного управления охраны РФ Барсукова, 119-й полк ВДВ, по мере развертывания — Таманская и Кантемировская дивизии...

    МВД и сводная рота ОМСДОН блокируют Дом Советов со стороны сквера и Рочдельской улицы. 2 мсд — со стороны Краснопресненской набережной.

    В действительности насмарку пошло почти все, даже назначенное по плану операции место дислокации танков. Вопреки плану танки для обстрела ?Белого дома? пришлось расположить прямо на Калининском мосту.

    4 часа утра. Кремль. Встреча Ельцина с ?Альфой? и ?Вымпелом?

    ?Мы не для того готовились, чтобы в безоружных машинисток стрелять.?

    4 октября 1993 года. Офицеры групп ?А? и ?Вымпел? у посольства США Начальнику ГУО РФ ММ. Барсукову.

    Как нам стало известно уже после кровавой бойни, в 4 часа утра в Кремле состоялась встреча Ельцина с офицерами группы ?А? и ?Вымпел?. Привожу ее описание с их слов.

    Вечером 3-го октября командиры подразделений группы специального назначения ?А? Главного управления охраны РФ, специализирующегося по борьбе с терроризмом (известного как группа ?Альфа?) получили приказ направиться в Кремль, где должны были ждать дальнейших указаний. Спали на полу в Кремлевском дворце съездов.

    Около 4.00 часов офицерам сообщили, что с ними будет говорить Президент. Вместе с сотрудниками ОУЦ (спецподразделение ГУО РФ ?Вымпел?) и их зам. командира Герасимовым они направились к Ельцину. Офицеры были при оружии, но, несмотря на установленный порядок, они не были досмотрены, оружие не было сдано.

    В помещении, куда их привели, уже находились Начальник ГУО РФ, комендант Кремля генерал-лейтенант безопасности Михаил Барсуков, начальник службы охраны Президента РФ генерал-майор безопасности Александр Коржаков, явно нетрезвый, а также командир группы ?А? генерал-майор Геннадий Зайцев.

    Обратившись к собравшимся, Михаил Барсуков сказал, что поставлена задача захватить Дом Советов. Генерал сообщил, что штурм будет проходить в три этапа: в 6.00 начинается артподготовка силами танков Таманской дивизии, далее авиация и вертолеты наносят ракетно-бомбовый удар, в заключении на штурм пойдут военнослужащие ?парашютно-десантных войск?.

    Генерал-майор Герасимов потребовал от Барсукова письменный приказ. Начальник ГУО РФ сразу ушел согласовывать данный вопрос с Ельциным. Через некоторое время открылась дверь и появился Ельцин. Передвигался он как-то неестественно, был явно не в себе, бледный, как мел.

    ?Советы решили взять реванш, — заявил Ельцин, — ...Они решили развязать гражданскую войну. Товарищи, вы должны спасти демократию... Как Верховный главнокомандующий, я приказываю взять этот ?Белый дом?.

    После этого, сопровождаемый Коржаковым и другими охранниками, Ельцин ушел. Офицеры группы ?А? категорически заявили, что приказ выполнять не будут.

    5.00. Указ Ельцина о неограниченных полномочиях генерала милиции Александра Куликова и ВВ МВД

    Пункты 2-й и 3-й указа №1578 ?О безотлагательных мерах по обеспечению режима чрезвычайного положения в городе Москве?, подписанного Ельциным в 5.00, гласили:

    ?2. Министру обороны РФ и министру внутренних дел РФ по согласованию с комендантом района чрезвычайного положения в городе Москве выделить необходимые силы и средства для обеспечения режима чрезвычайного положения, подчинив их в оперативном отношении на период чрезвычайного положения коменданту района чрезвычайного положения.

    3. Коменданту района ЧП в г. Москве незамедлительно принять меры по освобождению и разблокированию объектов, захваченных преступными элементами в г. Москве, разоружению незаконных вооруженных формирований и изъятию оружия?.

    Генерал-лейтенант милиции А.Н. Куликов сразу издал приказ №1 о введении чрезвычайного положения в районе ?Белого дома? и назначил себе двух заместителей, переложив на Панкратова и Огородникова хлопоты по расстрелу парламента. Приказом №2 он создал на территории Москвы 10 комендантских участков и ввел в каждый из них по 2 БТРа и по роте ВВ, организовал фильтрационные пункты, выставил усиленные броневые заслоны на развязках МКАД и добился от ВВ усиленного патрулирования города.

    Комендант подписал у Ерина приказ о срочной переброске в Москву 50% личного состава всех региональных ОМОНов, которые за единственным ?калмыцким? исключением уже утром 5 октября (только с 5.00 до 9.00 утра 5 октября в аэропорты Москвы приземлились более 40 самолетов с ОМОНами) занялись усиленным ?перевоспитанием? жителей столицы. Затем новоявленная вечерняя телезвезда принялась запугивать москвичей, регулярно приводя все новые и новые примеры ?решительной? стрельбы на поражение своих подчиненных. Попробовал Александр Николаевич себя и на ?литературном? поприще, запретив вслед за Юрием Лужковым ряд оппозиционных газет (?Правда?, ?Советская Россия?, ?Гласность?, ?День?, ?Рабочая трибуна?, ?Русский вестник?, ?Русское воскресенье?, ?Пульс Тушина?, ?Наша Россия?, ?Красная Пресня?, ?Путь?, ?Молния?, ?Союз офицеров?), попутно ?приостановив деятельность? 16-и общественно-политических организаций и партий. (4) ЦБР было предписано прекратить все операции по их счетам, а ГУВД Москвы — занять помещения и изъять имущество.

    Приемная Ачалова. 3.00 — 7.00 4 октября

    ...Потом в СМИ сообщалось, что в эту же ночь Гайдар на оплату нашего расстрела пытался получить наличными в Центробанке РФ 11 миллиардов рублей. Как выяснилось, посланный Гайдаром ночью в ЦБ РФ за астрономической по тем временам суммой замминистра финансов Вавилов получил отказ, после чего с кремлевской свитой поехал прямо на Госзнак и просто-напросто изъял 1 миллиард наличными. Деньги и решили дело! За щедрую плату нашлись добровольцы из офицеров и даже два комдива вместе с командиром полка, не побоявшиеся покрыть позором и кровью сограждан российскую армию. Наемные убийцы отчетливо понимали, что рано или поздно лично им не миновать расплаты за содеянное в этот день. В России им никуда не удастся ни убежать, ни скрыться от возмездия и неизбежного суда, ведь по убийствам и военным преступлениям нет срока давности!

    ...В 3.00 ночи 4-го октября меня разбудил пришедший с дежурства Дмитрий. Я уступил ему раскладушку, а сам перешел в штабную приемную Ачалова, где лег досыпать с разрешения начальства прямо на полу. Расположился у ног беседующих Полушефа и Вильно, положив под голову бронежилет. В комнате бодрствовало несколько офицеров. Тихо о чем-то разговаривали Петрович с Андреем. Обстановка была спокойная и доверительная.

    Всю ночь в штаб приходили и уходили люди.

    На рассвете поступили сведения, что к ?Белому дому? идут около 300-400 вооруженных стрелковым оружием ?бейтаровцев?. Петрович приказал выдвинуться навстречу боевикам Боксера и Котенева своим шестерым парням, дав им четкие вводные. Его ребята не боялись легальных сионистских боевиков, вооруженных еще Горбачевым. Появление вооруженного заслона остановило ?бейтаровцев?.

    Полушеф успешно осваивал захваченную в мэрии таблицу позывных частей противной стороны. Всю ночь он отдавал на разных каналах ложные приказы и с чувством юмора пытался вносить сумятицу в радиообмен. Слышимость была великолепная.

    На его столе негромко работали на прием сразу три портативные радиостанции, включенные на разных каналах, работала и армейская радиостанция. В эфире эмвэдэшники рассыпали угрозы, периодически обещали нас всех уничтожить, кровожадно сообщали, что пленных и вообще живых брать не будут. Сплошным потоком шли грязные подробности, мат. Они, как всегда, демонстрировали невероятное косноязычие. ?Белый дом? на ?грязь? в эфире практически не отвечал. Из пресс-службы ГУВД МВД на этих же каналах шла накачка войск ложными сводками о потерях МВД и зверствах ?боевиков? Хасбулатова и Руцкого над взятыми накануне пленными.

    Первое, что я услышал, был радиообмен МВО МО РФ и командира армейской бронеколонны, входившего в Москву по Минскому шоссе. На вопрос командования московского военного округа, почему колонна нарушила приказ и движется по непонятному маршруту, последовал ответ: ?Я не могу остановиться. Меня ведет помощник президента Волков...? (5)

    Позднее, когда Ачалов на этой частоте вышел непосредственно на командующего МВО, Леонтий Кузнецов лично клялся ему, что войска округа вводятся в Москву исключительно с узкой целью охраны зданий МО и других армейских объектов, что бронетехника идет без боекомплекта. (Первое было ложью, второе — правдой. Боеприпасы для расстрела ?Белого дома? и защитников парламента лично доставил со склада 27-й мотострелковой бригады начальник ГРАУ МО РФ генерал-полковник Анатолий Петрович Ситное — Авт.)

    Время от времени Полушеф умудрялся прерывать изрыгаемые на нас потоки угроз. В один из таких моментов мы все невольно рассмеялись, поскольку в устах ?афганца? — старшего офицера Генерального штаба — притворные сетования прозвучали с понятным юмором. В целом же нам было не до веселья, хотя в голове тогда еще просто не укладывалось, что буквально через несколько часов прозвучавшие угрозы МВД станут кровавой реальностью.

    Чтобы читатель мог немного прочувствовать обстановку вокруг ?Белого дома? на рассвете 4-го октября, достаточно привести всего две-три минуты стенограммы радиоперехвата в 4 часа 10 минут утра.

    МВД:

    — Работает радиостанция пресс-службы ГУВД... Всех пленных начальник Департамента охраны ?Белого дома? обезоружил и отдал на растерзание своим боевикам.

    Второй эмвэдэшник:

    — Мужики, это...

    Полушеф:

    — Ребята, не надо врать. Всех отпустили.

    — Молчи, козел. За кровь милиционеров ответишь своей кровью.

    — Вот вы так все время и говорите.

    — Мы не говорим! Мы вас, скотов, вешать будем!

    Второй эмвэдэшник вдогонку:

    — ..Либо получишь пулю в лоб!

    — Тот, кто так говорит, тот и получит. Не надо, ребята, об этом.

    — Мы тебе, скотина, не ребята. Твои ребята в жопу друг друга трахают со страха. А с тобой разговаривают работники милиции. И лучше тебе бежать. Вообще бежать тебе некуда. Все равно мы тебя поймаем. Ты понял, придурок, бл..? И ты меня не оскорбляй!

    — Ребята, а мы вас не оскорбляем вообще-то.

    — Да потому что ты — муд...!

    — Так нельзя, ребята. Это жестоко.

    — Работает пресс-служба Петровки, 38. ...Завтра исполняется 75 лет уголовному розыску. Полковник Шишаев Иван Дмитриевич с 1966 года отдал всю жизнь в борьбе с преступниками. Он задержал десятки бандитов, а сегодня был убит без оружия...

    — Я сотрудник милиции, обещаю, что я отомщу за наших ребят, погибших сегодня. Всем защитникам ?Белого дома? — готовьтесь, гады!

    С поста Макашова:

    — Зря ты, парень!

    — Стреляйте их на месте, мужики!, — с растяжкой продолжает второй эмвэдэшник, — Стреляйте, не жалейте! Патронов на всех хватит! Лупи их, бл..ей.

    ...В 5.00 по приказу начальника Главного медицинского управления Москвы А. Н. Соловьева из окрестностей ?Белого дома? были выведены все машины ?Скорой помощи?, что спустя два часа привело к гибели тяжелораненых защитников парламента.

    Напомню, что еще днем 3 октября во все больницы Москвы по указанию ГУВД из Главного медицинского управления Москвы поступили телефонограммы о планируемом поступлении раненых. Зная о готовящемся штурме Дома Советов, руководство ГМУ сознательно оставило парламент без необходимых медицинских средств — необходимых для спасения людей медикаментов и средств эвакуации раненых. Предпочитая в ночь с 3 на 4 октября заниматься нагнетанием в СМИ истерии о ?пьяных? защитниках-?убийцах? Дома Советов, ?врачах-заложниках? из ЦЭМП, ГМУ официально сделало ответственным за учет и подсчет количества погибших в Москве 3-4 октября... корреспондента ?Московского комсомольца? Игоря Федоровича Надеждина, так отличившегося еще 2 октября в оцеплении ?Белого дома? вместе с коллегами из ГУВД, а 5 октября Соловьев разрешил ?допросы и очные ставки раненых, находящихся в тяжелом, иногда безнадежном состоянии, в раннем послеоперационном периоде? (из отчета врачей Спасательного центра).

    ...В 5.40 пришли серьезные люди, как я понял, из спецподразделения ?Вымпел?. Сказали, что час назад закончился Совет Безопасности. Им надо доложить, что там было. Полушеф ответил: ?Докладывайте!?. Один удивленно, переспросил: ?Прямо здесь? При всех??. Полушеф подтвердил: ?Да чего уж теперь! При всех!? Они подробно и рассказали, что с нами вскоре произойдет.

    Они уверяли, что ?Вымпел? и ?Альфа? штурмовать здание Дома Совета решительно отказываются. Пришедшие сообщили, что операция не подготовлена и ее начало скорее всего с 6.00 будет перенесено на 6.30. (Как известно, расстрел парламента велся без всякого плана, даже время его начала было перенесено на 6.33-6.43 стихийно, а не по приказу).

    Замечу, что из профессионалов 4-го октября, действительно, практически никто не влип в ельцинско-еринское кровавое дерьмо, если исключить из этого списка самого из них недалекого — тщеславного командира спецназа дивизии внутренних войск МВД Сергея Лысюка, который по уши замарался в крови 3-го октября в ?Останкино? (хотя и он давал слово... милиционера: ?ни одного выстрела не сделаем, буду всячески уклоняться?!!!). Все ?профи? либо показали Кремлю ?фигу в кармане?, как ?Альфа? или ?Вымпел?, либо открыто послали Ельцина куда подальше, как, например, командир Софринской бригады особого назначения полковник Васильев.

    История ухода российских спецчастей от соучастия в расстреле парламента и народа заслуживает отдельного изложения. Особо в этом ряду стоит первый замминистра МВД РФ Михаил Егоров, который не только не был уволен из рядов МВД за откровенный саботаж 3-4-го октября, но даже сподобился наградить своих борцов с организованной преступностью ?за проявленный героизм? в эти дни, и с его подачи в коридорах МВД замелькали новые орденоносцы и многочисленные медалистки из РУОП и СОБР ГУОП МВД.

    В отличие от него так или иначе пострадали командиры вышеперечисленных частей: полковник Васильев был уволен; элитное диверсионное подразделение ?Вымпел?, созданное еще 19 августа 1981 года, за непокорность в назидание всем было решено расформировать, а его остатки передать в МВД, куда из ?профи? перешло лишь 10-15 человек. При этом 40% личного состава было демонстративно уволено. 37 человек приняли на работу в Министерство по чрезвычайным ситуациям (МЧС) ?под Черномырдина?; попавшая в немилость ?Альфа? на глазах усыхает, и из ее рядов пачками увольняются заслуженные офицеры...

    Егоров же со своими подопечными умудрился галантно пропустить вперед себя в когорту смертников недальновидного начальника ГУООП Вячеслава Огородникова вкупе с Панкратовым и Куликовыми. Егоров не послал штурмовать ?Белый дом? свои ГУОП и СОБР, предоставив возможность отличиться Панкратову с его ?Бейтаром? и ГУВД и Огородникову с его ГУООП и ОМОНами.

    Забрезжившие две генеральские звезды, очевидно, совсем затмили разум, знание УПК и инстинкт самосохранения бедному Владимиру Иосифовичу, а от близости и дружбы с ближайшим окружением Ельцина, в том числе с Лужковым и Черномырдиным, у него, видимо, закружилась голова... Навряд ли в эти ?радужные? дни и часы ему снились вещие сны о суде неминуемого военного трибунала.

    Когда осторожного (я бы сказал иначе — хитромудрого...) замминистра Егорова 4-го октября стали откровенно подсиживать другие эмвэдэшные генералы — Панкратов, Огородников, Шкирко, тезки Куликовы и Баскаев, непосредственно командовавшие штурмом Дома Советов, а из попавшей под массированный обстрел бронетехники и гранатометов мэрии, отстреливаясь из пистолетов, сыпанули в сторону ?Белого дома? баркашовцы, он решительно послал в горящее здание-?книжку? своих ?орлов?. ?Героически? взяв пустую мэрию, они предусмотрительно больше никуда не полезли и оставались в здании, не решаясь показать даже носа на улицу особенно после того, как в здании СЭВ сами попали под обстрел из стрелкового оружия и гранатометов пьяного ОМОНа.

    ...Разбудили тут же Ачалова. До этого момента мы старались не беспокоить шефа тем более, что врач, видимо, по ошибке вечером вколол ему какой-то обезболивающий состав с димедролом, что было категорически противопоказано генералу, страдающему аллергией, и Шеф впал в легкое забытье. Начиная с 24.00 3-го октября охрана вообще никого не допускала к Ачалову, дав ему возможность после травмы отлежаться несколько часов (с истиной причиной сильных болей в ноге разобрались спустя десять дней уже в Лефортово). До прихода наших информаторов никаких прямых подтверждений штурма и ультиматумов из кремлевского окружения Ельцина в секретариат не поступало.

    В приемной все окончательно проснулись и надели подсумки. ?Обезножевший? Ачалов приказал срочно разбудить Руцкого и привести к нему. Сергей Т. вышел с этим приказом из комнаты Ачалова в полном недоумении, вслух спросив нас, как же он может привести исполняющего обязанности Президента к министру Ачалову? Вопрос повис в воздухе, и Сергей Т. ушел к Руцкому.

    Тем не менее исполняющий обязанности президента вскоре пришел и уединился в кабинете с Ачаловым и высокопоставленными информаторами. Пока за закрытой дверью совещались, все мы сидели в полной готовности, ожидая дальнейших распоряжений. Как и при всех предыдущих объявлениях времени начала штурма было страшновато.

    В 6.00 атака не началась и затеплилась слабая надежда, что, может быть, сегодня штурм у них сорвется.

    Тут начал докладывать другой наш гость из райсоветовского штаба, ездивший на ракетном тягаче ?Ураган? встречать Кантемировскую дивизию. Рассказал, что они проехали по шоссе до самой окружной и никаких войск не встретили. Развернулись. Когда проходили мимо ГАИ, одному из путешественников пришло в голову приказать остановиться у милицейского поста, чтобы спросить насчет колонны войск. Как только ?Ураган? остановился у ГАИ, и из кабины кто-то вышел, их мгновенно окружили 15 омоновцев с автоматами. Арестовали и депутатов, и сопровождавшую их вооруженную охрану. Пока ОМОН занимался вооруженными, наш гость, стоявший у края оврага, незаметно в него спустился. Оттуда и дал деру.

    Он, как и мы, прослушал сообщение о плане войсковой операции. Сказал, что теперь, пожалуй, пойдет в свой далекий штаб. Попрощался и ушел. Ему можно было только позавидовать. У остававшихся на душе было тревожно. Было 6 часов 5 минут утра.

    Еще была надежда, что армия не выступит против парламента, что успеет подойти 119-й полк ВДВ. Однако вскоре доложили, что за мостом сосредотачиваются танки.

    Поступила информация, что ни с чем вернулась и вторая группа делегатов, также ночью выезжавшая встречать войска. В ее составе были депутаты Павлов, Шашвиашвили, Слободкин, Сердюков и председатель Киевского райсовета. На Киевском шоссе около 2.00 они встретили воинскую колонну и смогли ее остановить на несколько минут. Там было около ста единиц бронетехники. Депутаты перегородили шоссе машиной. Николай Павлов через мегафон призывал солдат не выполнять преступный приказ и не стрелять в соотечественников. Из первого БТР их стали ловить в прицел крупнокалиберного пулемета. На дорогу выбежали милиционеры. Один из них, ткнув Павлову вбок ствол пистолета, кричал, что сейчас его застрелит. Депутатов оттащили с пути колонны. Колонна бронетехники проследовала в сторону ?Белого дома?.

{Фото ИТАР-ТАСС. Москва. Ночь с 3 на 4 октября 1993 года. ?Ураган? группы ?Север? отправляется встречать войска.}

    Вторую войсковую колонну тоже удалось перехватить по дороге. Сделал это полковник из ?Белого дома? вдвоем со знакомым предпринимателем. Они перегородили дорогу колонне мерседесом. Тогда из головного БТРа вылез безусый армейский лейтенант и, матерясь, избил в кровь пожилого полковника Генерального штаба, пытавшегося напомнить им о присяге, Конституции и статье 10 Закона ?Об обороне?.

    Вскоре ребята Макашова пригласили меня зайти к ним в штабную комнату. Они снаряжались. По привычке спросил кофе. Посмеялись, что после вчерашнего увольнения их штабного снабженца, сами теперь сидят на хлебе. Еще вчера утром пронырливого интенданта списали к заместителю по тылу генералу Колоскову. Поводом дня негодования Макашова, возмущенного нечистоплотностью снабженца, послужил факт продажи за деньги какой-то мелочи.

    Ребята спросили, много ли у меня патронов. Уклончиво ответил, что кое-что есть. Тогда мне вручили на память две снаряженные обоймы с патронами для автоматных магазинов. В той обстановке это был единственный дружеский жест, который можно было себе позволить. Был тронут таким вниманием. Ребята попрощались и ушли на свои позиции, расположенные в самом опасном месте ?Белого дома? (имеется в виду двухэтажный холл с огромной мраморной лестницей у парадного входа Дома Советов)...

    Примечания:

    3. Кондратьев Георгий Григорьевич — генерал-полковник, начальник Главного оперативного управления МО РФ, замминистра обороны по чрезвычайным ситуациям (главный исполнитель расстрела парламента, планировал операцию и лично руководил акцией по уничтожению людей, 4-го октября от начала до конца расстрела руководил войсками по эфиру — документировано материалами радиоперехвата).

    4. Русская партия, Союз офицеров, Российский общенародный союз, Трудовая Москва, Трудовая столица, Партия Возрождения Державы, Фронт национального спасения, Российская коммунистическая рабочая партия, Всероссийская коммунистическая партия, Всероссийский коммунистический союз молодежи, Фронт патриотической молодежи, Объединенный фронт трудящихся, Русское национальное единство, Русский национальный собор, Коммунистическая партия Российской Федерации, Национально-патриотический фронт ?Память?.

    5. Волков Вячеслав Васильевич — заместитель руководителя администрации президента РФ (телефоны: АТС-1 88-32, 206-04-10).


6.30 4 октября — 5 октября 1993 года

    УКАЗ № 1578

    Указ Бориса Николаевича Ельцина ?О безотлагательных мерах по обеспечению режима чрезвычайного положения в городе Москве? (директивная часть)

    ?...ПОСТАНОВЛЯЮ:

    1. В соответствии со статьей 19 закона Российской Федерации ?О чрезвычайном положении? Министру внутренних дел Российской Федерации Ерину В. Ф., Министру безопасности Российской Федерации Голушко Н. М., Министру обороны Российской Федерации Грачеву П. С. к 10.00 4 октября 1993 г. создать объединенный оперативный штаб по руководству воинскими формированиями и другими силами, предназначенными для обеспечения чрезвычайного положения в г. Москве.

    2. Министру обороны Российской Федерации и министру внутренних дел Российской Федерации по согласованию с комендантом района чрезвычайного положения в городе Москве выделить необходимые силы и средства для обеспечения режима чрезвычайного положения, подчинив их в оперативном отношении на период чрезвычайного положения коменданту района чрезвычайного положения.

    3. Коменданту района чрезвычайного положения в г. Москве незамедлительно принять меры по освобождению и разблокированию объектов, захваченных преступными элементами в г. Москве, разоружению незаконных вооруженных формирований и изъятию оружия.

    4. Возложить функции администрации района чрезвычайного положения в городе Москве на правительство Москвы. В соответствии со статьей 19 Закона Российской Федерации ?О чрезвычайном положении? приостановить до особого распоряжения полномочия Московского городского Совета народных депутатов и районных Советов народных депутатов города Москвы.

    ...

    14. Настоящий Указ вступает в силу с момента его подписания.

    Президент Российской Федерации

    Б. Ельцин

    Москва, Кремль

    4 октября 1993 года, 5.00 ч.

    №1578

    РАССТРЕЛ ПАРЛАМЕНТА

    ?Допросив тысячу военнослужащих, мы получили следующие доказательства: никаких мирных переговоров в промежуток времени между событиями 3-го и 4-го октября не велось — был отдан приказ штурмовать немедленно... В паузе между случившимся 3-го и тем, что произошло 4-го октября, никто не предупреждал людей, оставшихся в ?Белом доме?, о начале обстрела и штурма, то есть доказательства ведения каких-либо переговоров нет. Следовательно, события 4-го октября надо квалифицировать как преступление, совершенное на почве мести, способом, опасным для жизни многих, из низменных побуждений?.

    Генеральный прокурор РФ Алексей Казанник (?Деловой мир?, №95(928) 1994 г.)

    В 6.43 раздались первые выстрелы. Оказалось, снайперы ГУО РФ и МВД стороннего государства решили подогреть штурмовой энтузиазм трех батальонов 119-го парашютно-десантного полка и подстрелили двух его офицеров. На подходе к ?Белому дому?, прямо на марше, в 100 метрах от перекрестка Нового Арбата и Новинского бульвара (Садового кольца), под вывеской ?Арбату 500 лет!? колонна ЗИЛ-131 с десантниками была обстреляна с домов, уже занятых наемными войсками и МВД. Стреляли с крыш домов по левую сторону Нового Арбата, в том числе и с крыш домов жилого городка посольства США. Что характерно, когда полк спешился и стал пробираться по узкой асфальтовой дорожке к мэрии, ельцинские снайперы выбрали себе только две жертвы — и обе из руководства полка — замкомполка и замкомандира саперной роты.

    Документировано несколькими свидетельскими показаниями, что к командирам попавших под обстрел подразделений десантников и таманцев несколько раз подходили сотрудники ?наружки? ФСК (тогда МБ РФ) и МВД, которые сообщили, что огонь ведут свои — правительственные снайперы-трассовики бывшей ?девятки? и неизвестные снайперы с крыши посольства США и его жилого городка (о наличии среди стрелков ГУО РФ заезжих снайперов-иностранцев сотрудники ?семерки?, очевидно, не знали), они посоветовали десантникам и таманцам быть поосторожней, так как, по их словам, снайперы ГУО РФ имеют богатый опыт еще со времен войны в Афганистане, им все равно, кого убивать. Сотрудники ?наружки? подробно рассказали, откуда именно ведут огонь правительственные снайперы (показали дома, соответствующие слуховые и квартирные окна); особо выделили обнаглевших снайперов с крыши посольства США и советовали не подставлять им спину, поскольку, по их словам, те никому из ?наших? не подчиняются.

    Следом к баррикадам у ?Белого дома? подошли БТРы и открыли пулеметный и автоматный огонь на поражение. С этого момента и до 5.30 5-го октября огонь из БТРов и БМП практически не прекращался. Был лишь один перерыв на 2 — 2,5 часа, когда ?Альфа? и ?Вымпел? выводили депутатов. Об интенсивности огня свидетельствует хотя бы такой факт. Еще 3-го октября дивизия МВД имени Дзержинского была поднята по боевой тревоге. С вечера, объявив подготовку к атаке и штурму парламента, в расположении дивизии зачитали приказ: сформировать экипажи БТРов во главе с сержантами-инструкторами для атаки ?Белого дома?, учебному полку немедленно начать снаряжение магазинов и пулеметных лент. Всю ночь 3-го октября и весь день 4-го октября учебный полк дивизии Дзержинского был занят тем, что непрерывно снаряжал автоматные рожки и пулеметные ленты. Постоянно подвозили все новые и новые ?цинки? с патронами. Начиная с рассвета 4-го октября, снаряженные ленты и магазины только и успевали отправлять в район ?Белого дома?. И это продолжалось до 5-го октября включительно.

    Часть БТРов дивизии Дзержинского была передана ?бейтаровцам? СВА. Жирный куш, недоданный изувеченным в Афгане и сэкономленный на погибших там ребятах, впервые был брошен с правительственного стола и достался Котеневу. Утром 4-го октября прозвучал приказ эмвэдэшных генералов никого в плен не брать. Наибольшую активность проявляли генерал-майоры милиции Огородников и Панкратов. Гражданские экипажи БТРов (?Бейтар?) и задали безжалостный тон всем участникам акции, первыми же очередями расстреляв около 40 безоружных баррикадников. Только из одной дивизии Дзержинского ВВ МВД в расстреле парламента участвовали 23 БТРа.


Расстрел постов баррикадников со стороны Краснопресненской набережной

    ?Виктор Степанович! ...Мы там видели детей, женщин. Там где-то пятьсот или шестьсот трупов. Остановите эту бойню!?

    Руслан Аушев.

    4 октября. 15.00. Кремль. Призыв к Черномырдину на совещании правительства и субъектов Федерации.

    Показания капитана ВДВ Смирнова, одного из защитников парламента, о начале атаки (выпускник рязанского училища, был командиром группы спецназ):

    ?Ночью с 3-го на 4-ое октября спал на ковровой дорожке на втором этаже в 24-м подъезде вместе с охраной штаба Ачалова у окна, выходящего на Москва-реку. Оружием не обеспечен. Проснувшись, увидел выдвижение боевой техники наемных частей на исходные позиции. Со стороны гостиницы ?Украина? на противоположном берегу реки на набережную Тараса Шевченко у Калининского моста вышли БТРы и БРДМ. Заняли исходные.

    На нашей стороне реки БТРы числом около 12 (14 БТРов из батальона Таманской дивизии вышли во внутреннее кольцо оцепления со стороны Краснопресненской набережной. На БТРе-145 шел комдив 2 мед Валерий Евневич. — Авт.) объехали со стороны Калининского моста по набережной ?Белый дом? и расположились на набережной, правее парадной лестницы. Командиры боевых машин и наводчики-операторы торчали из люков и не думали укрываться.

    Подумалось, что сейчас начнется канитель с переговорами об условиях сдачи, предъявят ультиматум, но услышал беспорядочную стрельбу. Один из БТРов открыл огонь по окнам соседнего с Домом Советов здания, выходящего на Краснопресненскую набережную по переулку Глубокий, имитируя начало боя. Одновременно был открыт огонь из КПВТ по людям, сооружениям вентиляционных шахт на газонах ?Белого дома?. Сразу начался прострел лестничных пролетов снайперами. Их огонь по кабинетам депутатов и штабным комнатам велся на упреждение в обрез примерно по уровню подоконников.

    Расстрел начался внезапно, подло и без предварительных условий. Свербила одна мысль: ?Где взять оружие!?

    Поменял точку наблюдения. Началась высадка солдат с брони со стороны посольства США и стадиона. С военной точки зрения

    мне это представлялось полным абсурдом — выбрасывать людей ?на мясо? в условиях неподавленных огневых точек, если бы таковые имелись, — бессмысленное и безответственное решение. Пьяные солдаты неуклюже переваливались, стреляя из автоматов и неумело прячась за естественными укрытиями. Плотность огня по зданию Дома Советов нарастала. На крыше посольства заметил вооруженного человека.

    Фото ИТАР-ТАСС. Москва. Краснопресненская набережная, дом 2. 4 октября 1993 года.

    7-я мотострелковая рота Таманской дивизии и стрелок-журналист из ?Известий? Николай Бурбыга в действие:

    ?На какое-то время я стал пулеметчиком БТР-170 7-й мотострелковой роты?.

    В этих условиях услышал команду Руцкого по селектору: ?Огонь не открывать!? Ачалов продублировал: ?Огонь ни в коем случае не открывать!? Макашов оговаривал условия открытия огня лишь при крайней необходимости: ?..лишь в случае реального проникновения противника в здание!? В противном случае — огонь не открывать!

    Руководство обороной второго этажа осуществлял Макашов. Несмотря на нехватку оружия и патронов, защитники ?Белого дома? были спокойны. Мы надеялись на выручку идущих нам на помощь частей.

    Уверенность укрепилась с появлением вертолетов, которые перед этим вызывал Руцкой (в это время капитан ВДВ присоединился к нашей группе на 5-м этаже — Авт.). Каково же было разочарование, когда ?наши? вертолеты начали корректировать огонь по ?Белому дому?, сопровождая это тупым зубоскальством в эфире. Возмущению Руцкого не было предела. Хасбулатов, напротив, был молчалив и замкнут.

    По этажам вновь прозвучала команда огонь не открывать. Руцкой попытался войти в связь и вступить в переговоры о перемирии с ?Дунаем? (позывной командующего от МВД в эфире). Противоположной стороной обращения Руцкого были проигнорированы. Вдобавок на этой же частоте кто-то с чувством явной безнаказанности злорадно посулил: ?Сейчас мы вас всех прикончим, суки!? (Конец цитаты.)

    Факт: Штурм и расстрел парламента 4-го октября 1993 года начался внезапно, без какого-либо объявления или предварительного предупреждения.

    Никаких предложений сдаться или вывести из здания женщин и детей атакующие не делали.

    Перед началом атаки никаких ультиматумов о капитуляции парламенту не выдвигалось.

    Первыми очередями из БТР было-убито около 40 безоружных человек.

    По данным Руцкого, в ?Белом доме? на момент начала атаки находилось до 10 тысяч человек, в том числе женщины и дети.

    Неоднократные требования Руцкого прекратить огонь по ?Белому дому)) и дать возможность вывести из здания Дома Советов женщин и детей на штурмующих действия не возымели — огонь не прекращался в течение 10 часов! За это время руководителями акции не было сделано ни одного предложения расстреливаемым в Доме Советов людям сдаться, им не давали возможности вывести из-под огня женщин и детей, что приходилось делать под обстрелом, с потерями.

    По радиостанции мы сразу услышали чьи-то призывы о помощи: ?На баррикадах десятки убитых и раненых! Срочно нужны носилки и спасатели! Всем, кто может, помочь вынести раненых! Их необходимо срочно эвакуировать в здание!? Не укладывалось в голове, что начавшаяся чудовищная бойня на языке кремлевских стратегов в плане операции обозначается не иначе, как: ?Милиция и внутренние войска МВД оттесняют людей от здания?.

    Быстро пришло осознание, что как такового штурма не будет. Будет массовый и безнаказанный расстрел из бронетехники по американской схеме. Хотя в первые минуты расстрела парламента еще было трудно себе представить, что людей целый день будут заживо сжигать и стирать с лица земли кумулятивными снарядами и снарядами объемного взрыва из 125-мм танковых орудий Т-80ДУ, испепелять из огнеметов ?Шмель?, аналогичными по своему действию зарядами, рвать в клочья из 73-мм орудий БМД-1, из 30-мм скорострельных автоматических пушек БМП-2 и БМД-2, 12,7-мм пулеметов ДШК танков Т-80ДУ, сдвоенных танковых пулеметов БТРов — 14,5-мм крупнокалиберных пулеметов КПВТ и 7.62-мм Калашникова танковых (ПКТ), 7,62-мм ротных и 5,45-мм ручных пулеметов Калашникова (РПКМ и РПКС-74)...

    Вспомнил, что надо разбудить Дмитрия. Он сразу посмотрел на часы — было 6.45 (другой будильник показывал ?6.35?). Ему приказали найти и носить за хромающим Ачаловым бронежилет. Бронежилета у Ачалова не было, и я отдал свой. Начало атаки разбудило далеко не всех. В разных комнатах здания парламента, в его холлах, на лестницах и в подъездах еще спали сотни и тысячи человек. В одном лишь бункере спортзала по многочисленным свидетельствам очевидцев остались в западне более 700 спящих.

    Среди проспавших начало атаки был и депутат Николай Павлов, который на исходе ночи устроился почивать в огромном кабинете Бабурина на составленных напротив окна стульях. В разгар обстрела его не сразу смогли убедить покинуть удобное, но смертельно опасное ложе. Проснувшись, сибиряк гневно отмахнулся от советов и остался сидеть в кресле напротив окна, вслух читая под пулеметные серенады стихи. Кто-то продемонстрировал ему работу снайперов: стоило рукой один раз слегка колыхнуть белую штору, как все окно (и участок стены напротив него в ?начальствующих? апартаментах на 6-м этаже) разнесли разнокалиберными пулями и снарядами. Атакующие патронов не жалели и стреляли на любое шевеление (по данным видеохроники только на 1,5 кв. метрах стены у карты Хасбулатова я насчитал 43 пробоины от боеприпасов 3-х разных калибров).

    Тысячи же наших людей, среди которых было немало опытных боевых офицеров и прошедших Афганистан солдат, вынуждены были встречать штурмующих с голыми руками. Можно лишь представить себе, как они в ярости проклинали безалаберное и непредусмотрительное парламентское начальство и собственное бессилие. В таком положении оказался и мой многоопытный приятель.

    Руцкой так и не узнал, что в далеком апреле 1986 года у Джавара этот человек со своими парнями и БТРом пробивался к сбитому (на 360-м боевом вылете) Су-25 и матом кричал будущему исполняющему обязанности президента: ?Мужик, бросай пистолет! Свои!? (несмотря на ранения, Руцкой сумел отползти от подступавших душманов на 700 метров), был в дни государственного переворота в наших рядах и неоднократно попадался ему на глаза.

    Когда 4-го октября на второй этаж ?Белого дома?, ошалело строча из автомата, влетел первый десантник, безоружный Виктор из какой-то ниши сумел подловить его и, схватив руками за ремень, вытолкнул гвардейца в окно (2-й этаж, невысоко, автоматчик остался цел). Со вторым тоже повезло — Виктор умудрился не схлопотать пулю, а стрелок последовал на улицу — вслед за своим товарищем на исходную позицию. Лишь выскочивший вскоре из коридора с АКСУ короткой очередью смог охладить воинственный пыл гвардейцев. Патронов практически не было, их жалели, и полуденный бой в здании (десантники проникли в ?Белый дом? через подвал со стороны мэрии около 12.00) на различных маршевых пролетах и в подъездах выглядел примерно так: со второго или третьего этажа выставлялся ствол АКСУ, потом незадачливым штурмовикам кричали: ?Подними голову!?, гвардейцы ошалело смотрели в зрачок автомата, после чего им кричали (использовались, как правило, нелитературные обороты): ?Убирайся, пока цел!? Этим здравым советам практически все нарофоминцы послушно следовали. Время от времени со стороны защитников парламента в сторону нападавших раздавались короткие редкие очереди.

    ...Из окна я обратил внимание на такую нелепицу: один из баррикадников под огнем БТРов со стороны набережной выскочил (может быть, с бутылкой бензина) им навстречу. На парня, очень похожего на Крестоносца, были накинуты один на другой два бронежилета, очевидно, он думал, что это спасется от пули из КПВТ. Юноше повезло — он один из немногих, кому повезло добежать обратно до дверей ?Белого дома? со стороны набережной. Большинство баррикадников на постах со стороны набережной скосили БТРы и котеневцы, убивавшие безоружных и заспанных людей.

    ...Стало ясно, что вскоре можно будет прямо из окна нашей приемной дотянуться рукой до дула КПВТ одного из атакующих БТРов. Через какое-то время раздался приказ перейти с Ачаловым к Хасбулатову.

    Мы поднялись с Ачаловым на пятый этаж в приемную Хасбулатова. Против обыкновения остановились в угловом коридорчике, отделенном от приемной проходной комнатой охраны. Комната эта была небольшая, всего метров 16-18, окон в ней не было. За ней виднелся светлый зал огромной и уже ставшей мне хорошо знакомой приемной.

    В самом центре этой комнатки за распахнутой настежь дверью перед журнальным столиком сидел в застегнутом белом плаще Хасбулатов и молча курил тонкую черную сигарету. Там же был Руцкой в светлом тканевом бронежилете и в камуфляже, с переносным радиотелефоном сотовой связи ?Ericsson? через плечо и телефонной трубкой в руке.

    Мы остановились в паре метров от них в коридоре. Иван и я расположились на стульях. Метрах в 7 дальше по коридору занял позицию кряжистый охранник Руцкого. Он расположился за наваленными поперек коридора сейфами. Непосредственный его начальник Володя Тараненко позднее попытался навязать Дмитрию сомнительную честь — по приказу Руцкого вынести на улицу белый флаг, но ему неделикатно отказали. С тем флагом вышел похожий на корреспондента ИТАР-ТАСС Терехова человек и был убит снайпером.

    Охрана Руцкого смотрела на нас, как на сумасшедших, когда на глазах высокопоставленных руководителей пришлось с грохотом разбить великолепный стул. Выломанную из спинки стула длинную палку Дмитрий вручил Ачалову в качестве трости-костыля. Это подало дурной пример остальным, и вскоре вокруг нашего ?г-образного? коридора выломали все закрытые двери — в открытых комнатах оборудовали огневые позиции.

    Минут через 25-30 Руцкому и Ачалову начали поступать донесения. Доложили, что первыми же очередями атакующих БТРов убито около 40 безоружных только со стороны трех подъездов, есть раненые. Разметали огнем и походную часовенку на улице вместе с молящимися женщинами. Руцкой подтвердил свой приказ, отданный еще в первые минуты атаки, когда он велел занести раненых в здание, открыть ?Белый дом? и впустить в него с улицы всех попавших под обстрел БТРов. Он категорически запретил открывать огонь за пределами ?Белого дома? и по целям вне здания. Как и 3-го октября, действовал приказ огонь не открывать. Оружие разрешено было применять только внутри здания, да и то лишь в случае проникновения в него штурмующих частей. Этот приказ повторяли по внутренней сети радиооповещения ?Белого дома? и радиостанциям.

    Александр Владимирович с заметным опозданием распорядился выдать все оставшееся табельное оружие Департамента охраны ВС РФ, запас которого измерялся несколькими десятками стволов.

    Руцкой, стоя в дверях комнаты, ругался: ?Где это еб...ное Эм-Бэ!? Потом по радиотелефону кому-то из руководства частей МБ он кричал: ?У Вас же есть оружие! Ударьте им в спину или убедите немедленно прекратить огонь. Объясните, что здесь есть женщины и дети. В здании около 10 тысяч человек. У меня уже 40 убитых. Танки сейчас начнут стрелять залпами. Они убийцы. Остановите их!? Это врезалось в память довольно отчетливо, с дословной точностью. Руцкой то появлялся, то исчезал в проеме двери, постоянно с кем-нибудь связывался по радиотелефону, говорил примерно одно и то же. Требовал, чтобы собеседники звонили в западные посольства, в правительства.

    По-другому он требовал немедленного прекращения огня лишь от Черномырдина, когда сквозь зубы и явно через силу бросал всего несколько слов в эфир: ?Черномырдин, немедленно прекрати огонь! Черномырдин, немедленно прекрати огонь!?

    Руцкой был в состоянии гнева и возмущения от происходящего, от своего бессилия. Узнав про черноволосых молодцов в кожаных куртках на бронетранспортерах и с помповыми ружьями в руках, Руцкой матерился по-черному: ?...Е...е жиды! Это все Боксер со своими головорезами ...Е...я свердловская мафия!? Словно знал, что произойдет буквально через несколько часов — как на крови павших у расстреливаемого ?Белого дома? (напротив мэрии) хасиды на радостях будут танцевать ритуальную пляску Суккота (документировано видеоматериалами российского телевидения).

    Раньше состояние обреченной решимости мне приходилось наблюдать лишь у генерал-полковника Ачалова, еще две недели назад осознавшего всю безысходность нашего положения. Обязанный защищать закон и Конституцию вместе с армией, из-за предательства генералитета он вынужден был в одиночку с нашими, по сути, безоружными добровольцами противостоять попытке государственного переворота. Нам, сделавшим добровольный выбор одиночек, в эти часы было легче.

    Все дни и недели осады у меня вызывало чувство сильного возмущения то, что преступники, задумавшие государственный переворот, правильно оценили наших людей и не оставили им никакого выбора. Оппозиционеров хладнокровно запланировали физически уничтожить. По сценарию переворота люди в ?Белом доме? были поставлены перед выбором, который с самого начала требовал неприемлемую цену и заранее был предопределен. Выбора не было!

    На 62 автомата защитников парламента было брошено 185 единиц армейской бронетехники (80 БТРов, 10 танков, 60 БМД, 20 БМП, 15 БРДМ) и 61 единица бронетехники МВД (по официальным данным о привлечении сил и средств ВВ 4 октября: 26 БТРов, 25 БМП-2 и 10 спецмашин). На один автомат — три единицы бронетехники, один крупнокалиберный пулемет и две пушки. На каждого ребенка, на каждую женщину и каждого безоружного мужчину послали в ?бой? по взводу или отделению пьяных автоматчиков-убийц с приказом ?пленных не брать?. Сегодня уже точно установлено, что в ?операции? 4-го октября правительственными войсками было задействовано более 102 снайперских винтовок (52 СВД — из Балашихи и 50 с армейского склада в Алабино), в том числе и группой прибывших из отдаленного государства снайперов-спецназовцев. Численность правительственных войск и наемников исчислялась многими десятками тысяч и приближалась к круглой цифре; даже официальные источники признавали, что 4-го октября в отдельные моменты операции по расстрелу парламента непосредственно вокруг здания Дома Советов было задействовано до 20 тысяч военнослужащих.

    ...Через некоторое время Руцкой вышел в предбанник и, резко ткнув в нас с Иваном пальцем, потребовал немедленно оповестить 1-й и 14-й подъезды о том, что сейчас на пандус ?Белого дома? будут садиться 3 вертолета. Вертолеты наши, и ни в коем случае по ним огонь не открывать. Ждали, кажется, ?Ми-24?. Руцкой почему-то обращался не к своим охранникам, а непосредственно к нам.

    Вышедший буквально следом Ачалов подтвердил его слова, приказав мне обойти огневые точки ?Белого дома? в зоне пандуса и передать на указанные посты распоряжение Руцкого. По радиостанции передать данный приказ было невозможно не столько из-за того, что питание радиостанций почти у всех уже было на исходе, сколько из-за соображений секретности и открытости эфира. Поэтому, взяв в сопровождающие офицеров Андрея и Вильно, я отправился в обход ?Белого дома?.

    Сначала мы поспешили оповестить посты в месте наиболее вероятной посадки вертолетов на пандус ?Белого дома? со стороны набережной. Спустились к парадному входу на пост Макашова.

    В необозримый по ширине холл парадного входа ?Белого дома? одновременно через стеклянную стену со стороны набережной могла бы въехать рота танков или БМП. Все ясно понимали, что при отсутствии у нас гранатометов и противотанковых средств невозможно ничем помешать десанту на бронетехнике приблизиться вплотную к ?Белому дому? и прорваться на первый этаж этого холла. Позиции были определены, исходя из того, что бой придется вести исключительно внутри здания с теми, кто в него войдет через стеклянные стены.

    Здесь я и увидел последний раз Крестоносца, Славу-комбата, Сашу-Морпеха, двух ?барсов?, одного нашего омоновца с ручным пулеметом и генерала Макашова.

    Они расположились, как и было задумано по плану обороны, на втором и третьем этажах парадного холла. Контролировали первый этаж холла, ожидая встретить штурмующих сверху перекрестным огнем уже в самом здании. Под первым этажом этого холла был еще один этаж, в который штурмующие также могли войти снизу. Это можно было сделать хотя бы из-под того же пандуса, подъехав со стороны набережной на БМП к расположенному под ним подъезду 1А. В случае же начала перестрелки в этом холле ребята становились легко уязвимыми для снайперов из гостиницы ?Украина?.

    Альберт Михайлович сидел на внутреннем балконе второго этажа в простенке у окна, выходящего на набережную. На коленях он бережно держал автомат. На его голове был неизменный берет. Рядом с ним позицию занял начальник его охраны, Саша-морпех.

    Когда я шагнул в холл, ребята в несколько голосов выкрикнули: ?Осторожно, снайперы!? Первым делом предупредив об опасности и наказав особо не высовываться, они рассказали нам о вышедших на небывалую охоту снайперах из гостиницы ?Украина?. Они уже успели познакомиться с их работой и теперь рассредоточились за колоннами и другими укрытиями. На мое сообщение о вертолетах Макашов кивнул головой и подтвердил, что принял эту информацию к сведению.

    Судя по интенсивности обстрела из БТРов и БМП, ни о какой посадке вертолетов со стороны набережной у парадного входа ?Белого дома? уже не могло быть и речи.

    В это время произошла неожиданная встреча. Один из бойцов этого поста узнал Вильно и Андрея. Это был их товарищ по прибалтийскому отряду. Друзья только и успели, что обменяться приветствиями да сумбурными вопросами. Мы спешили передать приказ Руцкого и Ачалова на другой пост в 14-м подъезде. Объяснив, что у нас еще не выполнено задание, Вильно и Андрей вынуждены были попрощаться со своим товарищем.

    Пока же они обнимались, я не удержался от комментария по поводу этих злосчастных вертолетов. Не без мрачной иронии сказал стоявшему рядом Крестоносцу, что в сказки давно не верю. Тот без радости согласился с моими словами.

    Так и отпечаталась у меня в памяти одна из невозможных картин той нашей жизни:

    Москва. Парламент. Атака БТРов. Передовая позиция на мраморной парадной лестнице. Как рядовой боец, первым встречающий десант, сухопарый генерал-полковник с автоматом в руках.

    Позднее Макашов сам лег за ручной пулемет.

    Из наших генералов излишне прямолинейный Макашов в сложных внутрипарламентских ситуациях был наиболее последовательным и никогда не вилял. Он был бы уместен в порядочном обществе, но не в нашем. Как принято сегодня говорить, необходимо было проявлять гибкость: подкупать войска деньгами и должностями. Технология взятия власти, видимо, исключает нравственный императив.

    Всего пару дней назад многим из нас запомнился возмущенный отказ генерал-полковника что-либо пообещать за поддержку парламента каким-то действующим комдивам, пекущимся о своей выгоде. Макашов не шел на компромисс с такими людьми, не объединялся с ними даже тогда, когда этого требовала обстановка.

    Мы и предположить не могли, что первыми в ?Белый дом? полезут бойцы 119-го парашютно-десантного полка из Наро-Фоминска, десантники, которых мы так тщетно ждали и на которых только и надеялись. Полк-предатель по некоторым данным даже пытался пробиться к нам с боем и условием своего перехода на сторону парламента выдвинул приход к ним лично Ачалова, засылая в Дом Советов сообщения: ?Если Ачалов сам придет, наш полк пойдет за ним!?

    Тем не менее это произошло, и смогли же потом как-то оправдать себя его офицеры. Объяснили же они собственное предательство какими-то карьерными или бытовыми соображениями. Эти офицеры-десантники точно знали, что их полк шел на защиту парламента.

    Правда, и среди них нашелся человек, совесть которого не выдержала. На глазах медбригады Ю. Холькина командир 5-й роты 2-го батальона 119-го полка капитан Сергей Олегович Смирнов решился ?погасить? из гранатомета БТР МВД, атаковавший их батальон. Он был расстрелян прямо через бетонный забор из крупнокалиберного пулемета КПВТ другого БТРа МВД. Его тело прошили навылет две пули калибра 14,5 мм.

    Военнослужащим 119-го полка также, наверное, будет небезынтересно узнать, как ельцинские части оцепления ?Белого дома? по ошибке задержали и, видимо, расстреляли их товарища — однополчанина. Расстреляли из-за неточного доклада и нежелания одного из начальников штурма утруждать себя выяснением истины. Тот радиоперехват подробно записан сотрудниками охраны Руцкого, а в открытом эфире свидетелями этого эпизода могли быть иностранные журналисты.

    Вышестоящему офицеру доложили, что в расположении правительственных частей задержан снайпер 119-го полка. На вопрос, свой он или нет и что с ним дальше делать, последовал, краткий приказ. Сами переговоры трех офицеров заняли всего пару минут:

    — ...Обнаружен снайпер 119- го полка. Говорит, что они на нашей стороне.

    — Так!.. Что там? 119-й на нашей стороне или нет?

    — 19-й — на нашей, 119-й — не знаю!

    — Уничтожить!

    Последнее слово приказа было произнесено жестко, с беспощадной деловитостью. Мать взятого в плен и расстрелянного, судя по всему, охранкой президента рядового 119-го пдп Панова Владислава Викторовича теперь сможет точно представить себе последние минуты своего сына. Как перед смертью он, скорее всего пытался доказать, что произошла чудовищная ошибка, и он действует в составе своей части на стороне Ельцина. Он был единственный, кто лежал в гробу без ретуши и без следов мук на лице — стреляли с близкого расстояния. Тела остальных четверых были либо изуродованы из КПВТ и искажены гримасами боли от смертельных ранений (как у капитана Смирнова), либо обезображены пулями снайперов ГУО РФ и заезжих охотников, стрелявших преимущественно в голову или в шею со спины (как у старшего лейтенанта Красникова).

    Снайперы ГУО РФ застрелили заместителя командира саперной роты старшего лейтенанта Константина Кирилловича Красникова (пуля в голову) еще на подходе к ?Белому дому? около мэрии. Разведчика-снайпера разведроты 119 пдп ефрейтора Сергея Хихина, вырвавшегося вперед в составе группы из 3-х бойцов, снайпер ГУО РФ из 3-го слева верхнего окна дома 11/2 на Дружинниковской (перекресток с переулком Капранова) ?снял? в районе сквера, как и убитого при аналогичных обстоятельствах рядового взвода связи 2-го батальона Романа Сергеевича Коровушкина. Чудом уцелевшим под огнем снайперов можно считать солдата 3 батальона 119 пдп Шнитко — снайпер пробил ему каску и шапку, но пуля из СВД лишь чиркнула по голове; после чего ему все же ?всадили? со стороны сквера (к вопросу о хозяевах детского парка — панкратовцах и котеневцах) автоматную очередь в ногу. Снайперы достали и лейтенанта 119-го полка Земскова — в ногу. Огонь на поражение велся армейцам исключительно в спину по приказу руководства МВД со ссылкой на мифический переход полка на сторону парламента.

    Через считанные часы после нашего разговора на мое место, пошатываясь, поднялся капитан злополучного 119-го полка воздушно-десантной дивизии Андрей Емельянов, героически пытавшийся отстреливать пожилых теток из обслуги Дома Советов сразу из двух пистолетов (документировано видеоматериалами.)

    Уже после расстрела парламента стало известно, что когда 119-й полк пришел на нашу защиту, его командира купили, а офицерам полка пообещали квартиры и щедрые премиальные. Нормальные люди просто отказались бы...

    Впрочем, у меня, почему-то, нет на них обиды, скорее горечь за них же самих. Неужели не снятся гвардейцам расстрелянные?

    Во время ?боя? уже внутри ?Белого дома? изрядно ?принявший на грудь? Андрей Емельянов с несколькими своими подчиненными попал в коридоре Дома Совета ?в мешок?. Офицера и его солдат пожалели — вместо автоматных очередей в упор им подарили жизнь. Ошалевший от неожиданного подарка судьбы капитан мгновенно обнаглел и тут же выступил в качестве организатора частных переговоров с генералом Макашовым, незатейливо предлагая всем защитникам парламента... сдаться ему лично. Капитан, видимо, уже мысленно провертел в своем кителе дырку для золотой звезды Героя России, представляя сколько доверчивых ?языков? ему сейчас доведется взять. Макашов отказался вести с ним какой-либо разговор, заметив: ?Да он просто пьян!? Поразительно, что с юным ?героем? всерьез носился такой солидный человек, как Иона Андронов, несмотря на то, что гвардеец прямо заявил, что берет ?языков? без санкции и без согласования даже со своим непосредственным командиром.

    Емельянов потом публично признавал, что встречавшиеся с ним офицеры Макашова вызвали у него чувство большого уважения. Он говорил, в частности, что Саша-морпех произвел на него во время этих бессмысленных переговоров впечатление ?достойного противника с твердыми убеждениями и, несомненно, глубоко порядочного человека?.

    Впрочем, десантникам, судя по нашим данным, было не до моральных угрызений. Скорее всего, их больше беспокоила дележка добычи. Узнав, что внутренние войска грабанули много видеоаппаратуры и попрятали это все в БТРы, пришедшие к шапочному разбору туляки и рязанцы (введены в район Дома Советов на смену 119-му пдп в 23.30) по совету нарофоминцев решили ее ночью экспроприировать. В полках очень сильно переживали, когда перед самой бандитской разборкой удачливых мародеров из внутренних войск скоропостижно отправили к месту постоянной дислокации. Так десантники остались без видеомагнитофонов.

    ...Тогда же в начале штурма 4-го октября мы стремились побыстрее выполнить полученный приказ и поспешили распрощаться с товарищами. Оставшиеся с Макашовым ребята готовились для отражения штурмовых отрядов. По их напряженным лицам читалось томительное ожидание боя. Каждый из них улыбнулся нам и не преминул пожелать удачи или сказать какие-нибудь другие ободряющие слова напутствия. Первым мне пожелал удачи Слава-комбат, Саша-морпех стоял дальше всех от меня и смог лишь дружески кивнуть на прощание.

    О том, что происходило утром на баррикадах вокруг ?Белого дома?, я могу судить по увиденному мной из окон здания (если не считать нашей скоротечной ?пробежки? по трупам товарищей вокруг Дома Советов). Значительно полнее моих отрывочных наблюдений о первых атаках могут поведать их жертвы, уцелевшие на улице. Для полноты картины приведу подробные описания расстрелов баррикад и наружных постов, учитывая, что многому в этих рассказах мы являемся непосредственными свидетелями.


Расстрел западных баррикад

    (атака БТРов ?Бейтара? и МВД в направлении 8-го подъезда по Рочдельской улице)

    Существуют видеоматериалы, на которых видно, как к ?Белому дому? подходят БТРы с ?бейтаровцами? СВА Котенева. Сан Саныч и его тогдашний заместитель Паша одеты в камуфляж. Паша спрыгивает с брони БТРа с пулеметом Калашникова в руках. Позднее он часто бахвалился, что 4-го октября 1993 года собственноручно убил 17 ?красно-коричневых? (есть свидетели). Котенев перебегает по кустам к углу дома в окружении 5-6 человек с оружием в руках. Водитель микроавтобуса-мерседеса СВА Сергей подбежал к солдатам и отобрал у одного из них автомат...

    Показания баррикадника Евгения О. (приводится по ?КП? от 9 октября 1993 года):

    ?Командир нашего отряда предложил желающим пойти поспать в раздевалку 8-го подъезда. Другие спали, я заснуть не мог. В 6.36 вышел из подъезда к нашим позициям. Люди стоят в оцеплении, сидят у костров. Наше вооружение — обрезки труб, стальные прутья (прижимавшие ковровые дорожки) и бутылки с бензином. Где-то около 6.50 со стороны набережной послышались выстрелы, и к баррикаде по Рочдельской улице (справа, если смотреть в сторону реки) выскочили три БТРа, стрелявшие редкими очередями вверх в сторону ?Белого дома?. Остановились. С них соскочили сидевшие сверху на броне какие-то люди в черных кожаных куртках и более светлых брюках с ружьями (не автоматами, а именно ружьями) в руках. Они побежали к заборам возле сквера и автопредприятия, перелезли через них и забежали за домики и другие препятствия (?бейтаровцы? СВА помимо всего прочего были вооружены еще и помповыми крупнокалиберными ружьями иностранного производства. — Авт.).

    Народ, сидевший у костров, не мог понять, чьи это БТРы. Некоторые приподнялись и замахали им руками: ?Эй, вы наши или не наши?? Молчание. Затем пулемет центрального БТРа опустился и из него раздалась длинная очередь на высоте примерно 2 метров от земли параллельно фасаду здания ВС. Я понял, что это стреляют в спину защитникам баррикады на противоположном конце площади. Очереди продолжались.

    Все тут же попадали на землю. Стали разбирать бутылки с бензином. Командир отряда кричит: ?Наверное, надо отходить назад к подъездам?. Другие отвечают: ?Давай в сторону, под защиту парапета?. Я отполз в сторону за парапет пандуса, который поднимается сбоку у здания ВС. Посмотрел: рядом лежат мои товарищи по средней линии баррикады.

    Сзади послышался грохот и с тыла на нашу баррикаду выскочил легкий танк (это была БМП. — Авт.). В него полетели бутылки с бензином. Большинство из них разбились, не загоревшись. На задней части танка горело небольшое бензиновое пламя, не причинившее ему никакого вреда.

    Затем БТР, который был снаружи, дал длинную очередь по защитникам баррикады. Я сидел на корточках за парапетом высотой около 0,5 метра. Очередь прошла над самой головой, сбив ветки небольшой сосны. В стену здания ВС она ударила примерно на такой же высоте и немного ниже.

    Кругом стреляли: по зданию и из верхних этажей здания по БТРам. Иногда очереди из БТРов били и в нашу сторону.

    Я лежал на животе. Когда оглянулся, увидел убитых. Один лежал головой в сторону баррикады, часть черепа у него была снесена, и виднелись мозги. Другой лежал на спине. Третий мой хороший знакомый Дмитрий Фадеев также лежал на спине, из его рта выступила пена. Его мотоциклетный шлем старого образца валялся в стороне. Недалеко лежал еще один товарищ по отряду. Он держался рукой за лицо (ранение в области левого глаза), ранило его и в правую ногу.

    В стоявший невдалеке небольшой самосвал вскочил кто-то из казаков и подал его задней стенкой в наш угол. ?Давайте раненых?, — закричал он. Но поднимать раненых в кузов было тяжело. Самосвал уехал, а раненых мы потащили в 8-й подъезд. Там же и укрылись большинство из защитников баррикады.

    Я и еще один из стоявших на баррикадах остались снаружи, считая, что здание ВС не даст нам защиты, это будет ловушка, где всех переколотят.

    После этого я был просто зрителем боя. Сплошной грохот, очень интенсивный, продолжался до 10.00. Затем очереди стали реже. Били из пулеметов, пушек, автоматов. Слышались одиночные то ли пистолетные, то ли ружейные выстрелы, большей частью со стороны прилегающего сквера (огонь по безоружным людям из детского парка вели ?Бейтар? и ВВ МВД генерала Романова — Авт.). Танки и БТРы били от меня на расстоянии около 10-15 метров. Окна были пробиты, сверху полилась вода — очевидно, из пробитой системы отопления. Лежавшие невдалеке трупы покрылись осыпавшейся от выстрелов облицовкой здания.

    В 12.00 послышались призывы к защитникам ?Белого дома? выйти с поднятыми руками, им обещали сохранить жизнь. В мегафон кто-то из милиции призывал: ?Наши! Наши! Прекратите огонь. На БТРах — прекратите огонь. С 12.00 до 12.30 огня не будет, выходите сдаваться?. Его не слушали (а может, и не слышали). И стрельба продолжалась.

    Затем я помогал выносить раненых с площади перед зданием ВС. Это было трудно, ведь стрельба не прекращалась. Но ни защитники здания, ни танкисты (?!) не стреляли в собиравших раненых. Раненые были и у танкистов. На площади было много убитых из тех, кто пришел на баррикады или жил в палатках у здания ВС. Среди них были и молодые женщины. Одна лежала с лицом, ставшим сплошной кровавой маской?. (Конец цитаты.)


Расстрел восточных баррикад

    (атака БТРов в направлении 20-го подъезда)

    Показания одного из командиров казачьего батальона — Волкова (рукопись его показаний может быть передана добросовестным следственным органам):

    ?Утром я находился в бункере (спал). Незадолго до 7 часов утра объявили тревогу. Я выбежал из бункера. Из жилого дома № 5, что находился напротив торца Дома Советов по переулку Глубокий, в направлении 8-го подъезда (точнее — по спортзалу) и по нам стрелял автоматчик...

    Я проследовал от бункера мимо 20-го подъезда на переднюю часть Горбатого моста. Примерно в 7.00 — 7.05 к баррикаде подъехала БМП (БМП-2). Ствол ее пушки был опущен, дораздвинув плиты БМП остановилась (люди со стороны стадиона утверждают, что был открыт люк механика-водителя и в нем торчала его голова).

    БМП постояла около 3-5 минут рядом с нашими людьми, не подавая никаких признаков того, что через мгновение боевая машина пойдет утюжить баррикады. В это время еще две БМП (скорее всего, это были БТРы Таманской дивизии — Авт.) выползли к гостинице ?Мир? со стороны Садового кольца по Большому Девятинскому переулку. Недалеко от них выскочили солдаты.

    Примерно в 7.10-7.15 БМП резко пошла на баррикады и пробила проход. Ее экипаж через бойницы сразу открыл огонь на поражение с обоих бортов. За ней через баррикады прорвались 5 или 6 БТР, также ведя интенсивный огонь на поражение из всех видов оружия.

    С позиции ?2? у Горбатого моста парень из Загорска в последние 3 БТРа успел кинуть бутылки с бензином: одна перелетела через БТР, вторая попала на броню машины со стороны здания Верховного Совета (этот БТР, уезжая с площади, горел), третья упала перед БТРом. Еще одна бутылка была кем-то брошена в последний БТР из лесочка перед зданием Верховного Совета, но не попала в него.

    Я соскочил с моста и расположился в яме у Горбатого моста перед баррикадой и приготовился бросать бутылки. На позиции ?2? (у середины моста со стороны Дома Советов) люди тоже были готовы бросать бутылки с бензином — больше никакого оружия у нас не было. Мы ожидали повторного захода.

    В это время две БМП выползли поближе к гостинице ?Мир?, но к баррикаде не поехали и остановились вне досягаемости броска бутылок с бензином. Люди укрылись в яме перед мостом.

    Когда я обратил внимание на 2 БМП у гостиницы ?Мир?, цепь автоматчиков уже перебежками продвигалась от посольства США к стадиону и баррикаде (позиция ?3? — от стены американского посольства на пересечении Конюшковской улицы и Большого Девятинского переулка — Авт.). Я скомандовал, чтобы люди укрылись в 20-м подъезде ?Белого дома?.

    В этот момент часть людей огнем была отсечена у памятника, по площади велся плотный автоматный обстрел.

    Я двигался по пути ?4? через позицию ?2? у моста, где ко мне и присоединился парень из Загорска. Под огнем мы залегли...

    В какую-то минутную паузу мы вдвоем выскочили на площадь, но прицельный огонь по площади заставил нас залечь за столбом, так как интенсивная стрельба по нам велась практически в упор — с территории стадиона и со стороны памятника.

    В первую же паузу мы вскочили и побежали к 20-му подъезду. В этот момент меня ранило в правую ногу. Сперва я подумал, что пуля только чиркнула по ноге и содрала кожу. Под очередями мы спрятались за стоявшей около 20-го подъезда (ближе к 19-му. — Авт.) легковой машиной. Моя брючина была в крови. За машиной лежал еще один баррикадник. Я удивился, что дырок от пули в штанине нет (просто в горячах не разглядел — это я уже обнаружил дома, так как даже в пункте медицинской помощи, где мне сделали потом перевязку, я не разглядел сквозного ранения).

    В коротких паузах во время обстрела я обратился к своим двум товарищам:

    — Ныряем в 20-й подъезд!

    Парень из Загорска ответил:

    — Беги в санбат, а я чуть позже.

    Я вбежал в подъезд.

    Когда мы еще лежали за машиной, я видел около 40-50 человек (мое теперешнее представление), лежащих на площади и по ее краям. Потом я встретил одного (Сергея), который был среди этих лежащих. Он говорил, что там было много убитых и раненых.?

    (Конец цитаты.)


Внутри ?Белого дома?

    ...В это время мы продолжали обход ?Белого дома? с приказом Руцкого о вертолетах. По дороге на залитых светом и полностью прозрачных лестничных маршах мы встретили 5 или 6 ?барсов? на позиции в лестничном холле пятого этажа. Их командир В. Жак также неожиданно признал в моих спутниках своих старых сослуживцев. Встретившись через несколько лет разлуки, они даже не успели толком поздороваться.

    Поразило, что, стоя на самом виду за стеклянной стеной, они загораживались каким-то легкомысленным стульчиком, 4-го октября за людьми в комнатах ?Белого дома?, пытавшимися передвигаться по лестницам через огромные окна снайперы-наемники открыли настоящую охоту. Все лестницы ?Белого дома? простреливались. О том, как это происходило, лучше всего свидетельствует один эпизод. Когда Руцкой посылал офицеров с приказом: ?Огонь не открывать!?, их отстреливали одного за другим. Побежал первый — упал на пол, простреленный снайпером. Побежал второй — и тоже был убит.

    Как старший и наиболее опытный в этом секторе обороны, командир группы ?барсов? сказал, что он проконтролирует выполнение приказа о вертолетах. Держа наперевес десантный автомат, озабоченно спросил нас: ?Будете возвращаться этой дорогой?? Мы ответили: ?Этой!?.

    Тогда он попросил: ?Когда будете подниматься обратно, обязательно крикните и не забудьте предупредить нас. Штурм ведь, так что предупредите обязательно, а то откроем по вам огонь!?

    В 17 часов 4-го октября он вышел вместе со всеми депутатами под гарантии ?Альфы? на парадное крыльцо ?Белого дома?. В сумерках он смог успешно вывести в город по Краснопресненской набережной группу женщин и мужчин. Из тех, кто уходил по набережной, только его немногочисленной группе и удалось миновать ожидавшие их для расправы засады в окрестных домах.

    Когда позднее ?барсы? отошли поближе к нашему ?начальствующему? закутку, один из них вспомнил про забытые на позиции кроссовки. Заявил, что штурмующим ?Белый дом? их не оставит, и вынес кроссовки из-под огня. ?Барсы? были серьезны, понимая что приходит конец. Они уже отчетливо осознали, что пленных брать никто не будет, по вискам у них струился пот. Наученные в Вендорах, они рассчитывали только на себя и свои автоматы.


Бой в парадном холле

    После нашего ухода основной бой велся в районе парадной лестницы, где на помощь группе Макашова подошла группа ?барсов?, прорвавшихся к нам в ?Белый дом? 3-го октября.

    Приведу полное описание их действий со слов непосредственного участника (с разрешения составителей использованы материалы свидетельств).

    Майор Гусев:

    ...Расставляю ребят на посты — часть на парадной лестнице, часть на балкон, перекрывая перекрестным огнем зал холла. Трифон и Димыч занимают аварийный выход — узкую лестницу, наш последний путь отхода наверх. Еще двое уходят перекрывать коридор со стороны 20 подъезда. А мы с Чигой, поскольку имеем стволы 7,62, спускаемся вниз, в холл, встречать бронетехнику. Не исключено, что противник попытается прорваться на первый этаж под прикрытием БТРов, используя их в качестве тарана, и вот тут-то мы их и встретим. Это не настолько наивно, как кажется. По опыту знаем, что, стреляя в упор в борт, между колесами БТРа, есть шанс пробить броню, заклинить башню, разбить оптику. Жаль, что нет противотанковых гранатометов, всех этих ?Мух?, ?Ос?, РПГ. Со мной увязывается какой-то мужик:

    — Разреши командир?

    — Ты же без оружия.

    — На, смотри! — Показывает бутылку ?молотовского коктейля? с приклеенной к ней запальной спичкой. — Сунутся — пожжем!

    — Ладно, давай, — Не хочется объяснять ему, что в случае атаки нам, пожалуй, с первого этажа не выбраться. Напоследок еще раз торопливо втолковываю ребятам: держаться подальше от окон, пока целы стекла (от взрыва стеклянные осколки режут хлеще стальных), огонь вести только наверняка, одиночными выстрелами, из глубины помещений...

    Скатываюсь на первый этаж, в холл. Чига уже устроился с другой стороны лестницы за колонной. Следую его примеру и, подтащив за широкую, отделанную мрамором бетонную колонну кресло, пристраиваюсь поудобнее. Начинается самое неприятное: ожидание неизбежной атаки. На душе тягостно — ведь не в душманов, не в румын сейчас придется стрелять, а в своих же, пусть одурманенных, но русских людей, которых политические амбиции нескольких сволочей кинули под пули. Автоматно-пулеметная трескотня начинает нарастать, уже отчетливо слышны выстрелы 30-мм пушек БМП.

    Перебежкой достигаю окна и, сдвинув жалюзи, осторожно выглядываю на улицу. В такие минуты жалеешь, что глаза у тебя устроены не как у краба, вместе с глазами и полбашки приходиться высовывать.

    Время тянется как хорошая резина — медленно и упруго. Сверху по лестнице, ко мне скатывается Калуга.

    — Михалыч, я с тобой... Как ты есть мой боевой командир и учитель, я теперь от тебя ни на шаг.

    Калуга безнадежен — уже успел где-то перехватить. Но ругаться с ним бессмысленно, он такой, какой есть. Как-то спьяну даже среди бела дня откликнулся на предложение полицаев с правого берега Днестра ?дать банку? — переплыл реку, навел среди ОПОНовцев шороху: ?Я, — говорит, — ефрейтор ВДВ, для вас все равно, что полковник полиции!? Те славно его наугощали и под руки спустили обратно к реке, ногами он уже не шел. Как доплыл до середины реки, где мы его подобрали, и сам не помнит. Однако, перед тем, как окончательно вырубиться, успел довольно толково обрисовать расположение полицейского поста и схему их обороны. — Ладно, сиди не рыпайся!

    Калуга пристраивается рядом, прикуривает. Слева от нас, у входа в коридор к почтовому отделению толпятся какие-то милиционеры без оружия. Опасливо поглядывают на окна, по одному уныривают в боковой проход. После них остается несколько шинелей на вешалке и пара бронежилетов на стойке раздевалки. Беру один из них — легкий, поддеваю под куртку. От пули, конечно, не защитит, однако я больше боюсь осколков и стекла.

    По внутренней трансляции разносится громкий призыв: ?Депутатам съезда и сотрудникам аппарата собраться в зале заседаний Совета национальностей!? Сзади, за лестницей, начинают перебегать какие-то штатские, женщины, мелькает несколько корреспондентов. И тут — ш-ших! — со стороны, где сидит Чига, от огромного стекла фонтанчиком брызжет стеклянная пыль. — Пригнись, снайпер! — кричит Чига.

    Какой, к черту, снайпер! Явно короткая очередь. Пригибаясь, перебегаю к нему, подбираюсь к простреленному окну. На секунду привстаю, сквозь двойное остекление совмещаю пробоины — так и есть, это ударила от моста БРДМка короткой очередью. Четыре пули высоко прошлись по потолку, ушли в заднюю стену.

    Бездарно стреляет. Сильно хочется пить. Калуга, подхватив электрочайник без шнура, уходит за водой. Напиться не успеваем. Танки!

    Они выползают один за другим — покачивая толстенными бревнами пушек. Кажется, ?72-ки? или ?80-ки?... 125 мм. Серьезный аргумент. Выстраиваются: 5 на набережной, еще 4 или 5 на мосту. — Гляди, народ!

    Точно. Мост заполняется так же, как вчера, огромной толпой. Нам на выручку? Видно, как маленькие фигурки облепляют танки. Неужели Москва поднялась?

    Неизвестно, ничего неизвестно. Толпа на мосту застывает и в нашу сторону не идет, в ней нет вчерашнего напора. А стрельба ни на минуту не стихает.

    Прямо перед нами, на площадке перед подъездом — группа человек десять. Пригибаясь, прикрываясь на открытых местах милицейскими щитами от танковых пушек, перебегают за балюстраду. Стреляют куда-то вправо, в сторону здания у 8-го подъезда. Оттуда острыми искрами приходят ответные трассирующие пули.

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. Танки Кантемировской дивизии на Кутузовском проспекте}

    Тьфу, ?рембы? чертовы! Без толку только патроны жгут! — орет Чига.

    Я полностью с ним солидарен — устроили ?Зарницу? из боя. Наконец, то ли расстреляв патроны, то ли поняв глупость своего положения, все невредимые, слава Богу, убираются куда-то в дом.

    Первым начал стрелять с моста левый танк, из крупнокалиберного зенитного пулемета ?Утес?, очередь ушла куда-то в верхние этажи (бортовые номера танков, стрелявших с Калининского моста, включая 5-й, находившийся на мосту в резерве, установлены: 148, 187, 348. 350 и 376. — Авт.).

    ?Товарищи, на подходе к нам вертолеты с помощью! Держитесь! По вертолетам не стрелять!? — ревет голос трансляции сквозь уже непрерывный автоматный лай.

    Вертолеты! Это дело! Вертушки с десантом, да еще если с ?НУРСами?, ?ПТУРСами?, пушками — да они все эти танки, всю эту расстреливающую нас ельциноидную кодлу просто в пух разнесут.

    Настроение подскакивает на порядок. Если ?вертушки? — значит, с нами армия! Краем глаза улавливаю вспышку и серое облако дыма, рванувшееся из ствола левого танка на набережной, и, не отдавая отчета, машинально впечатываюсь спиной в мрамор колонны.

    Ба-дах!!! Выстрел и разрыв сливаются в один сплошной гул. Рвет барабанные перепонки, ударом встряхивает вместе со зданием все тело. Летят стекла. Бурое облако сгоревшей взрывчатки и бетонной пыли окутывает все вокруг. Ого! Начали, мать их... Надо бы засечь время, да нет часов.

    — Как вы там, все живы?

    В ответ сверху испуганно-удивленно-радостно:

    — Порядок!

    Вроде серьезно никого не зацепило. Но, видимо, это только начало — дело еще будет. То ли кумулятивный, то ли снаряд объемного взрыва рванул как раз на стыке окон второго этажа и кумулятивная струя вспорола только фигурные опоры балюстрады балкона. Теперь такие же снаряды будут срабатывать уже внутри здания, то есть среди нас.

    Снова вспышка танкового выстрела. Мы шарахаемся за колонны, но снаряд взрывается где-то значительно выше, в районе 7-8-го этажей.

    И тут мы слышим сквозь стрельбу: на мосту толпа начинает скандировать: ?Позор! Позор!? (Замечу, что именно тогда возникла угроза отвода батальона Таманской дивизии и других войск МО от Дома Советов под предлогом, что бронетехника не обеспечена горючим и достаточным количеством боеприпасов. Ситуацию ?спас? генерал-полковник Чуранов Владимир Тимофеевич, который срочно подвез и лично проконтролировал заправку танков сводной роты и бронетехники дизельным топливом. — Авт.).

    Людей оттесняют вниз на набережную, они затапливают весь берег, окружая стоящую там бронетехнику. Это страшная какая-то провокация. Не дай Бог кто-то из наших даст очередь по танкам — положит рикошетом массу людей.

    С очищенного моста начинают методично бить танки, неторопливо вгоняя снаряды в тело дома. Сверху непрерывным потоком летят стекла. Ясно, что атаки в нашем направлении сейчас не будет, и мы с Чигой поднимаемся на второй этаж. С трудом перебираемся через заваленную стульями лестницу. Балкон пуст — ребята оттянулись за колонны, лежат за парапетами парадной лестницы. За крайней колонной в кресле с невозмутимым видом сидит Макашов. Укрытие у него так себе: если рванет танковый снаряд, осколками достанет всех, но Альберт Михайлович категорически отказывается уйти в более безопасное место.

    Стрельба на минуту стихает. Пригибаясь, пробираюсь к окну. На полу, припорошенном бетонной крошкой, обломки стены, потерянные кем-то резиновая палка и курительная трубка. Подбираю палку, трубку в карман — может, хозяин объявится.

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. Танки Кантемировской дивизии ведут огонь по ?Белому дому? с набережной Тараса Шевченко.}

    Выглядываю в окно. Танки на мосту молчат, их обтекает толпа народа, идущая в нашу сторону. Наши? Но над ними только власовские триколоры — ?Дерьмократы?, мать их за ногу... потому и пропустили их. Нам только этого не хватало — не стрелять же в этих дураков!

    Вновь взрыв пальбы у мэрии. В кармане заместителя Макашова пищит ?уоки-токи? — наши отходят: оборонять СЭВ больше нет возможности. Что же там происходит?.

    Опять подбираюсь к окну, стараясь не думать о снайперах и танковых пушках. Но танки молчат — там, на мосту что-то происходит. Танки разворачиваются к нам задом, стволами в глубину Кутузовского проспекта. Неужели нам подмога?

    — Не стрелять! Вертолеты! ?Вертушки? идут! — дублируя приказ, по подъезду разносятся радостные крики: — Наши идут!

    Пара ?Ми-24? с подвешенными блоками ?НУРСов?. Ну, сейчас они врежут! Вертолеты закладывают над домом вираж и... мимо уходят куда-то в сторону Киевского вокзала. Что они — ослепли, что ли?!! Следом, ревя, проходит вторая пара и тоже улетает вдаль. Все. Танки опять упирают в нас свои бронированные лбы. Все. Помощи не будет...

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. ?Белый дом? горит в результате прямых попаданий танковых снарядов.}

    Но мы держимся, сцепив зубы, перевязывая раненых, ни на что больше не надеясь.

    Обхожу своих. Трифон с Димычем сидят на пожарной лестнице, щупают стволами уходящий вниз пролет. Раздобыли где-то еще по паре магазинов — и довольны. Впрочем, у меня самого оттягивает карман пара пригоршней патронов, и еще один магазин под ремнем брюк. Окно пожарного входа глядит во внутренний дворик, а там, как ни странно, мирно пыхтит дизелек, стоит зеленая будка армейской радиостанции. Из нее выходит солдатик, не обращая внимания на сплошной стеклопад вокруг, закуривает, постояв минутку возле колеса, и деловито лезет назад в свою будочку.

    Раньше не приходилось видеть действие пуль на такие толстые стеклах. В Вендорах по горсовету, в схожих обстоятельствах при штурме здания румынами, тоже били танки и пулеметы, однако там стекла вылетали сразу, через полчаса их не было уже ни в одном окне. Другое дело здесь: от первых пробоин даже крупнокалиберными пулями стекло сперва покрывается сыпью молочных трещинок, откольными пробоинами, но стоит. Стоит прочно, пока коррозия трещин не разъест его до какого-то предела, — и затем разом ухает во двор, взрываясь на земле фонтаном белой пыли и льдистым градом крупных осколков.

    Взрыв оглушительной стрельбы в коридоре. Срывая с плеча автомат, выскакиваю в его черную пасть. Щупаю стволом пустоту, обдирая плечо о стену, бегу туда, где захлебывается непрерывным лаем наш пулемет, строчат автоматы и, перекрывая их, порой так же густо несется матерщина.

    — Чего тут?

    — Пытались прорваться. Атаковали прямо по коридору, со стороны 20-го подъезда.

    — Кто, ОМОН?

    — Не поймешь в темноте...

    Прижимаясь к стене, подбираюсь к изгибу коридора, где лежит наш заслон. Дьявол! Ни баррикады, ни укрытия, катанут по коридору одну ?лимонку? — порубят осколками всех. Однако вместо гранаты из темноты крик:

    — Эй там, не стреляйте! Мы и не стреляем — патроны приходиться беречь.

    Отвечаем:

    — Чего надо?

    — Слышь, дайте раненых забрать. Раненых!

    — Хрен с вами, забирайте.

    — А вы стрелять не будете?

    — Дурак! Мы же русские офицеры, слово даем! Забирай! Только вот что, чтоб без дураков! По двое, без оружия! Если какую подлянку задумаете, всех положим!

    В коридоре на миг напряженная тишина. Слышно, как шипит сквозь зубы наш пулеметчик (пуля, щелкнув в магазин его РПК рикошетом прошила руку). Но от пулемета он не отходит — вдруг какая неожиданность.

    — Ну что, будете своих забирать?

    — Да!

    — Первые двое, пошли!

    В коридоре торопливые шаги, возня, сжатые стоны. Кого-то уволакивают... Второго, третьего... Четвертый почти не стонет.

    Ну какие же сволочи кинули этих ребят — русских на русские пули. Наш пулеметчик шипит:

    — Я по ногам старался... Ну, сволочи, срок придет — всем воздается по делам их.

    — Ну, всех вытащили? — в ответ автоматная очередь искрами хлещет по бетону торцевой стены. Коротко и понятно... Но повторно атаковать не рискуют — обожглись. Пулеметчик просит замену: значит, не так уж легко зацепило. Похоже у парня задета кость. Выхожу из коридора и первое, что вижу, — прямо напротив его черного зева, в кресле за колонной устроился Макашов. Сидит без бронежилета, спокойный и даже какой-то сонный.

    — Товарищ генерал, уйдите отсюда, пожалуйста, здесь опасно! Удивленно вскидывает на меня глаза.

    — Альберт Михайлович, ведь, не дай Бог, прорвутся, первая очередь — ваша.

    В ответ совершенно невозмутимо:

    —А вы их не пропускайте... Ну что с ним делать?!

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. Калининский мост.}

    На улице какое-то затишье. От колонны к колонне пробираюсь к окну. БТРы на нашей стороне реки — в ста пятидесяти метрах от подъезда окружены плотной массой людей. Танки больше не стреляют, хотя стрельба у 8-го и 20-го подъездов не стихает. По ступенькам поднимаются какие-то штатские, пригибаются, опасливо косятся на окна. Куда дураков несет?

    — Начались переговоры...

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. С Калининского моста танки ведут огонь по обитателям Дома Советов.}

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. На уцелевших после разрывов боевых снарядов перекрытиях внутри ?Белого дома? журналисты обнаружили кровь.}

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. Все, что осталось от внутренних помещений ?Белого дома? и их обитателей после разрывов танковых ?болванок?.}

    Какие переговоры? С кем и кто ведет? Ничего не ясно. Толпа на ступенях все увеличивается. Хоть не стреляют, и то хорошо. Откуда-то приносят мегафон. Устанавливаем его в разбитом окне. Мегафон сипит, свистит, приноровиться к нему довольно сложно. По очереди берем микрофон; если нельзя стрелять, надо говорить, и перекрывая грохот стрельбы на флангах:

    — Москвичи! Слушайте слова защитников Верховного Совета! 70 лет назад ?Аврора? холостым выстрелом возвестила о приходе к власти диктатуры пролетариата! Сейчас на ваших глазах танки Ельцина боевыми снарядами возвещают приход к власти такой диктатуры, по сравнению с которой померкнет все, что было...

    Микрофон переходит из рук в руки. Мы торопимся успеть высказать все, что накипело в наших душах:

    — Солдаты! Вы, предавшие Конституцию, вы, ставшие иудами своего народа, своего Отечества, помните: тридцать сребреников, которые швырнут вам американские холуи за вашу палаческую работу, прожгут вам руки! Опомнитесь, не будьте убийцами! Правда на нашей стороне!

    А за нашими спинами все прибывает и прибывает народ — это отходят безоружные из боковых проходов и крыльев здания, отжимаемые штурмующими войсками. Цокольный этаж в их руках. Первый — нейтральная полоса... Безоружные, женщины, дети... Откуда-то очень много детей. Почему они здесь?! Страшно подумать: если ворвутся автоматчики, покосят всех. Если возобновится танковый обстрел, здесь будет месиво...

    И тут же тревожную новость приносит один из бородачей:

    — Михалыч, они нам в тыл вышли!

    Черт, какой здесь тыл может быть? Торопливо идем в черноту коридора. Вслушаюсь. Точно, за опечатанной дверью в какой-то кабинет, выходящей прямо в спину нашему заслону в коридоре, торопливый шорох, сдержанный шепот. Что делать? Как они вообще туда проникли? Не иначе как по карнизу. Мгновение на раздумье — и вот оно решение, возможно, единственное в данной ситуации. Громко, чтобы слышали те, за дверью, командую:

    — Если начнут стрелять или вышибать двери, взрывай!

    — Как? — в темноте моих знаков не видно, и в голосе казака растерянность: у нас же нет ни мин, ни взрывчатки, ни даже гранат!

    — Сразу! — безапелляционно приказываю я, ловя в темноте его руку.

    До него доходит, и он подыгрывает:

    — А как же мы?

    — Все равно нам терять нечего. Рви сразу!

    — Есть! — громко выкрикивает он.

    Мы настороженно вслушиваемся, но с той стороны двери уже не слышно ни звука — тишина могильная. Кажется, сработало! (Действительно, до конца штурма те сидели тихо, как мышки — ни одного выстрела, ни одного удара в дверь. Потом даже переговаривались с нашими, но никакого движения!)

    Выхожу обратно в холл. Там оживление — справа от лестницы появилось новое действующее лицо: парламентер от парашютистов. Капитан — весь как на пружинах, тяжеленный бронежилет, чумовой блеск в глазах, не стоит, гарцует, вызывающе, по-хозяйски покрикивает:

    — Кто здесь старший, а ну ко мне!

    Парни упирают ему в бронежилет автоматы:

    — Клади оружие!

    На парапет балкона ложатся ПМ и здоровенный газовый револьвер ?Айсберг?. Капитан, не сбавляя пыла, покрикивает грозным голосом, а от самого прет, как от пивной бочки. Макашов даже не стал с ним разговаривать — только взглянул и отошел, чтоб не терять время зря. Капитана в оборот берут наши автоматчики, Крестоносец, Саша-морпех... Капитан потихоньку сбавляет тон, разговор почти человеческий:

    — Ну не сдаетесь, так давайте хоть женщин выведу.

    И тут же в ответ, с балкона 3-го этажа на пределе напряжения, почти истерический женский выкрик:

    — Нет! Никуда не пойдем!

    Капитан ретируется...

    Бой боем, но пока затишье, не мешало бы и перекусить. Последний раз мы ели ночью. Поднимаюсь по темным лестницам на 6-й этаж. В коридорах носилки с ранеными, несколько неподвижных фигур укрытых тряпьем с головой, — убитые. По дороге расспрашивают о том, что происходит внизу. Отвечаю торопливо, односложно, хотя понимаю, что здесь, на этих черных, расстрелянных танковыми снарядами этажах, люди жаждут информации... И только здесь узнаю, что здание уже давно горит.

    На 6-м этаже — змеи раскатанных пожарных шлангов, отчетливый запах гари. Пожар никто не тушит: в системах нет воды, огнетушителей не хватило и на 10 минут, — таких очагов возгорания, выражаясь казенным языком, проектанты никак не предусматривали... В столовой могильная тишина и пустота распахнутых холодильников. И здесь я впервые пожалел, что не имею каски, — сквозь стеклянную крышу столовой каждые тридцать секунд обвально грохочут стекла. Побыстрее ретируюсь: неохота получать на маковку полпуда стекла. Придется подтянуть пояса... (окончание свидетельства майора).

    ...Многие коридоры и лестницы были перекрыты, и мы изрядно поплутали, прежде чем смогли пройти на балкон 14-го подъезда. Закрытые во многих коридорах стеклянные двери мы вначале не решались трогать и искали проход. Кружа по лестницам, наткнулись на охрану одного из входов в ?Белый дом? из подвала. Там дежурили трое мужчин среднего возраста. Дверь в самом низу лестничных маршей на дне своеобразного колодца была надежно забаррикадирована. Безоружные постовые были озабочены лишь одним: эмвэдэшники, подкравшись снизу, могут взорвать эти заграждения и ворваться в здание.

    При взгляде на них сверху первая мысль: они стали прямо под бросок гранаты, и в случае прорыва сверху обречены. Чтобы их уничтожить, достаточно выскочить на эту лестницу любому эмвэдэшнику. Попросили ребят продублировать наше сообщение на всех ближайших постах, расположения которых мы даже не знали.

    Многие встречавшиеся по дороге сотрудники ?Белого дома? и просто случайные безоружные люди были настроены подняться повыше в кабинеты, надеясь переждать там на рабочих местах окончание штурма. Массовым было представление: когда солдаты увидят сидящих как бы за работой мирных граждан, то не станут их убивать. Тщетные эти надежды погубили потом немало людей, чью участь в огне пожара и под пулями ?чистильщиков? просто страшно себе представить. По дороге встречалось и немало людей, которые из-за плотной прицельной стрельбы по нижним этажам просто из соображений безопасности пытались перебраться повыше в ?стакан?.

    Более решительные и настроенные сопротивляться баррикадники тоже должны были постепенно с боем отходить на верхние этажи ?стакана?. Это было предусмотрено еще первым планом обороны: начиная с 7-го этажа ?стакана?, из-за меньшего количества лестниц гораздо легче организовать оборону там.

    Закончив обход ?Белого дома?, мы вернулись на 5-й этаж к Ачалову и Руцкому. Первым нас встречал Руцкой. Я кратко доложил ему, что приказ выполнен и посты нами оповещены. Видно было, что он пока еще продолжает серьезно относиться к этим вертолетам. Повторил доклад и появившемуся в дверях Ачалову.

    Здесь же мы впервые увидели, как скрупулезно работает служба радиоперехватов Руцкого. Одна радиостанция у них была настроена только на перехват сообщений на частотах атакующих. Сотрудник Руцкого, сидя на корточках, подробно записывал все перехваченные сообщения противной стороны. В эфире для обмана собственных армейцев и обоснования танковой стрельбы штаб атакующих в тот день даже устроил недостойную радиоигру. Они сами себе сообщили, что на крышу ?Белого дома? в поддержку парламента высадился воздушный десант с вертолетов (судя по внешнему виду эмвэдэшные вертолеты не были переоборудованы для высадки десанта). Это была чистой воды ложь. Открытым текстом в эфире звучали приказы командиров штурма: ?Всех уничтожить!.. Пленных не брать!.. Всех на поражение!.. Уничтожать всех, живыми никого не брать!..?

    Бесполезны были многочисленные обращения из ?Белого дома?, в том числе и священнослужителей, например:

    — ...К вам обращается Русской Православной Церкви иеромонах Никон. Прошу вас прекратить огонь! В здании полно женщин и детей. Есть уже десятки погибших. Снайперы бьют по окнам, не жалея никого... (по стенограмме).

    В комнате, выходящей во внутренний двор ?Белого дома?, расположился пограничник из охраны Руцкого. Туда он попал, выломав дверь. В этой комнате раньше размещалось что-то типа буфета для обслуживания руководства. Офицер совершенно не рисовался, был спокоен и даже весел. По-крестьянски обстоятельно расположился на своей последней огневой позиции. Раскладывая вокруг многочисленные автоматные магазины, приговаривал: ?Я этим сукам покажу, как погранцы умирают. Мы их всех здесь положим!? Позднее в этой же комнате депутат Борис Исаков, сняв очки, с глубокомысленным видом примерял противогаз. Кто-то не удержался и иронично заметил за его спиной: ?Да, Исаков явно не переживет газовую атаку!?

    В этот день наш закуток стал невольным свидетелем последних приготовлений уже простившихся с жизнью офицеров, искренних откровений высокопоставленных лиц государства — Руцкого, Хасбулатова, Баранникова.

    Так, когда Хасбулатов обратился с вопросом к Руцкому переходить или нет в безопасный бункер, Руцкой отказался перейти в укрытие: ?Зачем? Здесь останемся!?.

    Охрана Руцкого щедро делилась с нами боеприпасами. Андрей и Вильно с их помощью вооружились до зубов. Стоя в уголке, они деловито набивали автоматные магазины и все свои карманы патронами для заключительного боя — сдаваться никто не собирался!

    По оценкам ребят, наиболее подьемно действовал на людей подошедший позднее в закуток Уражцев, наломавший в свое время вместе с демократами изрядное количество антиармейских ?дров?, за что к которому большинство из нас особых симпатий не испытывало. Заряжая своей решимостью, он передергивал затвор пистолета со словами: ?X.. мы им сдадимся!? Баранников здесь же называл главным исполнителем преступлений Лужкова, утверждая, что все организовывала его мафия. Называл его исключительно: ?этот бандит!? Говорил: ?Бандита Лужкова надо расстрелять!? Было очевидно, что в бытность свою министром безопасности России он много чего интересного узнал про окружение Ельцина. Позднее, после обхода постов подразделений Русского Национального Единства, к нам поднялся Баркашов. Пытаясь спасти своего вестового, он приказывал ему уйти. Стиснув зубы, парнишка, видимо, впервые в жизни отказывался выполнить приказ:

    — Немедленно уходи отсюда!

    — Не уйду!

    — Приказываю, ... уходи отсюда на х... !..

    — Не уйду!..

    ...Мне удалось опять удобно устроиться на стуле. Ачалов поручил мне присматривать за своим автоматом, с которым ему неловко было находиться в комнате начальства. Во время штурма из парламентского руководства наиболее естественно, и спокойно держался наш шеф — генерал-полковник Владислав Ачалов. Если Руцкой нервно суетился, то Хасбулатов, наоборот, выглядел слегка заторможенным. Генерал-полковника несколько часов настойчиво уговаривали уйти с собой какие-то военные.

    Генерал решительно отказывался: ?Останусь до конца с депутатами! А если у вас есть совесть, придите нам на помощь!?

    Вообще никаких слез или причитаний я ни у кого, даже у женщин, не видел и не слышал. Обреченные люди находили в себе силы еще и шутить. Типичной была одна сценка у наших соседей на 6-м этаже, пересказанная мне ее очевидцами из аппарата РОСа (Российского общенародного союза).

    В апартаментах Сергея Бабурина под танковый обстрел попали 6-7 человек, все залегли на полу. После очередного танкового выстрела здание Дома Советов ощутимо сотрясается от разрыва снаряда. Все разговоры между лежащими на полу на минуту затихают. Павлов галантно просит оказавшуюся рядом (под соседним проемом) журналистку Ирину Танееву о какой-то мелкой услуге и обращается к Бабурину:

    — Сергей Николаевич, куда бежать и что нам делать, если сейчас снаряд попадет в ваш кабинет?

    — Подождать, пока пыль осядет, и тогда действовать по обстановке.

    — Сергей Николаевич, а пыль от чего? От нас или..?

    Журналистка вдогонку:

    — А если пыль и будет тем, что от нас останется?

    — Ну, тогда, по крайней мере, не будет вопросов, куда бежать.

    Подобным образом со специфическими шуточками встречали танковые залпы и многие другие люди.

    В какой-то момент атаки было слышно, как Руцкой громко комментировал от окна приемной одно загадочное происшествие.

    Звучало примерно следующее: ?Смотри, вон на набережной 4 БТРа!.. Видишь, они бьют по этим с тыла!.. Им отвечают, б... Смотри, уходят, уходят!.. Ушли в переулки!?

    Как мы теперь выяснили, по БТРам таманцев и десантникам 119-го пдп стреляли БТРы МВД генерала Анатолия Романова, снайперы Коржакова и ?бейтаровцы?, получившие официальный приказ выбивать армейских офицеров и ложное сообщение о переходе на сторону парламента ?ачаловского? 119-го полка (Владислав Ачалов, действительно, когда-то служил в 119-м полку, только не в парашютном, а в танковом. — Авт.). Командиры штурма сознательно пытались разозлить армейцев.

    Из справки ГУКВВ МВД РФ за 4 октября 1993 года:

    ?В 7.30 сводная рота, разворачиваясь на Краснопресненской набережной, подвергалась обстрелу в течении 40-60 минут из гранатометов и крупнокалиберных пулеметов, в результате чего 2 БТРа (бортовые номера 444 и 450) были подбиты, 3 человека убиты и 6 ранены.?

    Таким образом десантники 119-го пдп в долгу не остались и за своих пятерых убитых сожгли два БТР-80 ВВ МВД РФ и положили троих эмвэдэшников (заместителя командира полка ОМСДОН п.п-к. А. Савченко, возможно — заместителя комбата С. Грицюка.), хотя сомнительную эту славу ?МК? и приписал группе ?А? и ?Вымпел? (офицеры ?Вымпела? лишь отстрелили из гранатомета одно колесо у этого ?взбесившегося? БТРа, который неосмотрительно отъехал от них к месту сосредоточения 119-го пдп. — Авт.)

    Вскоре с задания пришел Григорий и сказал, что мне ведено спуститься в комнату разведчиков на 2-м этаже. Насиженный стул покидать не хотелось, но после краткой перепалки пришлось спуститься вниз.

    В комнате меня ждал другой ачаловский завсегдатай подземелий. Он сообщил, что у них приказ Ачалова спешно сформировать группу. Нужно с важным гражданским гостем прорваться к подземному коллектору и через подземные коммуникации выйти с ним в город. Идти предстоит с грузом. При формировании группы в ее состав разрешено брать любых ребят из штаба. В заключение он сказал, что в числе других они забирают и меня.

    Точку в нашем разговоре через несколько минут поставили Андрей и Вильно. Они влетели в комнату вместе с Григорием и рявкнули на меня, что приказы не обсуждаются, что я задаю много вопросов и долго копаюсь. Андрей сказал, что Ачалов нас благословил на прорыв и пожелал удачи. На прощание Владислав Алексеевич крепко обнял Григория и сам проводил ребят до лестницы 5-го этажа. На мой вопрос о Дмитрии последовал ответ, что его на месте не было, а наше время и так уже все давно вышло, и любое промедление обрекает группу на неудачу.


Прорыв к подземному коллектору

    Под командой Григория мы спешно двинулись по коридору к 24-му подъезду. Перед нами была набережная и съезд по пандусу к мэрии и Калининскому мосту. Выбежав отсюда на улицу, мы оказались бы перед БТРами и БМП, как на ладони. Они дружно гвоздили по дому, а одна бронемашина ревела буквально в двух шагах от нас то ли прямо под пандусом, то ли в нескольких метрах за ближайшим углом ?Белого дома?. Постовой милиционер сказал, что мы с ума сошли, если хотим под таким огнем выскочить на улицу. Показал рукой на три трупа баррикадников, лежащих прямо перед нами на пандусе. Ребята те стояли на посту на улице со стороны набережной и не успели добежать до нашего подъезда, как были в спину расстреляны из крупнокалиберных пулеметов БТРов Котенева.

    Мы повернули обратно. Григорий сказал, что к нашей цели ближе всего можно было попасть из 24-го подъезда. Теперь же придется проделать под огнем гораздо более длинный путь.

    Перешли в 20-й подъезд. На полу залегло около сотни безоружных баррикадников, казаков и раненых, на всех было всего два автомата.

    Вскоре стало ясно, что нам предстояло обогнуть ?Белый дом? со стороны этого подъезда в зоне прямого обстрела многочисленных БТРов. Из здания было видно, как они ведут огонь на поражение из своих КПВТ калибра 14,5 мм, часть из которых устроилась практически напротив подъезда и вела обстрел здания. Григорий скрупулезно доложил командиру группы о схеме ведения огня и расположении огневых точек. Никаких снайперов, естественно, видно не было, и в спешке о них я просто не вспомнил. Благодаря такой своевременной забывчивости не было и страха перед этой незримой опасностью. Это добавило решительности в последующих действиях.

    Показания раненого Волкова об обстановке в районе 20-го подъезда:

    ?...После того, как в здании Верховного Совета мне оказали медицинскую помощь, я вернулся к дверям 20-го подъезда и расположился в вестибюле. В этот момент с улицы вбежала молодая женщина и стала просить помочь донести раненого. Пока один из казаков хватал белую тряпку, чтобы выйти с ней из здания, женщина уже выскочила на улицу и ее тут же срезала очередь (огонь был очень интенсивный). Парень из подразделения РНЕ крикнул: ?Она, кажется, еще живая!? Женщина лежала плашмя на животе в 2-3 метрах от подъезда, ее левая нога конвульсивно дергалась.

    В этот момент из-за легковой машины выскочил парень, но не успел он сделать и двух шагов, как был скошен автоматной очередью. Их было двое. Второй решил перекатом подкатиться к дверям подъезда. Уже у самых дверей, когда он попытался их открыть, его ранило в живот или в спину. Он корчился примерно в 1 метре от двери. Помочь ему под таким огнем было невозможно — обстрел значительно усилился, по людям велся шквальный огонь на поражение?. (Конец цитаты.)

    ...По команде командира группы мы с Андреем первыми выскочили из 20-го подъезда и, пригнувшись, перебежками, что было сил, ринулись вдоль ?Белого дома? в сторону мэрии. По левую руку были видны трупы убитых баррикадников. Расстреляли и всех молившихся — они лежали прямо на месте молебна. Мимо головы противно и уже знакомо щелкали пули. По звуку выделялись длинные очереди крупнокалиберных пулеметов БТРов и короткие автоматные. Сзади один раз ухнуло из БМП — то ли сподобились на одиночный выстрел из 30-мм пушки, обещанные на Совете Безопасности БМП-2 ГУВД Москвы Владимира Иосифовича Панкратова, то ли долбануло 73-мм орудие БМП-1 Таманской дивизии. Мы с Андреем одновременно упали на углу ?Белого дома? за короткий бордюр эстакады, которая вела от гостиницы ?Мир? вдоль торца здания парламента к его 24-му подъезду.

    Прямо перед нами виднелся Горбатый мост. На остатках баррикад убитые, развороченные очередями люди. Это были безоружные горожане, пытавшиеся укрыться от огня под мостом и в его окрестностях. Еще в начале атаки 5 БТРов проутюжили колесами и огнем 10 пулеметов (штатное вооружение любого БТР — 2 пулемета: один крупнокалиберный КПВТ калибра 14,5 мм и второй — 7,62-мм пулемет Калашникова танковый — ПКТ) кровавую дорожку между западной и восточной баррикадами, атаковав вплотную с 8-м и 20-м подъездами. Один из этих БТРов подошел к мосту и в упор расстрелял из крупнокалиберного пулемета всех спрятавшихся там людей. Возможно, что именно он вместе с другими бронетранспортерами бил нам в спину со стороны 8-го подъезда. На всем нашем пути убитых было много, все без оружия.

    Андрей стал считать БТРы, потом лишь присвистнул и выругался. Только со стороны американского посольства (с Девятинского переулка ближе к Конюшковской улице) метров со 100 от нас стреляли 3 БТРа, еще одна группа из 3 БТРов вела огонь на расстоянии менее 60-100 метров со склона Дружинниковской улицы — района расстрелянной Казачьей заставы. Один БТР стрелял из-за памятника. За каждым БТРом — по 10-20 человек, стрелявших из автоматов короткими очередями. Автоматчики, уже досыта вкусившие крови, явно обалдели от нашей наглости и перенесли на нас огонь с некоторым опозданием. После дерзкой перебежки особенно пристальное внимание нам уделили пулеметчики КПВТ 3 БТРов с Девятинского переулка. Пули цокали по нашему бордюрчику и асфальтовой дорожке. На глазах, как в замедленном кино, из одного лежавшего навзничь человека пули вырвали клочья, его тело лишь немного дернулось. Они били на поражение по всем без исключения — по убитым, раненым и по еще живым.

    На углу ?Белого дома? под этими очередями пытался вжаться в асфальт испуганный юноша-баррикадник, чуть дальше от него (по торцу ?Белого дома?) залегли прямо на асфальте еще два человека. Андрей успел крикнуть парню, чтобы тот поскорее заползал под бордюр и взял в руки какую-нибудь белую тряпку. Оружия у них, естественно, не было. В свете всего последующего думаю, что никакая белая тряпка ребят, конечно же, не спасла, и этих оставшихся лежать на самом виду совершенно беззащитных людей вскоре убили озверевшие стрелки.

    То, что наш рывок переключил внимание этой роты пьяных автоматчиков (4-я, 5-я, 6-я роты 2-го батальона, саперная или разведрота 119 пдп. — Ред.) на угол здания, куда они поспешили перенести огонь, слегка облегчило, а может быть, наоборот, затруднило задачу нашим товарищам. Через какие-то секунды рядом с нами один за другим на тротуар попадали заметно запыхавшиеся все остальные офицеры нашей группы. Никого из них не задело.

    По следующей команде мы с Андреем чуть ли не ползком обогнули край бордюра, мгновенно рывком перебежали через дорожку и кульбитом, держась с двух сторон за ручки тяжелой сумки, перекинулись через второй бордюр. Он выходил прямо на мэрию, окаймляя заросли кустов и достаточно густых деревьев. За шиворот и на плечи сыпались отстреливаемые веточки, труха и отбитые пулями ошметки стволов. Деревья и кустарник тряслись словно во время сильного ветра; заросли издавали непрерывный шелест, хотя никакого ветра не было и в помине.

    Один за другим в эти заросли свалились и все наши товарищи. Лично для меня это испытание было все равно, что игра в русскую рулетку, и я не переставал удивляться спокойствию наших обстрелянных проводников. Конечного пункта нашего забега я точно не знал и каждый раз вынужден был ориентироваться на достижение конкретной цели. Ее указывал старший группы непосредственно перед очередной командой на перебежку.

    По зарослям мы уже более спокойно продвинулись на 50-60 метров вдоль торца ?Белого дома? в сторону набережной, чуть-чуть не доходя до 24-го подъезда. Оттуда на глубине примерно двадцати метров от нас в сторону мэрии, в прогалинке, на виду у еще одной группы стреляющих от мэрии БТРов и десантников 1-го и 3-го батальонов 119-го полка на крышке квадратной вентиляционной решетки полулежал разведчик-спелеолог.

    Опять по команде перебежками подлетели к этой решетке. Это был вход в вентиляционную шахту. Постовой кратко доложил командиру группы обстановку и сообщил о последних подземных ходоках. Затем мы стремительно один за другим запрыгнули в шахту и спустились вниз по лестнице.

    Дальше начинались знаменитые ?заминированные? ходы подземного коллектора, ведущего отсюда в сторону Плющихи и далее в сторону Новодевичьего монастыря.

    У нас на всех в этой кромешной тьме было два фонаря и несколько зажигалок. Мы уходили вдоль подземных коммуникаций горячего водоснабжения — уходили, чтобы потом вернуться. Окончательно наша группа — четыре человека генерал-полковника Ачалова — покинула ?Белый дом? поздно вечером 5 октября. Могу сказать лишь одно: рукописные черновики штаба Ачалова и Макашова, неаккуратно оставленные после перехода штаба к Руцкому, нам удалось найти, вынести и уничтожить. Это была единственная оплошность, допущенная нашим секретариатом. При этом официальные документы с подписью Ачалова, книга выдачи оружия и журнал оперативных донесений были заранее изъяты дежурным офицером и должны были быть уничтожены в момент начала атаки.

    Судя по тому, что в прокуратуру за получение оружия никого из штабных не вызывали, получавшие оружие в штабе могут спать спокойно — наши записи уничтожены. В той каше не должны были уцелеть и листы выдачи оружия с боевых постов 8-го и 20-го подъездов, даже если их не успели вовремя сжечь. В руках следственной бригады режима оказались лишь ксерокопии документов начальника Департамента охраны ВС РФ; журнал выдачи и централизованной передачи нам оружия, да добытые сексотами, внедренными в группу Макашова и РНЕ, ксерокопии двух внутренних ?секретных? списков учета вооружений этих подразделений за разные дни, которые на свою беду там негласно завели (к этим документам имел доступ лишь узкий круг лиц из окружения Баркашова и Макашова).

    Что же касается окружения Ачалова, прокуратура считает, что поимка его людей поможет обнаружить все исчезнувшие автоматы из тех жалких 74 стволов защитников парламента, точнее — из 62. Они, очевидно, забыли перевести в разряд найденных 12 АКС-74У, которые еще 26-го сентября вывез из ?Белого дома? Николай Гончар. Странно, что они не ищут оружие там, где оно должно быть, — у мародеров, штурмовавших российский парламент, и пришедших вслед за ними ?бейтаровцев?. В одной только Софринской бригаде, заступившей в ночь с 4-го на 5 октября в числе других подразделений МВД (Ленинградский ОМОН, Владимирский ОМОН...) и ВВ на охрану Дома Советов, было изъято 19 ?наших? штатных автоматов (официально переданных нам Департаментом охраны ВС РФ).

    В настоящее время пройти в ?Белый дом? через подземный коллектор не представляется возможным — во время комендантского часа прямо под землей надежно заварили оба сухих коллектора. Теперь вблизи наружной границы охраняемой зоны вокруг расстрелянного здания парламента путь подземным ходокам перегораживают две глухие металлические заслонки из толстой стали.

    ...В подземном коллекторе мы встретили группу из трех человек с командиром-спелеологом из руководства подземных проводников полка Маркова. Услышав шаги нашей группы и, видимо, опасаясь нарваться на случайную пулю, последний залег очень своеобразно — его тело практически повторяло все изгибы труб, на которых он распластался. Пришлось поделиться с ними фонариком.

    Все обычные выходы наших разведчиков были уже блокированы. Прямо над первым выходом садила гулкими очередями автоматическая 30 мм пушка БМП-2. Над вторым сидели автоматчики. Похожая картина наблюдалась и в других разведанных ранее выходах из подземного коллектора. Многие выходы были надежно заперты. Идти приходилось по колено в воде, иногда погружаясь по грудь. В нескольких местах, накрыв голову полой куртки, пересекали участки фонтанирующего во все стороны кипятка.

    Когда у последнего разведанного выхода над головой мы обнаружили эмвэдэшников, я выбрал и передал Андрею, а он сжег наиболее опасные бумаги, особенно те, в которых упоминались фамилии защитников парламента. При свете его зажигалки я быстро просматривал бумаги. Сортировали мы их просто — безобидные оставляли, опасные предавали огню. В числе уничтоженных документов был лист самой первой выдачи оружия с фамилиями и адресами, которая проводилась еще во время первой тревоги и ожидания штурма в ночь с 24-го на 25-ое сентября. Орденские книжки и ордена Ивана, переданные им вместе с личным ?макарычем? легендарного Костенко, Григорий пообещал вынести и передать его жене. Их уничтожать не стали...

    Дальнейший расстрел парламента восстановлен по стенограммам документов — видеохроники и материалов радиоперехвата, дополненных свидетельствами наших товарищей-очевидцев.

    Мы располагаем семью 3-х часовыми кассетами документальных видеоматериалов по событиям 21 сентября — 5 октября 1993 года. Свидетельствами-обвинениями руководителей Калмыкии и Ингушетии Кирсана Илюмжинова и Руслана Душева, побывавших в качестве парламентеров-миротворцев в ?Белом доме? с 12.00 до 14.00 4 октября 1993 года.


Обстановка в подвале ?Белого дома? и бункере приемной Верховного Совета в первую половину дня 4 октября (до 14.30)

    Бункер. Первая половина дня 4 октября.

    Свидетельствует начальник штаба Добровольческого полка особого назначения:

    ?Утром 1 октября министром обороны генерал-полковником Ачаловым я был назначен начальником штаба полка вместо снятого с этой должности полковника Леонида Ключникова, и с этого момента действиями полка вокруг Дома Советов командовал я. Еще предстоит разобраться в причинах снятия Ключникова с должности. Мне было приказано исключить его из списков части. Несмотря на это, я ввел в штат полка должность заместителя командира полка и определил его на эту должность. Он исполнял свои обязанности добросовестно, 4-го октября погиб героически у стен Дома Советов, защищая законную власть.

    В бункере по подсчетам штаба и по моей личной оценке было не более 800 человек.

    С началом штурма мной и офицерами штаба принимались меры по спасению людей и оказанию помощи раненым. Уже в первые минуты штурма по моему приказу подобрали раненых с площади и доставили их в 20-й подъезд, где был развернут пункт по приему раненых и оказанию им первой медицинской помощи. На площади лежало много убитых и раненых. Попытки вынести их не дали ничего кроме новых жертв. Огонь на поражение из пулеметов открывали даже по санитарам в белых халатах и людям с белыми флажками. По входу в бункер время от времени открывали огонь из БТРов. Рядом со мной было несколько человек, а на лестнице, ведущей вниз, находились в готовности бойцы, вооруженные щитами, дубинками и железными прутьями, с задачей не допустить мгновенного проникновения в бункер штурмующих и дать возможность закрыть его бронированные двери внизу. Это были люди мужественные и готовые на все.

    Где-то в девятом часу напротив входа встал БТР и начал в упор стрелять из КПВТ по дверям. Наружные двери были дюралевые и простреливались насквозь. Появились новые раненые. Пули рикошетом гуляли по подъезду. Я приказал закрыть наружные двери, всем спуститься в бункер и закрыть бронированные двери. Через эти двери можно попасть в спортивный зал, находящийся наверху. Там были баркашовцы. Несмотря на возражения многих, я дал команду открыть дверь. Когда ее открыли, к нам прошли более десятка баркашовцев и около двухсот человек защитников.

    Баркашовцы доложили, что Приемная Верховного Совета, где мы находились, обложена десантниками со всех сторон (2-й батальон, саперная рота и разведрота 119-го пдп без бронетехники и БТРы МВД и ?Бейтар?. — Авт.) После этого я убедился в правильности своего решения. К этому времени в бункере находились 6 тяжелораненых (один из которых вскоре скончался; при наличии квалифицированной медпомощи его можно было бы спасти) и более 30 легкораненых.

    В бункере горели лампы дежурного освещения. Вентиляция не работала. Я приказал всем сесть на пол и прекратить разговоры. Когда люди сидят, организм меньше тратит энергии, а прекращение разговоров экономит запасы воздуха. В это время медики полка оказывали раненым медпомощь и делали все возможное для спасения тяжелораненых. Они лежали прямо на столах и стульях штаба. Тем временем я со своим штабом принимал решение — как быть? С каждой минутой воздуха оставалось меньше и меньше, становилось жарко, людям старшего поколения уже было плохо.

    Разведчики полка хорошо знали подземные ходы. По одному — можно было выйти в Дом Советов, по другому — в тоннель метро, на стадион, в зоопарк и т.д. Второй путь был неприемлем, так как выходы охранялись и там могли всех расстрелять без свидетелей, и проход был очень сложный: нужно было спускаться в темноте 30 метров вниз по крутой лестнице с таким количеством людей, вдобавок с ранеными. Оставался первый вариант — выйти в Дом Советов.

    Посчитали его более приемлемым: во-первых, мы там продержимся некоторое время в относительной безопасности; во-вторых, теплилась надежда, что к нам за это время подойдет помощь (ни у кого в голове не укладывалось, что, в основном, все военачальники и офицеры высших штабов — клятвопреступники и трусы); в-третьих, мы там будем на виду у всей страны, и Ельцин не решится уничтожить нас (кому поверили?).

    Был еще и такой вариант: открыть наружные двери и сдаться. Но мы его сразу исключили: ельциноиды могли ворваться, закидать нас боевыми гранатами, отравить газом или расстрелять без свидетелей. Потом вывезти трупы, тайно уничтожить их или закопать.

    Но самое главное — среди защитников не было людей, которые хотели бы вот так просто сдаться сволочам-предателям.

    Итак, я собрал возле бронированных дверей вооруженных палками бойцов и нескольких баркашовцев с оружием. Кроме того, этот выход охранялся одним из взводов 6-й роты. Приказал приоткрыть дверь так, чтобы туда мог пройти человек (двери открывались и закрывались специальной рукояткой и очень медленно). Сразу подул свежий воздух и людям стало легче дышать. Направил вооруженную разведку. В коридорах подземного городка могли действовать подземные подразделения Москвы (есть такие). Разведка вернулась и доложила, что проход свободен. Из этого прохода отходит много ответвлений. На выходах они тоже охранялись пьяными омоновцами, а с нашей стороны двери были закрыты. Я довел до сведения всех порядок выхода И действий в случае встречи с ельциноидами. Объяснил всем сложность маршрута и порядок взаимодействия (помощи).

    Приказал крепким ребятам взять одеяла, положить на них раненых и вынести их в Дом Советов, всем оставить омоновские щиты и дубинки, каски и бронежилеты. Сам встал к дверям и контролировал выполнение приказа. Когда все вышли, дал команду закрыть двери. Сам я вышел последним. В этот момент ко мне прибежал боец и доложил, что голова колонны достигла Дома Советов, там стоят милиционеры (из охраны Верховного Совета) и двери не открывают. Я оставил взвод, поставив им задачу до конца закрыть двери и проконтролировать, чтобы ни один человек не остался в коридорах перехода, и в случае чего оказать помощь нуждающимся.

    Дошел до Дома Советов. Дверь открыли, спросили о раненых. Прибежал врач со своей группой. Всех раненых унесли в 20-й подъезд. Оставил возле двери человека, чтобы он направлял всех на первые три этажа. Сам повел людей на 3-й этаж. Своим помощникам приказал расположить всех в коридорах, где было безопаснее, спустился вниз к выходу из перехода. Мне доложили, что все люди вышли. Милиция закрыла двери. Я пошел наверх и доложил своему начальнику об этом.

    Выход из бункера в Дом Советов был осуществлен организованно. Все люди вели себя превосходно и выполняли приказы беспрекословно.

    А вот насчет всех ?беспорядков? в самом Доме Советов нужно еще разбираться и разбираться. Руководил бы там вместо летчика-генерала Ванька-взводный, может, порядку было бы во много крат больше. Разбираться нужно и в причинах нашего поражения. Считаю, что победа была в наших руках, но нас предали...

    О себе: в октябре 1993 года уволен из ВС за несоответствие занимаемой должности по морально-психологическим качествам, за активную политическую деятельность и за участие в вооруженном путче на стороне распущенного президентом Верховного Совета?.

    Свидетельствует заместитель командира Добровольческого полка:

    ?...Надо уходить из бункера. Отдраивается дверь подземного перехода. Желающим раздается хлеб, тот, что привезли 3-го вечером и не успели даже попробовать. Пошли. Впереди девушка-спелеолог, разведка, охрана, затем те, кто несет раненых, женщины, штаб во второй половине колонны. Начальник штаба задраивает за собой дверь и проходит вперед, чтобы возглавить колонну и искать выходы. Первый замкомандира полка остается в конце колонны. Группа верующих нараспев негромко читает молитву ?Радуйся, радуйся?. Еще совсем недавно два священника и вся эта группа ходили по площади с крестным ходом. И вот уцелевшие из них оказались в бункере.

    Колонна движется медленно. Полная темнота. Всего два фонарика, из них один ?жучок?. Отдается команда встать в колонну по одному и положить правую руку на плечо идущему впереди. Отрываться нельзя: полная темнота. Люди идут в неизвестность. Звучат команды: ?Шесть ступенек вниз... Шесть ступенек вверх... Осторожно, приступок!? Ноги осторожно ищут ступени и приступки. Передние подсказывают задним. Паники не чувствуется. Сейчас трудно сказать, сколько длился этот переход. Казалось — вечность.

    Наконец вышли на освещенное место. Широкий коридор. Людей группами по 10 человек стали уводить куда-то влево. 10 человек, интервал, снова 10 человек. Можно пройтись и осмотреться. Сзади послышался голос: ?6-я рота 2-го батальона — наверх!? (Конец цитаты.)


20-й подъезд и подвал ?Белого дома?.

    Первая половина дня 4 октября

    Продолжение показаний Волкова (про баррикадников, успевших забежать с улицы в 20-й подъезд; всего несколько десятков человек):

    ?...Раздалась команда:

    — Все безоружные в подвал!

    Уходить в подвал пришлось чуть ли не ползком, пригнувшись на уровне невысоких подоконников 1-го этажа, под прикрытием стен и простенков, уклоняясь от густого роя жужжащих в вестибюле 20-го подъезда пуль.

    Спускаясь вниз, я встретился с генерал-лейтенантом Титовым и спросил об оружии. Под грохот обстрела он назвал мне какую-то мизерную цифру, что фактически означало — оружия нет!

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. ?Белый дом?. По уставшим от ?ратных? трудов танкистам никто не стреляет...}

    Примерно через час (после 10.00) стали раздаваться глухие взрывы (потом выяснилось, что это стреляли танки прямой наводкой).

    Где-то около 12.00 — 13.00 в подвал, ведя стрельбу из автоматов, ворвались штурмующие (7-м батальон 119-го пдп ворвался в подвал ?Белого дома? с улицы со стороны мэрии через два подземных въезда, служивших для завоза автотранспортом продуктов и т.п. — Авт.), но им закричали, что здесь все без оружия, и они прекратили стрельбу. Нас вывели из подвала обратно и уложили на пол в вестибюле 20-го подъезда. Через 40 минут нам разрешили лечь на локти и закурить.

    Между 13.00 и 14.00 начался интенсивный обстрел 1-го этажа. Мы подумали, что нам пришли на помощь, закричали ?Ура!?. Нас снова загнали в подвал. Но это, оказывается, сами нападавшие лупили по своим. В подвале нас усадили на ноги друг к другу. Один не смог сесть, и тогда прапорщик ударил его ногой в живот.

    Около 14.00 — 14.30 нас повели по простреливаемому подвалу и по двое-трое под дулами автоматов стали выводить на улицу.

    Мы зашли с тезкой из Коврова под мост (у меня там оставалась сумка). Около 15.00 нас выгнали из-под моста, и мы с Валерием из Коврова, отойдя по так называемому коридору ?Альфы? до церквушки за гостиницей ?Мир?, наблюдали за расстрелом Верховного Совета до вывода пленных в 16.50?.

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. ?Белый дом?. Еще одно прямое попадание по ?красно-коричневым?.}

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. ?Белый дом?. Защитниками парламента Калининский мост не обстреливался...}

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. ?Белый дом?. Танкист-наемник: ?Клянусь достойно выполнять воинский долг, защищать свободу, независимость и конституционный строй России...? (из текста воинской присяги).}

    Первый заместитель начальника штаба вспоминает события, произошедшие после их перехода из бункера в подвал ?Белого дома? (время примерно 12.00 — 13.00):

    ?Я прошел вперед, чтобы осмотреться и уточнить обстановку, когда сзади услышал призыв к 6-й роте. А тут в нише туалет. Цивилизация! Решил, посмотрю что за туалет, а заодно и оправлюсь, а потом узнаю, кто там назвал 6-ю роту. Выхожу через пару минут из ниши, слышу: стрельба, окрики. Вляпались! Нас окружили. Кто? (А окружили оставшихся воины 119-го Наро-Фоминского парашютно-десантного полка — Авт.) Солдаты и офицеры злые — то ли пьяные, то ли накачанные наркотиками, ну, не похожи они были на нормальных русских солдат. Каратели и те, наверное, держались вежливее. Молодых парней и девушек хватали и уводили за угол в одну из ниш. Затем оттуда слышались короткие автоматные очереди. Вот схватили мужчину лет за 40 в ?камуфляже?. Тащат, а он упирается, знает, что это конец. В рукав гвардейцу вцепился замкомандира полка: ?Ребята, да это же старик!.. У сына взял, чтобы покрасоваться!? Отцепились. Кто-то шепнул: ?Командира не выдал, а ведь мог и откупиться!?

    Колонна арестованных защитников российского парламента медленно продвигалась в вестибюль 20-го подъезда, уже захваченного штурмовиками. На лестничной площадке охамевший солдат-грачевец деловито обыскивал пленных, отбирал документы и демонстративно бросал их себе под ноги. Когда один из мужчин попросил его вернуть водительское удостоверение, тот заявил, что оно ему больше не пригодится. Откуда была такая уверенность у рядового солдата? Нас что — уже авансом всех приговорили к смерти? (У здания МО военнослужащие 119-го полка получили четкое напутствие одного генерала: ?Перех... их всех там к чертовой матери?? — Авт.)

    Солдаты и офицеры открыто мародерствовали. Занимавшийся досмотром карманов солдат у одного мужчины снял прямо с ног понравившиеся ему ботинки. Сразу же примерил их на себя, деловито опробовав, удобно ли на ногах сидит обновка. Не ехать же ?дембелю? домой в старых сапогах! А тут и ботинки хорошие дармовые и 100 тысяч иудиных денег в кармане.

    В вестибюле 20-го подъезда лежали около 800 человек, выведенных из подвала. Руководил охраной начальник тыла 119-го полка подполковник с прыщиком на лице и с пистолетом в дрожащей руке. Как все они дрожали и трусили! Вскоре к нему подсел еще один начальник тыла, тоже подполковник, но уже начальник тыла Добровольческого полка.

    Пленные вели себя мужественно и стойко, особенно женщины. Они начали дружно скандировать ?Банду Ельцина — под суд!? Все дружно поддержали их. Угрозы начальника тыла, даже стрельба солдат из автоматов над нашими головами не действовали. Когда снаружи стрельба усилилась, и многие, в том числе и штурмовики, решили, что это на помощь пришли псковичи, наш начальник тыла и предложил их начальнику тыла укрыть людей внизу, пообещав за это сберечь жизни этой штурм-группе. Своя шкура оказалась дороже и пленных снова свели в подвал. Но и там продолжал хамить и свирепствовать один молодой лейтенант-гвардеец. Дай такому власть — всех бы перестрелял!

    Все же с путчистами около 14.30 удалось договориться и узники из 20-го подъезда были отпущены на свободу. Нас вбрасывали по одному в дико орущую гайдаровскую толпу ?кожаных бультерьеров? (бойцов торговой мафии), ?демократов? и ?бейтаровцев?. Люди шли буквально сквозь строй, подвергаясь унижениям и избиениям, но не склоняя головы. Часть ополченцев и командиров, в том числе и почти весь наш штаб, из бункера погнали к 8-му подъезду. С нами обращались более-менее корректно. Но там была ?Альфа?.

    На улице ?демократы? ревели от восторга при каждом орудийном выстреле. А чтобы их еще больше ?подзавести? на погромные дела и расправы, снайперы время от времени подстреливали кого-нибудь из них, как зайцев. Били по молодым, в основном в ноги, чтобы живы остались и злее стали. Тут же ?случайно? находились добровольные помощники и частные легковые машины с наклеенными на стекла красными крестами. К путчу все было приготовлено? (конец цитаты).

    Из результатов расследования действий снайперов ГУО РФ и привлеченных Коржаковым 3 — 4-го октября 1993 года явствует, что их готовил непосредственно он сам, начальник личной охраны Ельцина (в частности, ?Столица? № 45, 1994 года). По этим показаниям высокопоставленных работников правоохранительных органов ?октябрьским? снайперам был отдан следующий приказ:

    — выборочно жертвовать в оцеплении милиционерами или сотрудниками МВД;

    — стрелять им только по конечностям — в ноги или в руки. Источник радиостанции ?Свобода? в российских спецслужбах утверждает, что приказ Коржакова звучал короче: ?Выбивать офицеров!? (Радио ?Свобода?, 4 октября 1994 года).


?Альфа? и младший сержант Сорокин

    (?Белый дом? с 14.30 до 18.00)

    Ниже приводится полностью (без каких-либо изъятий или купюр) и практически без комментариев стенограмма документальных видеоматериалов телеоператора, снимавшего 4-го октября с парадной лестницы приход группы ?А? и ?Вымпел? в ?Белый дом? и вывод пленных, а также материалы оперативной съемки ?Альфы?.

    Видеоряд: парадная лестница Дома Советов со стороны набережной забита возбужденной агрессивной толпой. На самом верху лестницы находится общественный парламентер — младший сержант милиции без бронежилета, в камуфлированном ватнике и с планшетом через плечо. У молодого сержанта усы и доброе круглое лицо. Несмотря на обстрел, он спокойно ходит поверху лестницы с портативной радиостанцией и с мегафоном в руках. Стоящая ниже на лестнице толпа почтительно его слушается. Как только слушались его все без исключения военные — офицеры группы ?А?, ?Вымпел? и даже холуи из полка президентской охраны с лысым начальником охраны Ельцина Коржаковым, включая его самого!

    На площади перед Домом Советов людей нет. Нам удалось установить фамилию этого удивительного человека, взявшего на себя управление у ?Белого дома? 4-го октября — Сорокин, младший сержант милиции.

    На этих же видеоматериалах видны БТРы и одна БМП у посольства США. В 14.27 в кадр попали 3 БТРа.

    В 14.28 на видеоматериалах впервые зафиксированы 3 БМП-2 группы ?Альфа?. Виден бортовой номер лишь одной из них — № 028 (номера двух других установлены по видеоматериалам оперативной съемки — 027 и 023; по другим видеоматериалам удалось определить и бортовой номер БТРа группы ?А? — 031 в момент посадки туда офицеров группы).

    14.34. Со стороны мэрии около 24-го подъезда Дома Советов скапливаются штурмующие и толпа погромщиков. Видно, что они совершенно не опасаются выстрелов со стороны защитников парламента и прячутся только от ?своих? стрелков, отстреливающих живые мишени с противоположной стороны реки. Дальше на площадь-пандус перед основным входом ?Белого дома? (1-й подъезд) они не проходят — соблюдается неписанное соглашение о запретной зоне, полновластным хозяином которой в эти часы был младший сержант.

    14.53. Голоса снизу из-за толпы:

    — Проход! Проход дайте!

    — Спецназ!

    14.54. Младший сержант, обращаясь к толпе:

    — Пусть будет видно все! А теперь слушайте все меня!

    ?Бейтаровец?:

    — Зачем ты спецназ-то пропускаешь?

    Младший сержант, обращаясь к поднимающейся наверх по парадной лестнице группе военных:

    — Ребята! Стойте все там! Стоять, ребята! Ваши полномочия? Кто вы такие?

    — Мы, сотрудники группы ?Альфа?. Наши условия: или они сдаются, или через час группа ?А? и группа ?Вымпел? берут здание штурмом.

    Слышатся голоса офицеров групп ?А? и ?Вымпел?, перебивающих друг друга:

    — Мы не хотим штурмовать... Нужно их представителя... и вынести раненых... Любого, одного из них!..

    Младший сержант:

    — Не надо никого с носилками. Ребята с группы ?Альфа?, пройдите ко мне сюда, пожалуйста! — Обращаясь к толпе: — Все назад! Группа ?Альфа? ко мне! Все назад, только группа ?Альфа? прошла! Я сказал, всем назад! — Толпа наседает. — Стоять всем! Вы демократы или кто? Обращаясь к офицеру ?Альфы? с просьбой оттеснить толпу: — Ну-ка пару выстрелов сделай! (Звучат два выстрела в воздух).

    Голос телеоператора, поднявшегося с группой ?А?:

    — Не провоцируйте!

    Беспорядочная стрельба. Крики:

    — Не стрелять!

    14.55. Младший сержант, обращаясь к парламентерам группы ?А?:

    — Оружие вниз все! Оружие вниз! А теперь все слушайте меня, оглянитесь назад и не допустите, чтобы за вами еще кто-нибудь прошел. Вам не нужны заложники (по контексту — со стороны парламента. — Авт.), никто?

    — Нет!

    — Представьтесь, пожалуйста, кто вы такой!

    — Подполковник группы ?А?.

    Голоса его офицеров:

    — Группа ?Альфа? (объединенная парламентерская группа ?А? и ?Вымпел? из 10-11 человек. — Авт.).

    14.56. Младший сержант, обращаясь к ?Белому дому?, кричит в мегафон:

    — Кто-нибудь, высуньтесь в окно! С вами будет говорить подполковник группы ?Альфа?! (офицер ?Вымпела? стоит сзади сержанта лицом к Дому Советов и держит в руке вместо белого флага 40-50 сантиметровый кусок колючей проволоки, обмотанный широким чистым бинтом; рядом с ним подполковник группы ?А? Телисаев, который сразу после гибели Геннадия Сергеева представлялся руководителям парламента как Владимир Сергеев или подполковник Комаров).

    — ...Пожалуйста, кто-нибудь один ответьте!

    Младший сержант, обращаясь к офицерам спецподразделений, снова командует в мегафон:

    — Опустите все оружие.

    Из ?Белого дома? из окна на 3-м этаже, расположенного ближе к выступающему блоку 24-го подъезда, что-то говорят в мегафон.

    Отвечает мегафон из ?Белого дома?, но ничего невозможно разобрать. Офицер группы ?Вымпел?, обращаясь к ?Белому дому?:

    — Давайте я к вам пройду один, и поговорим!

    Младший сержант дублирует:

    — К вам идет подполковник спецназа!

    Стоящий по левую руку от него подполковник ?Альфы? громко добавляет в адрес ?Белого дома?:

    — Пойдем вдвоем!

    Младший сержант в мегафон:

    — Без оружия! — обращаясь к толпе на парадной лестнице, командует: — Все назад!

    Голоса офицеров спецназа, оттесняющих разъяренную толпу:

    — Все назад! Все назад!..

    Тем не менее на площадку перед ?Белым домом? с парадной лестницы прорываются несколько журналистов. Вперед вылезли два иностранца — усатый телеоператор с большой видеокамерой в фиолетовом спортивном костюме, поверх одета кожаная куртка, на шее — цепочка, по правую руку — помощник. Их вытесняют обратно на парадную лестницу офицеры спецназа группы ?А? и ?Вымпел?. Говорят на английском.

    14.57. Представитель группы ?А? бегло, на английском языке:

    — I’m telling you — Go back! Go back! It is not your country — it is not your problem! (Я говорю тебе — убирайся вон! Пошел отсюда! Это не твоя страна — не твои проблемы!)

    Усатый англоязычный журналист в фиолетовом костюме:

    — Anything in Russia is our problem (Все в России — наши проблемы)

    — Don’t provoke! It’s very seriously! (Не провоцируйте! Это все очень серьезно!)

    — It is my job... Three years... Vietnam... (Это моя работа!.. Я... 3 года... Вьетнам...)

    — No! It’s not your game! I know result of your Vietnam! (Нет! Это не твоя игра! Я знаю, чем кончился твой Вьетнам!)

    — Назад, назад! Всем назад! — кричит сержант, когда толпа стекает на лестницу.

    Обращаясь в сторону ?Белого дома?:

    — Ничего не слышно! — К толпе:

    — Замолчите и слушайте!

    Слышится внутренняя трансляция из ?Белого дома?, голос Уражцева:

    — Подходит трудовая Россия, трудовая Москва. Они идут к нам на выручку к Дому Советов. Мы победили Гитлера! Мы победили фашизм. Наши отцы и матери работали, чтобы создать такое государство! Наши представители...

    14.58. В ответ свист со стороны ?Бейтара? и погромщиков. Вперед выходят два офицера спецподразделений ?А? и ?Вымпел?. Младший сержант:

    — Ничего не слышно! — кричит в мегафон защитникам ?Белого дома?: — К вам идут на переговоры! Не стреляйте! Они без оружия! Вы все скажете им, они выйдут и скажут здесь. Здесь ничего не слышно — народ шумит!

    Офицеры подходят к парадному подъезду. Из основного входа к ним навстречу выходят двое. Вижу среди них Крестоносца. Они здороваются, пожимают друг другу руки и заходят вместе в Дом Советов.

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. ?Белый дом? горит.}

    14.59. На площади перед ?Белым домом? остается один только младший сержант с мегафоном, он прогуливается взад-вперед. На верхней площадке парадной лестницы стоят без оружия спиной к Москва-реке офицеры группы ?А? и ?Вымпел? в бронежилетах и касках с пуленепробиваемым забралом. У ног демонстративно сложены 10 автоматов. Раздаются выстрелы.

    — Не стрелять никому! — кричит младший сержант.

    15.04. Из основного входа вышел на парадную лестницу из числа защитников парламента молодой худой медик с бородкой, в круглых очках и в коричневом берете. Через плечо у него висит противогаз, в правой руке любительская самодельная радиостанция. Подходя, медбрат сказал:

    — Я сейчас был в подвале. Во время штурма я был на балконе — на моих глазах убили 10 человек, из них двух врачей (во время оказания первой медицинской помощи пострадавшим защитникам парламента был также ранен врач-депутат — член ВС РФ Ельшин. — Авт.). В цоколе на 1-м этаже 20-го подъезда находятся раненые.

    Затем что-то передает по радиостанции (неразборчиво).

    15.10. Из здания парламента вышел с мегафоном офицер, отойдя от подъезда на 10 метров, объявил:

    — Внимание! Никому не подходить к зданию во время переговоров. Никаких провокаций — ни с лестниц, ниоткуда! Всем опустить оружие!

    Повернулся и зашел обратно в здание.

    Прервем стенограмму и дадим теперь свидетельства изнутри ?Белого дома?.

{Фото ИТАР-ТАСС. Москва. 4 октября 1993 года. 14.58. ?Белый дом?. Парламентеры спецподразделения ?Вымпел? и группы ?А? входят в подъезд № 1 Дома Советов.}

    Свидетельствует майор Гусев (от лица защитников ?Белого дома?):

    Народу перед ?Бельм домом? все больше. На ?пятаке? перед подъездом какой-то милицейский чин с мегафоном. Что-то выкрикивает, то в нашу сторону, то оборачивается к толпе. Встаю открыто в окне:

    — Эй, парень, чего надо? Подойди, не бойся, мы не кусаемся! Разбираю:

    — Стойте! Стойте! Они сдаются, они сейчас выходят!

    Интересно, кто это там сдается? Чего это он за нас решает? Надо бы выяснить. Спрашиваю ?добро? у Макашова. Генерал сперва вставляет мне ?фитиль? за то, что открыто торчал в окне, а потом благословляет на переговоры. На улицу, оставив автоматы вместе со мной выходит Крестоносец. Милицейский чин — маленький, без знаков различия. Козыряю:

    — Майор, с кем имею честь беседовать?

    Он называет себя. Господи, вот чудеса! На всю площадь — один представитель милиции, и тот оказывается... сержант! Он пытается оттеснить толпу ?защитников демократии?, пришедших по призыву ?мальчиша-плохиша? Гайдара защищать от путчистов ?всенародно-избранного?! Спокойно объясняю бедному сержанту, что никто в ?Белом доме? пока сдаваться не собирается, что мы согласны вести переговоры о прекращении огня, но при условии его обоюдного прекращения, предоставлении нам прямого эфира и отвода мятежных войск.

    Парень явно смущен — вопросы такого уровня не в его компетенции, а никого из милицейского начальства рядом нету. Откозыряв, поворачиваемся и уходим. Замечаю, что по бокам подъезда толпится огромная масса народа, сдерживаемая омоновскими цепями. Неужели они пойдут на такую провокацию? Ударят по нам, укрываясь за спинами безоружных людей? С них станется...

    Тем не менее, что-то назревает. Стихает стрельба внутри здания. Явно что-то намечается — то ли переговоры, то ли еще что-то. Ко мне подходит Трифон:

    — Михалыч, тут у 20-го подъезда наши девчонки застряли, дай схожу посмотрю, пока тихо.

    Проводив его, поднимаюсь наверх, на балкон. Смотрю, как в холл с улицы забегают какие-то личности — по одному, по двое, с сумками в руках. Кто такие? Совершенно неясно. Мы отгоняем их угрозой огня — подозреваем, что под видом штатских проникают готовящиеся к штурму спецназовцы. Появляются медики в белых халатах с красными крестами, передают нам сумки с медикаментами, забирают наших раненых. Внезапно внизу, хлопнуло несколько пистолетных выстрелов. Опять залегаем за перила, выставляем стволы между опор. Появляется ?подкрепление? — полтора десятка ?камуфлированных? ребят с ПМ в руках — глаза горят, пистолеты со снятыми предохранителями и взведенными курками по-киношному выставлены вперед. Не дай Бог, споткнется, ладно себя подстрелит, но ведь может и кого другого зацепить. Меня самого десять минут назад такой ?специалист? чуть на тот свет не отправил: перелезал через баррикаду из стульев, ?сучку? со снятым предохранителем тащил за ремень, автомат зацепился спусковым крючком за ножку стула, грохнул выстрел, а он вылупил глаза и стал доказывать нам, что это не он стрелял!

    ?Помощников? отправляем наверх — охранять зал заседаний. Опять внизу какие-то крики, наши вскинули автоматы, но снизу через стулья лезет белый как полотно... Трифон! Без автомата, в чем-то измазанный...

    — Ты откуда? — Буквально передергиваем его через баррикаду. Проклятье! Он весь в крови!

    — Михалыч, я в плен попал... Бежал через окно, руками стекла вышибал... И действительно изрезаны ладони, пальцы, запястья... Увожу его к черному ходу, рву индивидуальные пакеты, плотно, не жалея бинта обматываю изуродованные ладони. На полу накапало изрядную лужу крови.

    — Где автомат? — спрашиваю его.

    — Я же говорю: в плен попал. Напоролся на каких-то хмырей в камуфляже, принял их за своих, а они уперли в бока стволы, отобрали автомат и доставили на 2-й этаж 20-го подъезда, на ?разборку? к какому-то майору.

    Тот, к счастью, немного лопухнулся — подпустил казака к себе вплотную, конвоиры в этот момент вышли из комнаты. Трифон, попросив воды, плесканул стакан офицеру в лицо и сиганул в полуразбитое окно... В конце перевязки просит не бинтовать указательные пальцы, чтобы можно было стрелять.

    — У тебя же оружия нет.

    — Нет, так добуду.

    И действительно добыл, неизвестно где. Проходит еще полчаса. Подходят два казака из морозовской сотни:

    — Мы попробуем прорваться.

    Под окнами подъезда толпы уже нет — ее сменила редкая цепочка отлично экипированных бойцов. Догадываюсь — ?Альфа?. Они стоят открыто, знают, что мы стрелять не будем.

    А вот с той стороны... Несмотря на перемирие, откуда-то из-за реки густо ударили очереди (15.50. — Авт.). Я ехидничаю в мегафон:

    — Бойцы ?Альфы?, ну что это такое... Мы не стреляем, слово держим, а ваши...

    В это время парни повернулись спинами к нам, подняли над головой скрещенные руки, стали грозить в сторону стреляющих кулаками. Стрельба мгновенно стихает. Но через две минуты возобновляется уже со стороны моста. Я опять в мегафон:

    — ?Альфа?! У вас порядок хоть есть или как?... Снова довольно убедительные жесты прекращают стрельбу. Идут переговоры с их командованием — если они сорвутся, тогда будет дело... ?Альфа? — это серьезно.

    Вижу, как из подъезда выходят двое ?альфовцев? и идут к своим. Интересно, до чего договорились. Узнаем... С балкона третьего этажа крики связных:

    — Приказ Руцкого и Ачалова — прекратить сопротивление!

    Как так?! Какой приказ? Провокация! Казаки смыкаются за моей спиной, и так, кучкой подходим к Макашову. Наш генерал возмущенно кричит:

    — Это провокация! Пусть лично прикажет Ачалов! На балконе 3-го этажа кипенье тел, выкрики. Вижу, как кто-то швыряет вниз, на наш балкон, автомат. Это конец. Мы с недоумением и обидой ждем, что скажет Макашов:

    — Майор, выясните, что там происходит!

    Поднимаюсь на 3-й этаж к залу заседаний. Из него выходят депутаты съезда — потерянные лица, усталость... Вижу идущего навстречу в окружении телохранителей Хасбулатова, у него растерянный вид, серое лицо, вздрагивающие губы.

    Бабурин что-то говорит нескольким депутатам вокруг него. В коридоре — Умалатова.

    — Ну что, Сажи, все?

    Вскидывает на меня свои пронзительные глазищи, взгляд дерзкий, упрямый:

    — Будь моя воля... Съезд постановил: ?во избежание излишнего кровопролития...?

    Итак, все. Десять часов штурма мы выдержали. Выдержали бы еще и больше, но... Ладно. Спускаюсь к своим. Макашов уже получил подтверждение приказа о сдаче, но боже мой, как тяжело выполнить этот последний приказ. На миг мелькает мысль — застрелиться... не будет позора плена. Есть и другой способ, несколько сложнее — собрать побольше патронов, подняться наверх, пока есть время забаррикадироваться на 6-7-м этажах и дать последний бой... Лечь самому и прихватить на тот свет с собой... кого? Зачем?

    Ловлю на себе настороженные, выжидающие взгляды своих бородачей-казаков: ?Что делать, командир?? Встречаюсь взглядом с Макашовым, и он, словно прочитав мои мысли, чуть кивает головой...

    Сидим на цветочном мраморном ящике и молча, как перед дальней дорогой, докуриваем последние сигареты. Автоматы сложены в углу, там же горкой магазины и патроны. Все. Встаем. Проверяем еще раз карманы, чтоб не осталось ничего компрометирующего и по одному, по двое вливаемся в поток выходящих из подъезда людей (окончание показаний).

    Продолжение стенограммы видеоматериалов:

    15.17. Младший сержант Сорокин:

    — Всем отойти назад и внимательно слушать мои распоряжения!

    15.18. Младший сержант:

    — Я прошу прекратить шум мотора.

    15.20. Вышли первые три человека, направились в сторону 24-го подъезда и далее по пандусу к мэрии. Раненый юноша идет, опираясь на своего товарища.

    15.21. Выходят парень в плаще с ?дипломатом? и девушкой в синем пальто. Они направляются к парадной лестнице. Мужчина идет с незажженной сигаретой в зубах. Подойдя к толпе, он не спеша прикуривает у офицера ?Альфы?.

    15.23. Выходит группа из девяти журналистов с фотоаппаратурой. Они направляются к парадной лестнице. Среди них одна девушка. Идущий первым (в зеленом) показывает карточку аккредитации журналиста.

    15.24. Вышли еще три человека и пошли в сторону 24-го подъезда.

    15.28. Вдоль реки со стороны Калининского моста к парадной лестнице Дома Советов, перегородив цепью дорогу, приближается рота эмвэдэшников со щитами. Немного не доходя до парадной лестницы, они останавливаются. Вокруг стреляют (с позиций войск).

    Прерывая на время стенограмму данного видеодокумента, напомню, что в 15.30 два офицера группы ?А? и ?Вымпел? (старший — подполковник-полковник Комаров, он же Владимир Сергеев) после встречи с Макашовым, Баранниковым и Андроновым поднялись вместе с двумя последними в зал Совета Национальностей, где и выступили перед депутатами с необычной речью. К сожалению, внутри здания парламента 4-го октября видеосъемка велась лишь несколькими операторами, поэтому хроника событий в самом Доме Советов документируется в основном показаниями свидетелей-депутатов, защитников парламента, материалами радиоперехватов.

    О том, как происходили переговоры ?Альфы? и ?Вымпела? с депутатами, достаточно полно рассказал член Верховного Совета Иван Шашвиашвили в газете ?Завтра?. Его показания уточнены в личной беседе, подтверждаются другими свидетелями:

    Потом в Дом Советов вошла ?Альфа?. У нас в зале заседаний появился офицер в экипировке, в шлеме без оружия. Он представился Владимиром Сергеевым. Он обратился к нам: ?Дорогие отцы и матери, я из группы ?Альфа?. Вы видите, мы пришли к вам, без оружия. Мы не хотим причинять вам зло и смерть. Вы, находящиеся в этом зале, обречены. Нам дан приказ вас уничтожить, но мы отказываемся это сделать. Нас, ?Альфу?, снова хотят подставить. Я брал дворец Амина в Кабуле, брал Вильнюсскую телебашню, был в Карабахе и Тбилиси. И везде нас подставляли. Сейчас мы не хотим брать грех на душу, а хотим вас вывести живыми. Я предлагаю вам такой вариант: мы делаем коридор, и вы проходите по нему наружу в безопасности. Если кто-нибудь из бандитов попробует в вас выстрелить, мы их подавим огнем. Вам подадут автобусы и развезут по домам. Слово офицера?.

    Уже тихо, на ухо он мне сказал: ?Команда была, весь Дом Советов развалить до последнего камня и все уничтожить, но мы поставили условие — с четырех часов дня прекратить огонь!?

    Потом перед нами выступили Баранников и депутат Андронов. Баранников сказал: ?Вы честно выполнили свой долг и теперь с чистой совестью можете покинуть здание?. ?А вы?? — спросили его. ?Мы сами примем решение?.

    Андронов сказал: ?У нас есть два выхода. Мы можем остаться здесь и, по существу, покончить жизнь самоубийством. Или же выйти наружу и продолжать борьбу?. Депутаты стали выкрикивать: ?Надо уходить!? Тут же в зале находились женщины-баррикадницы, которые, когда начался штурм, укрылись от выстрелов в Доме Советов. Они стали выкрикивать: ?Не уходите! Сложите головы здесь! Это будет честно!?

    Пришел Хасбулатов. Он был спокоен, может быть, бледнее обычного. ?Мы сейчас уходим из зала. Многие из вас останутся живы. Мы должны донести до широкой общественности, что с нами произошло. Переворот совершен полностью. Пролилась большая кровь. Вина за это на Ельцине и его окружении. Давайте прощаться?.

    Сажи Умалатова вышла к нему и при всех его обняла. Они все эти годы были антагонистами, но именно в этот момент между ними произошло примирение, они обнялись.

    Депутаты пошли к выходу. Мы решили выходить через 1-й подъезд, который ведет на набережную. Там американское телевидение вело прямой репортаж, и поэтому опасность убийств была меньше. С обратной стороны, у 20-го, 8-го подъездов, где не было телекамер, атакующие зверствовали, вели огонь на поражение.

    Олег Румянцев сказал мне: ?Как же мы уходим? Надо идти к Руцкому. Он один?. Я пригласил Сажи, и мы пошли на пятый этаж.

    В коридоре был какой-то ужас, хаос. Были набросаны амуниции, пустые рожки, вещмешки. Откуда? Кто их набросал? У защитников ?Белого дома? их не было. Кому-то понадобилось имитировать обилие воинского снаряжения. Нас остановил военный: ?Куда?? — ?К Руцкому?. — ?Я полковник Проценко. Иду с вами?.

    Мы увидели Руцкого в своем кабинете в окружении двадцати человек. Они держались напряженно. Узнав нас, обрадовались и опустили стволы. Офицер ?Вымпела? подошел к Руцкому и отдал честь: ?Товарищ генерал, полковник Проценко явился с заданием вывести вас из Дома Советов!? — ?Какие гарантии, что мы останемся живы?? — спросил Руцкой. — ?Слово офицера-афганца. Я буду с вами!?

    Минут пятнадцать шли переговоры, где складировать оружие охраны. Решили здесь, у кабинета. Только Владимир Тараненко, начальник охраны Руцкого сказал: ?Я донесу оружие до самого выхода и там сдам?. Полковник разрешил и сказал Руцкому ?Я Вас уважаю, ценю, поэтому к Вам и пришел?.

    Мы спустились в вестибюль и подошли к выходу. ?Вы в турецкое посольство нас увезете?? — спросил Руцкой. ?Нет, — ответил полковник, — но жизнь я вам гарантирую?. Тут же был и Хасбулатов, а потом с улицы ввели Макашова. Я спросил у Олега Румянцева: ?Что, Олег, доигрались в демократию?? — ?Нам казалось, что мы строим правовое государство!? — ?Как вы могли его строить, — сказал я, — если в нарушение Конституции разрушили Советский Союз! Мы пожинаем сегодня, то что посеяли два года назад?. ?Да?, — тихо сказал Хасбулатов.

    В это время в вестибюль вошел Коржаков, руководитель охраны Ельцина, и кричит: ?Руцкой, выходи!? Руцкой не отозвался. Коржаков исчез, и с улицы вошла в вестибюль телевизионная бригада из ?Вестей?. Стала рыскать, снимать. Полковник Проценко подошел к ним: ?А ну, убирайтесь, мать вашу!? — и прогнал.

    Потом к первому подъезду на пандус подкатил автобус, в него увели Хасбулатова, Руцкого и Макашова. Нас остановили, не пустили следом. Я увидел, как Хасбулатов отдернул занавеску автобуса и помахал нам. Мы помахали в ответ.

    Мы продолжали ждать автобусов, но они не появлялись. Полковник Проценко спросил нас: ?Правда, что Дом Советов заминирован?? Я сказал: ?Нет, я везде ходил свободно, мин здесь нет?.

    Мы продолжали ждать, в вестибюле было много народа — депутаты, охрана, много незнакомых мужчин и женщин, которые скопились в Доме Советов за эти дни. Вошел военный, из числа ?победителей?, и спросил: ?Офицеры есть??. Молчание. ?Кто здесь военные? Кто хочет служить в спецназе? Выходите!? Я увидел, как полтора-два десятка людей вышли, и их увели.

    Наконец нас выпустили. Автобусов, разумеется, не было, и мы спустились по лестнице к набережной. Пошли кто налево, к мосту, кто направо, к ?Совинцентру?. Мне показалось, что мы уже на свободе. Но когда сравнялись с углом большого жилого дома, выходящего на набережную, вдруг из подъезда выскочили двое с автоматами и закричали на нас: ?Стоять! Стрелять будем! Заходи сюда!? И мы под автоматами зашли в этот первый подъезд. Нас пропустили сквозь этот подъезд на внутренний двор, а потом загнали во второй подъезд. У входа стояли милицейские с нарукавными эмблемами московского ОМОНа: ?Приготовить всем удостоверения!? В подъезде я увидел жуткую картину. По одну сторону у стены стояли депутаты, и среди них Исаков, Саенко, а по другую, голые по пояс, избитые люди, и их продолжали избивать. Люди кричали, стонали. Ко мне подскочил омоновец: ?Я тебя знаю! Нагляделся на тебя на съезде! Сейчас тебя в расход пускать будем! Возьмите его!?

    У меня отобрали все документы: паспорт, депутатское удостоверение, водительские права. ?Хоть права оставьте? — ?Там, куда мы тебя отправим, права не понадобятся! На небе без прав ездят!? Сзади ко мне подошли и ударили в поясницу автоматом, страшный удар, от которого я полетел вниз по ступенькам, упал и больше не мог разогнуться.

    У стены — ребята из числа добровольцев, голые по пояс, избитые, напряженные. Увидел парня из тех, кто откликнулся на призыв идти в спецназ. Он мне крикнул: ?Выберешься, позвони жене!?

    Ко мне подошли двое омоновцев, взяли за руки, потащили: ?Эй, примите этого!? — и кинули дальше, к другим. И меня опять стали бить, лежачего. ?Что не танцуешь?? — и били. Кто-то, помню, с песенкой ко мне подошел и стал бить ногами. Затем стал вворачивать в ухо ствол автомата...

    Меня выволокли на улицу. Там я глотнул холодного свежего воздуха и разогнулся, встал. Я думал, что меня сейчас расстреляют. ?Дайте я встану к стене!? — сказал я мучителям. Встал, прислонился и отключился. Может быть, потерял сознание или наступила прострация.

    Очнулся в подъезде, сижу на ступеньках. Думая, если пойду на улицу, то убьют. Надо проситься в квартиру. Начал стучаться, не открывают. Чувствую, что там есть жизнь, но боятся, не пускают.

    Потом, ночью, я подходил к окну в квартире, куда меня впустили. Внизу на улице стоял БТР, и там кого-то били, кто-то без движения лежал на земле, кого-то всю ночь обыскивали, и слышались голоса: ?Ого, да у этого тысячи денег! Давай сюда!? Видно, кто-то из аппарата Верховного Совета пробирался, и их отлавливали, били, обирали.

    Уже потом я понял, что Коржаков отдал приказ уничтожить всех депутатов. ?Нет депутатов — нет проблем?. Нас спасла ?Альфа?. Одно могу сказать: никто из нас не встал на колени.

    Продолжение стенограммы видеоматериалов телеоператора, пришедшего с группой ?А?.

    15.49. Из основного входа вышли четыре человека с носилками, за ними — девушка. На носилках лежит убитый или раненый человек — его тело накрыто вместе с головой.

    15.52. Стрельба со стороны гостиницы ?Украина? и других мест расположения правительственных войск (с фланговых домов у Москва-реки) усилилась. Толпа с криком сбегает с лестницы. Одни офицеры ?Альфы? и ?Вымпела? стоят во весь рост на лестнице, машут руками в сторону гостиницы ?Украина? и кричат: ?Не стреляйте!?

    Снизу из толпы подобострастно обращаются к младшему сержанту (сразу в несколько голосов):

    — Офицер! Офицер! Может, народ уводить надо? Мало ли чего!

    15.53. Офицеры:

    — Хватит стрелять!

    Собираются кучкой и о чем-то совещаются.

    15.57. К сгрудившимся и что-то усиленно обсуждающим офицерам ?Альфы? дважды пытается приблизиться неопрятный толстый ?бейтаровец?. Офицеры грубо его отгоняют.

    15.59. Офицер ?Альфы?, встав на парапет, кричит в бесполезный мегафон:

    — Танки на том берегу! Прекратить стрельбу! Остальные офицеры, стоя лицом к гостинице ?Украина?, машут над головой руками.

    Как стало известно из опубликованных свидетельств очевидцев, в эти минуты подполковник ?Альфы? из здания парламента приказал в открытом эфире всем прекратить провокационный танковый и пулеметный огонь, демонстративно приказав группе ?Альфа? в случае продолжения обстрела открыть ответный огонь на поражение, в том числе, по танкам Кантемировской дивизии, и подавить все огневые точки.

    Тут же был убит одиночным провокационным выстрелом из полностью контролируемого правительственными войсками здания (по данным, подтвержденным радио ?Свобода?, ?МН? и Марком Дейчем выстрел был произведен из спецпомещения ФСК, откуда с незапамятных времен осуществляется контроль за зданием посольства США, расположенного на последнем этаже фабрики Капранова) офицер группы ?А? Геннадий Сергеев. Здание фабрики возвышается напротив скверика на пересечении Верхнепредтеченского переулка и переулка Глубокий. По вспышкам была засечена и огневая точка в гостинице ?Мир?, которая к этому времени также полностью контролировалась ельцинскими войсками.

    По удивительному совпадению он был убит в момент, когда по чьей-то команде (мы обязательно выясним — по чьей именно) начался массированный обстрел ?Белого дома? из всех видов оружия, в том числе и танков, с целью сорвать переговоры ?Вымпела? с парламентским руководством. Сергеев был одним из первых, кто имел неосторожность выскочить из БМП и вынести из 14-го подъезда ?Белого дома? раненого защитника парламента (с учетом приказов в эфире четырьмя часами ранее — ?работать по Кирсану и Аушеву?, ?убрать парламентера?, сейчас — ?валить... ?Альфу?, офицера группы ?А? Сергеева, вероятнее всего, убил бейтаровец или служивый из ГУО РФ; огневой рубеж в данном помещении был оборудован еще 27 сентября).

    3-4-го октября проявилась странная на первый взгляд закономерность, типичная для сценариев классических государственных переворотов, по которой сначала противную сторону собирают в одном месте, а затем выстрелами снайперов так называемой ?третьей силы? в обе стороны провоцируют боевую активность, а в нашем случае — активность конкретных частей на расстрел народа. Вот факты, говорящие в пользу изложенной версии:

    28 сентября — Коржаков получает на армейском складе в Алабино 50 снайперских винтовок и на крышах домов по периметру ?Белого дома? появляются снайперы ?9-ки? (после октябрьских расстрелов оружие возвращено в обмен на документы).

    1 октября — Коржаков получает и вывозит в аэропорт ?Шереметьево? 52 снайперские винтовки с оружейного склада в Балашихе (сразу после октябрьских событий оружие возвращено в обмен на документы).

    Утро 4-го октября — спровоцированная обстрелом снайперов штурмовая активность и жестокость 119-го пдп, потерявшего первых людей на подходах к ?Белому дому?, в том числе при подходе к зданию СЭВа замкомандира полка Беляева (тяжело ранен снайпером в голову) и замкомандира саперной роты старшего лейтенанта Красникова (убит снайпером в голову); снайпер из первого дома на пересечении набережной и переулка Глубокий тяжело ранил на Краснопресненской набережной замкомвзвода батальона Таманской дивизии.

    Вечер 4-го октября — затянувшееся перемирие, перешедшее в вывод людей из здания так и не капитулировавшего парламента, и разящий насмерть офицера группы ?А? одиночный выстрел, произведенный из контролируемого правительственными войсками здания.

    Уничтожение списка прибывших и убывших через международный аэропорт ?Шереметьево-2? в период с 1 по 5 октября 1993 года, в том числе, загадочно исчезнувших на территории России двух мужских групп ?интуристов?, команды ?регбистов?...

    В дополнение к этим фактам напомню три вопроса:

    (1) Документально установлены и подтверждаются факты неоднократного обхода по персональным приказам начальника личной охраны президента г-на Коржакова группой неустановленных лиц, заявленных им как сотрудники МБ РФ, в сопровождении проводников-сотрудников МВД, чердаков и крыш всех тех домов по периметру ?Белого дома?, с которых в последующем и стреляли снайперы-провокаторы (МБ РФ факт прикрепления к ?чердачной? группе Коржакова своих сотрудников отрицает!). —

    (2) Установлен факт неоднократных контактов руководителей личной охраны президента во главе с заместителем управления президентской охраны Борисом Просвириным непосредственно с ?подкрышными? организациями спецслужбы ?Моссад? и их представителями в ходе их первой совместной операции — по компрометации и устранению вице-президента РФ. Невероятный союз оформился в мае 1993 года и окончательно сложился после 18 августа в фазе публичной реализации операции, сознательно осуществлявшейся за границей в обход и без привлечения к этой совместной работе специалистов российских спецслужб (впервые контакты документированы 21-23 июля 1993 года в Цюрихе. Просвирин вылетал на тайные переговоры за рубеж неоднократно).

    (3) 17 сентября в Москву в качестве граждан России отбыла первая группа снайперов так называемой ?Организации? (переименованного ?Бейтара?), подчиняющейся напрямую МВД чужого государства, а 5-6-го октября они выехали обратно по израильским паспортам (по брони МБ РФ) поездами через Варшаву, Берлин и Бухарест. Всего по достоверным данным, например, генерал-лейтенанта А. Ф. Дунаева, 3-4-го октября в московских событиях было задействовано более 78 спецназовцев из Израиля. По данным источника в ФСК радио ?Свобода? — 100-150, Марк Дейч приводит оценку — 100-110.

    На все эти взаимосвязанные вопросы достаточно откровенно ответил сам Ельцин (цитируется по его мемуарам: ?Записки президента?. Русское издание. М.: ?Огонек?. 1994 г. с. 12-13):

    ?Дальнейшая история с ?Альфой? и ?Вымпелом? развивалась следующим образом. Обе группы отказались принимать участие в операции. Барсукову с трудом удалось их убедить хотя бы просто подойти к Белому дому... Тактика была у Барсукова простая: попытаться подтянуться как можно ближе к зданию, к боевым действиям. Почувствовав порох, гарь, окунувшись в водоворот выстрелов, автоматных очередей, они пойдут и дальше...

    ...Информация о том, что ?Альфа? отказалась выполнить приказ своих командиров, могла дойти до руководства парламента. Это значит, что там воспрянут...

    ...Барсуков уговорил нескольких добровольцев из ?Альфы? сесть на БМП и подойти на них к самому зданию, не пытаясь проникнуть внутрь, а просто осмотреться, чтобы, если все-таки придется действовать, точно знать как. Четыре машины подъехали к ?Белому дому?, и здесь произошла трагедия. Одна из БМП остановилась около раненого, человек находился в сознании, ему срочно нужна была помощь. Из машина вылез младший лейтенант, подбежал к лежащему, и в это время раздался выстрел снайпера. Пуля попала лейтенанту в спину, прямо под бронежилет. Так погиб Геннадий Сергеев, тридцатилетний офицер, еще одна жертва кровавого понедельника. Раненый, которому он пытался помочь, через несколько минут тоже скончался (кремлевский стрелок следом добил и его. — Авт.).

    ...После того как бойцы ?Альфы? узнали, что погиб их товарищ, никого уже не надо было уговаривать. Почти вся команда пошла на освобождение ?Белого дома? (конец цитаты).

    Яснее не скажешь!

    Только вот здесь-то у государственных заговорщиков и вышла маленькая промашка — офицеры группы ?А? в первые же минуты определили, что Геннадия Сергеева застрелил снайпер отнюдь не из числа защитников парламента. Им, профессионалам сразу стало ясно, что выстрелы произведены из занятого войсками ГУО и МВД здания фабрики и гостиницы ?Мир?, а в одной из подавленных ими в ответ огневых точек (в гостинице ?Мир?, которую засекли по вспышке) среди четырех трупов (подтверждается данным радио ?Свобода?, материалами Марка Дейча) они обнаружили снайпера в форме подполковника милиции и три трупа с двумя СВД в руках, по виду — молодых евреев, определенных нашими офицерами как ?бейтаровцы?. Среди документов прикрытия у убитых было обнаружено удостоверение сотрудника МВД, значок с символикой РНЕ. И стреляли офицеры ?Альфы? и ?Вымпела? ?без уговоров за погибшего товарища? совсем не в защитников парламента, а вовсе даже наоборот! Несмотря на то, что первичными рапортами оперативников эти факты были документированы, все трупы загадочно и бесследно исчезли из закрытого помещения.

    Хотя факт остается фактом — офицеры двух лучших элитных спецподразделений страны, по присяге обязанные сразу арестовать кремлевского заговорщика, а в случае необходимости даже взять штурмом его личные апартаменты в Кремле (3-й этаж известного многим дома), не решились тогда выполнить свой воинский и гражданский долг, хотя имели для этого все основания и возможности — как раз в ночь с 3-го на 4-ое октября 1993 года группа ?А? со всем своим вооружением ночевала по соседству с государственным преступником (в Кремлевском Дворце съездов), и ее офицеры даже не сдавали оружие при личной встрече с Ельциным, состоявшейся на рассвете 4-го октября. Офицеры спецподразделений лишь разозлили мстительного секретаря обкома демонстрацией непокорности — сначала в 4.00 4-го октября на встрече с ним (кстати, описание Ельциным этой встречи существенно отличается от того, как это описывают сами офицеры ?Вымпела? и ?Альфы?), и позднее, остановившись у зоопарка (после 9.00) и категорически заявив Барсукову, что дальше без санкции Совета Федерации ?Альфа? не пойдет. Ельцин не только не простил им октябрьский саботаж, но даже счел возможным открыто рассказать, как их хитроумно затягивали в ?Белый дом?.

    ?Мы чисто по-военному прикинули, — вспоминали сотрудники группы ?А?. — Если верить Барсукову, то в штурме примут участие, по меньшей мере, 40 тысяч человек, зачем тогда нужны мы? Должны ли мы вообще быть соучастниками государственного переворота? Или нас опять, в какой уже раз, решили подставить??

    Аналогичные настроения наблюдались и среди бойцов группы ?Вымпел?. С этими и другими вопросами офицеры обратились к своим командирам. Тем временем Барсуков приказал выдвинуться на исходные позиции в район здания Генерального штаба. На Арбатской площади были ясно слышны танковая канонада, автоматные и пулеметные очереди, доносившиеся со стороны здания Верховного Совета. Именно здесь, у здания МО РФ, и родилось решение покончить с кровавым противоборством мирным путем. Группа явно не хотела соглашаться с приказом. Многие офицеры этого и не скрывали. Фактически отказавшись подчиниться приказу идти на штурм, офицеры ?Альфы? ставили себя под удар. И, посоветовавшись с ?коллегами? из ?Вымпела?, они выдвинули свой, альтернативный вариант ликвидации конфликта — бескровный.

    Начальник ГУО, не зная, что делать в сложившейся ситуации, пытался воздействовать на сотрудников ?А? приказами и уговорами:

    — Товарищи, пожалуйста... Там же солдаты сражаются... Постреляйте хотя бы...

    Стрелять никто не стал. Решили выдвинуться в район ?Белого дома? под командованием Герасимова, чтобы на месте разобраться в обстановке, провести разведку... Отказались участвовать в этом лишь 17 офицеров, сохранивших свою честь и верность присяге.

    Продолжение стенограммы видеоматериалов:

    16.00. Человек в гражданском приказывает толпе:

    — Спуститесь ниже!

    Парламентеры группы ?Альфа? занимают всю парадную лестницу. 16.01. Младший сержант и офицер ?Альфы?, обращаясь к панкратовским (или огородниковским) эмвэдэшникам со щитами:

    — Стоять, стоять! Милиция, не дергайтесь! Они сами уйдут!

    16.02. Младший сержант по переносной радиостанции:

    — Направьте скорую помощь к Дому Советов.

    Лестница в считанные минуты полностью освобождается.

    16.06. Очередной танковый выстрел (из танка сводной роты Таманского полка), канонада.

    16.05. Оператор от группы ?Альфа? говорит с сержантом:

    — С того берега... А вы уверены, что шарашат?..

    — А Вы, похоже, демократ?.. Глушат!

    — Кто-нибудь... Да правду узнаем!

    Младший сержант мрачно:

    — Правда умрет вместе с ними!

    — Ну, чего-то и у нас останется. Ну, рассказывай, рассказывай...

    — Что рассказывать-то?

    — Ну, как ты приехал, и что потом было.

    — Я приехал утром. В 7-м часу раздался первый выстрел БМП, после этого ворвались солдаты. Я хотел, чтобы дело закончилось мирным диалогом.

    — Сам по себе?

    — Сам по себе, без приказа. Командование с одной и с другой стороны покрывало друг друга по радиостанции матюгами. Вернее, с одной — противоположной парламенту стороны. Никто на мирные переговоры не шел. И мне пришлось самому докричаться, упросить, чтобы ни тот, ни другой не открывал огонь, и вынести раненых с 24-го подъезда, а также вывести пленных.

    — А ?Альфу? вызвал не ты?

    — Нет, ?Альфа? пришла сама.

    — Не слыхал от командира (группы ?А?. — Авт.), откуда он приказ получил?

    — Он об этом ничего не сказал!

    — Сам пришел?

    — Он сказал, что он подполковник и пришел взять ?Белый дом?. Пауза, видимо, ничего не происходит. После 17-минутного перерыва продолжается съемка.

    Оператор бубнит в камеру:

    — Самое главное дату не забывать включить — 17.23 04.93 — надолго запомнится (по свидетельству самого оператора, он еще не успел перевести на видеокамере таймер на час назад в связи с недавним переходом на ?зимнее? время. — Авт.).

    На кадре с этими данными хронометража — внизу на опустевшей парадной лестнице стоит в одиночестве младший сержант милиции, настоящий октябрьский Теркин. Добродушный усач с открытым лицом, он с детской простотой просит:

    — И меня тоже здесь на память сними.

    — Давай!

    — И команду ?Альфа?.

    — Я ее уже насквозь всю снял, они уже перестали меня гонять.

    После паузы он же:

    — Похоже, последние минуты затишья наступили.

    16.43. На парадной лестнице внизу — оператор и младший сержант, наверху (если стоять лицом к ?Белому дому?) 6 офицеров спецподразделения ?А? сидят лицом к Москва-реке с левой стороны, 3 стоят лицом к Дому Советов посередине и один справа, прижавшись к барьеру. Больше на парадной лестнице и площадке перед ?Белым домом? никого нет.

    16.50. Группа из 6 санитаров под пулями по набережной несет в сторону Калининского моста раненого, впереди и сзади бегут люди с белыми тряпками — самодельными флагами.

    Следом по парадной лестнице в ?Белый дом? 6 врачей бегом несут ящики с медикаментами. Оператор снимает сержанта и комментирует:

    — Останется ?Белый дом?, бронетранспортер, БМП и ты.

    Прервем на время стенограмму.

    Сегодня можно раскрыть одну из тайн тех дней. В 15.40 вслед за парламентерами в ?Белый дом? с 20-го подъезда во главе 6 бойцов спецподразделения ?Вымпел? вошел генерал-майор Герасимов, имеющий богатый боевой опыт еще с 1967 года. Зная, что войскам МВД отдан приказ расстреливать сдающихся защитников парламента сразу после выхода их на парадную лестницу ?Белого дома? и площадь Свободной России он сумел предотвратить готовящееся преступление. Генерал вышел первым и демонстративно поставил своих бойцов и офицеров группы ?А? (командир группы ?А? генерал-майор Зайцев незадолго до этого пытался застрелиться и его с трудом смогли отговорить сослуживцы; именно этим и объясняется, что координацию действий спецподразделений ?А? и ?Вымпел? 4 октября 1993 года, в основном, осуществлял генерал-майор Герасимов).

    Продолжение стенограммы видеоматериалов: Наверху одна БМП, внизу 3 автобуса ?ПАЗ? и один ?ЛАЗ?. В 16.54 из Дома Советов пошли люди. Много молодежи и офицеров. Спускаются через коридор из офицеров ?Альфы? и ?Вымпела? и садятся в автобусы. Офицеры группы ?Альфа? обсуждают между собой:

    — Вывозить к ближайшему метро?

    — Какая станция?

    — ?Арбатская?.

    — Там все перекрыто.

    — ?Смоленская??

    — Да все закрыто — до Курского везите.

    16.55. Подполковник... спускается к автобусу.

    В 16.56 проверяют заплечный рюкзачок у парня-спасателя в альпинистском синем пуховике с красной подкладкой:

    — Юра! Юра Гуляев!.. Того, с сумкой...

    — Да-да, ты!

    Выходящие из горящего здания парламента идут по парадной лестнице молча, с решительными и весьма суровыми лицами. По краям лестницы выстроились офицеры ?Вымпела? и ?Альфы?. Практически у всех, кто попадает взглядом в объектив телекамеры, потемневшие и непокорные глаза. Приведу стенограмму ответов и замечаний вышедших защитников парламента полностью:

    — Пока вы полдня стреляли, мы не одного выстрела не сделали, — говорит один из выводимых пленных

    17.00. По лестнице спускается Саша-морпех, за ним идет Макашов.

    17.12. Выходят гражданские. Кто-то из них:

    — Никто не собирается стрелять, только одни ваши с крыш стреляют.

    17.16. Последними выходят четверо (идут в ряд, справа налево): Павлов, Бабурин, Алексей Суслов (помощник Бабурина), Исаков. Бабурин с Павловым на площадке перед лестницей.

    17.17. Стрельба, канонада.

    Съемка временно (на 24 минуты) прекращается.

    17.41. Затишье, не стреляют. На автобусе подъехал с набережной к основанию парадной лестницы Коржаков — начальник личной охраны Ельцина. Поднялся вместе с провожатым в рыжей кожаной куртке и черных брюках, и стоит с офицерами группы ?Альфа? и ?Вымпела? перед основным входом в ?Белый дом? (1-й подъезд). Здесь же, совершенно не обращая никакого внимания на появившееся из Кремля лысое начальство, продолжает всеми командовать все тот же младший сержант милиции. Обращаясь через мегафон к ?Белому дому?, он объявляет:

    — Если в здании есть раненые, им будет оказана медицинская помощь.

    А вот как вопреки очевидному, вопреки многочисленным видеодокументам и здравому смыслу описывает это Ельцин: ?Барсуков связался с Ериным, министром внутренних дел, подогнали несколько машин бронетехники. Под огневым прикрытием вошли внутрь здания. Во главе ?Альфы? шли Михаил Барсуков и начальник президентской охраны Александр Коржаков? (?Записки президента?, стр. 13). И вот так Ельцин сочиняет на протяжении всех своих мемуаров.

    Про Коржакова бесстрастно рассказывают видеоматериалы. К тому же в открытой печати свидетели показывают, что приехав к ?Белому дому? после выхода защитников парламента с ?Альфой? к набережной, Коржаков не обращая внимания на данные гарантии свободы и безопасности и стоящих вокруг людей требовал расстрелять всех пленных в форме: ?У меня приказ: ?ликвидировать всех, кто в форме!?. Учитывая аналогичный и еще более жесткий приказ, отданный ранее войскам МВД, возникает вопрос об именах отдававших их должностных лиц.

    Что же касается М. И. Барсукова, то он все время штурма провел в безопасном месте — на Конюшковской улице рядом с булочной № 413, доблестно пробавляясь досмотром личных вещей и карманов защитников парламента. Документировано оперативной видеосъемкой:

    У булочной Михаил Иванович гоголем наскакивает на какого-то выходящего по коридору ?Вымпела? человека:

    — Ваши документы!

    Депутата Челнокова Барсуков вылавливает лично и направляет в арестантский автобус, не забывая при этом отдавать грозным голосом полицейские приказы:

    — Народных депутатов проверьте!

    Служивый бросается грудью на подножку автобуса:

    — Народные депутаты есть?

    — Нет.

    Офицеры ?Вымпела? сообщают о реакции на расстрел парламента своего приятеля — начальника охраны Руцкого. Обращаются к полковнику Проценке:

    — Саша, Саша! Таран плачет стоит, просто рыдает!

    — Кто, Тараненко? Прими у него оружие! (Володя Тараненко был скорее разъярен, чем расстроен; слез не было. — Авт.)

    Продолжение стенограммы видеохроники группы ?А?. Худощавый офицер из группы Проценко запрашивает по радиостанции командира группы ?А? генерала Зайцева:

    — ?Первый?, ?Первый?! Ответь основному входу — Баранников и остальные у Вас? (остальные — это Ачалов, Дунаев. Тарасов и Полозков, обманным путем выведенные из ?Белого дома? через 20 подъезд под предлогом выезда на переговоры к правительству Черномырдина. Они были вывезены на БМП-2 к метро ?Краснопресненская? по Конюшковской улице к начальнику ГУО РФ М. И. Барсукову и далее, после весьма странного инцидента, на автомобиле прямо в ?Лефортово?. — Авт.)

    — Мы их держим за углом, отдельно — отвечает ?1-й? — Зайцев.

    Коржаков, почему-то, в первую очередь спрашивает о Бабурине и настойчиво его ищет, интересуется, где находятся, связанные с ним лидеры оппозиции:

    — А вы где этих... Бабурина и всех?.. Исакова.. бл...?

    — Да Бабурин здесь, говорят, — просовывается, кивая в сторону парадной лестницы, пожилой доброхот из президентской охраны, небрежно одетый в спортивный костюм, украинскую косоворотку с национальным орнаментом и плащ. На его седой голове с глупыми глазами навыкате — военное камуфлированное кепи.

    — Да нет, они вышли сразу, сразу вышли, — пытаясь быстро заткнуть доброхота и перевести разговор на другую тему, перебивает его полковник Проценко (старший офицер группы ?Вымпел?): — На 3-м — 4-м этаже... (несколько слов неразборчиво).

    Данное документально зафиксированное обстоятельство должно заинтересовать суд в связи с тем, что буквально через несколько минут после проявленного Коржаковым повышенного интереса к персоне Сергея Бабурина, последнего отделили от всех депутатов и защитников парламента и пытались расстрелять. При этом расстрельщиков взбесило, что Бабурин, в свое время с честью прошедший службу рядовым в Афганистане, пощады просить не стал и, несмотря на сыпавшиеся на него удары (били прикладами автоматов), продолжал улыбаться. Оказавшиеся рядом в этот момент и бросившиеся ему на помощь Алексей Суслов и депутат Исаков были жестоко избиты, но их вмешательство задержало и отложило на несколько минут казнь. В последний момент расстрелять Бабурина помешало случайное появление офицера ?Альфы? (документировано свидетельствами трех человек и видеоматериалами, на которых зафиксировано лицо одного добровольца-палача). По мнению очевидцев и по видеоматериалам попыткой устранения Бабурина занимались военнослужащие из полка президентской охраны.

    Продолжение стенограммы видеодокументов. 17.58. Коржаков входит в здание. До дверей его сопровождает неустановленный нами пока человек, который на весьма важных президентских встречах и различных видеопленках несколько раз зафиксирован рядом с Ельциным. Похожий на интеллигентного раввина загадочный господин с аккуратной бородкой (назовем его условно ?Равви?) спокойно стоит у внутренних дверей 1-го подъезда, расположившись справа от них. Влиятельный бородач воспринимается всеми присутствующими офицерами и кремлевскими гостями как должное, и по их поведению видно, что это далеко не рядовой участник событий (офицерам ?Вымпела? группа Коржакова представила его без имени как важного ?представителя творческой интеллигенции от Егора Тимуровича?).

    18.01. Начинается погрузка в автобус захваченного парламентского начальства. Почему-то первым выводят Сашу-Морпеха, предварительно обыскав его в дверях (по видеоматериалам без таймера их недавно с парадной лестницы завели обратно в 1-й подъезд). Следом — генерала Макашова, который первым и заходит в автобус. Морпеха пока отводят в сторону. В автобус заходит офицер ?Альфы?, за ним Хасбулатов, Руцкой и еще один офицер ?Альфы?. Начальника охраны Руцкого отводят в сторону. Входит в автобус и Коржаков...

    Кто-то из офицеров ?Альфы? кричит из автобуса на улицу: — Сергей! Вот этого! В черном берете, возьми тоже! К автобусу подводят Сашу-Морпеха и он заходит как и предыдущие в первую дверь.

    18.03. Автобус ?ЛАЗ? 82-62 МКВ — у основного входа, за ним БТР № 031 группы ?Альфа?. Младший сержант милиции командует в мегафон:

    — Отошли все от автобуса!

    На другой видеопленке за несколько минут до посадки в автобус зафиксирован краткий разговор Руцкого с офицером ?Вымпела?. Руцкой ожидает автобус в вестибюле 1-го подъезда ?Белого дома?. Он стоит вместе с офицерами группы ?Вымпел? в окружении защитников парламента, рядом Хасбулатов. Руцкой, продолжая какой-то разговор с офицером ?Вымпела?:

    — Лично?

    Офицер отвечает на вопрос Руцкого:

    — Мы подчиняемся Главному управлению охраны.

    Руцкой:

    — Герасимов с вами?.. Напомни ему, как я его вытащил... (далее неразборчиво).

    Перед тем, как под конвоем выйти из ?Белого дома?, Руцкой обратился к окружающим со следующими словами:

    — Они могут пойти на все. Скажите, что вы видели нас, что мы не застрелились, чтобы наши трупы потом выдали родственникам. — Обращаясь к полковнику Проценко он добавил:

    — Полковник! Вы можете увезти нас в турецкое посольство?

    Хасбулатов:

    — Какое тебе тут может быть турецкое посольство?!

    Руцкой:

    — У меня есть записи, кто нас предал, кто все обещал, кто о чем говорил...

    Затем Руцкой подозвал одного из депутатов и попросил того забрать документы, спрятанные им в каком-то укромном месте.

    На кадрах видеохроники зафиксирован за несколько минут до попытки расстрела и горький ответ Сергея Бабурина оператору ?Альфы? на вопрос последнего: ?Что вы сейчас чувствуете??

    Кроме нескольких человек и БМП с бортовым номером 027, на площадке перед горящим ?Белым домом? никого больше нет, стреляют. Бабурин отвечает мрачно и явно через силу:

    — Я скорблю! За Россию!

    И тут же депутат Николай Павлов резко:

    — Ты скажи, что Клинтон — подонок и свинья! И больше никогда в России в Америку верить не будут!

    — Спасибо! — представитель ?Альфы?.

    (Конец хроники)

    Между 18.00 и 19.00 по Российскому телевидению объявили, что пожар на верхних этажах ?Белого дома? начался в результате прямого попадания в кабинет Ачалова танкового снаряда, и, как они сказали, от его разрыва, скорее всего погиб... генерал-полковник Ачалов. Его жена как сидела у телевизора, так и сползла без памяти на пол. По странному совпадению, одновременно с этой информацией, четырех высокопоставленных генералов (генерала армии Баранникова, генерал-полковника Ачалова, генерал-лейтенантов Дунаева и Тарасова) вместе с депутатом Полозковым подвезли на БМП к зоопарку, где с ними и случился некий странный инцидент. БМП остановилась у забора и весь ее экипаж почему-то неожиданно покинул боевую машину. БМП стояла с работающим мотором, под носом у наших генералов торчал полностью снаряженный курсовой пулемет — машина была в их полном распоряжении... Ачалов случайно оглянулся и заметил наведенный на боевую машину хорошо знакомый ему... луч прицела ПТУР ?Фогот?. Кто-то с противотанковой управляемой ракетой из окна квартиры на 3-м этаже ближайшего дома нацелился на их БМП. Ачалов приказал всем немедленно покинуть машину, на что осторожный Баранников попытался возразить:

    — На улице нас могут снайперы хлопнуть!

    — Здесь сейчас всех вместе и хлопнут одним выстрелом, — прозвучал ответ генерал-полковника, после чего, перегнувшись через неловких коллег, он сам открыл люк, и все вылезли из БМП. Вскоре четыре пассажира БМП увидели, как Баранников дружески обнимался с... Барсуковым.

    Вторая видеопленка, на которой зафиксирован в фас и в профиль один из двух незадачливых расстрельщиков Бабурина, избивавший перед этим мальчишек из поэтического молодежного объединения. Съемка прекращена за 60-40 секунд до попытки расстрела Бабурина.

    Стенограмма видеодокумента. Видеоряд:

    По набережной идет Сергей Бабурин. Выстрел. Слышен радиообмен ?Альфы?: ?Только что был выстрел из СВД, снайперская винтовка. Как поняли? Прием!?

    Бабурина задерживает журналист с просьбой дать оценку происходящему. Депутат стоит в метре от какой-то двери спиной к стене. Бабурин:

    — Происходила агония российской демократии, 21-го числа произошел государственный переворот. Сейчас государственный переворот усиленно подкреплен физической ликвидацией парламента и тех, кто выступил на защиту Конституции. Но я думаю, что, к сожалению, это только начало очередной трагедии России.

    Стрельба значительно усиливается.

    Журналист:

    — Сергей Николаевич! Как Вы расцениваете перспективы ситуации в России?

    — Вы знаете, тут не нужно сильно гадать. Все, очень похоже, идет по сценарию Германии 30-х годов, 33-й — 93-й. Рейхстаг уже горит. Российский рейхстаг. Что будет дальше, я думаю, очевидно всем.

    — Сергей Николаевич! Как Вы представляете свою собственную судьбу — личную и общественную?

    — Личная судьба, думаю, у нас у всех будет складываться по-разному. Я вполне допускаю, что обещания, данные защитникам Дома Советов, о том, что они все будут доставлены домой как свободные граждане, могут быть не выполнены. И скорее всего будут не выполнены.

    Я отношусь к этому спокойно и все же планирую ехать домой. Мне не от кого скрываться в своей стране, тем более, что мне не в чем себя упрекать. А то, что сейчас мы продолжаем разговаривать с вами в военно-полевых условиях...

    В дверь вбегает стайка молодых ребят и девочек из поэтического молодежного объединения. Девочка испуганно теребит его за рукав:

    — Сергей Николаевич! Товарищ Бабурин! Там ребята остались, их избивают. Помогите, пожалуйста.

    — Где они? Там остались?

    Бабурин неосмотрительно шагает в темный проем и видит, как автоматчики в соседнем помещении избивают прикладами детей.

    Из проема навстречу ребятам тут же выходит молодец в кожаной черной форменной куртке с нашитой на левом рукаве красной эмблемой и горизонтальной нашивкой на правом грудном кармане. Убийца перегораживает детям дорогу, отсекая их от Бабурина, и угрожающе говорит с непередаваемой интонацией ночного грабителя:

    — Ну! Какие проблемы?

    Именно этот военнослужащий вместе со своим подельником злорадно сказал Бабурину:

    — Так это же сам Бабурин! Ты-то нам и нужен.

    Они запросили по радиостанции у своего начальства:

    — Мы взяли Бабурина! Что с ним делать?

    — Кончайте его.

    (Зафиксировано в материалах радиоперехвата).

    В этот момент на выручку Бабурина и бросился Исаков. Детей и оператора прогоняют. Конвоиры начинают спорить, кто из них расстреляет депутата:

    — Я его шлепну!

    — Нет, я!

    При этом он и его товарищ били Бабурина прикладами автоматов и, выбирая место казни, повели его расстреливать обратно к стене внутреннего помещения магазина, у которой и было снято вышеприведенное интервью.

    Существуют многочисленные свидетельства и данные судмедэкспертизы о том, как истязали и мучили перед расстрелом людей. Приведу лишь некоторые данные о расстрелах детей и молодежи.

    Свидетельствует учительница, мать расстрелянного 18-летнего юноши Наталья Павловна Пескова: ?Наших детей убивали зверски. Марину Курщеву застрелили на 7-м этаже, стреляя в окно квартиры. Студентка первого курса юридического факультета, красавица, обаятельная девушка. Матюхина Кирилла расстреляли в упор пять омоновцев с чулками на глазах. Ребята — студенты электромеханического института — пришли на крышу посмотреть, что же происходит. Но эти звери даже не выслушали их. Ребята кричали: ?Мы студенты, безоружные, мы просто пришли посмотреть, что происходит?. Эти звери делали свое дело. Обуха Диму, студента архитектурного института убили в затылок, Женю Виноградова изрешетили пулями, пять пуль в спину, две из них со смещенным центром. Рома Денисов — в школе его называли ходячей энциклопедией, — отличник, пятнадцати лет. Его убили в спину. Мой сын Юра получил четыре ранения: два в ногу, одна пуля со смещенным центром в живот и одна в спину. Наших детей расстреляли, причем зверски, посреди белого дня, в любимом городе, по указу президента...?

    Из заявления отца моей знакомой девушки-студентки Наташи Петуховой Юрия Евгеньевича Петухова:

    ?...Мы, хоронившие наших детей и близких, видели, что наши дети приняли мученическую смерть. Нам известны случаи, когда безоружных раненых людей, в том числе женщин, доставляли в милицию, а затем со следами истязаний — в морг?.

{Свидетельство о смерти. Калинин Константин Владимирович. Умер 04.10.93 в возрасте 14 лет... Причина смерти: Огнестрельные пулевые, проникающие ранения грудной клетки и живота с повреждением левого легкого, сердца, кишечника. Москва. Россия}

    Просто не поднимается рука описать следы истязаний, обнаруженные на теле 14-летнего Константина Калинина, половина из которых даже не была включена патологоанатомами, принуждаемых руководством ГМУ Москвы массово фальсифицировать медицинские заключения, в официальное свидетельство о смерти мальчика.

    На фоне этих зверств, я думаю, не нужно объяснять, что делали с теми, кто был в форме или пытался защищать раненых. Чудом выжила и через полгода даже вышла из больницы молодая 20-летняя девушка, которая наивно собой пыталась загородить раненого защитника парламента.

    И это был лишь один из наших свидетелей обвинения (Валерия Воронцова, 1973 года рождения, запомнившаяся многим баррикадникам своим кротким нравом, покончила с собой летом 1994 года. — Авт.)...

    Из предсмертного письма В. Воронцовой:

    ?Осенью 93-го я была у ?Белого дома?. (Может, кто-то помнит зеленоглазую блондинку Леру). Пришла туда потому, что ненавижу ложь, цинизм, подлость, ограниченность, тупость, человеческую жестокость, хамство — короче, все, что в избытке у г-на Ельцина, его приспешников и его режима. Пришла потому, что верила Руцкому, потому, что всегда уважала Хасбулатова (правда, вначале не понимала, что может быть общего у такого интеллигентного, умного человека с этим ничтожеством как Ельциным).

    Держалась я там тихо-скромно, громко не кричала, тележурналистам на глаза не лезла — других дел было много: мужчина по имени Анатолий с пробитой головой, женщина (кажется, ее звали Галина Евгеньевна), у которой внезапно сердце прихватило, да много еще чего...

    А когда началась настоящая бойня, на моих глазах убили подругу, с которой мы дружили больше 10 лет... А потом я оказалась между раненым в живот мужчиной и спецназовцем, с перекошенным от ненависти лицом. Я крикнула ему: ?Не стреляй, он же ранен!?, — на что спецназовец мне ответил: ?Ранен, но не убит же...?. Я бросилась и заслонила того мужчину, думала — в женщину тот подонок не выстрелит, но пули вошли в мою спину...

    А потом, в замызганном, грязном подъезде меня, раненую, все время теряющую сознание, насиловали два омоновца. Я до сих пор слышу их слова о том, что, мол, эти мучения ?причитаются Руцкому и Хасбулатову, но нам до них не добраться, потому все сполна получишь ты...?

    Я пришла в себя через 4 дня в больнице (спасибо тому, кто меня нашел и отправил туда). А вышла из больницы я только 1 марта 1994 года. Вышла, что после ранения в спину не предусматривается. Обычно выезжают в инвалидной коляске. Но я встала на ноги: спасибо врачам. Я снова вошла в эту жизнь, и что же я увидела? Моя страна по-прежнему разворовывается, все ниже склоняет голову перед Америкой. На экранах телевизоров все те же фигуры: от неискреннего Алексия II до проституированного Марка Захарова, а на людей, которых я уважаю, выливают двойную порцию грязи.

    Отомстит им всем кто-нибудь за мою подругу, которая, умирая у меня на руках, сказала: ?А все равно Руцкой — президент?, и родители которой до сих пор не знают, где ее тело, где она похоронена, за меня, за других женщин и девчонок? Я бы хотела отомстить сама, но я женщина, мне всего 21 год, у меня нет сил и опыта. Я вовсе не жалуюсь (наоборот, если бы надо было все повторить, я поступила бы так же, как тогда), но я обращаюсь к здоровым, сильным, умным, честным мужчинам: а если бы на моем месте оказалась ваша сестра, дочь, мать, жена?..

    Я спрашиваю у уважаемых мной Александра Владимировича Руцкого и Руслана Имрановича Хасбулатова: неужели вы можете спокойно писать книги или работать на кафедре? Неужели у вас не стынет кровь и не замирает сердце?

    Я не знаю, как надо бороться с ельцинским зверьем — с оружием или с воззванием в руках, но лично я знаю, что не смогу жить при этом режиме, руками которого я унижена, оскорблена и раздавлена. Знаете, выйдя из больницы, я не смогла жить в Москве. Не могу видеть этот (мой родной!) город и его жителей. В каждом омоновце я вижу одного из тех двоих. И до сих пор (уже больше полугода прошло!) я кричу по ночам. Я уехала к знакомым в глухую уральскую деревню, но видите ли, тишина, природа, лес, грибки-ягодки, молочко парное — они ведь не спасают. Я по-прежнему каждую ночь вижу во сне ту бойню. В больнице я так кричала ночами, что будила весь этаж; врач даже назначил мне наркотики...

    Еще раз повторяю: я не жалуюсь и ни о чем не жалею. Просто я хочу дожить до часа расплаты. Придет ли он?

    Кто-то скажет: это личная трагедия. Да, сегодня, может, и личная, а тогда, в октябре? В меня стрелял не какой-то уголовник, а человек, которого вооружил Ельцин и его режим. А за что меня так жестоко терзали те двое в вонючем грязном подъезде, за что они меня так ненавидели? Они говорили: ?За Руцкого и Хасбулатова?.

    Поймите, октябрьская трагедия не кончилась, для некоторых людей она продолжается и будет продолжаться до тех пор, пока не поплатятся за содеянное ельцины, филатовы, грачевы, ерины, яковлевы, шахраи, бурбулисы и другие...

    С уважением и любовью Валерия Воронцова?

{Фотография. Москва. 4 октября 1993 года. Почерневший ?Белый дом?.}

{Фотография. Москва. 4 октября 1993 года. Расстреляны безоружные защитники ?Белого дома?.}

{Фотография. Москва. — 1 октября 1993 года. 9.10. Убит 19-летний защитник ?Белого дома? — единственный сын в семье.}

    Стенограмма видеокадров приезда автобуса 82-62 МКВ в следственный изолятор МБ РФ ?Лефортово?: Ночь. Внутренний дворик тюрьмы. Коржаков уже на улице. Стоя несколько в стороне от автобуса с очень довольным выражением лица наблюдает, как из автобуса по очереди выводят титулованных арестантов. Выходят Макашов, за ним — офицер сопровождения, Хасбулатов, следом выходит Руцкой. Макашова с Хасбулатовым сразу уводят в здание. Затем звучит:

    — Минуточку.

    Руцкой стоит у крыльца чуть впереди автобуса. Вскоре ему вежливо говорят:

    — Пройдите, пожалуйста!

    Следом вылезает Саша-морпех, и его ведут за Руцким, заводят в отдельную комнату и громко вызывают следователя. Дверь закрывается (Конец стенограммы видеоматериалов).

    К 4.00 6-го октября было приказано всем командирам штурма подготовить и сдать наградные списки. Маниакально любил этот час — 4.00 — один высокопоставленный коммунист! Видимо, лавры Гитлера подсознательно не дают покоя его больному мозгу. Характерно, что первый раз разгонять и убивать безоружных россиян он приказал в... 4.00 22 июня 1992 года (у ?Останкино?). С 24 сентября он же постоянно настаивал начать штурм осажденного Дома Советов в 4.00. Было предложено это время для начала штурма и 4 октября, и лишь под нажимом командира ?Альфы? и представителя руководства ?Вымпела? время начала бойни удалось перенести на 6.00...

    ...Сегодня при взгляде на ?Белый дом? на ум приходит, что стены дома всегда несут память о прошлых жильцах. Проклятьем ?Белого дома? станут тени расстрелянных, поэтому не будет удачи у новых жильцов и их начинаний. Думаю, что еще очень долго от вселения в самый крупный в мире морг-крематорий будут уклоняться люди с нормальной психикой.

    Понимаю, что, выполнив приказ о неприменении оружия 3-го и 4-го октября, мы одержали моральную победу, а команда Ельцина (точнее, стоявшая тогда за ними и цинично подставившая его группа проамериканских ?демократов?) потерпела политическое и нравственное поражение. Тот переворот в сознании российского обывателя, который не удавалось достичь многочисленными призывами к спасению Отечества, как-то наметил наглядный и небывалый по своей жестокости расстрел парламента, которому нет прецедента во всей мировой истории! Тем не менее мне невыносимо тяжело представлять само это заклание и последние минуты мужественных наших безоружных товарищей — офицеров, казаков и баррикадников, когда глумливая и в стельку пьяная эмвэдэшная и президентская солдатня из полка его охраны ставила их к стенке, а ?бейтаровцы? садистски убивали даже раненых.

    Апофеозом героизма и высоты духа защитников парламента стали Смоленская площадь, прорыв к ?Белому дом?, мэрия, ?Останкино? и штурмуемый парламент, а символом — встречающий бронетранспортер безоружный человек с бутылкой бензина в руках. Их было не один, и не два — десятки. Те герои пробы октября 1993 года, кто без оружия пошел на автоматные и пулеметные очереди из мэрии, кто грудью встал на пути бронемашин и лег под гусеницы танков, кто с бутылкой бензина шел во весь рост на БТРы в ?Останкино? и у ?Белого дома?, могли бы составить славу и цвет любого государства.

    Убежден, что никакому спецназу никогда не удастся воспитать у своих бойцов и малой толики того боевого духа, мужества и убежденности, которые мы видели у сотен и тысяч защитников парламента. Трагедия в том, что вся эта могучая сила оказалась совершенно безоружной — у людей не было ничего, чтобы защитить даже самих себя. У меня нет сомнения, что если бы у расстрелянных в парламенте было необходимое оружие, то войска Гайдара-Ельцина побежали бы. И этому есть убедительные доказательства: от одного лишь слуха о подходе на защиту парламента БТРов наемники начинали в панике разбегаться, пытаясь спрятаться за ранеными или трупами расстрелянных.

    Тем более, что — вот жестокий парадокс истории! — к утру 4-го октября на стороне Верховного Совета в Москве находилось больше вооруженных сил, чем у Ельцина. Достаточно было лишь одному из командиров этих частей решиться открыто вывести войска к зданию Дома Советов, чтобы авантюра государственных изменников с треском провалилась! Но ни один из них не решился — в Москве не нашлось ни одного верного присяге батальона. Честь армии в ночь с 3-го на 4-го октября спасли добровольцы — офицеры Подольского учебного полка во главе со своим командиром полковником Бородиным, капитан 3-го ранга Остапенко со своими матросами из-под Ногинска, неизвестные части, вступившие в бой с бронетехникой Ельцина на дальних подступах к Москве...

    Многое пришлось переосмыслить во время осады парламента и чудовищных массовых расстрелов. После ?Белого дома? многое стало видеться более отчетливо и ясно. Разные люди вынесли оттуда:

    терпимость и уважение к личности другого человека, когда ни у кого из нас просто не поднималась рука обидеть пожилых наивных людей и сорвать столь любимый ими красный флаг;

    уверенность, что в стране все же остались приличные люди и что их не так уж и мало;

    что правда и Бог на нашей стороне: ведь вернулись из мертвых те, у кого вообще не было ни одного шанса уцелеть, и это неспроста. Видимо, они зачем-то вскоре понадобятся.

    Может быть, октябрьская трагедия позволит теперь обывателю лучше рассмотреть всех наших разрушителей. Ведь с тех пор по сусалам каждого из них течет кровь расстрелянных. Кризис в ночь с 3-го на 4-ое октября заставил закулису ?засветить? и повязать кровью весь второй эшелон режима — ?учеников? Бильдербергского клуба: требовавшего уничтожать детей и женщин Немцова и ?500-дневного? авантюриста Явлинского, провозгласившего с экрана ТВ: ?Никакой пощады!?; окончательно скомпрометировать укротителя регионов вице-премьера Шахрая и советника отрешенного президента Станкевича. В панике многие темные лошадки скинули свои маски и с перекошенными от ненависти лицами публично призывали к немедленной расправе, физическому уничтожению беззащитных сторонников закона и Конституции, открыто поддержали расстрел парламента.

    Не получилась у закулисы и задуманная ?промежуточная? кремлевская рокировка. Вместе с Ельциным, Гайдаром, Бурбулисом и Шумейко по локти в крови оказалась и их сменная команда из коррумпированных генералов промышленности — Черномырдина, Сосковца, Лобова и ряда других.

    Не достигнута и стратегическая цель ГКЧП-2 1993 года — расчленение России, нарушение территориальной целостности нашего государства. ГКЧП-1 1991 года — уничтожение СССР, ГКЧП-2 — ... пшик. Учитывая, насколько легко с помощью ГКЧП-1 удалось уничтожить СССР, у ?закулисы? слишком велик соблазн устроить нам ГКЧП-3 и решить вековую геополитическую задачу. Последняя четко сформулирована в девизе Ватикана, впервые услышанном мной в 1989 году в приватном разговоре с профессором иезуитского колледжа: ?Уничтожить сатанинскую Русь!?

    И еще считаю необходимым получить ответ на три основных и один второстепенный вопрос, учитывая, что по убийствам срока давности нет.


5 октября. Вторник. 4 вопроса по штурму ?Белого дома?

    Вопрос первый: сколько человек вырвалось живыми из окруженного ?Белого дома? по подземным коммуникациям и по верху, не считая сдавшихся десантникам и группе ?Альфа??

    Вопрос второй: какова судьба оставшихся в ?Белом доме? людей?

    Вопрос третий: сколько их было?

    Вопрос четвертый: кем убиты штурмующие из ГУО, МО и МВД?

    На первые два вопроса и на четвертый можно ответить довольно точно.

    Факт. Не сдались и вырвались живыми из ?Белого дома? всего около 121-145 человек, из них по подземным коммуникациям 4-го и 5-го октября в разных направлениях вышли около 71(95) человек, около 50 человек с боем прорвались поверху вечером 4-го октября в направлении метро ?Краснопресненская?.

    Пытаясь скрыть правду о расстрелянных защитниках парламента и их тайно уничтоженных трупах, эмвэдэшный генерал Аркадий Баскаев утверждал, что около 800 ?боевиков? ушли по подземным коммуникациям и, заметая следы, добровольно записались в убитые.

    Чуть позже я вернусь к этим официально названным МВД цифрам ?добровольно исчезнувших? защитников парламента, цифрам, которые, скорее всего, определяет совершенно другая — закрытая статистика.

    Пока же берусь опровергнуть ложь МВД о спасшихся и вышедших через подземелья. Утверждаю, что по подземным коммуникациям вышло не более 12+3+6+43(67)+2+3+2=71(95) человек.

    Для того, чтобы вообще обсуждать вопрос о подземных коммуникациях, предварительно следует вспомнить:

    (1) о расположении входов и выходов из подземных коллекторов;

    (2) о людях, знавших их месторасположение и знавших об отсутствии в подземных ходах мин.

    Под нашумевшими подземными ходами ?Белого дома? подразумеваются два подземных ?сухих? коллектора с трубами горячего водоснабжения, идущих от ?Белого дома? вдоль набережной соответственно влево (в сторону Плющихи и далее до Новодевичьего монастыря) и вправо (в сторону Хаммеровского центра). Выход коллектора в сторону станции метро ?Краснопресненская? был надежно перекрыт перед границей посольства США.

    Были известны два входа в подземные коллекторы через вентиляционные шахты с квадратными решетками. Они располагались на газонах у торцов ?Белого дома?. Нашими ?подземными? штабными разведчиками Ачалова, разведчиками-спелеологами полка баррикадников и Особистом Баранникова использовался вход в первый коллектор. Он располагался на газоне между мэрией и 24-м подъездом ?Белого дома?, 4-го октября дойти живыми до этих входов на виду у БТРов и снайперов, даже знавшим об их существовании, шансов было очень мало.

    Выход на пути метро был только из спортзала и 28-29-го сентября эта сейфовая дверь, как и все остальные выходы в подземные коммуникации, были прочно заблокированы с двух сторон: с одной стороны — баррикадниками, с другой — неизвестными нам группами. Подробности, как все это тогда происходило, описаны в настоящем дневнике за 28 сентября, поскольку из штаба Ачалова тогда посылали с проверкой именно меня. Из-за произведенной тогда двусторонней блокировки дверей 4-го и 5-го октября никто не мог выйти из ?Белого дома? или спортзала на железнодорожные пути метрополитена.

    Где находились выходы из подвала и подземного этажа ?Белого дома? в подземные коллекторы, никому не было известно вплоть до вечера 4-го октября.

    Чугунные люки канализационных и всех других подземных колодцев, выходящих на дорожки и тротуары вокруг ?Белого дома?, из-за угрозы проникновения через них ОМОНа были надежно заклинены снаружи баррикадниками еще 28-29 сентября. Добежать с наименьшим риском для жизни до крышек люков можно было лишь во внутренних двориках ?Белого дома? и ближней зоне 14-го подъезда. При этом нужно было всего в нескольких шагах от БМП и БТРов, ведущих огонь на поражение, суметь расклинить люк и, не побоявшись разрекламированных мин, под огнем успеть нырнуть вниз. В любом случае для спасения необходима была очень большая удача.

    Теперь перечислю всех, знавших, как пробиваться к тем или иным входам в подземный коллектор, и способных вывести кого-либо вообще через подземные ходы. Поскольку у защитников парламента не было ни одного миноискателя и практически не было фонарей, они должны были точно знать, что на самом деле никакого минирования подземных коммуникаций не было. Этими людьми были разведывавшие подземные ходы, ходившие по ним на задания и охранявшие лабиринты, а именно:

    разведчики-спелеологи полка баррикадников;

    несколько ?подземных? разведчиков Ачалова из нашего штаба;

    ?особист? Баранникова (бывший особист полка);

    руководство Департамента охраны ВС РФ.

    4-го октября по подземному коллектору вышли четыре группы:

    группа сотрудников Департамента охраны ВС РФ с одним раненым (12 человек);

    группа под руководством командира-спелеолога из разведки полка Маркова (3 человека);

    наша группа во главе со штабными разведчиками Ачалова (всего 6 человек);

    группа Особиста, подчинившего себе оставшихся разведчиков-спелеологов (43-67 человек).

    5 октября вышли две группы:

    ?Хаммер-группа? из 14-го подъезда (2 человека);

    группа Дмитрия (3 человека).

    Группа командира спелеологов в количестве трех человек, а потом и наша группа во главе со штабной подземной разведкой Ачалова смогли попасть в подземный коллектор через наземный вход в вентиляционную шахту напротив мэрии. Следом смог бы уйти только дежурный постовой — спелеолог, оставшийся лежать у этого входа.

    Все остальные из тех, кто был знаком с подземным коллектором, из-за плотного огня БТРов и БМП уже не рискнули или просто не смогли пробиться к этому входу в коллектор. Под командованием Особиста они с 12.00 до 15.00 4 октября блуждали по подвалу и подземному этажу ?Белого дома? в поисках внутреннего входа в коллектор. Им повезло найти дверь в сухой коллектор, выходящий к Новодевичьему монастырю.

    Из других прорывавшихся через наружные входы в коллектор пока известны лишь двое отчаянных, которые смогли на виду у БМП около 14-го подъезда добежать до чугунного люка. В составе группы был человек, знакомый с подземным коллектором ?Белого дома? с августа 1991 года. Эта группа ?Хаммер-центра? смогла сорвать заклиненную крышку, прошла под землей до выхода, расположенного вплотную с Хаммеровским центром, где и переночевала, не поднимаясь наружу. Вылезая утром 5 октября на улицу перед самым крыльцом Хаммеровского центра, они вспугнули эмвэдэшный заслон. Группа Дмитрия, выходившая через пять часов вслед за ними, уже нарвалась у этого выхода на засаду.

    Дверь из подземного этажа ?Белого дома? в коллектор ?на Плющиху? была найдена только во второй половине дня 4-го октября группой Особиста. Дверь удалось взломать.

    Вход из ?Белого дома? в подземный коллектор, уходящий в сторону Хаммеровского центра, был случайно обнаружен в полдень 5 октября группой Дмитрия лишь по истечении суток бесплодных поисков.

    Обе железные двери были надежно закрыты, но и группе Особиста, и группе Дмитрия удалось их открыть.

    Группа офицеров ДО ВС РФ вышла первой в районе Арбата за спиной удивленных солдат из оцепления ВВ МВД (через боковой ход в коллекторе ?на Плющиху?). Им даже не пришлось взламывать дверь в подземный коллектор — они ее открыли ключом и, к сожалению, уходя закрыли за собой.

    По следам группы Дмитрия и следом за группой Особиста из подземного этажа ?Белого дома? практически никто больше не ушел, так как из остававшихся там людей милиционеры отдела специального назначения ДО ВС РФ были арестованы эмвэдэшниками 5 октября в бункере-бомбоубежище (4 человека во главе с подполковником ОСН), как и большинство прятавшихся там рабочих. Отдельного рассмотрения требует судьба оставшихся в подвале ?Белого дома? 9 солдат-дзержинцев с двумя офицерами, торжественные похороны, похоже, одного из которых показывали на всю страну.

    Поверху из ?Белого дома? прорвались всего около 50 человек.

    В этой группе был и встреченный мной 4-го октября в парадном подъезде ?Белого дома? рядом с Макашовым прибалтийский омоновец. От него мы и узнали подробности их отчаянного броска на БТРы и далее через дворы в сторону улиц Большевистская и Заморенова.

    Эти защитники парламента имели достаточный боевой опыт и прорывались организованной группой с оружием в руках. В одном месте они лоб в лоб столкнулись с военнослужащими ВВ МВД и разминулись с ними практически без единого выстрела. Наши ребята проявили выдержку и прошли, не открывая огня, фактически сквозь строй БТРов. Разминулись бочком, взяв на прицел численно превосходящих их эмвэдэшников. Автоматчики же МВД испугались лобового столкновения с опытными людьми и не пожелали испробовать на своей шкуре, что такое стрельба друг по другу в упор.


Обстановка вокруг ?Белого дома? 4 октября 1993 года

    В какой обстановке происходил другой прорыв — безоружных людей на Дружинниковской улице примерно в 12.00 4-го октября, свидетельствуют показания девушки очевидца.

    ?...Утром около 8.00 я попыталась выйти на метро ?Баррикадная?, но поезд проехал дальше, минуя также и станцию метро ?Улица 1905 года?. Когда я выбралась на поверхность, увидела, что люди, спешащие то ли на работу, то ли к ?Белому дому?, давно махнули на транспорт рукой. Из-за дальнего расстояния еще ничего слышно не было, но тоскливое ощущение беды не покидало.

    Добираться пешком — значило бы потерять слишком много времени, а автомобильных добровольцев как-то не находилось. Поэтому пришлось пообещать приличную сумму, чтобы подъехать поближе. Но в центре уже на всех подъездах к ?Белому дому? стояли пикеты ГАИ. Шофер мой оказался единомышленником и пытался проехать хотя бы дворами. Но попытки были напрасны — в районе гостиницы ?Пекин? нас все же изловили. Обреченно водитель газанул назад и не выдержал — вышел к гаишникам: ?Мне стыдно за вас, мужики!? Естественно, дальше я не прислушивалась.

    По Садовому я бежала со всех ног. Кольцо пустое: одна-две машины на большой скорости проносятся к ?Маяковской?, в спешке захлопываются палатки, коммерсанты напуганы, служащие какого-то офиса тихо обсуждают что-то у дверей, какие-то молодые люди доброжелательно пытаются меня остановить. И тут до меня доходит — это не привычный утренний гул большого города, это далекая канонада. Меня душат слезы. Я опоздала.

    Уже подбегая к площади Восстания, вижу выезжающие на Садовое кольцо БТРы. Мысленно считаю — 9. На площади полно автобусов. И с той, и с другой стороны Садового кольца народные собрания. Тут уже все стоят молча, угрюмо. Даже не пытаюсь остановиться — может, еще можно туда пройти. Сворачиваю к метро ?Баррикадная? и удивляюсь — на другой стороне улицы серые шеренги с автоматами, по улице туда-сюда шныряют БТРы, в сквере перед высоткой и на цокольном магазинном этаже полным-полно солдат, около бывшего детского кафе-мороженого стоят два танка, а к станции метро и от нее, хотя она закрыта, ?спокойно? идут люди.

    Когда я поравнялась с метро, краем глаза уловила бегущих от высотки автоматчиков. Процедуры сжатия людей около метро и последующего избиения я за эти дни видела не раз и знала — спасают только быстрые ноги. В считанные секунды оказалась возле зоопарка и глазам не поверила. ?Белого дома? почти не было видно из-за густого дыма. Все трещало, свистело и ухало. И невозможно было поверить, что все это происходит наяву.

    За оградой зоопарка, словно звери в клетке, стояли люди. К нашей кучке гонимых от метро опять со всех сторон приближался ОМОН. И кое-кто, карабкаясь на высокое ограждение (более 3-х метров), последовал примеру перескочивших за забор зоопарка. Остальные припустили вдоль ограды, выискивая лазейку. Тех, кого догоняли, избивали и гнали дальше.

    Я забежала в первый дворик за зоопарком (за домом № 4 по улице Красная Пресня. — Авт.). Здесь уже находилось много людей. Еле отдышалась, как за спиной опять раздались матерные окрики озверевших омоновцев. Одного мужчину сбили с ног и молотят дубинками. Все пустились врассыпную. На первом этаже какое-то коммерческое заведение (черный вход магазина ?Цветы? в доме № 6. — Авт.). На шум выглядывает женщина маленького роста восточной национальности, за ней мужчина. Натыкаясь на нее, молю пустить переждать, но она сердито захлопывает передо мной дверь (повторяя недавно этот октябрьский маршрут, я увидел в магазине ?Цветы? торговку-коротышку. Ее бизнес процветал — торговля гвоздиками шла бойко, так как на место гибели защитников парламента и таких, как те, кому она отказала в помощи и спасении, сплошным потоком идут люди и покупают в ее заведении траурные букеты. Свидетель вовремя подхватила меня под руку и поскорее увела от людей, у которых не оказалось ни сердца, ни сострадания... — Авт.).

    Из дворика выбегаем на Волков переулок, упирающийся в Киноцентр. Около него колышется милицейская форма. Они выпускают под ноги нам, бегущим, длинную очередь. Охота идет с двух сторон. Так бегали со двора во двор и прятались, возвращаясь снова и снова к Киноцентру. На каком-то моменте я сломалась от унижения, боли за своих, кого там... села на землю, молюсь, плачу — эмвэдэшники мимо пробежали, наверное, за сумасшедшую приняли.

    И вдруг что-то произошло. Омоновцы, как по команде, повернулись в сторону ?Белого дома?, прячась за углы домов и показывая друг другу направо. Потом из-за Киноцентра появились люди в темной форме с гранатометами на плечах. И пятились они, ко всеобщему нашему восторгу, задом. Кто-то крикнул: ?Драпают гады!? И мы все подхватили ?Ура!?. В ответ от автоматчиков сразу же последовала очередь. Позднее я узнала, что так напугало наших врагов. Это была одна из отчаянных попыток прорыва безоружных демонстрантов по Дружинниковской улице на защиту парламента, когда многочисленные группы молодых людей раз за разом решительно накатывали на расстреливавших их из автоматов эмвэдэшников, что достаточно полно описали свидетели, как например, австралийский журналист Себастьян Джоуб (а вот как описывается та же ситуация в оперативной сводке МО РФ: ?11.30. Доклад командира 2-й мед: ?Со стороны тыла скопилась большая толпа, ведет огонь из стрелкового оружия и прорывается к ?Белому дому?. Милиция и МВД бездействуют?. — Авт.).

    И что самое невероятное, на той улочке около Киноцентра людей становилось все больше и больше. Перепугавшийся ОМОН долго не покидал своего укрытия. Одна компания пробралась к нам на машине и включенная на всю громкость магнитола притянула к себе людей. Мы жадно слушали сообщения, как в войну сводки ?Совинформбюро?. ?Белый дом? мы видеть не могли, но в небе над ним стоял дым, пороховые облака, а в них кружащие вертолеты.

    Люди немного ожили. Обсуждали вчерашнюю демонстрацию. Один мужчина с живыми глазами сетовал на то, что вчера демонстранты до смерти порезали солдат, и поэтому они так лютуют. Я, естественно, обвинила его во лжи и по праву участника рассказала некоторые подробности. Обладатель ?живых глаз? с этого момента не отставал от меня ни на шаг: ?Девушка, такая молодая, что же вас сюда привело? Кто у вас в ?Белом доме?? Знакомые? Родные?? Мне стало противно — под маской сочувствия скрывался откровенный сексот.

    12.00. У меня подкашиваются ноги. По радио передают, что спецподразделениями заняты первые 4 этажа. Беспокойство сменяется тоской — все кончено, мои были на 2-м! Теперь надо ехать домой и ждать. Становится все равно, но надо отвязаться от этого особиста.

    Стрельба немного затихает и отдельные отчаянные личности перебежками преодолевают улицу мимо Киноцентра. Рассчитываю верно: кретин-сексот под пули не полезет, и спокойно шагаю к зоопарку. Но ОМОН больше не стреляет, только матерится.

    В зоопарке все, как в прошлый раз — люди за решеткой. Направо смотреть не могу и туго соображаю, где сейчас легче поймать машину. Вижу, что мимо метро пробегают люди, и устремляюсь туда, чтобы выйти на Садовое кольцо.

    В это время на другой стороне к кафе-мороженному на торце высотки вооруженные солдаты в больших круглых касках выводят пленных. На углу высотного здания стоят два современных танка, таких же, как и те, что нам потом показывало ТВ на Калининском мосту. Пленных с полсотни. Они строем по трое почти бегут, подгоняемые со всех сторон пинками и прикладами. Часть из них гонят к автобусу, а часть ставят к стенке и обыскивают. Замираю на одну минуту, выискивая глазами своих. Я нахожусь около закрытого входа в метро ?Баррикадная?, когда это происходит. Пятеро с автоматами бегут наперерез, кричат непереводимое. Я, конечно, поворачиваюсь, но в голове набат: ?Не бежать! Только не бежать!? И сразу получаю прикладом по спине и по голове.

    — Тебя, сучка, это не касается?

    — У меня нога болит, — огрызаюсь на ходу.

    —А на х.. ты... сюда ... с ...ногой ? — в лицо ударяет сильный запах перегара.

    Мне с детства говорили, что мое упрямство меня в могилу сведет. Вот, видимо, и момент подоспел. После пинка они подхватывают меня под руки и волочат наверх за метро ?Баррикадная? к зданию министерства (Министерство охраны окружающей среды и природных ресурсов на Баррикадной улице. — Авт.). Слева, за двухметровым камнем спряталась женщина — солдаты ее, к счастью, не заметили. Вижу, что впереди трое других мерзавцев с автоматами наизготовку окружили школьников — совсем пацанов (человек 8 или 10). А вокруг больше никого нет, если не считать танков у кинотеатра ?Пламя?, да цепи военных через дорогу. Надо сказать, что раньше всегда бросалось в глаза огромное количество мальчишек, просачивавшихся в сентябрьские дни к ?Белому дому?.

    Особой злостью отличался один эмвэдэшник. Я сначала подумала, что крыша у дяди поехала. Он все время прыгал между нами, избивая прикладом то одного, то другого, и орал, что его братанов порезали (уловила знакомую фразу шпика) и сейчас он нас... Это производило впечатление особенно в сочетании с лицом — желтой мордой, красными глазами и с пеной на синих губах — он был бешеный. Потом скомандовал всем встать на колени и затем лечь лицом вниз, руки и ноги в стороны, сопровождая ударами ботинок. Увидев, что я стою, подскочил и ударил под коленки. Я не знаю, что бы он еще вытворил, если бы не один светловолосый мальчуган лет 15, не больше.

    Отвлекая внимание на себя, он вскочил на ноги белый, как полотно:

    — Если ты такой борец, выйди со мной на ринг, а не здесь с автоматом силу показывай!

    Дальше был кровавый кошмар. Эта пьяная сволочь кинулась к мальчишке, сбила с ног и стала зверски долбить его дулом автомата прямо в живот, в пах. Мне казалось, что вот-вот произойдет выстрел, так как омоновец держался за курок. Я кричала другим автоматчикам: ?Если он его убьет, вам придется всех нас убить!? Может, они были трезвее или мои слова до них дошли, но они оттащили ублюдка и принялись потрошить сумки лежащих на земле мальчишек. Я воспользовалась паузой и побежала, и поэтому не знаю, что стало с моим невольным защитником.


Бессудные расстрелы раненых и пленных

    Специального расследования требуют факты бессудных расстрелов раненых и задержанных защитников конституционного строя подразделениями МВД генерала Романова — ОМОН, сводной ротой ОМСДОН и РУОП ГУВД Москвы (из ?московской связки?: Рушайло-Панкратов-Лужков), военнослужащими полка президентской охраны и ?бейтаровцами? СВА Котенева.

    После того, как были обнародованы заключения патологоанатомов (подтвержденные свидетельствами близких) о гибели в результате садистского применения огнестрельного и холодного оружия троих членов Союза офицеров, ответственные за выдачу оружия из МВД неожиданно изменили свои первоначальные показания и стали утверждать, что штык-ножи ими 3-4 октября 1993 года личному составу не выдавались.

    Тем не менее, даже поверхностный опрос защитников парламента позволяет сразу назвать ряд уважаемых свидетелей:

    генерал-майор Юрий Веньяминович Колосков (человек в камуфляжных брюках выведен из его группы в 40 человек низкорослым военнослужащим в хаки и каске-сфере, заведен за угол и застрелен из ПБ. Вернувшись, офицер сообщил: ?Убит при попытке к бегству!?);

    подполковник милиции Михаил Владимирович Руцкой — средний брат А. В. Руцкого (на углу переулка Глубокий и Краснопресненской набережной, убегая от эмвэдэшника с РПК, вынужден был заслониться от пулеметной очереди невысоким оперативником. Оперативник, дежурившим на углу с радиостанцией в гражданское одежде с гарнитурой скрытого ношения, был убит на месте. Руцкой — получил касательное ранение в бок и ранен в ногу. Скрывшись в подъезде Михаил Руцкой видел как из подъезда вытащили троих раздетых по пояс людей и тут же у стены углового дома расстреляли из автоматов. Он также слышал крики (но не видел) насилуемой женщины. В дальнейшем, на подходе к станции метро из проезжавшего мимо омоновского автобуса с разбитыми стеклами шумной компанией одной автоматной очередью были убиты двое молодых людей, которые шли метрах в 100 впереди Михаила.);

    депутаты Бабурин, Шашвиашвили и другие — свидетели ?изъятия? из последней партии задержанных около 15 мужчин, судьба которых нас сильно волнует (неизвестный в камуфляже подошел и спросил: ?Кто хочет служить в спецназе? Шаг вперед!?. Из строя вышли около 15 человек. Одного из них, молодого подполковника, схватив за руку, попытался удержать Иван Шашвиашвили: ?Куда ты, дурачок?!?. Бесследно исчезнувший офицер ответил: ?Не беспокойтесь, Иван Арчилович! Я думаю, мы с Вами еще встретимся.?);

    депутаты NN, которые видели расстрел высокого парня в джинсовом костюме и кроссовках, как и успешное преследование на двух милицейских УАЗах бежавшего с пустым АКС-74У по Рочдельской улице гражданского мужчины, завершившееся его убийством;

    родители Шумского и Петуховой, мать Кости Калинина...

    Список может быть продолжен.

    Многие задержанные показывают, что при осмотре ладоней по запаху пороха эмвэдэшники выявляли и сразу выводили из строя молодых ребят...

    Что говорить, если из последней группы членов ВС РФ депутата Ивана Шашвиашвили не только избили (как и Олега Румянцева) и изъяли документы, но сбив с ног уже воткнули ствол автомата в ухо, изготавливаясь его пристрелить. Лишь крик Сажи Умалатовой заставил автоматчика сначала запросить начальство ?Что делать с депутатами Шашвиашвили, Румянцевым, Умалатовой?..?, на что по радиостанции прозвучал четкий приказ: ?Депутатам вломить как следует! С остальными поступить по инструкции!? Вряд ли в инструкции МВД было указано ?не трогать?, скорее — ?расстреливать на месте?.

    Мы никогда не забудем, что массовые октябрьские расстрелы были организованы под рукоплесканья и улюлюканья, кричавших во все горло ?распни их? штатных ?правозащитников? и содержанцев Госдепартамента США, требовавших от Б. Н. Ельцина проявить в Москве ?необходимую твердость и жесткость?. Удовлетворенно щурилась, получая сводки людских потерь Елена Боннэр. Типичным было и поведение платного функционера дээровцев, председателя Комитета по правам человека (!) Сергея Адамовича Ковалева, рассылавшего в эти часы многочисленные факсы со своим кровожадным обращением к гражданам России, в котором, в частности, говорилось: ?...я готов защищать эти права от толпы погромщиков. От осатанелой толпы, которой ее преступные вожаки вручили оружие, превратив ее в острие фашистского мятежа. Завтра руцкие и хасбулатовы... установят свой советский порядок... Все мы были слишком наивны, пытаясь разрешить кризис путем переговоров с людьми, которые сегодня продемонстрировали свое истинное лицо — лицо отечественного фашизма. Этого нельзя допустить. Все, кто хочет защитить нашу демократию, наше будущее, должны выполнить свой гражданский долг. Солдаты — верностью законному Президенту и правительству, граждане — спокойной поддержкой их... 3 октября 1993 года?.

    И этот беспринципный косноязычный убийца женщин и детей, в своем обращении обвинивший невинно убиенных православных в покушении на права ?черных, евреев и демократов...?, был незамедлительно назначен указом Ельцина на зарплату Уполномоченного по правам человека при Президенте РФ! Назначен, когда не остыла еще кровь расстрелянных! Расщедрился и Госдепартамент США, который в качестве оплаты за верную службу предоставил любимому сыну Сергея Адамовича вид на жительство в США, а благодарные американцы — еще и высокооплачиваемую работу единственному отпрыску ?спецправозащитника?, перебравшемуся на жительство в США.

    Результатом кровавых чаяний радикалов стали зверски замученные, попавшие еще живыми в руки победителей тяжелораненые защитники конституционного строя России. Приведем только два заключения судмедэкспертизы по случаю убийства раненых защитников Дома Советов:

    ?...Произведена судебно-медицинская экспертиза трупа неизвестного мужчины, опознанного как Парнюгин Сергей Иванович, 1972 г. р.

    ОБСТОЯТЕЛЬСТВА ДЕЛА. Из постановления о назначении судебно-медицинской экспертизы, вынесенного 5.10.93 следователем прокуратуры г.Москвы Леонтьевой, следует, что: ?4 октября 1993 года в морг №3 г.Москвы от ?Белого дома? с признаками насильственной смерти был доставлен неизвестный мужчина?.

    ПОВРЕЖДЕНИЯ: В области спинки носа в 0.5 см слева от срединной линии ссадины неопределенной формы размерами 2х1 см. На наружной поверхности левого коленного сустава в 56 см от подошвенной поверхности стоп обнаружена рана звездчатой формы, представленной тремя лучами. Рана заканчивается в поверхностных мышцах. В области краев раны очаговые темно-красные блестящие кровоизлияния...

    На внутренней поверхности правого коленного сустава в 55 см от подошвенной поверхности стоп рана квадратной формы. Она заканчивается в подкожной жировой клетчатке.

    В области верхне-внутреннего квадрата правой ягодицы в 96 см от подошвенной поверхности стоп в 6 см от срединной линии рана округлой формы с неровными мелкозубчатыми краями.

    В правой глазничной области сине-багровый кровоподтек с довольно четкими границами.

    В теменной-затылочной области обнаружена рана звездчатой формы, располагающаяся в 1.5 см слева от срединной линии и на 7 см выше наружного затылочного выступа.

    В лобно-теменной области в 1.5 см справа от срединной линии и на 8.5 см выше верхнего края правой глазницы обнаружена входная огнестрельная рана округлой формы...

    ВЫВОДЫ.

    1. При вскрытии были обнаружены огнестрельные ранения, образовавшиеся при выстреле из огнестрельного оружия, снаряженного пулями.

    а) Сквозное огнестрельное пулевое ранение головы с повреждениями костей черепа и вещества головного мозга по признаку опасности для жизни относится к тяжким телесным повреждениям, и наступление смерти находится с ним в прямой связи... Раневой канал проходит в направлении спереди назад, несколько справа налево и практически горизонтально.

    б) Слепое огнестрельное ранение таза и левого бедра с повреждением прямой кишки, левой ветлушной впадины и головки бедренной кости — по признаку опасности для жизни относятся к тяжким телесным повреждениям, однако наступление смерти в прямой причинной связи с ним не находится. Раневой канал проходит в направлении сзади вперед и сверху вниз.

    Смерть гражданина Парнюгина С.И. наступила от сквозного огнестрельного ранения головы с разрушением вещества головного мозга. Были также обнаружены:

    — резанные раны в области обоих коленных суставов, образовавшиеся от воздействия острых предметов, обладающих режущими свойствами;

    — ссадина в области спинки носа, образовавшаяся от воздействия тупого твердого предмета.

    Судебно-медицинская экспертиза трупа Ермакова Владимира Александровича, 44 лет.

    ОБСТОЯТЕЛЬСТВА ДЕЛА. ?4 ОКТЯБРЯ 1993 ГОДА В МОРГ №3 Москвы от ?Белого дома? с признаками насильственной смерти доставлен труп Ермакова В.А.?.

    НАРУЖНОЕ ИССЛЕДОВАНИЕ. ...Снята и осмотрена следующая одежда: куртка кожаная коричневого цвета. Свитер шерстяной коричневый. Рубашка кремовая с длинными рукавами с вертикальными белыми и светло-коричневыми полосками. Футболка белая с короткими рукавами. Джинсы синие с коричневым кожаным ремнем. Брюки синие спортивные, синтетические. Трико черное х/б. Трусы — плавки трикотажные в пестрый бело-синий рисунок. Носки синие шерстяные. Ботинки черные кожаные на резиновой подошве. С трупом доставлен противогаз. На задней-боковой поверхности правой штанины джине в 50 см от низа и 9 см от правого бокового шва вертикально расположено сквозное повреждение ткани щелевидной формы длиной 2.2 см с разволокненными краями, верхний конец повреждения представляется заостренным. Такого же характера и размеров повреждения определяются на подлежащих слоях одежды: спортивных брюках и трико. Других повреждений на одежде нет. На задней поверхности ворота куртки, в области ее спинки, на рубашке и свитере имеются участки пропитывания кровью, а также наложения подсохшей крови.

    По снятии одежды: труп мужчины правильного телосложения, несколько повышенного питания, длиной тела 175 см. На коже лица и волосистой части головы обильные наложения подсохшей крови. Глаза закрыты, роговицы прозрачные, зрачки округлые по 0.4 см, соединительные оболочки глаз бледные, блестящие. В носовых ходах, наружных слуховых проходах, в полости рта значительное количество кровянистого содержимого. Кайма губ сероватая. Слизистая полости рта бледная.

    ПОВРЕЖДЕНИЯ. В задних отделах левой теменной области в 2,5 см от средней линии и на 6 см выше наружного затылочного выступа расположена округлая рана диаметром 0,4 см с зубчатыми кровоподтечными краями с кольцевидным пояском осаднения диаметром 0,2 см. При пальпации костей свода черепа определяется резко выраженная патологическая подвижность. В левой лобно-скуловой области вертикально расположен участок осаднения 12х3 см темно-красного цвета с западающей поверхностью. На фоне участка осаднения определяются вертикально расположенные царапины. Кроме того, в лобной области слева имеются округлые ссадины диаметром 0,2-0,3 см с темно-красной подсохшей западающей поверхностью. В окружности ссадин кровоподтеков нет. На наружно-задней поверхности правого бедра в нижней трети в 55 см от стопы вертикально расположена рана щелевидной формы длиной при сведенных краях 2,1 см, края раны кровоподтечные, зубчатые, с неравномерно выраженными сероватыми пылевидными наложениями. Задний край раны осаднен на ширину до 0,2 см темно-красного цвета. При сопоставлении краев раны у нижнего ее конца определяются три надрыва кожи длиной 0,2-0,3 см с зубчатыми осадненными краями.

    Дефекта мягких тканей в зоне этой раны нет. При послойном исследовании правого бедра установлено, что от раны в направлении справа налево и несколько спереди назад и снизу вверх отходит щелевидный раневой канал, проходящий в толще мышц бедра, длиной 5 см, слепо заканчивающийся в толще задней группы мышц бедра, где обнаружен фрагмент оболочки пули желтого металла в виде пластины 2х0,5 см, деформированной по краям. Других частей пули не обнаружено. В мышцах по ходу раневого канала синюшно-красные кровоизлияния по типу пропитывания.

    Имеется многоосколчатый перелом всех костей свода основания черепа, с переходом на переднюю, среднюю и заднюю черепные ямки, а также на кости лицевого черепа. Перелом костей свода черепа представлен сочетанием мередиальных и экваториальных линий, которые ограничивают множественные фрагменты костей черепа различной формы и размеров. Со стороны основания черепа наиболее обширные повреждения обнаружены расположены в передней черепной ямке. Вещество головного мозга полностью бесструктурное (за исключением мозжечка и стволового отдела), кашицеобразной консистенции, с примесью свертков крови, с множественными костными осколками. Определяется лишь местами рельеф мозга. Какие-либо структуры полушарий мозга и его основания неразличимы.

    При пальпации вещества головного мозга в толще его обнаружена часть пули (оболочка без сердечника) со следами от полей нареза ствола, диаметр пули около 0,5 см; один из концов части пули резко расплющен, края вывернуты наружу. Других частей пули в полости черепа не обнаружено.

    ВЫВОДЫ. На основании судебно-медицинской экспертизы трупа гр-на Ермакова В. А., результата судебно-химического исследования в соответствии с вопросами постановления прихожу к выводам:

    1. На трупе гр-на Ермакова В. А. обнаружены огнестрельные пулевые ранения, которые могли образоваться 4 октября 1993 года при выстрелах их огнестрельного оружия, снаряженного пулей:

    — слепое огнестрельное пулевое ранение головы с повреждением костей черепа, вещества головного мозга.

    Раневой канал имел направление: сзади вперед и несколько слева направо, слепо заканчивался в веществе головного мозга, где была обнаружена часть пули (с оболочкой желтого металла), диаметром 0,5 см.

    Данное повреждение по признаку опасности для жизни относится к тяжким телесным повреждениям, и наступление смерти находится с ним в прямой причинной связи; — слепое огнестрельное ранение мягких тканей правого бедра. Входная огнестрельная рана располагалась на наружно-задней поверхности правого бедра в нижней трети в 55 см от подошвенной поверхности стоп, длиной 2,1 см. Раневой канал имел направление справа налево, несколько спереди назад и снизу вверх, слепо заканчивался в толщине мышц правого бедра, где был обнаружен фрагмент оболочки пули желтого металла 2х0,5 см.

    Данное повреждение относится к легким телесным повреждениям, и наступление смерти в прямой причинной связи с ним не находится.

    2. Кроме огнестрельных ранений, при вскрытии трупа обнаружены ссадины в лобной и левой лобно-скуловой областях, которые образовались от скользящих воздействий тупых твердых предметов?.

    Защитника российского парламента, члена Союза офицеров Владимира Ермакова последний раз видели живым, раненым в бедро 4 октября 1993 года. Сергей Парнюгин был тяжело ранен в живот и перенесен к другим раненым в холл 1-го этажа ?Белого дома?. Других повреждений на тот момент у них не было...

{Схема подвала приемной Президиума ВС РФ (здание спортзала), составленная полковником Ключниковым}


Подвал ?Белого дома? 4-5 октября (показания очевидцев)

    Для того, чтобы полностью развеять и другой миф о тысячах спасшихся в подземельях ?Белого дома?, усиленно формируемый командой Ельцина, — о двух с половиной тысячах его защитников, отсидевшихся в подвале ?Белого дома? и сдавшихся десантникам, приведу свидетельства очевидцев, вышедших из подвала Дома Совета 5 октября.

    Во второй половине 4-го октября в подземельях ?Белого дома? оставались:

    11 военнослужащих дивизии Дзержинского — 9 солдат и 2 офицера,

    группа в 12 человек (из милиционеров Департамента охраны с Александром Бовтом, нескольких охранников Хасбулатова), вышедших по подземному коллектору в районе Арбата;

    группа из 4 сотрудников ОСН ДО ВС РФ (во главе с подполковником — начальником отдела специального назначения), закрывшаяся в бомбоубежище и арестованная там 5 октября;

    6-8 прячущихся в секциях зала воздуховода местных рабочих, найденных эмвэдэшниками под фальшполами 6 октября;

    вооруженный автоматом мужчина в берете и его безоружный товарищ,

    Дмитрий с двумя офицерами,

    группа неизвестной численности, забаррикадировавшаяся в затопленном позднее Аркадием Баскаевым бункере спортзала и, по официальным данным, — бесследно исчезнувшая вместе с оставленным там баррикадниками утром трупом.


Показания Дмитрия и капитана ВДВ Смирнова

    Во время обхода ?Белого дома? стрельбой по маршевым пролетам Дмитрий и его два товарища-офицера были загнаны в подземную западню. В полдень 5 октября они втроем еще блуждали в поисках спасительного выхода по подземным этажам горящего и расстреливаемого ?Белого дома?, утратив всякую надежду спастись.

    Спустились в подвал и сразу нарвались на милиционеров во главе с Бовтом, переодетых в гражданское и пытающихся капитулировать с самого утра. Неожиданная встреча в темноте сопровождалась лязгом передергиваемых затворов, поэтому милиционеры предосторожности ради стали выкрикивать свой позывной: ?Артем! Артем!? (по таблице позывных Департамента охраны — Артем-3, Артем-5 — позывные отдела охраны Дома Советов — ООДС ДО).

    Вскоре они попытались избавиться от группы Дмитрия, предложив им поискать выход в противоположном конце подвала, где якобы должен был находиться вход в сухой коллектор. При этом сотрудники Департамента упомянули о существовании двух коллекторов — одного непроходимого ?мокрого? и проходимого ?сухого? с трубами горячего водоснабжения. Но где располагались входы в них, они сами якобы точно не знали.

    Все вместе спустились вниз и пошли по широкой дороге технического этажа. У одного из входов в подвал ?Белого дома? они увидели автоматчиков. В отсветах карманных фонарей замелькали солдатские каски и бронежилеты. Один из автоматчиков, напряженно вглядываясь в темноту, громко выкрикнул:

    — Стой! Кто такие?

    — Мы свои!

    В ответ с пьяной издевкой:

    — А мы 119-й парашютно-десантный полк. — И после паузы:

    — Выходи по одному! Оружие держать над головой на вытянутой руке!

    Сдаваться не хотелось. Произошла заминка. Первая автоматная очередь в упор вывела всех из оцепенения. Рядом с головой Дмитрия со второй или третьей очереди пули пробили какую-то трубу и оттуда стал бить кипяток. Общий косяк людей распался и растворился в подвальных помещениях. Дороги группы Дмитрия и команды Бовта разошлись. Преследовать их в подвальной темноте гвардейцы не решились.

    После этого подлого случая Дмитрий с ребятами правильно оценили грозящую им перспективу: если им не удастся найти вход в подземный коллектор, живыми их отсюда не выпустят, поскольку никаких пленных в подвале и подземельях ?Белого дома? просто не будет. На следующий день у этого входа они увидели большую лужу крови. Лужи крови были и в других местах подвала ?Белого дома?.

    После нескольких часов бесплодных блужданий, четырех взломанных дверей и десятка вывернутых чугунных люков ?ливневой? канализации, почти отчаявшись, они вошли в дверь огромного воздуховода. Внутри громыхающего оцинкованного короба шли во весь рост. Дошли до большого помещения бойлерной, в котором отсиживались семь местных рабочих. Рабочие подробно рассказали все, что знали сами. Посоветовавшись, все вместе приняли решение укрыться в секциях воздуховода, а напоследок осмотреть смежные помещения.

    Вышли из воздуховода. Согнув и разломав пополам дюймовую трубу, Дмитрий вооружился своеобразной лопаткой-?заточкой?, с помощью которой он смог отодрать от заинтересовавшей их двери гаражный замок. Вошли в какой-то длинный ход, по его сторонам располагались силовые кабели. Длинный ход заканчивался закрытой дверью. Из-за двери слышались голоса. Ребята Дмитрия взяли автоматы на изготовку и спросили:

    — Кто такие?

    Ответа не последовало.

    — Сколько человек?

    — Мы без оружия! Нас 11 человек!

    Отвинтив замок, Дмитрий вошел к ним с автоматом наизготовку:

    — Вы кто?

    Перед ними стояла группа безоружных и явно деморализованных военнослужащих в форме внутренних войск МВД.

    — Мы солдаты дивизии внутренних войск Дзержинского.

    Кроме солдат, в этой группе оказались два офицера — майор и старший лейтенант. Надо отдать им должное: офицеры не бросили своих солдат. Из разговора выяснилось, что вчера они перешли на сторону Верховного Совета.

    Майор был в фуражке, старший лейтенант — в зимней шапке. Заблудившиеся в темных переходах, они наткнулись на эту дверь с другой стороны. Дзержинцы сказали, что за добровольный переход на сторону парламента их сразу же расстреляют. Они уже знали, что всех в военной форме и камуфляже убивают на месте.

    Судя по всему, некоторых из блуждавших в подземном этаже ?Белого дома? перебежчиков из дивизии Дзержинского штурмующие действительно расстреляли. Как выяснилось, 7 октября на всю страну ТВ показало торжественные похороны в числе погибших дзержинцев офицера, очень похожего на этого майора (у него было характерно вытянутое лицо). Дмитрий убежден, что необходимо проверить обстоятельства гибели майора дивизии имени Дзержинского Сергея Анатольевича Грицюка, рядовых Олега Михайловича Петрова и Юрия Владимировича Лобова. Журналисты могут поинтересоваться и судьбой симпатичного спутника того майора — старшего лейтенанта дивизии Дзержинского с аккуратными светлыми усиками.

    Пошли дальше все вместе. Взломав очередную дверь с надписью ?Коллектор?, попали в огромное помещение со стенами в два-три этажа. Посередине стоял разобранный автомобиль. Подобно цеху любого завода, наверх в комнату начальства под потолком вела металлическая лестница. Там Дмитрий нашел шкафы с рабочей одеждой и долгожданные схемы подземных коммуникаций ?Белого дома?. Позже эти синие спецовки сыграли свою спасительную роль.

    Просмотрев под светом фонарика все листы схемы, Дмитрий не обнаружил месторасположения выхода из ?Белого дома? сухого коллектора — в этой документации все проходные помещения были замкнуты в круговую. Предложив дзержинцам переодеться в рабочую одежду, Дмитрий с ребятами незаметно скрылись от них, не желая рисковать быть скрученными и выданными малознакомыми эмвэдэшниками своим однополчанам. В кромешной темноте оторваться удалось достаточно просто.

    Неожиданно троица Дмитрия набрела на трех о чем-то живо переговаривающихся сотрудников Департамента охраны. В темноте милиционеры их не увидели. В отсветах собственных фонарей несмотря на гражданскую одежду, милиционеров выдавала короткая стрижка. Переговорив, они ушли.

    Со стороны лестницы на ребят наткнулся невысокий капитан Леша в милицейской шинели и с радиостанцией в руке. Перед этим он выводил наверх людей из подвала сдаваться. Сам он сдаваться не решился и направлялся в бомбоубежище переодеться в гражданское. Сказал, что всех, кто в форме, убивают на месте — сразу ставят к стенке. Это капитан милиции неоднократно слышал по своей радиостанции. Утверждалось, что солдатиков хорошо накачали водкой перед атакой, а что такое пьяная солдатня, никому не надо было объяснять, как и то, что уготовано бедным женщинам. По его словам, в бомбоубежище был телевизор, запас воды и прочее.

    Но те, кто оказался за сейфовой дверью в недоступных простым смертным комнатам бомбоубежища, ни с кем не хотели объединяться. Милиция отдела специального назначения прорываться на волю не собиралась и, спокойно пересидев весь штурм в надежном убежище, затем успешно капитулировала 5 октября.

    Забытого капитана они ждали всего пару минут. Тот тщетно названивал в дверной звонок и колотил в дверь минут 15. На слова Дмитрия, что же это за друзья, капитан лишь грустно вздохнул и ушел куда-то наверх переодеваться, не скрывая своего намерения сдаться. На прощание показал, где находится вторая сейфовая дверь. (В бункере, где в августе 1991 года трое суток отсиживался Ельцин, закрылись четыре сотрудника отдела специального назначения ДО ВС РФ. — Авт.)

    Появившемуся вскоре около необъятной двери бомбоубежища Особисту, видимо, и рассказали о таинственных людях в гражданской одежде, захлопнувших перед носом всех обитателей подвала надежду на спасение. Рассказывая о коварных охранниках Хасбулатова (?МН? № 44 1993), Особист просто не знал, что дверь вела лишь в бомбоубежище и никуда не выводила из ?Белого дома?.

    Вторая сейфовая дверь была также закрыта изнутри. Она соединяла подземным коридором ?Белый дом? с подвалом спортзала. Таким образом, можно смело утверждать, что в спортзале в полдень 4-го октября остались живые люди. Надеясь пересидеть штурм, они закрылись изнутри. Живыми их оттуда не выпустили.

    Стрельба, крики стали слышны громче. Дмитрий со спутниками решили спрятаться и поспешили вернуться в зал воздуховода к группе местных рабочих. Секции гаражного типа располагались последовательно и скорее всего служили для забора воздуха. У рабочих была ножовка, монтажка, другие инструменты по металлу. Они рассказали о выходе на улицу около кооперативного киоска и предложили разместиться по соседству и переждать. Объяснили, что сейчас, в светлое время, выйти невозможно — рядом стоит БМП.

    Первой мыслью было спрятаться в одной из свободных ниш, но и от этой мысли ребята отказались сразу же. Без труда обнаружив прячущихся в нишах рабочих, троица Дмитрия отчетливо понимала, что ?чистильщики? так же легко доберутся и до них. Выдавать же себя за рабочих офицерам и Дмитрию было просто глупо. Ребята решили, что в подвале можно пересидеть хоть месяц, тем более что рядом была вода.

    Вскоре раздались звериные крики со стороны парадной лестницы. Прислушавшись, разобрали кровожадные вопли мясников, ожидавших для расправы вывода пленных. В здании и в самом подвале стрельба не стихала еще всю ночь и утро следующего дня до 5.30 — 6.00 часов (ночью стрельба велась из автоматов и пулеметов, иногда громыхали очереди БМП и КПВТ, периоды затишья длились не более 15-20 минут).

    В огромном пылеуловителе с ячейками-секциями со стеной один метр на три и высотой около трех метров ребята Дмитрия содрали тряпку и залегли между трубами невдалеке от рабочих. Оборудовали себе наверху с помощью тряпки пылеуловителя неприметное убежище. Было очень холодно. Лежали спина к спине, время от времени расталкивая храпящего товарища. Как выяснилось потом, этой ночью все трое молились.

    Замаскировавшись, они сверху наблюдали за перемещениями рабочих и редкими посетителями. От этого занятия их отвлекло только уничтожение одной окладистой бороды. Поскольку ничего режущего у ребят с собой не было, эту операцию проделали следующим образом: один подпаливал бороду огнем зажигалки, второй усиленно задувал вспыхивающую бороду.

    Вскоре в оставленную ими нишу забралась еще одна компания. Пришли двое. Парень в берете был с автоматом АКС-74У и деловито снаряжал магазин патронами (возможно, это и был застрелившийся несколькими часами позже на глазах преследователей-омоновцев Вячеслав Анатольевич Бондаренко с завода ?Кустанай?, 1975 года рождения). Утром 5 октября между 6.00 и 6.30 парень в берете и его товарищ ушли.

    Еще через 40 минут ушли и рабочие. Не выдержали бездействия и ребята. Ушел на разведку один из товарищей Дмитрия. Вскоре он вернулся уже выбритым, умытым и в чистой рабочей одежде. Офицер обнаружил станок для бритья и шкафы с робой. Переодевшись и приведя себя в порядок, ребята решили обследовать казематы ?Белого дома? дальше. ?Копченый? — вчерашний обладатель окладистой бороды — тоже стал похож на человека. Не желая расставаться с бритвенным станком, он на ходу сбрил еще и усы. Прошли склад минеральной воды. В нескольких местах натолкнулись на большие лужи крови. Нашли оторванный погон, рваные окровавленные бинты, были и следы пребывания бойцов РНЕ.

    Поднялись повыше — в подвал. Прошли мимо раздевалки, душевой, места разгрузки машин. Через щели заметили, что на газонах ?Белого дома? вокруг воздухозаборников и у горловин шахт коллектора расположились в засаде пулеметчики. Вдруг Дмитрий увидел место, в котором из ?Белого дома? выходили в подземный коллектор трубы водоснабжения и силовые кабели. Металлическая дверь была закрыта на гаражный замок с выдвинутым на 8-10 см язычком. Рядом валялся пожарный багор, которым кто-то перед ними тщетно пытался открыть дверь (как нам удалось выяснить, багор оставила группа Особиста, которая с его помощью пыталась 20 часами ранее взломать эту дверь в подземный коллектор; ребята из группы Особиста потом долго удивлялись удачливости своих последователей. — Авт.)

    ...Дмитрий стал возиться с замком. Спутники-офицеры не верили, что вообще удастся отомкнуть столь крепкие запоры. Тогда мы не знали, что духовник Дмитрия в эти дни раздал всей своей пастве иконки, наказав старушкам молиться день и ночь за наше спасение. Непонятно как, но петли вокруг язычка гаражного замка удалось развести, и спасительная дверь из ?Белого дома? в ?сухой? коллектор распахнулась. Это произошло около 11.30 5 октября. Как и нам, им пришлось идти по колено, а иногда и по грудь в воде.

    В коллекторе Дмитрий обнаружил следы пребывания предыдущей группы: на трубах они оставили изоленту скотч, по всей видимости, когда разбирали сдвоенные рожки и прятали автомат. Это была, по всей видимости, группа ?Хаммер-центра?, проникшая в коллектор с улицы. Над первым выходом непонятно зачем (очевидно, просто от скуки и избытка боеприпасов) очередями палила по ?Белому дому? из автоматической пушки БМП-2 (или БМД-2). Над вторым и третьим расположились автоматчики.

    В 13.00 5 октября группа Дмитрия попыталась выйти там же, где выходила группа ?Хаммер-центра? из двух человек. К этому времени, наученные столкновением с предыдущей группой, эмвэдэшники спустились под землю и расположились на дне шахты непосредственно в самом коллекторе. Лишь чудом можно объяснить, что, увидев фонарь небрежно расположившихся в засаде автоматчиков, Дмитрий с двумя товарищами погасили свой фонарик.

    Возвращаясь в полной тьме к набережной, только благодаря выключенному свету они случайно заметили скрытый заброшенный лаз. Им повезло, что его решетка настолько проржавела, что ее удалось сорвать. Дмитрий и два офицера вылезли прямо на набережную недалеко от плавучего ?Казино? на глазах изумленного прохожего. Прошли по набережной подальше от ?Белого дома?, помылись на спуске к Москва-реке. Миновав стройку, прошли невдалеке от патрульных милиционеров. К счастью, в районе спорт-комплекса ходило много рабочих именно в таких синих робах. Лица и состояние одежды выбравшихся правдоподобно маскировали их под изрядно загулявших ремонтников и рабочих-сантехников. В районе ?Белого дома? крутилось достаточное количество подозрительных лиц в штатском.

    Пешком дошли до железнодорожной станции и, пропустив одну электричку, доехали до Белорусского вокзала. Имитируя мирную беседу трех пьяниц, ребята засекли в электричке оперативников. Последние были везде, ими был буквально забит весь город — видимо, МВД реализовало какой-то оперативный план тотального наружного наблюдения. На вокзале взяли частника и уехали домой.

    На второй вопрос тоже можно ответить точно.

    Факт: По убийствам срока давности нет! 4-го октября действовал приказ Ерина-Куликова (МВД), Грачева (МО) и Барсукова (ГУО):

    — уничтожить находящихся в ?Белом доме?!

    Приказы о поголовном уничтожении и стрельбе на поражение открыто передавали по рациям командиры штурма. Барсуков официально приказал ?Альфе? уничтожить находящихся в ?Белом доме?, Грачев — танкистам, тулякам и таманцам, Ерин — ОМОНу и дзержинцам. Коржаков уже после вывода пленных на лестницу ?Белого дома? публично требовал расстрела защитников парламента: ?У меня приказ — ликвидировать всех, кто в форме!?

    После выхода депутатов с ?Альфой? этот приказ был в точности выполнен. Были уничтожены все оставшиеся защитники парламента за исключением арестованных днем 5 октября в подвале — четырех милиционеров ОСН Департамента охраны и нескольких местных рабочих, а также шестнадцати защитников из заслона 14-го подъезда (арестованных в 3.30 5 октября на 6-м этаже ?Белого Дома?). Тела расстрелянных были тайно вывезены и уничтожены.

    Доказательство того, что приказ был выполнен, это то, что по официальным данным, ни одного раненого и ни одного трупа в здании парламента НЕ ОБНАРУЖЕНО. Официально объявлены в качестве погибших в ?Белом доме? убитые на улице, собранные медбригадами Ю. Хольхина и А. Шестакова.

    Доказательства из официальных данных, содержащихся в проправительственных источниках. Напомню их.

    По официальным данным, пленных в ?Белом доме? за период после выхода депутатов и до окончания штурма было 42 человека.

    ЗАВЕЩАНИЕ НЕСДАВШИХСЯ ЗАЩИТНИКОВ БЕЛОГО ДОМА

    Сейчас, когда Вы читаете это письмо, нас уже нет в живых. Тела наши прострелянные пулями, сгорают в стенах Белого дома. Но мы хотим обратиться к Вам, которым повезло остаться живыми в этой кровавой бойне. Мы искренне любили Россию, хотели чтобы на нашей родной земле (а уезжать в иноземные края мы не собирались) восстановился наконец-то тот порядок, который Богом определен ей, а название ему — СОБОРНОСТЬ; когда каждый человек имеет равные права и обязанности, а преступить закон не позволено НИКОМУ, в каком бы высоком чине он не был. Конечно мы были наивными простаками, но поверьте, придет время и Россия придет к такому управлению обществом. Теперь за свою доверчивость мы наказаны, нас расстреляют и, наверное, в конце концов предадут, потому что мы были лишь пешками в чьей-то хорошо продуманной игре. Но дух наш, патриотический дух не сломлен. Умирать страшно, но нас что-то поддерживает, кто-то невидимый говорит нам: ?Вы кровью очищаете свою душу, и теперь сатана ее не достанет. Мертвые вы будете гораздо сильнее живых?.

    В наши последние минуты мы обращаемся к Вам, граждане России. запомните эти дни, не отводите свой взгляд, когда наши обезображенные тела будут смеясь демонстрировать по телевидению. Все-все запомните и не попадайте в те же ловушки. в которые попали мы. Скорее всего после того, как они расправятся с нами, дело дойдет и до Вас: единогласное одобрение всего в правящих структурах, повышение цен, воры-коммерсанты и нищие обездоленные работники. Только не на кого будет теперь обижаться. Но все же, дай Бог, чтобы миновала Вас чаша сия.

    Простите нас. Мы же прощаем всех, даже тех ребят солдат, которые были посланы нас убивать, они в этом невиновны. Но мы никогда не простим к проклинаем ту бесовскую шайку, которая своей жирной задницей села на шею России. Ми верим, что в конце концов наша Родина освободится от этого сионского ига.

    Наши братья и сестры, берегите свою веру, Богом данную. А русским людям завещаем сохранить ПРАВОСЛАВИЕ, не дать затоптать его иностранным проповедникам. Наши души с Вами. РОССИЯ НЕПОБЕДИМА.

    4.10.93.

{Из фондов Государственной публичной исторической библиотеки России (Сборник документов 22 сентября — 4 октября 1993 года)}

    Сегодня известны 30 пленных — 4 милиционера, десяток рабочих из подвала ?Белого дома?, 16 защитников парламента, уцелевших из всего заслона 14-го подъезда.

    Единственные трупы были собраны под охраной ?Альфы? медбригадой Ю. Холькина и А. Шестакова на улице и снесены под Калининский мост (бригада Ю. Холькина была организована по инициативе члена Спасательного центра ММА). За два полных дня 4-го и 5-го октября вместе с расстрелянными из БТРов под Горбатым мостом баррикадниками собрано на территории вокруг ?Белого дома? 50 трупов и подобрано на улице около 50 раненых, из них более 30 тяжелых (?МК? № 234 1993). Всем известно, что половина даже этих трупов бесследно исчезла. Они не попала ни в морги, ни в официальный отчет.

    К ночи же 4-го октября медбригады собрала туда чуть меньше тел: ?Перед тем, как стемнело, мы насчитали под мостом 41 труп? (?МК?, № 234 1993). Напомню, что 38 трупов днем отправили в морг на грузовике с прицепом.

    Наши свидетели утверждают, что трупов под мостом было значительно больше — к ночи 4-го октября трупы сложили в штабель, который достигал около двух метров в высоту и занимал несколько метров в ширину. Среди мертвых, накрытых полиэтиленовой пленкой, оказалась и раненая девочка, которую показывали днем по ТВ: четверо бегом, петляя, несли из Дома Советов голое худенькое тело, из свежей раны в боку текла кровь.

    Пьяные победители в Кремле на радостях приказали ограничить данные официального отчета о количестве погибших защитников парламента этой не столь пугающей и, можно сказать, предписанной из-за океана цифрой, учитывая, что в 18.48 им поступило серьезное предупреждение и ясное указание (вечер 4-го октября, 18.48 по московскому времени, CNN): ?...Это рискованная политика для президента Клинтона. Косвенным образом он поддержал применение силы, и это может обернуться против него, если окажется, что количество жертв сегодняшних событий окажется велико. И тем не менее в конечном итоге эти события должны способствовать упрочению демократии в России (?!)?

    И это несмотря на то, что еще в 18.00 Волкогонов (член ?комиссарского? штаба в ОВС СНГ по управлению войсками МО РФ в обход Грачева, созданный в ночь с 3 на 4 октября В. Черномырдиным в следующем составе: К. Кобец, О. Сосковец, В. Самойлов, Ю. Родионов, М. Полторанин, Д. Волкогонов) публично заявил по ТВ, что по данным их штаба в парламенте на данный момент обнаружено ?не менее 800 убитых?, а в 16.00 CNN объявило о наличии 500 убитых в ?Белом доме?.

    Для правдоподобия на следующий день (после успешного тайного вывоза трупов защитников парламента из внутреннего дворика Дома Советов на рассвете 5 октября) несколько должностных лиц скорректировали официальную цифру расстрелянных по количеству собранных с улиц и снесенных под мост трупов, называя цифру — 49 убитых, только убитых уже якобы ?в здании?. Все кремлевские заговорщики так или иначе в дальнейшем называли цифры, близкие к количеству трупов в штабеле у моста.

{Фотография. Москва. 4 октября 1993 года. Они защищали Россию...}

    Точку в этом обмане поставил комендант ?Белого дома? из МВД Баскаев, который в старании выслужиться даже назначенную ему сверху цифру убитых в здании разбавил ранеными, официально подведя черту в ?40 убитых и раненых?, а в апреле 1994 года договорился уже до того, что... ?военнослужащие внутренних войск МО ВВ МВД России в период выполнения служебно-боевых задач (по распоряжению командующего А. С. Туликова № 909 от 16.10.1993 г. данный ?период?, начавшийся 4.10.1993 г., официально закончился в 5.00 18.10.1993 г. — Авт.) в районе ?Белого дома? с 18.00 4 октября 1993 г. видели 22 трупа. Эти данные подтверждены документально. Местонахождение трупов было следующим...?, и далее Аркадий Баскаев официально объявляет, что 21 труп подобрали на улице и только один труп (!) был обнаружен внутри Дома Советов — ?в подъезде № 23? (Москва. Осень-93. с. 517). Видимо, понимая несерьезность подобных утверждений, ответственный за вывоз и сокрытие трупов генерал ссылается на медиков: ?Кроме этого, 20-25 раненых и убитых было вынесено бригадами ?скорой помощи?. Это полностью опровергается свидетельствами медперсонала самой медбригады, которой после 17.00 4-го октября ?чистильщики? разрешили найти в ?Белый дом?.

{Фото ИТАР-ТАСС. Москва. 5 октября 1993 года. ?Белый дом?. Обед на крови.}

    ?Свидетельства сотрудников медбригады, ?патронируемой? группой ?Альфа? и находившейся в районе стадиона:

    — на первых этажах ?Белого дома? ни убитых, ни раненых не было... Но выше 7-го (?цокольного? этажа ?стакана?) военные нас уже не пускали, сославшись на то, что там все горит и можно отравиться газами, хотя оттуда доносились выстрелы и крики...

    Мы дежурили в здании до 11.00 5 октября? (?МК?, № 234 1993)

    И это сообщается в проправительственной, оправдывающей палачей хронике событий!

    Свидетели — врачи: Ю. Холькин, А. Андреев, А. Воробьев, М. Вайнштейн, В. Крупецков, Е. Маслова, Д. Кошелев.

    Последняя, третья медбригада в составе трех врачей (первая бригада — это врачи Спасательного центра ММА, действовавшие внутри Дома Совета) прибыла в район ?Белого дома? около 10.00 4 октября и развернула под Калининским мостом на Краснопресненской набережной перевязочную и пункт экстренной медпомощи. С этой бригадой доцента Медицинской академии Андрея Шестакова прибыл следующий транспорт: 2 санитарной машины — из академии и 2-из института трансплантологии. Ни одной санитарной машины начальник ГМУ Москвы Соловьев несмотря на многочисленные просьбы и требования не дал!

{Фотография. Москва. Октябрь 1993 года. ?Белый дом? за решеткой.}

    Бригада Шестакова оказала первую помощь 48 раненым (первый раненый был доставлен ?к себе? — в академию; принимала от них раненых и больница № 61), отправила в морги 38 погибших. После отказа Соловьева предоставить машину даже для вывоза тел, по свидетельствам врачей медбригады им все же удалось часть трупов из под моста вывезти на грузовике с прицепом. Убитых погрузили в три ряда. Тем не менее штабель уменьшился незначительно.

    Фактически отказ в оказании медицинской помощи раненым защитникам парламента 4 октября 1993 года был отмечен со стороны всех официальных ?спасательных? структур: и ГМУ, и МЧС, и Красного Креста, и движения ?Врачи — без границ?...

    Были зафиксированы случаи отказа приема раненых, их гибель уже в больницах от ножевых (фигурируют и проколы шилом жизненно важных органов у раненых, как например, у Германа Пономарева) или огнестрельных ранений, оскорблений и унижения со стороны отдельных врачей. Например, Главный врач НИИ Скорой помощи им. Н. В. Склифосовского В. А. Олейник категорически отказал врачам Спасательного центра устанавливать дополнительные медицинские посты для раненых, называя последних бандитами и преступниками.

    Невозможно отрицать тот простой факт, что раненых даже с улицы заносили в здание ?Белого дома?. Их там было столько, что не успевали оказывать медицинскую помощь.

    Кроме того, по официальному заявлению 6 октября заведующего оперативно-информационным отделом Центра экстренной медицинской помощи ?врача? Д. К. Некрасова, вывоз трупов из ?Белого дома? на этот день еще и не начинался (?КП? от 25.11.1993).

    В то же время, начиная с 5 октября, согласно официальным данным в московские морги трупы с огнестрельными ранениями из района ?Белого дома? и ?Останкино? уже больше не поступали.

    Можно достоверно утверждать следующее:

    убиты все остававшиеся выше 6 этажа в ?стакане?:

    находившиеся с 7-го по 14-й этаж (в ?стакане?) — еще сутки продолжавшего расстрела, добитые раненые и невзятые пленные, умершие от потери крови без оказания медицинской помощи;

    находившиеся в огне на 15-м этаже и выше до 19-го этажа включительно. Это заживо сгоревшие и задохнувшиеся, легкая добыча снайперов в огне пожара.

    Дело в том, что огонь начавшегося на 15-м этаже в районе маршевых лестниц пожара практически сразу отрезал все пути спасения и обрек людей на долгую и мучительную смерть. Эти пять этажей выгорели дотла со всеми своими обитателями. 4- 5-го октября лежавшие на виду обуглившиеся трупы и части разорванных тел были снесены ?чистильщиками? в туалеты цокольного этажа 20-го и 8-го подъездов, окна которых выходят во внутренние дворики Дома Советов (западный и восточный), и к которым вплотную и подгонялись крытые труповозки — КАМАЗы и ЗИЛ. Однако расчет на то, что постоянно сновавшие, например, в восточный внутренний дворик через неприметный 19-й подъезд труповозки вывезли все трупы, себя не оправдал. Даже спустя неделю после расстрела парламента при разборе завалов на 15-19-м этажах, образовавшихся в результате танкового обстрела и пожара, находили обуглившиеся останки человеческих тел и обгоревшие трупы.

    На тех этажах, где не было пожара, оба лестничных пролета и служебная лестница были непроходимы из-за прицельного заградительного огня и пуль снайперов. Ночью спуститься на 6-й этаж с верхних этажей ?стакана? никто не мог. В темноте защитники парламента под инфракрасными прицелами ночного видения ?чистильщиков? были практически беззащитны.

    О том, что происходило в ?стакане?, как убивали там безоружных людей и насиловали женщин, могли бы много поведать надписи на стенах. Как известно, на верхние этажи доступ русским рабочим и служащим был категорически запрещен. Очищать стены там доверили турецким рабочим. Не надо объяснять, почему так решили. Запомним лишь, как бесследно уничтожали имена и саму память о погибших: турки, равнодушно соскребавшие со стен предсмертные послания на незнакомом языке, содержание которых никогда не отпечатается в их памяти.

    Мальчишки с ?черной повязкой? на голове, чьи последние предсмертные очереди достреливаемых напоследок магазинов были выпущены в ночное небо Москвы с верхних этажей ?стакана? все же задели наших сытых завороженных телезрителей, гордые дети, которые просто не могли просить пощады у пьяных глумливых палачей и предпочли вечную свободу позору. Это была их ?Брестская крепость? и они защитили свою честь в отличии от некоторых по-зверствовавших ранее руководителей. Из защитников верхних этажей Дома Советов установлен пока лишь один — Анатолий Калинин, убитый в 20 лет, русский, родом из Еревана. Автомат у него был без патронов. Тело было стащено вниз и тайно захоронено вместе с многими другими. Лишь благодаря одному совестливому свидетелю его гибели и расследованию журналиста Шурыгина, его судьба стала достоянием гласности...

    Их всех, уже безоружных, с пустыми магазинами расстреливали на месте враз осмелевшие омоновцы, замечая: ?До последнего отстреливался, сука?.

    Сам я с пожарниками видел 5 октября в ?Белом доме? пару надписей (одну безымянную: ?Не сдаемся!? и памятку от Красноярского РНЕ), в местах со следами пулевых отметин на стенах прямо под ними видел на полу лестничных маршей подозрительные лужи, залитые каким-то химическим желеобразным веществом, а в районе 7-го и 11-го этажей на лестнице ощущался сильный кислый запах невыветрившегося газа.

    По словам технических работников ?Белого дома?, срочно вызванных на работу 9-го октября, в здании были пробиты пулями все стены комнат напротив дверей и коридоров, мебель, двери, трубы отопления, лестницы, подвальные помещения, места, непростреливаемые снаружи. По характеру пробоин было видно, что штурмующие, без разбора поливали впереди себя все автоматными очередями. Сначала стреляли, затем смотрели. На полу у дверных проемов оказалось огромное количество отстрелянных гильз.

    В комнатах среди битого стекла валялись фуражки разного вида, окровавленные бинты и многочисленные тряпки, пропитанные кровью. Одному работнику довелось собрать пять или шесть фуражек, несколько мешков окровавленных тряпок. Кровь была и на осколках стекол. Ковровые дорожки, покрывавшие бесконечные коридоры ?Белого дома?, оказались местами пропитаны кровью, водой и мочой. Там, где работали пожарники, дорожки были срочно убраны. Каждый солдат и омоновец после взятия штурмом ?Белого дома? считал своим прямым долгом и исторической обязанностью помочиться или нагадить прямо в коридорах здания парламента. Сложилась своеобразная ?октябрьская традиция?, в основу которой легло поведение в Зимнем дворце победившего в октябре 1917 года ?человека с ружьем?.

    На первых этажах со стороны 20-го подъезда некоторое время туалеты почему-то были не просто закрыты, а старательно заколочены досками. Эти помещения под предлогом засорения оставались в таком виде еще несколько недель после штурма, хотя свидетельства очевидцев поясняют, что раненые и убитые при штурме ?Белого дома? и в ближайших окрестностях по приказу военных правительственных войск (это 2-й батальон, разведрота и саперная рота 119-го пдп и четыре их загадочных помощника в кому фляжной форме, назвавших себя омоновцами. — Авт.) сносились именно в туалеты, где их и добивали одиночными выстрелами в голову (кровь с кафельных стен и пола легко отмывается). К очистке таких мест обслуживающий персонал ?Белого дома? не привлекался.

    На верхние этажи персонал долго не допускали. Но и через неделю различался зловонный запах биологического разложения — из-за характерного запаха разлагающейся органики работники ?Белого дома? убирали помещения в респираторах. Им помогали военные и молодые милиционеры из департамента охраны (пожилых срочно отправили на пенсию). Постоянно циркулировали слухи о нахождении все новых и новых трупов и останков сгоревших людей, особенно на 15-19-м этажах. Вся мебель с первого до последнего этажа была выброшена. А в подвальных помещениях, где на дорожках оставались следы многочисленных луж крови, был даже срочно снят асфальт. Сотрудникам ?Белого дома? объяснили, что весь асфальт пришлось срочно снять... из-за внезапно обнаруженной в нем сильной радиоактивности.

    Первые недели в ?Белом доме? работала какая-то воинская часть химвойск министерства обороны, которая с итальянскими химикатами, итальянскими растворами и итальянским оборудованием проводила работы не только снаружи здания по отмывке закопченных стен, но и внутри по устранению следов штурма и его печальных последствий.

    Один сотрудник из персонала ?Белого дома?, задействованный 4-5-го октября на сборе трупов в туалеты цокольного этажа 20-го подъезда и погрузке их (через окна сдвоенного туалета) на грузовики в восточном внутреннем дворике, уже с 6 октября безбожно запил и даже не вышел на службу 9 октября.

    Персоналу дали возможность поучаствовать в растаскивании того, что не успели растащить мародеры и солдаты. Вскоре без следа исчезли все уцелевшие остатки оргтехники, мебели, ковровых покрытий и т. д. (вороватым оказался г-н Починок, назначенный после своей доблестной перебежки из депутатов в холуи Ельцина не только на должность замминистра финансов РФ, но и для поправки личных дел, как совместитель на хлебную роль ответственного за инвентаризацию собственности ВС РФ в Доме Советов. — Авт.). В дальнейшем техническому персоналу щедро оплатили все работы и вынужденный отпуск, поэтому, если в первые дни все еще делились между собой увиденным, то после получения щедрых выплат все разговоры на тему октябрьского расстрела прекратились.

    О мародерах из правительственных войск и Главного управления охраны РФ разговор особый. Еще при штурме Дома Советов они утащили здоровенный ксерокс из комнаты секретариата Ачалова на 2-м этаже, лопоухий ?Panasonic? из его кабинета 13-42. Тащили все, что представляло хоть малейшую ценность, не гнушаясь отбирать у конвоируемых женщин жалкие шоколадки и личные вещи. В этом для меня нет ничего удивительного.


Затопленный бункер

    На ?Объекте 100? — в спортзале размещался полк Маркова, там было очень тепло, даже жарко. Единственный выход из этого бункера на улицу до 6-го октября был закрыт изнутри. Дверь в тоннель метро была заблокирована ОМОНом со стороны метрополитена. Дверь в подвал ?Белого дома? с противоположной стороны в конце сентября закрыта неизвестными, предположительно Департаментом охраны, и заклинена изнутри баррикадниками. В этом бункере остались люди и один труп. Туда пустили воду и не откупоривали до 6-го октября. Пленных, как всегда, не было.

    Снаружи их охранял Владимирский ОМОН. Свидетели утверждают, пол был мокрый даже через несколько дней. Оттуда очень удобно вывозить трупы: сейфовая дверь и тут же железнодорожные пути метрополитена в сторону Киевского вокзала. Грузить можно сразу на платформу. Даже если оставшихся в бункере людей не удалось полностью затопить и задушить газами, требует отдельного расследования то, что пока нет ни одного свидетельства вышедших оттуда живыми людей, не известен ни один факт их ареста или выноса трупов.

    Точно установлен факт, что уже после полудня 4-го октября все двери в спортзал, включая сейфовые ворота из подвала ?Белого дома?, были закрыты изнутри. Численность забаррикадировавшихся в спортзале людей и их имена никому не известны.

    О том, как происходило массовое убийство людей, проговариваются уже и сами участники. Они признают, что солдаты внутренних войск МВД поголовно стали мародерами и убийцами. Приведу лишь один пример.

    Как мне сообщили, ночью 5-го октября вернулись 23 БТРа и участники карательной акции в место дислокации дивизии Дзержинского. Все поголовно были сильно пьяны. Заполненные доверху БТРы загнали задом. Из них старослужащие выгружали ящики со спиртным, горы мануфактуры, импортных тряпок, кроссовок и другого содержимого кооперативных ларьков, видеотехники из ?Белого дома?. На вопросы молодняка не стеснялись говорить правду, типа: ?зацепили киоск, там много чего было?. По поводу стрельбы: ?Я не дурак, никуда не лез, лежал за парапетом. Выставил над головой автомат. Не выглядывая, стрелял вокруг, куда придется, только успевал рожки менять?. Оказывается, в сам ?Белый дом? их не посылали, жизни их ничто не угрожало, но от их беспорядочной стрельбы пострадало много людей в оцеплении и даже за ним. БТРы, нередко не прекращая стрельбы, совершали полный оборот башни, не обращая внимания, куда уходят очереди.

    Мне известна фамилия свидетеля такой, например, перепалки двух ?героев?, когда уже в части в куче тряпья они выудили брюки от хорошего итальянского костюма: ?Говорил я тебе, сначала нужно снять пиджак. На х.. стрелял в грудь?. Оказалось, в оцеплении из-за одежды застрелили случайного прохожего, на свою беду слишком хорошо одетого. Из попорченного костюма взяли только брюки. Та семья, глава которой неосторожно вышел 4-го октября в хорошем итальянском костюме, и которая затем получила его простреленное из автомата в грудь тело, может найти его двадцатилетнего убийцу. Мы готовы представить справедливому суду фамилию и адрес этого свидетеля.

    Сложнее всего ответить на третий вопрос

    Факт: Утверждая факт массового убийства оставшихся в ?Белом доме? людей и факт тайного вывоза и захоронения их тел, на вопрос о точном количестве уничтоженных людей невозможно ответить без специального расследования.

    В любом случае речь идет о многих сотнях расстрелянных в здании ?Белого дома?.

    Можно точно указать количество убитых до расстрела в ?Останкино? и расстрела ?Белого дома?.

    ВСЕГО УБИТО ВО ВРЕМЯ ГОСУДАРСТВЕННОГО ПЕРЕВОРОТА с 21 сентября по 5 октября 1993 года в Москве:

    с 21 сентября по 2 октября — 22 человека из числа демонстрантов, зевак и рабочих ?Белого дома? забиты насмерть ОМОНом. Фамилии, свидетельские показания и обстоятельства убийств хранились у аппарата и охраны Руцкого.

    Убитые 3 октября до штурма мэрии — 7 человек, 34 ранено. Люди убиты у парадного крыльца ?Белого дома? и с противоположной стороны здания у 14-го подъезда в результате автоматно-пулеметного обстрела из мэрии и гостиницы ?Мир?.

    В ?Останкино? по свидетельствам очевидцев с 19.10 3-го октября до 5.45 4-го октября убиты до 200 человек. По официальным данным — 74 трупа. В именном списке следственной группы Генеральной прокуратуры РФ — только 46 имен.

    По признанию генералов Куликова и Голубца — на рассвете 5-го октября вокруг ГТРК ?Останкино? собрано еще 19 трупов (вопрос: куда они делись?).

    В ?Белом доме? количество убитых неизвестно. Как очевидец подтверждаю, что в ?Белом доме? в ночь с 3-го на 4-ое октября было в несколько раз больше людей, чем потом сдалось десантникам и ?Вымпелу?. В момент начала атаки за оцепления штурмующих попали лишь единицы, в лучшем случае десятки людей, 4-го октября сам я и мои товарищи из группы Ачалова слышали непосредственно от Руцкого, что в здании на момент начала атаки было около 10 тысяч человек. Даже без учета сотен и тысяч новобранцев, пришедших в ?Белый дом? вечером 3-го октября, у нас в столовой Дома Советов утром 3-го октября завтракало более 7 тысяч осажденных защитников парламента. Последнюю цифру легко проверить хотя бы по количеству выдававшихся столовой Дома Советов талонов на питание.

    Штатный ?геббельс? МВД генерал-майор внутренних войск Аркадий Баскаев — комендант ?Белого дома? — лгал, что ?4-го и 5-го октября вынесено из здания всего 40 убитых и раненых?. Как известно, эти предъявленные у моста трупы убитых были собраны на улице. Олег Сосковец официально заявлял, что за все дни 3-5-го октября убито не более 150 человек.

    Сопоставим еще раз три источника: в официальном перечне — 142 убитых, опубликовано — 147 фамилий. По сообщениям прессы, в правительственном закрытом отчете трех силовых министров фигурирует цифра — 948 убитых. В свете этого крайне зловеще звучит официальное заявление по телевидению того же Аркадия Баскаева, о вырвавшихся через подземелья ?Белого дома? и пытающихся замести следы 800 ?боевиках?, добровольно записавшихся в убитые. По горячим следам и Волкогонов с удовлетворением поспешил сообщить российским телезрителям, что по данным его ?комиссарского? штаба в Доме Советов обнаружено ?не менее 800 убитых?.

    Даже по куцей и далеко неполной информации столь нелюбимого защитниками парламента ?Мемориала? к годовщине кровавого октября были достоверно установлены факты исчезновения тел и собраны свидетельства гибели уже более 829 защитников парламента и жертв массового расстрела в Останкино (доклад члена ?Мемориала? Е. В. Юрченко ?Жертвы октябрьских событий: домыслы и факты? на научно-практической конференции ?Год после путча? ?АК? № 27 октябрь 1994).

    Кроме того, необходимо учитывать, что на одного убитого в бою всегда приходится не меньше двух раненых. Очевидно, что при 500 убитых, оставшихся, по многочисленным свидетельствам очевидцев, в здании Дома Советов, там же должно было остаться не менее 1000 раненых.

    По официальным данным, около 74 человек убито в ?Останкино?, 7 — у ?Белого дома? 3-го октября, 50 трупов собрано с улиц у Горбатого моста перед ?Белым домом? 4-5-го октября.

    (Официальные данные: 66 трупов сразу привезли вечером 3 октября из ?Останкино? в морг института имени Склифосовского, 52 ?крупные полостные операции? до 5.00 4-го октября только в НИИ скорой помощи имени Склифосовского — ?НГ? от 20.10 1993; 27 трупов, включая 7 убитых 3 октября у ?Белого дома?, поступило в морг Боткинской больницы — ?МК? от 4.12 1993, там же 3-4 октября скончалось 8 прооперированных из числа раненых; 19 трупов по показаниям генералов Куликова и Голубца собрано в ?Останкино? на рассвете 5 октября)

    Следовательно, с учетом умерших в госпиталях от тяжелых ранений в первые недели после расстрела парламента эти цифры полностью закрывают официальный перечень из 142-147 убитых. Доказано, что из здания ни раненых, ни трупы официально не выносили. В официальном перечне свидетели опознали лишь несколько трупов из ?Белого дома? — пристреленных там раненых, которые еще живыми попали в руки ?чистильщиков?, как например, зверски замученный (согласно данным судмедэкспертизы) Владимир Иванович Ермаков.

    На глазах сотен живых свидетелей, депутатов России, президентов К. Илюмжинова, Р. Аушева — всего до 1400 свидетелей — трупы не выносили. Когда пленных выводили на пандус, из ?Белого дома? вытащили всего лишь несколько раненых.

    Из каждой области и края в составе наиболее решительных защитников парламента были десятки мужчин, пробравшихся в ?Белый дом? всеми правдами и неправдами. Большинство из них, уходя к нам, не посвящали в свои планы никого, не желая беспокоить родственников, среди них много было холостых. Больше половины баррикадников составляли иногородние. При этом в официальном перечне из 147 убитых 140 составляют москвичи, а как убитые у Дома Советов 4 октября опознаны только 12. По приказу из ГУВД Москвы столичные отделения милиции категорически отказывались принимать заявления и предоставлять какие-либо сведения родственникам погибших при защите парламента из других городов.

    В официальной справке за 1993 год, подписанной зампрокурора Москвы и заместителем министра внутренних дел, упоминается более 2200 неопознанных трупов, кремированных за 12 месяцев 1993 года в городе Москве. Для сравнения, за весь 1992 год в Москве было обнаружено всего около 180 неопознанных трупов, а за 11 месяцев 1994 года — немногим более 110 неопознанных трупа.

    Всего, по независимым экспертным оценкам и заключению врачей медбригады Дома Советов, убито около 1400-1500 человек. В тайном уничтожении трупов по данным ?Мемориала? участвовали следующие коммерческие похоронные бюро: ?Аллиер?, ?Анисмус?, ?Гранит?. Как говорится, ?кому война, а кому мать родна?. Кроме этого, нами установлено, что часть останков расстрелянных защитников парламента была вывезена и тайно захоронена на одном из военных полигонов в Подмосковье.

    На четвертый вопрос журналисты тоже смогут ответить практически точно. Итак, кем же убиты штурмующие из ГУО, МО и МВД?

    Факт: 3-5-го октября наемники Ельцина погибали только от собственных пуль. Почти все погибшие, по официальным данным, из числа расстреливавших парламент или демонстрантов в ?Останкино? — убиты частями Ерина (МВД) и Барсукова (ГУО).

    Официальные данные о потерях и численности войск, участвовавших в государственном перевороте и массовых убийствах:

    ГУО (18 000) — всего 1 убитый: убит снайпером ГУО РФ из спецпомещения ФСК!

    МО (более 9 000) — всего 6 убитых, из них 6 убиты частями Ельцина (1 — ОМОН, 1 — МВД из БТРа, 3 — ГУО, 1 — взят в ?плен? и расстрелян по приказу командиров МВД или ГУО).

    МВД и ВВ (более 40 000) — всего 5 убитых, из них 2 убиты или погибли по вине частей Ельцина, 2 — не установлено, 1 — вместе со всем экипажем БТРа уничтожен из гранатомета 119-го пдп.

    Защитники парламента практически не стреляли! Не известен ни один погибший от их пуль!

    Не уточнены обстоятельства гибели всего 2 военнослужащих — наемников.

    Данные о потерях МВД и ВВ приведены лично Ериным (6 человек) на его первой после расстрела ?Белого дома? пресс-конференции, официальные потери МО названы Грачевым на пресс-конференции 6-го октября (5 человек). Замечу, что учтенный Грачевым 5-го октября в официальной статистике как погибший 4-го октября заместитель командира 119-го полка подполковник Н. А. Беляев остался жив, он был лишь ранен на подступах к Дому Советов (опять к вопросу о снайперах ГУО РФ из взвода ?трассовиков? Коржакова и командированных в Москву 17 и 26 сентября снайперах ?Организации? МВД далекого от нас государства).

    В здании парламента не погиб ни один из штурмовавших его! Мы можем добавить к этим 12 погибшим десятки фамилий действующих офицеров МВД и МО, убитых на стороне законной власти и парламента. Оставим на совести Ерина и 11 ?забытых? милиционеров, погибших 3-4 октября 1993 года:

    Шишаев и Бойко — 3 октября,

    младший сержант милиции А. Фарелюк убит правительственным снайпером 4 октября пулей в горло в районе станции метро ?1905 года?;

    С. Коршунов из спецподразделения МосгорУВД, погибший при непонятных обстоятельствах 6-7 октября 1993 года;

    неизвестный милиционер, убитый пулей в голову в 8.00 на улице Николаева (которую от ?Белого дома? отделяет переулок Глубокий и целый квартал жилых домов) снайпером с гостиницы ?Украина? и оставленный лежать до 21.00 4 октября в назидание защитникам парламента (старший сержант А. Панков, старший лейтенант А. Маврин, старшина В. Алексеев...).

    Ерин не случайно забыл упомянуть погибших постовых милиционеров, поскольку те, в отличие от военнослужащих ОМСДОН и ОМОН, в штурме ?Белого дома? не участвовали и практически все были убиты вне зоны поражения Дома Советов. Иначе ему пришлось бы объяснять, как в других районах Москвы или на удалении более 1-1,5 километров от ?Белого дома? во внешнем кольце оцепления их могли застрелить защитники парламента.

    В апреле 1994 года скончался Глазунов — рядовой Софринской бригады, раненый милиционером у гостиницы ?Мир? 3 октября 1993 года. Это имя полностью закрывается список погибших военнослужащих.

    Учитывая, что сегодня уже достоверно установлено, что все погибшие из числа штурмовавших парламент (за исключением двоих с неустановленными пока точно обстоятельствами гибели) убиты самими антиконституционными войсками, крайне кощунственным выглядело по российскому телевидению выступление Сергея Филатова, исполненное в стиле незабвенного Агитпропа ЦК КПСС А.Н. Яковлева. Руководитель аппарата Ельцина сообщил телезрителям сенсационную информацию, что на заборе около ?Белого дома? появилась надпись: ?Я убил пять человек и очень рад!?, и войдя в раж, еще долго клеймил позором кровавых боевиков — защитников парламента.

    На днях объявился автор этой грязной идеи: ?Недаром к Белому дому со всех концов страны стянулись такие романтичные, возвышенные люди — один из них написал на стене церковной колокольни, откуда стрелял по людям из снайперской винтовки: ?Я убил пять человек и очень этому рад? (Б.Н. Ельцин, ?Записки президента?, стр. 391).

    Как же Вы так оплошали, Сергей Александрович? Хозяин ведь четко приказал: из ?Белого дома?, снайпер, стрелял по людям, с колокольни.., да и написать ведено было проникновенно: ?на стене церковной колокольни?. А у Вас — намалевали на прозаичном заборе, да и то далёко не все: ?убил пятерых, и очень этому рад?. Схалтурили ведь служивые! Не ровен час, еще кто-нибудь не так, как следует, прочтет кремлевское творение!

    ОФИЦИАЛЬНЫЕ ДАННЫЕ О ПОТЕРЯХ ИЛИ МИФ О ВЫСТРЕЛАХ СТОРОННИКОВ ПАРЛАМЕНТА

    Название частей Ельцина

    Численность

    Всего погибших

    Кем убиты

    За что убиты

    Главное управление охраны РФ — ГУО РФ Барсукова

    18000

    1 убитый

    Снайпером ГУО РФ из спецпомещения ФСК

    Офицер группы ?Альфа? Геннадий Сергеев выносил из ?Белого дома? раненых защитников парламента (?МН? № 45 7.11.1993)

    Министерство обороны РФ

    Более 9000

    б убитых

    1 — ОМОНом

    К-н Мильчаков 4 ТД, 28 лет убит в ночь с 4 на 5 октября ОМОНом (ТВ ?Красный квадрат? от 27.11.1993)

    1 — БТР МВД

    К-н С. Смирнов — ротный 119-го полка ВДВ убит МВД в спину из КПВТ 14,5 мм. при попытке подбить БТР МВД (?МК? № 234 1993 года; опрос сослуживцев)

    3 — снайперами ГУО РФ

    замкомроты (саперной) 119-го пдп стл-т Красников убит до начала штурма; рядовой Коровушкин и ефрейтор Хихин 119-го пдп убиты снайперами со стороны сквера, занятого МВД и ГУО РФ.

    1 — задержан и, видимо, расстрелян частями Ельцина

    Рядовой Панов задержан частями оцепления 4 октября с документами военнослужащего 119-го полка. По эфиру сообщили, что на стороне Ельцина такого полка нет. Приказ: ?Уничтожить!? (по данным из радиоперехвата).

    ВВ МВД Дивизия МВД имени Дзержинского и в/ч 3641, 5401, 3335, 5518, 5470 (61 единица бронетехники: 26 БТРов, 25 БМП-2, 10 спецмашин)

    Более 40000

    5 убитых и 1 умерший от ран в 1994 году

    1 — частью Ельцина после взятия в плен

    майор-дзержинец Грицюк перешел на сторону парламента со ст.-л. и 9 солдатами; скрывался в подвале ?Белого дома? до 5 октября (по официальной версии — погиб в БТРе с Савченко)

    1 — МВД в ?Останкино?

    пулеметчик ?Витязя? рядовой Н. Ситников, расстреливавший демонстрантов, погиб в техцентре АСК-3, де факто, по вине автоматчика МВД, открывшего огонь с крыши телецентра (?НГ? от 20.10.1993)

    3 члена экипажа БТР уничтожены из гранатомета группой — ?Вымпел ? — 119 пдп

    Из сгоревшего экипажа БТРа МВД установлен лишь п/п.-к. Савченко — из БТРа 4 октября расстреливал безоружных у ?Белого дома?; БТР уничтожен со всем экипажем из гранатомета группой ?Вымпел? (ТВ; признание офицера ?Вымпела? в ?МК? № 64 1994) или 119 пдп.

    рядовой Глазунов — милиционером С.-З. округа

    Рядовой Глазунов Софринской бригады ВВ ранен в спину из автомата сотрудником МВД в 15.50 3 октября 1993 года. Скончался в апреле 1994 года.

    Думаю, достаточно установить состав пьяного экипажа эмвэдэшного БТРа, подбитого в колесо спецподразделением ?Вымпел? и сгоревшего от гранатомета 119 пдп, чтобы окончательно закрыть вопрос о том, существует ли хотя бы один погибший от рук защитников парламента:

    ?На всех большое впечатление произвело, когда к нам подбежал десантник и попросил гранатомет, чтобы отомстить за своего замкомвзвода, которому перебило ногу, — по территории стадиона ездил БТР (БТР МВД под командованием начштаба одной из частей ВВ получил приказ атаковать 119-й пдп, перешедший якобы на сторону парламента, и после этого не только расстрелял Смирнова, но и ранил ряд других офицеров. — Авт.) и поливал без разбору во все стороны. Как оказалось, ребята в нем потеряли связь, обезумели от страха и косили всех подряд. На стадионе уже лежало несколько трупов, когда гранатометом удалось этот БТР сжечь. Те, кто в нем был, сгорели? (из интервью офицера отряда ?Вымпел?, ?МК? № 64 от 6.04 1994).

    Напомним, что два армейских офицера убиты ОМОНом, когда отошли от расположения части на 300 м (ТВ ?Аты-баты? от 11.10 1993).

    Участие лиц из армейской верхушки в массовых расстрелах объясняется не только личными амбициями, но и нежеланием уже в 1993 году попасть под расстрельные статьи УПК РФ за торговлю оружием и другие крупные коммерческие аферы, но это уже вопрос об ?оружейном? спруте.

    Не думаю, что среди прочих армейских офицеров были уже ранее научившиеся подрабатывать на заказных убийствах. Подобный бизнес, когда военнослужащие, сдавая дежурство, выезжают отстреливать из табельного оружия проштрафившихся коммерсантов, еще не получил достаточно широкого распространения. Решились на такое скорее всего опустившиеся и полностью отчаявшиеся люди, семьи которых обнищали именно в результате ?реформ? Гайдара. Как недалекие офицеры соблазнились одним ?ударом? обеспечить достаток своих семей под шелест купюр того же Гайдара и Кобца, можно только догадываться.

    Заблуждением же их было то, что, добровольно поставив на себе крест, они действительно смогут материально облагодетельствовать своих детей и внуков. Уверен, что кровь с этих денег падет на руки их потомства и ничего, кроме несчастий и горя, им не принесет.

    4-го октября офицеры-добровольцы Кантемировской дивизии Башмаков С. А., Брулевич В. В., Ермолин А. В., Масленников А. И., Рудой П. К., Петраков А. И., Серябряков В. Б., Русаков и некоторые другие во главе с Поляковым, Бирченко и Бакановым доказали всему миру, что за малую толику ?деревянных? по желанию наших бешеных правителей расстреляют из танков кого угодно: детей, женщин, парламент.

    Отличившиеся в Москве 4 октября офицеры 12-го тп 4-й тд и далее пошли по ?западному контрактному? пути. 26 ноября 1994 года экипажи трех танковых колонн, вошедших на деньги Ельцина и ФСК в Грозный брать штурмом местный ?Белый дом? ?для оппозиции Хасбулатова?, при первых же выстрелах побросали свои танки и сдались в плен. Из стрелявших за деньги 4 октября 1993 года из танков Т-80 по Дому Советов офицеров-наемников, 26 ноября 1994 года к дудаевцам перебежали сразу четыре командира тех танковых Кантемировских экипажей. Демонстрируя типичное поведение наемников, ?танкисты? выдали всех своих нанимателей (они нанимались стрелять из танков за 6 миллионов рублей на нос), с обидой рассказывая, что ФСК обещало им безопасную прогулку и легкую победу (видимо, как и в Москве в 1993 году — над женщинами и детьми), а ?те? вдруг тоже стали стрелять... Среди сдавшихся чеченцам наемников оказался капитан Русаков (в октябре 1993 года — старший лейтенант 12-го тп 4-й тд).

    В октябре 1993 года именно этот танкист-наемник с экрана ТВ самодовольно признался в том, что еще в 17.00 4 октября 1993 года вовсю лупил по ?Белому дому? из своего танка Т-80, а на вопрос телекомментатора ?Аты-баты? о судьбе женщин и детей в Доме Советов ответил просто: ?А моя жена дома сидит и никуда не лезет...?.

    Западным же кукловодам в пору призадуматься о том, что в России лиха беда начало. Теперь и у них уже нет никакой гарантии, что не будет следующего расстрела какого-нибудь удаленного и ставшего неудобным парламента. Наши властные безумцы могут в этом случае оплатить и использование ядерного оружия.

    Вечная слава героям, павшим за Россию!

    Анафема палачам России!


Государственный переворот 21 сентября — 5 октября 1993 года.

    ФАКТЫ:

    21 сентября 1993 года Ельциным совершен государственный переворот. В соответствии с Конституцией и заключением Конституционного Суда, Ельцин и силовые министры законно отстранены от исполнения обязанностей. Руцкой и новые министры приступили к исполнению возложенных на них по закону обязанностей.

    Оружия у защитников парламента практически не было! Всего выдано автоматического оружия: 74 автомата АКС-74У, 5 РПК-74.

    Начиная с 24-го сентября, Ельцин практически каждую ночь пытался организовать вооруженный штурм парламента; бойня откладывалась и переносилась на следующую ночь по не зависящим от него обстоятельствам.

    Первое официальное предупреждение о том, что будет предпринят штурм ?Белого дома? в случае отказа подчиниться, сделано 24-го сентября. В тот же день Х (чрезвычайным) Съездом Народных депутатов было принято решение об одновременных перевыборах депутатов и президента не позднее марта 1994 года.

    Российский Дом Советов был окружен ?спиралью Бруно?, автоматчиками и бронетранспортерами, осуществлена полная блокада парламента: 21 сентября отключены все виды связи, 23 сентября — отключены свет, тепло и горячая вода, 28 сентября полностью блокирован вход людей и въезд транспорта, подвоз продовольствия и медикаментов (например, 27 сентября), не пропускали машины ?Скорой помощи?, даже к людям с такими, например, диагнозами: ?острое нарушение мозгового кровообращения? (27.09), ?перелом шейного отдела позвоночника? (28.09), ?нестабильная стенокардия? (1.10). Температура в здании опустилась ниже 8 градусов, на улице днем — до -9 и -12 градусов Цельсия.

    ?Выводы: В медицинском плане чрезвычайная ситуация в ?Белом доме? возникла не 4 октября, а 27 сентября, когда несколько тысяч человек, в силу своих убеждений не покидающих осажденный район, круглосуточно дежурящие на баррикадах в любую погоду, лишенные элементарных удобств вследствие отключений электроэнергии, связи, отопления, подвергающиеся постоянному нервному и физическому перенапряжению, оказались волею руководства Главного медицинского управления г. Москвы и ЦЭМПа лишенными права на медицинскую помощь. Мы не можем назвать это иначе, как должностным преступлением. Мы утверждаем, что если бы ГМУ и ЦЭМП организовали своевременный подвоз медикаментов, необходимого мед. оборудования, организовали постоянное дежурство в зоне оцепления, а не снаружи, бригады скорой помощи, даже если бы были просто нейтральны в оказании помощи пострадавшим, количество жертв в ходе событий 3-4 октября было бы значительно меньше.?

    (Информационный материал по состоянию медицинского обеспечения защитников Верховного Совета РФ с 21 сентября по 4 октября 1993 г. Из доклада, подготовленного врачами Спасательного центра Московской медицинской академии имени И. М. Сеченова)

    29 сентября правительство РФ и Москвы предъявили ультиматум — до 4-го октября всем покинуть Дом Советов, в противном случае — ?тяжкие последствия?. 30 сентября 62 субъекта Федерации поддержали парламент и предъявили Ельцину ультиматум с требованием одновременных перевыборов. Решающее заседание Совета Федераций назначено на 18.00 3-го октября. На 16.00 3 октября было назначено продолжение переговоров под эгидой Русской Православной Церкви.

    Ельцин высказался против идеи досрочных одновременных перевыборов. Черномырдин тоже ответил отказом на требование мирного решения, заявив, что у них есть ?другое решение?. Решение расстрелять парламент к 4 октября было принято между 29 и 30 сентября, подготовка велась открыто.

    30 сентября Шахрай назначается руководителем группы по правовому обеспечению указа № 1400 с поручением завершить работы именно к 4 октября. 1 октября Полторанин разослал письмо главным редакторам с приказом-требованием ?с пониманием отнестись к тем мерам, которые предпримет Президент 4-го октября?, и ?не драматизировать их возможные последствия?. Днем 3 октября во все больницы Москвы по указанию ГУВД из Главного медицинского управления Москвы поступили телефонограммы о планируемом поступлении раненых.

    Обосновать расстрел парламента должна была специально подготовленная провокация; по приказу ?и.о. пэра? эмвэдэшникам поручалось палочной войной спровоцировать демонстрантов на ответное насилие.

    3 октября от трети до полумиллиона безоружных горожан вышло в поддержку парламента от Октябрьской площади Москвы. Демонстранты организованной колонной пошли к ?Белому дому? и ?Останкино?.

    После прорыва демонстрантов к ?Белому дому? по людям на парадной лестнице и у 20-го подъезда парламента был открыт пулеметно-автоматный огонь на поражение. Автоматчики МВД от мэрии по приказу пошли в атаку на ?Белый дом?. Стрельбой из мэрии и гостиницы ?Мир? у дверей ?Белого дома? убито 7 человек, 34 ранено. Это был первый массовый расстрел и начало штурма парламента. Непредвиденная пауза в 15 часов была вызвана как переходом на сторону парламента двух рот Софринской бригады вместе с 200 военнослужащими ОМСДОНа, так и решительными действиями демонстрантов.

    В 15.00 3 октября Ерин приказал МВД открыть огонь на поражение по сотням тысяч безоружных людей. В 16.00 Ельцин подписал указ № 1575 и освободил армию от уголовной ответственности за нарушения закона, а Грачев приказал армейским частям присоединиться к расстрельщикам из МВД.

    Расстрел сторонников парламента был санкционирован Ельциным и руководством МВД и все последующее с 16.00 3 октября уже не имело никакого значения.

    В 16.05 после обстрела парламента и убийства первых людей Руцкой отдал приказ о штурме мэрии и походе в ?Останкино?.

    Мэрия (с того момента, как первый демонстрант вошел в ее двери) была взята без единого выстрела. 3 октября действовал категорический приказ Руцкого и Ачалова о неприменении оружия. Кровопролития в мэрии удалось избежать благодаря Макашову.

    Дорога на ?Останкино? была перекрыта превосходящими вооруженными частями дивизии МВД имени Дзержинского на грузовиках и БТРах.

    Автоколонна демонстрантов останавливалась перед ними. По приказу командующего ВВ А. С. Куликова эту колонну войска МВД добровольно пропустили. МВД было известно, что в колонне всего два десятка человек с оружием.

    Пропустив колонну на ?Останкино?, у улицы Чехова войска МВД на грузовиках и 10 БТРах ?Витязя? обогнали колонну демонстрантов и ушли вперед в засаду в ?Останкино?, где разместились за зданием техцентра.

    У телецентра ?Останкино? 3 октября с 17.45 до 19.10 полтора часа шел мирный митинг с требованием предоставления эфира парламенту. Никаких попыток штурма или проникновения в здание телецентра демонстрантами не предпринималось. Несмотря на требование Макашова выйти на переговоры Брагин не явился.

    Демонстранты с официальными полномочиями предупредили всех об ответственности за любой выстрел, особое внимание уделив спецназовцам. Сообщили им, что идет безоружная демонстрация в двести тысяч человек. Макашов гарантировал командиру группы БТРов ?Витязя?, что со стороны демонстрантов не будет сделан ни один выстрел.

    К началу расстрела в ?Останкино? было менее 4 тысяч безоружных демонстрантов, прибывших на автотранспорте, их охраняли 18 вооруженных человек. Телецентр охраняли 25 БТР МВД и более 510 (690) автоматчиков ВВ МВД.

    Около 19.00 руководство милицейской охраны техцентра АСК-3 по собственной инициативе вышло на переговоры, где объявило Макашову о готовности перейти под юрисдикцию Верховного Совета и передать техцентр его официальным представителям. Офицер милиции был схвачен на улице офицером дивизии Дзержинского и силой удерживался в здании техцентра.

    Противодействующие милиции спецназовцы ?Витязя? от переговоров уклонялись. После того, как грузовик протаранил входные двери в техцентр, генерал Макашов без оружия один вышел в вестибюль на переговоры. Он предложил спецназовцам не препятствовать законной власти и дал им время свободно покинуть здание. Сурово предупредил о недопустимости любого выстрела.

    Первый выстрел в ?Останкино? был сделан с крыши телецентра АСК-1 спецназом ?Витязь?! Стреляли без предупреждения. Приказ на открытие огня лично отдал генерал-майор ВВ Павел Голубец.

    Выстрелом был тяжело ранен демонстрант у входа в техцентр АСК-3. Милиция техцентра с торца здания вторично сообщила о своем переходе на сторону парламента и вызвала Макашова.

    Через две минуты после первого выстрела спецназовцы МВД из холла АСК-3 бросили две-три гранаты под ноги толпы и из двух зданий скоординировано стали расстреливать людей на улице Королева. Из техцентра стреляли на поражение из пулемета и автоматов, с крыши телецентра огонь вели четыре автоматчика. Группа людей у входа в АСК-3 была уничтожена полностью, там уцелел только один человек.

    Из вооруженной охраны автоколонны более половины было убито на месте, оставшиеся в живых во время затишья к 21.00 ушли из ?Останкино? через рощу.

    Приказа на открытие ответного огня Макашов не отдавал и никто из демонстрантов не стрелял. Стрельба солдат МВД по безоружным людям, раненым и санитарам продолжалась вплоть до подхода двухсоттысячной мирной демонстрации. Стрельба по появляющимся и движущимся целям ночью в условиях ограниченной видимости — руководитель стрельбы на участке — подполковник Лысюк.

    После расстрела демонстрантов у корпуса АСК-3 (техцентр) к зданию телецентра АСК-1 подошла двухсоттысячная колонна безоружных демонстрантов с Октябрьской площади. Мирную демонстрацию встретили пулеметными и автоматными очередями в упор.

    Шесть делегатов-демонстрантов из офицеров и сотрудников МВД вышли на переговоры с ?Витязем? и потребовали немедленно прекратить огонь, объяснили, что на улице — исключительно безоружные люди. ?Витязи? прекратили на полчаса огонь и условием продолжения переговоров выдвинули требование, чтобы все вышли за ограду здания телецентра. Как только обманутые люди вышли за ограду, их стали методично расстреливать из стрелкового оружия и из БТРов. Расстрел продолжался до 5.45 4-го октября. Одиночные выстрелы раздавались до 12.00. Расстреливали и раненых, и санитаров, и машины ?Скорой помощи?.

    Штурм и расстрел парламента 4-го октября 1993 года начался внезапно, без какого-либо объявления или предварительного предупреждения.

    Никаких предложений сдаться или вывести из здания женщин и детей атакующие не делали.

    Никаких ультиматумов о капитуляции парламенту не выдвигалось.

    Первыми очередями из БТР было убито около 40 безоружных человек.

    По данным Руцкого, в ?Белом доме? на момент начала атаки находилось до 10 тысяч человек, в том числе женщины и дети.

    Неоднократные требования Руцкого прекратить огонь по ?Белому дому? и дать возможность вывести из здания Дома Советов женщин и детей на штурмующих действия не возымели — огонь не прекращался в течение 10 часов! За это время руководителями акции не было сделано ни одного предложения расстреливаемым в Доме Советов людям сдаться, им не давали возможности вывести из под огня женщин и детей, что приходилось делать под обстрелом, с потерями.

    4-го октября бронетехнику и войска на расстрел парламента направили с небывалым и ничем не обоснованным перевесом:

    На каждый автомат защитников парламента в бой бросили ровно по три единицы бронетехники — по две пушки и по два танковых пулемета (по одному крупнокалиберному пулемету и по одному пулемету Калашникова), по одному снайперу.

    Убивать отдельного ребенка, женщину или мужчину в Доме Советов выделяли по целому взводу или отделению пьяных автоматчиков.

    Не сдались и вырвались живыми из ?Белого дома? всего около 121-145 человек, из них по подземным коммуникациям 4-го и 5-го октября в разных направлениях вышли около 71 (95) человек, около 50 человек с боем прорвались поверху 4-го октября в направлении метро ?Краснопресненская?.

    По убийствам срока давности нет! 4-го октября действовал приказ Ерина-Куликова (МВД), Грачева (МО) и Барсукова (ГУО): — уничтожить находящихся в ?Белом доме?! Приказы о поголовном уничтожении и стрельбе на поражение открыто передавали по рациям командиры штурма. Барсуков официально приказал ?Альфе? уничтожить находящихся в ?Белом доме?, Грачев — танкистам, тулякам и таманцам, Ерин — ОМОНу и дзержинцам. Коржаков уже после вывода пленных на лестницу ?Белого дома? публично требовал расстрела защитников парламента: ?У меня приказ — ликвидировать всех, кто в форме!?

    После выхода депутатов с ?Альфой? этот приказ был в точности выполнен. Были уничтожены все оставшиеся защитники парламента за исключением арестованных днем 5 октября в подвале — четырех милиционеров ОСН Департамента охраны и нескольких местных рабочих, а также шестнадцати защитников из заслона 14-го подъезда (арестованных в 3.30 5 октября на 6-м этаже ?Белого Дома?). Тела расстрелянных были тайно вывезены и уничтожены.

    Доказательство того, что приказ был выполнен, это то, что по официальным данным, ни одного раненого и ни одного трупа в здании парламента НЕ ОБНАРУЖЕНО. Официально объявлены в качестве погибших в ?Белом доме? убитые на улице, собранные медбригадами Ю. Хольхина и А. Шестакова.

    Признавая факт массового убийства оставшихся в ?Белом доме? людей и факт тайного вывоза и захоронения их тел, на вопрос о точном количестве уничтоженных людей невозможно ответить без специального расследования.

    В любом случае речь идет о сотнях расстрелянных в здании ?Белого дома?.

    3-5-го октября наемники Ельцина погибали только от собственных пуль! Почти все погибшие, по официальным данным, из числа расстреливавших парламент или демонстрантов в ?Останкино? — убиты частями Ерина (МВД) и Барсукова (ГУО).

    Официальные данные о потерях и численности войск, участвовавших в государственном перевороте и массовых убийствах:

    ГУО (18 000) — всего 1 убитый: убит снайпером ГУО РФ из полностью контролируемого ГУО и МВД помещения!

    МО (более 9 000) — всего 6 убитых, из них 6 убиты частями Ельцина (1 — ОМОН, 1 — МВД из БТРа, 3 — ГУО, 1 — взят в ?плен? и, видимо, расстрелян по приказу командиров МВД или ГУО)!

    МВД и ВВ (более 40 000) — всего 5 убитых (и один — смертельно раненый), из них 3 убиты или погибли по вине частей Ельцина, 2 — не установлено, 1 — вместе со всем экипажем БТРа уничтожен из гранатомета 119 пдп.

    Защитники парламента практически не стреляли! Не известен ни один погибший от их пуль!

    Не уточнены обстоятельства гибели всего 2 военнослужащих — наемников.

    --------------------------------------------------------------------------------

    Жертвы массового расстрела в ?Останкино? (официальный список)

    Амирханов Тамерлан Шарифович, 1931 года рождения

    Белозеров Игорь Юрьевич, 1961

    Бодров Игорь Валентинович, 1969

    Бураки Андрей Константинович, 1972

    Гоголев Виктор Валентинович, 1967

    Губичев Николай Николаевич, 1955

    Гуськов Максим Александрович, 1968

    Давыдов Заврят Каюмович, 1945

    Данкен Терри Майкл, 1964

    Дудник Дмитрий Михайлович, 1973

    Евдокимов Юрий Александрович, 1967

    Житомирский Александр Сергеевич, 1975

    Журавский Вячеслав Викторович, 1964

    Зотов Сергей Яковлевич, 1952

    Иванов Василий Борисович, 1965

    Игнатьев Иван Николаевич, 1972

    Кобяков Виктор Николаевич, 1960

    Красильников Сергей Николаевич, 1948

    Краюшкин Евгений Дмитриевич, 1942

    Кудрявцев Олег Владимирович, 1968

    Кузьмин Сергей Валерьевич, 1976

    Малкин Евгений Евгеньевич, 1958

    Марков Евгений Викторович, 1976

    Михайлов Юрий Егорович, 1958

    Мокин Сергей Ильич, 1960

    Моргунов Игорь Владимирович, 1963

    Никитин Евгений Юрьевич, 1970

    Пек Рори, 1956

    Петухова Наталья Юрьевна, 1970

    Пономарев Герман Петрович, 1933

    Ситников Николай Юрьевич, 1974

    Скопан Иван, 1944

    Сокушев Анатолий Семенович, 1945

    Темлянцев Юрий Анатольевич, 1962

    Титоренко Александр Константинович, 1972

    Хайбулин Станислав Маратович, 1969

    Хакимов Камиль Абдулович, 1950

    Цымбалов Виктор Николаевич, 1942

    Чижиков Константин Дмитриевич, 1918

    Чистяков Сергей Анатольевич, 1957

    Шабалин Александр Михайлович, 1961

    Шандаринов Сергей Анатольевич, 1972

    Шишков Валентин Валентинович, 1953

    Шлыков Павел Александрович, 1972

    Шумский Алексей Юрьевич, 1966

    Яременко Дмитрий Геннадьевич, 1975

    ...

    Всего до 200 человек.

    Имена остальных пока неизвестны.

    Жертвы массового расстрела у ?Белого дома? (официальный список)

    Абахов Валентин Алексеевич, 1949-4.10.1993

    Абрашин Алексей Анатольевич, 1965

    Адамлюк Олег Юзофович, 1973

    Алексеев Владимир Семенович, 1951

    Альенков Сергей Михайлович, 1975

    Артамонов Дмитрий Николаевич, 1975

    Балдин Николай Иванович, 1957

    Бойко Александр Иванович, 1960-3.10.1993 г.

    Боярский Евгений Станиславович, 1956

    Бригов Владимир Петрович, 1941

    Бронюс Юргеленис Жуно, 1940

    Быков Владимир Иванович, 1930

    Валевич Виктор Иванович, 1946

    Веревкин Роман Владимирович, 1976

    Виноградов Евгений Александрович, 1975

    Воробьев Александр Вениаминович, 1957

    Вылков Владимир Юрьевич, 1958

    Грицюк Сергей Анатольевич, 1963

    Гулин Андрей Константинович, 1960

    Девонисский Алексей Викторович, 1956

    Демидов Юрий Иванович, 1943

    Денискин Андрей Алексеевич, 1969

    Денисов Роман Владимирович, 1978

    Дроздов Михаил Михайлович, 1954

    Дузь Сергей Васильевич, 1951

    Евдокименко Валентин Иванович, 1948

    Еговцев Юрий Леонидович, 1946

    Ермаков Владимир Александрович, 1949

    Жилко Владимир Владимирович, 1939

    Иванов Олег Владимирович, 1976

    Калинин Константин Константинович, 1979

    Катков Виктор Иванович, 1958

    Климов Юрий Петрович, 1951

    Ключников Леонид Александрович, 1939

    Ковалев Виктор Алексеевич, 1962

    Козлов Дмитрий Валерьевич, 1968

    Коровушкин Роман Сергеевич, 1974

    Короченский Анатолий Анатольевич, 1957

    Коршунов Сергей Иванович, 1971

    Красников Константин Кириллович, 1968

    Кудяшев Анатолий Михайлович, 1970

    Курышева Марина Владимировна, 1976

    Кургин Михаил Алексеевич, 1947

    Куренной Анатолий Николаевич, 1941

    Лейбин Юрий Викторович, 1945

    Лившиц Игорь Елизарович, 1933

    Лобов Юрий Владимирович, 1972

    Маврин Александр Иванович, 1958

    Маневич Анатолий Наумович, 1952

    Марченко Дмитрий Валерьевич, 1965

    Матюхин Кирилл Викторович, 1975

    Мильчаков Александр Николаевич, 1965

    Михайлов Александр Валерьевич, 1971

    Морозов Анатолий Васильевич, 1938

    Мошаров Павел Анатольевич, 1971

    Нелюбов Сергей Владимирович, 1970

    Новокас Сергей Николаевич, 1972

    Обух Дмитрий Валерьевич, 1975

    Павлов Владимир Анатольевич, 1963

    Панков Александр Егорович, 1953

    Панов Владислав Викторович, 1973

    Пантелеев Игорь Владимирович, 1973

    Папин Игорь Вячеславович, 1955

    Парнюгин Сергей Иванович, 1972

    Песков Юрий Евгеньевич, 1975

    Пестряков Дмитрий Вадимович, 1965

    Петров Олег Михайлович, 1974

    Пименов Юрий Александрович, 1954

    Полстянова Зинаида Алексеевна, 1943

    Романов Алексей Александрович, 1959

    Рубан Александр Владимирович, 1960

    Руднев Анатолий Семенович, 1944

    Савченко Александр Романович, 1956

    Сайгидова Патимат Гатиромагомедовна, 1969

    Салиб Ассаф, 1969

    Светозаров Валентин Степанович, 1947

    Селезнев Геннадий Анатольевич, 1968

    Сергеев Геннадий Николаевич, 1963

    Сидельников Александр Васильевич, 1955

    Смирнов Александр Вениаминович, 1953

    Смирнов Сергей Олегович, 1965

    Спиридонов Борис Викторович, 1957

    Спицин Андрей Юрьевич, 1964

    Сурский Анатолий Михайлович, 1947

    Тимофеев Александр Львович, 1958

    Фадеев Дмитрий Иванович, 1935

    Фарелюк Антон Михайлович, 1972

    Фимин Василий Николаевич, 1962

    Хануш Фади, 1962

    Хихин Сергей Анатольевич, 1974

    Хлопонин Сергей Владимирович, 1960

    Хусаинов Мялик Хайдарович, 1961

    Челышев Михаил Михайлович, 1943

    Челяков Николай Николаевич, 1949

    Чернышев Александр Владимирович, 1960

    Чопоров Василий Дмитриевич, 1941

    Шалимов Юрий Викторович, 1963

    Шевырев Станислав Владимирович 1945

    Шишаев Иван Дмитриевич, 1942-3.10.1993 г.

    Юдин Геннадий Васильевич, 1938

    Бондаренко Вячеслав Анатольевич, 1975-5.10.1993 г.

    Калинин Анатолий, 1973-5.10.1993 г. Глазунов (3.10.1993 г. смертельно ранен), 1972 — апрель 1994 г.

    Воронцова Валерия (истерзана 4.10.1993 г.), 1973 — август 1994 г.

    ...

    Всего до 1500 убитых


?Пикадилья?

    ?Пикадилья?:

    — В бое быков: короткие копья, уколами которых тореадоры разъяряют быка.

    — В работе спецслужб термином ?пикадилья? обозначается прием, используемый при необходимости вывести из состояния неустойчивого равновесия две противоборствующие силы, когда скрытыми ударами в обе стороны так называемой ?третьей силой? провоцируется резкая эскалация конфликта.

    Первоначально в ожидании ареста были написаны свидетельские показания, призванные исключить появление от моего имени ложных ?признаний?. Тогда в конце 1993 года Кремль открыто объявил об организации показательного процесса над участниками ?октябрьского мятежа?, а следственная группа начала фабриковать соответствующую версию. Отдавая дань памяти павших, я также ставил целью создания настоящего документа — разобраться в происшедшем и выяснить очередность ключевых событий.

    Восстановленная на основе моего личного дневника хроника кровавого октября 1993 года оказалась достаточно полной. В результате для дальнейшей работы именно мне были переданы сохранившиеся разрозненные материалы штаба обороны Дома Советов (в дополнение к уже имевшимся), а офицерами, командирами и руководителями ряда служб обороны парламента даны необходимые личные пояснения. Кроме того, группой наших генералов был организован сбор данных по линии СВР, ГРУ, ФСК и МВД. Достоверность информации спецслужб, поступавшей из неизвестных мне источников, гарантировалась исключительно словом офицера.

    После публикации части настоящей рукописи выяснилось, что все переданные мне служебные материалы оказались абсолютно достоверными и полностью подтвердились независимыми исследователями (в частности, передачей радиостанции ?Свобода? от 4.10.1994 г.; Марком Дейчем в статье ?Снайперы в октябре?, ?Столица?, № 45, 1994 г.). Главным открытием стала московская ?пикадилья? — использование начальником личной охраны Ельцина (через связи и первоначальное посредничество высокопоставленных ?демократов?!) иностранных снайперов-гастролеров во время государственного переворота 21 сентября — 5 октября 1993 года. Эта так называемая ?третья сила? сыграла немаловажную роль в резком изменении позиции армии, придерживавшейся нейтралитета, и МВД с его деморализованными и колеблющимися частями.

    (Документировано взаимодействие Боксера через Заславского непосредственно с Гайдаром; Якубовского с Просвириным; не скрывается ведущая роль, которую сыграли Гайдар, Явлинский, Бурбулис и иже с ними, провоцировавшие и подталкивавшие Ельцина к ?решительным действиям? — массовым расстрелам).

    Сенсационные обвинения Коржакова со стороны прозападных кругов объясняются лишь тем, что мировая закулиса сегодня уже готова заменить Ельцина на новую фигуру — как говорится, ?мавр сделал свое дело — мавр должен уходить? (на начальника СБ первого лица России у мировой ?закулисы? другого компромата в нужный момент под рукой не оказалось). Видимо, не за горами и новые громкие разоблачения, особенно — ближайших лиц из его окружения и их истинной роли в государственном перевороте 1993 года, которые окончательно прольют свет на тайные пружины тех событий...

    При восстановлении хроники, в основу которой лег личный дневник и отрывочные, сохранившиеся записи, мною были опрошены:

    офицеры штабной разведки генерал-полковника В. А. Ачалова, его секретариата, особого отдела и группы охраны;

    офицеры группы генерал-полковника Макашова А. М.;

    руководство штаба и ряда подразделений добровольческого (безоружного) полка защиты Конституции;

    сотрудники особого отдела полка и министра безопасности генерала армии В. П. Баранникова;

    сотрудники МВД из охраны и.о. министра внутренних дел генерал-лейтенанта А. Ф. Дунаева;

    офицер Службы внешней разведки РФ;

    лица, в числе первых получившие оружие и чрезвычайные полномочия от исполняющего обязанности Президента России Руцкого и Председателя Верховного Совета Хасбулатова;

    лица, ведавшие учетом и выдачей оружия защитникам парламента с баланса министерства обороны;

    лица из первой колонны демонстрантов, прорвавшейся с Октябрьской площади к Дому Советов;

    лица, попавшие под обстрел у ?Белого дома? и участвовавшие в освобождении мэрии от автоматчиков;

    лица, возглавившие автоколонну от мэрии на ?Останкино?;

    лица, организовавшие и обеспечивавшие порядок во второй колонне демонстрантов, следовавшей от Октябрьской площади к Новому Арбату и далее в ?Останкино?;

    лица, непосредственно участвовавшие в переговорах с подразделением ?Витязь?, командиром группы БТР и начальником милицейской охраны корпуса ?АСК-3? ГТРК на различных этапах кровавой трагедии у телецентра в ?Останкино?;

    постовые расстрелянных утром 4-го октября наружных постов у баррикад и ?Казачьей заставы?;

    командиры, обеспечивавшие вывод группы (около 800 человек с 5 ранеными) из бункера Приемной Президиума Верховного Совета в подвал ?Белого дома?;

    лица, вышедшие из ?Белого дома? 4-го и 5-го октября 1993 года по подземным коммуникациям;

    сотрудник технических служб жизнеобеспечения здания Верховного Совета;

    врачи-добровольцы из ?Белого дома?;

    случайные свидетели,

    всего 56 человек, из них 23 — в дни осады парламента получивших оружие.

    Считаю своим долгом перед погибшими в дни государственного переворота рассказать, как это было на самом деле. Это наши мертвые — наша горькая память и история! Они были не последними людьми нашего государства, которые трагичной простотой своей жертвы за несбыточную Россию затмили и политиков, и оказавшихся недостойными их случайных вождей.

    Предлагаю тем немногим, кто с оружием в руках защищал Закон и Конституцию, в особенности, членам Союза офицеров, казакам, офицерам парламентского полка и бойцам подразделений Русского Национального Единства, последовать нашему примеру и в будущем дать официальные показания, дополнить хронику событий известными вам фактами.

上一页 目录页