社革党活动家的回忆

МАРК　　ВИШНЯК
ОТ　ИЗДАТЕЛЬСТВА
ОТ　АВТОРА
I.　 СЕМЬЯ　 И　 ШКОЛА
II.　　УНИВЕРСИТЕТЫ
III.　 РЕШАЮЩИЙ　　ГОД
IV.　СТРАНСТВИЯ
V. ПРЕД　ВОЙНОЙ　И　ВОЙНА
VI. СЕМНАДЦАТЫЙ　ГОД
VII. ОКТЯБРЬ
VIII. В УЧРЕДИТЕЛЬНОМ СОБРАНИИ
IX. ПОЧЕМУ

社革党活动家的回忆


МАРК　　ВИШНЯК

    ДАНЬ ПРОШЛОМУ

    ИЗДАТЕЛЬСТВО ИМЕНИ ЧЕХОВА

    1954

    ОГЛАВЛЕНИЕ

    ОТ ИЗДАТЕЛЬСТВА ...................................................　　　　　　.....................　 5

    ОТ АВТОРА .......................................................　　　　　 ........... ....................　　9

    I. СЕМЬЯ И ШКОЛА.

    — Время и место действия. — Вторичная женитьба отца. — Родите?ли. — Столкновения религиозного со светским, еврейского с русским. — Шко?ла. — Учителя и одноклассники. — Това?рищи и приятели: Фондаминский, Гоц, Орлов, Шер, Свенцицкий. — Семья и окружение. — ?Первоучитель?. — Суд, театр, ?Молодые побеги?. — Поездка заграницу. — Окончание гимназии. .............　　　　　　　　　..............................13

    II. УНИВЕРСИТЕТЫ.

    — Юридический факультет московского университета на рубеже двух столетий. — Профессора. — Студенты. Вторжение политики в университет и на?строенность 18-го века. — Экскурсия на Волгу, Дон, Кавказ. — Практические за?нятия. — Первый публичный доклад. — Состязание певцов. — Moral insanity. — Юриспруденция и медицина. — Учёба и колония во Фрейбурге. — Экзамены в Мо?скве. — Летний семестр во Фрейбурге. — Гейдельберг. — Возвращение в Москву............................................................................................................　47

    III. РЕШАЮЩИЙ ГОД.

    — Первый арест. — 9-ое января. — Приобщение к революции. — Пропагандист, составитель прокламаций, оппонент. — Первомайский урок. — Не?легальное положение. — Первые лите?ратурные шаги. — 17-ое октября в Алупке. — Кто кого: Герценштейн, П. П. Маслов, Чернов. — Декабрьское восстание. — Первый съезд партии с.-р. — Третий арест и побег. — Петербург. — Вступление в литературную группу Кочаровского. — Одесса. — Свеаборгское восстание. — ?Личность и право?. — Отъезд заграницу. ....　　　　　　　　 ...................................................91

    IV. СТРАНСТВИЯ.

    — В Берлине. — В Доме пред?варительного заключения. — Освобожде?ние и снова нелегальное положение. — Окончание университета. — Первая и по?следняя защита. — Призыв. — Венчание. — Нерви, Кави, Париж. — Дело Азефа. — Разоблачение Свенцицкого. — Юрис?пруденция и публицистика. — ?Джентльменские соглашения? с Кокошкиным и Зволянским. — Прощание с Европой. — Из Помпеи в Нарым. — Нарымский край в 1910-11 годах　　　 ......................................135

    V. ПРЕД ВОЙНОЙ И ВОЙНА.

    — Русская эмигра?ция в Париже 1911-12 гг. — Встречи и наблюдения: Ленин и Авксентьев, Гиппи?ус и Школьник. — Сотрудничество в ?Зна?мени труда?. — Военная служба. — Дело Бейлиса в казарме

    г. Егорьевска. — Взлё?ты и падения. — В Энциклопедическом словаре бр. Гранат. — Мобилизация. — 207 подвижной госпиталь. — Во Влади?мир-Волынске. — Отношение к войне в эмиграции и в России. — В отряде Союза городов. — В ?Известиях? и Экономиче?ском отделе Главного Комитета Союза городов. — С. В. Бахрушин и Н. И. Аст?ров. — Планы о выборах в 5-ую Государ?ственную Думу. — Кануны Февраля. — Обследование продовольственного поло?жения

    русских городов.　　　 .....................................................................................195

    VI. СЕМНАДЦАТЫЙ ГОД.

    — Февраль в Москве. — Тревога и озабоченность. — Газета ?Труд?. — Брешковская и Минор. — Пер?вое мая с французскими социалистами. — Представительство в Особом Совещании по изготовлению закона о выборах в Учре?дительное Собрание. — Работа в общем собрании и в комиссиях. — Спорные пункты. — ?Особое мнение?, одобренное Временным Правительством. — Коллеги: Маклаков, Винавер, Лаппо-Данилевский, Вл. М. Гессен, Канторович, Аджемов, Брамсон. — Доклад на съезде ПСР. — Почему запоздали с выборами в Учреди?тельное Собрание. — Как поступить с арестованными министрами? — В Мала?хитовом зале, Государственное и Демокра?тическое совещания. — Временный Совет Республики. — Конец Февралю　　　　　 ..............................................................................................245

    VII. ОКТЯБРЬ.

    — Между 25 октября и 5 января. — Бессилие демократии и неустойчивость большевистской власти. — Гражданская война или только угроза? — Разнобой в рядах большевиков и в лагере демокра?тии.　Двуличие Ленина в отношении к Учредительному Собранию. — Арест Все?российской комиссии по выборам. — Пребывание в Смольном. — Урицкий и Краси?ков. — Избрание членом Учредительного Собрания. — Как мы готовились к Учре?дительному Собранию: фракция, бюро, ?Комиссия первого дня?, государственно-правовая. — Тезисы Ленина об Учреди?тельном Собрании. — Эс-эры ?парламен?тарии? и ?авантюристы?. — Без вины ви?новатые.　　　　　.....................................................................317

    VIII. В УЧРЕДИТЕЛЬНОМ СОБРАНИИ.

    — На улице и в Таврическом дворце. — Правя?щее меньшинство и оппозиционное боль?шинство. — Речь председателя. — Эс-эры, большевики, левые эс-эры. — Неистовство победителей. — Горькая чаша. — За ку?лисами заседания. — Уход большевиков и шантаж левых эс-эров. — Выступление Железнякова. — Постановления Учреди?тельного Собрания. — Предумышленное преступление　　　　　　 .............353

    IX. ПОЧЕМУ.

    — Почему не удался Февраль и удал?ся Октябрь. — Причины объективные и субъективные. — Беда и вина. — Коали?ция замиряла революцию и обессиливала власть. — Мистический страх перед граж?данской войной. — ?Великий Октябрь?, как Немезида русской истории и Февраля. ?Антиисторический Октябрь не может на?долго затянуться?. — Приятие Октября, полное и частичное, иностранными ради?калами и лидерами русской политической эмиграции.

    — Правда антибольшевизма.　　　　　............................................................383

目录页 下一页


ОТ　ИЗДАТЕЛЬСТВА

    Марк Вениаминович Вишняк родился, получил среднее и высшее образование и начал публицистическую и общест?венно-политическую деятельность в Москве. В детстве он находился под перекрестным влиянием ортодоксально-ев?рейского семейного быта и русской среды и школы. Окон?чив московскую, первую гимназию, он поступил на юридиче?ский факультет Московского университета и, по окончании, был оставлен Ф. Ф. Кокошкиным при университете для под?готовки к профессорскому званию по кафедре государствен?ного права.

    Юность М. В. складывалась под двоякого рода влияни?ем: отталкивания от широко распространенного в те годы увлечения революционным движением и воздействия поли?тической реальности. 9-е января 1905 года толкнуло Виш?няка, как и множество русских людей, в лагерь революции. Кантианец по своим взглядам, М. В. с некоторыми оговор?ками примкнул к партии социалистов-революционеров и остался в ней всю последующую жизнь.

    В события 1917-го года Вишняк вложился полностью, но без энтузиазма и веры в благополучный исход револю?ции. Он был представителем партии с.-р. в Особом совеща?нии по выработке закона о выборах в Учредительное Собра?ние и был избран Совещанием во Всероссийскую комиссию по выборам. Работа в Особом совещании была главным делом М. В, в 1917-м году. Одновременно он сотрудничал, а потом и редактировал ?Дело народа?, был членом {6} Исполнительного Совета крестьянских депутатов, был избран се?кретарем Совета Республики (Предпарламента), а потом — членом Учредительного Собрания и его секретарем.

    До захвата власти большевиками М. В. был убежден?ным противником большевизма и большевиков. Октябрь сде?лал его своим непримиримым врагом, и с этой позиции М. В. не сходил во все последующие годы. Когда Учредительное Собрание было распущено, Вишняк, как секретарь, подпи?савший, вместе с председателем, обращение к народу и из?бирателям с объяснением, как и почему Учредительное Со?брание прекратило работу, оказался в числе ?врагов народа?.

    На этом кончается книга — ?Дань прошлому? (1883-1918), — которая покрывает почти всю жизнь М. В. в России.

    На волжский фронт борьбы против большевиков Виш?няку не удалось попасть. С фальшивыми документами на имя возвращавшихся на родину беженцев из Гродно, М. В. с женой уехали в Киев, где бывший профессор московского университета И. А. Кистяковский, в звании министра внут?ренних дел при гетмане Скоропадском, распорядился аре?стовать членов Бюро Земств и Городов и, в их числе, и Вишняка. После шестинедельного заключения в Лукьяновской тюрьме М. В. очутился на свободе и, в итоге ряда счастливых случайностей, через Одессу и Севастополь, Пирей и Марсель в апреле 1919 г. оказался в Париже.

    Здесь в течение 21 года политика в значительной мере была замещена наукой и публицистикой. М. В. был избран в состав русского юридического факультета при француз?ском институте Славяноведения и был среди основателей Франко-Русского Иститута. Читал лекции и несколько лет руководил семинаром по русскому государственному праву в Париже; читал публичные лекции в Праге, Риге, Ревеле, Печорах. В 1932-м году по приглашению Академии между?народного права в Гааге прочел курс лекций об ?Апатридах?.

    За время пребывания в парижской эмиграции главным {7} делом жизни Вишняка были ?Современные записки? (1920-1940). Он был одним из основателей и редакторов, сотруд?ником и многие годы секретарем этого журнала. В 1937-39 гг. был секретарем ежемесячного журнала ?Русские записки?, выходившего под редакцией П. Н. Милюкова. Одновременно он писал и в других журналах, русских и иностранных, об?щих и специальных. М. В. напечатал ряд книг: ?Всероссий?ское Учредительное Собрание?, ?Ленин?, ?Леон Блюм?, ?Доктор Вейцман?, ?Два пути? и др.

    За несколько дней до занятия Парижа немцами М. В. с женой покинули город, а через четыре месяца и Францию. По специальной визе, предоставленной М. В. в числе других, он оказался в Нью-Йорке. Здесь он написал и опубликовал работы по близким ему вопросам: о международной охране меньшинств, о бесподданных, о трансфере населения и о международной конвенции против антисемитизма. Во время войны, с конца 1943-го до начала 1946 года, Вишняк состоял преподавателем русского языка в Корнельском и Колорадском университетах.

    С июля 1946-го года он консультант по русским вопро?сам в еженедельном журнале ?Тайм?. Одновременно сотруд?ничает в русских и американских изданиях.

上一页 目录页 下一页


ОТ　АВТОРА

    Почему пишут воспоминания и автобиографии? Для чего?

    Они нужны, как свидетельства о преходящей и ме?няющейся жизни в мире, которого уже никогда не будет. Они нужны, как нужны напетые или наговоренные пла?стинки для запечатления игры, дикции, голоса ораторов, актеров, певцов. Автобиографии пишут для тех, кто придут после пишущего и, может быть, сделают лучше него. Трудно примириться с тем, что пережитой опыт ничему не учит, никого не убеждает и ни от чего не предостерегает.

    Воспоминания и автобиографии пишутся в изве?стном смысле и для самого автора, — особенно если он на склоне лет. Возвращаясь мыслью к прошлому, он оживляет его пред собой и с ним самого себя. Реально или фиктивно он на какой-то срок удлиняет свое земное существование, проецирует его в будущее, закрепляет для историков, литераторов, политиков, которых заин?тересует минувшее.

    Как всякая литературная форма, и автобиография имеет свои положительные и отрицательные свойства. Ее положительное качество — непосредственность, под?линность, автентичность. Ее отрицательное — эгоцен?тризм: я, меня, мне, мною, обо мне. Это ?ячество? оттал?кивает читателя и порою нестерпимо для автора. Но без　него нет и не может быть автобиографии. Только в {10} ?Исповеди? оно проступает еще более навязчиво. И вся?кая попытка уйти от ?ячества? только обесценивает автобиографию. Короленко и Бор. Зайцев попробовали подставить на свое место ?Моего Современника? и ?Гле?ба?. ?Преобразив? действительность, они отступили от нее и вместе с тем подрезали крылья свободному худо?жественному вдохновению. Dichtung und Wahrheit (Вымысел и истина.)　огра?ничивают и стесняют друг друга.

    В автобиографии субъективность перестает быть недостатком, — становится необходимостью. Мемуарист вспоминает прежде всего себя и только в связи с собой и ?чрез? себя — других и то, что было. Это тот же личный дневник, только составленный задним числом после большого промежутка времени с пропусками мно?гих дней, а то и месяцев и лет.

    Рассказ о том, что видел, слышал, переживал, по?нимал автор тогда, когда событие происходило, вытес?няет объяснение, почему оно случилось. Отсюда хро?нологический, часто монотонный характер изложения вместо свободных раздумий. Было бы педантизмом не отступать в автобиографии от хронологического поряд?ка изложения. Но это допустимо лишь в порядке исклю?чения.

    Как бы обширна и подробна ни была автобиогра?фия, она обречена быть неполной. Никакая и ничья па?мять не способна сохранить все подробности бытия, и никакой гений не в силах передать их исчерпывающим образом. Опыт Пруста, который пытался уловить и вос?произвести полностью весь поток сменяющихся впеча?тлений и ощущений, свидетельствует, что это неосуще?ствимо и художественными средствами. Тем безнадеж?нее добиться этого прагматическим путем.

    С этими оговорками я предлагаю читателю то, что сохранилось в моей памяти о себе и о других и что мо?жет представить некоторый общий интерес для познания событий, обстановки, среды, эпохи, русских людей по?следних семидесяти лет.

    ...Чему, чему свидетели мы были.

    Игралища таинственной игры,

    Металися смущенные народы;

    И высились и падали цари;

    И кровь людей то Славы, то Свободы,

    То Гордости багрила алтари.

    Если в заключение, как принято, выразить призна?тельность, я бы сказал: многим и многому я обязан и благодарен за долгую, интересную и, в общем, счастли?вую жизнь, но больше всего, конечно, — своей судьбе, то есть совокупности никем непредвиденных счастливых случайностей.


I.　 СЕМЬЯ　 И　 ШКОЛА

    Время и место действия. — Малолетство. — Вторичная женитьба отца. — Родители. — Столкновения религиозного со светским, еврейского с русским. — Школа. — Учителя и одноклассники. — Товарищи и приятели: Фондаминский, Гоц, Орлов, Шер, Свенцицкий. — Семья и окружение, — ?Первоучитель?. — Суд,

    те?атр, ?Молодые побеги?. — Поездка заграницу. — Окончание гимназии.

    1

    На свет я явился 2 января 1883 года в Москве на Мясницкой улице. В той же Москве на Ильинке, в Ипать?евском переулке, на Маросейке в Большом Успенском и Девятинском переулках, и, наконец, на Малой Лубянке в доме Ивановского монастыря прошла почти вся моя жизнь в России. Здесь я воспитывался, учился, женился, приобщился к русской и общечеловеческой культуре, на?уке, политике, публицистике. В Москве был я в первый раз арестован и в первый раз бежал из заключения и, скры?ваясь, нелегальным окончил университет, оставлен был при университете для подготовки к профессуре, высту?пил пред судом присяжных в качестве защитника. К Москве я остался привязан на всю жизнь, невзирая на десятки лет и тысячи верст, отделяющие меня от нее, и несмотря на то, что она давно уже не та, какой я ее знал.

    Родился я в мелко-купеческой еврейской семье, строго соблюдавшей все религиозные нравы и обряды,　как завещено было предками. Обычаи и обряды неукос?нительно выполнялись дедушкой и бабушкой и всеми членами их семьи не только в Слониме, Гродненской губернии, но и в Москве, куда дед перебрался в полови?не 50-ых годов и куда он пятнадцатью годами позже перевез семью. Вскоре после моего рождения умер стар?ший из нас, трех мальчиков, а два года спустя умерла и мать.

    Матери я, конечно, совсем не помню. Помню вооб?ще немногое из раннего детства. И то, что сохранилось в памяти, — смутно и не отчетливо. Вспоминается по?жар в Друскениках. Было страшно. Меня кто-то дер?жит на руках. Там же, в Друскениках, свежесть лист?венного леса у ручья, ландыши на мшистой влажной почве. И всё. Из более позднего времени запомнилось имя Каролины Егоровны, полбонны и полгувернантки, домохозяйки и первой моей воспитательницы. За висящим на стене чьим-то портретом несколько пруть?ев — напоминание о возможной каре, на деле никогда не применявшейся. Помню отвращение, с которым пил во время болезни молоко с коньяком, которое в те годы предписывалось медициной. Наконец, острее всего за?печатлелись ужас и крики Каролины Егоровны, судо?рожно рвавшей на себе кофточку, из которой выскочил мышонок...

    Эти расплывчатые и отрывочные пятна сгущаются к шестилетнему возрасту, когда меня познакомили с бу?дущей мачехой, которую мы стали называть мамашей и которая была для нас фактически настоящей матерью. От природы очень добрая, она вместе с тем обладала и характером — была настойчива и даже напориста в достижении своей цели. Мало что знавшая и путанно изъяснявшаяся, она умудрялась преодолевать совершен?но, казалось бы, непреодолимые препятствия. Ей удава?лось доходить до директоров департаментов и даже до товарищей министров в Петербурге, и она так их {15} донимала, что те, чтобы отвязаться, в конце концов, удовлетворяли ее просьбу. Ее достижения, воистину, были ?достойны кисти?, не Айвазовского, конечно, а са?мого Чехова, — как и она сама могла бы составить сю?жет чеховского рассказа.

    Отец не получил никакого систематического обра?зования, кроме самого элементарного — в русской и еврейской грамоте и религиозной обрядности. Он не вполне уверенно даже говорил по-русски и с нами пред?почитал говорить по-еврейски. Но писал он своим би?серным, ровным почерком совершенно правильно, не всегда ошибаясь даже в ?ятях?. Небольшого роста, с правильными чертами лица, только чуть-чуть косивший, до застенчивости скромный, тихий, мягкий, добрый, да?же рядом со своими младшими братьями и сестрами державшийся в тени, ни на что не притязавший и не роптавший на удары тяжелой для него судьбы, набож?ный, он был предметом нашей нежной любви: каждый из нас считал его своим, больше всего ему лично при?надлежащим. Позднее мы называли его ?угодничек?.

    Кроме субботы и праздников, его весь день не было дома. Он уходил в свою ?лавку?, подобие полутемного и холодного амбара, сначала в Зарядье, а потом в Юшковом переулке на Ильинке, где он торговал ситцем не в розницу, а оптом. Покупал он этот ситец у крупных московских фабрикантов: Петра Дербенева, у братьев Разореновых, А. И. Коновалова, а продавал наезжав?шим из черты еврейской оседлости торговцам мануфак?турой. Московские фабриканты, как правило, не давали им кредита, и они вынуждались закупать товар у по?средников. Покупая ситец кипами, по 20-30 кусков в кипе, 58-60 аршин в куске, они переплачивали по 1/8 или ?, максимум 1/2　копейки на аршин.

    Чтобы выколотить из своего ?дела? необходимый прожиточный минимум, отец старался всячески уменьшить расходы не только по дому, но и по делу. Он сам и закупал товар, и {16} продавал его, и вел переписку с покупателями, и был бух?галтером. Единственным его помощником был артель?щик Сергей, в обязанности которого входило открывать и закрывать ?лавку?, сторожить ее в отсутствии отца и, главное, паковать проданные куски товара в кипы пу?тем особого приспособления, очень меня занимавшего. Окуная кисть в особое варево, Сергей выводил печат?ными буквами фамилию и адрес покупателя.

    Жизнь отца была трудная, полная забот и тревол?нений — в поисках кредита, в напряженной экономии, в опасении, что выданные клиентами векселя вернутся неоплаченными. Банкротство торговцев в черте осед?лости было частым явлением, почти ?нормой?. Вопрос заключается лишь в том, когда покупатель не заплатит: когда прежние продажи ему успеют покрыть понесен?ный убыток или раньше — до этого, после первой же или второй продажи.

    ?Дело? отца, поэтому, часто ви?село на волоске. Тем не менее, он пользовался репута?цией исключительно честного купца. И не один раз при?ходил я в возмущение, когда уже в более зрелом воз?расте, приходилось по вечерам освобождать комнату, которую я занимал с братом, потому что приходили тя?жущиеся купцы-евреи, спор коих отец должен был разоб?рать скорее в качестве мирового посредника, нежели со?гласно процедуре третейского суда. Обычно после этого появлялась у нас новая, никому ненужная ваза из бак?кара для фруктов, — выражение признательности отцу за потраченные время и труд.

    При постоянной перегруженности отца деловыми заботами и неприятностями, руководящая роль в воспи?тании детей, естественно, падала на мамашу. К тому же она имела все основания считать себя образованнее отца. Она знала имена Дрэпера и Спенсера, называя их часто совершенно не к месту, и была проникнута убеж?дением в пользе просвещения и в необходимости дать нам систематическое и светское образование, по {17} примеру ее дяди, окончившего высшее агрономическое учеб?ное заведение. Ей обязаны мы — брат, а потом и я, — что нас отдали в средне-учебные заведения. Мамаше пришлось при этом выдержать упорную борьбу с де?дом, предпочитавшим сделать из моего брата талмуди?ста-раввина. К счастью ?Дрэпер-Спенсер? одержал верх, и брата поместили в гимназические классы Лазаревского института восточных языков.

    На Лазаревском институте остановились потому, что там учился — и отлично учился — Абрам Ширман, свойственник мамаши, тоже из патриархально-еврей?ской семьи, в будущем бундист, закончивший свою жизнь в эмиграции дельцом-нефтяником. В Лазаревском ин?ституте главный контингент учащихся и администрации состоял из армян, — тем самым риск антисемитизма был ничтожен. Наконец, мы жили по соседству с Ар?мянским переулком, в котором находился Институт. Дед тоже получил компенсацию. По специальному хо?датайству брат был освобожден от письменных работ по субботам и еврейским праздничным дням, когда За?кон предписывал обязательный отдых, а ?писать? зна?чило работать, тогда как читать, заучивать или слушать ?работой? не считалось.

    Когда подошло время учения, мне взяли репетитора из нуждающихся евреев-студентов московского универ?ситета. Один из них был Семен Брумберг, медик, про?стой и добрый, в будущем активный и страстный сио?нист. Чему и как он меня обучал, не могу сказать. Зато другой студент, имя которого у меня, к сожалению, выпало из памяти, бледный, явно нуждавшийся, в по?тертой тужурке, но необычайно аккуратный и точный во всем, — объяснял урок ясно и просто. Особенно пленял он меня своим почерком — мелким, круглым, отчетливым, на всю жизнь оставшимся моим ?идеалом?.

    Прилежанием и усидчивостью я не отличался, но многое схватывал быстро, не задумываясь и не {18} углубляясь. Чтением я никогда особенно не увлекался, — что, конечно, не исключало того, что я с упоением читал и перечитывал ?Всадника без головы? или ?Приключения капитана Гаттераса?. В отличие от брата, мешковатого тихони, скрытного и любознательного, я был живым до непоседливости, шаловливым до озорства, ?любопытником?, ко всем пристававшим и кого удавалось избивав?шим — до брата включительно, с которым на годы установились отношения, ныне именуемые ?холодной войной?.

    Почему я уродился таким воякой или, как меня называли, драчуном, не могу сказать. Во всяком случае, не от избытка физической силы, которой никогда не обладал, а скорее от чрезмерной впечатлительности, близкой к нервозности, с которой мне не всегда уда?валось совладать. Были даже разговоры, — может быть, только пугали, — что меня отправят в Лейпциг, в тамошнюю школу для строптивых ребят. Но до этого, к счастью, дело не дошло. А когда мне исполнилось де?сять лет, решено было определить меня в тот же Лаза?ревский институт, где брат успел уже заслужить за ус?пехи в науках и примерное поведение золотые галуны, или нашивки на воротнике мундира. Чтобы попасть в 1-ый класс, я должен был выдержать экзамен по русскому языку и математике.

    Ранним утром привезла меня мамаша с дачи в Со?кольниках в город на экзамен. В огромной классной комнате я очутился за партой среди многих других ре?бят, преимущественно армян, черноглазых и черново?лосых, в черного цвета курточках без пояса. То были сверстники, переходившие из приготовительного класса в первый. Вошел учитель, по фамилии Флинк, и продик?товал задачу на четыре действия. Задача была очень простая, и я уже предвкушал, как легко с ней справ?люсь, когда вдруг раздалось:

    — А Вишняк решит другую задачу!..

{19}　　И мне продиктовали более сложную задачу — на именованные числа. Я благополучно ее решил и полу?чил, в качестве отметки, четверку. Но я не отдал себе отчета ни в том, почему мне была дана особая задача, ни в том, какое роковое значение будет иметь для меня эта отметка — ?хорошо?, но не ?отлично?.

    Чтобы лишний раз не ездить в город, мамаша по?просила проэкзаменовать меня в тот же день и по рус?скому языку. Это не встретило возражений, и препо?даватель русского языка Виктор Александрович Соко?лов повел меня в особую комнату, над которой значи?лась поразившая меня надпись — ?Закон Божий?. Мне продиктовали: Солнце, ветер и мороз заспорили, кто из них сильнее и т. д. После этого я должен был своими словами рассказать что написал. И по русскому языку мои знания были оценены баллом ?четыре?. Мамашу заверили, что я, конечно, буду принят — официально об этом объявят осенью, — так как и экзамен я вы?держал хорошо, и брат мой на отличном счету у педа?гогов и начальства.

    Это было бы так, если бы и для Лазаревского ин?ститута не была обязательна процентная норма для приема учеников евреев. Более дальновидный, суровый и практический Самуил Григорьевич Тумаркин, мама?шин дядя, наставлял меня:

    — Ты не говори, что получил две четверки. Го?вори, что получил две пятерки. Другие тогда не пой?дут экзаменоваться в Лазаревский институт!..

    Совет был соблазнителен. Но возраст мой не по?зволял мне им воспользоваться полностью, и, когда меня спрашивали об отметках, я старался отмолчать?ся или уклониться от ответа.

    В 1893 г. оказалась всего одна еврейская вакансия для поступающих в Лазаревский институт, а к осени появилось три новых претендента ее занять. Одним из них был знакомый мне Илюша Фондаминский (будущий {20} Бунаков), которого я изредка, в большие праздники, встречал в молитвенном доме на Зарядье, куда его при?водил молиться отец. Старше меня на два с лишним года Илюша держал экзамен во второй класс и получил две пятерки и две четверки.

    Он вытеснил меня, но и сам оказался вытесненным. Некая г-жа Румер хотела поместить в Институт своего старшего сына. Но, расце?нивая выше способности младшего сына, чтобы полу?чить лишний шанс, она повела к экзамену обоих сы?новей: одного для экзамена в приготовительный класс, а другого — в первый. Пришедшим к столбу первым был признан младший Румер. Он и был официально за?числен. Когда же родители Илюши и мои взяли наши бумаги из канцелярии, мать Румера потребовала обрат?но бумаги не старшего своего сына, потерпевшего, как и мы, поражение, — а младшего, освободив тем самым вакансию для старшего. А еще через год, сдав опять отлично экзамены уже в первый класс, попал в Лаза?ревский институт и младший Румер. К таким ухищрениям вынуждала жестокая ?конкуренция?, созданная ограничениями.

    Я и Илюша оказались таким образом за бортом — за стенами Лазаревского института. Состоятельные Фондаминские разрешили проблему просто: отдали Илюшу в частную гимназию Креймана, куда за повышенную плату принимали без особого разбора почти всех желающих, — в частности маменькиных сынков и всяче?ских неудачников, не преуспевших или даже исключен?ных из других учебных заведений. Для отцовского бюд?жета учебная плата Креймана была непосильна, помимо того, что и мамаша никогда не согласилась бы отдать меня в гимназию, пользующуюся скверной репутацией. Она начала искать свободную вакансию в казенной гим?назии. В одной начисто отказали, в другой предлагали наведаться позднее. Помню в одну из суббот мамаша отправилась в очередной поход в 4-ую гимназию на {21} Покровке, а мы с отцом пошли в ?синагогу?, как незаслу?женно называлось довольно убогое молитвенное поме?щенье на Глебовском подворье в Зарядье. Должно быть никогда не молился я с таким упованием и верой, как тогда: Господу Богу, благому и всемогущему, ничего ведь не стоит найти для меня вакансию в 4-ой гимназии.

    Однако, ни мои молитвы, ни хождения по гимна?зиям мамаши не привели ни к чему. Отчаявшись, она надумала отдать меня в немецкую Петропавловскую школу, где в женских классах учились сестры Тумаркины. Приехавшему из Сувалок для поступления в мос?ковский университет кузену моему, Лазарю Розенталю, будущему профессору микробиологии и председателю общества русских врачей в Нью-Йорке, поручено было проэкзаменовать меня по немецкому языку. Дан был диктант и, когда я изобразил ?Мутер? через одно ?т?, мой экзаменатор решительно заявил: для Петропавлов?ского училища он не годится!..

    Мытарства — не столько мои, сколько мамаши — кончились благополучно благодаря случайности. Кто-то надоумил ее обратиться в канцелярию попечителя окру?га и узнать, имеется ли где-либо вакансия для евреев. Оттуда ее направили в соседнюю с канцелярией Округа 1-ую гимназию. От нашей Маросейки гимназия отсто?яла далеко, минут 40 хода. Но мамаша и все мы не?сказанно обрадовались, когда выяснилось, что из двух вакансий для евреев одна еще не заполнена. В спеш?ном порядке представили прошение, метрику и меня са?мого. Те же экзамены по математике и по русскому языку, но в одиночном порядке. Опять я получил свою четверку по арифметике и того меньше по русскому языку, когда заявил, что по церковно-славянски читать не умею, — я еврей. Но раз вакансия была, и других претендентов не оказалось, и тройка с четверкой были достаточны для зачисления меня воспитанником {22} московской 1-ой гимназии, числившей среди своих питомцев — Тихонравова, Владимира Соловьева, Милюкова.

    Гимназия, в общем, была неплохая. Конечно, много было рутины и бюрократизма. Конечно, во главе ее стоял чех, а инспектором был немец. Конечно, древним языкам учили так, точно намеренно отбивали всякий интерес к Греции и Риму. Тем не менее, это была шко?ла, которая не давила и не угнетала, давала жить и развиваться тому, что было к тому способно. Учителя учили без особого энтузиазма, и мы воспринимали их учёбу, как обязательные для нашего возраста бремя и неприятность. Тем не менее ни особой нагрузки, ни чрезмерно-суровой дисциплины в нашей гимназии не было. Из серой учительской массы, может быть, сле?дует выделить Владимира Александровича Соколова, преподававшего нам русский язык, в первых четырех, а потом и литературу в последних двух классах.

    Рослый и в теле, но не грузный, подстриженный бобриком, с необычайно крупным, прямоугольным носом, Соколов был человеком настроения. Бывал и грозой в классе, громовержцем, извергавшим: ?архаровцы?, ?балда?, ?я вам покажу?. А то впадал в добродушней?ший минор: ?беси?, ?значит, ни тятяши, ни мамаши, ни шпентуши не знаете? и т. п. Забывая об уроке, Соколов вступал в длинные беседы на житейские темы, читал нам вслух Рейнеке Лиса пред Рождеством, а в стар?ших классах обычно давал отвлеченные темы для со?чинений, всячески увещевал изучать иностранные языки. Он высоко чтил Аполлона Григорьева, но был, конечно, связан общей казенной атмосферой. Когда в сочинении о Лермонтове я щегольнул ?героем безвременья?, это было подчеркнуто красным карандашом, как не то не?понятное, не то неуместное выражение, и балл был по?нижен до четырех с минусом.

    Одним из чувствительных мест было, конечно, мое еврейское происхождение. В первые же дни, когда нас {23} заставили заучить имена директора — Иосифа Освальдовича Гобза (очень трудно давалось), инспектора — Николая Федоровича Викмана и т. д., один из надзирате?лей, добродушный Алексей Иванович, носивший прозви?ще ?копчушка? за темно-рыжую бородку и загар лица, предостерегающе наставлял меня:

    — Ты, Вишняк, должен вести себя хорошо. Ты должен помнить, что ты еврей!..

    На антисемитские выходки со стороны начальства за 8-летнее пребывание в гимназии я натолкнулся всего два раза. Учитель немецкого языка Артур Людвигович Плестерер, перешедший позднее от нас инспектором в реальное училище, заметил, что я уставился глазами в окно, у которого сидел.

    — Вишняк, о чем вы задумались?.. О своем жидов?ском небе думаете?..

    Я остро ощутил оскорбление, покраснел, но ничего не сказал, — совершенно растерялся, так неожидан и нелеп был окрик. Мне было тогда лет 13-14. А год спу?стя Иван Григорьевич Семенович, нацелив на меня свои непроницаемые темные очки в тот самый момент, когда я во время письменного перевода с латинского языка заглянул не то к соседу, не то в словарь под партой, задал ?коварный? вопрос:

    —　　Вы какого вероисповедания, Вишняк?!

    Никакой другой ?дискриминации?, если не считать полумальчишеских, полухулиганских выходок со сторо?ны школьников других классов, я не подвергался. Учил?ся я неплохо, но не выделялся. Чаще всего оказывался на 7-ом месте из 40, но однажды опустился и до 19-го, когда новый учитель словесности ?вывел? мне в четвер?ти двойку за неумение описать как следует восход солн?ца, летний пейзаж и прочие деревенские прелести. Впро?чем, к самому финишу в 8-ом классе я вышел на 2-ое место — при всех пятерках маячила одинокая четверка по-латыни у того же Семеновича.

{24} В годы пребывания в гимназии шла неосознанная борьба двух влияний — ортодоксально-еврейской семьи с унаследованными ею навыками и русской среды и куль?туры. По заведенному с детства обыкновению я еже?дневно по утрам молился, следуя всем предписанным религией обрядам. Когда я возвращался из гимназии, ко мне раза два-три в неделю приходил учитель, меламед, обучавший меня библейской мудрости и пророкам. Он был учителем по недоразумению — вернее, вслед?ствие предписаний полиции, не разрешавшей проживать в Москве комиссионерам и предоставлявшей такую воз?можность именовавшим себя учителями. Я оказался жертвой полиции и моего учителя, который учил меня не слишком усердно. Скользкие места библейского тек?ста он без дальнейшего пропускал, возбуждая в ученике естественное любопытство. Всё же этому незадачливо?му меламеду я обязан, как обязан Каролине Егоровне своим хорошим немецким произношением, — умением понимать Библию и пророков.

    Достигнув религиозного совершеннолетия в 13 лет, Я произнес публично, в присутствии родных и ближай?ших знакомых, речь на древне-еврейском языке, сочи?ненную моим учителем-комиссионером и заученную мною наизусть. И сейчас помню вступительные слова поучения о том, что означает религиозное совершеннолетие в жизни еврея. Еще года три после этого я добросовест?но клал в будние дни так называемые филактерии (не?большие полированные черненькие кубики, со вложен?ным в них текстом молитвы и тоненькими ремешками для закрепления положенным образом одного квадрати?ка на лоб, а другого на обнаженную, лицом к сердцу, левую руку). Однако молился я без всякого внутреннего чувства и пиэтета, а как бы отбывая повинность, тре?буемую семейной традицией и отнимающую лишние пол?часа от сна, и без того сокращенного из-за далекого пути в гимназию.

{25}　　 В день годовщины смерти матери в том же молит?венном доме мы с братом трижды, с кануна вечера, ут?ром и днем произносили в два голоса краткую заупо?койную молитву, ?кадиш?, а в один из июльских дней, на который падала дата разрушения иерусалимского храма, мы ездили с отцом на Дорогомиловское кладби?ще на могилы матери и брата. Проходя мимо могиль?ных памятников, я читал надписи: ?Здесь покоится прах аптекаря X.? или ?Одной звездою земля беднее стала?, и впервые убеждался, что даже смерть не спасает от людской пошлости.

    По субботам и в праздничные дни, когда той же религией воспрещалось и ездить, и носить, меня сопро?вождал в гимназию, неся под мышкой мой ранец, наш артельщик Сергей. По Маросейке и Ильинке мы пересе?кали Кремль через Спасские и Боровицкие ворота и выходили на Волхонку к Храму Христа Спасителя, про?тив которого и помещалась 1-ая гимназия. Добродуш?ный блондин с открытым русским лицом, Сергей был не слишком речист, но охотно откликался на тысячу моих вопросов. Давно уже осев в Москве, он вошел в артель, то есть стал участником коллектива, материально нес?шего ответственность за деяния своих сочленов. Инте?ресы ?лавки? и нашей семьи Сергей принимал близко к сердцу. Сначала он называл отца барином, потом пере?шел на имя отчество — Вениамин Владимирович. По окончании субботних занятий Сергей уносил ранец, не?изменно доставляя мне при этом огорчение: школьники, свои и чужие, не упускали случая подразнить гимнази?ста, которого сопровождает ?нянька?.

    Следование религиозным предписаниям продолжа?лось, примерно, лет до шестнадцати, когда сразу всё исчезло: и обязательная молитва по утрам, и ношение ранца Сергеем по субботам, и многое другое. Не могу сказать, как это произошло, но произошло сразу и без особых треволнений. Это совпало по времени с моим {26}　переходом в 7-ой класс и поездкой к родным в Волковыск и Сувалки. В Сувалках я захворал брюшным ти?фом. Одновременно прочел ?Братьев Карамазовых? и осознал свое безверие. Отвергнутая дома, в семье, проблема религиозной веры подстерегала меня, однако, в другом месте и в другом аспекте — в товарищеском окружении.

    2

    В первые годы я ходил в гимназию, как ходят на службу — по обязанности, так как нельзя было не хо?дить. В классе было, конечно, интереснее чем дома: необычно, шумно, можно было в перемену шалить, во?зиться. Я был очень — даже чрезмерно — подвижным и впечатлительным. В каждом классе нашей гимназии было два отделения: нормальное и параллельное. В младших классах не было худших врагов, чем ?нормашки? для ?паралешек? и обратно. Во время большой перемены для завтрака устраивались иногда общие ?бои? — отделение шло на отделение, ?стеной?. Не все 40 человек в классе участвовали в драке, но человек 15 любителей набиралось и тут, и там. Я был в их числе.

    Исход боя определялся столкновением главных си?лачей. Каждая сторона гордилась своими. У нас первым силачом считался Иван Чичкин, здоровенный и упитан?ный представитель известной всей Москве молочной фирмы ?Чичкин и Сыновья?. Уже в те годы я знал, что ?есть упоение в бою?, а самое мучительное это — ?на?хождение на краю? и выжидание. Когда противники выстраивались, и общая свалка должна была вот-вот начаться, у меня замирало сердце, и я первым бросался вперед не от избытка храбрости или силы, а от муже?ства отчаяния: пусть будет, что будет, но дальнейшее {27} выжидание нестерпимо. Мое безумство тут же награж?далось тумаками, но ?наши? бросались на помощь, и битва разрежала напряженное состояние.

    Близких отношений у меня в гимназии долго ни с кем не устанавливалось. Не было врагов — их не стало за все годы учения, — но не было и друзей, примерно, лет до 15. Одноклассники попадались разные: велико?возрастные обалдуи и малыши, сквернословы и развратники и чистюли, богатые и очень бедные, блестящих способностей и безнадежные тупицы.

    Быстрее и раньше других сошелся я со своим близ?ким другом в будущем Орловым, Александром Семено?вичем, — товарищем министра торговли и промышлен?ности февральской революции. Низкорослый, круглоли?цый, с огромным ртом, живыми коричневого оттенка глазами, непослушным клоком прямых волос, он дер?жался очень непринужденно — громко смеялся и же?стикулировал. Он был сыном калужского крестьянина, страдавшего хроническим запоем и сухорукого и тем не менее выбившегося в люди — он стал владельцем мра?морного заведения недалеко от Дорогомилова, а дети его, сын и дочь, выдвинулись в первые ряды москов?ской интеллигенции. Мой приятель знал деревенскую жизнь, любил природу, специализировался на орнитоло?гии и считался первым математиком в классе. Трудно сказать, что было общего у меня с ним, — разве только, что оба мы были на крайнем левом фланге во время гимнастических упражнений и маршировки. Как бы то ни было, но мы сели вместе на общую парту и просидели рядом или по соседству в течение нескольких лет, не слишком сближаясь и не бывая друг у друга на дому.

    Один эпизод из ?героического? детства Орлова за?пал на всю жизнь в мою память. Это случилось во время завтрака — в общей сборной, или раздевальне. Орлов только что приобрел за пятак пару пирожных с кремом, как какой-то малыш неудачно подвернулся ему под {28} руку и выбил пирожное, которое Орлов не успел уплести до конца. Не теряя лишней минуты, раздосадованный Орлов с криком: ?Не пожалею!?, — запустил в фи?зиономию малыша уцелевшее второе пирожное, которое залепило обидчику глаза и нос. На наш детский масштаб это был акт самопожертвования. Он был харак?терен для Орлова и более поздних лет.

    Когда я прочел Тургеневского ?Хоря и Калиныча?, я стал называть Орлова, который в моем сознании отождествлялся с типичным крестьянином, — ?Семеныч?. Это наименование привилось и закрепилось за Орловым на десятки лет — не только в нашей, товарищеской среде, но и среди посторонних.

    Когда мы перешли во второй класс, среди вновь поступивших оказался Шер, Василий Владимирович, один из самых близких мне людей в течение многих лет — будущий видный организатор московского типо?графского союза, впоследствии осужденный большевистским судом по бесславному процессу меньшевиков. Шер обратил на себя внимание учеников и учителей. Он выделялся не только своими успехами, заняв сразу ме?сто второго ученика, но и своими манерами и внешним обликом. Высокий, веселый, кровь с молоком, изящный, можно сказать, красавец, если бы не слишком широкие ноздри плоского носа.

    Шер сразу пленил меня. Моему детскому вообра?жению он представлялся нетитулованным аристокра?том, почти таким же, как неподалеку от меня сидевшие кн. Гагарин, Георгий Георгиевич, или барон Шеппинг. Я бывал изредка у Гагарина, но с Шером в течение первых лет вряд ли перекинулся и несколькими словами, пока как-то в свободные между уроками — из-за бо?лезни учителей — два часа, Шер не позвал меня в чи?сле других к себе в гости покататься с горы на салаз?ках. Через несколько лет дом Шеров на Остоженке, в 1-м Зачатьевском, стал самым близким и приятным {29} мне домом на протяжении всей моей жизни в Мо?скве.

    Семья Шеров состояла из матери-вдовы, младшего брата и двух маленьких сестер. Они жили в большом каменном особняке с широкой внутренней лестницей, ведшей во второй этаж, где находились столовая, вто?рая гостиная, спальня и т. д. Это была зажиточная ку?печеского происхождения православная семья. Отец был потомком выходца из Голландии, мать, Вера Васильев?на, урожденная Марецкая, была начитанной дамой-пат?ронессой, интересовавшейся разными людьми и вопро?сами и с исключительным вниманием и радушием от?носившаяся к друзьям ее Васи, Мити, Оли, Веры.

    Я стал бывать у Шеров — сначала только по при?глашению. Так мне предложили участвовать в роли Тишки в пьесе Островского ?Свои люди — сочтемся?, ко?торую готовили для постановки в Романовском зале близ Никитских ворот с благотворительной целью. Ре?жиссером был приглашен профессиональный актер. Все прочие были любители. Я серьезно отнесся к данному мне заданию. Роль мальчишки-слуги вызубрил на зубок. Приходил спозаранку — раньше других. Внимательно прислушивался ко всем указаниям режиссера, — как манипулировать метлой, куда глядеть и проч. И, всё же, на чем-то, видимо, сорвался, — во всяком случае играть мне не пришлось. Меня не позвали на генеральную ре?петицию, и роль была передана младшему Шеру. Обида была очень велика — настолько нестерпима, что я не в силах был совладеть с собой, чтобы не пойти на спек?такль. Я пошел и увидел, что могло бы быть и моим триумфом. Никто ни раньше, ни позже не касался в раз?говоре со мной этой болезненной темы. Самолюбие было ущемлено, и обида не забыта.

    В четвертом классе неожиданно и неизвестно от?куда появился новый ученик. Он ничего о себе не рас?сказывал, кроме того, что у него имеется в Москве {30} брат адвокат, о котором он отзывался несколько свы?сока. Явно более взрослый, чем большинство из нас, веснущатый, с вздернутым носом, зелеными глазами и редкими ресницами, тщедушный, не слишком опрятный, с ногтями в трауре, невзрачный, часто и подолгу каш?лявший. Это был Свенцицкий, Валентин Павлович, позд?нее сыгравший роковую роль в жизни многих моих зна?комых и оказавший большое влияние на мое развитие. Несмотря на громадное и неисправимое зло, которое он причинил множеству людей, на меня его влияние в об?щем было благотворно.

    Это было не странное только, но трудное и мучи?тельное существо — ?тип Достоевского?. Самое простое общение с ним было не просто, а требовало большого напряжения и настороженности. Недоразумение и кон?фликты могли вспыхнуть ежеминутно и буквально из-за не так произнесенного слова, неуместной улыбки, жеста. Он был чрезвычайно нервен, обидчив, мнителен, подвержен мимолетным настроениям. Вместе с тем он был совершенно исключительным по уму и разнообраз?ным дарованиям. Чего он не знал или не хотел знать, — например, математику — он не знал абсолютно, от?казывался окончательно понимать. Зато ?Критику чи?стого разума? он мог прочесть в два дня и не ударить лицом в грязь при споре с самыми заядлыми кантиан?цами, — может быть, одного только Канта и знавшими досконально. Он был замечательный аналитик и не?победим в умении спорить и — убеждать.

    Он грассировал, иногда запинался в поисках более точного слова, выражения или образа. Говорил тихим, едва слышным голосом, часто ни на кого не глядя. Но и голос, и вся его изможденная фигура, остановившийся взгляд производили огромное, я бы сказал, магнетиче?ское впечатление. Нас, простаков, поразить было, ко?нечно, нетрудно. Но под то же магнетическое влияние — или, если хотите, очарование — Свенцицкого {31} подпадали и взрослые, уже видавшие виды люди, сами ?не последние сыны своей родины?, как любил говорить о себе Бунин. Забегая вперед, скажу, что Свенцицкого высоко ставили и с его мнением, когда он еще был гим?назистом, очень считались такие люди, как Евг. Ник. Трубецкой, Серг. Ник. Булгаков, Гр. А. Рачинский, Павел Флоренский, Мережковские, Карташев, Андрей Белый, Вл. Фр. Эрн, Волжский.

    Специальностью Свенцицкого было моральное об?личение и проповедь, наставление по части мудрости и праведности. Излюбленными темами было изобличение любострастия, чревоугодия, стяжательства, карьеризма. Но и меньшие пороки, вроде невинного флирта или ко?кетства, хвастовства или честолюбия не избегали бичующего негодования и нападок нашего Савонаролы. Ближние и дальние, малые и власть имущие, подверга?лись осуждению с точки зрения высшей, религиозной, христианско-православной морали и истины в понимании и толковании Свенцицкого. Ко всем с ним несогласным или иным путем приходившим, примерно, к тому же, что он защищал,

    Свенцицкий снисходил как к недораз?вившимся или неприобщившимся к единственно полной и абсолютной истине. Он поражал окружавших не толь?ко тем, что и как он говорил, но и тем, что делал. Мы — и не только мы — были свидетелями того, что Ва?лентин не только проповедует воздержание, но и сам ведет почти аскетическую жизнь. Просто, почти бедно одетый, он строго соблюдал все посты, раздавал нищим все деньги, которые были при нем. Постоянно нуждал?ся. Жил почти в пустой каморке, не имел своего имуще?ства, спал на твердом, не слишком опрятном ложе, над которым возвышался деревянный крест.

    Трудно сказать, почему Валентин раньше других сблизился со мной. Но теснее всего он сошелся с Шером и его семьей. Он буквально дневал и ночевал там. Не только Вася, но все члены семьи и даже прислуга {32} прислушивались к голосу Валентина Павловича, не перечили ему и следовали всем его советам и запретам. Его на?строение определяло настроение всего дома. Он стал своего рода Опискиным в семье Шеров, долгое время этого не сознававшей.

    Мне повезло в том отношении, что ко мне Свенцицкий не относился так, как к Шеру. Он изредка бывал и у меня, познакомился с членами нашей семьи. Но даль?ше этого, к счастью, дело не пошло. Всё же именно ему я обязан тем, что интересы мои направились в сторону, которая до того была мне чужда. Он углубил и дис?циплинировал мое мышление, научил более критически относиться к себе и окружающему миру. Чтобы не от?стать от других, я приучился не только активнее и глуб?же задумываться, но и больше читать, знать.

    Общение с Свенцицким отвлекало от повседневной суеты и при?поднимало на более высокий уровень. Мой интерес к тому, что именуется историософией, философией или первыми и последними вопросами бытия человека и че?ловечества ведет свое происхождение отсюда. Если ?Критику отвлеченных начал? Влад. Соловьева и его ?Оправдание добра? я прочел раньше кантовских ?Кри?тик?, это произошло, конечно, благодаря Свенцицкому или из-за него. Я благословляю судьбу, что избег боль?шей близости с ним и подавляющего его влияния. Вме?сте с тем я вынужден признать, что многому научился у этого исключительно одаренного человека. Круг моих встреч и наблюдений, конечно, ограничен, но, думается мне, не преувеличу, если скажу, что Свенцицкий был едва ли не самым талантливым от природы человеком, которого мне довелось встретить на своем жизненном пути.

    Умственное мое развитие протекало, таким образом, не в семье, не в итоге занятий с меламедом, и даже не в школе, а в том, что сопутствовало ей, — в среде, возглавлявшейся, как впоследствии выяснилось, {33} моральным Азефом, ведшим двойную жизнь и игравшим двой?ственную роль — учителя праведной жизни и развратителя.

    Было бы ошибочным и несправедливым осудить за что-либо нашу семью. Семья была любящая, благонрав?ная, чистоплотная. Но родителей, как и их родителей, никто не учил, как воспитывать детей. И они делали что могли. Пеклись о детях — к нам прибавились две единокровные сестры, — чтобы они были сыты, одеты, здоровы, не слишком баловались, получали свои малень?кие радости жизни. Эти радости иногда сопровожда?лись крупными неприятностями.

    Мне было лет 13-14, когда в классе объявили, что, по распоряжению попечителя округа, учащимся сред?них учебных заведений отныне воспрещается появление в пассажах и на Кузнецком мосту после 4 часов. Это воспрещение посещать излюбленные места уличных встреч и авантюр имело в виду, конечно, более взрослых учеников. Я в эти годы не подозревал даже о существо?вании специальных мест встречи и свиданий и, есте?ственно, не обратил никакого внимания на объявленное распоряжение и ничего не сказал о нем дома. Мне при?шлось за это расплатиться, когда, не ведая о запрете, мамаша повезла меня покупать коньки к Мюру и Мерилизу, как раз на Кузнецкий мост. Одетый по форме, в фуражке с гимназическим гербом и в пальто серого цвета с ?серебряными? пуговицами, не успел я вылезть из саней, как ко мне быстрыми шагами направился не?кий тип, оказавшийся дежурным надзирателем не нашей гимназии, и попросил предъявить ему мой гимназический билет. В итоге я был вызван к директору и приговорен к двум часам карцера, — которым оказался один из пустовавших в воскресенье классов, — с понижением балла за поведение. Так дорого обошлась мне радость приобретения коньков.

    В семье нашей царили мир да любовь. За детьми {34} было наблюдение, но не было, да и не могло быть, руководства их духовным развитием. Всех нас учили — чему-нибудь и как-нибудь. Брат по личной склонности учился больше и тщательнее других. Однако, всем нам четверым дали законченное среднее и высшее образова?ние, а я неожиданно вышел даже в профессора. Никто в семье ни на кого не давил, и каждый был более или менее предоставлен самому себе. В таком laisser passer было свое преимущество, но была и отрицательная сто?рона: как и в экономической области оно было чревато неожиданностями и случайностями.

    Мне не позволяли ?водиться?, что означало играть и возиться, с уличными мальчишками. Но такую же ?дискриминацию? проводила мамаша и в отношении к выше нас стоявшим — экономически или социально: ?они вам не пара?, вы не в состоянии за ними ?угнать?ся?, — мотивировала она воспрещение вести компанию с более состоятельными сверстниками.

    Мы ?водились? с ребятами ?нашего круга?. Бывали мы, в частности, по воскресеньям у Ратнеров. Младший брат, Боря, был моим сверстником и одноклассником, учеником 5-ой гимназии, а старший — Моня учился в реальном училище вместе с Абрашей Гоцем. Там я впервые с ним и познакомился. Благоустроенная квартира, предоставленная в распоряжение 12-13-летних ребят, быстро приводилась в полный беспорядок.

    Гоц выделял?ся своей неуемной веселостью и приветливостью, никому не уступал в шалостях и потасовках. Он был даровит на всякие затеи. Разрядив избыток своей энергии, мы мирно расходились до следующей встречи через месяц-другой для подобного же времяпрепровождения.

    Встречались мы и с Фондаминским, Илюшей и Ра?ей, с Амалией Гавронской, Маней Тумаркиной. Обыкно?венно это случалось летом в те годы, когда все мы жили в Сокольниках на даче неподалеку друг от друга. Мы встречались за игрой в крокет, на концертах, которые {35} устраивались каждую пятницу вечером на Сокольничьем кругу, а то и на совместных прогулках на 5-ую версту (Ярославской железной дороги). Сторожиха ставила нам самовар или давала свежее, парное молоко с черным, кисловатым на вкус, ?солдатским? хлебом. Бегали, играли в ?кварты? — подобие карточной игры, но бо?лее интеллигентной (Игра состояла в том, что место четырех карточных мастей занимали имена четырех известных ученых, писателей, музыкан?тов, царей, революционеров, столиц и т. п. Заготовленная колода таких четверок (кварт) раздавалась поровну играющим, и они по очереди обращались к тому или иному партнеру с вопросом: не имеется ли у него тот или иной персонаж? Тем самым вопро?шающий выдавал наличность у него самого одной из частей ?кварты?. Выигривал тот, кто набирал большее число полных четверок.).

    Всюду первую роль играл Илюша — красивый, изящный, черноглазый, ловкий, к тому же располагавший и лишними гривенниками, как баловень семьи и единственный сын: старший брат Матвей Фондаминский, отбыв вместе с Михаилом Гоцем каторгу, в отличие от последнего из Сибири не вернулся, а в 1896 г. там скончался.

    Илюша был очень спортивен. Широкую и завидную популярность приобрел он, когда был назначен ?мери?лом? для состязания в теннис на открывшихся тогда впервые в Москве, так называемых, подвижных играх. С утра укатывал он на своем велосипеде на Сокольничью площадку, чтобы испытывать сравнительную силу пре?тендентов на звание лучшего теннисиста. Побитые Илю?шей выбывали из состязания. Тем же, кто брали верх над ним, предстояло бороться между собой. Ко всеоб?щему огорчению — нашему и, особенно, конечно, само?го Илюши, — он зря терял время и силы: четверо игро?ков оказались сильнее его, и в публичное, финальное состязание он, увы, не попал.

    Однажды зимой были мы приглашены к {36} Фондаминским, на празднование дня рождения Раи. По этому случаю там поставили ?Женитьбу? Гоголя и тем до?ставили громадное удовольствие и себе, и приглашенным зрителям, молодым и взрослым. Было много здорового смеха и восторга. За ужином кто-то из старших про?изнес речь, которую закончил словами:

    Актёры и актёрки,

    Я ставлю вам пятерки ...

    С жадностью всматриваясь в игру и пассивно при?сутствуя при активности других и общем оживлении, я с огорчением ощущал свою малость, бездарность и от?сталость по сравнению с другими, немногим меня более взрослыми. Но и на мою долю выпала сладость публич?ного признания. Игра состояла в том, что загаданное слово должно было быть отгадано удалившимся участни?ком путем наводящих вопросов: где? когда? при каких обстоятельствах? знакомый? и т. п.

    Загадано было сло?во ?пассаж? и, когда очередь дошла до меня, на вопрос: где? — я отчетливо ответил: в пассаже! Все взоры обратились на меня: одни с укоризной — видимо, не по?нял игры и выдал загаданное слово, — другие с при?знанием удачности ответа. Находчивость моя объясня?лась просто: незадолго до этого я прочел ?Пассаж в пассаже? или ?Крокодил? Достоевского.

    Нежелание мамаши, чтобы мы вели компанию с более состоятельными чем мы сверстниками, едва ли не было главной причиной тому, что, и я, и брат оказа?лись вне кружка самообразования Фондаминских – Гоца – Тумаркиной – Гавронской - Цетлин, который постепенно и незаметно для участников превратился в кружок для подготовки к революционной пропаганде и деятельно?сти.

    3.

    В нашем гимназическом кружке революцией и не пахло. До самого окончания гимназии никто из нас и нас окружавших о революции и вообще о политике не думал, во всяком случае не говорил. Главная проблема, нас интересовавшая, была проблема морали — личной и общественной праведной жизни. Интересовала нас, ко?нечно, изящная литература. Мы читали вслух и обсуж?дали рассказы входившего в славу Горького: ?Челкаш?, ?Мальва?, ?Макар Чудра?.

    Из номера в номер следили за ?Воскресеньем?, которое Толстой печатал в еженедель?ной ?Ниве?. Ходили в только что открывшийся ?Художе?ственно-Общедоступный Театр? Станиславского и Немировича-Данченко. Восторгались или осуждали постанов?ку пьес Алексея К. Толстого, Чехова, Гауптмана, Ибсена. Посещали публичные лекции, концерты камерного трио Шор-Крейн-Эрлих, оперу, Малый Театр — ?Волки и Овцы?, ?Плоды Просвещения?, ?Орлеанскую Деву?. На?слаждались пением Шаляпина, Собинова, Хохлова, Секар-Рожанского, сестер Кристман, игрой Лешковской, Ермоловой, Садовских, Станиславского, Качалова, Моск?вина. Каждое исполнение ?переживалось? глубоко и долго, приучая любить и ценить несравненный художе?ственный гений русского народа. Только балет я в то время еще не оценил, а активно презирал, считая его недостойной прихотью распущенной и вырождающейся знати.

    По наущению Свенцицкого решено было пойти в суд и посмотреть, как ?творится? правосудие. Это было рискованное решение, потому что воспитанникам сред?них учебных заведений посещение заседаний суда было строжайшим образом запрещено. Воспрещено было и появление в публичном месте не в положенной {38} гимназистам форме, а в ?вольном? платье. Нарушение того и другого считалось серьезным проступком и грозило ис?ключением из учебного заведения. Но мы были юны и легкомысленны, и рискованность затеи нас не остановила. Мы о ней даже не думали серьезно.

    От нашего одноклассника Анатолия Вульферта, сы?на члена судебной палаты московского округа, мы узна?ли, что по какому-то делу ожидается выступление изве?стного своим красноречием адвоката Шубинского — му?жа знаменитой драматической артистки Ермоловой.

    В указанный день я облачился в костюм отца, — пиджак висел как на вешалке, рукава и брюки пришлось загнуть и всё время подтягивать вверх. Нас всех благополучно пропустили в громадный и торжественный Екатеринин?ский зал, где мы смирнехонько уселись в трепетном ожи?дании речи Златоуста. Случилось, однако, так, что про?курор отказался от обвинения, и, как мы узнали во время перерыва, Шубинский, поэтому, не будет говорить. На наше счастье, Вульферт-отец, сидевший за судейским столом и знавший, что мы явились в расчете на речь Шубинского, напомнил тому в частной беседе, что от?каз прокурора от обвинения в судебном заседании не предрешает приговора. Шубинский не стал спорить и произнес свою речь — не столько в интересах своих подзащитных, сколько для удовлетворения интереса не?законных посетителей суда.

    То был не единственный случай нашего индивиду?ального и коллективного безрассудства, объяснявшегося исключительно возрастом и кончавшегося, к счастью, благополучно. Наше легкомыслие направлялось и на бо?лее серьезное.

    Кому-то из нас пришла мысль издавать журнал. Это было вдвойне недопустимо. Без специального раз?решения в России того времени ничего не дозволялось печатать. Тем более не дозволялось печатать что-либо несовершеннолетним, воспитанникам средних учебных {39} заведений. В первых же строках гимназического билета, который мы обязаны были всегда иметь при себе, зна?чилось: ?Дорожа своею честью, ученик не может не до?рожить честью того заведения, к которому он принад?лежит?. А посему — следовал перечень того, что строго воспрещалось. Однако ни наша собственная ?честь?, ни ?честь? нашего ?заведения? нас не остановила. Мы ре?шили издавать журнал.

    Стали придумывать название. Как ни напрягались, оно не давалось, всё не подходило: одно избито, другое претенциозно. В конце концов, остановились на под?сказанном со стороны названии — ?Молодые побеги?. Мне оно не нравилось, но я оказался в меньшинстве. Сразу же приступили к делу. Комната Шера была пре?вращена в помещение для редакции и одновременно в ?типографию?: здесь изготовлялся состав для гекто?графа, переписывались соответствующими чернилами рукописи и переписанное ?печаталось?, вернее — раз?множалось. ?Молодые побеги? выходили в 70 экзем?плярах, страниц в 80 каждый. Вышло, если не ошиба?юсь, 11 номеров. Формально все мы были равноправ?ными редакторами, принимали или отвергали материал большинством голосов. Но к голосу Свенцицкого при?слушивались внимательнее, и он, конечно, весил тяже?лее нашего — был убедительнее и авторитетнее. Тех?ника вся лежала на Шере, на его матери и прислуге.

    В ?Молодых побегах? помещены были статьи полу?философского содержания, литературного, на социаль?ные темы, но не на политические. Были рассказы и стихи. Моему перу принадлежали две статьи. Одна — ?Эгоизм и альтруизм? — доказывала, что альтруизм возвышен, но обманчив, ибо и в его основании лежит эгоизм. Название другой статьи было внушено назва?нием ибсеновской пьесы ?Когда мы, мертвые, пробуж?даемся?. Называлась статья — ?Когда мы, живые, уми?раем?, и открывалась с бездарной попытки {40} художественно изобразить ночное преследование женщины на улице. За этим следовало рассуждение: разврат духов?но умерщвляет живого человека. Проблема отношений между полами была одной из наиболее часто тракто?ванных Свенцицким. Она стала теоретически интере?совать и нас задолго до того, как мы с ней жизненно столкнулись. ?Молодые побеги? имели успех не только в нашем кругу. Они заслужили положительную оценку и со стороны, — в частности, Максим Горький поощрял нас продолжать наше рискованное начинание.

    Были в нашей гимназии, — не в нашем окружении и даже не в нашем классе, — а в другом, нормальном отделении нашего класса или классом ниже нашего, уче?ники, получившие впоследствии всероссийскую извест?ность и встретившиеся мне на жизненном пути.

    Так в 7-ой класс перевелся к нам из 5-ой гимназии Ильин, Иван Александрович, — будущий философ, став?ший единомышленником П. Б. Струве. Светлый блондин, почти рыжий, сухопарый и длинноногий, он отлично учился, получил при выпуске золотую медаль, но, кроме громкого голоса и широкой, непринужденной жестику?ляции, он в то время как будто ничем не был замеча?телен. Даже товарищи его не предполагали, что его специальностью может стать — и стала — философия. Говоря о жестикуляции Ильина, получившего впослед?ствии известность не только философа, но и стили?ста и оратора, не могу не привести отзыва о нем дру?гого философа, стилиста и оратора — Ф. А. Степуна. На публичной лекции Ильина о Трех Петрах — Петре Великом, Петре Столыпине и Петре Врангеле: ?Петр — скала, Столыпин — сверло, Врангель — вихрь?, сидев?ший рядом со мной Степун, глядя на Ильина, обронил:

    — Какое же это красноречие!.. Это оратор для глухонемых!..

    Была у нас, классом ниже, и другая будущая до?стопримечательность — Николай Николаевич Гиммер, {41} впоследствии Суханов, эс-эр, потом меньшевик-интер?националист, вдохновлявший политику ?революционной демократии? в самые первые дни и недели февральской революции и ставший ее первым историографом. В гим?назии он держался всегда в стороне, как бы стараясь быть незаметным. Невзрачный и сутулый, он обращал на себя внимание умным лицом с не сходившей с него ядовито-иронической улыбкой и такой же речью. Учил?ся он отлично. Тоже окончил с золотой медалью. В гим?назии я не сказал с ним двух слов. Мне его ?показыва?ли?, так как передавали, что он родной сын описанного Львом Толстым с натуры ?Живого трупа?.

    До окончания гимназии политикой, как я уже упо?минал, в моем окружении и не пахло или пахло слабо и в порядке исключения. Никакой политической реакции ни я, ни мои товарищи не ощущали, что, конечно, вовсе не означало, что ее во времена Делянова и Победонос?цева, а потом Боголепова, не было. Перебирая прошлое, могу вспомнить очень немногое, имевшее политический привкус.

    Скончался государь Александр III, и нас всей гим?назией, 16 классов человек по 40 в каждом, повели в гимназическую церковь на панихиду по усопшем. При пении ?Со святыми упокой? присутствовавшие поверг?лись молитвенно на колени. Один я, 11-летний второ?классник, остался стоять, считая религиозным отступ?ничеством опуститься на колени перед тем, что мое исповедание не признает божественным. Мне шептали:

    ?Опускайся на колени!? Меня щипали сзади. Я не под?дался. Может быть, я был неправ: со своим уставом в чужой монастырь не ходят. Но ведь не своей охотой я пошел на панихиду, а меня повели. Как бы то ни было, к чести гимназии — мой юный нон-комформизм или строптивость никаких последствий для меня не имела.

    В другой раз, выйдя из ворот дома, где мы жили, на Маросейку, я увидел народ у соседней церкви. Явно {42} ждали чего-то или кого-то. И на самом деле не прошло нескольких минут, как к церкви подкатила пара откор?мленных вороных. Толстозадый кучер натянул белые вожжи, покрытые сеткой рысаки стали как вкопанные, и из саней, откинув полость, медленно поднялся и вы?шел среднего роста светло-русый генерал в серой ши?нели и такого же цвета барашковой шапке.

    Когда, вернувшись домой, я с возбуждением стал рассказы?вать, как мне повезло: я собственными глазами в двух шагах от себя видел московского генерал-губернатора великого князя Сергея Александровича, — мой восторг не встретил никакого сочувствия. Великий князь имено?вался не только в нашей семье ?угнетателем евреев? (цорер хайхудим) за массовое выселение из Москвы евреев в 1891 году. Пострадала тогда и наша семья, — к счастью, лишь материально: выселение и разорение выселяемых рикошетом отразились и на платежах, сле?дуемых отцу от иногородних клиентов.

    С политикой впервые соприкоснулся я и мои бли?жайшие друзья в одном из старших классов гимназии, когда мы попали на собрание сверстников обоего пола, организованное учениками 7-ой гимназии. Заправилами здесь были Владимир Иков, в будущем видный участ?ник процесса меньшевиков, поставленный в 1931 г. боль?шевиками; братья Якушкины: Николай, мой будущий приятель, и Иван, нынешний советский академик-агро?ном; будущий историк живописи Яков Тугенхольд и другие. Старший Якушкин прочел доклад о ?Дикой ут?ке? Ибсена. Тема была литературная. Но то, что и как говорилось в связи с докладом, явно свидетельствовало о ?духе? собрания. Мы были ему чужды: не были ни за, ни против политики, а стояли вне ее — были аполитичны.

    Летом 1900-го года, когда я перешел в 8-ой класс, родные предложили мне поехать заграницу — сопро?вождать 65-летнего деда в его поездке в Карлсбад. Дед {43} страдал от диабета, но во всех прочих отношениях был вполне здоров, если не считать пришедшей к старости болезненной скупости — мелочной и нелепой. Мне по?ручалось не столько следить за ним, сколько облегчать ему жизнь — избавлять от мучительных опасений истра?тить лишнее, передать чаевые и т. п. Для этого мне была вручена специальная сумма в 25 рублей. Я охотно принял предложение: было интересно повидать ?мир?, а требова?лось взамен от меня немногое.

    Дед был в своем роде замечателен. Осанистый и даже красивый, с прямоугольной, седой бородой и большим выпуклым, уходящим в лысину лбом, он об?ращал на себя внимание. Московские купцы и промыш?ленники хорошо его знали и были в добрых с ним от?ношениях, встречая его в течение десятков лет на фон?довой бирже.

    Дед занимался, конечно, и ?делом? — сумел выкормить, вырастить и вывезти из удушающей черты оседлости в Москву десять человек детей. Но, ря?дом с этим житейским и земным, его не оставляли думы и о небесном: он трудился над разрешением неразреши?мых талмудических казусов, напечатал даже какой-то комментарий к ним, близко принимал к сердцу интере?сы еврейства. Путешествие наше прошло благополучно. Было только очень скучно: что меня интересовало, не могло, конечно, интересовать деда — и наоборот. При выполнении возложенного на меня поручения мне при?ходилось не раз спорить с ним. Он интересовался, сколь?ко, например, я уплатил за бутылку сельтерской воды для него. Я преуменьшал стоимость, а он не переставал возмущаться дороговизной. В поисках доказательств, что расходы пустяшные, я неосторожно сослался на стоимость той же воды в фойэ Большого театра. Он рассердился еще больше:

    — Другого места не нашел... Фойэ Большого теат?ра!.. А без сельтерской воды там обойтись ты не мог?!.

    Проскучав немилосердно три недели в Карлсбаде, {44} без знакомых и без книг, я, в порядке возмещения за ?труды?, получил возможность съездить на три дня в Дрезден и Берлин. В дрезденской галерее побежал смотреть прежде всего Сикстинскую Мадонну и — разочаровался. Сколько ни глядел и ни тужился, вспоми?ная Глеба Успенского перед Венерой Милосской, не мог признать, чтобы картина меня ?выпрямила?. Долго огорчаться, я однако, не имел времени. Объехав Дрез?ден на трамвае, я направился в Берлин.

    Здесь у меня была знакомая — Маня Тумаркина, впоследствии Авксентьева, потом Цетлина, которую я знал с 6-тилетнего своего возраста, — она приходилась кузиной моей мачехе. Тумаркины жили в Москве неда?леко от нас, в Подкопаевском переулке, в доме Челнокова, с огромным двором и фруктовым садом, в кото?ром росли чудесные райские яблочки. Ребятами ходили мы к Тумаркиным играть в крокет, и Тумаркины — родители и дети, дочери и младшие сыновья — бывали у нас. В семье выделялась младшая дочь Маня — своим независимым характером, твердым и темпераментным, и своими внешними данными: глазами и косами русал?ки. Все ею увлекались, за ней ухаживали и баловали. ?Самокритике? это, конечно, не способствовало. В чис?ле очень немногих я оставался к ней равнодушным, хотя внешняя ее привлекательность была неоспорима и позд?нее получила признание таких авторитетных ценителей, как Валентин Серов, Александр Яковлев, мексиканец Ривера, писавшие ее портрет.

    Тесной дружбы у меня с Маней не было. Немногим старше меня, она была на много более развита и начи?тана и ближе к моему брату, чем ко мне. Всё же мы были в добрых отношениях и, когда она готовилась с одноклассницами к выпускному экзамену по математике, ко мне обратились за помощью для решения недавав?шихся им задач по алгебре. Передо мной был цветник незнакомых, но хорошеньких девиц, более взрослых, {45} чем я, и, тем не менее, признававших мое превосходство и авторитет. Было лестно и — приятно.

    Маня Тумаркина встретила меня очень приветливо. Не помню, что я видел в Берлине в этот свой приезд. За обедом в ресторане я познакомился с новым студен?ческим окружением Мани, пользовавшейся, как обыкно?венно, большим успехом. Один был красивый блондин, обрамленный пушистой бородкой, с не слишком вырази?тельными глазами, но с чудным, глубокого тембра го?лосом. Звали его Николаем Дмитриевичем, а по фамилии Авксентьевым. Другой, высокий и сухопарый, в очках, больше отмалчивался.

    Это был мой будущий друг Вла?димир Зензинов. Пообедав, всей компанией отправились мы в какую-то Бирхалле, где собралось человек 30 мо?лодежи и людей среднего возраста. Открыл собрание и председательствовал мой новый знакомый — Авксен?тьев, а доклад на философскую тему прочел некий Гурвич. Доклад носил специальный характер и не оставил в моей памяти никакого следа, кроме того, что я был очень рад, когда получил возможность распрощаться и уйти, не дождавшись конца собрания.

    О своих новых знакомых я тогда еще не был на?слышан и не слишком был заинтересован в том, чем они занимаются и что изучают. Тем меньше оснований было у них проявить интерес ко мне, хоть и знакомому и даже свойственнику Мани Тумаркиной, но всё же лишь гимназисту, ничем не замечательному. Ни о какой ре?волюции или определенной политике не услышал я и в Берлине 1900 года.

    Вернувшись в Москву, я вошел в свою прежнюю жизнь: гимназия, 4-5 раз в неделю у Васи Шера в тес?нейшей компании, то есть со Свенцицким и, реже, с Семенычем, и в более многолюдной, когда у Шера бы?вали и ?не свои?, — в частности, новые одноклассники Свенцицкого. При всей своей исключительной одаренно?сти Свенцицкий никак не мог одолеть некоторых из преподаваемых нам наук и, потеряв год из-за слабых успехов, покинул нашу гимназию и поступил всё к тому же Крейману. Окончив гимназию, Орлов с золотой, а Шер и я с серебряными медалями, мы уже облеклись в студенческую форму, когда Свенцицкий всё еще про?должал носить гимназическую — правда уже не серого цвета, как в казенных гимназиях, а черного. И только год спустя, при прямой помощи и учеников и препо?давателей, Свенцицкому удалось, наконец, с грехом по?полам, а может быть и с большей долей греха, сдать выпускные экзамены и приобрести право на поступле?ние в университет.

    Форма одежды дела, конечно, не решала. Первен?ства и водительства Валентина и в гимназической кур?точке никто из нас не оспаривал. Он по-прежнему владел, если не душами нашими, то нашими умами и духовными интересами. И если Владимира Соловьева я прочел рань?ше, чем ознакомился с Михайловским и Лавровым, это объясняется, конечно, общением со Свенцицким и его влиянием и, в конце концов, было не так уже плохо. Несравненно хуже было то, что овладение нашими ума?ми прокладывало ему путь к овладению сначала духов?ному, а потом и физическому близких нам юных, прав?да, не малолетних, но едва достигших совершеннолетия девиц.


II.　　УНИВЕРСИТЕТЫ

    Университеты. — Юридический факультет московского универ?ситета на рубеже двух столетий. — Профессора. — Студенты. — Вторжение политики в университет и настроенность 18-го века. — Экскурсия на Волгу,　Дон, Кавказ. — Практические занятия. — Первый публичный доклад. — Состязание певцов. — Moral insanity. — Юриспруденция и медицина. — Учёба и колония во Фрейбурге. — Экзамены в Москве. — Летний семестр во Фрейбурге. — Гейдельберг. — Возвращение в Москву.

    1

    Окончание гимназии не было никак ознаменовано. В университет я перешел, как переходят к очередным делам. Только форму одежды сменил: опостылевший серый цвет вытеснен был синим: на околыше фуражки, в петлицах тужурки, черной и опять серой, в пальто, в диагоналевых зеленоватого отлива брюках.

    Какой выбрать факультет, не составляло проблемы. Орлов, естественно, пошел на физико-математический. Мы с Шером остановились на юридическом, — не по?тому, чтобы чувствовали особое влечение или призва?ние к юриспруденции, а скорее ?от противного?: не на медицинский же или математический идти, раз главный наш интерес был в гуманитарных науках! Правда, су?ществовал еще историко-филологический факультет, но всякое языкознание и древняя и новая словесность нас никак не привлекали. Кроме того, и практически {48} окончание историко-филологического факультета не откры?вало никаких путей: учеными мы не рассчитывали быть, а учителями быть не хотели, — да я, как еврей, и не мог, если бы и хотел. Отсюда и юридический факультет, где, наряду со всякими системами законодательства, предлагались лекции по истории права и государства, философии права, политическая экономия, финансы, статистика. Это соответствовало нашему вкусу.

    В начале сентября в канцелярии университета вы?вешивались списки вновь зачисленных на разные фа?культеты. Лишний раз пройтись хотя бы в канцелярию университета юноше в 18 лет доставляло только удо?вольствие. К тому же не мешало и удостовериться в том, что не вышло нигде никакого недоразумения. Я убедился, что со мной всё обстояло благополучно: мое имя значилось среди зачисленных на юридический фа?культет. Иначе обстояло с другими, желавшими по?пасть в университет, но обремененными иудейским ве?роисповеданием.

    Из 18 человек, пришедших за справками вместе со мной, оказался принятым кроме меня, только один Ве?ниамин Поляков, младший сын известного промышлен?ника и финансиста, тайного советника Лазаря Полякова, окончивший с золотой медалью Катковский лицей в Москве. Все прочие остались за бортом. Среди них был и мой добрый приятель Борис Ратнер, имевший хорошие отметки, но не получивший медали. Получил отказ и мой будущий друг Соломон Шварц, впоследствии видный экономист и социал-демократ, — тогда именовав?шийся еще Моносзоном.

    У него была золотая медаль, но получил он ее не в Москве и не в московском учебном округе, а в Вильне, а по условиям приема окончившему среднюю школу в московском округе отдавалось предпочтение пред окончившими даже с медалью школу иного округа. К тому же Моносзон хотел попасть на медицинский факультет, куда труднее всего был доступ.

{49} 1901-ый год был исключительно неблагоприятен для искавших высшего образования евреев. Генералу Ванновскому, занявшему незадолго до этого пост министра народного просвещения, царский рескрипт поручил ?ко?ренной пересмотр учебного строя? и осуществление ?сердечного попечения в школе?. Но в действительно?сти продолжали сохранять силу меры, предписанные предшественником Ванновского — убитым в феврале 1901 г. Боголеповым. Последний обнаружил, что уста?новленная для евреев в столичных университетах 3-х процентная норма фактически превышена, — благодаря ходатайству разных влиятельных покровителей. И, сре?ди других репрессивных мер, направленных против сту?денчества, Боголепов предписал ?выравнять? число ев?реев-студентов до положенной для них законом ?нор?мы?. Практически это вело к сокращению ?нормы? почти вдвое. Оставшееся в силе и после смерти Боголепова распоряжение это ударило тем чувствительнее по его жертвам, что, не будучи опубликованным, оставалось неизвестным до самого последнего момента.

    С чувством горечи и незаслуженной обиды покидали мы канцелярию университета, в которую входили с та?кой беспечностью и молодым оживлением. К этому у меня присоединялось и ощущение некоторой неловкости перед товарищами за личную удачу: место рождения и обучения было независевшим от каждого из нас обстоятельством — счастливой или несчастливой случайно?стью.

    Ко времени моего поступления в университет юри?дический факультет в Москве утратил былую славу и авторитет. Такие светила, как Чичерин, M. M. Ковалев?ский, Гамбаров, Муромцев, Чупров, Янжул, сошли со сцены, — одни умерли, других вынудили уйти.

    И перед младшею столицей померкла старая Москва...

{50}　　Московский юридический факультет к началу те?кущего века не мог идти ни в какое сравнение с петер?бургским, который был прославлен такими именами, как Сергеевич, Мартенс, Таганцев, Д. Д. Гримм, Петражицкий. Понизился в Москве уровень преподаватель?ского состава, понизились и предъявляемые к учащимся требования. Только тупица оказывался неспособным оси?лить юридическую мудрость и экзамены в Москве, тог?да как в Петербурге преподавание было поставлено серьезно, и испытаниям подвергалась не только память и усидчивость студента.

    На первом курсе читали всего четыре предмета. Меньше всего давали лекции проф. Самоквасова, хоро?шего археолога и архивариуса, но не историка русского права. Аудитория у него быстро таяла. Перестал скоро посещать его лекции и я: то, что он читал, можно было полностью прочесть и в рекомендованном им учебнике.

    Энциклопедию права П. И. Новгородцев тоже чи?тал, но его ?чтение? было совсем другого порядка. Он привлекал к себе внимание слушателей не только содер?жанием лекций, но и личными лекторскими данными. Особенным успехом Павел Иванович пользовался, ко?нечно, у слушательниц Высших Женских Курсов В. И. Герье. Кто только из них не ?влюблялся? в ?жгучего брюнета? с ассирийской бородой и глубоко сидящими глазами, когда он с небольшим портфельчиком в руках появлялся на кафедре и, подравняв аккуратно листки своей рукописи, бархатным баритоном начинал свою лекцию.

    Когда я увидел впервые проф. Новгородцева, он был известен, как молодой, 35-летний ученый, ставший вскоре одним из провозвестников в России возникших повсюду нео-кантианства и возрождения, так называе?мого, естественного права. Приверженцем этой школы стал и я и сохранил ей верность и тогда, когда мой ?первоучитель? отошел от нее, придя к проповеди {51} истины православия и ?скифским?, или евразийским ?ут?верждениям и отрицаниям?.

    Наиболее серьезным и трудным на первом курсе считалось римское право, — не система или догма, ко?торую преподавали на следующем курсе, а история рим?ского права. Этот предмет читал Вениамин Михайлович Хвостов, — профессор американского типа, скорее учи?тель, нежели оригинальный ученый, но много дававший слушателям своих лекций. Он был лектором и препода?вателем Божьей милостью: свободно владел словом, не читал, а рассказывал живо и непринужденно без всяких записок или конспектов. В его изложении история рим?ского права становилась историей Рима и римской цивилизации, в которой правовые институты играли не?обходимую, но подсобную роль. Юридические понятия приобретали при этом кристальную прозрачность и ло?гическую завершенность, может быть с некоторым ущербом тому, что было в историческом прошлом. Как бы то ни было, это было отличным введением к исто?рии и процедуре правотворчества.

    Проф. Хвостов не пользовался популярностью у студенчества. Я же сохранил к нему признательность: если существует особое юридическое мышление, я обя?зан и Хвостову тем, что его усвоил. Добрые чувства к В. М. Хвостову только окрепли, когда пришла весть о его трагическом конце. Торжество бессудного и на?сильнического большевизма оказалось настолько нестер?пимым для законнической натуры Хвостова, что он предпочел наложить на себя руки — повесился.

    Широкой популярностью пользовался Александр Аполлонович Мануйлов благодаря, может быть, пред?мету, который он читал. Политическая экономия счита?лась в те годы как бы наукой наук у всех радикально настроенных студентов, особенно у входивших тогда в силу и влияние марксистов. Кафедра трещала, когда грузный и рыхлый профессор поднимался на нее. С {52} подъемом, но просто, излагал он основы своей науки и историю экономических идей, изредка вскидывая пенснэ, чтобы процитировать автора или привести точные цифры. Увлекал он, однако, только тех, кто уже был увлечен экономическими вопросами или вовлечен в со?циалистическое движение. Я не был в их числе. Зато среди них вскоре оказался Шер, к удивлению его знав?ших. Это случилось как-то внезапно. Изготовив доклад о физиократах, Шер потом оказался на короткой ноге с ?австрийцами?, Бем Баверком и Филипповичем, и стал обращаться с ними как с давними знакомыми.

    Посещать лекции на других факультетах, как пра?вило, не полагалось. Это правило не соблюдалось стро?го, в особенности, когда читал вступительную лекцию на историко-филологическом факультете знаменитый Ключевский. В 1901-ом году Ключевский приближался уже к закату своей преподавательской деятельности, и на лекцию его валом валили студенты со всех факуль?тетов, Задолго до начала огромная аудитория была за?полнена до отказа. Теснились у стен и в проходах, устраивались на выступах окон и на ступеньках кафедры.

    Гром дружных аплодисментов обратил все взоры в сторону дверей, откуда показалась согбенная фигура, похожая на подьячего, в черном сюртуке и очках, с зачесанными на пробор, спадавшими на глаза чуть се?деющими волосами. Фигура медленно продвигалась　сквозь забившую проход студенческую массу. Подняв?шись медленно на кафедру и откинув непокорные воло?сы, Ключевский обвел взглядом аудиторию и тут же отвел глаза куда-то в сторону, повернулся как-то бочком и начал. Это была, в сущности, не лекция, не анализ того, что было в прошлом России, а репродукция прошлого в образах, в тщательно подобранной словес?ной ткани, в нарочитой интонации действующих исто?рических персонажей. Отдельная лекция не могла, {53} конечно, дать знание. Но она вызывала не менее ценные эмоции художественного порядка. И благодарная ауди?тория, как встретила, так и проводила Ключевского вос?торженными рукоплесканиями.

    Университетская наука не была обременительна. Лекций было немного — каждая длилась два часа, по 40 минут ?час?, — и посещение их было необязательно. Параллельно шли и ?практические занятия?, позднее именовавшиеся семинарами. Сюда приходили лишь те, кто собирался специализироваться по данному предмету, или природные старатели — ?первые ученики?. У сту?дентов-юристов оставалось вдосталь времени, которым каждый мог располагать по собственному вкусу — за?ниматься наукой на стороне, играть в карты, искать за?работок.

    Свои свободные часы я отдавал чтению дома или в библиотеке, — реже в университетской, чаще в Румянцевской. Когда я не возвращался домой, я отправ?лялся, как и другие, завтракать в чайную, помещавшу?юся в старом здании университета в химической лабо?ратории. В раздевальне швейцар поставил два стола с лавками и за небольшую плату в 3 и 5 копеек давал чай и бутерброды с вареной колбасой или швейцарским сыром. Чайная служила местом встреч, организацион?ным центром студенческих — и не только студенческих — начинаний, источником всяких слухов. Здесь я впер?вые увидел студента естественника старшего курса Бу?гаева, Бориса Николаевича, еще неизвестного тогда под именем Андрея Белого. Он был изысканно вежлив и даже предупредителен; уставлял проникновенно на со?беседника свои широко раскрытые серо-синие глаза и внимательно к нему прислушивался.

    В этой химической лаборатории работал по нефти у проф. Марковникова Лев Поляк. Сын нижегородского врача из семьи крупных нефтепромышленников. Он при?ходился мне вроде как свояком: был кузеном моих {54} нижегородских кузенов и кузины по материнской линии — Гинцбург. Встречались мы со Львом Соломоновичем редко. Он был способен и получил превосходное воспи?тание и образование. Знал языки, следил за литератур?ными и философскими новинками, усердно занимался химией. По неведомой мне семейной традиции, связан?ной с П. Б. Аксельродом, Поляк симпатизировал соци?ал-демократии, а в 1904-5 г. занимал почетный и риско?ванный пост председателя нелегального студенческого Союза землячеств.

    По окончании университета Поляк был оставлен для подготовки к профессорскому званию по органической химии, но как-то сбился с намечавшегося для него на?учного пути, предался радостям жизни, а потом занял административный пост в нефтепромышленном пред?приятии в Москве. От науки он в значительной мере отстал, но ни к чему другому внутренне не пристал. И попав в эмиграцию, он продолжал вести жизнь блазированного и культурного эпикурейца-скептика, пока она трагически не оборвалась. Захваченный гитлеровцами в Ницце, он бы увезен в неизвестном направлении и за?мучен.

    В первый год пребывания в университете я, естест?венно, оглядывался и присматривался — так непохож был новый уклад жизни на прежний. Я физически ощу?щал свою самостоятельность и неподотчетность никому, ни в школе, ни в семье, — никому, кроме самого себя. Возникали и новые знакомства, и новые интересы.

    В женской гимназии А. Д. Алферовой, где училась сестра Шера, ее подругами были сестры Королевы, Ва?ря и Маруся. Через них познакомились с семьей Короле?вых Шеры, а через Шеров и мы — Свенцицкий, Орлов и я. Семья состояла из вдовы Александры Васильевны, энергичной и властной, не без самодурства, большой почитательницы Льва Толстого, а потом кадетской пар?тии, — матери семерых дочерей и малолетнего сынишки.

        Королевой принадлежали два небольших именьица, в 40-50 верстах от Москвы, в Звенигородском уезде. И в течение многих лет на Святки, на Масляную и на Пасху, а то и на неделе в свободное время, наезжали мы в ?Коренево? и ?Пителино?. Приезжали когда кто мог, а то целой компанией. Приезжала молодежь и ?со стороны?. Тогда размещались в тесноте, но в полном довольстве. Целые дни проходили в шуме, смехе, пении, беседах, спорах, играх, изощрялись в остроумии. Питались про?сто, но обильно, пили — не спиртные, конечно, напитки: хозяйка не зря считала себя поклонницей Толстого, — а чай, много чаю со сливками, самодельными вареньями и медом. Летом ходили по грибы, зимой ходили на лы?жах при луне, а то ездили в гости к соседям или про?сто прокатиться на ?Венере? или ?Лыске?. В такой ат?мосфере естественно возникали и легкие увлечения, и серьезные романы. В частности, для Шера и Орлова зна?комство с Королевыми привело к тому, что они пород?нились: женились на Тане и Марусе Королевых.

    Для меня знакомство с этой семьей не имело рома?нических последствий. Мои увлечения протекали в дру?гой среде и были краткотечны. Всё же и я очень сбли?зился с Королевыми не только как друг их будущих зятьев и мужей. К тому же, одна из сестер, Анюта, вскоре стала университетской подругой моей кузины, ставшей позднее моей женой. Сближение с Королевыми было не только местом приятного времяпрепровожде?ния. Оно имело для меня и воспитательное значение: Я соприкоснулся с подмосковной природой и с мелко-по?мещичьим бытом, о которых знал лишь понаслышке или из книг. ?Коренево? и особенно ?Пителино? стали для меня не только местом отдыха, но и убежищем, ког?да разыскиваемый Департаментом Полиции я скрывался там и позднее, скрываясь, готовился к выпускным эк?заменам по юридическому факультету.

    С природой мне приходилось общаться редко и {56} мало, но всё же, может быть, чаще, чем другим выходцам из той же среды, что и я. Со своими друзьями я поехал в Ярославскую губернию на тягу ранней весной, когда снег еще не сошел с полей. Охотником оказался я неважным: вальдшнепов только видел, но не подстрелил. Впрочем, и Свенцицкий с Шером были не более меня удачливы. Но главное, конечно, было не в добыче, а в атмосфере или процедуре. Хождение с ружьем по та?лому снегу, опьяняюще-свежий воздух, пронизывающий иногда до костей, и томительное выжидание, когда же, наконец, потянут, и волнение при пролете, охватываю?щее даже заранее убежденного в том, что он промажет. В заключение возвращение домой уставших, но напо?енных озоном ?охотников?.

    В своем внутреннем опыте я пережил то, что знал по описанию Тургенева. Да, Тургенев был прав! И если то, что он изображал, оказалось доступным и мне, а не только природному орловскому помещику или землеро?бу, значит оно доступно каждому. Тем самым тургенев?ское творчество приобретало в моем сознании общече?ловеческий смысл.

    В пасхальную ночь мы почти ежегодно отправля?лись в Кремль слушать первый удар в колокол на Иване Великом. Потом мы все целовались, одни следуя религи?озному обряду, христосуясь, другие, в их числе я, — из чистой любви к искусству: у нас в семье поцелуи бы?ли очень распространены. Когда же ко мне обращались, иногда не без задней мысли: — ?Христос Воскресе!?, я ?агностически? уклонялся от прямого ответа и отвечал: с праздником!.. Из Кремля шли разговляться к Шерам. В этом я принимал самое деятельное участие и к трем часам утра возвращался к себе пешком с Остоженки чрез Кремль на Малую Лубянку, куда мы переселились с Маросейки.

    Мы были чужды революции психологически, идей?но, социально. Как, однако, мы ни оставались глухи к {57} политике, как ни отворачивались от ее зовов, политика всё же врывалась в нашу непотревоженную жизнь. Мы гнали ее, и не пускали в дверь, она пролезала в окно.

    Сдача Боголеповым в солдаты 183 студентов киев?ского университета за участие в студенческих беспоряд?ках, как выражались одни, или в студенческом движе?нии, по выражению других, ударила сильно по сознанию и совести молодежи. Не осталась безучастной и власть. Предначертанная ген. Ванновскому линия привела в Москве к образованию особой Комиссии для обследова?ния причин, вызывающих недовольство и волнения сту?денчества, и мер к их устранению. Комиссию возглавил проф. Пав. Гавр. Виноградов, пользовавшийся мировой известностью, как историк.

    К участию были привлечены и студенты — от каждого курса по три выбранных де?легата. Комиссия собралась для суждения об оскорбле?нии, нанесенном русской учащейся женщине кн. Мещер?ским в ?Гражданине?. Одним из делегатов от нашего курса был Лев Розенфельд, получивший позднее извест?ность как адъютант Ленина — Каменев.

    Он ничем не обращал на себя внимания, кроме как речистостью и не?принужденностью, с которой держался на кафедре, Ка?менев появился и у Шера, но и здесь ничем себя не проявил. Другим нашим делегатом был избран некий Вышеславцев — не Борис Петрович, будущий философ права, многим нас старше. Наш Вышеславцев тоже был ?красноречив?, но на свой лад: заикаясь, он так умеючи пользовался своим дефектом речи, что превращал его в преимущество. Поблескивая стёклышками пенснэ и за?гадочно улыбаясь, он запинался как раз там, где па?уза подчеркивала ехидный смысл его речи. Выплыв на короткий срок на поверхность нашей жизни, Вышеславцев так же быстро и уже бесследно исчез с нашего го?ризонта.

    К тому же времени относится и нашумевшая исто?рия на Высших женских курсах Герье. Передавали, что, {58} когда, в связи с тем же ?делом? Мещерского, какая-то курсистка стала взволнованно объясняться с директо?ром курсов, престарелый проф. Герье не то взял ее за подбородок, не то не взял, а только сказал:

    — Цыпочка, сядь в клеточку!..

    С женских курсов волнение перекинулось в универ?ситет. Главным заступником за пострадавшую — и про?тивником Герье — оказался Григорий Алексинский, филолог последнего курса, а позднее неистовый большевик　и депутат 2-ой Государственной Думы. Он настойчиво　 требовал, чтобы и мы, юристы, выступили против Ге?рье. Алексинский навсегда остался для меня живым при?мером того, что большевизм не идеологическая только　　 и морально-политическая категория, — а и определенный психологический тип. И перестав поклоняться Ле?нину, а сделавшись столь же неистовым антиленинцем, оборонцем-патриотом и даже реакционером, Алексинский сохранил все отталкивающие черты большевика и прежде всего граничащую с наглостью бесцеремонность.　　　 Мне пришлось присутствовать при сдаче Алексинским выпускного экзамена по римской истории у того же проф. Герье. Экзамены производились публично, и　　доступ был свободен. Большой зал был переполнен сту?дентами разных факультетов, которые пришли как на зрелище боя. Вошел Герье, занял место у стола и вызвал Алексинского. Тот подошел и резким, грассирующим голосом заявил:

    — Господин пг'офессог', я не пг'ивык отвечать стоя. Г'аспог'ядитесь, пожалуйста, чтобы мне подали стул.

    Герье сказал сторожу, чтобы тот принес стул.　　 Алексинский уселся, вынул билет и стал обдумывать от?вет. Он хорошо подготовился и проявил незаурядную выдержку. Выдержку и профессиональную честность проявил и Герье, поставив строптивому, но знавшему предмет студенту заслуженное им ?весьма?.

{59}　　То были эпизоды, заряженные элементами полити?ки. В чистом виде она предстала перед нами в начале 1902 г., когда в аудитории были разбросаны проклама?ции с призывом принять участие в общей сходке для протеста против действий власти.

    Было бы преувеличением утверждать, что у меня и ближайших моих друзей были уже сложившиеся взгляды ко времени поступления в университет. Была лишь настроенность, благоприятствовавшая образова?нию определенных взглядов и их систематизации в бу?дущем. Как я сейчас ее понимаю, эта настроенность была по своему существу сродни оптимистическому и просветительскому 18-ому веку. Нам близко и созвуч?но было накануне 20-го века воззрение, из которого сле?довало, что главное решают не учреждения, а люди и уровень их умственного и морального развития: не внешняя обстановка и, тем менее, физическая мощь — главный фактор истории, а личный почин и идеи.

    Эти настроения дисгармонировали с господствовав?шими. Мы скоро в этом убедились и сами с ними ча?стично расстались: Шер раньше других, я много позже. В наших настроениях можно было не без основания усмотреть возвращение вспять. Между тем сейчас, уже во второй половине 20-го века, этим настроениям ока?зываются подвержены самые, казалось бы, передовые круги.

    Известный своими независимыми и радикальны?ми убеждениями верховный судья Соединенных Штатов Доглес в своей новейшей книге ?Strange Lands and Friendly Peoples? риторически вопрошает: ?Неужели мы забыли, что наиболее мощным оружием являются идеи? Идеи, а не доллары или военная мощь, одержат верх?. Примерно, такая же настроенность создалась и у Е. Д. Кусковой, которая, в итоге прожитого и пережитого, теперь предлагает: ?прежде, чем встать на путь борьбы с деспотизмом?, надо всё ?переосмыслить?.

    В свете последующего эти настроения {60} представляются сейчас наивными. Свидетельствуя о ?вечном воз?вращении? идей и настроений, они полвека тому назад побудили меня и моих друзей отнестись отрицательно к предложению демонстрировать против произвола вла?сти. Но каждый из нас считал своим долгом объяснить свой образ действий и показать, почему другие дейст?вуют неправильно. Каждый из нас составил свой текст контр-прокламации за подписью ?Группа студентов?. Моя заняла страничку и кончалась: ?Кто не с нами, тот против нас?. Я явно не отдавал себе отчета в смыс?ле этих слов. Бумажки наши были переписаны гекто?графическими чернилами, отпечатаны в ?типографии? Шера и ?распространены?, — проще говоря, розданы первым встречным коллегам.

    Написанные наспех и неумело и размноженные в очень ограниченном числе наши контр-прокламации не произвели, конечно, никакого впечатления. Не они мог?ли остановить ход событий — предотвратить назначен?ную на 9-ое февраля сходку, заранее организованную и подготовленную. Взобравшись в перерыв между лек?циями на столы, мы через слуховое окно наблюдали, как в соседний Актовый зал широким потоком вливалась студенческая масса. Слов мы не слыхали, но жестику?ляция — ?их? и наша — недвусмысленно передавала наши чувства друг к другу. На возвышение взобрался среднего роста худощавый и стройный, восточного ти?па, красивый студент. Он плавно размахивал руками, очевидно, в ритм своей речи, потом умолкал, и тогда начинали говорить другие. То был председатель сходки, студент 2-го курса Церетели, Ираклий Георгиевич, впо?следствии депутат 2-ой Государственной Думы и ми?нистр Временного Правительства 17-го года.

    Конца и эпилога сходки я не видел. Стало извест?но, что выходивших из университетского двора студен?тов полиция задерживала и препровождала в соседний Манеж. Там задержанным предоставлена была полная {61} автономия с возможностью избрать даже ректора своего Вольного университета. Им оказался мой будущий при?ятель, юрист-философ, Меерович, Лазарь Соломонович.

    Он быстро приобрел популярность в манеже, как лектор, с одинаковым успехом читавший доклады о Ницше и о математике, о Шеллинге и о венерических болезнях. Студентов держали в Манеже несколько дней, потом стали выпускать: одних совсем на свободу, других вы?слали ?на родину?, по месту постоянного жительства, под надзор родных и полиции, наконец, третьих, кото?рых признали зачинщиками, перевезли в бутырскую тюрьму и отправили в административном порядке в ссылку в Восточную Сибирь на три-четыре и даже пять лет.

    Такой расправе подверглись Церетели, Меерович, будущие эс-эры Максимилиан Швейцер, братья Будиловичи, Вадим Руднев. Через год всех их, впрочем, из Си?бири вернули. О студенте Мееровиче долго еще шла молва в семинарах Новгородцева и С. Н. Трубецкого, как о философе Божьей милостью, знавшем Плотина и патристику по подлинникам, а не по чужому изложению.

    Лекции к Пасхе закончились, предстояли экзамены. Даже история римского права, наиболее трудный пред?мет, и тот требовал только времени, усидчивости и па?мяти, чтобы студент получил высшую отметку, ?весь?ма?. Я без труда сдал все экзамены на ?весьма?. При?ближались летние вакации, и с ними родился план — коллективного путешествия по Волге и Кавказу. План возник у представительного Николая Александровича Гейнике, студента-филолога, на много нас старшего. С Гейнике появился на нашем горизонте его коллега по факультету и курсу Херасков, Иван Михайлович. Я {62} познакомился с ними в гостинице ?Петергоф?, располо?женной против Манежа, в которой студенты селились по двое и даже по трое в комнате. Была пирушка по случаю присуждения факультетских медалей и премий за сочинения, — в частности, Хераскову была присуж?дена премия за дипломную работу о Кондорсэ. Было людно, шумно, дымно, безалаберно, — опорожнили не?счетное число бутылок пива.

    При общем содействии разработали подробный план путешествия, примерно, на б недель с минималь?ным расходным бюджетом. Всего экскурсантов оказа?лось семеро: мы четверо, Херасков и Гейнике с белобрысым гимназистом 8-го класса со звучной фамилией — Пестель, который интересовался больше бабочками, чем гимназическими предметами. Гейнике был его репетито?ром. Он же был единодушно избран нашим старшиной, как старший по возрасту и явно более опытный и прак?тичный. Каждому предписано было взять возможно меньше багажа и продумать, где у кого имеются род?ные или знакомые, которых можно было бы по дороге навестить, навести у них справки, и, может быть, ?похарчиться?.

    Путешествие с начала до конца прошло ?согласно плана? — было выполнено и перевыполнено. Шесть не?дель мы пропутешествовали по суше и по воде, по же?лезной дороге и на пароходе, пешком одни и с ослом в сопровождении проводника. Истратили мы по 65 руб?лей на человека. Когда чуть-чуть выходили из бюджета, например, на Волге и позволили себе роскошь — обед из двух блюд: зеленые щи и битки, что стоило 35 ко?пеек, — неумолимый староста немедленно переводил нас на режим экономии: на, так называемый, большой и малый чай, то есть на ситный хлеб с маслом и редис?кой и чаем утром, днем и вечером.

    К такому питанию я был непривычен и переживал недоедание довольно остро. Красоты Дона не заглушили {63} моего голода, когда друзья надумали сыграть со мной злую шутку. Я улегся на палубе, повернувшись к ней спиной. Они наставили фотографический аппарат так, чтобы моя физиономия оказалась в фокусе объектива, когда меня окликнут и я повернусь лицом. Расчет ока?зался совершенно точным.

    — Маркони! — крикнул не то Шер, не то Свенцицкий.

    Полузаспанный и недовольный, я повернулся и — попался. На близком расстоянии поставленная камера уловила громадных размеров голову с весьма непривле?кательным выражением лица. Друзья-недруги проявили негатив, отпечатали мое изображение на открытках и разослали их общим знакомым, подписав: Маркони на Дону; Маркони страдает от голода и т. п. Мое изобра?жение попало и туда, куда никак не предназначалось, — в московское охранное отделение.

    Это была не единственная неприятность.

    Мы строго следовали правилу — соблюдать эко?номию и навещать, где возможно родных и знакомых. В Нижнем Новгороде мы навестили семью моего дяди Гинцбурга и Льва Поляка. В Ростове на Дону побывали у знакомых отца — Долматовских. В Сочи воспользовались гостеприимством проф. Всеволода Федоровича Миллера, с сыном которого учились в университете Гей?нике и Херасков. На небольшом пароходе спустились мы в Гагры и оттуда в Новый Афон, — сейчас уже не существующий: вместо него на советской карте зна?чится ?приморская климатическая станция Псырцка?. Пароход причаливал к вечеру под глухой звон доносив?шегося издалека монастырского колокола. Кипарисовая аллея приводила за монастырскую ограду, где нас приветливо встретил привратник.

    По правилам мона?стыря путешественникам предоставлялся кров и стол в течение трех суток. Срок мог быть и продлен, но по специальному разрешению настоятеля. Нам отвели {64} просторную комнату с койкой и чистым бельем для каждо?го. Трое суток мы отлично прожили на монастырском иждивении, собираясь с силами для предстоящего пу?тешествия пешком. Осматривали окрестности. Читали вслух, — в частности ?Антоновские яблоки? Бунина.

    Узнав, что в монастырь прибыли студенты из Моск?вы, настоятель пригласил нас к себе. Один за другим, гуськом, проходили мы мимо благообразного старца, который крестил прикладывавшегося к его руке и ода?рял иконкой, претолстым томом ?Абхазия? и маленьким альбомом снимков с Нового Афона. Когда очередь до?шла до меня, и я поравнялся с настоятелем, он протянул мне руку, и я опять, как на панихиде в гимназии по Александру III, оказался перед дилеммой: не осложнять положения, быть как все и преклониться перед тем, что внутренне чуждо, как бы отречься от самого себя, или, как это ни неприятно, устоять, хотя бы с риском на?влечь на себя упреки и, что хуже, насмешки.

    Я почтительно поклонился настоятелю и пожал протянутую для поцелуя руку. Получив свой набор из иконки, ?Абхазии? и снимков, я услышал обращенные уже не ко мне, а к следовавшему за мной Хераскову:

    — Хорошо... Православный!..

    Много раз прикидывал я сам с собой: правильно ли я поступил? Может быть, не следовало идти к на?стоятелю? Но это значило бы быть элементарно не?вежливым. Может быть следовало отказаться вообще от монастырского гостеприимства, чтобы не очутиться там со ?своим уставом?? Но монастырь не ставил ни?каких ограничений для иноверцев. Неужели их надо было создавать или вообще не надо было участвовать в экскурсии с людьми другой веры?..

    Мне казалось, что абсолютно удовлетворительного решения в создавшемся положении вообще не было, и что я выбрал в общем лучшее из возможных.

    Другая неприятность подстерегала меня в Поти.

{65}　　Пароход пристал ночью. Мы даже не сошли на берег и после 11-часовой стоянки проследовали в Батум. Но я успел захватить в Поти малярию, правда, в слабой форме. Малярия давала себя чувствовать года два.

    Поблизости от Кутаиса мы навестили коллегу Габунию, жившего с семьей в ауле. Здесь неприятность случилась с Херасковым. Нас потчевали национальными блюдами, в которых мы плохо разбирались, но усердно уплетали. Херасков настолько осмелел — или оголодал, что, к недоумению хозяев, попросил вторично то, что принял за блюдо, когда то была лишь приправа, нечто вроде хрена или горчицы.

    Предметом постоянных шуток была тучность Гейнике, но он так охотно подшучивал сам над собой, что они становились совершенно безобидными и скучными. Свенцицкий изощрялся в ?дружеских шаржах? каран?дашом и рифмах. Он очень похоже изобразил Семеныча в виде взобравшегося на дерево орангутанга, сосредо?точенно догрызающего огромную кость. Мне были по?священы строки:

    Хоть еврей, — еврей-предатель,—

    Малый славный он.

    Весь в пенснэ и всем приятен,

    Весел, недурен.

    Говорит немного странно,

    Любит петь, не пить.

    Коли врет, так врет исправно.

    Любит полюбить.

    Все эти неприятности, были, конечно, преходящи и несущественны. Непреходящим осталось путешествие в целом и впечатления от Волги с широчайшими разлива?ми и живописными Жигулями. Она казалась грандиоз?ной, но это слово утрачивало определенность, когда открылись красоты Кавказа, не одного, а многих и {66} таких разных, как прибрежные и тропические Сочи, Сухум, Батум, и совершенно несравнимые с ними пейза?жи Военно-осетинской дороги. Эту дорогу мало кто знает, — по ней можно только пройти пешком или про?ехать верхом. По дикости или первозданности она зна?чительно превосходит знаменитую Военно-грузинскую дорогу, по которой сообщение поддерживалось в мое время на лошадях, а теперь по железной дороге и на автомобилях.

    Чтобы перевалить кавказский хребет, мы из Кутаиса проехали по железно-дорожной ветке до Тквибули и там наняли осла с проводником. Багаж у каждого был невелик, но когда его погрузили, у осла можно было разглядеть лишь хвост да морду, по бокам и на спине болтались наши вещи. Он медленно переступал, покачи?ваясь из стороны в сторону и позванивая чайниками и посудой.

    Нам предстояло взять Мамисонский перевал и прой?ти пешком 300 верст. Мы преодолели этот путь в 11 дней. Свенцицкий и я составляли ?слабую команду?. Свенцицкий часто прибегал к помощи Шера, который подтаскивал его на своей руке. Я выбирался собствен?ными силами.

    С непривычки бывало трудно осилить по 30 и больше верст в сутки. Нисколько не изможденный, как Свенцицкий, а скорее упитанный, я не возбуждал ни в ком сочувствия, а скорее насмешки над плохо при?способлявшимся к более примитивным условиям жиз?ни горожанином-неженкой. А жить приходилось, дей?ствительно, неприхотливо: питаться чем попало, спать на земле, в лучшем случае на полу — в сельской школе или в другом помещении.

    Никаких почтовых станций на Военно-осетинской дороге не существовало. Средняя часть дороги была не?доступна для колесного движения. В других местах встречные арбы с трудом могли разминуться. По дороге тут и там исполинские ели и пихты, ярко-зеленые {67} пастбища. Мы пересекли Рион и Ардон, спустились по скло?нам Кассарскаго ущелья, побывали в урочище св. Ни?колая, навестили садонские рудники. Набравшись неви?данных и непередаваемых словами впечатлений, с чув?ством благополучно прошедшего чрез все нелегкие для горожанина испытания, вышел я со всей компанией к Алагиру, где начиналась уже привычная, нормальная и цивилизованная жизнь. Рассчитавшись и простившись с проводником и ослом, верой и правдой отслужившим нам свою службу, мы покатили по железной дороге в Кисловодск, Ессентуки, Пятигорск.

    Во время прогулки по кисловодскому парку мы об?ратили внимание на сидевшего на скамье небольшого и немолодого человека в пенсне, с приятными и живыми чертами лица, с проседью в бороде. Это был один из властителей дум моего и предшествующего моему поколению, знаменитый и в то время уже ?маститый? Ни?колай Константинович Михайловский.

    Подойти к нему, чтобы познакомиться, мы не решились, конечно, но дважды прошлись взад и вперед, чтобы лучше разгля?деть знакомое по фотографии лицо. Мне пришлось уви?деть еще раз Михайловского уже незадолго до его смерти, когда его чествовали в московской консервато?рии. К концу вечера молодежь взобралась на сцену и от избытка чувств принялась качать Михайловского, и я в том участвовал, а потом шутил:

    — Эта рука держала каблук Михайловского!..

    Со второго курса начиная, я почти совсем не посе?щал лекций систематически: заглядывал на лекции каж?дого профессора, но в большинстве случаев точно для того только, чтобы убедиться, что ничего или почти ничего лектор не дает по сравнению со своим ?Курсом лекций? или рекомендованным учебником.

    Кафедру государственного права, впоследствии ставшего мне близким, занимал декан факультета Алек?сандр Семенович Алексеев. Передавали, что он {68} заграницей проходил специальный курс дикции, чтобы успеш?нее читать лекции. Если это так, делу это помогло слабо. Выспреннее произношение и неестественная жестику?ляция, а, может быть, консервативные взгляды чи?тавшего лекции стоя, не пришлись по вкусу студентам: аудитория его была очень немногочисленна. Я тоже избегал ее.

    Аналогичное произошло с курсом по гражданскому праву, который читал будущий министр народного про?свещения проф. Кассо, Лев Аристидович, — неудачное сочетание многих культур, как о нем говорили, имея в виду его молдовано-французско-румыно-русское происхождение. Меня предупреждали юристы старшего кур?са: будете слушать Кассо, обязательно услышите, что генеральное межевание не есть межевание генералов. И должно же было так случиться, что в ту единственную лекцию Кассо, которую я прослушал, я, действительно услышал: ?Генеральное межевание, милостивые госуда?ри, не есть межевание генералов?... Я был знаком с Козьмой Прутковым, который задолго до Кассо и много остроумнее его изрек:

    — Антонов есть огонь, но нет того закона, чтобы огонь всегда принадлежал Антону.

    Лекции проф. Озерова собирали большую аудито?рию интересовавшихся финансами и экономикой. Акку?ратно посещал я лишь лекции Новгородцева по филосо?фии права и на историческом факультете А. А. Кизеветтера — о крестьянской реформе 19 февраля 1861 го?да. Больше лекций давали практические занятия. От занятий по решению казусов римского права у приват-доцента Краснокутского я скоро отстал. Зато стал по?стоянным посетителем — именно посетителем, а не ак?тивным участником — практических занятий по госу?дарственному праву, которыми руководил Федор Федо?рович Кокошкин, и по философии права у Новгородцева.

    Ассистентом Кокошкина был Авинов, Николай {69} Николаевич, будущий автор закона о выборах в земские и городские учреждения 1917г. и секретарь Совещания по выработке закона о выборах в Учредительное Собра?ние. Авинов делал доклады, связанные с проблемами местного самоуправления: организация финансового об?ложения, взаимоотношение с правительственной властью и т. п. Он много знал, был скромен и понимал, что его знания не выходят за пределы эмпирического и истори?ческого знания. Он был исключительно расположен ко всем, любезен и предупредителен со всеми.

    Федор Федорович Кокошкин с первого взгляда про?изводил несколько странное и неблагоприятное впечат?ление какого-то напыщенного пшюта. Выше среднего роста, сухощавый, в пенсне на огромном носу, сквозь которые глядели холодные глаза, Федор Федорович по?ражал безвкусием лихо закрученных усов и длиннейшим ногтем на мизинце. Он беспрестанно курил, а когда на?чинал говорить, говорил громко, но так, что сначала ничего нельзя было разобрать: он не выговаривал твер?дого ?л?, гортанного ?р?, свистящих ?ч? и ?щ? и, кажется, еще нескольких букв. Надо было привыкнуть к его произношению, чтобы по достоинству оценить пора?зительную отчетливость его мысли и, в конце концов, придти к убеждению, что, при всех фонетических изъ?янах речи, Кокошкин незаурядный оратор, — англий?ского, а не французского или русского типа. На основании опыта 17-го года могу удостоверить, что Кокошкин принадлежал к числу очень немногих, чья стенограмма речи не нуждалась в правке, — тем менее в догадке, что собственно оратор хотел сказать.

    Кокошкин числился приват-доцентом по государственному праву и экзаменовал вместе с А. С. Алексеевым по этому предмету. Широким кругам студентов он был мало известен, хотя сам Георг Еллинек, у которого Кокошкин слушал лекции, когда был оставлен при университете, считал его самым талантливым {70} государствоведом среди тех что учились у него. Главный интерес Кокошкина в государствоведении составляла проблема образования сложного государства — его исторического развития и юридического оформления. Он дважды ездил в Англию изучать строение британской империи, ее доминионов, колоний, протекторатов. Кокошкин написал две диссертации, посвященные этим те?мам, и ни одну из них не напечатал: автор считал не?обходимым подвергнуть новой проверке свои выводы.

    Но государствоведение было лишь главным научным интересом Кокошкина. Наряду с этим он интересовался религией и математикой, творчеством Белого и Блока.

    Я не был активным участником в семинаре Кокош?кина, а только прислушивался к чужим докладам и за?ключительному слову Кокошкина. Пассивным оставался я и на практических занятиях у Новгородцева, где главную роль играли два Аякса — будущие профессора H. H. Алексеев и И. А. Ильин. За время, что Ильина нигде не было видно, он сильно вырос: ушел с головой в философию и, видимо, многому научился, — стал об?наруживать недюжинную эрудицию и серьезность.

    В семинаре Новгородцева принимали участие и мои друзья — Шер, Орлов и новоиспеченный студент-фило?лог Свенцицкий. В это время готовился к печати сбор?ник ?Проблемы идеализма?, и Новгородцев поручил дер?жать корректуру студенту Братенши, участвовавшему в семинаре, а тот попросил нас помочь ему. Так содержание сборника стало нам известно еще до появления его в печати. И на практических занятиях он подвергал?ся многократному обсуждению.

    Нередко появлялась у меня потребность высказать вслух пришедшие в голову мысли, но мною всегда ов?ладевала необъяснимая и непреодолимая робость. Это приняло такой характер, что я стал подумывать об об?ращении за помощью к проф. Рыбакову, лекции которого с демонстрацией гипнотического внушения я с {71} друзьями иногда посещал.

    Свенцицкий решительно это?му воспротивился, находя обращение в данном случае к гипнозу аморальным — подменой личного волевого усилия воздействиям со стороны. Он всячески убеждал и склонял меня к публичному выступлению, обещая ?поддержать? что и как бы неудачно я ни сказал. Пос?ле долгих и мучительных колебаний мне удалось, нако?нец, пересилить себя. Заготовив на всякий случай в письменном виде то, что я надумал о принципе личности у Канта и Горького, я произнес скороговоркой наду?манное. Особого впечатления моя ?речь? не произвела ни в ту, ни в другую сторону, но я был чрезвычайно доволен, что не провалился. Свенцицкому это дало лиш?ний повод укорять меня в постыдном малодушии и про?демонстрировать свою дальновидность и правоту.

    В это время, в связи с новыми веяниями, при уни?верситете возникло студенческое культурно-образова?тельное Историко-философское общество, инициатором и душой которого был профессор кн. Сергей Николаевич Трубецкой, в будущем первый ректор университета по избранию профессорами. Общество имело ряд секций, в частности секцию юридических — в сущности обще?ственных — наук, которую возглавляло бюро из пяти лиц: профессоров А. А. Мануйлова и Ив. Ив. Иванова, историка социальных движений, и студентов — М. С. Аджемова, медика, впоследствии адвоката и члена Го?сударственной Думы трех последних созывов, Мих. Иль?ича Шрейдера, брата будущего петроградского город?ского головы, и Шера. Секция устраивала доклады, со?биравшие сотни слушателей. Одним из первых прочел доклад Шер об ?Общественных идеях в романах Золя?. Доклад прошел с большим успехом.

    К тому времени я уже поборол робость говорить в вслух в присутствии совершенно незнакомых, — осо?бенно если удавалось в письменном виде заготовить то, что хотел сказать. И у меня возникло желание {72} выступить с докладом. Но на какую тему?

    После некоторого раздумья я решил остановиться на том, что рядовому студенту вряд ли могло быть известно. Я взял темой — ?Главные течения еврейской общественной мысли вто?рой половины XIX века?: звучало наукообразно и точно соответствовало тому, что я предполагал сказать. Что?бы оградить себя от непредвиденных нападок, с кото?рыми я мог бы не справиться, я предпослал докладу ряд положений, которые утверждал как данные и не?подлежащие оспариванию. Предпосылки эти состави?лись из своеобразного сочетания некоторых идей Вла?димира Соловьева по национальному вопросу, Сем. Марк. Дубнова — о национально-культурной автономии у евреев и Ахад-Гаама — о приоритете духовного над материальным в судьбах еврейского народа. Затем шло изложение проблемы ассимиляции, национальной ?ав?тоэмансипации?, сионизма, политического и духовного, и еврейского Бунда.

    Прежде чем назначить мой доклад, бюро пригла?сило меня на квартиру проф. Мануйлова, чтобы озна?комиться с тем, что я предполагаю сказать. Я трусил,　но всё сошло благополучно: славившийся чрезмерно-свободной, но не всегда достаточно содержательной, речью проф. Иванов говорил больше меня и часто вме?сто меня. В ?Русских ведомостях? появилось сообще?ние о предстоящем докладе. Он привлек полный зал и уместился в положенные 50 минут. Впервые пришлось услышать по своему адресу волнующий и сладостный всплеск дружных аплодисментов. Успех был несомне?нен, но главное было впереди.

    Убоялось ли бюро малознакомой и ему темы или по другой какой причине, но оно заготовило двух ?офи?циальных оппонентов?, оказавшихся скорее содокладчи?ками, которые говорили каждый на свою тему и блес?ком своих речей, конечно, затмили и докладчика, и самый доклад.

{73} Первым ?оппонентом?, которому председательство?вавший Мануйлов предоставил слово, был Владимир Петрович Потемкин — будущий советский полпред в Греции, Италии, Франции, а потом наркомпросс. Тогда ему было 24 года и состоял он не то преподавателем истории в каком-то богоугодном заведении, не то исто?риком религий в светском учреждении. Как бы то ни было, когда он стал вдохновенно приводить на память целые страницы из Исайи и других пророков, впечат?ление было ошеломляющее. Имя Потемкина мало кому было знакомо, и те, кто его пригласили, знали его, ко?нечно, не как ниспровергателя существующего строя.

    Другой ?номер? составило блестящее выступление адвоката Онисима Борисовича Гольдовского. Он гово?рил красноречиво на тему, интересовавшую его самого и смежную с докладом. В интеллигентских кругах Моск?вы Гольдовский был известен не только как преуспева?ющий адвокат, но и как муж писательницы Хин, — для брака с которой юристу Гольдовскому пришлось обойти закон довольно необычным образом.

    Первый муж Хин отказывал ей в разводе. Тогда она приняла　католичество, и брак автоматически распался: брачные　узы между католиками и евреями не признавались ни католической церковью, ни русским законом.

    И Гольдовский, чтобы получить право обвенчаться с католичкой, должен был перестать считаться евреем. Он перешел, поэтому, в протестантство и, вместе с правом　вступления в брак с Хин, тем самым освобождался и от существовавших для евреев-адвокатов ограничений.

    Он приобретая возможность немедленно выйти из помощников присяжного поверенного в более приличествующие его положению присяжные поверенные.

    Гольдовский, однако, не воспользовался этой воз?можностью. Он правильно почувствовал, что, если об?щественное мнение способно понять, принять и оправ?дать перемену официального исповедания неверующим {74} по мотивам романического свойства, — извлечение материальной выгоды вследствие отказа от своего испове?дания оно не простит. И Гольдовский остался в рядах помощников присяжного поверенного до самого конца 1905-го года, когда все евреи, отбывшие пятилетний стаж помощничества, вышли в полноправные члены адвокатского сословия.

    В той же секции общественных наук прочел доклад и Орлов — о национальном вопросе. Доклад был содер?жательный и интересный, но закончился неожиданно. После выслушанных критических замечаний Орлов с неприсущей докладчикам добросовестностью признал, что ряд возражений он не предусмотрел и потому от своих утверждений и выводов отказывается. Это муже?ственное признание, казалось бы, должно было только поднять уважение к Семенычу, — между тем многие считали, что он ?провалился?.

    В перерыв между зимним и летним семестром очу?тились в Москве учившиеся заграницей приятели мои Фондаминские, Тумаркина, Зензинов.

    При случайной встрече Фондаминский, прослышавший о существовании нашего кружка, предложил устроить более или менее широкое собрание молодежи обоего пола в частном доме для совместной беседы на общественно-философ?ские темы. Я передал предложение друзьям, и Свенцицкий, а за ним другие охотно на него согласились. И на квартире тех же радушных Ратнеров, которую мы пе?реворачивали вверх дном в детстве, собрались человек 30-35 великовозрастных молодых людей и девушек. Бы?ли и два гимназиста из той же нашей 1-ой гимназии, много моложе нас, но обнаружившие внезапно большие знания: Чередин — в римском праве и Семен Роговин в философии. Последний вскоре приобрел известность как отличный переводчик Канта с немецкого, Юма с английского и Макиавелли с италианского.

    Вступительное слово к беседе согласился сделать {75} всегда готовый к самопожертвованию Зензинов. Он кратко изложил существо идеализма в психологическом и философском его понимании. Он имел в виду, может быть, утверждение антимарксистского тезиса. Но пре?ния и споры пошли совсем в другом направлении. Ора?торы отмечали неполноту доклада, который вовсе и не претендовал быть докладом, или возражали, как обыч?но, против отдельных частностей. Так шло, пока слово не было предоставлено Свенцицкому. Его речь была совсем другого калибра и порядка. О докладе он почти не говорил, а подошел к корню вещей — к первым и последним вопросам миропонимания. Сосредоточенно и взволнованно, как обычно пощипывая рыжую щетинку по-солдатски подстриженных усов, ни на кого не глядя и целиком как бы уйдя в себя, Свенцицкий исповедывал свою истину. Его убежденная и страстная речь произвела огромное впечатление.

    На выручку единомышленнику и другу, Зензинову, поспешил Фондаминский. И ?грянул бой?, или, вернее, началось состязание ?певцов?. Перед нами были два разнохарактерных типа красноречия. Илюша — бле?стящий, изящный, подкупающий своей внешностью, ритмической жестикуляцией, голосом, искренностью, горяч?ностью. И Валентин — согбенный, плохо слышный и в то же время с такой магнетической силой к себе притя?гивающий, что создалась атмосфера напряженной и аб?солютной тишины. Неумолимой логикой, широтой подхода, негодующим сарказмом он загонял противника в такие глубины, или на такие высоты, куда тот вовсе не расположен был идти. Это было захватывающее — умственно и эмоционально — состязание.

    Беседа затянулась, и ее решили продлить на другом собрании. И на нем в фокусе общего внимания остава?лись Свенцицкий и Фондаминский. Страсти накали?лись до того, что обычно владевший собой и изысканно любезный Илюша позволил себе не совсем деликатную {76} выходку. Скрывая раздражение за улыбкой, он бросил по адресу одного из оппонентов, это был Братенши, срывающимся голосом:

    — Знаете, когда от удара книгой по голове слышен глухой звук, не всегда книга в том повинна...

    Все обернулись в сторону Братенши. Он густо по?краснел, но ограничился замечанием:

    — Ничего не значит.

    Дальнейших последствий ?инцидент? не имел. Фор?мально Фондаминский и его сторонники позиций своих не сдали. Но фактически поле битвы осталось за Свенцицким, и несдержанность Илюши это подчеркнула: победителям свойственно великодушие, а не раздраже?ние. В споре не участвовавшие, даже те, кто не разде?ляли положительных взглядов Свенцицкого, считали его победителем. Таково же было и мнение Фондаминских, как я узнал позднее. У Свенцицкого, помимо личных дарований, было одно неоспоримое преимущество в спо?ре: он исходил от богооткровенной, единой, абсолютной и аподиктически-непогрешимой истины.

    Все его оппо?ненты, не исключая и Фондаминского, отвергая недока?зуемость, отвергали и понятие Бога, как псевдоним или синоним недоказуемого и непостижимого — тем более недоказуемого и непостижимого, чем меньше че?ловек знал и знает. Свенцицкий запечатлел свой спор с Фондаминским в карандашном наброске: похожий на подлинного и напоминающий Лассаля, Илюша с длин?ными волосами и горящими глазами сгибается под тя?жестью креста на плече. Подпись:

    Это Платон, ей Богу, Платон!..

    4

    Не могу установить, что именно выдвинуло на пер?вый план в моем сознании проблему личной вины и от?ветственности. Интересовался я этим вопросом давно. Ее касались все философы, философы права и крими?налисты, с которыми я знакомился. Социальная сторо?на и социологическая школа в уголовном праве, внеш?ние условия, при которых ответственность отпадала, меня занимали меньше. Но вменение и вменяемость, вина и беда были внутренне связаны не только с моралью и правом, но и с биологией человека, с его психо?патологией. Мое внимание привлекло то, что в до-фрей?довское время именовалось Moral insanity, т. е. состояние неспособности различать правильное от неправильного и противостоять аморальным действиям — при сознании или без сознания того, что они аморальны. Отсюда и практический вывод: чтобы решить эту основную про?блему, недостаточно одной философской спекуляции и правоведения, необходимо познать и природу человека, здоровую и больную. А чтобы ?освоить? психопатоло?гию, необходимо пройти курс медицинской науки.

    Занятия на юридическом факультете не отнимали много времени и сил, и мне пришло в голову для сокра?щения сроков ученья совместить юриспруденцию с од?новременным изучением медицины. Но такой случай был предусмотрен начальством: канцелярия университе?та, куда я отправился за справкой, разъяснила, что од?новременное зачисление на два факультета не разре?шается. Оставалось продолжать изучение права в Москве, а медицины — заграницей. К такому умоза?ключению подталкивал меня и завязавшийся к тому времени всерьез роман с будущей моей женой, кузиной Маней. Она тоже остановилась на медицине для {78} продолжения своего образования. В русскую медицинскую школу она без медали попасть не имела шансов и реши?ла ехать в Гейдельберг. За три месяца она подготови?лась, с моей помощью, к сдаче дополнительного экза?мена по-латыни, — примерно, в таком же скорострель?ном порядке, в каком во время Второй мировой войны в Соединенных Штатах обучали русскому языку, китай?скому, малайскому и другим чинов армии и флота с высшим образованием.

    Родители с неохотой всё же согласились отпустить меня заграницу и финансировать поездку. Мне было поставлено лишь одно непременное условие: универси?тет, в котором я собираюсь учиться, не должен быть тем же, в котором будет учиться кузина. ?Дрэпер-Спенсер? внушил убеждение, что браки между близкими родственниками к добру не ведут, а мамаша имела все основания опасаться, как бы не случилось того, чего она в моих же интересах определенно не желала. Я без колебаний принял поставленное мне условие, имея в виду, что другой университет не исключает топо?графически близкого к нему. Пусть кузина поедет в Гейдельберг, я же поеду во Фрейбург, в трех часах езды от Гейдельберга.

    Осенью 1903 г., числясь студентом 3-го курса на юридическом факультете в Москве, я отправился во Фрейбург, в Бадене, учиться медицине. Мы выехали вместе с кузиной и моим приятелем Борисом Лунцем, — сыном московского врача, к которому обращались в нашей семье в более серьезных случаях. Не без горечи и тоски расстался я со своими спутниками в Гейдельберге и с тем же поездом направился дальше во Фрей?бург. Приискать комнату и устроиться было делом несложным, — очаровательный городок жил универси?тетом и студентами. Я отправился на почтамт заявить о своем местожительстве на случай, если придут на мое имя письма до востребования. Чиновник тут же вручил {79} мне уже ожидавшую меня телеграмму. Она была из Гейдельберга: кузина извещала, что едет во Фрейбург. Я был изумлен, обрадован и огорчен. Непонятно было, что случилось; радостно было предстоящее свидание; мучило сознание нарушенного слова.

    Дело было просто: медицинский факультет в Гейдельберге счел себя перегруженным студентками и от?казал вновь поступающим. Кузине не оставалось ничего другого, как ехать во Фрейбург хотя бы для совместно?го обсуждения как быть. В конце концов, было нетрудно убедить себя в том, что данное совсем при других об?стоятельствах слово не может считаться обязательным. Я честно соблюл обязательство, но внешние условия ока?зались против меня, сильнее. Многосмысленной оговор?ки о Rebus sic stantibus (При данном положении вещей.) я еще не знал. Но что такое Force majeure (Непреодолимая сила.) и что необходимо различать между ?фор?мой? и ?содержанием?, или существом, мне было уже известно.

    Гораздо труднее было убедить родителей, дать им понять и поверить, что так всё случилось, а не произо?шло по заранее обдуманному плану.

    Как только кузина устроилась — в комнате с чу?десным видом на знаменитый фрейбургский Шлосс, — мы оба взялись за перо извещать о происшедшем своих родителей. Мои родители привыкли мне доверять: ?на?ши дети не врут?, — любила подчеркивать мамаша, хва?стаясь нами и поощряя нас держать высоко репутацию. И эта тактика оправдала себя: я никогда никого не об?манывал, — в худшем случае отмалчивался или не го?ворил всей правды. Но в данном случае я ощущал, что мне никак не удастся убедить их в том, что всё произо?шло именно так, как я описываю, а не было подстроено заранее. Я старался вложить в свое письмо всю {80} доступную мне силу убеждения и искренности и всё же со?знавал, что, случись нечто подобное с другими, я сам не поверил бы тому: уж больно всё хорошо вышло, — так обычно не бывает.

    В какой мере мне родители поверили, осталось мне неизвестным. Отлучения от воды и огня, то есть от не?обходимых мне для жизни и учения средств, конечно, не последовало, — я этого и не опасался: слишком тесны были наши семейные отношения. Но не последо?вало и никакой другой реакции со стороны родителей. Они промолчали, и это было, конечно, наиболее муд?рым, ибо и крайнее осуждение не изменило бы создав?шегося положения.

    Меня и кузину без всяких осложнений зачислили на медицинский факультет. Она взялась, как полага?лось, за естественные науки, я же впился сразу в ана?томию. Профессор Гауп, специалист по лягушке, знавший всё, что когда-либо кем-либо было сказано или напечатано о лягушке, и сам опубликовавший огромней?ший том ?Лягушка?, был отличным педагогом. В мини?мум времени он старался сообщить слушателям макси?мум знаний. Он приходил, поэтому, на лекцию задолго до студентов, и воспроизводил на доске полное резюмэ своей лекции.

    У Гаупа я стал работать и в анатомиче?ском театре — препарировал ногу, название мускулов которой и сейчас сохранилось в памяти. Слушал я и лекции знаменитого Августа Вейсмана, внушительного старца библейского типа. Он увлекательно излагал свою теорию наследственности, за которую советские Лысенки объявили его посмертно ?формалистом? и ?мракобе?сом? в биологии.

    Продолжая интересоваться философией, я не мог упустить возможность послушать Риккерта. Я получил доступ даже в его семинар, который моему дилетантскому сознанию представился в виде казуистики препи?равшихся между собой гносеологических мудрецов.

        Фрейбургская эпопея требовала от меня большого напряжения физических и душевных сил. Вся жизнь была размерена, строго следовала университетскому расписанию. Лекции начинались уже в 8 час. утра. В полдень сходились обедать к немке человек 20 студен?тов и студенток из России. Главную массу столовников составляли ?сибирячки? из Иркутска, приехавшие шту?дировать медицину.

    Старшей, возглавлявшей стол и доминировавшей в разговоре, была Надежда Рубин?штейн, жена будущего профессора философии и пси?хологии M. M. Рубинштейна. Она осаживала, порою бесцеремонно, свою сестру, Зисман, и всех прочих сиби?рячек: Самсонович, Ферштер, Левинсон. Позднее других появлялся за столом высокий и румяный, кровь с моло?ком, самодовольный ?ухарь купец?, Кровопусков, Кон?стантин Романович, — в будущем кооператор на юге России и деятель Земгора в Париже, а тогда один из немногих большевиков.

    Его место было рядом с моим. С его лица не сходила улыбка, отмеченная снисходи?тельным презрением ко всем не приобщенным к облада?нию единой и абсолютной истиной. Он никогда не удостаивал меня разговором. Когда же сибирячки начи?нали слишком неугомонно трещать, Кровопусков пере?ставал змеевидно улыбаться, а отпускал вслух презри?тельное замечание по адресу недоразвившихся до об?раза большевика существ.

    После обеда время уходило на занятия в анатоми?ческом театре или в семинаре. А к вечеру в положен?ные дни я отправлялся с медиком старшего курса Яко?вом Гавронским, братом моей приятельницы Амалии, уже носившей фамилию Фондаминской, в психиатриче?скую клинику на лекцию проф. Хохе с демонстрацией пациентов. Это посещение формально не воспрещалось, но вряд ли было достаточно плодотворно. Мне, однако, не терпелось, и я вскоре так набил себе руку в распознавании видов душевной болезни, что часто ставил {82} совершенно правильный диагноз. Наметанность глаза при эмпирическом наблюдении, конечно, не была подлинным знанием, но в ряде университетов, в частности, во Франции этому методу обучения отдавали предпочтение перед методикой и систематикой германской школы.

    Потрудившись верой и правдой весь день на поль?зу просвещения, я спешил к кузине ужинать. У той же хозяйки, в соседней комнате поселилась новая медичка — Анюта Королева. Оказался во Фрейбурге и Коля Якушкин, очаровательный во многих отношениях сту?дент гагаринского политехнического института в Пе?тербурге. Он интересовался главным образом полити?ческой экономией и ботаникой. И меня он как-то увлек послушать прославленного Шульце-Геверница. Но я остался к последнему более чем равнодушен, вероятно потому, что самая экономика меня мало занимала. Иногда Коля вместе со мной приходил ужинать, и по?лучался у нас квартет, хотя музыкальной среди нас была одна лишь Анюта, — она владела голосом, прав?да, не слишком сильным и капризным. У меня в это время почти ежедневно поднималась к вечеру темпе?ратура — последствие малярии, вывезенной из Поти, — и я бывал в несколько повышенно-жизнерадостном настроении. Обменявшись впечатлениями и новостями, мы после ужина расходились наверстывать упущенное за время отдыха, готовиться к предстоявшим на сле?дующий день занятиям.

    Русская колония во Фрейбурге 1903-04 года не могла равняться с гейдельбергской или берлинской ни по численности, ни по известности своих сочленов. В ней существовали партийно-политические группировки, но и те, кто в них участвовал, главное внимание обра?щали на университетские занятия.

    Нелегальная литература меня не привлекала. Од?но время я интересовался, правда, ?Освобождением?, но по особому мотиву. Очутившись за пределами {83} досягаемости русской цензуры, я послал в ?Освобождение? корреспонденцию о настроениях московского студенчества, как я их воспринимал. Подписался я ?Аврелий?. Корреспонденция не появлялась, и в ?Почтовом ящике? не было указаний, что она ?не подошла?. В конце кон?цов, я послал сердитый запрос с указанием своего ад?реса. В ответ сообщили, что меня не могли уведомить, потому что я был не единственный ?Аврелий?, — их было три.

    Лично я был ближе связан с эс-эровской группой. Ее возглавляли Яков Гавронский и его жена, Роза Исидоровна, — вернее, Роза Исидоровна и ее муж. Они оба за?канчивали свое медицинское образование и активно ин?тересовались политикой и междупартийными взаимоот?ношениями.

    Во Фрейбурге жил тогда и страдавший от туберкулеза ноги кузен Гавронских, Михаил Осипович Цетлин, — он же поэт Амари и редактор нью-йорк?ского ?Нового журнала? в будущем.

    Жена Гавронского, урожденная Шабад, была старшей в роде, и ее сестра Раля, как и кузины: Циля, Роза и Соня, все тя?готели к эс-эрам. Роза Исидоровна и Раля погибли му?ченической смертью в виленском гетто. Их кузина Ро?зочка была убита еще в 1905 г. в Минске на демонстра?ции по случаю опубликования Манифеста 17-го октяб?ря.

    Наконец, Соня или как все мы ее звали за миниа?тюрный ее рост, Сонечка — она была моей соседкой по работе над трупом, — лишилась рассудка... Все эти трагедии разразились позже.

    Тогда же во Фрейбурге будущие жертвы своего и чужого безумия усердно учи?лись, сдавали, зачеты и экзамены, бегали на лекции и в клиники, отдавали досуги спорам о роли личности в истории и сравнительных преимуществах ?Искры? и ?Революционной России?.

    У Гавронских в более тесном кружке читались ре?фераты. И я вызвался прочесть реферат о праве и нравственности. Я наметил его как отрицание {84} революции, которую нельзя оправдать ни с моральной, ни с правовой точки зрения и которая исторически при всех обстоятельствах обречена на неудачу, ибо сама в себе несет семена разложения и контрреволюции. Сделать этот доклад мне, впрочем, не удалось, — не потому, что его отказались выслушать, а потому что не хватало времени ни мне, ни другим.

    Изредка происходили и публичные доклады. Так доклад был прочитан Лейбочкой Яффе, поэтом и сио?нистом, погибшим при взрыве здания Еврейского агент?ства во время англо-еврейской гражданской войны. Я встречал его на семинаре у Риккерта. Яффе не упускал никогда случая в стихах и прозе пропагандировать сио?нистское решение еврейского вопроса. Он вызывал к себе всеобщую симпатию, как человек и как оратор, но единомышленников навербовал немного.

    Сионизм не был в фаворе у еврейской молодежи того времени: его счи?тали утопией и, в нынешних терминах, ?эскапизмом? от стоявших на очереди социально-политических проблем. В своем большинстве эта молодежь встревоженно жда?ла исторических и даже мировых сдвигов.

    Изредка наезжали во Фрейбург и гастролеры из других русских колоний. Так из Гейдельберга приехал с философским докладом Абрам Гоц. Политики он не касался, тем не менее и Шопенгауэр, и Тренделенбург, которых Гоц усердно цитировал, привлекались не столько в целях отыскания философской истины, сколько для обоснования призыва крепить личную волю к по?иску и защите справедливости и свободы.

    Были в колонии и люди политически нейтральные или политические симпатии коих никак не проявлялись. Была Гита Трахтенберг, скромная, русалочного типа миловидная девица, с которой дружил Коля Якушкин. Двадцать с лишним лет спустя я встретил ее в Кишиневе женой врача и матерью двух дочерей, тяготевших, увы, к Советам.

    Была приятельница Анюты Королевой {85} Бялыницкая-Бируля, заканчивавшая медицинское обра?зование. Были трое крохотных Каценеленбогенов — мал-мала-меньше. Была немногим крупнее их Шварц, кузина Моносзона. Были и другие, с которыми я не имел случая — ни времени, ни возможности — позна?комиться.

    Изредка удавалось найти время для развлечений. На Рождество целой компанией отправились в экскур?сию. Отъехав на некоторое расстояние от Фрейбурга по железной дороге, на санях добрались до подножья Фельдберга и стали взбираться на гору. Где-то ночева?ли, мерзли, опять маршировали до усталости, получая огромное наслаждение от воздуха, от разрядки избы?точной энергии, от дружеской компании, от нерассуж?дающей своей молодости.

    Оторванная от родной страны, русская колония жила своей жизнью — более связанной с жизнью мира, нежели с жизнью России. ?Изоляционизм?, не принци?пиальный конечно, достигал такой степени, что, когда японцы коварно напали на русские суда и началась война, это событие прошло как-то мимо сознания боль?шинства членов колонии, если не считать тех, кто под?лежал призыву на военную службу в силу мобилизации.

    Семестр кончался, и, сдав в спешном порядке свои зачеты, я помчался в Москву. За шестинедельный пере?рыв между зимним и летним семестрами во Фрейбурге мне предстояло подготовиться и сдать экзамены для перехода на последний, 4-ый, курс юридического фа?культета.

    Это была не слишком сложная задача, но всё же требовавшая сосредоточенных усилий. К тому же в Москве были свои соблазны — упущенные, которые хо?телось наверстать, — и новые. Контакт с друзьями был восстановлен немедленно. За время разлуки наиболее сильная перемена произошла с Шером: он самоопреде?лился как экономист марксистской школы. Влияние {86} Свенцицкого на сей раз оказалось бессильным, и ему пришлось довольствоваться язвительными насмешками над неразумным, одурманенным и ослепленным Васей.

    Я спешил хотя бы мельком побывать тут и там, — точно для того, чтобы убедиться, что всё обстоит как было: война и в Москве не всюду давала себя знать.

    В литературно-художественном кружке подвиза?лись привычные ораторы: Брюсов, Бальмонт, Андрей Белый, Мих. Львов, Мандельштам, три брата Койранских. На собраниях, устраивавшихся ?Вопросами пси?хологии и философии?, выступали философы самых разных направлений: от Лопатина и Трубецкого до Фриче, Суворова, Шулятикова, — они тоже считали себя фи?лософами. А в религиозно-философском обществе подо?брались все люди единой философской веры: Рачинский, Трубецкой, Котляревский, Свенцицкий, Эрн.

    Много времени этим посещениям ?для души? я уделять не мог. Ждали меня учебники, и за них надо было засесть вплотную. У профессора Озерова ?Финан?совое право? надо было знать, потому что он шуток не любил и умел различать знающих его курс от тех, кто в его тайны не был посвящен. Я курс проштудировал и получил ?весьма?. Оставались еще полицейское право и, менее трудное, — церковное.

    Полицейское, или ад?министративное право в значительной мере сводилось к пересказу всевозможных регламентов и уставов, кото?рые требовали главным образом напряжения памяти. Курс церковного права состоял из систематизации исто?рических взаимоотношений между церковью и государ?ством. С полицейским правом я покончил на ?весьма?. С церковным вышла заминка. И неудивительно: в моем распоряжении осталось всего трое суток на подготовку к экзамену. Дело всё же кончилось благополучно: узрев ли во мне иноверца, чуждого церкви и его праву, или почему-либо другому, но проф. Суворов поставил мне ?у? — удовлетворительно, и я был вполне удовлетворен.

{87}　　Я сдавал экзамены в первые же дни, положенные по каждому предмету, — чтобы возможно скорее вернуться к занятиям во Фрейбург. Всё же к началу семестра я опоздал. Пропустил, в частности, вступительные лекции по гистологии и демонстрацию того, как обращаться с микроскопом. Пришлось потратить много лишнего вре?мени и усилий, чтобы самому наверстать упущенное. Я стал себя чувствовать неуверенно не только на заня?тиях по гистологии. Скачка с препятствиями привела к тому, что я не всюду поспевал во время, а то и вовсе не поспевал, и здесь и там накапливались пробелы и провалы. Я задавал себе вопрос: так ли уж был нера?зумен запрет одновременного обучения на двух факуль?тетах? Малодушие, однако, скоро проходило, и я с прежним усердием продолжал носиться с лекции Риккерта на Вейсмана, а оттуда в анатомический театр — препарировать уже не ногу, а руку.

    Не отказался я и от участия в экстраординарном событии — в праздновании университетом зачисления своего двухтысячного по счету студента. Студент, ока?завшийся волею случая двухтысячным, стал баловнем судьбы — объектом всяческого чествования, прославле?ния, подношений. Портные, парикмахеры, рестораторы, фотографы взапуски рекламировали себя, как бесплат?ных поставщиков ?двухтысячного?. Празднество носило характер типично-немецкого академического фестиваля, но в более крупных размерах.

    Началось с парада по городу студенческих ферейнов в полной форме, со знаменами, шпагами, шмисами. Затем профессора и студенты собрались в парке, где среди зелени были раскинуты деревянные столы без скатертей и салфеток. Угощали сосисками с картофель?ным салатом и горчицей и в неограниченном количестве — пивом, пивом, пивом. Сосед по столу изготовил от?крытку, чтобы послать домашним. Он протянул ее мне.

{88} На ней значилось:

    — Heute offiziell besoffen: сегодня пьян с офици?ального разрешения.

    Стали говорить речи с демонстрацией того, что было и что будет. Воображаемый тысячный студент был представлен в виде пожилого старца, грядущий же трехтысячный был показан в детской коляске, которую медленно катил почтенный Вейсман. Снова пили пиво, пиво и пиво. Читали приветствия от баденских и имперских властей. Пели хором и пили до самого ве?чера. Празднество закончилось эффектным фейерверком.

    Я умудрился съездить и в Гейдельберг — в гости к московским друзьям. Фондаминские повели меня слу?шать — вернее, показывать — Виндельбанда, Куно Фишера, Георга Еллинека. Каждый из них пользовался если не мировой, то европейской известностью. Каждый из них был опытный, авторитетный и превосходный лектор, к слову коего аудитория настороженно прислу?шивалась. Мои впечатления были, конечно, мимолетны, но мне почудилось, что самим лекторам несколько при?скучило из года в год читать всё то же или всё о том же. Вырабатывалась некоторая рутина, которая плохо уживалась с живым творчеством.

    Когда много лет спустя я, удовольствия ради, хо?дил послушать прославленных профессоров Германии и Франции, чтобы посмотреть да посравнить, я убедился, что самым замечательным из всех, кого довелось мне слышать был Анри Бергсон в Париже. Изящный, худо?щавый, собранный и стильный — фигурой, сосредото?ченной напряженностью, горящими глазами немолодого, но румяного лица, — он не читал, а говорил. Не было перед ним никаких записей, листов или портфеля. Речь лилась ровно, без задержки, но и без чрезмерной легко?сти. Он не жестикулировал, а как бы только опирался на корешок книги, которую время от времени вер?тел в руках. Иногда лектор точно поддавался вперед и ввысь. Создавалось впечатление, что философ излагает {89} не заранее подготовленное, а тут же в присутствии слу?шателей творимое.

    Евангелие (Библия) утверждает, что в начале было Слово. Гёте в Фаусте, — что в начале было Дело. Внимая Берг?сону, казалось, что в начале была Мысль. Аудитория приобщалась к процессу самого зарождения мысли, об?лечения ее в словесную ткань и логического оформле?ния. ?Следовать за мыслями великого человека есть на?ука самая занимательная?, — утверждал Пушкин. Ко?нечно, и Бергсону приходилось повторять самого себя — заниматься ?автоплагиатом?, как обнаружил Хода?севич в ?Поэтическом хозяйстве Пушкина?. Но слуша?телям это не было заметно. Они ощущали себя сопри?частными тайне творчества. В этом магическом воз?действии проявлялся исключительный талант и высшее искусство. Если Ключевский с замечательным мастер?ством воспроизводил прошлое как сущее и реально зримое, Бергсон приподнимал аудиторию до себя, во?влекал ее в тайны духовного творчества.

    Пред самым окончанием семестра удалось устро?ить и небольшую экскурсию: отправились на знамени?тый рейнский водопад. Доехали до Шафгаузена, а от?туда пешком к водопаду и на лодке к островку. Видели всё, что полагалось видеть, и всё шло благополучно, пока не наступило время возвращаться домой. Неизве?стно откуда внезапно налетела гроза, и наше утлое су?дёнышко стало вертеться в разные стороны, но, в ко?нечном счете, выгребло. Ливень продолжался, и, когда мы высадились на берег, с нас стекала вода, образуя лужи. Мы думали нас не впустят не то, что в вагон, но и на площадку вагона. Но обошлось. Поздно ночью вернулись мы в свой Фрейбург, ставший уже родным, уставшие, отсыревшие, напоенные невиданным зрели?щем и разошлись по своим комнатам.

    Летний семестр бывал короче зимнего, а для меня тем более, ведь я запоздал к его началу. На конец {90} июля по новому стилю назначен был день нашего, отъ?езда. Накануне отъезда мы сидели на открытом возду?хе за столиком кафэ: Анюта Королева, Бялыницкая-Бируля, кузина и я. Обменивались прощальными реплика?ми, как вдруг послышались выкрики. Мальчишки нес?лись по улицам с выпуском экстренных телеграмм в руках. На первой странице громадными буквами сообщалось, что в Петербурге убит русский царь.

    Это ока?залось ?материальной ошибкой?: убит был не царь, а его всемогущий министр внутренних дел Плеве. Это су?щества не меняло: очевидно, в России происходит что-то серьезное. В такое время нельзя быть в нетях. Мы снялись с места и понеслись домой, не отдавая себе ясного отчета, к чему и для чего. Кузина направилась прямо в Москву.

    Я на три недели задержался у родных в Вильно, — чтобы посмотреть, как живут в черте ев?рейской оседлости, какие там общественные учрежде?ния и как они действуют.

    Никак я не предполагал, конечно, что больше ни?когда не увижу милого Фрейбурга и, больше того, — что навсегда расстаюсь со своими планами изучить пси?хопатологию.


III.　 РЕШАЮЩИЙ　　ГОД

    Первый арест. — 9-ое января. — Приобщение к революции. — Пропагандист, составитель прокламаций, оппонент. — Первомай?ский урок. — Нелегальное положение. — Первые литературные шаги. — 17-ое октября в Алупке. — Кто кого: Герценштейн,

    П. П. Маслов, Чернов. — Декабрьское восстание. — Первый съезд партии с.-р. — Третий арест и побег. — Петербург. —

    Вступле?ние в литературную группу Кочаровского. — Одесса. — Свеаборгское восстание. — ?Личность и право?. — Отъезд заграницу.

    2

    В Москву я вернулся, как и уехал, — противником революции. Отвергая ее морально и идейно и отрицая ее политическую целесообразность, я в то же время никак не был склонен отказаться от активного участия в общественном делании. Изоляционизму в обществен?ной жизни я был чужд и принципиально, и по всей своей натуре. Я считал своим долгом положительно ут?верждать и на деле демонстрировать, во имя чего я революцию отрицаю и что ей противополагаю. По моем возвращении из заграницы вопрос этот не только для меня, но для всей страны из мира отвлеченных идей перешел вскоре в мир вещей — встал практически.

    В Петербурге градоначальник Клейгельс разогнал студенческую демонстрацию, при чем немало участни?ков пострадали физически — были жестоко избиты по?лицией. Перед московским студенчеством возник вопрос {92} о поддержке петербургских коллег — с выражением им сочувствия путем открытого протеста против действий власти. Студенческий исполнительный комитет выпу?стил воззвание с призывом выйти в условленное время и место и продемонстрировать публично свои чувства к Клейгельсу и его жертвам.

    Наряду с этим призывом появилась и прокламация московского комитета Партии социалистов-революцио?неров с близким моей правовой душе лозунгом: ?В борьбе обретешь ты право свое!? Комитет тоже призывал к участию в демонстрации, при чем сопровождал свой призыв предупреждением-угрозой: если и в Мо?скве демонстранты подвергнутся расправе, подобной пе?тербургской, комитет партии будет считать лично от?ветственными за нее московского градоначальника Дм. Фед. Трепова и генерал-губернатора великого князя Сергея Александровича.

    На прокламацию эту я особого внимания не обра?тил. О самом существовании эс-эровского комитета я понятия не имел и члены его были мне неизвестны, — только позднее я узнал, что прокламация исходила от Зензинова, некоего Влад. Зоммерфельда-Мартынова и　других. Но призыв к публичному выражению ?профес?сиональной? солидарности с пострадавшими в Петер?бурге коллегами был мне близок. Я решил на демон?страцию пойти и в полдень 5-го декабря оказался на Тверской.

    Собравшиеся прогуливались по обеим сторонам тротуара вперед и назад на отрезке между генерал-гу?бернаторским домом и площадью Страстного монасты?ря. Неожиданно посреди улицы показалась небольшая толпа учащихся обоего пола. Взявшись под руки и об?разуя некое, плохо построенное каррэ, демонстранты продвигались под красным флагом и нестройно пели. Не успел я не то, что присоединиться к демонстрации, но даже разглядеть кто идет впереди, как откуда-то {93} налетел отряд городовых, которые стали наносить уда?ры шашками, стараясь разбить каррэ и пробиться к знамени. Манифестация быстро растаяла. Бросились, кто куда мог — в магазины, в частные дома, в приле?гающие переулки.

    Я не успел осмыслить происходящее, как увидел, что мне навстречу несутся городовые с шашками на?голо. С теми, кто был возле, бросились мы в сторону. Они за нами. Я почувствовал удар по спине: к счастью то была не обнаженная шашка, а ?селедка? в ножнах, ударившая плашмя. Я продолжал что было сил мчаться от настигавших меня и — попал в ловушку, в гостепри?имно открытые ворота. Это был дом Живаго, близ здания 7-ой гимназии. Вместе со мной во двор загнали не?сколько десятков студентов и курсисток. В пустом и холодном нижнем этаже особняка нас подвергли по?верхностному опросу: кто, откуда, зачем и т. д.

    Опра?шивали медленно и долго. Потом одних вызвали, — среди них был Ив. Ал. Ильин, — других, в том числе меня, оставили. Мы гадали, чья участь предпочтитель?нее. Оказалось, что вызывали ?агнцев?. К ?козлищам? же причислили всех прежних клиентов Охранки и ?инородцев?, неблагонадежность коих властью предполага?лась, пока не доказано обратное. Наступила уже ночь, когда нас погрузили в тюремную карету. Здесь встретил я — с радостью и огорчением — Раю Фондаминскую.

    Стали обмениваться впечатлениями и слухами. Передавали, что Лев Поляк, шедший в первых рядах, был ранен: обнаженной шашкой пробиты кожные покровы руки, он потерял много крови, но счастливо избежал ареста. В оживленной беседе не успели мы, как гово?рится, оглянуться, как карета въехала в широко раство?ренные ворота тюрьмы. Это была Таганка.

    Опрос. Обыск. Ряд вещей отобрали и повели в оди?ночную камеру, тускло освещенную, узкую, грязнова?тую, с подозрительного цвета одеялом на откинутой {94} металлической койке. Всё было непривлекательно, но дол?го я не раздумывал. Устав от необычных треволнений дня, я завернулся в свою шинель и тут же забылся.

    Лишение свободы это — особое состояние, кото?рое надо пережить, по описанию о нем судить нельзя. Как здоровье или воздух, свободу ощущаешь и осо?бенно ценишь, когда ее нет. Отсутствие свободы не только громадное лишение, физическое и моральное, это и прямое оскорбление достоинства человека, превра?щающее его в объект чужой воли, направляемый извне, со стороны. К этому труднее привыкнуть, нежели к тусклому свету, дурному запаху, скудному питанию, отсутствию свежего воздуха и элементарных удобств. Конечно, тюрьмы царского времени, если исключить прославленные своей жестокостью Рижский и Орлов?ский централы и некоторые другие, не могут идти ни в какое сравнение с советскими тюрьмами, изоляторами, исправительными домами и концлагерями. И в тюрьмах царского времени было несладко сидеть, но в той фор?ме и мере, в какой тюремный режим признавал извест?ный минимум прав за заключенным, соблюдение этого минимума было обязательно для тюремщиков, которым вовсе не всегда внушали, что заключенный классовый враг и ?гад?, которого надо обезличить, унизить, ист?ребить.

    В Таганской тюрьме шла своя строго налаженная жизнь. Я не успел в нее как следует войти, как на третьи сутки ночью меня вызвали в контору и объяви?ли, что, по распоряжению градоначальника, я подлежу аресту сроком на месяц. Как получивший ?приговор?, я уже не мог оставаться в Таганке и был препровожден для отбывания наказания в арестное помещение при Сретенской полицейской части. В зарешеченной комна?те, куда меня ввели, оказались две широкие койки, не чета таганской, и... мой приятель Борис Ратнер. Он проделал, примерно, такую же эпопею, что и я, но был {95} задержан в другом месте. Ему также предстояло отси?деть месяц.

    В разное время я бывал в одиночном заключении, в заключении вдвоем и в общей камере. По опыту ска?жу, что одиночка лучше общей камеры и общая каме?ра лучше заключения вдвоем, даже если второй сиделец — единомышленник или приятель. Если уж нет того, что американцы называют ?privacy? и что составляет огромную ценность, лучше не быть прикованным непре?менно к одному сидельцу, а иметь возможность обще?ния с несколькими — по выбору. Я остался с Ратнером в приятельских отношениях и после нашего совместно?го заключения. Но оно было безрадостно: бесплодные споры заканчивались взаимным раздражением, от кото?рого некуда было уйти — ни в себя, ни к кому-либо другому. Быть всё время ?на людях? тягостно, но того тягостнее, когда ?люди? сводятся к одному и тому же человеку.

    Заключение тянулось медленно и нудно, не будучи ни в какой мере тяжким. Приходили на свидание роди?тели, приносили книги, журналы, съестное. Они были очень огорчены, что я попал под замок, но осуждения мне не высказывали. Быть арестованным, особенно сту?денту, вошло уже в строй и быт русской жизни. Когда 5-го января истек мой срок, я с радостью покинул арестное помещение. Был канун ?Красного воскресе?нья?, 9-го января 1905 г., когда вековая вера в русского　царя была убита — не фигурально, а фактически —в　огромной части русского населения. Именно этим днем надлежит и датировать начало русской революции. И я, к революции до этого дня никак не причастный, с　этого дня перестал быть тем, кем был раньше.

    Может быть, подсознательно сыграли свою роль и удар шашкой, и месячное заключение. Но самая мысль включиться в революционное движение возникла у меня лишь после 9-го января и в связи с ним. Я и раньше, {96} конечно, знал, что революционные прерывы присущи и истории и самой природе права и государства, знал, что история права есть история переворотов и прерывов в праве, как то формулировал Еллинек. Однако, лишь 9-ое января воочию показало, что расчеты и надежды на то, что революция минет Россию, неосновательны.

    Мои ?бессмысленные мечтания? были разбиты и — на?всегда.

    Это, конечно, — ?малая история? того, как нере?волюционно настроенный молодой человек превратился в революционера. Настоящая же история того, почему революция не минула и России, лучше всего сформули?рована графом Витте в Записке, представленной им государю за 8 дней до его исторического Манифеста, — 9 октября 1905 г.

    В ней говорилось: ?Не год назад, конечно, зародилось нынешнее освободительное движе?ние. Его корни в глубине веков — в Новгороде и Пско?ве, в Запорожском казачестве, в низовой вольнице По?волжья, церковном расколе, в протесте против реформ Петра с призывом к идеализированной самобытной ста?рине, в бунте декабристов, в деле Петрашевского, в ве?ликом акте 19 февраля 1861 г. и, говоря вообще, в при?роде всякого человека. Человек всегда стремится к сво?боде. Человек культурный — к свободе и праву: к сво?боде, регулируемой правом и правом обеспечиваемой?

    Чтобы по справедливости оценить эти слова, надо помнить, что принадлежат они царедворцу, который в начале царствования Александра III входил в состав конспиративной ?Священной Дружины? для охраны не?зыблемости самодержавного строя; что в течение, при?мерно, 15 лет ?эра Витте? была синонимом высшего экономического расцвета самодержавной России и что всего за три года до революции пятого года Витте ут?верждал, что земское самоуправление не совместимо с самодержавием.

    Имен Гапона и Петра Рутенберга я до этого не {97} слыхал. Но их обращение к верховной власти мне им?понировало тем, что было открытым, а не подпольно-анонимным, — что мне представлялось безответствен?ным призывом фанатиков к низвержению строя руками малосознательных масс и одиночек-энтузиастов. Заду?манное как мирная демонстрация и кончившееся кро?вью, 9-ое января убедило меня в несостоятельности моей антиреволюционной позиции. И я сделал вытекавшие отсюда выводы.

    Мне исполнилось 22 года, когда я принял определив?шее всю мою дальнейшую жизнь решение. Потому ли, что я примкнул к революции в более зрелом возрасте, чем многие из сверстников, и принял свое решение в итоге внутренней борьбы с самим собой, но я оказался застрахованным навсегда от той смены вех, которая была характерна для людей моего поколения и ему предшествующего, когда от революции многие устрем?лялись к контрреволюции, чтобы потом придти к флир?ту и даже восхвалению большевистской власти, как власти подлинно-революционной и подлинно-националь?ной.

    Приняв свое решение, я тотчас установил контакт с Исполнительным комитетом, который руководил сту?денческим движением, и вскоре сам оказался в его со?ставе в качестве представителя 4-го курса юридического факультета. Мне поручили следить за тем, чтобы заня?тия, прерванные в университете по случаю рождествен?ских каникул, не возобновлялись. Я принял поручение и, когда узнал, что проф. Кассо назначил очередную лек?цию, отправился выполнять возложенную на меня мис?сию.

    На этот раз Кассо говорил не о генеральном ме?жевании, которое не есть межевание генералов, а о вза?имоотношении между главной вещью (например, кар?тиной) и ее принадлежностью (рамой). Он цитировал сравнительное законодательство и судебные решения.

{98} Эта проблема имела вековую историю и знала разноре?чивые решения. Все они, как небо от земли, отстояли от происходившего в реальности. Это было самоочевид?но. В то же время было неловко вторгаться в чужую беседу и прерывать ее. Пересиливая себя, я всё же встал и не слишком красноречиво исполнил вариацию на веч?ную тему о том, что, когда действует оружие, музы умолкают, — когда в Петербурге льется кровь, москов?ский университет не может оставаться равнодушным и　продолжать занятия как будто ничего не произошло.　 Kacco оборвал меня, заявив, что наука самоценна　и при всех обстоятельствах должна идти своей дорогой. Кое-кто из слушателей его поддержал. Я успел всё же призвать сочувствующих жертвам кровавой расправы　покинуть аудиторию вместе со мной. За мной последовал всего один студент. Успех был невелик. Некоторое　время спустя начальство само признало более благора?зумным занятия в университете прекратить.

    К тому времени я продвинулся уже несколько впе?ред в своих взглядах. Я убедился на опыте, что студен?ческое движение идет в том же фарватере, что и со?бытия, но слишком аморфно и неопределенно — вклю?чает разные элементы. Для эффективной борьбы с деспотизмом нужна большая сплоченность и большее согласие относительно средств и целей борьбы. Этим обладают политические партии. Такого рода выводы делало тогда множество людей, особенно из молодых.

    И православно настроенный Свенцицкий, вернув?шись из Петербурга, где на собраниях тамошнего рели?гиозно-философского общества свел знакомство с рели?гиозными деятелями либерального толка, до епископов включительно, — ощутил себя революционером.

    Он составил воззвание в соответствующем духе, снабдил его знаком креста и отпечатал типографским способом. А ночью ряд сочувствовавших ему, переодевшись в про?стонародное платье, с разведенным в жестянках {99} крахмалом и кистью под полой, отправились расклеивать это воззвание. Клеили где придется, — где меньше было риска быть захваченными. Неудивительно, что воззвание оказалось расклеено преимущественно в... укромных ме?стах.

    А еще через некоторое время тот же Свенцицкий, со своим единомышленником Эрном, создали Христиан?ское братство борьбы. Не без влияния идей Мережков?ского и его литературного стиля, религия здесь сопря?галась с революцией: истина православия противопо?ставлялась лжи и насилию самодержавия и Синода.

    В издательстве ?Труд и Воля? — излюбленное анархи?стами сочетание слов — Свенцицкий стал печатать по?пулярные брошюры, в 15 страничек каждая: ?Что нуж?но крестьянину?, ?Взыскующим Града? и др. А. В. Карташев свидетельствовал в 1951 г., что созданный С. Н. Булгаковым в 1906 г. Союз христианской политики был спроектирован ?в развитие Христианского братства борьбы? Свенцицкого-Эрна.

    Меня лично революция ?мучила? (в том смысле, в каком это понимал Достоевский) гораздо сильнее, чем социализм. Поскольку требования свободы, равенства и справедливости казались неоспоримыми и почти само?очевидными, социализм представлялся естественным и необходимым средством или техникой для реализации всей полноты этих требований. Другими словами: эти начала должны быть, конечно, распространены с поли?тической сферы на социальную. Во всяком случае пони?мание социализма, как идеологии и морали, присущей определенному классу, не говоря уже о доктрине фи?лософского и исторического материализма, — было мне всегда абсолютно чуждо. Но не было приемлемо и то, чтобы согласие с определенной доктриной — обязатель?ное условие для совместных действий. Всё это исклю?чало для меня вступление в организацию РСДРП, соче?тавшую учение Маркса и Энгельса в неразрывное един?ство со своей программой и практикой.

{100}　　　Оставалась возможность примкнуть к народниче?ской партии

    с.-р. Так же, как я, были настроены и мои коллеги по университету, Сергей Яковлевич Гинзбург и некий Искрицкий, красивый высокий брюнет, которого я позднее потерял из виду. Мы решили вступить в сно?шения с эс-эрами. Я обратился к Фондаминскому, кото?рый в это время был в Москве и уже ?самоопределился? как эс-эр. В условленное время он явился ко мне с Гоцем. Моя комната, почти целиком занятая двумя кроватями и письменным столом, с трудом вместила пятерых конспираторов.

    О программе мы не говорили, — она не ?мучила?. Другое дело — тактика. Никак не мог я принять про?поведи политического террора, — который, мне каза?лось, можно объяснить, оправдать, но никак не прославлять и проповедывать. Была мне чужда и ?брато?убийственная? борьба эс-деков с эс-эрами и обратно. Поэтому, предлагая свои услуги партии с.-р., я просил освободить меня от связанности по этим двум пунктам. В крайнем случае я могу отмалчиваться по ним, но положительно защищать террор и неприязнь к эс-декам я по совести не могу, — может быть, потому что еще ?не дозрел? до эс-эрства.

    К моему удивлению, Гоц с Фондаминским — реша?ющее слово, видимо, принадлежало на год более моло?дому Гоцу — без особых возражений согласились при?нять мои услуги с оговорками, которые я сделал. Жребий был брошен, и я примкнул к П. С.-Р. Это было не формальное только включение в организацию, зани?мавшуюся политикой. Это означало и приобщение к особого рода содружеству, в котором отношения между сочленами покоились на началах товарищества, — да?вая особые права, они налагали и свои обязанности.

    Желая активнее вложиться в партийную работу, я отказался от представительства студенческой организа?ции. По моему предложению представительство от　{101} нашего 4-го курса юридического факультета было пред?ложено Ив. А. Ильину, и он его принял.

    По поручению эс-эровского комитета я организовал в университете сбор в пользу эс-эровской кассы. Это было 4-го февраля. Разложенные в разных местах студенче?ские фуражки с соответствующей надписью стали на?полняться мелочью — всё больше медными пятаками. Я собрал жатву, набил все карманы и ?отяжелел?. От?топыренные карманы мешали движению и могли вы?звать подозрение. У манежа я дождался ?конки?, шед?шей на Лубянскую площадь, и поднялся на империал — на верхнее сидение без крыши. Мы проезжали вдоль стены Китай-города, когда раздался оглушительный треск и гул. Я был настолько озабочен тем, чтобы благополучно довезти и разгрузить свои медные богат?ства, что даже не задумался о том, что бы это могло быть. Мне и в голову не пришло, что то был взрыв бомбы, которую у здания судебных установлений в Кремле бросил Каляев в карету великого князя Сергея.

    В условленный час и в условленном месте встрети?лись мы с коллегой-юристом по фамилии Никотин, — принявшим для ?конспирации? довольно прозрачный псевдоним ?Табачников?. С тою же целью конспирации он был переодет в штатское платье. Табачников ведал центральным районом московской организации с.-р. и должен был дать мне наглядный урок пропаганды. Она сводилась у него к поддержанию личных отношений с несколькими кружками рабочих, которых он осведом?лял о зле, творящемся в политической и социальной жизни мира вообще и самодержавной России в осо?бенности. Табачников передал мне несколько кружков. Они состояли из ?кошелечников?, из рабочих табачной фабрики ?Габай? и из значительно более развитой груп?пы наборщиков.

    Не глубокомысленнее Никотина я переименовался в Маркова, Вениамина, и раза два в неделю, часов в {102} 8 вечера, отправлялся на окраины Москвы в свои круж?ки. Собеседование происходило в уже прибранной ком?нате. Керосиновая лампочка освещала, как правило, исхудалые и усталые к концу рабочего дня лица. Сошед?шаяся публика курила и тут же сплевывала.

    Это были в своем огромном большинстве милые и хорошие люди, мало в чем разбиравшиеся, часто безграмотные, медлен?но и с трудом пробуждавшиеся к сознательному и ак?тивному участию в политической жизни. Держали они себя приветливо и благообразно. Чувствовалась некото?рая собранность и настороженность — может быть, от ожидания непрошенного визита полиции, которая могла всегда проследить участников собрания; может быть, от некоторой отчужденности от посетителя — всё же не рабочего, а интеллигента и ?барина?; а, может быть, просто в силу непривычки к такого рода времяпрепро?вождению.

    Я старался в самых доступных мне простых выра?жениях передать слушателям основы политической эко?номии ?по Железнову?. Излагал я также — прежде чем оставить для прочтения — отличную брошюрку Ф. Дана о том, кого и как выбирать в Учредительное Собрание. Осторожно и в общих чертах касался я и политических вопросов, особенно когда мне задавали во?просы в связи с событиями дня или с тем, о чем я го?ворил. А материал для вопросов жизнь давала еже?дневно: шла неудачная война с Японией, русская армия и флот терпели одно поражение за другим, росло все?общее недовольство. Слушали меня всегда с большим вниманием. По вопросам, которые ставили, можно было судить, что и как доходит до сознания слушателей. Перед уходом дружески прощались, благодарили. Среда и обстановка очень к себе располагали.

    В качестве пропагандиста я принимал участие и в общих собраниях пропагандистов в Москве, которые происходили под председательством кого-либо из {103} ?комитетчиков?: чаще всего Вадима Руднева, он же това?рищ Бабкин, Шмидта, Эдуарда Викентьевича, или Яко?ва Гавронского.

    Все они, по странной случайности, были врачами и появились среди московских эс-эров при?близительно тогда же, когда и я. Устную пропаганду я вскоре стал совмещать с письменной. Первую свою прокламацию я составил 19-го февраля, когда опубли?кованы были высочайший рескрипт на имя министра внутренних дел Булыгина о привлечении достойнейших, избранных от населения, людей к участию в разработке и обсуждении законодательных предположений и одно?временно — манифест к населению. Рескрипт и мани?фест разнились по тону, с которым верховная власть обращалась к тому и другому адресату: рескрипт был милостивый, манифест — суровый. В манифесте говорилось о ?шатаниях мысли, способствовавших распро?странению крамолы?, и рекомендовалось содействовать ее ?искоренению?. Кому пряник, кому кнут.

    Поздним вечером в семейном окружении уселся я строчить свое воззвание ?полное яду?. Висячая лампа светила мне и мамаше, дочитывавшей свое ?Русское слово?. Уморившийся за день отец тут же прикорнул на клеенчатом диване, повернувшись к нам спиной. Из соседней комнаты доносились звуки заучиваемых се?строй стихов. Этой мирной идиллии, конечно, никак не соответствовало то, чем я был занят. Но никто меня ни о чем не спрашивал, и я на опыте познал, что иногда лучшей формой конспирации является — не подавать вида, что происходит нечто подозрительное или предо?судительное. .

    Моя работа всё чаще стала принимать литератур?ную форму. Гоц подбил меня написать статью для центрального органа партии — ?Революционной Рос?сии?. И в ?Р. Р.? за подписью Демарки появилась из?готовленная мною компилятивно-полемическая статья ?Аграрная программа либералов?. Занявшись {104} эс-эровской работой, я редко встречался со своими друзьями — Шером и Орловым. И им было не до меня. Они тоже ушли с головой в революцию. Их связь с меньшевист?ской фракцией РСДРП поддерживалась через Исува, или тов. Михаила. Но главная их деятельность сосредо?точилась на организации профессионального союза ти?пографских рабочих. Здесь в первую очередь Шер, а потом Орлов, вместе с Чистовым, Николаем Иванови?чем, Кефали-Каммермахером, Карлиным и другими, про?делали громадную общекультурную и организационно-политическую работу.

    Наряду с нелегальной работой, устной и письмен?ной, ?в массах?, приходилось мне выступать и в каче?стве официального оппонента от эс-эров на нелегаль?ных и полулегальных собраниях, которые устраивали другие партии или группы на частных, ?буржуазных? квартирах. Чаще всего попадал я почему-то на собра?ния, где докладчиком бывал прив.-доц. Рожков, Нико?лай Александрович. Историк по специальности и социал-демократ по политическим взглядам, он обыкновенно защищал марксистское понимание аграрных отношений, а я его опровергал с точки зрения народничества, за?щищая эс-эровское понимание. Эти споры приобрели скоро характер рутины. Завидя меня, краснощекий и упитанный Рожков расплывался широкой улыбкой. Мы добросовестно исполняли каждый свою ?пластинку? и мирно расходились — до следующей встречи.

    Пришлось мне однажды участвовать и в более тор?жественном собрании. Оно состоялось в известном всем москвичам знаменитом особняке Варвары Алексеевны Морозовой на Воздвиженке. П. Н. Милюков красочно описал в 1938-ом году (?Русские записки? № 8-9) ?пор?тугальский замок?. Поздней весной пятого года Милю?ков появился на московском горизонте после долголет?него полу-изгнания полу-добровольного пребывания за?границей: в Болгарии, Франции, Америке. Милюкова в {105} ?португальском замке? показывали, на него заглядывались, хозяйка им ?угощала?. Он был с пушистыми, аккуратно расчесанными длинными усами, отливавшими рыжим цветом, с реденькой бородкой, — совсем не та?ким, каким его знала широкая публика в думские годы и в годы парижской эмиграции. Прозвище ?Каменный кот? относится именно к этой поре жизни Милюкова.

    Доклад делал — всё по тому же аграрному вопро?су — проф. Мануйлов. Председательствовал Милюков. А оппонентами были Алексинский от социал-демократов и я от эс-эров. И доклад, и возражения шли проторен?ными путями. Зато на всю жизнь запомнилось вызыва?ющее по тону и содержанию выступление грассирую?щего Алексинского:

    — Либег’альный пг’офессог’ г’екомендует кг’есть?янам пег’еселение. А не угодно ли будет самому пг’офес?сог’у пег’сселиться в Сибиг’ь каг’тошку копать и ка?пусту сажать?!

    Приближался праздник труда — 1-ое мая, — ко?торый русские социалисты, как социалисты во всех странах, считали обязательным отметить публичной де?монстрацией или собраниями рабочих на открытом воз?духе, так называемыми, ?массовками?.

    Этот праздник трудящихся почти неизменно сопровождался в России разгоном демонстраций и собраний, избиениями, аре?стами. И московский комитет эс-эров одну из своих массовок назначил на 5-ой версте Ярославской желез?ной дороги, — неподалеку от того места, где в ранней юности мы устраивали свои пикники. Одним из орато?ров на этой ?массовке? был назначен я.

    Пробираясь к назначенному месту, я встретил старого своего {106} знакомого Бориса Лунца, с которым в свое время уезжал вместе учиться заграницу. Он уже стал большевиком и тоже шел на ?маевку?, — я был убежден — на свою. Но когда собралось достаточно народа, и мы решили начинать, вдруг выступил вперед Лунц еще с каким-то типом и заявил, что собрание открывается.

    Мы стали протестовать, сначала корректно, а потом с возмуще?нием указывая, что эта массовка организована эс-эра-ми, и посторонние не призваны ею руководить. Само?званцы не обращали на наше возмущение никакого вни?мания. Собравшиеся, в большинстве рабочие, были и нашего, и их толка, — соответственно и поддерживали одни нас, другие их. Мы продолжали препираться, как раздались крики: ?Казаки!.. Казаки!..?

    Вдоль пролеска, где мы укрылись под деревьями, на рысях замелькали казаки. ?Массовка? мгновенно растаяла: в дружном бег?стве большевистские пятки обгоняли эс-эровские и на?оборот. Кое-кто из настигнутых получил нагайкой по спине или голове. Но арестов не было. Очевидно был приказ: разгонять, но не задерживать.

    Мое миротворческое воздержание от публичной борьбы с социал-демократами получило наглядное опро?вержение. Если даже Лунц, воспитанный, культурный, находившийся в личных отношениях со мной, не посте?снялся покуситься на ?захват?, чего ждать от других, ему подобных?! От ?квакерского? отношения к ?брато?убийственной? борьбе я был сразу исцелен и — на?всегда.

    Продолжая заниматься своим делом — посещением кружков, я зашел как-то за справкой на ?явку? к Алек?сандру Высоцкому и угодил в засаду. Дверь открыл не Высоцкий, а агент охранки и вежливо препроводил в соседнюю комнату, где с меня сняли обычный допрос: кто? где живу? зачем пришел? И т. д. Задержанию подверглись все, имевшие неосторожность явиться в тот день в эту квартиру. К вечеру задержанных стали {107} развозить по разным полицейским участкам — по месту проживания. Меня препроводили в сокольничий участок и поместили в каменную каморку с окном за решеткой. Нельзя сказать, чтобы меня посадили под арест — сесть было некуда: не было ни койки, ни лавки, ни табуретки, а пол был весь загажен. Меня не посадили, а поставили. Прислонившись к стене, в полной тьме провел я ночь, а на утро меня без всяких объяснений выпустили. Ра?дость неожиданного освобождения омрачалась возму?щением: если не оказалось оснований для более дли?тельного задержания, почему надо было держать в скотских условиях ночь?..

    Случайный арест имел для меня и более серьезные последствия. Как-то под вечер заявился неожиданный визитёр — Гоц. Отозвав меня в сторону, он посоветовал не ночевать дома, так как имеются все основания пред?полагать, что ко мне явится полиция с приказом о моем аресте. Он сообщил при этом, что несколько часов тому назад убит московский градоначальник граф Шувалов, и убил его Петр Куликовский, который был задержан вместе со мной на явке Высоцкого. Куликовский бежал из пречистенского арестного помещения, явился к Шу?валову на прием и застрелил его из револьвера. Подо?зрение, естественно, падет и на меня, как сопричастно?го к Куликовскому и его акту.

    Я скрылся и домой больше не возвращался. Фак?тически я очутился на нелегальном положении. Это — особое положение, к которому надо привыкнуть, как к тюрьме. Для меня оно было непривычно и, главное, неожиданно: я оказался нелегальным не столько по сво?ей воле, сколько в силу сложившихся помимо меня об?стоятельств. Нервы скоро стали сдавать, требуя ?по?чинки?.

    Я решил съездить на месяц в Крым, где никогда не был, в Алупку, отдохнуть и в то же время написать брошюру, которую мне заказало издательство Сытина благодаря посредничеству и связям Свенцицкого. {108} Издательство выпускало многотысячными тиражами попу?лярные брошюры на политически-просветительные темы в 16 и 24 странички, по цене в одну или две копейки.

    ?Правовое положение евреев в России? Вениамина Мар?кова было издано в 40 тысячах экземпляров по две копейки за экземпляр. И много десятилетий спустя, уже в парижской эмиграции, Амалия Фондаминская под?дразнивала меня:

    — Тоже писатель!.. На две копейки написал!.. На полученый мною гонорар в 60 рублей я прожил безмятежно три недели полурастительной жизнью про?винциала, отдохнул и уже закончил свою брошюру, ког?да среди бела дня ко мне в комнату вбежали маль?чишки с криком, чтобы я шел на Соборную площадь — все идут туда. Накинув на плечи студенческую шинель, Я отправился, как все. На Соборной площади толпился народ в большом возбуждении. У многих в руках был только что распубликованный Высочайший Манифест 17-го октября.

    Возбуждение было всеобщее и всё возрастало. От?куда-то появился стол, и на него вскарабкался какой-то оратор. За ним поднялся местный священник. В простых и восторженных словах он охарактеризовал великую милость, явленную народу царем самодержав?ным и православным. В заключение, взглянув не столь?ко на меня, сколько на мою студенческую шинель, свя?щенник поставил общий вопрос:

    — Пусть ученые люди нам объяснят, почему нуж?но, чтобы все выбирали?.. Требуют всеобщего и равного избирательного права. Для чего оно нужно? Огромное большинство русского народа — крестьяне. Пусть крестьяне и выбирают, а ?четырехвостка? нам ни к чему.

    Это было почти вызовом. Он не был обращен не?посредственно ко мне, но я чувствовал себя обязанным рассеять напраслину, возведенную на дорогую мне {109} основу демократического правопорядка. Идя на Соборную площадь, я и не думал, что буду ораторствовать. Но молчать в создавшейся обстановке было бы равносильно предательству идеи и дезертирству. И я взобрался на стол.

    Почему не только крестьяне должны иметь право голоса и нужна ?четырехвостка?, было нетрудно объ?яснить. Помнится, я указал, что даже князь Сергей Ни?колаевич Трубецкой в речи, обращенной к государю, подчеркнул, что царь — не царь дворян или крестьян, а всенародный царь. Мой заключительный вывод был — как ни хорош манифест, он таит в себе двусмыслен?ности и не вполне надежен.

    Не успел я кончить на этой скептической ноте, как ко мне подбежал громадный детина, с длинной вскло?коченной бородой, со следами муки на рукавах и на груди, явный мельник. Он схватил меня за плечи и, притянув к себе, смачно чмокнул в губы...

    Я оторопел, а потом почувствовал большую, неиспытанную за всю революционную жизнь радость. Если простой и незна?комый мне человек из гущи народной мог оценить мои слова, значит они дошли до него, значит они не отвле?ченное только мудрствование оторванного от жизни и народа интеллигента. И исповедно-расовые различия то?же не при чем...

    Кончился митинг тем, что меня и местного врача Волкова, которого я в тот день видел в первый и по?следний раз в жизни, понесли на столе, служившем нам трибуной, по всей Алупке. Мы крепко держались друг за друга, чтобы не свалиться. После всяких привет?ственных выкриков в честь свободы и по нашему лич?ному адресу, нас, наконец, отпустили по добру, по здорову. Я изнемогал от усталости — физической и душевной. Был потрясен и преисполнен воодушевления: всё произошло экспромптом, само собой, следовательно, было подлинным.

    А на следующий день обнаружилась оборотная {110} сторона приобретенной мной популярности. Немолодая та?тарка, приносившая мне снедь, неожиданно заявила:

    — Ты что вчера говорил: Бога не надо, царя не надо?!.. Бога надо! Царя надо!..

    Я таких слов не произносил, но спорить не стал. А когда отправился в город, на одном из перекрестков мне вслед благочестивая баба проскандировала:

    — И восстанут в тот день лже-Христы и лже-Антихристы!..

    Меня явно принимали за лже-Антихриста. Популяр?ность моя была о двух концах. В Алупке меня ничто не удерживало. После опубликования манифеста железно?дорожная забастовка кончилась, и открылся путь в Москву. С большим трудом, но всё же удалось втис?нуться в поезд в Севастополе. По дороге, на вокзале Александровска, толпилась масса народа, всё евреи. Я не отдавал себе отчета, что это были спасавшиеся от местного погрома. Когда поезд подходил к Москве, не?известные доброжелатели обратились ко мне:

    — Срежьте хотя бы пуговицы на шинели. Студен?тов в Москве избивают и даже убивают...

    Я попрежнему не понимал что случилось. И объ?ективно трудно было постичь, почему, если самодержец признал за благо издать манифест о даровании свобод, клянущиеся ему в верности монархисты должны уби?вать евреев и студентов?!..

    За то, что те и другие острее чувствовали не-свободу или раньше других по?требовали свободы?.. Логики в этом было мало, но факт оставался: евреев и студентов в форме громили и терзали. Со мной ничего не случилось. Не потому, что я отпорол пуговицы, а потому вероятно, что я попал в Москву, когда психоз уже прошел, и жизнь постепенно входила в обычное русло.

    Нелегальное мое положение кончилось. Но жизнь, которая началась для меня и для более или менее ответ?ственных членов партии, стала совершенно суматошной.

    Меня включили в состав московского эс-эровского коми?тета. Приходилось ?заседать?, писать, говорить, бегать по всяким собраниям. Все дни и часть ночи уходили на это. Главным руководителем, организотором и вдохно?вителем всей работы был Вадим Руднев — московский городской голова в 17-ом году и в будущем мой близкий друг. В силу своих умственных данных и исключитель?ной совестливости и требовательности — к себе и к другим, он быстро приобрел авторитет и занял первое место в московской организации. Несмотря на его тре?бовательность, все глубоко уважали Вадима, а многие и искренно любили. Но политически его совестливость иногда давала отрицательный результат: морально оправданные колебания его приводили к нерешительно?сти или сомнениям в самый решительный и ответствен?ный момент.

    Политическая жизнь била ключом. Возникали новые организации. Появлялись новые люди, которых раньше не было видно по независевшим от них обстоятельствам. Мне предложили быть одним из распорядителей на предстоявшем съезде городских и земских деятелей, из которого вышла в те месяцы конституционно-демокра?тическая партия, ка-дэ, или партия народной свободы. Я согласился и, наряду с лицами знакомыми по универ?ситету и Литературно-художественному кружку, я уви?дел и услышал на съезде Максима Максимовича Кова?левского, Муромцева, Де-Роберти, Кузьмина-Караваева, Врублевского, Маклакова, Петрункевича, Щепкина, Дол?горукова. Всё это было не только интересно, но и чрез?вычайно поучительно.

    Был я и на одном заседании бурно разроставшегося Крестьянского союза. Мне указали на высокого, борода?того, очкастого, не слишком красноречивого тов. Мак?симова. Это был Николай Иванович Ракитников, член овеянного конспирацией и легендой Центрального Ко?митета П. С.-Р. Его псевдоним правильно передавал его {112} ?максималистическую? устремленность в программе и тактике.

    Появился в Москве и признанный идеолог и ли?дер партии — Виктор Михайлович Чернов. Я знал его только по имени, которое было сообщено мне раньше почему-то под секретом. Поэтому, когда было объявлено в газетах о предстоящем диспуте по всё тому же аг?рарному вопросу с участием М. Я. Герценштейна, П. П. Маслова и В. М. Чернова, я решил непременно пойти — посмотреть и послушать.

    Диспут был назначен на 2 часа дня. В огромном и мрачном зале Политехнического Музея собралось много публики, но зал не был переполнен. Уже давно минул час, назначенный для диспута, а кафедра продолжала пустовать. Думали, что кто-то из диспутантов опоздал. Оказалось, все трое в сборе, но никак не могут сгово?риться, кому выступать первым: каждый отказывается, — как велосипедисты во время состязаний, которые не хотят ?вести?, а предпочитают следить за соперником сзади, чтобы вырваться в подходящий момент. Каждый предпочитал сначала выслушать другого, чтобы воз?дать ему по делам и словам в последующем слове.

    Торг и переторжки длились долго, пока Чернов, наконец, ре?шил уступить и выступить первым, — потому ли что был более привычен к публичной полемике или потому, что был более уверен в неуязвимости своих позиций. Чернова сменил Герценштейн, за ним — Маслов. За первым раундом последовал второй, в котором Маслов уже не принял участия: изложив надуманную им про?грамму муниципализации земли, Маслов умолк. Трио сменилось дуэтом или — дуэлью, напряженной, страст?ной, яркой.

    Слушать Герценштейна было наслаждением. Логика его была неотразима, до ясности прозрачна и последо?вательна. Он убеждал жизненностью своего подхода, политическим реализмом. Именно эти качества и вы?двинули Герценштейна, несмотря на его еврейское {113} происхождение и не совсем чистое произношение, на пер?вое место при обсуждении земельного вопроса в первой Государственной Думе.

    Они же сделали его первой жертвой подпольного, с благословения агентов власти, террора ?истинно-русских? убийц: д-ра Дубровина, Ка?занцева, Ларичкина и К-о.

    Чернова мне приходилось слышать множество раз на протяжении последующих десятилетий, — сочувствуя тому, что он говорил, и отталкиваясь от него. Но ни?когда мне не приходилось присутствовать при более блестящем выступлении Чернова. Это был не один только полемический блеск и фейерверк, но и умелое использование слабых мест другой идеологии. Он не злоупотреблял в данном случае длиннотами или повто?рением одного и того же. И его принципиальная, мо?рально-политическая и социальная позиция была неуяз?вима. Ей сочувственно откликалась молодая, радикально настроенная аудитория.

    Победа явно осталась за Черновым, и не только благодаря его полемическому превосходству, а потому что самая тема его была выигрышная, особенно в об?становке медового месяца свободы. Самая новизна по?ложения — открытое и публичное обсуждение запрет?ного сюжета — располагала в пользу вчера еще под?польного революционера-социалиста. Диспут длился не?сколько часов, а внимание слушателей не ослабевало. Зажгли огни, а аудитория не убывала и с прежним на?пряжением вслушивалась в доводы и контр-доводы, за и против социализации земли.

    3

    Москва, как вся Россия, жила напряженной полити?ческой жизнью. Но жизнь эта в значительной мере была отраженная — от того, как жил Петербург. Там было {114} правительство: Витте, Трепов, Дурново, великие князья и царь. Там были Центральные Комитеты политических партий. Наконец, там возникло фактически и существо?вало легально новое профессионально-политическое об?разование — Совет рабочих депутатов. Свой Совет был и в Москве, но камертон был у петербургского Совета. И когда в конце ноября там решили объявить всеобщую забастовку, московскому Совету оставалось лишь при?соединиться к ней. И в московском Совете вопрос о стачке подвергся обсуждению. Меньшевики и эс-эры призывали к осторожности. Но решение Петербурга предрешало мнение Москвы, и б-го декабря московский Совет единогласно решил начать со следующего дня всеобщую забастовку.

    Фондаминский и я были командированы на съезд железнодорожников: он доказывал необходимость об?щей забастовки и призывал к ней примкнуть, а я тут же строчил соответствующую резолюцию. Железнодо?рожники постановили к стачке примкнуть. Стачка не дала желанного результата и наполовину стихийно, наполовину предумышленно ?переключилась? в восста?ние. Власть сразу прибегла к крайним средствам: об?стреляла митинг, собравшийся в ?Аквариуме?, пустила в ход артиллерию в центре города против реального училища Фидлера, где собрались, так называемые, дру?жинники — всё больше не достигшие совершеннолетия юноши из рабочей и учащейся среды. В порядке следо?вания революционной традиции и в то же время в по?рядке самообороны, — чтобы воспрепятствовать про?движению конных разъездов, — стали сооружать на улицах Москвы баррикады.

    К принятым решениям я не был причастен: их при?нимали более высокие партийные инстанции. Но стро?ить баррикады входило в обязанность и среднего ?пар?тийца?. И на какой-то площади в арбатском районе вместе с другими волок я, с чувством большой {115} неловкости и бессилия, какие-то стулья, ящики, бочки, гро?моздил на них еще что-то, старался, но безуспешно, пригнуть к земле фонарный столб с уже разбитыми стеклами и проч. Никак я не ощущал, что дух разруше?ния есть в то же время и созидающий дух. Более лов?кие и, может быть, менее рассуждающие строили в других местах быстрее и лучше.

    Штаб-квартира эс-эровского комитета в дни вос?стания находилась в квартире Лидии и Льва Арманд, которых я знал еще по семинару Риккерта во Фрейбурге. Отсюда, из переулка на Арбате, исходили все распоряжения и руководство, — поскольку таковое могло иметь место в полустихийном восстании. Сюда же сходились вести и люди: вести о том, что происхо?дит, и люди за тем, чтобы сообщить о положении и получить воззвания, директивы, советы. Прокламации изготовлял главным образом Никитский, Андрей Алек?сандрович, наш ?скриба?, как мы его называли. Сюда же приходили боевики и дружинники за оружием: ре?вольверами, патронами, бомбами. Мы проводили здесь все дни и ночи восстания, собирая сведения, обсуждая их, пытаясь внести разум и организованность в хаос. Иногда приходилось выполнять самим отдельные за?дания.

    Так, меня и Льва Арманд послали за патронами. Мы благополучно добрались до указанного пункта. Меня на?грузили, подвесив патроны на грудь и на спину под пальто, и я отправился в обратный путь. Он лежал чрез Пречистинку. У дома, который занимал командующий войсками ген. Костанда, Меня остановил караул:

    — Куда идешь?

    Я ответил. Солдат провел руками вдоль шинели и кинул:

    — Проходи, жидовская морда!..

    Я не почувствовал себя оскорбленным. Чувство {116} невероятно-счастливого исхода вытеснило все другие чув?ства и мысли. Ведь стоило караульному провести рука?ми не справа и слева, а спереди и сзади, и меня бы уже не существовало... Москва была объявлена на военном положении, и с задержанными по подозрению, а не то что с поличным, расправлялись часто тут же, на месте задержания. Разгружая патроны, я говорил друзьям:

    — Пережил свою станцию Борки — чудесное изба?вление от смерти.

    Были и другие рискованные задания. Самый выход на улицу был уже сопряжен с риском. Как-то вечером вышли мы впятером и только приблизились к повороту, как услышали мерное цокание лошадей. Топот был так близок, что отступать было поздно, бежать некуда.

    На?чальник наших боевых дружин Александр Гудков, по?гибший позднее как русский доброволец на француз?ском фронте в Первую мировую войну, извлек револьвер и стал первым у самого края стены. За ним, тоже с ре?вольверами в руках, стали дружинник Оскар и Алек?сандр Высоцкий. Тут же и мы с Фондаминским переми?нались с ноги на ногу: оружия у нас не было, да и владеть им мы не умели. Прошли томительные десятки секунд. Сердце билось всё учащеннее — в меру надви?гавшегося топота лошадей. И вдруг упал сноп света от фонаря мирно проезжавшей кареты, а вовсе не разъ?езда драгун, как мы предполагали.

    В другой раз я был послан с кем-то вдвоем отнести динамит в жестяных банках из-под чая с расписными райскими и другими птицами. Динамит надо было до?ставить в дом Чулкова на Смоленском бульваре. На обратном пути я завернул к Свенцицкому, жившему в том же районе. У него тоже хранились не то динамит, не то оружие. Я застал там Андрея Белого. Был ли он эс-эр, эс-дэк или член ?Христианского братства борьбы?, я не знал, и спрашивать о том не полагалось. Но что и он в ту пору ?слушал музыку революции? и был {117} ею увлечен, я могу засвидетельствовать с полной опре?деленностью.

    Во время восстания московский Совет стал выпус?кать ?Известия?. В принципе редактировать их должна была коллегия из представителей Совета и партий с.-д. и с.-р. От эс-эров был делегирован в редакцию я. Со?брав все сведения, поступавшие за день от приходивших из разных концов города единомышленников, я отпра?вился поздно ночью по притихшим и заснеженным пе?реулкам Арбата и Поварской по указанному мне адресу. Там я застал всего одного человека — Ерманского. Меньшевик он или большевик, я не знал, но скоро убе?дился, что действует он по-большевистски. Встретил он меня приветливо:

    — Ну, как добрались?.. Что принесли? Я выложил свой материал — описания с мест: по?ложение, настроения, потери.

    — Ну, оставьте!.. Там посмотрим, что включим. В появившемся на следующий день номере ?Изве?стий? не оказалось почти ничего из принесенного мною материала. Когда я снова заявился к Ерманскому ве?чером следующего дня, я предложил ему совместно установить что из материала пойдет. Он решительно отверг это и, после некоторого препирательства, недву?смысленно дал понять, что мне предстоит выбор: либо оставить материал, положившись на него, Ерманского, либо взять обратно то, что я принес. Мучительно было принять то или иное решение. Оба выхода одинаково не устраивали и фактически я принял как раз оба: сна?чала забрал материал и удалился, а потом, пройдя два квартала, сконфуженный и злой — и на Ерманского, и на себя за собственное бессилие и капитуляцию, — вернулся и отдал свои бумажки. Мне с ними делать нечего, к следующему дню они уже устареют, а бессо?вестный фракционер Ерманский, может быть, всё же пустит их в ход хотя бы частично.

    Впоследствии выяснилось, что Ерманский был ле?вым меньшевиком. Большевики взяли его в свою Ком?мунистическую академию, но в 1930-ом году его из нее исключили, а во время ежовской чистки — ликвиди?ровали.

    4

    Московское восстание было, конечно, ?авантюрой?, к которой одни стремились и которую другие оказались бессильны предотвратить. Активно участвовали в нем меньше тысячи человек. Знаменитый Макс Вебер назвал восстание ?бессмысленным?, ?путчем?. Осудил восста?ние задним числом и Плеханов, заметив, что ?нетрудно было предвидеть?, что ?силы пролетариата? для победы не хватит ?и потому не нужно было браться за оружие?. Однако, не только Ленин, но и Каутский тех лет оправ?дывали и приветствовали восстание, несмотря на его провал.

    Восстание было безрассудной импровизацией. Но до безрассудства дошла и растерявшаяся власть. Москов?ский генерал-губернатор адмирал Дубасов приобрел все?российскую известность жестоким усмирением кресть?янских волнений в Черниговской, Полтавской и Курской губерниях. Открыв военные действия артиллерийской стрельбой по центру города, Дубасов затем впал в па?нику и обратился за помощью в Петербург. Прибывший Семеновский гвардейский полк помог подавить восста?ние на 8-9-ый день.

    Затаив дыхание, жители притаились в ожидании расправы. И она не заставила себя долго ждать. Артиллерия разнесла целый район — Пресню, чтобы пробиться к Прохоровской мануфактуре, где за?сел штаб повстанцев. Расстреливали с азартом и увле?чением — одиночек и группы, виновных и невинно {119} заподозренных. Арестовывали непричастных и упускали главных действующих лиц.

    Кто имел какое-либо отношение к восстанию, спе?шил скрыться и, если было возможно, даже покинуть Москву. У меня не было никаких определенных планов, когда на собрание немногих оставшихся в Москве ко?митетчиков явился неожиданно Гоц с сообщением, что в конце декабря предстоит съезд партии, и Москве предоставлено право послать трех делегатов. После об?мена мнениями Гоц предложил выбрать в качестве де?легатов Руднева, Фондаминского и меня. Авторитет Гоца был неоспорим, и нас избрали. Я был польщен, но чувствовал себя неуверенно — никак не считал себя призванным и достойным определять судьбы партии, с которой был связан меньше года.

    Было указано ехать в Петербург, явиться по опре?деленному адресу и там узнать, куда следует направить?ся. Я всё проделал и получил адрес какой-то гостиницы на Иматре, в Финляндии. Финляндия была в то время и Россией, и не-Россией. Власть Петербурга на нее рас?пространялась, но не полностью, а с существенными оговорками. И в Финляндии возможно было то, что под угрозой тяжких кар воспрещалось в России.

    Приехав на место назначения, я разыскал прежде всего своих московских друзей: Фондаминского, Гоца, Якова Гавронского. Они познакомили меня с головкой партии: Натансоном, Черновым, Минором, Рубановичем, Волховским, Аргуновым и другими. Я глядел на них, конечно, снизу вверх, как на эпических героев. Но чем ближе и лучше, я их узнавал, тем отчетливее испарялось первоначальное чувство преклонения. Причина лежала не столько в дефектах этих людей, сколько в присущей молодому возрасту впечатлительности.

    Как-то утром, когда я спустился к завтраку, Гавронский обратился ко мне:

    — Плеве знаешь?.. Так вот этот человек сильнее {120} Плеве, — и он указал пальцем на громадную тушу с чрезвычайно неприятной внешностью, сидевшую за сто?лом и усердно уплетавшую всякие яства. Это был Азеф, подвиги коего мне не были известны, но на которого я уставился со всем подобающим ?человеку сильнее Пле?ве? респектом и восхищением.

    Азеф и его боевики, Савинков и Моисеенко, держа?лись особняком, с речами не выступали, соблюдали кон?спирацию. Особняком, своим ?землячеством?, держались и мы — москвичи, своего рода герои, проделавшие вос?стание и уцелевшие от расправы Дубасова и Мина с Риманом (командиры Семеновского полка). Особой ро?ли мы на съезде не играли, на решения влияния не ока?зывали. Фондаминский вовсе не выступал. Активнее дру?гих был Вадим Руднев, — но не по программным вопро?сам, а по вопросам тактики. Вместе с Ракитниковым он защищал необходимость немедленного призыва кресть?ян к захвату земли. К словам Руднева прислушивались очень внимательно, но с его радикальным предложением большинство съезда не согласилось. Мне программа П. С.-Р. обязана одним словом. Первоначальный проект говорил о передаче социализированной земли в распоря?жение центральных и местных органов самоуправления. Я же доказывал, что ?распоряжение есть одно из про?явлений права собственности и только его одного?. Не могут одновременно распоряжаться и центральные и местные органы. Поэтому ?поступает в распоряжение? надлежит заменить словами — ?поступает в заведывание?: заведывать могут и центральные, и местные ор?ганы самоуправления. Чернов это поддержал, и съезд одобрил.

    Был еще эпизод, связанный со мной и, как ни странно, сохранивший ?злободневность?: на протяжении почти полустолетия к нему не раз возвращались недруги эс-эров — в последний раз еще в 1951-ом году.

    На съезде на короткое время промелькнули {121} связанные в прошлом с эс-эрами будущие основатели народно-социалистической партии: Н. Ф. Анненский, А. В. Пешехонов, В. А. Мякотин и П. Ф. Якубович-Мельшин. Они приехали, чтобы попытаться переубедить своих недав?них единомышленников, — прежде, чем окончательно с ними разойтись и начать идейную борьбу. Они держа?лись особняком, несколько в стороне от прочих членов съезда. Основное их предложение было — отойти с революционных позиций на более умеренные и отказать?ся, в частности, от открытой пропаганды республикан?ского образа правления.

    Речи этих виднейших представителей народничест?ва и журнала ?Русское богатство? были очень содержа?тельны. Им стали задавать вопросы. Один из вопросов задал и я. Меня интересовало, ?преклонятся? ли при?ехавшие ?перед голосом? будущего Учредительного Со?брания, если оно ?разорвет формулу Земли и Воли? и, ?закрепив землю за народом, отвергнет или ограничит народовластие?? На этот вопрос Пешехонов-Турский ответил: ?Учредительное Собрание, созванное при всех гарантиях на основе всеобщего, тайного, прямого и рав?ного избирательного права, есть для меня верховная инстанция, и бунтом против такого собрания я не пойду?.

    Из поставленного мною вопроса и данного ответа недруги эс-эров сделали позднее вывод будто эс-эры рекомендовали идти бунтом против Учредительного Со?брания, если оно не будет ?ихним?. Это никак не соот?ветствовало действительности. В проекте программы, обсуждавшемся па съезде, говорилось о ?временной дик?татуре?, и вопрос мой был направлен к уяснению ?не?обходимости? диктатуры для ?проведения желательных реформ?, — как значилось в проекте. Об ?ограничении? Учредительного Собрания или ?бунте? против него не было сказано ни слова, и, могу удостоверить, в мыслях у меня этого не было. Мое уподобление захвата земли {122} ?революционному захвату права союзов, свободы слова и т. д.? служило иллюстрацией революционной тактики и не касалось программы.

    Как бы то ни было, но в 1917-18 гг. случилось то самое, что в пятом году обсуждалось как теоретическая возможность. Большевики ?разорвали? формулу ?Зем?ля и Воля?: захватив власть и разогнав Учредительное Собрание, они сначала отняли у народа волю, а затем забрали у крестьян и землю, им первоначально пред?оставленную. Тем самым лозунг за землю и волю снова приобрел освободительный, антибольшевистский харак?тер.

    Съезд в общем производил хорошее впечатление своей организованностью и высоким уровнем прений. Говорили убежденные люди, знавшие чего они хотят и жизнью своей доказавшие, что слов на ветер — они не бросают. С особенным вниманием и почтительностью прислушивались к словам пожилого Швецова-Пашина и динамичного Евг. Евген. Колосова, который считался отличным оратором, красой и надеждой партии. Но на съезде он никак не выделился и был даже недостаточно активен.

    Всеобщим почтением был окружен убеленный сединой Марк Андреевич Натансон. Его влияние в пар?тии было очень значительно, но, повидимому, — в за?седаниях Ц. К. и в кулуарах. На съезде он выступал редко, неумело, был почти косноязычен. Говорил он с большим напряжением, патетически вкладывая какой-то особо глубокий смысл в слова, которые его не содер?жали. Полукомическое впечатление осталось у меня от известного Русанова-Кудрина. Он старался быть остро?умным и, главное, товарищеским. Но вся его манера говорить и держаться была выспренна и нарочита, от?давала, на мой слух, фальшью.

    Мнения высказывались разные. Они были несхожи часто по внутреннему содержанию и по исходным пози?циям. Большинство съезда состояло из классического {123} типа народников-идеалистов: энтузиасты и народолюб?цы позитивной складки из нужд и интересов трудящих?ся выводили начала свободы и справедливости. Иногда проступала отчетливая струя неизжитого анархизма 60-ых - 70-ых годов или струя модного марксизма, недо?развившегося до ортодоксии.

    Всю эту разноголосицу приводил к некоему общему знаменателю В. М. Чернов. Он был головой выше всех других членов съезда. И ему не было абсолютно чуждо ни одно из разноречивых мнений, высказывавшихся на съезде. В то же время он в совершенстве владел искусством составлять растяжи?мые формулы, которые можно толковать и так и эдак.

    Чернов был главным докладчиком и оппонентом от имени Ц. К. партии, автором почти всех резолюций и редактором протоколов, в которых его речи появились в литературно отделанном, исправленном и дополненном виде.

    Мне в протоколах особенно не повезло. Я фигури?рую там под именем Поморцева, которого редакторы в ряде случаев смешали с делегатом от Смоленска Порошиным. Речи, правда, не все, Порошина с уклоном в максимализм приписаны Поморцеву, и критические замечания, направленные против Порошина, отнесены ко мне. Это выяснилось для меня много позже, когда, попав заграницу, я ознакомился с протоколами.

    Новый, 1906-ой, год был встречен речами руководи?телей съезда, и в них выражалась твердая уверенность в скором торжестве в России свободы и справедливости. Съезд закрылся, и делегаты стали разъезжаться. Я на?правился прямиком в Москву. Туда же отдельно от меня приехал и Руднев. Нам предстояло дать отчет послав?шим нас членам комитета о том, что происходило на , съезде и на чем порешили.

    Москва продолжала жить под режимом Дубасова, и было нелегко найти помещение даже для немногочис?ленного нелегального собрания. Всё же входившая в {124} комитет старшая сестра Фондаминского умудрилась по?мещение найти.

    Ей в этом пришла на помощь дружив?шая с ней Зинаида Жученко, которую неточно называют провокаторшей, тогда как на деле она была лишь пре?дательницей, вошедшей в эс-эровскую организацию с заведомой целью ей вредить. Руднев закончил свой рассказ, а я не успел начать, как с двух сторон в комнату ворвались городовые с примкнутыми к винтовкам шты?ками, в валенках, с заиндевевшим на усах и бороде сне?гом. Некий в штатском с никелированным револьвером в руке подскочил ко мне и ударил коленкой под живот. Завидев Руднева, он оставил меня и бросился к нему. Во время декабрьского восстания случайная пуля попала Рудневу в руку, часть пальца пришлось ампутировать, и не зажившая еще рана была перевязана. Охранник с торжеством схватил Вадима за руку:

    — А, раненый!..

    Я почти физически ощутил боль, причиненную Руд?неву. Не отдавая себе отчета в положении и вообще ни о чем не думая, я закричал на охранника. Неизвестно, чем бы это кончилось, если бы во главе полицейской операции не оказался случайно помощник пристава, который годом раньше был смотрителем в той самой сре?тенской части, где я находился под арестом.

    Признав ли во мне старого знакомого или по другой какой при?чине, но пристав укротил резвого охранника, и дальнейнейшая процедура прошла спокойно. Нас переписали, опросили и отправили ?по принадлежности?: Фондаминскую-Гальперин и Руднева в Таганку, а всех прочих — в арестное помещение при пятницкой части.

    Нас, человек десять, Беркенгейма, Александра Мои?сеевича, известного кооператора, Никитского, Леонида Рогинского, Бориса Королева и других поместили в об?щую камеру, очень низкую и узкую со сплошными нара?ми вдоль стены. Лежать приходилось плечом к плечу и, чтобы повернуться, надо было непременно {125} потревожить соседа. Двухэтажное арестное помещение содер?жалось крайне грязно. В камерах нижнего этажа поме?щались пьяные — до протрезвления. На нашем этаже, в другом конце коридора, была камера для проституток. Оттуда доносились по ночам брань и визг: камеру лю?били навещать сифилитической внешности помощник смотрителя и чины вверенной ему команды.

    В общем заключение было безрадостным, но не тя?желым. Нам предоставлялось проводить время как мы желали. Мы получали газеты, имели свидания, могли заниматься, поскольку этому не мешали шум и гам, играть в карты, получать пищу со стороны, курить.

    Попробовал и я от безделья затянуться папиросой, но, к счастью, попал ?не в то горло?, поперхнулся, закаш?лялся и на всю жизнь утратил вкус к табаку. Раз в день нас выводили на общую прогулку во двор под надзором стражи. Нам всем очень не сиделось. Время было политически горячее. Вырабатывались новые ос?новные законы, которые должны были предрешить бу?дущее России, — быть ли ей конституционной; шла подготовка к выборам в Государственную Думу. Сидеть в такое время в затхлом участке казалось непроизводи?тельной потерей времени — тем более бессмысленной, что не сегодня-завтра, и во всяком случае с открытием Думы, объявят, конечно, амнистию и нас выпустят.

    Когда мы снова и снова сетовали и печаловались о никчемной потере времени, к нам привели нового си?дельца, назвавшегося Смирновым и заявившего, что он социал-демократ и должен безотлагательно бежать, по?ка не раскроют его настоящего имени. Он просил по?мочь ему в побеге. Был разработан план с определенным заданием каждому. Во время общей прогулки, по клас?сическому образцу побегов, одни стали строить слона в одном конце двора, другие, чтобы отвлечь внимание стражи, затеяли там же возню, третьи стали заговари?вать зубы смотрителю и надзирателям.

    А в другом {126} конце обширного двора, улучив удобный момент, Смирнов с разбега вскочил на подставленную ему спину, перемах?нул через стену и был таков. Всё прошло по расписанию. Беглеца хватились лишь при вечерней перекличке.

    Инстинкт подражания присущ всякому. И после удачного побега Смирнова разговоры о побеге участи?лись. После двух с половиной месяцев заключения ста?новилось всё нуднее. О побеге во время прогулки ду?мать уже было нечего: надзор был усилен, и вдоль стены прогуливаться не дозволялось. Кто-то предложил другой план — воспользоваться моментом, когда число приводимых и привозимых пьяных увеличивается, и ускользнуть, когда наружная дверь отворится, чтобы выпустить того, кто привез или привел пьяницу. План принадлежал не мне. Не было и никаких специальных причин, чтобы им воспользовался как раз я. Но другие были более пассивны, и я решил попробовать счастья.

    Мне изготовили из жести нечто вроде дворницкой бляхи, и я запасся кепкой. Был конец марта, Великий Четверток — четверг на Страстной неделе, когда под Пасху многие фабрики и заводы приостанавливали ра?боту. К вечеру число пьяных повсюду увеличилось. И к нам в участок их стали приводить и привозить всё в большем числе. Обстановка складывалась благоприятно. Я спустился вниз и притаился у выходной двери в ожи?дании очередного пьяницы. Ждать пришлось недолго. Дверь распахнулась, — в нее впустили ковылявшего пьяного в сопровождении другого человека. Через ми?нуту-другую я постучал, дверь приоткрылась, и я, уже в кепке, вышел. Спокойно повернул за угол, вышел за ворота и — побежал. Это было непростительной ошиб?кой. С пожарной каланчи часовой заметил, как я побе?жал, и поднял тревогу. Не зная того, я всё же так ?напетлял?, что меня не настигли.

    Опять я стал нелегальным: ночевал где придется, у родных и знакомых; уехал к Королевым в Пителино в {127} ожидании предстоявшей амнистии и по более сереьзным политическим делам, чем мое. Прошло несколько недель, и неожиданно — не только для меня — произошло по?кушение на адмирала Дубасова. Организовал его боевой отряд эс-эров. Бросивший бомбу студент Борис Вноровский был разорван на части, убит был и адъютант Ду?басова Коновницын, Дубасов же почти не пострадал. Охранное отделение оказалось не в силах установить личность террориста. И так как я был на учете у Ох?ранки и в бегах, заподозрили меня. Дворнику дома, где мы жили, предъявили изображение, снятое с меня, го?лодного и злого, на Дону четыре года тому назад. Двор?ник опознал во мне жильца своего дома, и в ?Москов?ском листке? появилось извещение, что бомбу бросил я и был убит на месте.

    Случилось так, что как раз в этот день отец был в конторе бр. Разореновых, где закупал свой ситец. Ему показали газету. Он совершенно растерялся, не знал что думать, не то что сказать. На него смотрели с укором — кого вырастил, а он мучился тревогой: неужели, на самом деле, он (то есть я), и его уже нет в живых...

    В деревне оставаться было тоскливо и не имело смысла. Возвращаться в Москву было опасно. Я решил ехать в Петербург. Там открылась Государственная Ду?ма, — правда, амнистии не принесшая, но фактически установившая почти полную свободу печати и собраний. Политическая жизнь там бурлила и переливалась через край. Стояли чудные белые ночи, когда я попал в Пе?тербург. Я видел его впервые в весенней красе, — но только урывками и между прочим.

    В петербургскую организацию партии я не вступил. Изредка навещал ?Дело народа? — центральный орган партии.

    Удивлялся, с какой быстротой и без помарок из?готовлял свои передовые и полемические обзоры печати Чернов. Еще в ноябре пятого года я дебютировал в ле?гальной печати, в ?Сыне отечества?, фельетоном, {128} направленным против В. Кранихфельда. В ?Деле народа? юридическим отделом заведывал Александр Исаевич Гуковский, и я, со своей статьей ?Сила власти и сила мне?ния? и другими на темы публичного права, был направлен к нему. Гуковский был всегда любезен, печатал всё, что я приносил, но в пространные разговоры не пускал?ся, — может быть, по занятости, может быть по несо?ответствию в возрасте: ему уже минуло 40, а мне всего 23. Во всяком случае встречи наши были мимолетны: нельзя было провидеть, что чрез 14 лет мы совместно станем редактировать ?Современные записки? в Па?риже.

    Побывал я и на заседании Государственной Думы. Видел торжественно восседавшего на трибуне Муром?цева и других москвичей: Новгородцева, Павла Долго?рукова, Челнокова. Обсуждался вопрос о женском рав?ноправии. На трибуну всходили и часа по полтора с нее не сходили знаменитые профессора M. M. Ковалевский и Петражицкий. Ковалевский аргументировал от исто?рических прецедентов, начиная с Венгерской золотой буллы 1222 г., в доказательство того, что и женщина человек, которому надлежит предоставить равные пра?ва с мужчиной. Заслуженно прославленного Петражицкого было невыносимо слушать: оратор он был слабый, а отвлеченные его рассуждения пристали больше для ученого общества. Когда этих знаменитостей сменил из?вестный юрист и в то же время политик Максим Моисе?евич Винавер, повеяло дыханием жизни и политической реальностью.

    Присутствовал я и на одном заседании фракции трудовиков. Публика была милая и простая, но серая. Мне тут же вручили чью-то речь, которую надо было в спешном порядке исправить и дописать, чтобы произ?нести с кафедры Государственной Думы.

    В одно из моих посещений ?Дела народа? меня по?знакомили с Карлом Романовичем Кочаровским. Это {129} был очень невысокого роста человек, с небольшой, но густо заросшей бородой, которую он временами тере?бил, особенно когда устремлял сквозь пенснэ пытливый взгляд. Он был умный, живой и вдумчивый самоучка с широкими интересами, но большими пробелами даже в своей области знания, — что он, в отличие от многих, и сам признавал. Книга об ?Общине? создала Кочаровскому имя и известность не только в народнической сре?де, но и среди специалистов — историков, статистиков, аграрников.

    У Кочаровского было не совсем благополучное про?шлое в личной и политической жизни. Арестованный и сосланный за участие в революционном движении 90-ых годов, он, как передавали, подал прошение о помилова?нии и смягчении кары. Во всяком случае, несмотря на большие идеологические заслуги, он держался — и его держали — в стороне от партийной работы, хотя лич?ные и товарищеские отношения с ним не прерывались. Кочаровский сообщил, что занят организацией большой исследовательской работы коллективными силами по идейному переоформлению народничества в соответ?ствии с условиями нового времени. Эс-эры и прочие на?родники продолжают жить на идейный капитал прош?лого. Лавров и Михайловский были учителями современной им жизни. А кто сейчас на их месте дает подобные ответы, — реторически вопрошал Кочаров?ский. Эс-эры с головой ушли в напряженную политиче?скую борьбу. Народные социалисты? Пешехонов — бле?стящий публицист, а что дал он идеологически ценно?го? А историк Мякотин? А статистик Анненский? Ничего, решительно ничего! Между тем надо думать о смене, которая осмыслила бы практику жизни и роль в ней народничества.

    Кочаровский искал и вербовал молодых эс-эров, ин?тересующихся теорией и ?подающих надежды?. Работу он предполагал вести в Одессе, где имеется университет {130} и библиотека и где можно сосредоточиться, не отвлека?ясь злобами политического дня, как это неизбежно в Петербурге. Кочаровский предложил мне вступить в со?став группы и, получая прожиточный минимум возна?граждения, заняться исключительно исследовательской работой.

    К статистическим выкладкам Кочаровского я отно?сился более чем равнодушно. Но вышедшую в 1906 г. книгу его ?Народное право? я ценил высоко. Она во многом напоминала книгу Антона Менгера ?Новое уче?ние о государстве?. Меня несколько отпугивал позити?визм и эмпиризм Кочаровского, и, главное, унаследован?ное от прошлого отрицание ?авторитета?, то есть госу?дарства, и ?индивидуализма?. Тем не менее я без коле?баний принял его предложение. Оно пришлось мне по вкусу, потому что к организационной работе я не был склонен; ораторским талантом не отличался и яркостью пера, необходимой для публициста, тоже не обладал. В области же теории права и государства я чувствовал себя, сравнительно с другими эс-эрами, гораздо более ?подкованным?.

    ?Академия? Кочаровского открылась в Одессе. Ос?новная идея — коллективный характер исследователь?ской работы — была плодотворна. Но вряд ли самому Кочаровскому было ясно, чего именно он хочет. При всем желании — и уме, — будучи специалистом в огра?ниченной сфере, он не мог охватить полностью того, что задумал. Во всяком случае никакого руководства я с его стороны не нашел, когда занялся, по его предло?жению, русским обычным правом в семейных и наслед?ственных отношениях. Пришлось начинать с азов и по?степенно погружаться в безбрежное море семейно-наследственных взаимоотношений в русской деревне. Работа шла размеренным темпом, напоминавшим не то казарменный, не то монастырский уклад жизни. Зани?мались весь день с перерывом на завтрак, тоже {131} совместный. В личном распоряжении ?перипатетиков? оста?вались лишь вечера.

    Об успехе начинания нельзя было судить, потому что не прошло и нескольких недель, как была распуще?на Государственная Дума, и всякая легальная работа для людей с политическим прошлым, какое было у каж?дого из нас, стала совершенно невозможной. Кочаров?ский решил перенести весь свой штаб в более надежное место — в Финляндию. Местом сбора был назначен Гельсингфорс. А когда я попал в Гельсингфорс, в сосед?ней с ним Свеаборской крепости уже полыхало восста?ние. Тамошней организацией эс-эров руководил Мар?тынов — тот самый, который в декабре 1904 г. призы?вал москвичей на демонстрацию.

    У Мартынова происходило заседание с участием Чернова и Азефа. Мартынов предложил мне быть с. р.-ским уполномоченным на одном из восставших ко?раблей. Я решительно воспротивился этому: штатскому, не имеющему никакого понятия о морском деле, распо?ряжаться на судне — дико, нелепо, ?курам на смех?. Мартынов настаивал, негодовал, взывал к партийной дисциплине и долгу. Я чувствовал, что может возник?нуть подозрение в трусости, но выдержал напор, — слишком очевидна была для меня неприемлемость пред?ложения.

    В восстании я участия не принял, но вместе с Кочаровским оказался случайным свидетелем взрыва по?роховых складов в Свеаборге. Мы стояли у решетки Александровского бульвара, любуясь морским пейзажем. Вдруг на горизонте стали вырастать поднимавшиеся вверх клубы черно-серого дыма. Не успели мы осознать что это, как раздался оглушительный взрыв, — каза?лось, земля под нами сотряслась. Всё, что было на буль?варе, бросилось врассыпную. Понеслись и мы, пока не опомнились: бежать бессмысленно, хотя бы потому, что поздно. Вернувшись, мы увидели, как свинцово-темные {132} тучи и облака дыма приняли очертания исполинского гриба. Снимки с нынешних атомных взрывов точно пе?редают зрелище взрыва пороховых складов в Свеаборге.

    Восстание продолжалось очень недолго. Оно было подавлено, и мирная жизнь в Финляндии восстановилась, невзирая на происходившее по соседству, в России. Кочаровский собрал своих сотрудников, и работа наша возобновилась с одним существенным отличием. Мы уже не жили вместе в ?общежитии?, и коллективный характер работы отпал — сначала внешне, а потом и по существу: не было ни общего обсуждения плана, ни совместной критики. ?Перипатетики? расселились — кто куда, и каждый работал самостоятельно, под верховным наблюдением Кочаровского. Появились и новые сотруд?ники, более взрослые и более опытные. Среди них были Гиммер-Суханов и Мих. Андр. Осоргин, взявшийся за составление популярной истории русской революции в лице ее героев.

    Я покинул Гельсингфорс и устроился в деревне близ Мальмэ. Это было совершенно глухое, но живописное место. Исключительно чистоплотная и хозяйственная финка, у которой я снял комнату, ходила за мной как за родным. Уединение и деревенская тишь способство?вали работе. Я уже успел переменить тему. Вместо конкретного описания коллективного и публичного пра?ва в частно-правовых отношениях, я занялся более широкими и отвлеченными обобщениями. Конкретный материал служил уже не столько основанием, сколько иллюстрацией. Работа приняла полу-научный и полу-публицистический характер: была недостаточно методич?ной, чтобы быть научной, и, снабженная цитатами и под?строчными примечаниями, была не вполне публицистич?на. Существо сводилось к раскрытию социалистическо?го смысла в праве на существование.

    Приехал Кочаровский, прослушал, что я написал и остался неудовлетворен недостаточно яркими {133} формулировками. Это было огорчительно и вместе с тем утеши?тельно: значит, содержание одобрено. Я перефразировал написанное на новый лад, и несколько месяцев спустя ?Личность в праве? за тою же подписью Вениамина Маркова вышла в издательстве ?Труд и борьба?. ?Труд? Кочаровский расшифровывал как социализм, а ?Борьбу? как революцию, что вместе должно было символизиро?вать эс-эрство. В этом же издательстве вышло обшир?ное ?индуктивно-статистическое исследование? о ?За?хвате, капитале и труде в земледелии и землевладении? Н. Быховского, Н. Огановского и Евг. Фортунатовой, при ближайшем участии К. Кочаровского. Появились и небольшие индивидуальные работы: Ю. Делевского, В. Вадимова, Е. Сталинского, В. Вовчка и др.

    Кочаровский созывал нас всё реже и не столько для обсуждения идейных вопросов, сколько организацион?ных. Мы все вышли из эс-эровской среды, но уже раз?нились не только по тактическим взглядам, но и поли?тически и даже идеологически. Активнее всех бывал на этих собраниях Суханов.

    Поглаживая подбородок и ехидно улыбаясь, бледный и худой, он неизменно и не?устанно кого-либо — чаще всего самого Кочаровского — корил и язвил. Спорить с ним было трудно: он был въедлив, как аналитик, и неугомонен, как диалектик. Суханов был лично связан с членами, так называемой, московской оппозиции в партии с.-р., из которой вскоре выделились, так называемые, ?максималисты? с Соко?ловым-Медведем и Климовой во главе. Уже тогда Су?ханов был много радикальнее всех нас. Немного време?ни прошло, и он формально порвал с партией с.-р., пе?рейдя в марксистскую веру.

    На одном из таких собраний у Кочаровского, кто-то в разговоре со мной упомянул, как о вещи общеизвест?ной, что средства на ведение исследовательской работы в сравнительно крупном масштабе Кочаровский полу?чил от членов московской оппозиции после {134} экспроприации ими 875 тысяч рублей из Купеческого общества взаимного кредита в Москве. Мой собеседник отказывался верить, что я мог этого не знать и, если бы знал, ни?когда бы не принял участия в группе Кочаровского. Я попенял Кочаровскому, как мог он не сообщить о про?исхождении средств. Но изменить положение и бывшее сделать небывшим я, конечно, не мог. От дальнейшего участия в ?Академии? я наотрез отказался.

    Это было тем легче, что безмятежному нашему житию в Финляндии пришел конец. Петербургское на?чальство, одно время ?ушедшее? из Финляндии, вновь вернулось. И одновременно со всё чаще затягивавши?мися на шеях революционеров ?столыпинскими галсту?ками? Финляндии было предъявлено требование выдать угнездившихся на ее территории террористов, экспро?приаторов, вообще революционеров. Гельсингфорс не был расположен играть в руку Петербургу и удовлетво?рить его требование.

    С другой стороны, прямое ослу?шание грозило вызвать лишние осложнения. И нам посоветовали в общих интересах по добру, по здорову покинуть Финляндию без промедления. Спорить не при?ходилось. Политическая атмосфера накалялась с каж?дым днем. Кочаровский снова был вынужден перенести свою штаб-квартиру. На сей раз — в последний раз — он решил переселиться на италианскую Ривьеру, в Сестри. Я тоже отправился заграницу, но не с Кочаровским и его ?труппой?.

    Мы вышли в море мрачным ноябрьским утром. Вместе с нами уезжал престарелый Лев Дейч. Море было неприветливое, бурное. Из всей русской компании дольше всех крепился и выдерживал испытание Осоргин. Прочих укачало в первые же сутки. Мы отлежива?лись в каютах и не поднялись на палубу, даже когда проходили мимо Швеции. Ветер стих, и качка прекра?тилась лишь в виду Штеттина.

    Я проехал в Берлин.


IV.　СТРАНСТВИЯ

    В Берлине. — В Доме предварительного заключения.

    — Освобож?дение и снова нелегальное положение. — Окончание университе?та. — Первая и последняя защита. — Призыв. — Венчание. — Нерви,　Кави, Париж. — Дело Азефа. — Разоблачение Свенцицкого. — Юриспруденция и публицистика. — ?Джентльменские соглашения? с Кокошкиным и Зволянским. — Прощание с Ев?ропой. — Из Помпеи в Нарым. — Нарымский край в 1910-1911 гг.

    1

    Берлин был первым этапом на пути отступавших после поражения революционеров. Некоторые задержи?вались здесь только на короткий срок, чтобы передох?нуть, учесть опыт, перегруппироваться. Другие осели в Берлине или двинулись дальше, в Париж, Лондон, Швейцарию, Италию, чтобы вернуться на родину толь?ко через десять лет.

    В Берлине я нашел Орлова, который скрылся из Москвы в связи с арестами руководителей типографско?го союза. Из Орлова он превратился в Круглова и уехал в Петербург для продолжения своей полулегальной работы в профессиональном рабочем движении. Необхо?димость предъявления специального заграничного пас?порта для выезда и въезда в Россию не служила пре?пятствием для нелегальных. При выдаче заграничного паспорта не требовали ни фотографий, ни отпечатка {136} пальцев, и всегда можно было воспользоваться чужим паспортом — родственника, знакомого, или специально сделанным фальшивым, — для проезда в ту или другую сторону. Да и пограничный контроль в эти годы был не слишком суров.

    В Берлине оказались и Фондаминские, пережившие трагедию, закончившуюся благополучно. Фондаминский был командирован эс-эровским центральным комитетом на броненосец ?Память Азова?, но попал туда к ?ша?почному разбору?, — когда восстание было уже подавлено. Он был схвачен и судим военным судом сначала в Ревеле, потом в Петербурге и, вопреки всему, был су?дом оправдан. По негласному совету одного из судей, Фондаминские немедленно покинули здание суда — и Россию, — чтобы избежать ареста в административ?ном порядке.

    Оправдательный приговор противоречил прочно установившейся практике военных судов и де?лал, конечно, честь судьям. Фондаминский обязан им жизнью. Всё же кое-что надлежит отнести и на его собственный счет. Он не пал духом, а мужественно и страстно отстаивал право на жизнь, свою и своих двух случайных товарищей по процессу. Внешностью, фигу?рой, искренностью, ораторским блеском он, видимо, про?извел на судей такое впечатление, что оно вытеснило предубеждение против покусившегося на священные ос?новы самодержавия инородца.

    Возвращение в Россию Фондаминским было отре?зано, и они отправились в Париж — в эмиграцию. Не знаю, как обернулась бы моя жизнь, если бы по при?езде в Берлин я не получил ошеломившую меня весть об аресте моей кузины. Я был косвенно в том повинен. При аресте была обнаружена взятая по моей просьбе в Гельсингфорсе рукопись Кочаровского. Личная связь по?следнего с московской оппозицией и максималистами не составляла, конечно, секрета для Охраны. И арест был произведен по подозрению в причастности к {137} максималистам. Больше того: было предъявлено конкретное обвинение — в увозе экспроприированных в Фонарном переулке максималистами 540 тысяч рублей.

    Когда весть об аресте дошла до меня, я решил не?медленно ехать в Петербург, где в Доме Предваритель?ного заключения находилась кузина. Я понимал, конеч?но, что помочь ей я ничем не могу, но оставаться загра?ницей было психологически тоже невтерпеж. Загранич?ный паспорт достать было нетрудно. Сложнее было получить паспорт для проживания внутри России. Спу?стя некоторое время берлинская группа эс-эров уведо?мила, что меня ждет хороший паспорт в Смоленске. Распростившись с друзьями, я в начале 1907 г. отпра?вился чрез Смоленск в Петербург. В транспортной кон?торе ?Надежда? в Смоленске мне выдан был обещан?ный паспорт, который превращал меня в уфимского мещанина Журомского, Аркадия Васильевича, контор?щика по профессии. Оставалось неизвестным, обладаю ли я настоящим паспортом или фальшивым и, если фальшивым, — скопирован ли он с настоящего или от начала вымышлен. На всякий случай я надумал биогра?фию Журомского. Конечно, он не от рождения право?славный, а крещенный в православие; всё прочее, чтобы не сбиться, — следовало в биографии Журомского тому, как составлена была наша семья.

    В Петербурге я явился в партийную организацию и получил назначение — ведать железнодорожным рай?оном, т. е. выделенными в особый ?район? рабочими и служащими петербургского узла, которые примыкали к ПСР. Практически я должен был создать и редакти?ровать нелегальный журнальчик, посвященный интере?сам железнодорожников, как эти интересы понимались эс-эрами.

    Я назвал журнальчик ?На рельсах? и стал собирать материал: ?корреспонденции? с мест с описа?нием положения в мастерских и депо, изложением нужд {138} и жалоб на местные неполадки и проч. Руководящие статьи и материал общего порядка лежали на мне.

    В конце января седьмого года страна готовилась к выборам во Вторую Государственную Думу. Как неле?гальный, я избегал ходить на избирательные собрания. Но раз всё же не удержался. Главным оратором здесь был ?товарищ Абрам?, студент Крыленко — будущий советский Главковерх. Он говорил хорошо, даже не без блеска, но вульгарно и до бесстыдства грубо. Его оппонентами и объектом атак были народный социалист Мякотин и кадет Милюков. С вдохновенной, содержа?тельной и честной речью Мякотина красноречие Кры?ленко не могло идти ни в какое сравнение. Но оценить то и другое правильно могли лишь более взыскательные слушатели. Массовая же аудитория поддавалась непосредственному впечатлению от того, как бесцеремонно　?крыл? Крыленко возражавших ему. В аудитории, не?подготовленной к критическому восприятию и живущей по преимуществу эмоциями, демагогия, инсинуация, кле?вета всегда оказываются на привилегированном поло?жении.

    Первый номер ?На рельсах? был составлен, и мне оставалось передать его тому члену с.-р.-овского коми?тета, который ведал печатанием. На 4-ое февраля в одной из аудиторий университета было назначено общее собрание представителей петербургской организации для выборов делегатов на 2-ой съезд партии. Я знал, что встречу там нужного мне комитетчика и захватил с собой весь материал.

    Немного времени прошло после открытия собрания, как в аудитории появился отряд по?лиции, отрезавший выход. ?На рельсах? предстояло по?пасть уже не в наборную машину, а — к охраннику в качестве материала, уличающего не только меня, но и собрание в целом. Выбора не было, не было времени и выжидать. С душевной скорбью принялся я уничтожать то, над чем трудился несколько недель. Изорвав все {139} рукописи на мелкие клочки, я переменил место в ожи?дании дальнейшего развития событий.

    В 1907-ом году российские высшие учебные заведе?ния еще сохраняли автономию, приобретенную в пятом году. Их территория казалась неприкосновенной, и по?явление полиции без разрешения университетской адми?нистрации представлялось невозможным. Именно по?этому аудитории высших учебных заведений привлекали к себе внимание устроителей нелегальных или полуле?гальных собраний. Появление полиции на территории Петербургского университета не было изолированным местным эпизодом. Это было результатом определен?ного правительственного решения. В тот же день ана?логичное случилось и в Москве, в Высшем техническом училище, где собралась конференция московских эс-эров для выбора своих делегатов на съезд партии. Чрез своих осведомителей департамент полиции был в курсе эс-эровских планов.

    Вторжение вооруженного отряда было таким же неприятным сюрпризом для собравшихся эс-эров, как и для университетских властей. Был вызван ректор, из?вестный физик, милейший проф. Боргман. Избранный членом Государственного Совета, И. И. Боргман отка?зался от этого звания из протеста против роспуска Пер?вой Государственной Думы. Взволнованный и встревоженный за судьбы вверенного ему учреждения и, по мяг?косердечию, за нашу судьбу, ректор появился в аудито?рии и распорядился, чтобы прежде всего нас накормили. Появились в неограниченном количестве холодные кот?леты, соленые огурцы, хлеб. Агенты Охранки тем вре?менем заняты были своим: бережно подбирали клочки рукописей, записных и адресных книжек, переписывали и опрашивали задержанных.

    К вечеру всех нас рассортировали и отправили кого в арестные помещения при полицейских участках, кого — в тюрьму. Меня назначили в участок, но я {140} попросился в Дом предварительного заключения в наивном предположении, что мне удастся свидеться или вступить в переписку с пострадавшей из-за меня кузиной. Я по?пал в тюрьму в погожий зимний вечер, а когда вышел из нее, прохожие в изумлении оборачивались на моло?дого сумасброда, не надумавшего ничего более остро?умного, как в знойный августовский день облачиться в зимнее пальто с барашковым воротником и такой же шапкой.

    Вспоминаю Дом предварительного заключения без особой, конечно, нежности, но с признанием, что, если уж подвергаться лишению свободы, условия заключения　в одиночной камере ДПЗ в 1907-ом году были сравни?тельно вполне терпимы. Конечно, мы были изолированы от внешнего мира. Лишь случайно доходили отрывочные вести о том, что происходит на воле. Вся предвыборная кампания во 2-ую Думу, ее работа и условия роспуска стали мне известны только по выходе из тюрьмы. Не было общения с себе подобными, не хватало воздуха, света, возможности двигаться. Чрез решетку окна был виден только краешек неба. Непривычными была пища и абсолютная тишина, наступавшая к вечеру. Только изредка прерывалась эта тишина звуком прикрываемого глазка, чрез который надзиратель глядел, что делается в камере и чем занят заключенный.

    Была в ДПЗ своя библиотека, значительно обога?тившаяся за годы заключения множества политических. Здесь были все классики русской литературы, и я пере?чел многое из Достоевского, Щедрина, Писемского. По?лучил я и несколько передач, всё больше съестных: как конторщик, я не мог рассчитывать на чрезмерное вни?мание и комфорт. Мне давали и свидания — официаль?но с квартирной хозяйкой, у которой я снимал комнату, фактически же с будущей женой моего кузена, Верой Осиповной Рубашевой. Свидания происходили в присут?ствии жандармского офицера, который, естественно, по {141} обязанности службы стремился извлечь из беседы по?лезный для него материал. Политические темы тем самым исключались. И семейные тоже, — ибо как могла квартирная хозяйка знать семейные дела жильца, поселившегося у нее без года неделю. Всё же иносказательно я кое-что узнавал, а при прощании из руки в руку переходили записки от моих близких ко мне и обратно. Как подследственному, свидания давались мне очень ред?ко, и они, действительно, были лучом света в тюремном быту.

    Дело об эс-зровской конференции двигалось обыч?ным путем и темпом: от Охранки к жандармскому уп?равлению и прокуратуре. Меня допрашивали многократ?но, и каждый раз я ожидал, что справка по месту выдачи паспорта обнаружит, что Журомский не я, а я — не Журомский. Однако, не произошло ни этого, ни того, чтобы кто-либо из производивших дознание за?интересовался моим вероисповеданием. Простой тюрем?ный надзиратель в этом отношении оказался более проницательным, чем натасканные на этом деле охранники, жандармы и товарищ прокурора.

    В неурочное время откинулось оконце, чрез которое обыкновенно подавали пищу, и просунувшаяся голова надзирателя бросила:

    — На завтра пищу заказывать будете?..

    — Какую пищу?.. Почему на завтра? — искренне недоумевал я, подходя к двери.

    Надзиратель отступил на шаг в сторону точно для того, чтобы лучше разглядеть меня, и не то укоризненно, не то вопросительно заметил:

    — Да разве вы не еврей? Завтра еврейская пасха.

    — Я?.. Нет, я не еврей, — отрекся я от самого себя в первый и последний раз в жизни.

    Было отвратительно, но — одно из двух: если я Журомский, я — не еврей; если же я еврей, — какой же я Журомский.

{142}　　Время двигалось медленно и тоскливо. Унылое од?нообразие иногда прерывалось неожиданными инциден?тами.

    Неведомые и невидимые нити связывали всё-таки ДПЗ с внешним миром, — вероятнее всего чрез заклю?ченных в общей камере, пользовавшихся большей сво?бодой. Однажды перед окошком у потолка что-то стало мелькать — подниматься и опускаться, точно нацелива?ясь на мою камеру. Вскарабкавшись на окно и держась за решетку, я другой рукой пытался захватить веревоч?ку, на которой болтался пакетик, чтобы втянуть его к себе в форточку. Я так сосредоточился на этом, что не заметил появления в камере старшего надзирателя.

    — А, рыболов, — сказал он и, в два счета зацепив веревочку, овладел пакетом и конфисковал его. Я успел прочесть заглавие: Вениамин Марков ?Личность в пра?ве? и только. Видимо, какой-то доброжелатель умуд?рился переправить мне мое произведение. За удоволь?ствие увидеть обложку или, точнее, за нарушение запре?та взлезать на окно, я расплатился переводом в другую, угловую, и потому более темную камеру.

    Развлечением считалось в тюрьме перестукивание с соседями. Я редко прибегал к нему. Это требовало тер?пения и, кроме того, вело к ?разговору? не с политиче?скими, а с уголовными. Бессильное искоренить пересту?кивание, тюремное начальство боролось с ним тем, что Камеру с политическими окружало уголовными сидель?цами сверху, снизу, с обеих сторон.

    Поздней весной меня настойчиво стал вызывать стуком заключенный подо мной. Им оказался молодой парень с ?приказчичьими? манерами выражения. Вме?сто ?деревня?, ?деревенский? он постоянно говорил ?провинция?, ?провинциальный?. В тюрьму он попал за участие в экспроприации казенной винной лавки. Он при?нял участие в ?эксе?, видимо, не по нужде и из корысти, а скорее из молодечества, озорства и чувства {143} товарищества. Он недооценивал серьезности своего положения, считая, что экспроприация в частном интересе карается не так сурово, как политическая в революционных целях.

    Я не видел его, но изредка слышал его молодой, приятного тембра голос, когда он пробовал что-то на?певать, пока надзиратель его не обрывал, или когда он выкрикивал короткие фразы в теплопроводную трубу. Заключение давалось ему очень тяжко. Весна ли, возраст ли настраивали его на лирически-меланхолический лад. Он знал меня в лицо: когда отпиралась моя камера над ним и меня вели на прогулку, он взлезал на окно и глядел, как я проходил в отведенный мне для прогулки загон.

    Так же неожиданно, как появился, мой сосед снизу исчез. Я шел на прогулку, когда меня окликнули из камеры в нижнем этаже, куда переводили смертников. Через решетку и на расстоянии я не мог разглядеть его лицо. Видел только его льняные волосы. Камера его тотчас же была занята другим. Но я долго не мог забыть своего былого соседа — незадачливую жертву выродившейся в разгул и хулиганство революции. Он оказался одной из бесчисленных ?щепок?, отлетевших при неумелой ?рубке леса?...

    Другого рода эпизод был связан тоже с прогулкой.

    Через открытую летом форточку донеслись громкая речь и дружный хохот. Я влез на окно и увидел гуляв?ших на так называемой общей прогулке. Они весело резвились, бегали взапуски, играли в чехарду. Среди прыгающих и хохочущих без труда можно было узнать Абрама Гоца. Арестованый год тому назад, с тремя другими, за подготовку покушения на министра внут?ренних дел П. Н. Дурново, Гоц с товарищами были переведены по окончании следствия из петропавловской крепости к нам в ДПЗ. С этого дня было точно из?вестно, когда выводили на прогулку группу Гоца: взрывы громкого смеха то и дело врывались в мое окно.

{144}　　 Гоц наладил регулярный обмен письмами. Его письма, как правило, были интересны, порой остроумны, но стилистически старомодны. Он не боялся стереотип?ных выражений, образов и сравнений. Фразы его были громоздки — на немецкий лад. Теоретически же соци?ология Зиммеля оставалась для него вершиной мудро?сти, оспаривать которую он сам не решался, а попытки других не одобрял. Гоц имел влечение к науке и данные к тому, чтобы ею заниматься. Но жизнь — и сознание долга — увели его от науки. Не греша склонностью к марксизму, Гоц принадлежал не к тем, кто, по словам Маркса, ищут, как объяснить мир, а к тем, кто считают необходимым ?изменить мир?.

    Это был переломный период в личной жизни Гоца. По окончании медицинского образования заграницей, проездом в свою Пензу, приехала в Петербург жизне?радостная и очаровательная Сарочка, как все ее называли, Рабинович, с которой Гоц и я были давно зна?комы, а я особенно подружился перед своим отъездом из Берлина. Ко мне на свидание она придти не реша?лась и ограничилась присылкой роз. К Гоцу же Сароч?ка пришла на свидание по праву дальнего свойства. Эти свидания участились, а затем и узаконились: после осуждения Гоца на каторгу, уже в московской тюрьме, Сарочка и Гоц обвенчались.

    К концу июля следствие по нашему делу было за?кончено, и обвиняемых стали освобождать до суда под залог. Никому и ничем неизвестный Журомский, есте?ственно, оказался в числе первых, кому предложено было внести 500 рублей в обеспечение явки в день су?дебного разбирательства и выйти на свободу. В. О. Рубашева представила требуемую сумму в так называемых сериях государственного казначейства, что фактически уменьшало риск потери залога до 475 р., и 2-го августа ворота ДПЗ для меня открылись.

    Был яркий солнечный день. Движение по Невскому {145} было, вероятно, таким, как всегда. Но уличный шум, множество людей, экипажи, звуки, краски — находи?лись в резком контрасте с жизнью, к которой я за пол?года успел уже привыкнуть. Самым чувствительным был переход от вынужденного молчания к свободному поль?зованию словом. Здесь свобода обернулась безудержанностью, неугомонностью. Кузен, инженер Самуил Виш?няк, ставший отныне моим постоянным и исключительно радушным амфитрионом, когда бы я ни был в Петер?бурге, с Верой Рубашевой говорили мне позднее, что я производил тягостное впечатление. Они повезли меня на острова, но я мало любовался окружавшей меня природой и панорамой, а говорил, говорил, говорил, точно хотел наверстать потерянное, дать выход при?глушенной энергии или проверить, действуют ли органы речи.

    2

    В Петербурге я не стал задерживаться и отпра?вился в Москву — к родным, близким, друзьям. Не без волнения возвращался я после полуторагодичного от?сутствия. Домой ехать я не рискнул, — дворник был, конечно, осведомлен о том, что меня разыскивают. Я отправился в Сокольники, на Ширяево поле, где семья дяди — моего будущего тестя — снимала дачу. Чтобы обращать на себя меньше внимания, пошел пешком. Сокольничий лес был мне хорошо знаком с детства. Выло свежее солнечное утро. Душа радостно отклика?лась на щебетанье птиц, шелест листьев, на запах сосен, которым можно упиться, но нельзя описать. Ме?ня не ждали. Тем радостнее была встреча.

    Свой паспорт на имя Журомского я дал для вер?ности прописать в доме Шер. А сам с друзьями, {146} Шером, Орловым и Свенцицким, отправился в Коренево.　Имение уже переменило собственника — перешло во　владение дочерей Королевой, Тани и Жени, вышедших замуж за Васю и Митю Шер. Мы делились личными новостями и впечатлениями от пережитого политическо?го опыта. Впечатления были безрадостны и в общем схожи. Профессиональное движение было разбито, по?литические партии разгромлены — социал-демократи?ческие ряды не меньше социал-революционных. Реакция шла не только сверху, со стороны правительства. В ?массах? или, точнее, в рабочих кругах, с которыми продолжалась связь и общение, чувствовались разоча?рование, подавленность, апатия, неверие и недоверие. Организованные рабочие отходили от политики: риск нависших репрессий никак не уравновешивался возмож?ными при военно-полевом режиме достижениями. Со?шлись мы и в осуждении ?руководства?, которое пошло по линии удовлетворения требований ?кварталов?, или масс, по существу и справедливых, но реально И исто?рически неосуществимых.

    В разгар наших бесед неожиданно прибыла мать Шера. Она приехала со станции на наемной подводе, так как на встречу ей не выслали лошади. Вера Ва?сильевна привезла неприятную для меня весть. Вместо того, чтобы прописать и вернуть паспорт Журомского, к ней явился помощник пристава с двумя городовыми и осведомился, где находится владелец документа. В качестве домовладелицы Вера Васильевна, естественно, пользовалась уважением и доверием полиции, и в свою очередь задала вопрос помощнику пристава: в чем дело? Неужели паспорт фальшивый?..

    — Он сам фальшивый, — убежденно ответствовал помощник пристава.

    Оставив двух полицейских для задержания Журом?ского, когда тот явится, пристав удалился, а Вера Ва?сильевна поспешила в Коренево предупредить меня.

{147} Полицейские продолжали терпеливо поджидать ме?ня в течение нескольких дней. Чтобы покончить с этим, я отправил на имя домовладелицы открытое письмо с извещением, что, получив службу в Казани и вынуж?денный уехать в экстренном порядке, прошу выслать туда мой паспорт до востребования. По получении от?крытки засада немедленно была снята, и Журомского стали, вероятно, разыскивать в Казани.

    Было очень огорчительно. Паспорт, пригодный в Петербурге и прошедший благополучно все стадии охранно-жандармского дознания и следствия, отказался вдруг служить в Москве. Как это могло случиться, оста?валось секретом полицейского аппарата. Но мое поло?жение осложнялось: я снова превращался в нелегаль?ного и к тому же беспаспортного. О моей явке на суд не могло быть уже и речи. Самый тот факт, что Журомский — не настоящий, а ?фальшивый?, давал лиш?ний козырь обвинению. Внесенный в обеспечение явки залог пропадал — подлежал конфискации. И снова вставал вопрос: как быть, где жить, что делать?

    Не зная на чем остановиться, я отправился в уни?верситет выяснить, в каком я там положении — иск?лючен или нет?

    Положение оказалось гораздо более благоприятным,　чем можно было предполагать. При всех отрицательных качествах самодержавия, оно не было всё же тотали?тарным, то есть не охватывало своими щупальцами всех сторон личной жизни человека сверху до низу. По?скольку индивид не касался политики, в которой само?державие видело угрозу своему существованию, оно им мало интересовалось.

    К тому же после неудачной войны с Японией весь полицейский аппарат был настолько расхлябан, что он и не был уже в силах уследить за всем.

    Университет не знал — не всегда и хотел знать, — что делает департамент полиции. Он, вероятно, и не {148} был осведомлен о том, что департамент меня разыски?вает. Как бы то ни было, но оказалось, что я продол?жаю числиться студентом юридического факультета, прослушавшим семь семестров. Период с января пятого года и до осени седьмого считался как бы выпавшим: самый университет в течение этого периода был вре?менно закрыт и бездействовал. Мое ?дело? канцелярия университета закрыла, когда я перестал подавать при?знаки жизни и не внес денег за правоучение за очеред?ной семестр. Чтобы получить выпускное свидетельство, дававшее право подвергнуться окончательным испыта?ниям для получения диплома, мне предстояло пробыть в университете еще один, последний восьмой семестр. Посещение лекций и практических занятий по-прежнему оставалось необязательным, и пребывание в универси?тете фактически сводилось к взносу 50 рублей за по?следний семестр. Не столько от ?нечего делать?, сколько оттого, что ничем другим я не мог заняться, я решил посвятить семестр подготовке к выпускным экзаменам.

    К тому же побуждало меня и решительное заявление тетки, будущей тещи:

    — Прежде, чем жениться, надо закончить образо?вание!..

    Забрав учебники у Шера, уже сдавшего выпускные экзамены, я отправился в Пителино. Туда же вскоре приехал и Орлов, решивший тоже использовать ?без?временье? для сдачи своих выпускных экзаменов на физико-математическом факультете. Он не был неле?гальным, но в деревне не было городских соблазнов, и готовиться к экзаменам было легче. В течение несколь?ких месяцев мы вели строго налаженную — почти на монастырский образец — жизнь. Вставали рано. До полудня усердно штудировали каждый свое. А после завтрака, в порядке скорее развлечения, нежели отдыха, сражались в шахматы — играли две партии, чтобы разойтись для занятий до обеда и вновь сыграть две {149} партии после еды. Перед самым сном я отправлялся один на прогулку. Такого распорядка мы старались строго держаться.

    Изредка на субботу-воскресенье наезжала в Пите?лино владелица имения, одна или с детьми. Навещали нас и будущие наши жены: Маруся Королева и моя кузина. В порядке редкого исключения ездили и мы в Москву. В одну из таких поездок попал я с матерью Шера в Художественный театр на ?Синюю птицу? Метерлинка. В постановке Станиславского эта пьеса пред?ставилась мне как художественная иллюстрация к кантовской ?вещи в себе?. ?Нужно быть смелым и видеть скрытое?, — приглашал Метерлинк, утверждая, что скрытое открывается детям и слепым. И я философство?вал, гуляя с Верой Васильевной по фойе: есть в реаль?ности символ, есть в символике реальность. Она заинте?ресовалась моими рассуждениями и подала мысль напи?сать статью на эту тему.

    В промежутке между чтением учебников по граж?данскому и уголовному праву написал я и другую ста?тью — ?Ответ А. В. Пешехонову? на его критику за?конопроекта о земле, внесенного во 2-ую Государствен?ную Думу эс-эровской фракцией. Когда Думу разо?гнали, Пешехонов критику свою оборвал. Но и то, что он успел напечатать, было существенно и затрагивало самую сердцевину проблемы социализации. Отменяется ли всякая собственность на землю или только частная зе?мельная собственность? И кому на пользу пойдет это правообразование: индивиду, земледельцу, или коллекти?ву, народу? Пешехонов ставил вопрос политически, но и политическое решение было внутренне связано с юриди?ческим содержанием понятия собственности.

    Мой ?Ответ? был озаглавлен точно, но неуклюже: ?Кто же субъект какого права?? Заглавие подчерки?вало, что проблема имеет две стороны и отвечает на два разных вопроса.

    К кому перейдет земля в результате {150} реформы, чьей она станет? Ответ: к земледельцу, граж?данину, индивиду. Другой вопрос: что станет юри?дически с землей, какой она станет? Ответ: она окажет?ся вне торгового оборота, не будет подлежать купле-продаже и спекуляции, станет ?народным достоянием?. В двойственности проблемы и ее решения сказывалась вечная антиномия народнического социализма, старав?шегося сочетать коллективизм с принципом личности. Пешехонов решительно отрицал возможность признания за личностью носителя права на землю. Он видел его в коллективном собственнике, в народе.

    Статью мою Пешехонов принял и поместил в мар?товской книжке ?Русского богатства? за 1908 г., снаб?див мой ответ ему своим ответом мне. Пообещав ?по адресу самого г. Маркова ограничиться лишь немно?гими репликами и притом скорее формального свой?ства?, Пешехонов всю свою огромную статью посвятил разносу меня и моей ?юридической схоластики?. Sub specie aeternitatis (С точки зрения вечности.), когда Пешехонова уже нет в живых и его оппоненту предстоит в недалеком будущем та же судьба, я отчетливо вижу и свой партийно-полемический задор, и избыток свеже усвоенной юридической мудро?сти, мало подходившей для общего журнала, каким было ?Русское богатство?, и для чуждого юридическому мышлению А. В. Пешехонова.

    Во многом Пешехонов был более прав, чем юный Вен. Марков. Но и сейчас я не вижу, чтобы ответы, которые давал Пешехонов, разре?шали более удовлетворительно антиномию между ин?дивидуальным и коллективным.

    Подготовка к экзаменам продвигалась успешно. С наступлением экзаменационной поры Орлов перебрался в Москву. Я же, из опасения случайного ареста, не рисковал жить в Москве, а приезжал в день экзамена с утра домой — дворник дома успел смениться, — {151} переодевался в студенческую форму и отправлялся в уни?верситет. После экзамена я вновь переодевался в штат?ское платье и возвращался в Пителино. Таким путем, маневрируя и лавируя, я благополучно сдал на ?весьма? все экзамены, кроме последнего, самого легкого — уго?ловного процесса.

    Когда утром того дня, на который был назначен этот экзамен, я вышел из вагона на брестском вокзале, меня встретили мои друзья, Гиршман, Мария Маврикиевна, одна из первых московских адвокатесс, и Борис Ратнер. Они сообщили, что у моих родителей ночью произведен был обыск, — очевидно, искали меня. До?мой ехать, поэтому, было опасно, и я в сопровождении моих друзей-телохранителей отправился сначала в ла?бораторию кузена д-ра Розенталя облачаться в студен?ческую форму, а оттуда — на экзамен.

    Если напали на мой след, — арестуют при входе в университет. Мы прошли, поэтому, не с главного входа с Моховой, а с бокового, на Никитской. Никто не пы?тался меня задержать, и я прошел в экзаменационный зал. За столом, покрытым зеленым сукном, сидел из?вестный всей интеллигентской Москве почтенный Нико?лай Васильевич Давыдов — председатель московского окружного суда, театрал и большой любитель и цени?тель литературы, лично близкий Льву Толстому. Как приват-доцент, Давыдов читал курс уголовного процес?са и был очень популярен у студентов. Свои лекции он оживлял примерами из личной судейской практики.

    Давыдов предложил мне взять билет с обозначением темы или вопроса, на который экзаменующемуся пред?стояло ответить. Я вытащил один из разложенных веером картонов. На нем значилось: № 22. Арест. Я внутренне улыбнулся, подумав: случайность или перст судьбы?.. Оказалось, случайность: обыск у нас был произведен не потому, что искали меня, а потому, что {152} задержанное в другом месте лицо имело адрес моих родителей.

    Экзамены были сданы, и я приобрел право на диплом 1-ой степени, — в качестве дипломной работы я заблаговременно представил Новгородцеву свою ?Лич?ность в праве?, и он ее зачел. С получением диплома 1-ой степени отпадало препятствие к тому, чтобы быть оставленным при университете для подготовки к про?фессорскому званию, — о чем тогда я, впрочем, и не думал.

    Образование формально было закончено, — тем са?мым отпадало и препятствие, выдвинутое будущей те?щей. Оставалась, однако, еще другая преграда, ослож?ненная моим нелегальным положением, — воинская повинность. Надо было либо отбыть ее, либо быть от нее освобожденным. В свое время я заявил о готовности служить не по жребию, а вольноопределяющимся. С окончанием университета кончилась и отсрочка по об?разованию, и я должен был явиться в воинское присут?ствие. В Москве это было более рискованно, и я отправился в Петербург.

    Присутствие направило меня для подробного меди?цинского обследования в военный госпиталь Николая I. По дороге в госпиталь я занес в редакцию журнала ?Образование? свою рукопись о ?Синей птице?. Как статью на непривычную мне литературно-философскую тему, я подписал ее новым псевдонимом Марк Гри (Gris — серый, что считалось тогда синонимом эс-эра).

    Госпиталь, бывший в ведении военного министер?ства, относился к департаменту полиции, примерно, так же, как и университет, входивший в ведение министер?ства народного просвещения. Разыскиваемый соседним ведомством, я совершенно легально провел несколько суток в госпитале, который признал меня годным к военной службе и направил обратно в воинское при?сутствие.

{153} Возвращаясь домой, я позвонил по телефону в ?Образование?, чтобы узнать о судьбе своей статьи. В ответ я получил приглашение зайти в редакцию. Меня принял приват-доцент С. Поварнин, сообщивший, что рукопись отправлена в набор. При этом он рассказал, что в редакцию поступило 35 статей о ?Синей птице?.

    Он, Поварнин, принялся читать одну рукопись за другой и, прочтя семь, оказавшихся непригодными, решил про себя — прочту еще одну, последнюю: если не подойдет и она, лучше напишу сам (36-ую!), чем терять время на прочтение оставшихся, может быть, тоже непригодных. Восьмой по счету была моя рукопись. Она могла ока?заться девятой, и ее судьба была бы иной, — не по?явилась бы в ноябрьской книжке ?Образования? за 1908 год. А сколько рукописей, может быть, гораздо более ценных, не увидали света только потому, что лежали ниже в стопке рукописей. Habent sua fata libelli (У книг своя судьба.) — свою судьбу, оказывается, имеют и статьи.

    Воинское присутствие согласилось дать мне отсроч?ку на год, и в тот же вечер я уехал в Москву. На верхней полке 3-его класса я предался безрадостным размышлениям о ближайшем будущем. Скитаться по домам — по родным и знакомым, — где день, где ночь, становилось нудной и никчемной потерей времени. Без определенного дела — службы или задания — легко было отвыкнуть от систематической работы. Одновре?менно всплывала мысль и о личной жизни. Для заклю?чения брака закон требовал удостоверения личности в виде паспорта или вида на жительство. У меня в кар?мане лежал университетский вид на жительство, кото?рый я не давал в прописку полиции, но который был действителен до 31-го августа 1908 г. До истечения этого срока оставалось двое суток. Я с предельной {154} отчетливостью осознал, что это последняя возможность юридически оформить брак.

    С вокзала я проехал прямо на квартиру дяди. Мне не стоило большого труда убедить кузину, что мы долж?ны обвенчаться не позднее, чем через 36 часов. Отложить венчание — значит создать новые — паспортные — трудности в будущем. Мы разделили труд: я отправил?ся оповещать своих родителей, она — своих.

    Отец мой промолчал, — молчанием выражая свое согласие. Мамаша ?в последний раз? предостерегала против брака между близкими родственниками, напом?нила о болезненном состоянии моей будущей ?спутницы жизни? и прочее. Ее возражения носили скорее фор?мальный характер — самооправдания, а не осуждения принятого мною решения. На моем фронте таким об?разом всё было улажено. На другом фронте — со сто?роны дяди и тети — возникли возражения технического порядка: как это возможно устроить свадьбу с субботы на воскресенье, когда все магазины закрыты? Ведь необходимо подвенечное платье, нужно найти место, где венчаться, пригласить гостей, условиться с раввином. Даже необходимые обручальные кольца найти — целая проблема.

    Все эти препятствия, действительные и мнимые, были легко взяты нашей решимостью.

    Я немедленно отправился к другому дяде, Мирону, не раз предоставлявшему мне ночевку в годы скитаний. Он рано овдовел и имел двух юных дочерей, за которы?ми, как и за всем домохозяйством, присматривала энер?гичная и не без живого юмора Тилла Ивановна Спроге — немка из Балтики. Дядя тут же согласился предоста?вить свое помещение для церемонии. ?Заказали? рав?вина с переносным балдахином, требуемым для обряда. Нужных для действительности молитвы десять религи?озно совершеннолетних, то есть старше 13 лет, евреев поставила ближайшая родня. Из друзей пришлось {155} ограничиться приглашением самых близких: Анюты Королевой, Шера, братьев Ратнер.

    От подвенечного платья невеста со свойственной ей решительностью отказалась наотрез. В спешном поряд?ке смастерили подобие ему: из шелкового белого платья соорудили юбку и к ней прибавили белую блузку с фа?той, приобретенной с черного хода у соседнего парик?махера. Вася Шер галантно прислал невесте огромный букет белых роз. Всё оказалось ?как у людей?. Труднее всего достались обручальные кольца. Когда кончился субботний отдых, мой будущий тесть отправился на по?иски колец, но при всем старании ничего лучшего, чем кольца низкопробного золота — 56-ой пробы, — раздо?быть не сумел, что, впрочем, не помешало им верой и правдой служить уже 46 лет.

    Всё это представлялось никчемной, но невинной об?рядностью, которую следовало претерпеть, поскольку мы пошли на юридическое и, тем самым, по русским за?конам, религиозное освящение брака. И в воскресенье 31-го августа, в день истечения моего университетского вида на жительство, состоялось наше венчание. Религи?озный ритуал и бытовой церемониал — были соблюдены с небольшими лишь отклонениями, вызванными спешно?стью в подготовке торжества и особым положением жениха.

    Невеста была в белом платье — не атласном, прав?да, но всё же шелковом. Я был в пиджаке, но — тем?ного, синего цвета. Родители и родственники принаря?дились. Появился раввин, не казенный Я. И. Мазэ, а так называемый духовный раввин, Вейсбрем, благообразный старец, с мягкими чертами лица и длинной белой, подернутой желтизной бородой. Он не ?мучил? присутство?вавших наставительной речью, а ограничился самым не?обходимым для совершения обряда. Назначенные к тому обвели нас положенное число раз под бархатным балда?хином с золотой бахромой. Разбили, как полагалось, {156} посуду, притоптав ее каблуками. Пригубили вино. Надели кольца на безымянные пальцы и двинулись к столу с угощением, которое, несмотря на воскресный день, всё же раздобыла хлопотливая Тилла Ивановна.

    Вся процедура отняла немного времени. Хотя всё было как полагалось, всё же чувствовалось, что чего-то не хватает, что-то не завершено. Было всего 10 часов вечера, а программа была уже исчерпана, и надо было расходиться. Молодежь решила продолжить праздне?ство, перенеся его в другое место. Но куда? Кто-то предложил ехать в ?Яр?. Это требовало денег, которы?ми я не располагал. На выручку пришел д-р Розенталь.

    — Скажи дяде Абраму, он охотно даст сто руб?лей — посоветовал он. — На свадьбе Веры (старшей дочери тестя) одни лошади стоили дороже!..

    Я стал обладателем ста рублей, и на шести лиха?чах, ?на дутиках?, мы отравились в излюбленное место московских кутежей, с цыганским хором, отдельными кабинетами и прочими аттракционами. Было всего 11 ча?сов — для ?Яра?, можно сказать, детское время: туда приезжали после окончания спектакля в театрах или для завершения кутежей. Кроме нас, посетителей не было. Там и здесь слонялись без дела ?особочки?, с удивле?нием оглядывавшие так мало похожих на обычных их гостей и клиентов. Мы заказали кофе с ликерами — тоже не как завсегдатаи ?Яра? — и вскоре почувство?вали себя не на месте: ни мы ?Яру?, ни ?Яр? нам не подходили. Решено было закончить празднество и разъ?ехаться по домам. Разъехались и молодожены: кузина-жена вернулась к себе в отчий дом, а я отправился но?чевать к Шеру.

    3

{157}　　Задумываясь над возможным будущим, я решил на всякий случай зачислиться в сословие присяжных по?веренных, точнее, — записаться в помощники присяж?ного поверенного. О научной карьере я в то время и не мечтал. В магистратуру, если бы и мечтал, попасть не мог: дверь была закрыта на два замка — как неле?гальному и как еврею. Знакомый приват-доцент пред?ложил рекомендовать меня любому присяжному поверенному: никто ему не откажет — тем более, что я не предполагаю фактически работать в кабинете будущего патрона.

    Я ?выбрал? Муравьева, Николая Константиновича, не потому, что знал его, а потому, что он был известен как радикальный адвокат, участник в политических про?цессах. К нему был приписан и ряд моих приятелей. Нервный и холерический, Муравьев выслушал меня и мою эпопею без особого интереса, но тут же согласился приписать в число своих помощников. За 44 года суще?ствования русская адвокатура, при всех сменах прави?тельственного курса, сохраняла свою автономию, и мое включение в бесконечное число ?пом. прис. пов.?-ых округа московской судебной палаты прошло без всяких осложнений с чьей-либо стороны.

    У меня не было никаких обязательных занятий и потому, когда мне предложили выступить казенным за?щитником, то есть по назначению суда защищать под?судимого, не имеющего возможности пригласить адво?ката по собственному выбору, я охотно согласился. Первыми — и последними — клиентами моими были двое парней рецидивистов ?домушников?, забравшихся на чердак и унесших оттуда белье. Что они белье украли, {158} не было никаких сомнений. Но они упорно запирались и при свидании со мной заявили, что отказываются су?диться ?в сознании?. Исходя из этого, я стал готовиться к защите: собрал, что мог, из ?доктрины? и сенатской практики о том, какое помещение может считаться оби?таемым, является ли им чердак вообще и данный в частности и т. п.

    Облачившись в чужой фрак и пригласив Василия Дистлера, приятеля эс-эра и сибирского адвоката, при?сутствовать в качестве свидетеля моего выступления, явился я в заседание московского окружного суда с присяжными заседателями. Председательствовал гроза молодой адвокатуры — товарищ председателя Салов. Он был известен бесцеремонным обращением с защит?никами, особенно с молодыми и малоопытными. Я робел больше, чем когда таскал бомбы, и почти обомлел, когда на грозный опрос председательствующего;

    — Подсудимый, признаете вы себя виновным? — услышал совершенно неожиданный положительный от?вет.

    — Да, признаю, — ответил и второй. Произошло то, что ?с обратным знаком? случилось на первой защите у Карабчевского. Он описал, как его подзащитный, на предварительном следствии признававший свою вину, на суде от своего признания отка?зался. Сознание моих подзащитных застало меня врас?плох, совершенно неподготовленным. Мой противник, прокурор, удовлетворенный тем, что подсудимые созна?лись, не стал долго занимать внимание присяжных: дело ясно, преступление установлено, вина признана, при?сяжным остается лишь вынести обвинительный вердикт.

    Слово было предоставлено мне. И так как ничего другого, кроме того, что я надумал и подготовил, я был не в состоянии сказать, моя речь сводилась по существу к тому, что подсудимые сами не понимают, в чем созна?ются. Заявляя ?да, виновен?, подсудимый не отдает {159} себе отчета в том, что доктрина, закон и судебная практика понимают под ?обитаемым помещением?, про?никновение в которое карается суровее, как проявление агрессивной преступной воли, что в данном случае чер?дак был необитаем и, потому, подсудимые, чистосердеч?но признавшие свою вину, подлежат, конечно, каре, но более мягкой, чем та, которая предусмотрена Уложе?нием о наказаниях и на которой настаивает обвинитель.

    Судебное следствие кончилось, и Салов приступил к председательскому напутствию присяжных. Он начал так:

    — Господин защитник говорил вам, — затем по?следовало упрощенное воспроизведение, не без издевки, моих соображений. — Не обращайте на них, господа присяжные заседатели, никакого внимания. Прокурор вам разъяснил, — следовало пространное и сочувствен?ное изложение того, что говорил обвинитель.

    Тем не менее, дело кончилось более чем благопо?лучно для моих подзащитных и, тем самым, для меня. Присяжные признали подсудимых виновными, но в ка?честве наказания применили к ним менее суровый Устав о наказаниях, налагаемых мировыми судьями. Несмотря на рецидив, домушники отделались всего шестью ме?сяцами тюрьмы, были очень довольны и благодарили меня.

    Снова пришлось убедиться на опыте, что и министерство юстиции, как и ведомство народного просвещения и военное, находятся в разладе с министерством　внутренних дел. В то самое время, когда меня разыски?вали Охрана и департамент полиции, я мог публично выступить в столичном суде и явиться как бы составной　частицей аппарата публичной власти. Да, далеко было самодержавию до всеохватывающего тоталитаризма!

    Приближался конец года. Мы решили ехать загра?ницу — провести с некоторым запозданием свой ?ме?довый месяц?, а потом поселиться где-нибудь более {160} прочно. Шер ?выправил? на свое имя заграничный пас?порт, и я благополучно проехал с его паспортом в Бер?лин. По получении от меня телеграммы выехала туда и жена. Было неприветливо, холодно, ветрено и сыро не только в Берлине, но и в Милане. Общая картина радикально изменилась за те несколько часов, которые отделяли Милан от Генуи и итальянской Ривьеры. Позд?ним вечером вышли мы из вагона в Нерви и сразу очу?тились в пальмовой аллее. Высоко в небе сверкали яркие звезды. Было тепло. Чувствовался аромат олеанд?ра, магнолий и других цветов и деревьев.

    Три счастливых недели прожили мы у самого си?него моря, открывавшегося под окнами нашей гостини?цы ?Виктория?. Стояло лучшее время года на Ривьере. Природа ласкала теплом, а не томила зноем. И на душе было легко и радостно. Мы съездили в соседнее Кави ди Лаванья, где жили знакомые мне по партии — Осоргин и Колосов. Они повели нас знакомиться с Амфитеатро?выми, как бы возглавлявшими тамошнюю колонию.

    Амфитеатровы снимали большую виллу и славились своим хлебосольством. После опубликования ?Господа Обмановы?, под коими недвусмысленно разумелась цар?ствовавшая семья Романовых, Александр Валентинович Амфитеатров был выслан из Петербурга, а в пятом году он добровольно эмигрировал. Правые и умеренные, с которыми Амфитеатров был близок, от него отверну?лись, и он стал ?слышно? леветь и краснеть — одно вре?мя даже издавал журнал под заглавием ?Красное зна?мя?. В Кави Амфитеатров продолжал писать романы, производя их ?серийно?: в определенные часы он дик?товал ?Викторию Павловну? — роман, посвященный проблеме проституции, в другие часы — другой роман, название которого не сохранилось в моей памяти.

    Ближайшим приятелем Амфитеатровых в пору их житья в Кави был знаменитый шлиссельбуржец Герман {161} Александрович Лопатин. Мы были приглашены к обеду, на который пришел и Лопатин в крылатке и широко?полой черной шляпе с толстой палкой, на которую он не столько опирался, сколько ею размахивал. По внеш?нему виду никак нельзя было думать, что этот подвиж?ной, громогласный и жизнерадостный человек просидел 18 лет в страшной шлиссельбургской изоляции. Когда приступили к еде, орошенной вином, языки развязались и хозяин с гостем вступили в единоборство, очевидно не в первый раз, — кто из них лучший рассказчик.

    Амфитеатров, грузный и монументальный — на?столько, что рядом с ним люди невысокого роста каза?лись существами иной биологической породы, говорил легко, спокойно и свободно, не подыскивая слов и пользуясь живописными образами и анекдотом. Лопатин го?ворил с воодушевлением, ?из нутра?, на французский манер, был находчив и остроумен. Трудно было отдать предпочтение тому или другому — оба были замеча?тельными рассказчиками. Когда мы отправились на станцию, живописный Лопатин вызвался нас проводить и всю дорогу продолжал увлекательно рассказывать. И в 63 года Лопатин не уступал в живости и в красочно?сти описаний 45-летнему профессиональному романисту.

    Пребывание на итальянской Ривьере я вспоминал бы только с радостью, если бы не гнусный фурункулез, который я где-то подхватил накануне отъезда и кото?рый отравлял мне существование больше десяти лет. Ни ?железо? (нож хирурга), ни лекарство (пивные дрожжи) его не брали, и он не только доставлял физи?ческие страдания, он и гнетуще действовал на душевное состояние. Именно в таком настроении распрощался я с Нерви и вместе с женой отправился в Париж, где заканчивала свое медицинское образование ее сестра — Рашель.

    Попали мы туда в самый разгар дела Азефа. Его {162} двойная роль была уже разоблачена. Волнение было все?общее и чрезвычайное. ?Мы всегда говорили?... ?Инди?видуальный террор только питает иллюзии и разлагает революционные ряды, отвлекает массы?, — торжество?вали противники справа и слева.

    Эс-эры ходили мрач?нее тучи в полной растерянности. ?Если Иван Никола?евич (кличка Азефа) оказался предателем, кому же по?сле этого верить??... Другие били себя в перси за недо?гадливость и легковерие: как можно было довериться человеку с такой внешностью? Как можно было не внять предостережениям?..

    Глубже переживали катастрофу те, кто главную беду видели не в том даже, что Азеф оказался предателем и провокатором — они всегда бывали и будут в революционных движениях. Главное со?стояло в том, что Азеф ?работал? одновременно на два лагеря или на две стороны. Он выдавал врагу не только тех, кто самозабвенно был ему предан, как товарищу, другу и брату, — материально обогащаясь на счет сво?его предательства. Он одновременно и помогал тому делу, в которое верили и которому служили его жертвы. Способствуя убийству Плеве и не выдавая тех, кто го?товили покушение на вел. кн. Сергея, Азеф компрометировал террор и отбрасывал зловещую тень на его мучеников, на людей высокого, подвижнического, рели?гиозно-мистического строя души.

    Это было главное и худшее. Партия болезненно пе?реживала предательство Азефа, нанесшее чувствитель?ный удар не только ее престижу, но и революции в це?лом. Говорили об этом все, но о подробностях в пери?ферийной среде партии только шептались. Дело каса?лось наиболее законспирированной деятельности партии и расспрашивать здесь не полагалось. Это было бы со?чтено за дурной тон. Могло показаться даже подозри?тельным.

    Я не имел ни права, ни желания входить в это сугубо тяжелое дело. Единственное, в чем косвенно {163} отразилось мое отношение не к самому делу Азефа, а к проблеме террора, была статья, помещенная в цен?тральном органе партии ?Знамя труда? № 18 за под?писью Поморцева.

    Вышел как раз роман Савинкова-Ропшина ?Конь бледный?, посвященный этой теме. К литературному ?оформлению? приложила свою поэтическую руку 3. H. Гиппиус, и роман получился очень интересным и с ху?дожественной, и с проблематической стороны. Савинков показал в романе участников террора — всё разные, не столько даже психологические типы, сколько разные категории или системы, во имя которых люди посвя?щали себя этому неблагодарному делу. На фоне дела Азефа все предложенные Савинковым виды оправдания террора казались мелкими, неубедительными, даже ком?прометирующими тех, кто жертвовали своей жизнью и свободой.

    Я попробовал расклассифицировать савинковские категории — ненависть и месть, личная любовь, отвле?ченный долг, внутренняя совестливость и ницшеанство, — и противопоставил вымыслу романиста подлинные высказывания виднейших террористов: Сазонова, Фрумкиной, Рагозинниковой, Бердягина, Климовой, Каляева. Между ?творчеством? и ?реальностью? оказалось несо?ответствие. Названные террористы ничего не искали для себя. И за лишение жизни других обрекали себя на смерть. Как писал Герцен, — то был ?страшный ответ праву сильного? со стороны ?угнетенных и бесправных?. Это было некоторым приближением к оправданию тер?рора.

    На этой статье я остановился потому, что она вы?держала труднейшее испытание — временем. И через 46 лет она не утратила своего смысла: связанный исто?рически с революцией, террор является предельным на?силием, абсолютного оправдания коему нет и не может быть.

{164} Когда создавалась мало-мальски благоприятная об?становка, меня всегда влекло к перу — к перу сильнее, чем к книге. Толстые журналы редко давали место на?чинающим и малоизвестным авторам. Зато им охотно поручали, как бы для ?пробы пера?, составлять рецен?зии на чужие труды, иногда весьма серьезные. Тем самым начинающий автор признавался достойным быть судьей и высказывать суждения о том, что предполагало гораздо большую зрелость, умение, а часто и эрудицию, чем написать статью на специально интересующую ав?тора тему. Эта практика — универсальна. Мне приходи?лось ее наблюдать и во Франции, и в Соединенных Штатах. И мне в молодости чаще удавалось печатать отзывы о чужих работах, нежели помещать свои ста?тьи. Я не был вхож ни в одно издательство, журнал или газету. И, если попадал куда, то обыкновенно ?с улицы? — без чьей-либо рекомендации, как попал в ?Образование?, в ?Право?, в ?Юридический вестник?, в ?Вестник права и нотариата?.

    Очутившись в Париже, я надумал продолжить спор с Пешехоновым и написать статью о том, как разгра?ничить пределы государственной власти и личной свобо?ды. Мне нужна была литература, и я обратился к про?фессору Чернову, читавшему лекции на юридическом факультете. Тот принял меня в штыки. Сам русского происхождения, он накинулся на меня:

    — Власть. Свобода. Чья свобода?.. Какая? Печати? Собраний?.. Какая власть; законодательная, судебная, правительственная?.. Почему русские так падки на от?влеченные темы? Почему не сказать конкретно?..

    Чернов настолько смутил меня, что отбил охоту писать на эту тему, — до настоящего дня тревожащую совесть и умы человечества.

    Я перешел на другую те?му — о суверенитете, и тут обошелся уже без проф. Чернова и его нравоучений.

{165} Занятия перемежались с прогулками по Парижу, посещениями Лувра, Версаля, палаты депутатов, изредка концертов, театров, выставок. Бывали мы и у друзей, — чаще всего у Фондаминских. Они жили интересной, духовно-насыщенной жизнью. Наряду с партийными де?лами, в которые с головой уходил Илюша, он находил время поддерживать личные отношения с людьми, сто?ящими в стороне от революции. У Фондаминских встре?чал я Савинкова. Он то молчал таинственно, то занимательно рассказывал. Рассказчик он был отличный, любил вино, женщин и карты — винт даже не ?по ма?ленькой?, а как таковой.

    Савинков попросил меня принять участие в одном партийном задании, которое удобнее выполнить не при?вычным парижским старожилам. Задание состояло в том, чтобы проследить некую Татьяну Цейтлин, выдав?шую в Саратове известного эс-эра Осипа Соломоновича Минора.

    Надо было установить, не поддерживает ли она сношений с охранником Бинтом, агентом знаменитого — по изготовлению ?Сионских протоколов? — Рачковского.

    Поручение было малопривлекательным. Но отказаться от него было невозможно. Раз противник не брезгает услугами провокаторов и предателей, при?ходится и самообороне соответственно перестраиваться. Приняв предложение, я приобрел за 8 франков котелок, чтобы не выделяться из парижской толпы, и в назна?ченное время явился на обсервационный пост на Rue d'Alesia.

    Утро выдалось пасмурное. ?Шел дождь и пере?стал, и вновь пошел?, а я всё стоял и так и не заметил, чтобы из указанного мне дома вышел кто-нибудь похо?жий на описанное мне лицо. Вечером я явился к Савин?кову с докладом, что наблюдение не дало никаких ре?зультатов. Больше поручений от Савинкова я не получал.

    Азеф и его предательство коснулись меня лишь слегка и рикошетом, как всякого человека и эс-эра, не {166} причастного к Боевой Организации. Самого Азефа я встретил всего дважды в своей жизни, не обменялся с ним ни одним словом и лишь раз пожал его бесчестную руку. Несравненно глубже и мучительнее пережил я моральную азефовщину — Свенцицкого и его деяния, о которых узнал по возвращении в Москву.

    За последние годы я встречался с ним редко и боль?ше урывками: я был ?в разгоне?, а он уже вышел в большие люди — приобрел известность особенно в ре?лигиозно-философских кругах Москвы и Петербурга. Это произошло, конечно, благодаря его личным способностям, умственным и проповедническим. Однако, свою роль сыграла и ?созвучность? эпохе его идей о косно?сти мира и необходимости восстания против неправды жизни и Церкви.

    Свенцицкий печатался в ?Журнале для всех? Миролюбова. Он написал роман ?Антихрист?, имевший успех. В 1907 г. он выпустил ?памфлет?, как он его назвал, — ?Письма ко всем?. Это был не художе?ственный вымысел, а, как выяснилось позднее, — прав?да о себе. Письма были адресованы: к самому себе, к духовенству, к буржуазии, к будущим людям, к быв?шему другу (Шеру).

    Здесь обличались всё и вся: литературная ложь, принятая всеми, ?противная и унизительная?; ?Что вы сделали с Церковью?, — духовенство; ?Всюду слышно ваше смрадное дыхание?, — обращался он к буржуа?зии.

    Не пощадил автор и самого себя: он ?шел на разврат, как на бой с Господом своим?, и путь его ?от публичного дома до Голгофы? был сочетанием предель?ного по кощунству богоборчества с таким же умилением пред образом Христа.

    Смысл этого ?памфлета? с элементами исповеди прошел незамеченным. Он раскрылся лишь тогда, когда раскрылись деяния автора. Почти накануне своего раз?облачения Свенцицкий до того осмелел, что выступил с {167}　публичным докладом в петербургском религиозно-фило?софском обществе о ?Мировом значении аскетического христианства?. Аудитория состояла из высших иерархов православной церкви, в том числе и будущего патриарха Сергия и митрополита Антония, из профессоров духов?ной академии Карташева и Успенского, из писателей по религиозно-философским вопросам Мережковского, Розанова и многих, многих других. Все пришли послушать недоучившегося студента, об исключительных дарова?ниях коего шла молва.

    Свенцицкий противополагал два лика христианства: светлый и радостный первых веков — отшельническо?му, затворническому, аскетическому. Ссылаясь на слова Аввы Зосимы Палестинского: ?Уничтожь искушения и помыслы, — и не будет ни одного святого?, Свенцицкий прибавлял от себя: ?Бегущий от искушения, бежит от вечной жизни?. Доклад был заострен против ?светлого лика? христианства и лично против Вас. Вас. Розанова.

    Доклад произвел такое впечатление, что не прошло и месяца, как Розанов выступил в том же Обществе с ?ответным докладом? о ?Христианском аскетизме?. Оба доклада были потом напечатаны в ?Русской мысли? Петра Струве, № 5 за 1909 г., и представляют двойной интерес: по существу проблемы и для познания психо?логии Свенцицкого и проницательности Розанова.

    Оговорившись, что он ?человек очень простой, очень немудреный?, неспособный дать ?сложные рассужде?ния?, как Свенцицкий, Розанов умеючи вылущил самую сердцевину ?аекетического? лика Свенцицкого. Свенциц?кий ссылался на знаменитого святого, что ?кто не знал сильных искушений, не пережил страшных соблазнов, тому не узнать и святости?. ?Мысль слишком карамазовская, — продолжал Розанов, — мысль, от которой недалеко и до догадки да не в соблазнах ли, не в соб?лазнивших ли предметах и лежит самый источник {168} святости?. ?Карамазовщина, как соединение Содома и Мадонны, и есть психика аскетизма?. Свенцицкий и сам приводил слова Федора Карамазова о том, что ?еще страшнее, кто уже с идеалом содомским в душе не от?рицает и идеала Мадонны?.

    И, на самом деле, у Свенцицкого, как у ?сладостра?стника? отца Карамазовых, ?дьявол с Богом борется, а поле битвы — сердца людей?, бывших близкими мне и моим друзьям.

    Никто из церковных и философских единомышлен?ников Свенцицкого, как и из его личных друзей, не по?дозревал, что за глубокомысленным аскетом скрывается мистификатор, исходивший, по существу, из довольно вульгарной народной мудрости: не согрешишь — не по?каешься, не покаешься — не спасешься.

    Ф. А. Степун передает, со слов философа Рачинского, о ?чуть ли не хлыстовских исповедях-радениях?, которые будто бы происходили у Свенцицкого ?на до?му?. Это по меньшей мере преувеличение, хотя бы потому, что никакого ?дома? у Свенцицкого не было: он сни?мал комнатушку и спал на досках, ?умерщвляя? плоть и инсценируя ?аскетизм?. Была у него и дача-избушка в селе Крёкшино по Савеловской железной дороге. С кро?шечным окном она стояла, покосившись, на краю вы?гона и утопала в навозе. Внутри закоптелые бревна и заплесневевшее одеяло на нарах. Грязь и вонь. Позднее выяснилось, что, удаляясь на лоно природы для меди?таций, Свенцицкий проводил значительную часть времени не в вонючей избушке, а в соседнем помещичьем доме.

    Жизнедеятельность ?аскета? выразилась в том, что он умудрился соблазнить почти одновременно трех мо?лодых подруг, интеллигентных и привлекательных. С каждой он прижил по ребенку, заверив, очевидно, что ?нет святости без греха? и жертва ?в высшем плане? не есть распутство. Неизвестно, ссылался ли он при {169} этом на епископа Феофана, Антония Великого и Макария Египетского. Знаю только, что две дочери Свенциц?кого остались при матерях, а третья была почему-то отослана в монастырь в Польше, и я не видел ее и даже не знаю ее имени. Так непреодолимо было влияние со?вратителя, что даже естественную ревность в отдав?шихся ему душой и телом соперницах ему удалось подавить. Все трое, как были, так и остались близкими по?другами.

    Свенцицкий не был, конечно, банальным соблазни?телем девичьих сердец или авантюристом, которого можно было бы уподобить проходимцу, тогда же вхо?дившему в силу и известность, сначала всероссийскую, а потом и всемирную. И по умственному калибру, и по среде, в которой каждый из них вращался, Свенцицкий и Распутин нисколько не похожи один на другого. Но что их сближало — это общая им физическая неопрят?ность (траурная кайма не сходила с ногтей Свенцицко?го, а где он ни селился, всюду стоял спертый воздух) и, главное, — сила магнетического внушения. Свенциц?кий был, конечно, типичным представителем подполья Достоевского — не политического, а житейского.

    Он был и знамением времени. Не таким, правда, как Распутин. У того были предшественники и конку?ренты: М-r Philippe, Митя Коляба, инок Мардарий, ста?рица Мария Михайловна, Паша из Дивеева, босоножка Олег, Яша из Козельска, Василий. Со Свенцицким же никто не соперничал, он был сам по себе, hors concours (Вне конкуренции.).

    Он не был простым обманщиком, а, как Азеф, двуруш?ником — законченным, по форме и по существу. Выста?ивая Великим Постом длинные церковные службы и яв?ляя миру особую сосредоточенность и собранность, Свенцицкий в те же самые дни предавался всем ?радо?стям жизни? — от чревоугодия до разгула. {170}

    Разоблачение Свенцицкого не имело тех трагических последствий и той огласки, которые имело разоблачение Азефа. Его исключили из Обществ, где он играл видную роль, и на время он исчез с общественного горизонта. Разоблаче?ние Свенцицкого никого до самоубийства не довело. Но оно наложило глубокий и неизгладимый след на тех, кто был с ним лично связан. Одним он исковеркал жизнь, других навсегда сделал скептиками и маловера?ми. Для меня это было уроком и ударом, от которого я долго — а, может быть, и всю жизнь — не мог опра?виться.

    Я больше не видел Свенцицкого. Знаю, однако, что разоблачение не положило конца его религиозно-па?стырскому призванию. В 1915 г. он выпустил малоин?тересную книжку ?Граждане Неба. Мое путешествие к пустынникам кавказских гор с 35 рисунками и снимка?ми?. Книжка вышла в издательстве ?Новый человек?, имевшем задачей знакомить человека с ?преобразовани?ем духовной и физической природы человека?. Прошлое, очевидно, не изменило умонастроения Свенцицкого — он по-прежнему был занят ?преобразованием? людских душ. И нашлись души, которые продолжали ему дове?рять. В годы моей эмиграции дошли слухи, что Свенцицкий сочетался законным браком с какой-то девицей из Краснодара и вскоре затем принял священство. Еще через несколько лет я слышал, что его проповеди в церкви на одной из Мещанских в Москве собирали толпы верующих. Потом его имя больше не упомина?лось, и он навсегда исчез из поля, надо думать, не только моего зрения.

    4

    Среди волнений и бессонных ночей, проведенных в разрешении всё той же загадки, как могло это {171} вообще случиться и как никто так и не заметил этого, — на что у меня и по сей день нет удовлетворительного от?вета, — неожиданно пришло приглашение от проф. Новгородцева придти к нему в ближайшее воскресенье утром, когда у него обычно собираются ближайшие уче?ники и единомышленники. Я, конечно, охотно принял приглашение.

    Среди собравшихся находились знакомые мне Иль?ин и Алексеев. А среди неизвестных внимание мое при?влек Ященко, Александр Семенович. Он интересовался проблемами федерации и развивал идеи, близкие к анар?хизму. По существу же, он был ярко выраженным ти?пом оппортуниста. Проф. Ященко был едва ли не первым юристом-консультантом, не-большевиком, умуд?рившимся выехать заграницу с первой советской деле?гацией, возглавленной Красиным и Бухариным. Став опять-таки одним из первых ?невозвращенцев?, он бы?стро снова сменил вехи и стал редактором научного обозрения малопочтенного большевистски-своднического ?Накануне?. Умер же он на посту профессора междуна?родного права в Ковне, сумев сочетать близость к Вальдемарасу, диктатору Литвы, с близостью к Советам.

    Гости Новогородцева вели оживленную беседу на текущие академические темы. Много судачили о только что появившейся книге проф. Хвостова по общей теории права и государства. Собравшиеся считали эти вопросы как бы своей вотчиной, и Хвостов расценивался как своего рода браконьер, охотящийся в чужих владениях. Критики подчеркивали компилятивный характер труда: одно взято у Иеринга, другое изложено по Штамлеру и т. д.

    — Икс сказал мне, что (такая-то) глава у Хвосто?ва оригинальна и заслуживает внимания, — заметил хозяин, пальцами перебирая свою ассирийскую бороду и улыбкой смягчая ядовитый намек, — Икс явно не чи?тал Спенсера...

{172}　В один из промежутков, когда общий разговор обо?рвался, Новгородцев, сидевший рядом, обратился ко мне вполголоса с вопросом, знаком ли я с последней книгой Шарля Ренувье, одного из родоначальников прослав?ленного через двадцать лет ?персонализма?. Я чистосер?дечно признался, что книги этой не читал. Это, видимо, решило мою судьбу: Новгородцев присматривался ко мне и примерял, гожусь ли я на то, чтобы быть остав?ленным при его кафедре. Он пришел к отрицательному выводу, и был, конечно, прав. В философы права я не годился.

    Но визит к Новгородцеву не пропал даром. Он впервые заронил во мне мысль, которая раньше не воз?никала. Шер был оставлен при университете по кафед?ре политической экономии. Орлову предложили остаться на двух факультетах — по математике и по статистике. И я подумал: для философии права я недостаточно подготовлен, но того, что я знаю, может быть доста?точно для кафедры государственного права?.. И я ре?шил поговорить с Кокошкиным, научный путь которого шел как раз в противоположном направлении: оставлен?ный по кафедре философии права предшественником Новгородцева Зверевым, Кокошкин стал специализиро?ваться по государственному праву.

    Кокошкин принял меня очень внимательно и дру?жески. То, что меня разыскивает департамент полиции, его нисколько не интересовало, и он на этом не задер?живался. Мою ?Личность в праве? он одобрил, но по?просил написать для него специальную работу. И тут же наметил тему — ?Судебная ответственность минист?ров?. Тема была интересная, и я, конечно, согласился написать новую работу. Но как быть, если нелегальное мое положение затянется на неопределенно долгий срок? Кокошкин разрешил проблему просто. Он не станет оформлять оставление ни на факультете, ни в совете профессоров. Раз я не добиваюсь заграничной {173} командировки, ничего не изменится от того, что, вместо фор?мального утверждения, будет действовать заключенное им со мной Gentlemen’s agreement.

    ?Джентльменское соглашение? пришлось до нельзя кстати. Оно клало конец моему беспорядочному время?препровождению. Революционной работой заниматься я, да и не только я, не мог: эс-эровская организация была разгромлена Столыпиным и деморализована Азефом. И частная или общественная служба была для меня за?крыта, как для нелегального. Мне предоставлена была новая, последняя отсрочка для отбывания воинской по?винности, и я отправился с женой заграницу, в Берлин.

    В течение нескольких месяцев я усердно штудировал историческое происхождение и юридическую структуру так называемых юридических лиц — учреждений и кор?пораций, муниципалитетов и государства. Изучал Нейбекера, перечитал сочинения Гирке, Иосифа Колера и др. Оба последних читали еще свои курсы в берлинском университете, и я пошел взглянуть на этих прославлен?ных знаменитостей и послушать их.

    Гирке, высокий и худой, с пергаментного цвета бескровным и невыразительным, ?лошадиным? лицом, не удовлетворял самым минимальным требованиям, предъявляемым к лектору. Это становилось очевидным при первом взгляде на аудиторию. Несмотря на миро?вую известность, он читал в очень небольшом зале, и в нем слушатели терялись, — так мало их было. По срав?нению с Гирке, Колер был увлекательным лектором, — во всяком случае читал он с жаром. Колер был энци?клопедически образован и считался авторитетом во мно?гих областях права — сравнительного, семейного, ав?торского и др. Я попал на лекцию по его специальности: о семейном праве в разных законодательствах, в частно?сти о семейных отношениях, регулируемых в России 17-го века Уложением царя Алексея Михайловича. Это {174} последнее маститый ученый называл не иначе, как Уло?жением царя ?Микайловича?...

    Больше я не посещал лекций ни Гирке, ни Колера. Занимаясь регулярно в прусской королевской би?блиотеке, делая выписки из ученых трудов, размышляя над природой юридического лица, я неизменно возвра?щался к тому, что все мои занятия не имеют смысла, если я не в России, и что вообще я очутился в безвы?ходном положении.

    Явиться к отбыванию воинской по?винности фактически было равносильно отдаче себя в руки полиции. Уклонение же от отбывания воинской повинности грозило, на мой взгляд, еще худшим, — превращением в эмигранта-дезертира. Удовлетворитель?ного выхода из сложившегося положения я не находил и приходилось положиться на то, что случится то, что случится.

    Я и не подозревал, что одновременно были озабо?чены моей судьбой родители. Никто не счел нужным сообщить мне, что мамаша на собственный риск и страх надумала съездить в Петербург и убедить кого следует, что со времени свершения мною преступления, ареста и побега прошло четыре года и что за это время многое изменилось: и общее положение, и положение аресто?ванных вместе со мной, которые уже отбыли срок вы?сылки и зажили нормальной жизнью.

    Неведомыми мне судьбами мамаша добралась до самого директора департамента полиции Зволянского. И, как это ни невероятно, он внял ее доводам — согла?сился с тем, что время в известном смысле ?погасило? свершенное. Однако, кара не может быть полностью снята, она может быть только смягчена или уменьшена. Если я явлюсь для отбытия наложенного на меня нака?зания, четырехлетний срок высылки в Нарымский край может быть сокращен через некоторое время. Мамаше удалось добиться и другого: вместо следования по эта?пу, мне будет предоставлена возможность проследовать {175} в распоряжение томского губернатора, ведающего Нарымским краем, свободно, по проходному свидетельст?ву. Оно будет меня ждать на пограничной станции Александрове.

    Столь необычный конкордат был заключен в уст?ной форме ранней весной 1910 г. Когда я о нем был уведомлен родными, я был в полном восторге. И прежде всего от того, что мучивший меня вопрос, наконец, был разрешен — не мною, а за меня, но всё же решен. Кон?чалось, кроме того, и мое привольное нелегальное жи?тье. Слоняться из дому в дом, хотя бы по родным и друзьям, где день, где ночь, с обязательной признательностью за кров и стол, а, главное, за риск, которому подвергали себя хозяева, было, в конце концов, утоми?тельно. Не было своей жизни, надо было прилаживаться к укладу других — и даже спать ложиться не тогда, когда хотелось, а когда укладывались хозяева.

    Не скрою, я не слишком полагался на достигнутое соглашение — не потому, что знал Зволянского, а по?тому, что знал должность, которую он занимал и к чему она его обязывала. Я допускал, что, вместо проходного свидетельства на границе, меня ждет арест, и самое сокращение срока окажется мнимым. Но отсту?пление было отрезано, и оставалось лишь принять меры на случай, если расстаться с культурой и цивилизацией придется на четыре года. Так как появлению моему на станции Александрове не положен был определенный срок, я решил прежде, чем ехать в Сибирь, зарядиться впечатлениями, которыми можно будет жить и в четы?рехлетней ссылке. И по времени года, и по поставлен?ному заданию более всего подходила Италия, и мы ре?шили туда съездить — не для изучения, конечно, а для беглого обозрения.

    Стоял апрель — самое чудесное время, в частности, для ни с чем несравнимой Венеции. И там, и во Фло?ренции, и в других городах мы видели почти всё, что {176} полагается видеть туристам, приезжающим на короткий срок для обозрения ?с птичьего дуазо?. В Риме же мы видели кое-что и сверх того. Там нашим чичероне был милейший и обязательнейший Осоргин, сделавший своей профессией ?показ? Италии и, в особенности, Рима рус?ским посетителям, равно как и читателям его статей в ?Русских ведомостях? и в ?Вестнике Европы?. Осоргин водил нас в излюбленные им траттории и, попивая ?Фраскати? или ?Лакрима Кристи?, читал целые лекции о ви?ноделии в Италии, об Аппиевой дороге и прочем. В Ита?лию он был влюблен, можно сказать, ее ?обожал?, если это слово применимо к неверующему романтику-масону. Неслучайно одну из статей об Италии, помещенную в ?Современных записках?, Осоргин назвал ?Там, где был счастлив?, а позднее и целую книгу выпустил под тем же заглавием.

    Всё было для нас в Италии полно новизны и не?обычайной красоты. Но наиболее сильное впечатление во мне оставили Помпеи — может быть, по контрасту Помпеи — Нарым. Последующие раскопки, с примене?нием усовершенствованных методов, открыли, конечно, гораздо больше того, что мы видели четыре с лишним десятилетия тому назад. Но и то, что открылось: древ?няя мозаика, стенная живопись, статуи, бани, водопро?вод, внутреннее убранство дворов с классическим дво?риком, сочетание разных эпох и культур, — этрусской, греческой, римской, — навсегда осталось в памяти.

    За 16 лет на Помпеи дважды обрушивалась лава Везувия, и полторы тысячи лет они оставались под пеплом. Могло ли быть более убедительное свидетель?ство бренности не только человека, но целых коллекти?вов. Видны были явные следы того, как неожиданна была гибель десятков тысяч людей со всеми их матери?альными и духовными ценностями. Не знаю, как вос?приняли катастрофу современники этой гибели. Но бо?лее близкое к нам лиссабонское землетрясение потрясло {177} надолго умы и чувства не только жизнерадостного 18-го века, но и скептиков 19-го.

    Глядя на помпейские руины, я не мог не задать себе тот же безответный вопрос — от Иова до наших дней, — которому современник лиссабонского землетрясения Вольтер дал классическую формулировку: если Бог, действительно, и благ, и всемогущ, почему он не создал вселенной без тех бедствий и катастроф, которые под?рывают веру не только в благостность и всемогущество Божества, но и в самое его существование?..

    Прошло 190 лет, и уже не природная стихия, как в Лиссабоне, а злой умысел людей — нагроможденные башмачки сожженных в газовых печах детей — с бо?лезненной остротой поставили всё тот же вопрос о тео?дицее, или о роли Промысла в реках слез, пролитых невинными младенцами...

    Простившись с Помпеями и только взглянув на Не?аполь, мы, вопреки итальянскому изречению — Vedi Napoli, e poi muori (Взгляни на Неополь, а потом умри.), — не отдали Богу душ от восторга, а направились прямиком в... Александрово.

    На случай ареста мы условились, как быть. Но всё произошло проще простого. В Италии, Швейцарии, Германии, чрез которые лежал наш путь, у нас, как у всех, не спрашивали ни виз, ни паспортов. А на русской границе, когда потребовали паспорт, я заявил, что на мое имя должно быть проходное свидетельство депар?тамента полиции для следования в Томск. Отправились наводить справку, и через несколько минут я расписался в получении четвертушки белой бумаги, удостоверявшей мою личность и право свободного передвижения в Томск. Мы покатили в Москву счастливые. По дороге осенила мысль: никто не требует от меня и не обязыва?ет мчаться в распоряжение томского губернатора, сломя голову. Почему бы не задержаться на несколько дней {178} в Москве, а упущенное время наверстать курьерским поездом?!

    Пятеро суток в Москве прошли как в чаду — в бес?прерывной смене людей, объятий, бесед и впечатлений. Всё время приходилось спешить — к родным, друзьям, знакомым. Всё же я выкроил время, чтобы навестить Кокошкина. Он жил в 30 верстах по Брянской железной дороге на станции Кокошкино. Там у него было неболь?шое именьице. Развлеченьем и финансовым подспорьем служило ему куриное хозяйство. Федор Федорович с увлечением демонстрировал свои инкубаторы и расска?зывал, какое число цыплят он может вывести в энное количество времени. Ученый государствовед по призва?нию, Кокошкин происходил от древнего русского рода — его предком считался легендарный князь Редедя — и в качестве куровода производил несколько странное, даже курьезное впечатление. Сам он этого не ощущал. Он был исключительно предупредителен и всячески на?ставлял не унывать, а продолжать и в Нарымском краю готовиться к магистерскому экзамену. Говорили мы и на отвлеченные темы. Кокошкин просил писать ему, обещая аккуратно поддерживать переписку.

    Среди других советов и наставлений, которые мне давали со всех сторон на прощание, было и предостере?жение Шера — держаться в стороне от колониальной ?политики?, свар и ссор там не оберешься, — как и в эмиграции... Все советы я принимал к сведению и ру?ководству. К сожалению, как показало последующее, не всё принял к исполнению.

    Насыщенные радостным общением с родными и друзьями дни промчались быстро, и как ни было огор?чительно, пришлось расстаться с близкими и с Москвой. Курьерский поезд унес меня за Урал — в Азию, в Си?бирь, в Томск.

    5

{179}　　Единственный университетский город в Сибири, Томск, считался средоточием культуры и образован?ности, рассадником просвещения на всю азиатскую Рос?сию. Столица Западной Сибири, Томск был расположен не на сибирской магистрали, а в верстах в 80 от нее, на железнодорожной ветке у реки Томи. В 1910 г. он производил жалкое впечатление. Как в чичиковские вре?мена, можно было видеть в начале мая недалеко от центра города увязшую в осенней грязи пролетку, которая не отмерзла еще от сковавшего ее за зиму льда.

    Вице-губернатор, к которому я явился с проходным свидетельством, не теряя лишних слов, заявил:

    — Будете препровождены в Колпашево!.. Пароход идет послезавтра.

    ?Препровождение? носило скорее символический ха?рактер. Стражник держался всё время в стороне, и я был предоставлен самому себе. Пройдя Томь, пароход стал спускаться по Оби. В это время года она разли?лась очень широко, и левого берега местами вовсе не было видно. Правый, высокий и живописный, закрывал перспективу. Тайга, на тысячи верст непроходимая, ле?жала дальше и глубже за тундрой, ее и с палубы паро?хода не было видно. Колпашево отстояло, примерно, на 300 верст от Томска — на половине речного пути вдоль Нарымского края.

    Плавание продолжалось около суток. Мы пристали к самому берегу, в это время года высокому и крутому. Навстречу высыпало всё местное начальство — несколь?ко стражников и урядник. Сопровождавший меня чин {180} передал препроводительные ?на меня? бумаги, и я пе?решел в ведение нарымской полиции. Колпашево называлось селом, но церкви в нем не было: начали строить, да бросили. Колпашево, а не заштатный город Нарым считался в мои годы культурным центром края и ссыль?ного мира. Село раскинулось на большое расстояние вдоль реки. На пространстве, превышающем в несколь?ко раз площадь Швейцарии, не существовало ни теле?графа, ни телефона, и дважды в год, в весеннюю и осеннюю распутицу, край бывал совершенно отрезан от внешнего мира недель на 4-5. На весь огромный край имелся всего один врач в Нарыме, время от времени объезжавший населенные пункты и застревавший на недели там, где его застигало вскрытие Оби.

    Население состояло из местных крестьян, чалдонов и ссыльных. В небольшом числе сохранились и абори?гены края — остяки, с конца 16-го века вошедшие в орбиту Москвы и платившие ей ясак. Были еще тунгусы — в меньшем числе. Местом политической высылки Нарымский край стал после польского восстания 1863 года, когда сюда выслали несколько десятков польских пов?станцев.

    В течение 40 лет в Нарымский край высылали лишь в порядке исключения отдельных лиц. Но после революции 1905 г. край, можно сказать, ?ожил?: сюда стали высылать политических и участвовавших в аграр?ных ?беспорядках? крестьян. Особенно много выслал последних П. А. Столыпин в бытность саратовским гу?бернатором. Генерал-губернатор Варшавы Скалон усво?ил другую манеру. Чтобы скомпрометировать политиче?ских, он высылал их в Нарымский край вперемежку с уголовными: контрабандистами, сутенерами, притоно-держателями, которых нельзя было привлечь к суду за недостатком улик.

    В годы наивысшего ?импорта?, 1909-1910 гг., число политических в Нарыме прибли?жалось к двум тысячам, а потом стало понижаться, пока Сталин, на собственном опыте оценивший в 1912-ом {181} году прелести Нарыма, не признал его подходящим ме?стом для неблагонадежных и подозрительных.

    Вдоль всего села шла главная ?улица?, а параллель?но — улочки, не доходившие до конца Колпашева, а упиравшиеся в тупики. Меня предупредили, чтобы я не селился на ближайших к Оби улочках, так как неукре?пленный берег осыпается и ежегодно ближайшую к реке улочку оползни увлекают на дно. Я снял большую и светлую, на два окна, горницу в хорошо сложенной двухэтажной избе. Низ, как правило, занимали хозяева, а верх сдавали. Моими хозяевами оказалась бездетная пара, в которой верховодила хозяйка — тетка Дарья. Она и наёмную плату — 4 рубля в месяц — взимала, и печь зимой топила, и простоквашу поставляла. Другая половина избы — или дома — принадлежала брату хо?зяина, у которого семья состояла из 18 человек, не вме?щавшаяся внизу и частично выселявшаяся в сарай и амбар.

    Я наметил для себя строго размеренный образ жизни. Засел сразу за книги. Гулять ходил в положен?ные часы — больше к вечеру. Охота выйти за пределы села быстро прошла: мошкара — или ?мошка? — сле?пила глаза и совместно с комарами обратила меня в бегство. Металлическая сетка делу помогала, но удо?вольствия не доставляла и прогулку отравляла. От леса с малиной, черникой, голубицей, морошкой и грибами я был отрезан. Прогулка сводилась к хождению по Колпашеву вдоль Оби вперед и назад. Но закаты и здесь были пленительны.

    Приходили знакомиться кое-кто из ссыльных ста?рожил. Как мог, я старался воздерживаться и не рас?ширять круга знакомств. Я был занят весь день и не слишком скучал. А с последним перед осенней распути?цей пароходом приехала жена. Я приготовил к ее при?езду стерляжью икру, не покупную, а собственного {182} изделья. Искусство было немудреное; требовалось лишь время и терпение отделять мельчайшие серовато-черные зернышки от обволакивающей их соединительной ткани.

    Мы зажили непривычной, спокойной, ?буржуазной? жизнью.

    Высланным, или, как они предпочитали себя назы?вать, ссыльным полагалось пособие на жизнь от казны. Оно определялось в зависимости от социального и об?разовательного положения. Столыпинские аграрники по?лучали меньше всего — 4 р. 50 к. на душу в месяц. Дворяне и лица с высшим образованием получали выс?шую ставку — 13 р. 25 к. Все прочие — 6 р. 50 к. К зиме и лету выдавали добавочно ?на обмундирование? от 12 до 18 рублей. На жену полагалось столько же, сколько мужу; на детей — особо. Мы вдвоем получали таким образом 26 р. 50 к., что было достаточно на скромную жизнь. ?Роскошной? она, конечно, и не могла быть.

    И в помине не было ни водопровода, ни газа, ни электричества, ни канализации. Не было и более эле?ментарных удобств. Мы питались у соседки, милейшей Екатерины, которая стряпала, как умела: готовила шанежки (белый хлеб на сметане) и подавала суп, рыбу и мясо на одной тарелке. Но со стола у нас не сходили нельма, осетрина и стерлядь во всех видах — вареная, жареная, запеченная в пироге, маринованная, копченая. В копчении стерляди и нельмы я в Колпашеве был пио?нером — не в том смысле, конечно, что я первый стал ее коптить, а в том, что подал идею: а почему бы не закоптить стерляди, как коптят другую рыбу. Я стал и первым заказчиком-потребителем копченой стерляди. За копчение взимали две копейки с фунта.

    Нам казенного пайка хватало. Другое дело ?непривилегированным?, — привычным, как правило, к выпив?ке, табаку, картам. Пособие для них было недостаточно, и, кто не получал помощи со стороны, искал заработка.

{183}　　Ловчились, как могли. Поступали на службу, занимались рыбным промыслом, охотились на пушного зверя, тор?говали чем придется: спиртом, табаком, овощами и фруктами. Яблоки и виноград привозили из Томска. Других фруктов чалдоны в глаза не видали. Груши от вишни отличить не могли, и, потому, некоторые из них называли меня Грушевским, прослышав, что фамилия моя звучит экзотическим фруктом.

    Источником подсобного дохода для ссыльных, как и для местного населения, служил кедровый орешек. Особо предприимчивым и выносливым удавалось на орешке подработать за сезон до 100 рублей. Орех на кедре, как земля или как рыба в воде, считались в Нарымском крае ничьими или ?божьими?, принадлежащи?ми одинаково всем на равных правах. Власть не облага?ла население налогами, зато строго следила за соблю?дением равных шансов за всеми. Поэтому день, с которого разрешалось ?ломать шишку?, устанавливался за?благовременно и упреждать его считалось нарушением законов божеских и человеческих. Задолго до объявлен?ного дня отправлялись в глухую тайгу целые экспеди?ции из отдельных охотников иногда с семьями, телега?ми, корзинами, таранами и прочим инструментарием. На деревне в эти дни оставались только стар и млад, не?пригодный добывать орешек.

    Шишку ломали ближе к осени. А среди зимы, в начале декабря, ломали ?яму?. Здесь проявлялось то же уравнительное правосознание, но в применении не к ореху на дереве, а к рыбе в воде. Тоже заранее устанавливали день, с кануна которого в определенных ме?стах на Оби, где залегала рыба на зиму, съезжались охотники-рыболовы и промышленники-купцы. И мы по?ехали на невиданное зрелище, несмотря на лютый мороз.

    С вечера стали ломать ?яму? — вернее, лед — и запускать под него рыболовные снасти: переметы, {184} крючки на деревянном якоре и прочее с тем, чтобы на заре вытащить что кому посчастливится. Груды разного сорта и размера рыб, тут же в воздухе замерзавших, поступали немедленно в распродажу. И нам посовето?вали запастись на зиму. За б рублей я приобрел полтора пуда стерляди.

    От участия в жизни колпашевской колонии я ук?лонялся по разным мотивам. Это не значило, однако, что мы избегали всяких встреч и знакомств. Жена со?гласилась давать уроки французского языка, почему-то понадобившегося молодому, не всегда опрятному, но любознательному ешиботнику из еврейской школы в Польше. Явился и другой охотник до французского языка — полуинтеллигентный социал-демократ, отво?дивший все предостережения относительно трудностей произношения ссылкой на то, что ?не боги горшки об?жигают?. Тем не менее терпения у него хватило не надолго, и он отстал.

    И ко мне заявились неожиданно ходоки из соседней с Колпашевым Саратовки, в которой жили и промыш?ляли сосланные Столыпиным аграрники-крестьяне. Им приходилось тяжко. Природные хлеборобы не могли найти в тундре и тайге привычного приложения своему труду. И вместо землепашества они занимались рыбо?ловством, не останавливаясь и перед хищнической лов?лей. Когда они чуть не перегородили неводами обме?левшую Обь, местные власти конфисковали у них сети — их ?орудия производства?. Ходоки пришли ко мне, как к ?аблакату?, с просьбой сочинить бумагу — жалобу губернатору на действия местных чинов. Прошение я составил. В качестве гонорара мне была предложена извлеченная тут же из мешка рыба собственного улова. Мне стоило немалого труда уговорить своих клиентов взять ?гонорар? обратно. Впрочем, вознаграждение я от них получил — в другой, правда, форме, — и по сей день вспоминаю его с признательностью.

{185}　　Жена с детских лет страдала от ревматических болей. Избавления от них она тщетно искала и на Хаджибеевском лимане в Одессе, и в Ессентуках, и в Висбадене. И там, где прославленные источники не помогли, помог аграрник-мордвин. Он посоветовал на?родное средство, данное ему бабкой, когда у него стали болеть ноги от того, что целые дни он проводил по колено в воде. Средство было простое. Бутылку с нашатырем, постным маслом и турецким перцем запечь в хлеб, — чтобы не лопнула, — и полученным настоем растирать те части тела, которые болят.

    — Ты смотри только, — предостерегал целитель, — береги стыдные места... А то попадешь, куда не след, — нагишом на улицу выскочишь!..

    Ученые медики в праве отнестись скептически к Мордвинову средству, отнести его целебность на счет самовнушения. Как бы то ни было, в нашем опыте оно себя оправдало больше прославленных курортов.

    Приятельские отношения у нас установились с дву?мя лицами, одновременно появившимися в Колпашеве. То были Нектаров и Смирнов. Аполлон Николаевич Нек?таров был студент, эс-эр, красавец, с живыми, черными глазами на молодом лице и густой седой шевелюрой. Он привлекал к себе и манерами — спокойной выдержкой и убедительностью речи. В ссылку он пришел с женой, но к нам заходил почти всегда со своим, видимо, зака?дычным приятелем Смирновым.

    Иван Никитич Смирнов — в будущем свирепый председатель сибирского ревкома и наркомпочтель, а в заключение одна из первых жертв сталинской расправы со старыми большевиками, — по происхождению был рабочим ?от станка?. Благодаря личным способностям и энергии, он сумел и в царское время сделаться интеллигентом не только по внешнему виду. Он носил пенснэ на черном шнурке и зимой ходил в студенческого {186} покроя ватном пальто с барашковым воротником. Если считать Смирнова рабочим, это был самый выдающийся из всех, встречавшихся на моем жизненном пути. Он был ловок и смел, интересен в беседе и корректен в споре даже на фракционные темы. Отличный товарищ, он в мое время был чуток к вопросам совести и чести. Словом, никак не походил на тип большевика, ставшего всем нам хорошо известным за последние 37 лет. Он вел аккуратную переписку с секретаршей Ленина — Крупской, и это, как ни удивительно, никак не отража?лось на том, каким я знал Смирнова в Колпашеве.

    Оба приятеля пришли как-то к нам не к ужину, как бывало обыкновенно, а в неурочное время. Оба ста?ли меня упрашивать согласиться быть председателем на ближайшем собрании колонии, — эти собрания я не посещал. Собрание созывалось по чрезвычайному по?воду. Поведение ссыльных из уголовных стало нестер?пимым.

    Они открыли ?заведение?, в котором ?работа?ют? четверо женщин. Они гонят самогон и торгуют им и водкой. Они спаивают и соблазняют местных жителей и жительниц. А на днях срубили одно из немногих уце?левших на селе кедровых деревьев, — в тайгу съездить за дровами было лень.

    Нельзя требовать от чалдонов, чтобы они разбира?лись, кто политик и кто уголовный. Для них все мы на один лад — ссыльные. И их отношение к пришлым уже изменилось: неохотно стали сдавать комнаты, избегают общения, отказывают в элементарной помощи. Так не может продолжаться. Нужно принять радикальные ме?ры. Уголовная верхушка должна покинуть Колпашево. Если она не согласится добровольно, надо будет высе?лить насильно. Это и предстоит обсудить на ближай?шем собрании в воскресенье.

    Приятели взывали к моему общественному долгу; к тому, что я единственный юрист в колонии; что, {187} держась в стороне от колониальных дел, я тем самым как бы предопределен руководить собранием, которое обе?щает быть бурным и политически-страстным. Как я ни противился, пришлось, в конце концов, уступить и со?гласиться.

    На собрание явилось множество народа. Некоторые приехали из близлежавших селений. Начатое днем об?суждение кончилось поздно вечером. Люди волновались, кричали, выходили из себя. Иногда для большей убеди?тельности потрясали охотничьими ружьями, которые имелись кое у кого. Особенно горячились почему-то анархисты. Они стояли за самые решительные меры и немедленно. Вместе с тем они не переставали издевать?ся над тем, что вопрос, касающийся чести и доброго имени ссыльных, будет решаться большинством голосов. Подсчет поднятых рук — за и против — представлялся им предельной глупостью, унаследованным и устарелым предрассудком. Решение принимают по внутреннему убеждению и по существу, а не в зависимости от числа поднятых рук.

    К решению всё же пришли путем голосования и в том смысле, в каком его рекомендовали Нектаров со Смирновым. Своей логикой и красноречием они намного превосходили всех присутствовавших. Постановлено бы?ло предложить уличенным в позорящих колонию деяниях немедленно покинуть Колпашево. В случае отказа — погрузить их со всем добром на заранее приготовлен?ную подводу и вывезти за границы Колпашева.

    На следующий день постановление было приведено в исполнение без всяких осложнений. Полиция не вме?шивалась, и предназначенные к выселению не оказали никакого сопротивления — не то потому, что ощутили свое бессилие при виде собравшейся толпы, не то сами внутренне чувствовали свою вину.

    Выселению подверглись лишь явно провинившиеся {188} — уголовная верхушка. Сочувствующие же им и клиен?ты были возмущены самовольной расправой. Они заду?мали и частично осуществили отмщение. Меня предуп?редили, чтобы я не показывался на улице без телохра?нителей: с ?адвокатишкой?, председательствовавшим на собрании, решено рассчитаться по заслугам. Что это была не простая угроза, следовало из того, что ряд лиц уже пострадал. Одному проломили череп. Другому, по?жилому тов. Силину, до ссылки служившему в конторе Нобеля, хулиганы сломали руку. Смирнов еле отбился от хулиганов при помощи суковатой палки, с которой он в те дни не расставался. Я должен был забаррикади?роваться на ночь. Три дня и три ночи длилось положение усиленной охраны. Потом всё постепенно стало входить в привычное русло. Авторитет ?политики? сильно под?нялся в глазах местного населения.

    Это происшествие было самым драматическим за 15 месяцев моего пребывания в Нарымском крае. Оно поразило воображение ссыльных, к нему не раз возвра?щались в разговорах, от него отсчитывали даты: до или после выселения уголовных. Помимо бытовой стороны, здесь была и политическая. Чтобы высланные властью на глазах у представителей той же власти, в условиях самодержавного строя, могли собственными средствами мирно развязать узел, злонамеренно сплетенный Скалоном, — осуществить ссылку в ссылке, это могло бы показаться невероятным, если бы не было фактом.

    В нормальное время событием в нашей жизни был приход почты. Она восстанавливала связь с ?потусто?ронним? миром — с близкими и родными. Летом почту доставляли пароходы два раза в неделю. Зимой она приходила раз в две недели на лошадях по снежному тракту вдоль Оби. Не было притока новых впечатлений в течение недель, и сразу оказывался их избыток — ра?достных и печальных. Растворенные во времени, они {189} теряли свою интенсивность и, наоборот, ее приобретали, когда сгущались в единицу времени. Так одновременно пришла, например, весть и об уходе Толстого, и о его смерти; о смерти Муромцева и др.

    Зимой почта уходила обратно — в Томск и дальше, в мир, — через трое суток, сделав за эти дни рейс Колпашево — Нарым — Колпашево. За это время надо было хоть бегло — начерно — прочесть груды газет и письма, чтобы успеть освоить главные новости и заго?товить ответные письма. Кокошкин оказался исключи?тельно аккуратным корреспондентом и не ограничивался одними репликами. Своим отчетливым круглым почер?ком он исписывал без помарок 8-12 и больше страничек, делился университетскими и общими новостями, отзы?вался на отвлеченные юридические проблемы, — всяче?ски старался рассеять дух празднословия и уныния, ко?торые, он опасался, могут овладеть мною.

    Этими пись?мами я очень дорожил и бережно хранил, но не сохра?нил. Когда Кокошкина убили, ко мне обратился Николай Иванович Астров, знавший о моих отношениях с Ф. Ф., и попросил передать на время письма Кизеветтеру, Алек?сандру Александровичу, взявшемуся написать книгу о жизни и деятельности своего коллеги по университету и лидера общей им, к.-д.-ской, партии. Эти письма были позднее захвачены при одном из обысков у Кизеветтера и либо уничтожены, как ?контрреволюционная? литера?тура, либо переданы в Центрархив.

    К концу зимы пришло письмо из дому с извещени?ем, что мамаша опять побывала в Петербурге не по моему специально делу. Всё же она навестила и Зволянского. Тот согласился сократить срок моей высылки до двух лет. Но этим мамаша не удовлетворилась и на?стаивала на том, чтобы мне было предоставлено право, как оно часто предоставлялось, отбыть остававшийся срок высылки заграницей. Зволянский обещал {190} удовлетворить и это ходатайство, если ему представят меди?цинское удостоверение в том, что пребывание в Нарымском крае вредно для моего здоровья.

    Условия жизни в Нарымском крае никому, конечно, на пользу идти не могли. И всякий врач мог это удосто?верить без всякого насилия над своей совестью, личной или профессиональной. Но врач наш находился в г. Нарыме — в 160 верстах от Колпашева. Чтобы не терять лишних двух недель — до следующей почты, я решил попробовать ?обернуться?, в Нарым и обратно, до ухо?да пришедшей почты. Муж нашей ?кормилицы? Екате?рины, Сергей, рослый и медлительный, работяга и вме?сте с тем любитель посудачить, взялся доставить меня в Нарым и обратно до ухода почты за золотой ?импери?ал? в 10 рублей.

    Нарымские лошади низкорослы, но Рыжик, кото?рого Сергей запряг в свою кошёлку, был статным конем. В кошёлку уложили меня, прикрыли, почти запечатали, и, перекрестившись, Сергей двинулся в путь-дорогу. Стояла хорошая погода. Для здешних мест это значило, что было тихо, не ветрено. Худшее здесь была не тем?пература, которая зимой иногда опускалась до 40° с лишним ниже нуля по Реомюру. В такую температуру брови, усы, башлык немедленно покрывались инеем и захватывало дыхание. Я видел, как лопнул термометр, в котором замерзла ртуть. К моим ногам падали птицы, замерзавшие налету. Но мороз был ничто по сравнению с нарымскими ветрами и пургой. Их вынести было не всякому под силу.

    Рыжик шел ровной рысью, не ускоряя и не замед?ляя бега по наезженной дороге вдоль Оби. Пейзаж был однообразный и безрадостный. Бескрайнее снежное поле вокруг меня, серое унылое небо надо мной, и спина не?подвижного Сергея, за которой проступает круп Рыжи?ка, — предо мной. Изредка проплывал мимо тальник.

{191}　　На горизонте показывалась уходящая вдаль тайга. Никто с нами не разминулся. Ни один человек не по?встречался. В каком-то подобии сарая мы закусили взя?тым из дому, задали корму Рыжику и снова двинулись в путь, по-прежнему не встречая ни людей, ни жилья. В стороне от дороги жили остяки в своих юртах и пе?редвижных палатках. Они здесь вековали, болели сифи?лисом и трахомой, охотились на зверя, меняли пушнину на спирт, рожали в раннем возрасте и в раннем воз?расте умирали. Это, конечно, тоже была жизнь, не с нас начавшаяся и не нами кончающаяся.

    Я не понимал и не допытывался, на что рассчиты?вает Сергей, мужик серьезный и положительный, обе?щая ?обернуться? не позже, чем в двое суток. Оказалось, верстах в 35 от Нарыма крестьянствовал сват Сергея, и расчет сводился к тому, чтобы поставить Рыжика на ночь у свата передохнуть, пока другая лошадь — свата — свезет меня в Нарым и обратно и таким образом со?кратит пробег Рыжика с 320 верст до 250. Расчет ока?зался точным. Еще до рассвета выехали мы с ночной стоянки. В Нарым мы попали к началу врачебного при?ема, получили нужное удостоверение и пустились в об?ратный путь. Свату вернули ?подставу?, и на Рыжике отправились в Колпашево. Поздним вечером, по-прежнему размеренной, хотя и несколько замедленной рысью, Рыжик доставил меня домой.

    В течение нескольких месяцев губерния, как ей по?лагалось, ?писала? свои входящие и исходящие, пока одна из таких бумаг не оповестила колпашевского урядника о том, что мне дозволено покинуть Колпашево и отправиться в Томск. Устроили прощальный вечер с возлияниями Нектарову и Смирнову. Нектарова больше не суждено было увидеть. Призванный, как прапорщик запаса в самом начале Первой мировой войны, он, как сообщали, сражался героически на германском фронте {192} и очень скоро был убит. Смирнова я тоже больше не встречал лицом к лицу. Но спину его я видел и голос слышал.

    Это случилось много позже — весной 18-го года, вскоре после разгона Учредительного Собрания. Разыс?киваемый уже не царской полицией, а большевистской, я зашел в Москве в книжный магазин, помещавшийся в ?Метрополе?. Я рассматривал книги, когда услышал знакомый голос с характерной только для Ивана Ники?тича Смирнова интонацией. Ошибки быть не могло. Взволнованный, я почти вплотную подошел к Смирнову, убедился окончательно, что это он, и... отступил, не рискуя его окликнуть. Шагая в раздумьи от ?Метропо?ля? к Мюру и Мерилизу и обратно, я прикидывал: по?дойти и напомнить о прошлом или — что было, то давно уже быльем поросло?.. Смирнов в числе торжествующих победителей — выдаст или не выдаст?.. Что возьмет верх: чувство былого товарищества или взра?щенная вражда ко всем несогласным?.. Опыт 17-го года как будто свидетельствовал о том, что верноподданный Ленину и большевизму не может не выдать. С полной уверенностью я этого утверждать не мог. Но в сомнении благоразумнее было воздержаться, и я отошел от зла — в ?Метрополь? не вернулся.

    Получив на руки документ для свободного следо?вания в Томск, я решил ехать на ?американце? — на двухэтажном пароходе, совершавшем правильные рейсы по Оби и Иртышу между Томском и Тобольском и обратно. К Колпашеву ?американец? не мог пристать — было слишком мелко, — приставал он в нескольких верстах ниже, севернее. Никто не брался указать точно не то, что час, но и день, когда придет ?американец?. Приходилось, поэтому, гадать и заблаговременно на?чать его караулить. Мы забрались с вечера в нечто, напоминающее собой скорее шалаш, нежели сарай. Про?ждали там, к счастью, всего часов шесть.

    Только попав на пароход, я заметил, насколько успел одичать за какие-нибудь год с четвертью и от?выкнуть от приличных условий жизни. Тарелки, ска?терти, салфетки, не говоря уже о водопроводе или такой роскоши, как канализация, — всё приводило в восхищение. Без всякого, конечно, сожаления покидали мы убогий край. Неловко было только перед оставав?шимися там — особенно перед теми, кто пришли в ссылку до меня и чьи матери не обладали ?гением? мо?ей мамаши.

    Теперь большевики хвастают, что превратили Колпашево в центр Нарымского округа, устроили там ?на?учно-исследовательскую　сельскохозяйственную　стан?цию?, ?остяцкий техникум?, аэродром, связывающий округ с Новосибирском и, тем самым, с миром. Однако, ссыльные не перевелись в ?социалистическом? Колпашеве и живут они в несравнимо худших условиях и в гораздо большем числе, чем в мои годы расцвета нарымской ссылки.

    ?Американец? шел быстро. Сердце жило уже ?в будущем?, но и, уходя всё дальше в прошлое, Нарымский край не становился и не стал для меня ?милым?.

    В Томске меня ждало разочарование: отказ в вы?даче проходного свидетельства. Все мои аргументы, что нет никаких оснований опасаться, что я не явлюсь на пограничную станцию, что если я явился с проходным свидетельством, почему я не могу уехать в том же порядке и т. д. — всё отскакивало от вице-губернатора, как от стены горох. Он явно не был Зволянским, — как и я не обладал талантами мамаши. И если меня можно было отправить по этапу, хотя бы это было нелепо и для казны накладно, почему не отправить. Я уже скло?нялся к тому, чтобы ?заарестоваться? и начать этапные мытарства, как на помощь мне неожиданно пришел мой старый недруг — фурункулез.

    Он разыгрался вовремя. Три недели меня гоняли по всяким освидетельствованиям, но фурункулез не сда?вался. В конце концов, капитулировал вице-губернатор. Мне выдали проходное свидетельство для свободного проезда в то самое Александрове, чрез которое 16-ю ме?сяцами раньше я проследовал в противоположном на?правлении — в Томск. Мы направились с женой в род?ную Москву.


V. ПРЕД　ВОЙНОЙ　И　ВОЙНА

    Русская эмиграция в Париже 1911-12 гг. — Встречи и наблюде?ния: Ленин и Авксентьев, Гиппиус и Школьник. — Сотрудниче?ство в ?Знамени труда?. — Военная служба. — Дело Бейлиса в казарме

    г. Егорьевска. — Взлёты и падения. — В Энциклопедиче?ском словаре бр. Гранат. — Мобилизация. — 207 подвижной госпиталь. — Во Владимир-Волынске. — Отношение к войне В эмиграции и в России. — В отряде Союза городов. — В ?Изве?стиях? и Экономическом отделе Главного Комитета Союза го?родов.

    — С. В. Бахрушин и Н. И. Астров. — Планы о выборах в 5-ую Государственную Думу. — Кануны Февраля. — Обследо?вание продовольственного положения русских городов.

    1

    Жена на время осталась в Москве с родителями, а я направился в Париж. В Париже мне пришлось прожить после большевистского переворота больше 20 лет, но я не припомню такого палящего зноя, который стоял над городом в первых числах сентября 1911 r. — совсем подстать Нью-Йорку в июле-августе. По счастью, жара через несколько дней спала, и в свои права вступила чарующая парижская осень.

    Русская эмиграция продолжала пребывать в состо?янии разочарования и прострации.

    Даже неугомонный Ленин возвращался в эмиграцию, ?как в гроб?. И стой?кие и закаленные отходили от революции, а кое-кто переходил и во вражеский, правительственный лагерь. Расколы, отколы, разрывы личных отношений и третей?ские суды не переводились.

    Привычный к эмигрантским {196} склокам и сам их то и дело создававший, Ленин, и тот жаловался: ?Эмигрантщина теперь в 100 раз тяжелее, чем была до революции. Эмигрантщина и склока неразрывны... Выходит скверно. Настроение у меня груст?ное... Чтобы ее (парижскую склоку) 100.000 чертей?. И в качестве положительной программы — ?Ей же ей, не объединяться теперь, а размежеваться надо?. Юмори?стический журнал, выходивший тогда в Париже, пред?лагал полцарства тому, кто сверх Ленина и его двух Аяксов — Зиновьева и Каменева — назовет четвертого правоверного большевика.

    В этот свой приезд я впервые увидел и услышал Ленина. Он выступил с открытым для всех докладом, заостренным против его вчерашних единомышленников, впавших в ?богоискательство? и ?богостроительство?: Богданова, Луначарского, Горького и др.

    Ленин говорил громко, ясно и отчетливо, несколько картавя по-дворян?ски и перебирая речь сухим, задирчивым смешком. Не?навидя фразу, позу и искусственность, Ленин отвергал и ?искусство для искусства?. Он не выбирал слов и выражений, а пользовался первыми попавшимися, ко?торые не стеснялся повторять. Ленин был оратором для невзыскательных слушателей, — говорил как писал, а писал как говорил; свободно владея словом, он был совершенно чужд писательского дарования и даже пре?зирал это мастерство.

    Оппонировали Ленину Алексинский и Авксентьев. Как всегда едкий, Алексинский не шел дальше фракци?онных споров и счетов. У Авксентьева было гораздо большее, чем простое — своя своих не познаша. Он пы?тался углубить спор — вывести его из области личных заподазриваний и обвинений и поднять на уровень ?ми?росозерцательных? разногласий. Это не удавалось. Ар?гументы противников не скрещивались, а шли парал?лельно, каждый о своем.

    Ленин в полемике был вызыва?ющ, часто груб, всегда вульгарен. Разными были и {197} литературные образы, которыми пользовались тот и другой. Ленин чаще оперировал героями Салтыкова-Щедрина, Авксентьев чаще ссылался на слова и поло?жения чеховских персонажей. Что отличает литератур?ную манеру Чехова от более примитивной манеры Щед?рина, может дать представление о том, чем манера спора Авксентьева отличалась от манеры Ленина.

    Собираясь вернуться в Россию, я только изредка ходил на собрания, которые, как правило, ничем не кончались: стороны и им сочувствующие расходились с тем же, с чем пришли. Не вступил я и в заграничную организацию ПСР. Это не мешало, конечно, поддержи?вать личные отношения с друзьями и товарищами. За мной оставался еще должок — обязательство, данное Кокошкину, и я вплотную взялся за ?Судебную ответ?ственность министров?.

    Теория вопроса была несложная, но имела свою историю. Многообразны были попытки практического осуществления ответственности министров в судебном порядке в отличие от ответственности перед парламен?том. И здесь история Франции была особенно поучи?тельна: исключительно богата прецедентами, или слу?чаями, когда оплошавших или нарушивших законы ми?нистров пробовали — неудачно — преследовать пред судом, и законопроектами, пытавшимися усовершенст?вовать процедуру привлечения министров к суду за по?литические деяния или упущения.

    Плодом моих занятий явилась большая статья, ко?торую я и вручил Кокошкину по возвращении. Он одо?брил ее, но, когда я спросил, где бы ее напечатать, он заметил :

    — Мой совет не спешить с публикацией. Хуже всего, когда автору приходится полемизировать с самим собой...

    Это был мудрый совет, который по достоинству я оценил позднее, когда такие выдающиеся публицисты, {198} как Струве, Бердяев, Булгаков, Франк, свое очередное обращение в новую веру неизменно начинали с ожесто?ченной полемики против прежней, то есть и против самих себя. ?К вопросу о судебной ответственности ми?нистров? появилась в печати лишь в начале 14-го года в ?Записках Демидовского лицея? в Ярославле. Попутно с этой статьей я написал для эс-эровского центрального органа ?Знамя труда? (Февраль 1912 г.) ?Развитие лжеконституционализма в России? — в связи в внесен?ными в Государственную Думу законопроектами об от?ветственности должностных лиц.

    Огромная по размерам, статья эта мало подходила особенно в качестве передовой, для подпольного издания на папиросной бумаге, предназначавшегося ?в принци?пе? для масс. Во всяком случае эта статья, и по сюжету и по стилю, — резко отличалась от другой, написанной мной для того же ?Знамени труда? (Октябрь, 1911 г.) — ?П. А. Столыпин. Вместо некролога?. В этой послед?ней полной мерой была воздана дань отцу военно-поле?вой юстиции и вдохновителю разгона двух Дум. В ней отдана была дань и дурным образцам традиционной нелегальщины — выспренней революционной фразеоло?гии и нарочито-преувеличенной расценке злодеев и ге?роев, врагов и своих. Когда я писал в этом стиле, я ощущал фальшь не в том, что писал, а как писал. Эта демагогическая вульгарность была характерна для ?Иск?ры? и усвоена в известной мере и другими органами, став как бы обязательной для всей нелегальной литера?туры.

    Занятия отнимали дневные часы, свой ?час? — ве?чера — были отведены ?потехе?. Ходили изредка в кон?церты с приехавшей в Париж женой, в оперу, в Лувр, ездили в Версаль и Сэн Жермен, бывали и в парижском ?Ревю?, — остроумие коих, а не только жестикуляцию, могли оценить по достоинству только знавшие в совер?шенстве французский язык и парижское арго. Я не был {199} в их числе. Навещали мы и друзей, чаще других — фондаминских и Цетлиных, у которых можно было встретить не только эмигрантов, но и наезжавших из России товарищей, литераторов, художников, музыкан?тов.

    У Фондаминских встретились мы в первый раз с Гиппиус, Мережковским и Философовым. Знаменитое трио лично было не слишком привлекательно. Один Фи?лософов, эффектной внешности, большой культуры и хорошего воспитания, — держал себя просто.

    Мереж?ковские же не говорили, а вещали, не беседовали, а пророчествовали и осуждали, ни с кем не соглашались и спорили даже друг с другом публично. Они точно под?черкивали, что они не как все, а — особенные, вне прочего мира, выше окружающих. К простым смертным они снисходили, ничуть этого не скрывая, а как бы жалея о потерянном зря времени. Это не значит, что Мережковских не интересовало многое и самое разное.

    Мы были свидетелями живого интереса, проявлен?ного Гиппиус к только что бежавшей с каторги эс-эрке Мане Школьник. Школьник попала в Сибирь за брошен?ную в черниговского губернатора Хвостова бомбу. Вскинув лорнетку на черной ленте и наведя на Школь?ник близорукий глаз, Зинаида Николаевна томно во?прошала:

    — А как теперь вы, за террор или против него?..

    Это был интерес небожителя к антропоиду или к совершенно чуждому существу. Непривыкшая к дискур?сивному мышлению, террористка заробела и пыталась уклониться от ответа на нескромный вопрос. Не тут-то было. Изысканная поэтесса продолжала наседать на экзотическую (для нее) разновидность тоже-человека.

    Эти месяцы в Париже перед возвращением в Рос?сию были едва ли не наиболее беззаботными за мои взрослые годы. Сердце жило настоящим и в настоящем, да и ближайшее будущее было заманчиво — {200} предстояло возвращение домой и ?нормализация? жизни, хотя бы временная. В более же отдаленное будущее я не любил заглядывать: это было бы антиисторично, не соответствовало динамизму эпохи и моей личной психо?логии. И наступил день, когда истек срок моего вынуж?денного удаления из России. Мы немедленно уехали в Москву.

    На очереди была военная служба. Я не предпола?гал, что понадобится много труда и усилий, чтобы за?числиться на службу. Самогитский и Ростовский полки, куда я отправился с просьбой о моем зачислении, — отказались наотрез от этой чести. ?Послужной список? — аресты и высылка в Нарымский край — никак не располагали к себе полковую канцелярию. Потерпев неудачу в Москве, я решил отправиться в провинцию — в Витебск, где один из моих дядьев занимал видное об?щественное положение и как будто мог оказать содейст?вие. Но и его связи и влияние, увы, оказались бессильны.

    Пришлось прибегнуть к испытанному средству: ма?маша съездила в Петербург и через три дня верну?лась торжествующая — военное ведомство приказало 35-ой дивизии 17-го гренадерского корпуса зачислить меня в один из своих полков. Этим полком оказался 139-й Моршанский, квартировавший в Егорьевске, Ря?занской губернии. И тут полковое начальство не было в восхищении иметь у себя вольноопределяющегося с политическим прошлым, которое на расстоянии рисова?лось к тому же в преувеличенном виде. Но делать было нечего — начальство приказало, и я был ?вселен?.

    Егорьевск отстоял всего в каких-нибудь ста вер?стах от Москвы, но представлял из себя глухое захо?лустье. В нем насчитывали до 20 тысяч жителей. До?стопримечательностью была расположенная рядом мануфактура бр. Хлудовых, в которой были заняты тысячи безжалостно эксплоатируемых ткачей и ткачих. Когда, уже во время службы, приходилось иногда {201} возвращаться в казарму до рассвета, на горизонте маячили симметрично расположенные огоньки в огромных хлудовских корпусах: рабочий день там уже начался.

    Полковая канцелярия направила меня в казарму, занятую учебной командой, где готовили будущее на?чальство из нижних чинов — фельдфебелей и взводных. Во втором этаже громадная комната была отведена под команду вольноопределяющихся. До 40 коек были размещены тесно одна к другой, и немного свободного пространства оставалось лишь вдоль окон, выходивших во двор.

    Заведующим командой был поручик Юкавский — классический тип армейского офицера в провинциаль?ной глуши. Он любил выпить, рассказать и выслушать сальный анекдот, царю — слуга, он никак не был отцом солдатам 15-ой роты, откуда был переведен заведывать командой вольноопределяющихся. Внешностью он не выделялся. Но голос его хриплый, даже гнусавый, осо?бенно, когда он его повышал, отдавая команду или распекая провинившегося, заставлял предполагать на?личность определенной болезни. Юкавский не успел раз?говориться со мной, как команда пришла в движение и тут же, вместе с Юкавским, замерла: в помещение вхо?дил полковник Кучкель, в ведении коего входил высший надзор за командой.

    Полковник вежливо поздоровался со мной, протя?нул руку, — я был еще в штатском, — и после обмена репликами исполнил монолог, явно заготовленный.

    — Вас к нам прислали. (Надо было понимать: по доброй воле мы такого гуся не взяли бы). Нас не инте?ресует, чем вы занимались раньше и чем будете зани?маться после. Нас интересует лишь то время, которое вы проведете у нас. Предлагаю вам следующее: пока вы находитесь на службе, вы будете служить и ничем дру?гим не будете заниматься. Это будет хорошо и для нас, и для вас. Если же вы станете заниматься другим, это доставит неприятность нам, но — голос полковника {202} стал крепчать и звучать угрозой — неприятно будет и вам!..

    Я молчал. Кучкель вытащил из кармана портсигар, извлек из него папиросу, постучал мундштуком о порт?сигар и закурил. Он уже овладел собой и снова стал любезен, настроившись на меланхолически-философский лад. Он осведомился, читал ли я Шопенгауэра, и заме?тил примирительно:

    — Ну, как не быть фаталистом. Вот во время японской войны стою я верхом у сопки. Вдруг лошадь требует повода и не успела сделать буквально несколь?ко шагов, как взрыв шимозы!.. Нет, можно быть верующим или неверующим, но нельзя не быть фаталистом...

    Как не совсем благонадежному, мне отвели койку рядом со взводным. По другую сторону от него койку занимал ?неблагонадежный? по другой части — по трезвости. Это был вольноопределяющийся 2-го раз?ряда, то есть с образованием четырех классов среднего учебного заведения, Скачков. Он приходился племянни?ком известному по японской войне — не с лестной стороны — адмиралу Скрыдлову. Скачков почти еже?вечерне напивался. Он показывал мне телеграмму, посланную матери:

    — Потерял серебряную траекторию. Пришли пять?десят.

    Окружавшая меня среда состояла из здоровой мо?лодежи, всё больше маменькиных купеческих сынков, малообразованных, но жизнерадостных и в общем при?влекательных. Я выделялся среди них не только своим политическим прошлым, но и возрастом, очками и {203} университетским значком, носить который было обязатель?но. Я был и единственный еврей в команде.

    Служба моя царю и отечеству протекала довольно несуразно. Она потребовала у меня года жизни, но пол?ноценного бойца из меня не сделала. ?Строиться?, ?на первый-второй рассчитаться?, ?сдвоить ряды?, марши?ровать и отдавать честь, проходя или становясь во фронт, колоть штыком чучело или стрелять в мишени, — в конце концов, было нетрудно научиться. Хуже обстояло дело с упражнениями на трапеции, особенно, с прыжками через ?кобылу? — я почти всегда застре?вал на ней. Неполноценный гренадер из меня получился, конечно, в силу моего воспитания и 30-летнего возраста. Но кое-что должно быть отнесено и на счет другого.

    Отношение начальства было совершенно коррект?ным. Ближайшим или непосредственным начальником, был взводный, старший унтер-офицер Бережной — до?бродушный и в то же время хитрый хохол, отважный и лихой — не только по женской части. Любо было смот?реть, как он, коротконогий, заломив бескозырку набок, наскакивал со штыком на чучело или показывал ружей?ные приемы. Он знал и любил службу, имел вкус коман?довать и поучать.

    — Слушай сюды, — начинал он на вечерней по?верке перед тем, как прочесть приказ по полку. — На случай эскреннего вызова 12-ая рота и т. д.

    Этот ?эскренний? вызов повторялся неизменно каж?дый вечер. Никто не находил нужным его поправить. Не обращаясь ни к кому определенно, поглаживая ус, Бережной, как вероятно все фельдфебеля или взводные, обучавшие интеллигентов, повторял не раз:

    — Это тебе не университет, мозгами работать надо!.. Там, левофланговый, подбери живот. Вот у Вишняка живот есть, а его не видать. А у тебя — это был 18-летний вольноопределяющийся 2-го разряда, — нет живота, а ты его выпираешь!..

{204} Но, помимо начальства — Бережного, Юкавского, Кучкеля, — был порядок, не ими заведенный, но опре?деливший мое особое положение в команде. Вольнооп?ределяющихся по окончании службы и сдачи несложных испытаний производили в прапорщики, то есть в млад?ший офицерский чин.

    Евреям в офицерские чины доступ был закрыт. Тем самым смысл их пребывания в составе вольноопределяющихся в значительной мере утрачивал?ся — и объективно, и с точки зрения тех, кто был занят военной подготовкой будущих младших офицеров. Мои сослуживцы быстро прошли все промежуточные чины — ефрейтора, младшего и старшего унтер-офицера, когда я числился еще рядовым. Большего я и не мог заслужить, ибо на занятия в поле меня не брали, коман?довать отделением и взводом не обучали, даже от раз?бора пулемета устранили, — хотя устав пулеметной службы можно было всякому свободно приобрести в книжном магазине.

    Не скажу, чтобы я был обижен или огорчен тем, что меня не тревожили. Нет, как только команда, 40 здоровенных молодцов, с шумом и грохотом сбегала по лестнице, чтобы выстроиться во дворе, и в казарме на час-другой водворялась тишина, я погружался в только что вышедшие два тома Евг. Ник. Трубецкого ?Миро?созерцание Владимира Соловьева?.

    В свободное от занятий время каждый был пред?оставлен самому себе, и мы могли проводить время в казарме, как хотели. По вечерам иногда читали вслух допущенную в казармы московскую газету ?Русское слово?. Это чтение было для любителей новостей.

    Но когда в Киеве началось слушанием дело Менделя Бейлиса по обвинению в убийстве 13-летнего Андрея Ющинского ?из побуждений религиозного изуверства?, процесс привлек к себе настороженное внимание всей команды, и чтение вслух ?Русского слова? вошло в обиход нашей жизни.

{205} ?Русское слово? стремилось к объективности и воспроизводило весь фактический материал обвинения и защиты. Процесс был полон драматических положений.

    Суд шел не над Бейлисом только. Не физически немощ?ный Бейлис был главной мишенью царской юстиции, а еврейство и его неумирающий дух. И прокурор, и председательствующий, и сам министр юстиции нацелива?лись на еврейство в целом, желая его опозорить, осквер?нит и ранить на смерть.

    Как бы предвосхищая Гитлера и Штрейхера, ?Русское знамя? писало: ?Правительство　обязано признать евреев народом столь же опасным для　жизни человечества, сколь опасны волки, скорпионы, гадюки, пауки ядовитые и прочая тварь, подлежащая истреблению за свое хищничество по отношению к лю?дям, и уничтожение которых поощряется законом... Жидов надо поставить искусственно в такие условия, чтобы они постепенно вымирали: вот в чем состоит ныне обязанность правительства и лучших людей? (№ 177, за 1913 г.).

    Процесс захватил всех. Русское общество, как французское во времена дела Дрейфуса, разделилось на два лагеря. Один сочувствовал обвинению, во главе с министром Щегловитовым и Николаем Маклаковым, прокурорами Виппером и Чаплинским, гражданскими истцами, юдофобами депутатом Замысловским и мос?ковским адвокатом Шмаковым, экспертами Пронайтисом, Сикорским, Косоротовым и Марковым 2-ым; дру?гой — защите, представленной адвокатами Грузенбергом, Карабчевским, Вас. Маклаковым (брат пошел на брата!), Зарудным, Григорович-Барским и писателями: Короленко, Горьким, Мережковским, Блоком, Соллогубом, Ле?онидом Андреевым, Максимом Ковалевским, Милюковым, Семевским, Набоковым и т. д. Но рядом с этими двумя опреде?лившимися, но сравнительно малочисленными лагерями, оставалась огромная масса, не определившая своего от?ношения и жадно прислушивавшаяся к прениям сторон.

{206} Особенно остро задевал он тех, кто соприкасался с ев?реями в повседневном обиходе.

    Процесс стал близок и моим коллегам по казарме. Они напряженно следили, как развертывалось судебное следствие. Здесь были и спортивный интерес, и любо?знательность, и тревога, и искренний поиск правды. Со мною о деле Бейлиса никто не заговаривал. Из де?ликатности, надо думать. Как ?своего? еврея, которого они всё-таки знали, к изуверам меня, пожалуй, не при?числяли. Но что я мог быть в неведении и в добросо?вестном заблуждении относительно своих соплеменни?ков и единоверцев, — это было легко допустить. Почему бы и среди евреев не быть секретным группам, которые употребляют христианскую кровь с религиозной целью? ?Дыма не бывает без огня?, — не стало бы правитель?ство привлекать к ответственности совершенно невин?ного. Употребляя выражение дореформенного русского суда, — я ?оставался под подозрением?.

    Поскольку обвинение, предъявленное Бейлису, на?правлялось по существу против еврейства вообще, оно тяготело и над каждым евреем в России, — в частности, и надо мной. Происходившее в егорьевской казарме надо распространить на всю Россию или мой ?случай? — на шестимиллионное еврейское население, чтобы представить себе, чем был этот суд и что значил вердикт присяжных, оправдавших Бейлиса, но в силу двусмыс?ленной редакции приговора оставивших под подозрени?ем еврейство.

    Чтобы быть справедливым и к врагу, надо доба?вить, что, если защите удалось выполнить огромное про?светительное и политическое дело, это произошло пото?му, что и щегловитовский суд в позорнейшее время самодержавия всё же оставался судом гласным, публич?ным и состязательным. Защите предоставлена была возможность опровергать обвинителей и представить положительные доказательства причастности к убийству {207} Ющинского воровской шайки Чеберяк. По сравнению с правосудием Сталина и Вышинского, даже щегловитовская юстиция являлась верхом вольнодумства.

    3

    Была зима 1912-13 г. Война на Балканах вызывала опасения, как бы и Россия не оказалась втянутой в войну. Интендантство стало заготовлять обмундирова?ние на ?среднего солдата? — по росту и объему. Юкавский на занятиях читал команде вслух статьи на военные темы, публиковавшиеся в ?Биржевых ведомо?стях?, — в том числе и статью ?Мы готовы?, инспири?рованную военным министром Сухомлиновым. При чте?нии попадались иностранные слова: антропометрия, дактилоскопия, Сольферино. Юкавский ?вызывал? меня:

    —　　Вишняк, объясните, что это значит.

    Я объяснял. Поручик поражался ?эрудиции?. Од?нажды, вместо похвалы мне, он заметил скорее по соб?ственному адресу:

    — Верно говорят: век живи, век учись — дураком помрешь!..

    — Так точно, ваше благородие, — не удержался я, формально следуя требованиям устава.

    Мои отношения с Юкавским совершенно неожидан?но испортились. Был полдень субботы. Я приготовился ехать на полторы суток в отпуск, домой, в Москву. Облачившись в шинель и приладив башлык и пояс, я ?явился? к заведующему командой и отрапортовал:

    — Вольноопределяющийся Вишняк является для увольнения в отпуск.

    Окинув меня беглым взглядом, Юкавский сказал:

{208} — Когда будете в Москве зайдите — и он указал адрес — и привезите материю для моей жены.

    Застигнутый врасплох непривычным предложением, я реагировал на него неожиданным для Юкавского — и для себя самого — образом:

    — Никак не могу!

    — В чем дело? Почему? — прохрипел Юкавский, вскочив с места и изменившись в лице.

    — Потому, что сегодня материя, а завтра может оказаться поросенок!..

    Юкавский был взбешен и имел все основания к тому. Шагая взад и вперед по небольшому пространству, он крикнул почти вне себя:

    —　　Раздеваться! В отпуск не поедете!

    Я послушно разделся и был предоставлен размыш?лениям о случившемся. Конечно, я растерялся: дерзость была не умышленной, а потому, что я не нашелся. Но подсознательно мною владело и другое: недовольство коллегами, заискивавшими и угодничавшими перед начальством. Я знал, что на меня смотрят, как на более взрослого и опытного и как на ?политика?. Юкавский, конечно, не питал никакого злостного намерения.

    Но принять его предложение значило бы унизить ?то?, что за мной стояло и что другие видели во мне. Мне пред?стояло дать урок наглядного обучения защиты личного достоинства. Я знал, что протест иногда бывает необ?ходим и оправдан, хотя бы практически он был бес?полезен. Без ?бесполезных? жертв редко что удается.

    Всё это — или почти всё — я осознал позднее. Это давало некоторое моральное удовлетворение, но не за?меняло отпуска, лишение которого было, конечно, очень чувствительно. Если бы всё не произошло так внезапно, и я имел время подумать, может быть, я оказался бы уступчивее. Но этого не было, инцидент произошел, и я понимал, что Юкавский не удовлетворится лишением меня отпуска. Надо было ждать худшего. Предстояла {209} затяжная — в терминах нынешнего времени — холодная война.

    Юкавский затаил свои чувства в ожидании подхо?дящего случая. Случай представился летом, когда наша дивизия стояла лагерем под Рязанью. Я сам легкомыс?ленно ?подставился? под его удар. В предвидении ма?невров Юкавский стал давать всем нам отпуска на 2-3 дня. Получил отпуск и я. На несчастье кого-то дернуло сказать, что в канцелярии можно получить ?литер? на льготный проезд по железной дороге. Дорога до Моск?вы была не дальняя, но чего зря тратиться. И в самом деле старший писарь без возражений выдал ?литер?, и я укатил в Москву.

    Позднее выяснилось, что командир полка воспретил давать отпуска вольноопределяющимся и, когда ему представили на подпись ?литер?, он обнаружил, что приказание его нарушено. Я уже уехал, когда командир полка, очевидно, пробрал Юкавского, и тот получил и моральное, и дисциплинарное право отыграться на мне. Мне передавали, что он со ?сладострастием? выжидал моего возвращения, чтобы утолить свою жажду мщения.

    И сладостный миг настал.

    Ранним дождливым утром вернулся я из отпуска и не успел еще раздеться в сырой лагерной палатке, как услышал на линейке голос Юкавского, обращенный к дежурному:

    — Что Вишняк вернулся?..

    В этот день нам предстояло стрелять. Стрельбище находилось верстах в шести от лагеря. Когда ?отстре?лялись?, и команда построилась для возвращения, Юкав?ский появился перед строем и скомандовал:

    — Вольноопределяющийся Вишняк, три шага впе?ред!

    Я выступил из строя на три шага и, как полагалось по Уставу, взял винтовку ?к ноге?, т. е. приставил при?клад к мизинцу правой ноги. Юкавский произнес {210} заготовленный им спич. Смысл его сводился к тому, что я нарушил оказанное мне доверие. Он дал мне отпуск, а я его подвел. Посему он подвергает меня высшей мере наказания, которое в праве наложить своею властью, — пять суток карцера.

    Я был сражен. Юкавский торжествовал, упивался унижением, которому публично, перед всем строем, меня подверг. В течение ближайших дней стали справляться, когда освободится карцерное помещение, которое, как на зло — Юкавскому, — было переполнено, и на него была установлена очередь. Моя очередь еще не вышла, когда неудачный прыжок во время занятий гимнасти?кой изменил всю ?конъюнктуру? — мою судьбу и судьбу Юкавского.

    Я взбежал на искусственно сооруженный пригорок, чтобы прыгнуть на лежавшие внизу стружки и опилки, и уже был на верхушке, когда Юкавский совершенно ни к чему скомандовал:

    — Прыгать!..

    Невольно вздрогнув, я прыгнул, но левая нога под?вернулась, и подняться я был уже не в состоянии — чувствовалась острая боль в щиколотке. Юкавский при?казал правофланговым:

    — Возьмите своего Вишняка, несите его в околодок!.. Он притворяется...

    Это не было притворством. Были порваны связки, и мне стали прикладывать лед, отчего боль стала сла?бее. В околодке я пролежал три недели, развлекаясь врачебным приемом больных и тех, кто, отлынивая от службы, жаловался на болезнь. По вечерам ко мне при?ходил ?в гости?, вернее для беседы, полковой врач — Собакин. Местный житель и старовер, он был интерес?ным собеседником. Однажды появился в околодке и временно командовавший полком полковник Архангель?ский. Это был подлинный ?отец-командир?, вниматель?ный и благожелательный. Он расспросил меня, что и {211} как случилось. Услышав, что мне минуло 30 лет, он не удержался, чтобы не сказать вслух:

    —　　Гимнастические упражнения необходимо индивидуализировать...

    Большего я от него не слыхал. Но последствием визита было то, что ?порок? был наказан, а ?доброде?тель? вознаграждена. Юкавский был возвращен в ?пер?вобытное состояние?, говоря языком воинского устава, то есть вернулся командовать своей 15-ой ротой. Я же не только избежал позорного карцера, но и — утоми?тельных маневров. Легкое прихрамывание в течение не?скольких месяцев было невысокой платой за такой happy ending (Счастливое окончание.) моей военной службы.

    Всё же кое-что сохранилось от нее на всю жизнь. А именно — неравнодушное отношение к проходящей под музыку воинской части. Где бы и когда бы ни ус?лышал я военного марша, я невольно начинал шагать в такт музыке и ?давать ногу?, вспоминая Бережного и Юкавского. А торжественный парад в захолустном Егорьевске!.. Низкорослый и пунцовый от напряжения, бригадный генерал Симанский поднимается на цыпочки и кричит, натужившись: ?К це-ре-мо-ни-аль-но-му мар?шу... По-взводно?. Сердце трепещет в ожидании, когда падут, наконец, последние слова: ?Ш-а-а-а-гом марш?, и, держа равнение направо, выпирая грудь, я ?ем? Си-манского глазами... Нет, это не забылось.

    4

    С увольнительным от военной службы свидетель?ством в кармане я вернулся в чине ефрейтора домой, в Москву. Пора было покончить с житьем на чужой счет {212} — на иждивеньи отца и дяди-тестя. Надо было найти заработок. Но где? Какой?

    Адвокатура меня не прельщала по многим основа?ниям. Прежде всего заработок она могла принести лишь в неопределенном будущем. Она не влекла меня и по?тому, что я не ощущал в себе ораторского дарования.

    Наконец, из всех профессий, с которыми я соприкасался — купцы, ученые, политики, писатели, — адвокаты были мне всего меньше по душе. К этому времени я уже на опыте убедился, что в мире нет и не может быть полноты совершенства, — в каждой профессиональной группе можно найти и праведников, и грешников.

    Тем не менее купцы, как правило, ни на что ?высокое и прекрасное? не претендовали и высоких слов не про?износили.

    Политики свою фразеологию и грехи иску?пали жертвами — потерей личной свободы, родины, иногда самой жизни. С лицемерием ученых и писателей примирял в какой-то мере их творческий талант. И адвокатура, как корпорация, — не отдельные адвокаты, обладавшие дарованием, которое их приближало к ху?дожникам слова, — выполняли нужное, но техническое дело. Между тем претензию адвокаты в России заявля?ли на гораздо более значительное в иерархии ценно?стей: на то, что они ?сеют разумное, доброе, вечное?, держат высоко ?стяг? в борьбе за право и справедли?вость и т. д.

    Другое дело техническая функция адвокатуры. В Соединенных Штатах, например, дарования защитника измеряются его умением найти прецеденты в прошлых судебных решениях, его находчивостью при атаке про?тивника и допросе свидетелей. И в Америке имеются, конечно, адвокаты гуманисты и вольнодумцы, но с про?фессией это не связано. Знаменитый русский адвокат В. А. Маклаков, наоборот, считает, что существует у адвокатов ?профессиональная болезнь?, и имя ей — беспринципность.

    ?У адвоката просто их (убеждений) нет: {213} он хорошо понимает, что во всем две стороны, что обо всем можно спорить... Но истин и положений неопро?вержимых, бесспорных для него почти не существует?. ?В адвокате вырабатывается умение найти в фактах то, что нужно найти... Вырабатывается умение не только находить, но не видеть того, что не хотят видеть?.

    В более сдержанной форме то же отметил недавно и верховный судья Соединенных Штатов Феликс Франк?фуртер, говоря о ?хорошо известном астигматизме ад?вокатов?.

    Профессию адвоката я исключил для себя. В таком случае оставалась служба. Я осведомился у отца, полу?чу ли работу в банке. Это оказалось непросто. Охотни?ков хоть отбавляй; соответственно и заработок не слишком заманчив: больше 50 рублей в месяц для на?чала не положат. Это меня не устраивало, тем более, что на службу в банке я готов был пойти лишь в по?рядке компромисса. Как раз в это время кто-то посове?товал мне наведаться в Энциклопедический словарь, ко?торый издавали братья Гранат: там ищут подходящего помощника секретаря редакции. Я снесся по телефону, и мне указали день и час, когда меня будут ждать.

    Принял меня старший из братьев Гранат, Игнатий Наумович, — высокий, близорукий, с заросшей бородой и умным выражением еврейского лица. Он беспрерывно курил и сосредоточенно думал, — вероятнее всего о своем словаре, которому был предан телом, душой и всем помышлением своим. Он был чрезвычайно — даже чрезмерно — учтив, скромен, даже застенчив и нелю?дим и, вместе с тем, очень критически относился ко всем и ко всему. По интересам и специальности он был историк, написавший превосходное исследование о зе?мельных отношениях в Ирландии.

    Под фамилией; ?И. Грей? печатался он в 1905-6 г. и в с.-р.-ском издатель?стве ?Молодая Россия?. По всему своему обращению в разговоре со мной Игнатий Наумович как бы {214} подчеркивал свою принадлежность к левому, социалистическо?му лагерю.

    Гранат сообщил, что энциклопедия их выходит слишком медленно и, потому, решено для ускорения издания одновременно выпускать параллельно второй ряд томов. Продолжая издание, доведенное до буквы ?И?, готовить для печати тома, начав с буквы ?П? и далее. Меня и хотят пригласить с этой целью: ознако?мившись с техникой дела, я должен буду заготовлять материал для буквы ?П?. Вознаграждение — 125 р. в месяц.

    Первое, что мне предстояло, — было рассчитать, сколько, примерно, томов следует отвести на букву ?П?. Я долго не знал, с какого конца подойти к решению задачи. Остановился я на простейшем арифметическом подсчете. Взял уже вышедшие у Граната томы, сравнил размеры, которые отдельные буквы у Граната занимают по отношению к размерам соответствующих томов рус?ского издания Брокгауза и Эфрона, и получил среднюю пропорциональную. Приложив ее к числу томов, вышед?ших на букву ?П? у Брокгауза и Эфрона, я установил, что в словаре Граната букве ?П? надлежит отвести три с половиной тома. Может быть, расчет следовало про?извести иначе. Но когда Гранат осведомился у меня, сколько, по-моему, займет томов эта буква ?П?, оказа?лось, что и его расчет приводит к тем же трем с по?ловиной томов.

    Месяц спустя мое вознаграждение было увеличено до 150 р. и, что считалось особенным вниманием, мне предоставили бесплатный комплект словаря.

    Редакция и издательство помещались в нижнем эта?же дома по Тверскому бульвару справа от памятника Пушкину. Свет скупо проникал в наше помещение, и самая работа была не слишком веселая — однообразная, напряженная, утомительная. Рабочий день длился 8 ча?сов, с 9 утра до 5 дня без перерыва: в первом часу {215} разносили чай, который пили с принесенными из дому бутербродами тут же между делом.

    Всему делу голова был Игнатий Наумович. По типу кабинетный ученый, он входил во всё — не только в редактирование, но и в издательскую часть, в технику, коммерцию, распространение, что формально лежало на его брате Александре. Помощником и советником по всем делам, но главным образом по технике, был Алек?сандр Иванович Смирнов — мрачного вида мужчина, задумчиво покручивавший свой длинный ус и, видимо, учитывавший, что молчание золото, а время деньги.

    Энциклопедия была задумана как коммерческое предприятие, сулившее прибыль, и вместе с тем, как дело, преследовавшее просветительные цели. Большая легкость и занимательность изложения, иллюстрации и подчеркнутая общественно-политическая струя должны были идти за счет академизма и педантизма, которыми грешат обычно энциклопедии.

    У словаря были свои звез?ды, или ?славные имена?: Ковалевский, Муромцев, Гамбаров, Тимирязев, Железнов, которым поручались ?ос?новоположные? статьи. Были и другие авторы. Но боль?шинство статей и заметок изготовлялось на месте — в редакции. Здесь главным поставщиком был Дживелегов, Алексей Карпович, считавшийся помощником редактора и сидевший в одной комнате с нами тремя, его помощ?никами.

    Дживелегов был историк по профессии и призванию. Ученик Павла Виноградова, он был автором многих книг и специалистом по эпохе Возрождения, по Италии и т. д. Он был знаком со всей академической, литера?турной и артистической Москвой, и Москва знала его, как приятного и жизнерадостного собеседника и зани?мательного лектора и автора. Он был очень прост, обязателен, доступен, составляя в этом отношении не?который контраст с Гранатом.

    Редакционная политика состояла в том, чтобы {216} фундаментальным статьям отдавать предпочтение перед не?счетным числом мелких. Поэтому в нашу задачу, на?ряду с перепиской с авторами и просмотром написанных статей и заметок, входила ?отсылка? — (См.) — чита?теля к соответствующим фундаментальным статьям. Это давало экономию места и придавало видимость большей углубленности. Параллельно с анонимными за?метками, которые я составлял в служебное время, в словаре были напечатаны небольшие статьи и за моей подписью, которые я изготовлял дома и которые опла?чивались авторским гонораром.

    Однажды вышел конфуз. Гранат поручил мне на?писать статью об инородцах. Когда я ее представил, он попросил меня зайти в свой кабинет, который мы на?зывали ?исповедальней?. Глядя то на свою папиросу, то мимо меня в сторону, почти смущаясь, Гранат принялся меня распекать. Входя постепенно в азарт и сопровож?дая свою критику ?сублимированными? комплиментами, Игнатий Наумович стал меня упрекать: как мог я, имен?но я, написать об инородцах по 2-му и 9-му тому Свода Законов? Какое значение может иметь отсталое и ре?акционное законодательство? Не правильнее было бы вскрыть социально-экономическое положение инородцев, вызывающее их постоянное недовольство и волнения?

    Если Гранат был и прав, его задание предполагало другой характер работы, которую выполнить между прочим нельзя было. Как бы то ни было, мои ?Ино?родцы? были забракованы, и их заменила заметка, на?писанная тут же без подготовки Дживелеговым, как обычно, красивой словесностью прикрывшим ее бессо?держательность!

    Служба у Граната была едва ли не самой напря?женной из всех, которые я когда-либо имел. Мы снимали в частной квартире две меблированные комнаты в самом начале Малой Дмитровки — минут в 20 от места службы. Я возвращался домой в шестом часу и только к {217} 9 часам отходил настолько, что мог начать читать или писать ?для себя?. Побочным литературным трудом я подрабатывал, примерно, 75 р. дополнительных, и мы могли жить, как ?графья?. Ходили в театр на хорошие места, принимали родных и знакомых, вообще благоденствовали. Так прошло несколько месяцев, и мы стали строить планы, как провести летний отпуск. Было ре?шено ехать в Крым, и я заблаговременно запасся желез?нодорожными билетами с плацкартами, чтобы ехать 19 июля в Феодосию, где ожидалось полное затмение солнца.

    5

    О войне говорили так долго и так много, что, когда она случилась, это произошло неожиданно и застигло врасплох. Убивая ненавистного сербам наследника авст?рийского престола Гаврило Принцип, конечно, и не подозревал, что открывает своим актом серию мировых войн.

    Я с самого начала войны занял, так называемые, оборонческие позиции. Это подсказывалось не только чувством естественного патриотизма, но и рациональ?ными соображениями. В сложном клубке противоречи?вых и противоборствующих интересов — национальных, классовых, политических — Сербия явно была жертвой нацелившегося хищника. И Россия, ставшая на защиту слабой стороны, какие бы цели она ни преследовала по?путно, во всяком случае не была виновницей войны, а выступала в роли сопротивляющегося насилию. Несколь?ко упрощая распределение вины и ответственности, это определило водораздел, прошедший глубоко сначала в рядах русской общественности, а потом дальше и шире {218} — по всей России. Патриоты-оборонцы в войне против Сербии видели войну захватническую. Все же в той или иной мере пораженцы считали войну не своим, а ?их? делом — результатом происков капиталистов и милита?ристов. Проведя различие между войнами ?справедли?выми? и ?несправедливыми?, Ленин признал ?данную войну? ?хищнической?, ?реакционнейшей из всех войн?, и, если она готовит капитализму ?конец с ужасом?, нет никаких оснований ?для нас? приходить в ужас.

    Искусственная надуманность — и нелепость — этого взгляда очевидна. Сами большевики это признали с опозданием, правда, на четверть века с лишним. Когда советская Россия, вопреки своей воле, как и царская Россия, была вовлечена Германией в войну, большевист?ские историки печатно признали, что ?захватническая война против Сербии разрослась в первую мировую войну? (Большая Сов. Энциклопедия, т. 54, стр. 275. — 1944 г.). Но кончилась благополучно война, и больше?вистские историки вернулись к прежней нелепости. ?Первая мировая война с начала до конца была неспра?ведливой, империалистической для обеих групп капита?листических держав?, — утверждает ?Большевик? № 7, за 1952 г.

    Когда Россия мобилизовалась для войны с Японией, мобилизация не коснулась политически неблагонадеж?ных. И для меня было неожиданным — и малоприятным сюрпризом, когда на четвертый день мобилизации при?шла повестка о немедленной явке. На призывном пункте можно было наблюдать классическую картину проводов рекрутов и новобранцев. Всхлипывали и рыдали жены и матери, а призываемые бодрились — одни отшучи?вались, другие напивались. В общем мобилизация про?ходила в полном порядке. Происходили даже патриоти?ческие манифестации, не слишком внушительные и явно инспирированные, если не прямо властью, то близко связанными с нею ?истинно-русскими?, точнее {219} черносотенно-монархическими кругами. Всё же можно сказать, что Москва отнеслась к мобилизации со всей должной серьезностью, с сознанием необходимости дать отпор агрессору.

    С мобилизационного пункта на Каланчевской пло?щади меня отправили в какую-то городскую школу, где происходила ?разбивка? призванных по воинским ча?стям, которым предстояло ?развернуться?, т. е. увели?читься в численном составе и сформировать маршевые роты для направления на фронт. Из школы меня отпра?вили в Лефортовский военный госпиталь на освидетель?ствование. Со мной вместе было несчетное число других свидетельствуемых. Когда пришел мой черед, меня про?пустили мимо сидевшего за столом врача в генеральской форме.

    Нажав пальцем на нижнее веко глаза, он одно?временно спросил:

    — Какого вероисповедания?

    — Иудейского.

    — Годен! — изрекла особа в генеральской форме, носившая звание врача, и отметила что-то у себя в бумагах.

    Я ушел с недобрым чувством не к генералу только, а и к порядку, который санкционирует генеральский метод свидетельствования. Спустя несколько дней меня зачислили в канцелярию госпиталя № 207, — если не ошибаюсь. Госпиталь состоял из нижних чинов: сани?таров и писарей, нянек и сестер милосердия, фармацев?та и нескольких лекарей, числившихся в офицерских чинах, и главного врача — в чине полковника.

    Этим последним был приват-доцент московского университета Вьеверовский. Очень небольшого роста, подвижной, несмотря на тучность, и темпераментный, он был в общем привлекателен, если бы до смешного не преувеличивал иногда своего чина и власти. Он пробо?вал было командовать, но должен был убедиться, что из этого выходит мало толку. Тем не менее, он строго {220} блюл дистанцию между собой и ему подчиненными, не по личному высокомерию, а по Уставу, как он его понимал.

    Канцелярия состояла из профессиональных военных писарей, знатоков своего дела, каллиграфов с писарски?ми ухватками и лоском, пошлятиной и матерщиной. Не?сколько в стороне от них держались причисленные к канцелярии молодые ученые биологи Гальцов и Живаго, некий Леман и я. Высокий и широкоплечий Гальцов и нескладный и жидковатый Живаго приходились друг другу шурином и зятем и были неразлучны. Кем был в штатской жизни Леман, я не знаю.

    Но достаточно было взглянуть на его умное, классически выточенное лицо и изящную жестикуляцию или прислушаться к его спокой?ной, чаще иронической, речи, чтобы убедиться, что он никак не подходит к писарскому духу нашей канцелярии. Он, впрочем, вскоре был от нас переведен и назначен помощником каптенармуса — учитывать белье, обувь и обмундирование, выдаваемое персоналу и раненым. Между нами четырьмя не было никакой близости — мы были людьми разного происхождения, разной профессии и запросов. И тем не менее существовала между на?ми некая внутренняя, несказуемая меж-интеллигентская связь и общность.

    Формирование госпиталя и размещение заняло не?сколько недель. Было много волнений — основательных и никчёмных. Приезжало начальство, смотрело помеще?ние, был смотр и нам. Выразив благодарность, началь?ство, благополучно отбыло. А еще через некоторое время стали поступать к нам и первые раненые, взятые в плен немцы. Их привезли большую партию. Никто не знал и не понимал русского языка. Тем из нас, кто вла?дел немецким, приказано было в спешном порядке пе?реписать имена, место и дату рождения, пленения и проч. К нам попали чины 18-го корпуса, отброшенного русскими войсками у Гумбинена в Восточной Пруссии.

{221} Мы были и переводчиками, и переписчиками. Раненые не производили впечатления ?жрецов Марса?. Незаметна была в них и ?тевтонская гордыня?. Это были расте?рянные, заурядные, страдающие люди, и к ним прояв?лялось то же мягкосердечие, которое проявлялось к ?башибузукам? в турецкую войну и которое так возму?щало Достоевского. Большинство было легко ранены. Но был и смертный случай — от столбняка. Общаться с ранеными после переписи нам воспрещалось.

    В Москве к нам направляли раненых пленных. По?ложение изменилось, когда в конце года нам дали назначение — Владимир-Волынск. Это был пограничный с Австрией городок. Мы разместились в полуразбитых казармах в нескольких верстах от города. Здесь к нам стали поступать уже только свои раненые. Их препро?вождали с передовых позиций и, в зависимости от ха?рактера ранения, подвергали лечению на месте или направляли дальше в тыловые госпиталя.

    И от наших раненых мы были по службе изолиро?ваны.

    Никаких бесед с ними мы вести не могли, и об их умонастроении можно было только догадываться. Вообще за всё время пребывания в Госпитале ни разу ни с кем не обсуждался вопрос об отношении к войне. Общепризнанным было, что война тяжкое испытание, несчастье, зло, но неустранимое, которое необходимо претерпеть.

    Служба отнимала всё время, но не была обремени?тельна. Жена сдала экзамены на сестру милосердия во?енного времени и, прослужив некоторое время в госпи?тале Союза городов в Москве, перевелась к нам, по примеру жены Гальцова, в качестве внештатной сестры. Мы зажили ?походной?, но для военного времени более чем благополучной семейной жизнью. И здесь установи?лась своя рутина, прерывавшаяся изредка чрезвычай?ными событиями.

    Таким был приезд принца Ольденбургского, {222} генерал-инспектора санитарной части. Он был грозой поле?вых и тыловых госпиталей и носил прозвище ?Сумбур паша? за строптивый и чрезвычайно взбалмошный нрав.

    Меня предупредили не попадаться ему на глаза: принц не терпит евреев, в особенности евреев-интеллигентов, и встреча с ним может кончиться плачевно для меня. И должно было так случиться, что, поднимаясь по ка?кой-то лестнице, где принцу никак не полагалось быть, я вдруг столкнулся с целой процессией, спускавшейся по той же лестнице. Впереди шел седой генерал. За ним все прочие. Я вытянулся во фронт — ступени лестницы не способствовали четкости движения — и замер. Мимо проплыла грузная фигура, опиравшаяся на палку, бро?сила на меня недобрый испытующий взгляд и, глядя себе под ноги, чтобы не оступиться, проследовала даль?ше. Напасть миновала без дальнейших для меня по?следствий.

    Тем не менее моей военной службе положен был вскоре конец. Это случилось за несколько недель до май?ского прорыва Макензеном юго-западного фронта близ Горлицы на Карпатах. Главковерх вел. князь Николай Николаевич приказал немедленно откомандировать всех нижних чинов с высшим образованием в военные училища на предмет подготовки к офицерскому званию; лиц же иудейского исповедания, производству в офицеры не под?лежащих, немедленно направить на передовые позиции. Приказ подлежал беспрекословному выполнению и, как было предписано, в экстренном порядке. Гальцов, Живаго и Леман в тот же день собрали свои пожитки и уехали, чтобы получить в штабе назначение в военные училища.

    Я выжидал, когда и куда меня отправят. Откровен?ная ?дискриминация?, которой я подвергся со стороны высшего начальства за то, что я не христианин, была оскорбительна и никак не поощряла моей лояльности. Положение осложнялось еще тем, что жена была в положении, — что не могло не вызывать тревоги в силу {223} ее общего физического состояния. Настроение было мрачное, — никакого просвета я не видел. Я не подо?зревал, что ?дискриминация?, или немедленная отсылка меня на передовые позиции ударила не только по моему сознанию.

    Она поразила и воображение главного врача Вьеверовского. Властью начальника части он назначил комиссию из трех врачей для освидетельствования моей годности к фронтовой службе.

    Комиссия не удовольствовалась опущением нижнего моего века, по примеру генерала в Лефортовском госпи?тале, а произвела точное измерение моей близорукости и обнаружила аномалию глаз, которая, согласно прави?лам приема на военную службу, освобождала от нее. Всё это произошло совершенно неожиданно. Вьеверовский ни о чем со мной не говорил. Только прощаясь через три дня, за которые вся процедура была проде?лана и оформлена, и протянув мне руку, уже как штат?скому, — младшему унтер-офицеру в запасе, — Вьеверовский пожелал мне всего лучшего.

    До меня доходили слухи, что имевшие с главным врачом какие-то счеты уже после моего отъезда напи?сали кому следует донос о незаконном освобождении меня от службы. Проверить это я не мог: может быть, и доноса никакого не было, а, может быть, ему не дали хода. Во всяком случае, ко мне никто ни с чем в связи с моим освобождением никогда не обращался. И с д-ром Вьеверовским я никогда больше не встречался.

    Но в памяти навсегда сохранилась глубокая призна?тельность за его благородный и мужественный поступок. Лично со мной никак не связанный, Вьеверовский от на?чала до конца действовал на свой риск и страх. Ему я был обязан тем, что, вопреки приказу вел. кн. Николая Николаевича, очутился, вместо передовых позиций от?ступавшей после прорыва армии, в родной Москве.

    6

    Жизнь в Москве началась безрадостно — с опера?ции, которой подверглась жена. И с той поры болезни и операции, можно сказать, уже не оставляли ее ни?когда. Когда кончились операции — за шесть лет четыре, — открылись болезни сердца: грудная жаба, порча сердечного клапана, тромбоз. Поразительна была не только выносливость, но и способность отвлекаться от минувших болей и не думать о предстоящих, как только ?жаба? или другая болезнь ?отпускала?. Наш дядя, любивший острить, называл свою племянницу — ?Манька-встанька? по аналогии с известным ?Вань?кой-встанькой?, неизменно принимавшим первоначальное положение, как бы его ни опрокидывали.

    Отсутствию мнительности, быстрому забвению пе?режитого и покорности пред грядущим обязаны мы тем, что, как ни жестоки были приступы боли, они только на время омрачали наше существование. К осени 15-го года жена настолько поправилась, что я вернулся к своим интересам и делам.

    Людей, осведомленных о том, что делается в ?сфе?рах? или на командных постах на фронте, я встречал мало. Но и до меня доходили — впервые за время вой?ны — недовольство ею и нарекания на то, как ее ведут. После первоначальных успехов военная катастрофа в мае-июне 15-го года оказалась особенно неожиданной. Армия стремительно откатывалась по всему фронту: очистила ?братскую? Галицию, Польшу, Литву, Запад?ную Белоруссию.

    Одна за другой сдавались крепости: Варшавская, Ново-Георгиевская, Ковенская, Брестли?товская. Чрез раненых, переправляемых в тыл, чрез де?ятелей Земского и Городского союзов и депутатов Ду?мы просачивались безотрадные вести. Войска оказались {225} плохо обучены и неподготовлены к условиям горной войны. Острый голод ощущался в снарядах. Даже в простых винтовках была нехватка. В июне уволен был военный министр. В июле смещен был Главковерх, и его место занял сам государь.

    Всё это свидетельствовало о глубоком неблагополучии. Неизвестным, однако, оста?валось, как глубоко и широко оно захватило страну.

    С войной я растерял своих ближайших друзей и товарищей. Мало кого я встретил и по возвращении в Москву. Случайной была и моя встреча с Зензиновым. Я пришел к нему в гостиницу ?Боярский двор? у Варвар?ских ворот. От него я впервые узнал о разногласиях, раздиравших социалистические партии всего мира и, в частности, партию с.-р. и РСДРП по вопросу о войне. Как относиться к ?своему? правительству: поддержи?вать его во время войны или пытаться его свергнуть, пользуясь военными затруднениями? Каким должно быть отношение социалистов и, в особенности, револю?ционеров — противников самодержавного строя?

    В начале сентября 15-го года собралась в Швей?царии, в Циммервальде, конференция, в которой участ?вовало 38 лиц, считавших себя ?делегатами? от 11 стран. Россия была представлена 8 ?делегатами?: от большевиков были Ленин со своими обычными адъютан?тами, Зиновьевым и Каменевым, от меньшевиков Аксельрод и Мартов, от эс-эров Натансон и Чернов, затем присутствовали Троцкий, Радек, Ганецкий, Балабанова, Раковский, Коларов, Барский, Лапинский и др. Хотя в Циммервальде оказались и несколько убежденных анти?большевиков в будущем, политическую погоду там де?лали не они. В Циммервальде была завязь событий, разыгравшихся в России в 17-ом году и в Октябре до?шедших до своего логического конца. Здесь получила широкий резонанс затаенная Лениным мечта о пре?вращении националистической войны в гражданскую: ?главный враг в собственной стране?, — утверждал он.

{226} В этом не было ничего особенно оригинального. По существу это было последовательным развитием того, к чему Плеханов призывал еще на социалистическом конгрессе в Цюрихе в 1893 году. ?Бейте его (русский царизм) в голову, нападайте на него всяким оружием, какое только окажется в вашем распоряжении... И если германские армии перейдут наши границы, то они при?дут к нам, как освободители?. Незадолго до этого Пле?ханов объявил себя без лести преданным последователем Маркса и Энгельса и, конечно, не предвидел, что, когда германские армии на самом деле перейдут границы Рос?сии, он, Плеханов, окажется среди наиболее страстных патриотов и оборонцев России, хотя бы и царской.

    Наряду с эс-эрами интернационалистами и социа?листами прежде всего, были и эс-эры, думавшие и чув?ствовавшие совсем по-иному. Для них связанность со страной и народом, патриотизм или, если хотите, на?ционализм был не только психологически, но и полити?чески первее социализма и интернационализма. К ним принадлежали мои с Зензиновым ближайшие друзья — Авксентьев, Фондаминский, Руднев. Они стояли на пра?вом фланге партии, и еще до войны, в 12-ом году, Авксентьев, Фондаминский и другие выпустили в Па?риже журнальчик ?Почин?, в котором доказывали не?обходимость всячески ?использовать легальные возмож?ности?, участвовать в выборах и органической работе Государственной Думы, в органах местного самоуправ?ления, в профессиональном и кооперативном движениях, отказаться от политического террора и т. п. Это сбли?жало эту группу с группой так называемых ликвидато?ров-меньшевиков, тоже стремившихся вырваться из душного революционного подполья на открытые про?сторы политической жизни.

    С возникновением войны Авксентьев и его едино?мышленники считали обязательным все политические за?дачи и деятельность партии подчинить на время {227} первейшему и главнейшему — обороне страны и благо?получному ее завершению. Поражение грозит России закабалением, тогда как союз с демократиями Запада и совместная победа сулят изменение самодержавного строя в сторону либерализма. ?Вовлечение России в союзе с Англией и Францией неизбежно и сразу демо?кратизирует Россию?, — предсказывал Фондаминский в самом начале войны на эс-эровском совещании в Божи, в Швейцарии. Натансон и Чернов рекомендовали ис?пользовать благоприятные для революции условия, не считаясь с войной. Авксентьев же, наоборот, доказы?вал, что ?мы не можем во время войны желать вос?стания в войсках и не должны делать ничего, что могло бы его вызвать?.

    Мы с Зензиновым оказались одних настроений и взглядов. И левые, и правые казались нам эмигрантами, оторвавшимися от реальной русской обстановки и жиз?ни и строящими свои политические чертежи, исходя из собственных эмоций и воображения. Позицию циммер-вальдцев мы отвергали решительно и безусловно. Но и позиция наших ближайших друзей, односторонне заост?ренная, — как бы в пику пораженцам, — нас не удо?влетворяла. Реальная действительность уже опровергла мечту о якобы ?неизбежной? демократизации России. Этот этап благочестивых ожиданий был уже пройден, по убеждению даже весьма умеренных кругов, в пат?риотизме коих не приходилось сомневаться. Так, как войну вели, она не могла кончиться благополучно. Это отчетливо осознали и народные массы, и общественное мнение, и даже-некоторые из окружавших престол кру?гов. Но верховная власть упорно держалась за прерога?тивы, установленные в ее пользу основными законами 1906 г., и отказывалась идти на соглашение с Государ?ственной Думой уже не 1 -го или 2-го призывов, а даже с верноподданой Четвертой Думой.

    Несмотря на все, иногда преступные промахи в {228} ведении войны, я, как и Зензинов, оставался убежденным оборонцем и в интересах как раз обороны считал необ?ходимым и критиковать власть, и путем организованно?го давления на нее добиваться перемены в ее личном составе и в общем направлении политики.

    Мы видели в этом не ?среднее решение?, ?равнодалекое?, по люби?мому выражению Чернова, от обеих партийных край?ностей, а условие благополучного исхода войны. Наше настроение в Первую мировую войну было таким же, как оно было и во Вторую, когда мы, уже вместе с Чер?новым, считали необходимым поддерживать советскую власть в ее борьбе против Гитлера и одновременно с тем ?давить? на Сталина, как это делали даже по отношению к Черчиллю и Рузвельту патриоты Англии и Соединенных Штатов.

    Наши частные разговоры с Зензиновым получили в конце 15-го года и печатное выражение. С разреше?ния власти мы стали выпускать в Москве ?Народную газету?. Ближайшее отношение к ней имели Зензинов, Маслов, Семен Леонтьевич, кооператор и последний по счету министр земледелия Временного Правительства, и Исаак Захарович Штейнберг — тот самый.

    Будущий наркомюст при Ленине был в то время убежденным обо?ронцем и, вероятно, сам изумился бы, если бы кто-ни?будь предсказал, что не пройдет и двух лет, как он станет требовать заключения немедленного мира, при?мет активнейшее участие в разгоне Учредительного Со?брания, а потом выпустит книгу, в которой выдаст себя за ?благое начало революции? и наречется ?Дантоном русской революции?.

    Жизнь ?Народной газеты? была, конечно, краткотечна. Та же власть, которая ее разрешила, через месяц ее и прикрыла. Тем не менее факт остается — в само?державной России в разгар войны могла целый месяц легально выходить газета, в которой участвовали зна?комые всё эс-эровские лица. Помимо названных, там {229} писали: Черненков, Борис Николаевич, сын известного статистика, саратовский кооператор Минин, Александр Аркадьевич, я, под фамилией Вен. Марков, и др.

    К этому же приблизительно времени относится и первое мое знакомство с А. Ф. Керенским. Он пришел вместе с Зензиновым на завтрак в ?Альпийскую розу? на Софийке. Явился еще мой былой сокамерник по Пят?ницкому участку, кооператор Беркенгейм. Керенский был уже всероссийской знаменитостью, как наиболее край?ний и яркий оратор Государственной Думы. Он дер?жался очень просто. Однако, серьезного разговора не вышло. Как часто бывает при первой встрече, все несколько стеснялись друг друга и больше присматри?вались и прислушивались. Дело ограничилось тем, что Керенский поделился сведениями, которые имел о по?ложении на фронте и в Петербурге. Особенного впечат?ления он не произвел.

    Другим было впечатление от неожиданного высту?пления Керенского в московской городской думе на съез?де представителей городов для обсуждения вопроса о продовольствовании городского населения. Председа?тельствовал коллега Керенского по Государственной Думе, московский голова и главноуполномоченный Союза городов Челноков. Во время обсуждения произнесены были и политические речи — Родичевым и Маргулиесом, Мануилом Сергеевичем. Оба они были отличные орато?ры и произвели впечатление на аудиторию. Неожиданно я увидел, что в зале оказался Керенский. Он поднялся и попросил слова. Челноков явно не хотел, чтобы тот говорил, — может быть, опасался, как бы слишком рез?кая речь не сорвала собрания.

    — Вы откуда? — обратился он к просившему сло?ва, видимо, желая ему отказать по формальным осно?ваниям.

    — Оттуда же, откуда и вы, — вызывающе {230} отозвался Керенский, имея в виду, что оба они члены Государственной Думы.

    — Нет, пояснил Челноков, на каком основании вы хотите говорить на совещании городских деятелей, об?суждающих продовольственный вопрос?

    — Как потребитель города Саратова, — сострил Керенский.

    В переполненном зале послышался хохот. Челноков, не то смутившись, не то растерявшись, решил не наста?ивать:

    — Пожалуйста.

    На протяжении последующих 37 лет мне приходи?лось слышать десятки и десятки раз Александра Федо?ровича. Многие из его речей были чреваты гораздо более серьезными последствиями. Некоторые производили ог?ромный практический эффект, — как например, в Па?риже 20-х годов, когда двухчасовая речь Керенского вызвала гром аплодисментов со стороны враждебно на?строенной к нему аудитории, состоявшей в своем боль?шинстве из участников Белого движения и монархистов-реставраторов. Я слышал Керенского и в ?камерном исполнении?, в тесном кругу личных друзей или едино?мышленников, и в ?симфоническом? — перед тысячной аудиторией.

    Случайная речь в московской городской думе была лучшей из всех, которые я слышал.

    Хорошо поставленный голос и отличная фразиров?ка, унаследованные еще с того времени, когда Керен?ский готовился к карьере певца, составляли всегда его силу как оратора. Дефектом была чрезмерная страст?ность и нервозность, влиявшая на грамматическую структуру речи. В данном же случае речь была не толь?ко интересна по содержанию, но и выдержана по форме. Ничего лишнего — от неблагородной ?соединительной ткани?, когда, в поисках утерянной мысли или нужного слова, и опытный оратор начинает вращаться всё на том же месте или теряет подлежащее, смешивает {231} мужской род с женским и т. п. Речь была филигранно от?точена. Это был не один только блеск, но и подлинное мастерство большого оратора.

    В Москве у меня не было определенного дела, и я решил отправиться на Кавказский фронт с одним из отрядов Союза городов. На Кавказский фронт меня не взяли, а предложили отправиться в один из отрядов, расположенных недалеко от передовых позиций на За?падном фронте.

    Здесь в мои обязанности входило наблюдение за пекарней и учет так называемого припека или увели?чения веса выпечки по сравнению с весом затраченной муки, что открывало широкие возможности для злоупо?треблений. Наука была несложная, и я быстро ею овла?дел. Труднее было держать пекарей-солдат в суборди?нации: никакой дисциплинарной властью я, конечно, не обладал, и солдатам это было хорошо известно. Прочие обязанности были тоже не обременительны.

    Мы стояли в глухом месте, недалеко от Столбцов, Минской губернии. Навещали окопы, рассматривали в бинокль немцев. Изредка показывался вражеский само?лет. Когда он настиг нас однажды в поле, мы инстинк?тивно прижались к деревянному сараю, как ?убежищу?. Наш персонал, как и персонал соседних отрядов, с ко?торыми мы обменивались визитами, не представляли никакого интереса. Молодежь естественно искала раз?влечений — пила, пела, флиртовала. Было невероятно скучно, и как только истек срок, на который я был законтрактован, я попросил откомандировать меня об?ратно в Москву.

    Здесь мне предложили занять должность секретаря {232} ?Известий?, которые выпускал Главный комитет Союза городов. Работа была тоже не слишком мудрёная: тре?бовалось приводить в ?христианский? — или удобочита?емый — вид произведения, которые изготовлялись в местных комитетах Союза городов. Как правило, докла?ды и записки были длинны и скучны. Надо было извлечь из них ?жемчужные зерна?, которые могли бы пред?ставить общий и политический интерес.

    Ближайшим моим начальством был Сергей Влади?мирович Бахрушин из знаменитой семьи московских купцов-благотворителей и просветителей. Рослый, упи?танный и краснощекий, Бахрушин и в 33 года сохранил высокий дискант и не производил впечатления оконча?тельно сложившегося и взрослого.

    По профессии исто?рик, ученик Ключевского, Любавского, Кизеветтера, Бо?гословского, он был начитан не только по истории. Интересовался он и политикой, примыкая к левому кры?лу партии к.-д. Признанными лидерами этого крыла в Союзе городов были д-р Кишкин, Николай Михайлович, помощник главноуполномоченного и будущий министр социального обеспечения во Временном Правительстве, и, главное, Николай Иванович Астров, московский городской голова первых месяцев революции и в будущем один из политических советников генерала Деникина. Пред Астровым, много его старшим, Бахрушин, можно сказать, благоговел и внимательно прислушивался к каждому его слову.

    Я и сейчас не могу понять, как милейший и благонравнейший Сергей Владимирович, потерявший в первый же год прихода к власти большевиков политически близких ему Алферовых, мужа и жену, Ник. Ник. Щепкина, братьев Астровых, Александра и Владимира, как мог он ужиться с убийцами своих друзей. Правда, и Бахрушин не избег ареста и ссылки в Самарканд.

    Но, как и проф. Е. В. Тарле, Бахрушин был вскоре ?про?щен? и удостоен высших степеней большевистского {233} отличия: был награжден орденом трудового знамени, ме?далями, званием академика и даже сталинской премии 1-ой степени. Последнюю Бахрушин получил не за свои ценные труды по истории народов Сибири и Узбеки?стана, а за ?активное участие в коллективном труде ?История советской дипломатии?, — труде пропагандном и фальшивом.

    Со мной Бахрушин был изыскано вежлив, но офи?циален, — никаких лишних разговоров, пересудов или шуток. В точно установленное время он появлялся в отведенной под редакцию комнате, убеждался, что всё в порядке и удалялся — в библиотеку для научной работы или на одно из заседаний бесчисленных комитетов, членом коих он состоял. Я сокращал и редактировал поступавший материал, Бахрушин его просматривал, редко что изменял, ставил свою подпись, и материал шел в типографию. Иногда Бахрушин просил меня при?сутствовать на заседании главного комитета Союза го?родов, чтобы дать краткий отчет для ?Известий?.

    Немногие заседания, на которых я бывал, представ?ляли мало интереса. На них, очевидно, лишь оформля?лись решения, которые предварительно ?вентилирова?лись?, как любил выражаться Кишкин, в Бюро и на частных собраниях. Атака ?левых? направлялась обык?новенно против Челнокова, на которого старались воз?действовать, как на депутата Думы, представлявшего интересы и мнение российских городов. Отчеты об этих заседаниях должны были носить чисто формальный ха?рактер, что лишало эти отчеты уже всякого значения: не интересные для читателей ?Известий?, они не пред?ставляли ценности и для ?будущего историка?. Но таково было задание, и я выполнял его с тем большей охотой, что оно требовало меньше труда.

    Работа в ?Известиях? имела свою привлекательную сторону, как всякая литературно-редакционная работа. Но она очень мало давала уму и сердцу и, по существу, {234} вряд ли была очень нужна. ?Известия? только регист?рировали случавшееся в Союзе городов и при том далеко не всё и даже не самое существенное. Общественная, а потом и открыто политическая работа Союза городов направлялась из соседних с редакцией комнат, которые занимал экономический отдел, состоявший в ведении Астрова. Здесь было сердце или ?душа?, откуда шли токи московского оппозиционного движения. Астров, ко?нечно, не один делал политику Москвы и Союза городов, но в своей среде он был наиболее авторитетным и вли?ятельным.

    Астров попросил Бахрушина ?уступить? ему меня, и, перейдя в соседнюю комнату, в экономический отдел, я очутился в одном из общественно-политических цент?ров Москвы 16-го и начала 17-го года.

    Мои друзья и знакомые, встречавшие Н. И. Астрова в эмиграции, часто отказывались верить, что он мог играть исключительную роль в Москве накануне рево?люции. Между тем это неоспоримый факт. Коренной москвич, Астров был городским гласным и принадлежал к кадетской партии. В городской думе он в течение ряда лет был одним из лидеров левого крыла, а с созданием Союза городов стал как бы начальником его политиче?ского штаба.

    Не только секретарша нашего отдела, но и множество других дев и полудев, служивших в Глав?ном комитете, ?обожали? Николая Ивановича и млели, когда он заговаривал или шутил с ними. И весьма трез?вые сотрудники Астрова, сами претендовавшие на при?знание и авторитет, очень высоко расценивали Астрова и дорожили его расположением. Он умел быть внима?тельным и привлекать не только женские сердца.

    Правой рукой Астрова был молодой экономист, оставленный при университете, Лев Николаевич Литошенко, — которого Астров именовал на московский ма?нер, как Толстого, Лёв Николаевич. Литошенко был пре?дан Астрову и телом, и душой. Астров посвящал его в {235} свои интимные политические планы и замыслы. Это было тем естественнее, что оба они принадлежали к к.-д.-ской партии и были тесно связаны с редакцией ?Русских ведомостей?. Литошенко ведал и всей техниче?ской частью отдела: секретариатом, типографией, каз?начейской частью.

    Для политической работы вовне Астров привлек известного пензенского статистика социал-демократа Громана, Владимира Густавовича, которому вскоре приданы были помощники: Череванин-Липкин, видный меньшевик-ликвидатор, и Попов, Павел Иванович, при большевиках возглавивший Центральное статистическое управление. Позднее был приглашен, в качестве специа?листа по зерну и мукомолью, Наум Михайлович Ясный, — широко известный сейчас в Соединенных Штатах.

    Громан был наиболее яркий, волевой и темпера?ментный работник экономического отдела. Он представ?лял Союз городов в Особом совещании по продоволь?ствию в Петрограде, имел свой план заготовок снабжения армии и городов и был грозой всех чиновничьих планов и начинаний. Он занимал соседнюю с той комнатой, в которой сидели мы с Ясным. Громан редко сидел спо?койно за своим столом, а чаще шагал или бегал по комнате, громко диктовал, громыхал, чертыхался, вдруг появлялся у нас на пороге и вновь исчезал. Он постоянно бывал в несколько приподнятом настроении, неугомон?ный, капризный, и в то же время беззаветно, не щадя сил и нервов, преданный своему делу. По сравнению с ним Череванин с Поповым казались смиренными агнца?ми или школьниками, беспрекословно выполнявшими указания наставника. Весь Отдел приходил в движение, а кое-кто и в волнение, когда Громан уезжал сражаться с бюрократами или возвращался из Петрограда, потерпев поражение или одержав победу.

    У меня в экономическом отделе были разные зада?ния. Наиболее длительной и интересной была {236} разработка положения о выборах в органы городского само?управления, проект которого обсуждался в Государст?венной Думе. Здесь мне приходилось иметь дело с одним только Астровым, и я сумел оценить его как человека и как умелого аналитика, несколько грешившего привер?женностью к старомодному канцелярскому стилю. Когда мы закончили в общих чертах работу, было созвано со?вещание с участием специалистов городского дела и из?бирательного права. Среди них были профессора Загряцков, Богдан Александрович Кистяковский и другие.

    Служба в Союзе городов отнимала почти всё время. Никакой эс-эровской организации или работы в это время в Москве не было, и я не имел ни повода, ни досуга встречаться даже с Зензиновым, который служил в том же Союзе городов — в бюро труда, помещавшемся в том же Камергерском переулке, что и мы, но только ближе к Кузнецкому мосту. Заведывал бюро наш това?рищ, экономист Гельфгот, а главной обязанностью бюро было устраивать на работу ищущих ее. Для этого у бюро были особые агенты, которые разъезжали по Рос?сии в поисках предложения труда. Среди таких агентов оказались небезызвестные впоследствии большевики Но?гин и Милютин, меньшевик Исув и др.

    В повседневных заботах я был чрезвычайно удив?лен, когда по телефону получил неожиданно приглаше?ние навестить вечером Дмитрия Самойловича Розенблюма-Фирсова. Я познакомился с ним на партийном съезде на Иматре и больше десяти лет с ним не встречался. Никогда у него дома не бывал. У Розенблюма я застал приехавшего из Петрограда Леонтия Моисеевича Брамсона, одного из лидеров трудовой группы в 1-ой Госу?дарственной Думе, лишенного избирательных прав за подписание Выборгского воззвания.

    Брамсон стоял во главе Общества распространения труда среди евреев, ОРТ-а, но продолжал интересоваться общероссийской политикой. Осенью 1917-го года истекал пятилетний {237} срок полномочий 4-ой Государственной Думы, и возникал вопрос о подготовке к выборам в 5-ую. В Петро?граде с этой целью создался Народнический избиратель?ный блок, в который вошли эс-эры, эн-эсы и трудовики, и Брамсон приехал в качестве представителя общего Комитета.

    В Комитет входили переехавший уже в Петроград Зензинов, кн. Сидамон Эристов и Н. В. Святицкий — от эс-эров; Мякотин, Чарнолусский и Знаменский — от эн-эсов; и Брамсон, Чайковский и Березин — от тру?довиков. Председателем был избран ?вне фракций? стоявший Керенский. Комитет наметил 13 лиц, принад?лежащих к народникам, в качестве возможных канди?датов в депутаты 5-ой Государственной Думы.

    Святиц?кий разработал избирательную географию и статисти?ку, чтобы выяснить наиболее благоприятствующие из?бранию намеченных кандидатов округа. Ими оказались расположенные на среднем и нижнем Поволжьи, в Си?бири, Киргизии, на Кавказе и в Крыму. Там надлежало заблаговременно запастись необходимым для выборов имущественным цензом. Для меня намечена была Кост?ромская губерния, от которой в 4-ую Думу был избран Александр Иванович Коновалов, владелец известной ма?нуфактуры, будущий министр торговли и промышленно?сти во Временном Правительстве.

    И внешность, и манеры Брамсона были очень при?влекательны. Сквозь очки глядели задумчиво-грустные, бархатные, еврейские глаза. Он интересовался, согла?шусь ли я принять активное участие в избирательной кампании и выставить свою кандидатуру. Это был не праздный вопрос. В эс-эровской среде с самого сущест?вования Государственных Дум было два мнения относи?тельно целесообразности участия в выборах. Выборы в 1-ую и 3-ью Думы партия открыто бойкотировала. При выборах в 4-ую Думу обязывающего членов партии решения не было установлено. Без колебаний я принял {238} сделанное мне предложение и согласился подписать до?веренность на приобретение на мое имя клочка земли в Костромской губернии.

    8

    С окончанием второго года войны политическое на?строение коренным образом изменилось. Государствен?ная Дума, органы местного самоуправления, Земский союз, Союз городов, Военно-промышленные комитеты, пресса, армия, не исключая занимающих самые высокие посты, искали причины и виновников нестроения и по?ражений. Их находили в правительственной политике, в строе, в носителе верховной власти. ?Так больше жить нельзя? и ?так дольше не может продолжаться? пере?стало быть монополией революционных и оппозицион?ных только кругов.

    Каждый, кто задумывался над судьбой России и своей судьбой, ощущал это. Самые верноподданные монархисты возмущались неспособностью, нерешительностью, непредусмотрительностью, без?дарностью власти. Возмущение стало захватывать высо?копоставленные сферы до членов царствующего дома и даже целые линии царской фамилии — ?Владимирови?чей? и ?Михайловичей?. С назначением министром внут?ренних дел ставленника Распутина, депутата Думы Про?топопова, события пошли crescendo. Политика овладела мыслью и жизнью каждого, помимо его воли и желания. Речи, произнесенные в Думе Милюковым, Пуришкевичем, Маклаковым, Шульгиным, Керенским 1-го и 19-го нояб?ря по резкости превзошли всё, что десятилетием раньше говорилось в ?Думе народного гнева?.

    На 16-ое декабря вечером московское юридическое общество назначило доклад члена Думы Маклакова по {239} крестьянскому вопросу. Законодательные предположения о крестьянах стояли на повестке Государственной Ду?мы. Доклад происходил в круглом зале старого здания университета, рядом с кабинетом ректора. Среди со?бравшихся 40-50 слушателей был и я.

    Никто не мог, конечно, и предполагать, что докладчик проделывает над собой tour de force (Насилие.). Как всегда увлекательно, ясно, логично, просто, без напускного красноречия излагал Маклаков условия, которых требует уравнение кресть?янского сословия с прочим населением. Между тем его сознание не могло не быть раздвоенным: он знал, один в аудитории, что в эти самые часы в Петрограде во дворце Юсупова должно произойти умерщвление — от?равление или убийство холодным или огнестрельным оружием — Распутина. В случае удачи Юсупов должен был уведомить Маклакова условной телеграммой: ?Ког?да возвращаетесь?.

    В напечатанной в 1928 г. в ?Современных записках? № 34, статье Маклаков отметил, что оказался ?косвен?ным участником события? (подчеркнуто Маклаковым), которому ?не мог помешать, но и не хотел помогать?. Маклаков всё же считал нужным ?предостеречь Юсу?пова от таких шагов, которые могли бы лишить его дело даже и того смысла, которое он в нем видел?. Дав Юсупову по просьбе последнего свой ?кистень с двумя свинцовыми шарами на коротенькой ручке?, Маклаков вместе с тем ?не отказывался помочь своим опытом — как совершаются и как раскрываются преступления?, ?шаг за шагом я оказался вовлеченным в дело, к кото?рому относился с большим недоверием и постановки которого совсем не одобрял?.

    Такие положения и создают трагедии, в которых индивид или коллектив оказываются без вины виноваты?ми. И Россия в 17-ом году оказалась без вины {240}виноватой в том, что войну продолжать она была не в силах, а выйти из войны была тоже не в состоянии, — в результате чего ?выходом? явился Октябрь. В убийстве Распутина его организаторы видели средство спасти монархию. Маклаков же расценивал убийство, как ?ук?репление идеи дворцового переворота... в противовес государственному перевороту, замышлявшемуся самим государем? (подчеркнуто Маклаковым). В действитель?ности же не произошел ни дворцовый, ни государствен?ный переворот, а произошла революция.

    Вскоре после убийства Распутина в Москву опять приехал Керенский. У адвоката Якулова собралась ?вся? левая Москва: политические и общественные деятели, профессура, адвокатура, журналисты. Обсуждали ?теку?щий момент?, или общее политическое положение. Ке?ренский был почти в единственном числе, когда утверждал, что Россия накануне революции. Москвичи счи?тали такое мнение явно преувеличенным, подсказанным нездоровой петербургской атмосферой интриг и сплетен: свое собственное возбуждение питерцы склонны прини?мать и выдавать за движение Ахерона. У нас в Москве тоже спорят горячо, ?переживают?, но не утрачивают чувства реальности. Я был в числе ?москвичей?.

    Это настроение было характерно не только для провинциальной старушки Москвы. Для подавляющего большинства русских людей в России и в эмиграции, правых и левых, революция казалась неизбежной и не?минуемой. Но когда она произошла она застала всех врасплох, неподготовленными: правительство, Думу, от?крыто существовавшие организации и подпольные. Как правильно указывалось, — подобно неразумным еван?гельским девам, все одинаково уснули как раз тогда, когда больше чем когда-либо следовало бодрствовать. Даже привычные самохвалы-большевики, специализиро?вавшиеся на изображении прошлого соответственно сво?им нуждам, и те, еще по свежим следам, в 1924 г., {241} писали: ?Не было и не могло быть планомерного руковод?ства движением. И нельзя приписать начало революции, первый ее толчок сознательной организационной иници?ативе?.

    Революции не ждали, хотя в катастрофическом по?ложении страны были убеждены и не щадили самых мрачных красок для его изображения. В самом начале 17-го года Громан надумал дать моментальный сни?мок катастрофического продовольствования русских го?родов. Дать картину положения городского населения России на определенную дату имело, по мнению Громана, не только научный и исторический интерес, но и крупное политическое значение. Поставленная лицом к лицу с неопровержимыми фактами и цифрами, власть вынуждена будет признать, аргументировал Громан, что, если не будут немедленно приняты радикальные меры, русские города обречены на голод и вымирание.

    Громану удалось убедить Астрова в полезности од?новременного обследования городов. В спешном порядке разработали опросный лист, наметили объект обследо?вания, составили группу анкетёров, снабдили их ин?струкцией и телеграфировали городским головам прось?бу об оказании содействия. В половине января мы разъехались в разные стороны с наказом представить итоги обследования в десятидневный срок.

    Мне поручено было совершить рейд в южном на?правлении. Я побывал в городских управах Курска, Сим?ферополя, Ялты, опросил кого мог и кто был рас?положен беседовать, собрал печатные материалы и письменные доклады и вернулся обратно. Впечатление получилось тяжелое. Всюду выстраивались длинные оче?реди, терявшие часы в ожидании предметов первой необходимости, которые чаще обещали, нежели доста?вляли. Транспорт был не только расстроен, он был перегружен и истощен,— был, как тогда говорилось, в параличе. Остро ощущался недостаток в хлебе, муке, {242} крупе, угле, керосине, даже в дровах. Все были утом?лены и недовольны, жаловались на жизнь, на порядки, на межведомственные распри и соперничество. Но ?вул?кана?, на котором мы, по убеждению статистиков и экономистов, будто бы сидели, я не заметил. Не было и той абсолютной ?разрухи?, о которой не переставали писать газеты.

    Много лет спустя, возвращаясь мыслью к предфевральским дням уже из эмигрантского далека, М. А. Алданов заметил, что о ?продовольственных затруднени?ях? как ?причине революции? историку после 1920 г. писать ?будет неловко?. То же повторил позднее и дру?гой историк С. П. Мельгунов (?Возрождение?, № 12. 1950 г.). Это, конечно, не так. Это было бы так, если бы 1920-ый год предшествовал 1917-му. И фактически про?довольственное положение пред революцией не было благополучным и не исчерпывалось одними ?затрудне?ниями?, как это представляется на расстоянии десяти?летий. И психологически ?затруднения? производили такое ?революционизирующее? впечатление именно по?тому, что будущее оставалось скрытым, и ничье вооб?ражение не могло себе представить, что печальное на?чало 17-го года — идиллия по сравнению с тем, что случится через 2-3 года.

    Одновременно со мной вернулись из поездки и дру?гие участники обследования. Я попал в число обследова?телей за недостатком профессиональных статистиков и экономистов. Я был, поэтому, чрезвычайно удивлен, когда Астров обратился ко мне с личной и специальной просьбой взять на себя обработать все поступившие данные и составить в спешном порядке Записку о про?довольственном положении городов. Доверительно он со?общил, что Записку повезет в Петроград Челноков, которому, как главноуполномоченному Союза городов, уже назначен доклад у государя. Астров просил меня {243} пожертвовать масленичным отдыхом, чтобы выполнить общественный долг.

    Как ни прискорбно было работать на масленой, поручение было слишком серьезно — и лестно, — чтобы его не выполнить. Я просидел за Запиской пять дней и, частью, ночей и сдал ее в переписку на машинке. Ни Громан, ни Астров ее не просмотрели, и она была вру?чена Челнокову, отправившемуся в Петроград. Записка была помечена 10-ым февраля и появилась в очередном выпуске ?Известий? Союза городов, — конечно, без моей подписи, — уже после революции.


VI. СЕМНАДЦАТЫЙ　ГОД

    Февраль в Москве. — Тревога и озабоченность. — Газета ?Труд?.

    — Брешковская и Минор. — 1-ое мая в Москве с французскими социалистами. — Представительство в Особом совещании по из?готовлению закона о выборах в Учредительное Собрание. — Работа в Общем собрании и комиссиях. — Спорные пункты. — ?Особое мнение?, одобренное Временным Правительством. — Коллеги: Маклаков, Винавер, Лаппо-Данилевский, Влад. М. Гессен, Канторович, Аджемов, Брамсон. — Доклад на съезде ПСР. — Почему запоздали с выборами в Учредительное Собрание. — Как поступить с арестованными царскими министрами? — В Ма?лахитовом зале, Государственное и Демократическое совещания. — Временный Совет Республики. — Конец Февралю.

    1

    Изредка стал я печататься в ?Русских ведомостях?, считавшихся органом не только московской, но всерос?сийской интеллигенции. Это была серьезная, независи?мая, скрупулезно честная, но скучная, профессорская газета либерального направления. Печататься в ней счи?талось признанием — общественным и публицистиче?ским. ?Русские ведомости? напечатали несколько моих статей за подписью и одну даже передовой — по продо?вольственному вопросу. Проф. Мануйлов, главный ре?дактор, попросил меня написать о продовольственных комитетах на местах, и я был как раз занят этим, когда в помещение нашего экономического отдела с шумом и криком ворвались знакомые и незнакомые с вестью, что из Петрограда по телефону сообщили: произошла {246} революция и революция победила; приказ командующего войсками генерала Хабалова о призыве бастующих в армию дал обратный результат — ?забастовали? войска, отказавшись стрелять в демонстрантов.

    Это было 28-го февраля 1917 г., во вторник. Я отложил перо в сторону. Началась новая жизнь или эра — для всего мира, для России, для меня.

    Как и по всей России, в Москве стали бастовать, разоружать полицию, манифестировать и митинговать — у памятника Пушкина, на Красной площади, на Те?атральной, в Охотном ряду, у памятника Скобелева. И в Москве надели красные банты, толпились, ?братались? с солдатами, ликовали, целовались и плакали от волне?ния и радости. Но всё это светило отраженным светом, повторяло то, что раньше по времени, непосредственно и с большим риском происходило в Петрограде. Как и вся Россия, Москва только следовала за Петроградом, который был авансценой, где разыгрывались решающие события.

    У нас в Москве не было ни Государственной Думы, ни отрекающегося от престола великого князя Михаила, ни царских министров, Протопопова, Щегловитова, Горемыкина, Штюрмера, ни новых, — князя Львова, Ми?люкова, Керенского, Гучкова.

    С образованием Времен?ного Комитета Государственной Думы и Совета Рабо?чих Депутатов главное в Петрограде было уже предре?шено, тогда как в Москве только ночью 28-го февраля городская дума обратилась к населению с оповещением, что происходит ?решительная борьба со старым и па?губным для нашей родины строем?. Но и в Москве, как в Петрограде, власть в лице командующего войсками ген. Мрозовского была точно в параличе — выжидала и бездействовала. И не кто другой, как мой друг Шер, из прапорщика запаса произведенный в подпоручики ока?зался главным действующим лицом при аресте Мрозов?ского, происшедшем совершенно мирно, почти с {247} обоюдного согласия. В общем бескровно прошла революция в Петрограде. А в Москве — и того безболезненнее. Было всего четыре случайных жертвы: были убиты рабочий и трое солдат запасной автомобильной роты, когда они шли по Каменному мосту, по направлению к Московской городской думе — центру скопления революционного народа.

    Когда революция победила, она вызвала всеобщий восторг и одобрение. Никто ее не осудил. Только боль?шевики, свершив свой Октябрь, постарались умалить значение Февраля, назвав его ?буржуазно-демократиче?ской революцией? и даже проще — ?государственным переворотом в Петрограде?. Это произошло позднее. Непосредственно же после Февраля даже ?Новое время? молитвенно склонилось перед ним: ?Да будет еще и еще благословенна русская революция?, — писала суворинская газета 12-го марта. А честные наблюдатели, даже политически умеренные, как бы соревновались в выра?жении своего восхищения.

    ?Эта революция — единственная в своем роде, — восклицал, в стиле Ламартина, Евг. Ник. Трубецкой. — Революции национальной в таком широком понима?нии, как нынешняя, русская, доселе не было на свете. Все участвовали в этой революции, все ее делали — и пролетариат, и войска, и буржуазия, даже дворянство?.

    П. Б. Струве, отошедший от революции после 1905 г., один из главных идеологов знаменитых ?Вех?, усмот?рел позднее в революции ?государственное самоубийство русского народа? или, говоря словами философа С. Л. Франка, ?бессмыслицу и, потому, преступление?. Но в эти дни Струве писал: ?Мы все испытали громадный и спасительный нравственный толчок... Мы пережили исто?рическое чудо... Оно прожгло, очистило и просветило нас самих?. А поэтесса Гиппиус свидетельствовала: ?Печать богоприсутствия лежала на лицах всех людей, {248} преображая лица. И никогда не были люди так вместе, ни рань?ше, ни после?.

    Соединились миллионы, можно было сказать слова?ми шиллеровской оды, переложенной на музыку в девя?той симфонии Бетховена. Но это продолжалось очень недолго. Люди перестали быть вместе и стали отходить одни от других с каждым месяцем: одни ушли в апрель?ские дни (18-21), другие — в июльские (3-5), третьи — в конце августа и начале сентября. Наконец, самый ра?дикальный, многочисленный и трагический отход про?изошел в октябре 17-го и в январе 18-го гг.

    Не без смущения должен признаться, что на своем лице я ?печати богоприсутствия? не замечал. Меня не ?душили слезы радости?, я ни с кем на улице не целовал?ся и никому не говорил: ?ныне отпущаеши раба твоего? — революция произошла, самодержавие свергнуто, ?не даром жили?.

    Конечно, и я ходил к каким-то казармам, — для этого уже не требовалось особой смелости, — и слушал разных ораторов.

    Было и чувство естествен?ного удовлетворения: ?наши? исторические прогнозы оправдались, ?наша? политическая оценка сейчас общепризнанна. Но за этим неотступно стояла тревога и, если хотите, растерянность пред грандиозным обвалом, пред?виденным, но происшедшим неожиданно. Не было вна?чале и полной уверенности в том, что и на этот раз не кончится всё, как в пятом году. Озабоченность овладела мною с первого же дня и часа и мешала отдаться чув?ству непосредственной радости. Это было душевным дефектом, но политически, как выяснилось позднее, ока?залось, к сожалению, оправданным. В ходе революции не мне одному часто не хватало времени многое проду?мать до конца. В начале же во мне, не как у других, тревожное беспокойство вытесняло все другие чувства, — а восторга и умиления я не испытал ни на минуту.

    Советские историки по обязанности своей службы вынуждены доказывать, что большевики всегда были {249} всех дальновидней и мудрей. Поэтому они утверждают, что уже 27-го и и 28-го февраля Бюро Ц. К. большеви?ков выпустило какие-то прокламации. Если и на самом деле такие прокламации были выпущены, никакого вли?яния они оказать не могли.

    Революционные партии на?кануне Февраля никакой организованной силы не пред?ставляли, — и большевики в этом не составляли исклю?чения, как и эс-эры. Но как только революция вспыхнула, все в рассеянии бывшие революционеры немедленно потянулись друг к другу.

    И в Москве тотчас же создался эс-эровский комитет. Его возглавил Вадим Викторович Руднев, теперь уже в звании врача, плававший на ка?ком-то госпитальном судне по Волге. Евгения Моисеевна Ратнер, Семен Леонтьевич Маслов, Гельфгот, Минин и другие перешли на партийную работу и погрузились в нее с головой. Одни пошли в ?районы? для восстановле?ния связей с рабочими на фабриках и заводах; другие продолжали работать в кооперации, но уже под партий?ным знаменем; третьи сосредоточились на работе в органах городского и земского самоуправления.

    Мне было поручено поставить партийную газету. Это было легко сказать и поручить, но как сделать? Я был предоставлен буквально самому себе: ни типогра?фии, ни бумаги, ни денег, ни сотрудников. С трудом сговорился с типографией, печатавшей газету ?Копей?ка?. Она согласилась выпускать такого же формата листок в 4 или 6 страниц, набирая и печатая его в сво?бодное от более выгодных заказчиков время.

    Бумагу дали самую отвратительную — сероватого отлива. Пе?чать была мелкая, неудобочитаемая. Во избежание еди?ноличного начала создали трехчленную редакцию: мне придали Минина и кого-то еще. Но коллегия была фик?цией. Писать, редактировать, корректировать и верстать приходилось мне одному. То, что только условно можно было считать газетой, мы назвали ?Труд?. Газета была непрезентабельна — не только внешне. В ней почти не {250} было информации, даже партийная хроника была скуд?ная. И выходить стал ?Труд? не каждый день, а с перерывами, через два дня на третий, когда наберется достаточно материала. Газета часто запаздывала с вы?ходом из печати или с доставкой по киоскам и в ?рай?оны?. Тем не менее ее всегда жадно расхватывали, — не из-за ее литературных или политических достоинств, конечно, а потому, что прислушивались к мнению ПСР.

    Редакционная коллегия меня никак не связывала, и я мог невозбранно писать, что думал и как хотел, не оборачиваясь ни направо, ни налево, что по тем време?нам было гораздо труднее. Мой ?Труд? технически был бездарен и никак не соответствовал роли, выпавшей на долю партии с.-р.

    Но он был выдержан в духе тех самых ?правых эс-эров?, из которых, по словам Блока, состоит ?подавляющее большинство человечества? и от которых поэт в то время резко отгораживался (см. его беседу с Зоргенфреем). Справа в партии и вне партии ?Труд? хвалили. Слева его терпели. Впрочем, и едино?мышленники одобряли ?Труд? с оговорками.

    В эти мартовские дни я впервые познакомился со своим будущим близким другом Коварским, Ильей Ни?колаевичем. Он служил санитарным врачом в москов?ском городском управлении. Как и другие, Коварский в годы политического безвременья отошел от партийной работы, а теперь снова в нее вошел и, как всегда, пол?ностью и безраздельно. Он был занят организацией районных дум и управ, ближе соприкасающихся с ши?рокими кругами населения. Политически Коварский дер?жался, примерно, тех же взглядов, что и я. Но в деле организации районного самоуправления он был сторон?ником крайней децентрализации. Самоуправление озна?чает не только то, что власть исходит от населения, население само должно и осуществлять всю полноту власти. В данном случае надлежало, по мнению Коварского, очень осторожно подходить к передоверию {251} центральным органам тех функций, которые могут быть осуществлены районом. Все мои доводы против чрез?мерной децентрализации отводились. Это служило дур?ным предзнаменованием: как рассчитывать на силу аргументов и общность мнений, раз и по второстепенно?му вопросу, по которому я считался, если не авторите?том, то специалистом, не удается переубедить даже близкого единомышленника?!

    В одном из первых же номеров ?Труда? я поместил фельетон в защиту старого своего убеждения, что ?ми?ровоззренческая? установка — пережиток начальной истории социализма, когда социализм собирался выдать себя за новую философию истории, за систему этики и чуть ли не религию. Между тем на самом деле он представляет собой лишь систему социально-политиче?ских мер или технику улучшения строя жизни, и, по?тому, для согласных в программе и тактике нет доста?точных оснований пребывать в разных партиях по мо?тивам разного толкования процессов русского прошлого или первых и последних вопросов бытия. Я ждал сочув?ственных откликов и поддержки. Но отозвался лишь мой друг Орлов, причислявший себя к меньшевикам и дав?ший мне статью о целесообразности образования общей и единой социалистической партии. Его мнение осталось столь же одиноким в его среде, как мое в моей. Теку?щее и неотложное тяготело над всеми и не оставляло времени задуматься над тем, что не сегодня возникло и, просуществовав уже два десятка лет, может и в даль?нейшем затянуться на неопределенный срок.

    В ?Труде? появилась замечательная ?Молитва о России? Ильи Эренбурга. Он был тогда в числе ?подав?ляющего большинства человечества?, то есть среди тех ?мартовских? правых эс-эров, которые пристали к пар?тии, когда она была на верху волны. Эренбурга я тогда не встретил.

    Это сомнительное удовольствие я испытал много позднее, после того, как, откочевав сначала к {252} деникинцам, он стал прославлять внешнюю и внутрен?нюю политику большевиков в парижской ассоциации иностранной печати.

    ?Труд? отнимал у меня почти всё время и только урывками мог я присутствовать на ?исторических? со?браниях, когда Москву навестили сначала Керенский, потом Милюков и Шингарев, а затем вернувшиеся из ссылки и каторги бабушка Брешковская, Осип Соломо?нович Минор и другие.

    Все эти знаменитости собирали толпы жаждавших хоть взглянуть на них, если не по?слушать. Все они вызывали неописуемый восторг. Блед?ный, изможденный и не только курсистками ?обожае?мый? Керенский производил огромное впечатление на аудиторию самым своим видом безотносительно к тому, что говорил. В конце концов, он повторял самого себя. Но его напряжение и возбуждение передавалось слуша?телям, и они переживали его экстаз. В конце речи в Политехническом музее Керенский упал в обморок, и это только усилило эффект его выступления.

    Милюкова и Шингарева я слышал в городской думе. Опять переполненный зал с трепетом и упованием вни?мал тому, что скажут лучшие люди страны, первые министры свободной России. Оба были опытными ора?торами: Шингарев ярче Милюкова, Милюков суше, самоувереннее, авторитетнее Шингарева. Они произно?сили приподнятые, торжественные речи, но за них не было страшно: можно было быть уверенным, что все части предложения окажутся на месте, оратор не зане?сется и кончит речь там и так, где и как заранее на?метил.

    Бабушку Брешковскую встречала на вокзале особая депутация, в которую входили и эс-эры, конечно, и пред?ставители Московского комитета общественных органи?заций, в первые дни революции игравшего роль мест?ного правительства. Под руки ввели бабушку на трибуну переполненного в университете имени Шанявского зала.

{253}　　Долго не умолкающая овация. Приветственные, уже ставшие трафаретными речи. И заключительное, корот?кое и вместе с тем наставительное слово бабушки рус?ской революции. Заграницей мне не приходилось ее встречать. Ничем не замечательное, русское, ?бабье? лицо простодушной и вместе с тем мудрой старой жен?щины. В 17-ом году бабушка была уже далеко не той, какой была в 70-ых и даже 90-ых годах. Полуанархиче?ские идеи и настроения примитивного народничества уже окончательно выветрились. Ее органическое народничество приняло государственное оформление. Страст?ная патриотка, она резко восставала против пораженче?ства и пораженцев в других партиях и особенно в своей собственной. В то же время сохранилась некоторая элементарность суждений, которая облегчала сближение Брешковской с простым народом и молодежью. Те и другие чувствовали бабушку себе сродни.

    Мне почему-то ?везло? на бабушку в 17-ом году. Когда бы я ни выступал с докладом на партийном со?брании, к концу моей речи в зале появлялась Брешков?ская, ее встречали, конечно, громом аплодисментов, пре?рывавших мое изложение. Выслушав заключительную часть доклада, бабушка выступала со своей речью, на?чиная ее с полемики не только с ?предыдущим орато?ром?, но и со всеми прочими мудрствующими юристами и не-юристами, которые, по ее убеждению, не видят то?го, что есть, и видят то, чего не существует. Несмотря на то, что я оказывался часто мишенью бабушкиных нападок, у меня с нею, а особенно у бабушки с моей женой, — ?Вишенькой?, как она ее называла, установились самые добрые отношения.

    К бабушке нельзя было не относиться с преклоне?нием — и не только за ее революционное мужество и беззаветную преданность служению народу, но и как к человеку. И поклеп Ив. Алексеевича Бунина на бабушку — в эпоху его ?Окаянных дней? — был первым, хотя, {254} к сожалению, не последним моим разочарованием в этом замечательном писателе.

    Из-за печатной полемики по по?воду Брешковской оборвались мои личные отношения с известным фельетонистом А. А. Яблоновским. Несколько лет мы состояли оба в правлении Союза писателей и журналистов в Париже. Много старше меня, Яблоновский относился ко мне очень дружелюбно, несмотря на ярую ненависть к социалистам. Он дружил со мной, как с москвичом и, главное, потому, что ему нравилось, как я говорил о своем отце. Вместе мы ездили из Па?рижа в Белград в качестве делегатов на съезд русских писателей и журналистов. Но когда Яблоновский в оче?редном фельетоне в гукасовском ?Возрождении? до гру?бости вульгарно отозвался о дедушках и бабушках рус?ской революции и, в частности, лично о Брешковской, я прервал отношения с ним и вышел из правления, в ко?тором не считал возможным подавать руку одному из сочленов. Я был убежден, что моя реакция встретит сочувствие и подражание со стороны друзей и почита?телей Брешковской. Этого не случилось. На опыте я познал, что не подать кому-либо руку — очень тягостно и требует большого напряжения от того, кто на это решается.

    Осипа Соломоновича Минора я знал еще с пятого года, со съезда партии. Это был удивительный человек, и в преклонные годы сохранивший и юношеский жар, и простодушное незнание жизни. Он был бессребренник в самом полном смысле этого слова: никогда не имел сам ни гроша и не знал цены деньгам, если они не идут на дело или на помощь ближнему. Минор бывал и свя?тым, и, как все святые, фанатиком.

    В Париже он вселил в свою комнату душевно больного товарища и ходил за ним как нянька. Он поражал и пленял своею предан?ностью ?делу?. И вместе с тем временами бывало труд?но иметь с ним дело: упрямец и путаник, он отстаивал усвоенное им на заре своей юности, как высшее и {255} неопровержимое достижение научного знания и социаль?ной справедливости. Жизнь, и какая жизнь — полная личных и общественных драм и трагедий, — оставила почти нетронутым весь запас духовных и моральных сил, отпущенных этому младшему сыну бывшего московского раввина, ни в чем, кроме имени и внешности, длинной бороды и грустных темных глаз, не сохранившему связи с еврейством.

    Минор выразил желание работать в ?Труде?, кото?рый к тому времени уже ?оброс? и сотрудниками, и средствами, и техникой. Недолгого опыта совместной с ним работы было достаточно, чтобы придти к заклю?чению, что ?сосуществовать? нам обоим в качестве ру?ководителей газеты очень трудно. Не только по партий?ному рангу я должен был уступить Осипу Соломоновичу место. И по существу я не слишком держался за редак?тирование газеты, становившееся всё более сложным и зависимым от преходящих мнений возглавлявшего эс-эровскую организацию московского комитета.

    Я не был ?генералом? от революции и никогда не играл руководящей роли ни в партии, ни в революции.

    Желая ущемить, Чернов назвал меня ?кандидатом в ли?деры?. Даже в ?комитетчиках? я состоял сравнительно короткий срок в Москве пятого года. Тем не менее роль в партии я играли, тем самым, — в событиях 17-го года. Я был как бы в штаб-офицерских чинах — считался эс-эровским ?спецом? по вопросам публичного права. В царское время существовала особая должность ?ученого еврея при губернаторе? для ориентировки в сложном и казуистическом законодательстве о евреях. В сложных заботах о свержении самодержавия ПСР не располагала {256} ни досугом, ни людьми, чтобы следить за рядом суще?ственных, но, применительно к революционным задачам, всё же второстепенных вопросов. Свое назначение в пар?тии я видел — и другие считали — в том, чтобы вос?полнить этот пробел и быть таким ?консультантом? или сведущим лицом не со стороны, а в рядах партии.

    Естественно, поэтому, что, когда 25-го марта Вре?менное Правительство постановило образовать Особое совещание для изготовления проекта Положения о вы?борах в Учредительное Собрание с участием специали?стов и представителей политических и общественных ор?ганизаций, я подумал, что именно здесь я мог бы ока?заться полезнее всего партии и общему делу. Я запросил об этом Зензинова и вскоре получил уведомление, что он переговорил с Керенским и другими правомочными решить этот вопрос, и в результате я приглашаюсь в Особое совещание в качестве представителя партии с.-р. Я был чрезвычайно доволен этим не то назначением, не то избранием. Во всяком случае работа в Особом сове?щании стала моим главным делом в 1917-ом году. Я чувствовал себя здесь на месте и в то же время сознавал лежавшую на мне ответственность. Заместителя у меня не было. Мне предстояло переселиться в Петроград. Но предварительно я решил наведаться, как и где устро?иться в Петрограде, и вместе с тем повидать друзей и товарищей, вернувшихся из эмиграции и Сибири.

    Попал я в Петроград в несчастливый день — 21-го апреля. По городу шли демонстрации и контрдемонстра?ции в связи с нотой министра иностранных дел Милюко?ва с подтверждением верности Временного Правитель?ства союзным договорам и, тем самым, сохранению пре?тензии на Дарданеллы. Милюков внутренне отвергал формулу Совета рабочих и солдатских депутатов — ставшую формулой президента Вильсона — о необходи?мости мира без аннексий и контрибуций с признанием права на национальное самоопределение. Это последнее {257} вызывало мое сочувствие. Аннексия же меня, конечно, нисколько не увлекала тем более, что отказ от нее не исключал ?дезаннексии? незаконно захваченного. Но от?каз от контрибуций, ныне переименованных в ?репара?ции? и общепризнанных, мне представлялся неоправ?данным.

    Не говоря о моем отношении к ноте Милюкова, то, что в этот день мне выпало увидеть на улицах Петро?града, — ?провокаторские? выстрелы по безоружным, убитые и раненые через полтора месяца после того, как революция победила, — было первой ?травмой?, нане?сенной мне революцией. Я, конечно, знал, что революции не делаются в белых перчатках, что, когда рубят лес, летят щепки, и прочие банальные истины. Но я увидел воочию уже не свободолюбивые и ?сознательные? мас?сы, а ?слепые силы?, разнузданную толпу, ту самую ?охлократию? или чернь, которая в октябре окончатель?но восторжествовала. Не могу передать творившееся, но оно вселило в меня ощущение беспомощности и страха за будущее, которое уже не покидало меня. Я стал ?пес?симистом?: продолжая делать то, что считал нужным, я не переставал сомневаться в благополучном исходе.

    С приехавшими друзьями — Фондаминскими, Авксен?тьевым, Гоцем — удалось повидаться лишь на ходу и ?начерно?: у всех забот было полон рот, все всюду спе?шили, не всегда поспевая, куда нужно было. Тем не менее встреча была сердечная. Мы с двух слов поняли друг друга и согласились. Иначе было дело, когда я явился в ?главную квартиру? партии, во дворец вел. князя Андрея Владимировича. Здесь расположилась ре?дакция ?Дела народа?, в которой мне впоследствии приходилось бывать чуть ли не каждый день. Здесь же происходили партийные конференции. Кто-то здесь и поселился в качестве постоянного жильца. Я встретил здесь ?стариков? — Натансона, Чернова, Ракитникова.

{258} Чернов приветливо со мной расцеловался и тут же спро?сил:

    — Вы, кажется, ?наш??..

    Я разочаровал его, сказав, что никогда не был и не сочувствовал циммервальдцам. Мы разошлись с тем, чтобы чем дальше, тем больше стать чуждыми друг другу, — до самой Второй войны, когда наши пути опять сошлись.

    В подавленном настроении покинул я на следующий день столицу. В Москве я был уже на бивуачном поло?жении — приводил в порядок дела перед переездом, го?товился, как мог, к предстоящим занятиям в Особом совещании. Прежде, чем уехать в Петроград, пришлось еще пережить тяжелое первомайское празднование. В Москве к этому дню оказалась делегация французских парламентариев-социалистов, посланных в Россию для воздействия на руководителей революции, чтобы они не подчиняли интересам революции нужд европейских де?мократий, которые ведут освободительную войну против центрально-европейского полуабсолютизма. В делегацию входили Марсель Кашэн, Мариус Мутэ и Эрнест Лафон. Все они держались тогда одного мнения и больше всего опасались, как бы Россия не вышла преждевременно из войны.

    Московский комитет эс-эров устроил в одном из ресторанов завтрак в честь французских товарищей. Гостей очень тревожила формула ?без аннексий и конт?рибуций?. Выступая в числе других ораторов, я старал?ся внушить французам, что третий член нашей сакра?ментальной формулы — национальное самоопределение — позволяет внести существенный корректив в первые два и ?дезаннексировать? Эльзас и Лотарингию в поль?зу Франции. Не думаю, что бы я был достаточно убеди?телен для них. Во всяком случае я искренне хотел дать им удовлетворение, не ведая, что, как только война кончится, Кашэн и Лафон сменят вехи: Кашэн {259} возглавит французский филиал ленинского Коминтерна, а Ла?фон, формально не примыкая к коммунистам, фактиче?ски будет делать их дело.

    Гостей пригласили глядеть на первомайскую мани?фестацию из окон бывшего генерал-губернаторского дома на Тверской. День выдался пасмурный и ветреный. Холодный дождь сменялся мокрым снегом. Гости устро?ились у окна на втором этаже. Перед нами проходили манифестанты с партийными знаменами, ad hoc изго?товленными флагами и плакатами, большинство которых содержали пацифистские лозунги.

    Но инвалиды войны несли на двух шестах полотнище с надписью: ?Война до полной победы!?, ?Да здравствует свобода!? За минув?шие два месяца так часто приходилось манифестировать и демонстрировать, что и самим участникам это наску?чило. Воодушевления уже не было. Шли расстроенными рядами. Пели вразброд. Проходя мимо нас, что-то вы?крикивали — не всегда вразумительное. Ветер трепал полотнища. Дождь кое-где смыл надписи. Было неловко перед иностранцами за плохую постановку и, еще более, за устремления демонстрантов. Надписи и крики свиде?тельствовали больше о тяге к миру, нежели к обороне и сопротивлению, — на что так надеялись визитеры.

    Они уехали из Москвы обескураженные. Вслед за ним и я отправился в Петроград.

    О Учредительном Собрании говорили все без раз?личия политических мнений с первого же дня Февраля. В первом же обращении Временного Правительства к гражданам, 3-го марта, подготовка к созыву Учреди?тельного Собрания и свобода выборов были указаны в числе главных и неотложных задач. Однако правитель?ство лишь 25 марта постановило образовать Особое совещание для изготовления проекта о выборах в Учре?дительное Собрание. Всё время довлело более неотлож?ное, и соблазняла мысль, не поручить ли выработку из?бирательного закона специалистам-юристам.

{260}　　Правительство преодолело это искушение пойти бо?лее легким и коротким путем, учитывая отношение к выборам со стороны всех без исключения партий, орга?низаций, группировок. В этом решении была главная причина затяжки в изготовлении избирательного закона. Но только ?отвлекаясь? от реальной обстановки 17-го года, можно задним числом осудить Временное Прави?тельство за то, что оно не избрало более быстрый спо?соб. Были и объективные причины, препятствовавшие немедленным выборам. Чтобы обеспечить правильность выборов, необходимо было предварительно создать уч?реждения, которые пользовались бы всеобщим доверием для составления и проверки списков избирателей и кан?дидатов, для обжалования и проч. Такими учреждения?ми были органы местного самоуправления, избранные на демократических началах.

    Только 10-го мая правительство опубликовало, на?конец, ?в целях ускорения созыва Учредительного Со?брания? постановление о созыве нашего Совещания на 25-ое мая. Направляясь в Петроград, на одной из Вишер, Большой или Малой, я купил продававшиеся пет?роградские газеты и узнал о заочном своем избрании в Бюро Исполнительного комитета Совета крестьянских депутатов. Это было полным сюрпризом для меня и совершенно необъяснимо, как мог я собрать 736 голосов и оказаться на 13-ом месте из избранных 30 членов Бюро. Это, конечно, друзья мои постарались, но как удалось им собрать в мою пользу столько голосов?!

    Меня с женой пригласили жить к себе наш кузен, Самуил Исидорович, уже обвенчавшийся с моей бывшей ?квартирохозяйкой? — Верой Осиповной Рубашевой. Кузены были с нами исключительно милы и предупре?дительны, и мы прожили у них почти целый год.

    Самуил Вишняк учился инженерным наукам в Бельгии, в Льеже, и в студенческие годы был связан с большевиками. В {261}　17-ом же году он сочувствовал уже более умеренным группам, хотя приятелей имел повсюду, в разных пар?тиях.

    Его отличительной чертой было радушие и госте?приимство. Он готов был накормить, предоставить ноч?лег, дать взаймы — любому. Многие злоупотребляли его добродушием. Другие считали его недалеким именно потому, что он был благожелателен ко всем.

    Кто только ни проводил ночи на его диване, уцелевшем еще с пятого года. В диван был вложен альбом, в который благодар?ные посетители вносили свою прозу или стихи, наду?манные за ночь. Здесь были записи Ленина, Троцкого, Азефа, Луначарского.

    Мы только устроились у кузенов, как ?у себя?, когда, вернувшись как-то поздно вечером, я застал за самоваром гостя. Его нетрудно было узнать: вернулся из эмиграции старый приятель моего кузена Луначарский. Нас познакомили. Я-то его знал. Он меня вряд ли. Впрочем, очень скоро и он меня узнал. Начался разговор спокойно, на политически безразличные темы. Но вско?ре перешли и на темы злободневные.

    Луначарский ни?когда не лез за словом в карман, и менее всего — в 17-ом году. Он говорил с апломбом и самоуверенно, мо?жет быть, по привычке к тому, что Самуил Вишняк, которого он знал 15 лет, как честного с.-д., будет как обычно внимать его ?красивой? речи. Но тут замешался какой-то другой Вишняк, не менее Луначарского темпе?раментный и упорный в отстаивании своей эс-эровской ереси. Разговор принял недружелюбный характер. Вза?имные обличения становились всё менее парламентар?ными. Луначарский налился кровью и стал пунцовым. Его большой и влажный рот временами покрывался пе?ной. Он утирал губы, поправлял покачнувшееся пенснэ и продолжал. ?Дружеская беседа? затянулась далеко за полночь.

    Когда мы всё-таки разошлись, осталось чувство неловкости не за то, конечно, что я наговорил Луначар?скому, в адрес большевиков, а перед хозяином дома, не {262} знавшим, как, не нарушая гостеприимства, утихомирить разбушевавшихся гостей.

    Под общим кровом мы с Луначарским провели все?го одну ночь. На следующий день он уехал, и я его больше не видал и не слыхал — до открытия Учреди?тельного Собрания.

    3

    Особое совещание открылось, как было назначено, 25-го мая в Мариинском дворце, где в царское время помещались Государственный Совет и Комитет Минист?ров, а в начале Февральской революции — Временное Правительство. Здесь протекала вся работа Совещания — общих собраний и комиссий. В Совещание входили 13 сведущих лиц или специалистов по государственно?му праву и статистике и более 50 представителей глав?ных политических и национально-политических течений России. Эти последние очень ревниво относились к тому, чтобы получить возможность участвовать в выработке закона, который должен предрешить их будущее и бу?дущее России. Все хотели убедиться в том, что не будут нарушены их права и интересы.

    Совещание открылось приветствием министра-пред?седателя кн. Львова. Он поздравил собравшихся ?с при?ступом к занятиям величайшей государственной важно?сти? и подчеркнул, что эта работа ?требует величайшей справедливости по отношению ко всем частям и груп?пам пестрого состава нашего громадного государства быть конденсатором всех духовных и умственных сил на?рода. Оно должно быть выразителем его великого ума и сердца?.

    Эти слова, характерные лично для кн. Львова, вы?ражали не его только настроения, чувствования и {263} мысли. Все так понимали, во всяком случае так говорили. И члены Особого совещания, за единичным исключением, все так относились к стоявшей перед ними задаче. Это упускают неосведомленные зоилы, критиковавшие и кри?тикующие Особое совещание за то, что, в поисках тех?нически совершенного закона, оно якобы затянуло свои занятия настолько, что закон запоздал и практически оказался никчемным.

    Назначенный правительством пред?седательствовать в Совещании Ф. Ф. Кокошкин напом?нил, что правительство было озабочено не только совер?шенством закона, но и соответствием его ?стремлениям и интересам различных частей населения, различным ус?ловиям отдельных частей России, которые специалистам могут не быть в точности знакомы?. Кокошкин дал и перечень трудностей, стоящих перед авторами закона: огромная территория, разнородный состав и редкость населения, кочевой уклад жизни в отдаленных районах Азиатской России, впервые применяемые прямые выбо?ры и участие в выборах ?доблестных защитников роди?ны?, предрешенное декларацией правительства.

    Секретарем совещания был избран Н. Н. Авинов, знакомый мне еще по Московскому университету. Он только что закончил выработку новых Положений о зем?стве и городах и теперь полностью посвятил себя об?служиванию Особого совещания. Ему помогал штат сте?нографов, протоколистов, редакторов, которых Авинов подобрал из оказавшихся не у дел канцелярий Государ?ственного Совета и Думы.

    Совещание разбилось на 7 комиссий, выбиравших каждая своего председателя, секретаря и докладчика, представлявшего общему собранию итоги комиссионной работы.

    Я попал в четыре комиссии: об осуществлении ак?тивного и пассивного избирательного права, о выборах на окраинах, о системах избирательного права и об из?бирательных списках и их обжаловании. В последней {264} комиссии я был докладчиком, а в комиссии о выборах на окраинах, позднее переименованной в комиссию об окраинах и избирательных округах и увеличенной в числе, был избран секретарем при М. М. Винавере, председателе. Своим избранием в наиболее ответственные комиссии я был обязан, конечно, не личным своим ка?чествам, а положению представителя ПСР. Тем не менее, скажу без лишней скромности, что я был и в числе более активных членов совещания.

    В совещании сложилась в общем деловая и друж?ная обстановка. Авинов со своим штатом образцово по?ставил технику составления докладов и печатания стено?графического отчета и ?Известий? совещания. Мы схо?дились иногда по три раза в день в различных залах великолепного Мариинского дворца, и постепенно уста?новилось профессиональное или коллегиальное содруже?ство. Когда комиссии собирались днем, нас угощали чаем с лимоном и тонкими ломтиками черного хлеба. Чай сервировали в изящных китайских чашечках, но ?дефицитного? сахару не давали. Моим соседом часто оказывался историк Лаппо-Данилевский, тихий, чинный, благообразный. Он приносил с собой в целулоидной, из-под зубного порошка, коробочке мелкие кусочки ко?лотого сахару. Прежде, чем самому взять, он неизменно предлагал соседям. Я оценил его воспитанность и жертвенность, но находил в себе мужество отказаться и пил свой чай без сахару.

    Профессора-специалисты принадлежали все к уме?ренному лагерю и держались особняком. Все они были чрезвычайно корректны и в речах, и в личном общении. Официальнее других держался Николай Иванович Ла?заревский — тощий и подобранный, он и в Особом со?вещании был скорее чиновником, чем профессором. Про?ще всех держался Владимир Матвеевич Гессен, — первоклассный ученый и превосходный лектор. Когда я ему признался, что отказался ехать в Петроград {265} магистрироваться, потому что боялся его, как экзаминатора, он замер на тротуаре, по которому мы шли, и стал громко и неудержимо хохотать:

    — Вы меня испугались?.. Меня?.. Он делал два шага и снова повторял то же, хохоча и сотрясаясь всем своим грузным корпусом.

    Агрессивнее других выступал Маклаков и особенно его друг Аджемов, порою снижавший уровень дебатов. Исключением был, конечно, Козловский, Мечислав Юльевич, представлявший большевистскую партию и получив?ший вскоре малозавидную известность в качестве по?средника по финансированию большевиков из немецких средств. Первое же его выступление было вызывающим. Оно было направлено на опорочение личного состава совещания: имущие классы имеют в нем ?несомненное и явное большинство?, доказывал Козловский.

    Имущие представлены 36%, а трудящиеся — всего 30%, Сове?щание, поэтому, антидемократично. Его одного за всё время остановил председатель за некорректное выраже?ние. А 7-го июля, одновременно с предписанием прави?тельства об аресте Ленина, Зиновьева и Каменева, Коз?ловский был лишен правительством звания члена Осо?бого совещания и надолго исчез с моего горизонта.

    И левые члены Совещания не были близки друг другу. Мы не составляли особой ?фракции? и выступали каждый от своей группы, часто споря друг с другом даже с кафедры.

    Обратился ко мне однажды Влади?мир Абрамович Канторович, представитель еврейского Бунда:

    — Когда же, наконец, вы уберете этих предателей, Ленина, Троцкого и компанию?

    — Почему ?вы?, а не ?мы?? — естественно заинте?ресовался я.

    — Потому что это ваше дело, эс-эров.

    — А ваше? Что будете вы делать?..

    — Мы, мы будем вам сочувствовать.

{266} Очень умеренный социал-демократ, работавший в ?Днях? вместе с Потресовым, Ст. Ивановичем, Загор?ским, Канторович и в 17-ом году не мог еще отрешиться от мысли, что ?мелко-буржуазные? эс-эры самой исто?рией предопределены расчищать дорогу для восходяще?го на историческую арену пролетариата.

    Оживленные споры вызвал вопрос об избирательном возрасте. Более умеренные члены совещания предлагали связать избирательный возраст с достижением граждан?ского совершеннолетия в 21 год. Винавер и Маклаков аргументировали a fortiori: если человек не имеет права подписать вексель или выдать заемное письмо, как мож?но предоставить ему право решать судьбы страны и народа.

    Венедикт Александрович Мякотин отстаивал из?бирательный возраст в 20 лет, согласно тому, как зна?чилось в программе эн-эсовской партии. Все признавали, что при установлении избирательного возраста следует исходить из какого-либо принципа. Но каждый, кто предлагал тот или иной срок, делал это, как мне каза?лось, совершенно произвольно. Приходилось считаться с тем, что ?доблестным защитником родины?, то есть призванным в армию и флот, хотя бы они и не достигли совершеннолетия, правительство уже обещало предоста?вить избирательное право. И вот одни предлагали огра?ничиться предоставлением избирательных прав только тем, кто находится на фронте. Другие, наоборот, — только находящимся в тылу. Мякотин считал почему-то ?немыслимым? предоставить избирательное право по?шедшим на войну добровольно.

    Я доказывал, что все эти предложения произвольны. В частности, требование гражданского совершеннолетия для пользования избирательным правом я считал харак?терным для цивилистов перенесением принципа граж?данского права в отношения, регулируемые правом пуб?личным. Установление разных возрастных сроков для находящихся на военной службе и на ней не {267} находящихся — было бы явным нарушением элементарного начала равенства. Если, по обстоятельствам военного времени, винтовка дана и не достигшим совершеннолетия по уста?ревшему Х-ому тому Свода Законов, нельзя не дать им и избирательного бюллетеня. Существует публично-пра?вовой принцип — нет обязательств без прав, нет прав без обязательств, — и его надлежит применить в данном случае.

    Я знал, конечно, что в программах всех социалисти?ческих партий избирательный возраст указан в 20 лет. Но революция разрушила не только царский режим. Она разрушила и все политические программы. Ни одна из них не предвидела революции во время войны или вой?ны в ходе революции. И все программы находятся в процессе пересмотра и перестройки. Поэтому, чтобы из?бежать произвольного гадания — 21 или 20, 19 или 18, — я предложил установить избирательный возраст со?гласно возрасту досрочного призыва.

    Не без удовлетво?рения прочел я, недавно, что и кандидат в президенты Соединенных Штатов ген. Айзенхауэр, высказавшийся за понижение избирательного возраста до 18 лет, моти?вировал это тем, что ?если человек достаточно зрел, чтобы воевать, он достаточно зрел, чтобы голосовать? (Речь в Детройте 15 июня 52 г.). В том же смысле вы?сказались позднее вице-президент Никсон и председатель республиканской партии Леонард Холл.

    Моя аргументация и предложение встретили энер?гичный отпор со стороны Маклакова, Аджемова и, ко?нечно, более правых членов совещания. Но возражали мне и левые: эн--эс Мякотин и эс-эр Питирим Александ?рович Сорокин, бывший делегатом от Совета Крестьян?ских Депутатов. Мне доказывали, что государство впра?ве пользоваться услугами граждан и налагать на них повинности совершенно независимо от того, считает ли оно их пригодными для выражения народной воли. ?Как же вы хотите, чтобы не имеющий права {268} распоряжаться своим имуществом, был призван правоспособным го?ворить за все 160.000.000 русских граждан? Где же тут логика?? — возмущался Маклаков.

    ?Не возбуждая известного рода недоверия к самому Учредительному Собранию, как вы хотите, чтобы несовершеннолетних, неправоспособных людей, которых само государство считает недостаточно зрелыми, звать к избирательным урнам?, — перефразировал он всё ту же мысль. Приводились и другие доводы.

    Были, однако, и защитники, если не предложенного мною определения избирательного возраста, но всё же его понижения. Так, Брамсон сообщил, что комиссия при Совете рабочих депутатов сначала предлагала 20-летний избирательный возраст, но ?после всесторон?него обсуждения? остановилась на 18 годах. Ссылаясь, как и я, на ?комплекс обязанностей, которому должны соответствовать известные права?, Брамсон привел и другие соображения. Для нормального времени требует?ся большая зрелость; для революционного же — боль?шая готовность нести жертвы, нужен приток к избира?тельным урнам свежих, молодых сил.

    Большинством голосов совещание приняло среднее — и, на мой взгляд, непоследовательное — решение. Избира?тельное право было предоставлено всем достигшим 20 лет — родившимся не позднее 12-го ноября 1897 г. Для тех же, кто вошел в состав армии и флота, избира?тельный возраст был понижен на два года: они получали право голосовать, если родились не позднее 12 ноября 1899 г., то есть для военнослужащих избирательный возраст понижался на два года. Все ораторы откиды?вали мысль, что армия ?заработала? себе право и заслужила ?вознаграждение?. Фактически же чинам армии и флота предоставлена была привилегия.

    Не по одному этому вопросу приходилось мне оста?ваться в меньшинстве. Чаще я бывал одного мнения с большинством, но оставался не раз и в блестящем {269} одиночестве. Советоваться мне было не с кем, и выступал я всегда по собственному разумению — политическому и юридическому. Неведомыми путями в библиотеке Ко?лумбийского университета в Нью-Йорке оказался стено?графический отчет Особого совещания за первую часть его работ от 25 мая по 15 июня. Не всё то, что я говорил 35 лет тому назад, когда был вдвое моложе, стал бы я защищать сейчас, умудренный годами и опытом. Многое было скрыто и непредвидимо. Но в общем то, что я защищал в условиях, данных в 17-ом году, мне пред?ставляется правильным и сейчас.

    В комиссии об условиях осуществления активного и пассивного избирательного права возник вопрос о пред?оставлении этого права членам царствовавшего в Рос?сии дома. В пользу того, что не следует устанавливать для них специальных ограничений, аргументировали по-разному. ?Царствующий дом опозорен в достаточной мере, я в том убежден, — говорил Вас. Вас. Водово?зов, — и какие бы ни произошли контрреволюции, этот дом для нас более не страшен.

    Но внося этот пункт (об ограничении), мы даем право говорить: ?Ага, вы его боитесь, вам нужно насилие, чтобы его устранить?. Ему вторил Маклаков: ?Тех, кто действительно этого боит?ся... я спрошу: какое они имеют право лишать их (чле?нов царствовавшего дома) избирательного права?.. Либо волю народа мы признаем руководящим началом, пре?клоняемся перед ней, и если есть такой округ, который хочет их избрать, какое право мы имеем ему мешать. Когда будет провозглашена республика, когда могут быть изгнаны члены царствовавшей династии, как было в других странах, тогда можно конструировать и оправ?дать их исключение. Но пока этого нет. Мы знаем, что легальное происхождение нашей власти идет не только от революции, а идет от некоторых актов, от нее вы?шедших. Это было бы лицемерием отрицать... На это (акт отречения) не смотрели, как на филькину грамоту, {270} с которой не следует считаться. Это было опубликовано во всеобщее сведение, как правовое основание, на кото?ром возникла современная власть... Это (ограничение) есть или насилие со стороны Временного Правительства над страной или это акт политической трусости?.

    Несмотря на эти и другие соображения, большин?ство комиссии — и я в том числе — не согласилось с ними и решило, что члены царствовавшего дома изби?рательными правами в Учредительное Собрание пользо?ваться не могут. Однако, общее собрание не согласилось с мнением своей комиссии и восстановило членов царст?вовавшего дома в их избирательных правах. Это про?изошло в мое отсутствие, когда я уехал в Москву на съезд партии с.-р. По возвращении мне не оставалось ничего другого, как написать ?особое мнение? и просить о его приобщении к протоколу соответствующего засе?дания.

    Потрясающая трагедия, разыгравшаяся через 14 месяцев в Екатеринбурге, Перми и Алапаевске, превра?тила в мучеников многих из тех, чьи избирательные права подверглись оспариванию в мае 17-го года. Тра?гедия эта отбрасывает задним числом зловещий свет на весь 17-ый год и, в частности, на дебаты об ограничении избирательных прав. Тем не менее, самая проблема со?храняет свой исторический и политический интерес. Приведу, главные из доводов, которыми я руководство?вался в своем мало кому известном особом мнении.

    ?Приверженность к внешней легальности, представ?ляя в революционную пору неосуществимую утопию, вместе с тем таит положительную угрозу революцион?ным завоеваниям. Всякая революция самым фактом сво?его свершения влечет упразднение, если не всех законов, то основных, конституционных, определяющих форму правления государства. Ни при каких изворотах юриди?ческой техники, ни при каких изгибах юридической мысли невозможно провести юридически непрерывную {271} преемственность между двумя правопорядками, разде?ленными один от другого революцией. Если для законо?дательной или верховной власти и в мирное время не может возникать вопрос о принципиальной неприкосно?венности какого бы то ни было права, — тем менее уместно считать неприкосновенным чье бы то ни было право в переходное время, когда один правопорядок уже не существует, а другой еще не оформился.

    Всякая государственная власть и в мирное время предполагает наличность и осуществляет фактически известные способы самозащиты, пользуясь всей мощью государственно-правового авторитета прежде всего для ограждения своего существования. Тем более право?мерно, чтобы Временное Правительство, осуществляю?щее верховную власть временно — до созыва Учреди?тельного Собрания — и условно — в согласии с народ?ной волей, чтобы оно приняло такие превентивные меры, которые необходимы для сохранения добытой в борьбе свободы и юридического закрепления фактической рес?публики. Республиканский режим Франции не помешал в условиях мирного времени издать закон, запрещавший даже в условиях нормального законодательствования вносить в парламент предложения об изменении рес?публиканской формы правления (закон 14 августа 1884). Тем больше оснований — политических и юридических — в переживаемых Россией условиях не создавать об?становки, благоприятствующей течениям враждебным революции, санкционирующей монархическую пропаган?ду и агитацию и взращивающей чувства любви и пре?данности к монархической идее. Члены царствовавшего в России дома, будучи формально кандидатами при вы?борах членов Учредительного Собрания, явились бы на деле теми ?черными точками?, которые, фиксируя вни?мание и привлекая сочувствие к личной судьбе жертв революции, самым фактом своего существования восста?навливали бы избирателей против нового строя жизни.

{272}　　Некоторые члены Особого совещания готовы допу?стить ограничение избирательных прав членов царство?вавшего в России дома, но только после того, как Учре?дительное Собрание, полновластное и полноправное в выборе формы правления России, остановилось бы на республике.

    Между тем совершенно очевидно, что имен?но тогда, по миновании острого периода революции, меньше всего имело бы и юридического, и морального смысла и оправдания такого рода ограничение?. И да?лее: ?Если такого рода исключение и можно считать насилием над свободной волей избирателей, то лишь в такой же мере, в какой некоторые считают насилием, например, одно из основных требований демократиче?ского избирательного права — тайную, а не открытую и ?свободную? подачу голосов... Революция может позво?лить государственной власти непривычную для нее рос?кошь нелицемерного заявления, что интересы настоящей и будущей свободы, воля народа и обеспечение нового строя властно требуют, особенно в переходное до Уч?редительного Собрания время, для борьбы с монархиз?мом, который для нас, социалистов и республиканцев по убеждению, всегда был, есть и будет жесточайшим би?чом и врагом свободы и народа, — требуют не мести и жестокости, а превенции?.

    Когда в заседании Особого совещания я просматри?вал написанное, им заинтересовался сидевший рядом со мной M. M. Добраницкий. Он передал мой документ соседу с другой стороны, и, с моего разрешения, без того, чтобы ?пустить? заявление среди всех собравших?ся, его подписали ближайшие соседи: Добраницкий (от Исполнительного Комитета Совета рабочих и солдатских депутатов), Липеровский (от фронта), Фролов (от фло?та) и Бруевич (от Белорусского национального коми?тета).

    Противники, конечно, и сейчас найдут в этом ?мне?нии? проявление демагогии и оппортунизма, если не {273} прямое насилие и политическую трусость. Меня слиш?ком часто упрекали как раз в противоположном — в доктринерстве и приверженности к букве закона, — чтобы справедливо было упрекать и тогда, когда я проявил способность считаться с обстоятельствами и ре?альной обстановкой. Это не значит, конечно, что, если бы мне сейчас пришлось составлять свое ?особое мне?ние?, я бы написал его в тех же выражениях, и, главное, в прежней ?тональности?.

    Вручив заявление председателю, я считал свое дело сделанным и вопрос исчерпанным. Велико же было мое изумление, когда несколько дней спустя, явившись с утра на очередное заседание, я встретил шедшего мне навстречу Ф. Ф. Кокошкина. Он громогласно привет?ствовал меня:

    — Ну, поздравляю вас, Марк Вениаминович. Вре?менное Правительство согласилось с вашим особым мне?нием и постановило отказать в избирательном праве членам царствовавшего дома. В Положение о выборах включена особая статья...

    Это был один из очень редких случаев, когда пра?вительство отступило от предложения Особого сове?щания. Я никак не ожидал, что вопрос, похороненный в моем сознании, вновь всплывет. Неловко было и перед Кокошкиным.

    — Вы огорчены, Федор Федорович?.. . — Не огорчен, но это портит стиль!..

    Нет возможности останавливаться на всем, что при?ходилось защищать или оспаривать в процессе разра?ботки избирательного закона. Всё же необходимо упо?мянуть о пропорциональной системе выборов, которую позднее превратили даже в своего рода ?козла отпуще?ния? за неудачу Учредительного Собрания.

    Пропорциональной системе повезло в Особом со?вещании и очень не повезло позднее — у так называ?емых историков русской революции. В Совещании {274} против пропорционального представительства выступали лишь очень немногие принципиальные противники этой системы при всех обстоятельствах, как В. В. Водовозов, и такие непримиримые противники радикальных нов?шеств, как Маклаков и Аджемов.

    Почти все прочие, не исключая ни представителей науки, ни более реалисти?чески настроенных политиков, какими были Винавер и Кокошкин, одинаково признавали, что в создавшейся обстановке пропорциональная система более всего при?емлема: давая всем партиям и группам одинаковые шансы на представительство, она тем самым смягчает борьбу между ними. Этим одним, помимо других пре?имуществ, пропорциональная система с избытком иску?пала все отрицательные стороны, которые ей присущи.

    Когда Учредительное Собрание ?не удалось?, — как ?не удалась? русская революция или, по мнению видных философов культуры, ?не удались? ни христи?анство, ни вся история человечества, — одной из при?чин стали считать неудачную систему выборов. Будто бы из-за пропорции потерпела крушение демократия в России и демократия в Германии, времен Веймарской республики. Этот спор тянется уже свыше 37 лет. Не стану к нему возвращаться. Скажу только, что я был и остался сторонником пропорциональной системы, хотя и считаю, что это вопрос техники, а не принципа. И сейчас, как 37 лет тому назад в Особом совещании, я повторил бы: ?Проблема абсолютно справедливого из?бирательного права вообще не осуществима... Мы долж?ны признать, что невозможно создать такое представи?тельство, при котором получился бы абсолютно точный, фотографический снимок, зеркало или географическая карта воли и настроений страны. Это проблема, вне реальных и юридических возможностей лежащая?. При?ходится, поэтому, стать на относительную точку зрения — приближения воли народного представительства к воле народа.

{275}　　Говорят: пропорциональная система не обеспечива?ет устойчивости правительства. Это в известном смысле верно, но не всегда, и применимо также к мажоритар?ной системе. Во Франции 1952 г. с некоторыми отступ?лениями действует последняя, а правительство всё же находится в постоянной зависимости от партийного ?шестиугольника? и сделок между шестью партиями его образующими. И в Англии с классической мажоритарной системой, без перебаллотировок, и там существование правительства зависит от крохотной третьей партии ли?бералов, не говоря уже о ?других?, имеющих три места в нынешнем парламенте. Главное же, что неприемлемо в мажоритарной системе, это разительное расхождение между числом избирателей и избранными депутатами от каждой партии.

    На выборах осенью 51-го года за пар?тию Черчилля голосовало на 223 тысячи избирателей меньше, чем за партию Эттли, а депутатов тори имеют на 27 больше, чем Рабочая партия.

    И связанность избирателей со своим, лично им из?вестным депутатом вовсе не всегда гарантирует реаль?ную поддержку со стороны избирателей. Говорят, чле?ны Учредительного Собрания встретили недостаточную поддержку со стороны своих избирателей именно пото?му, что они их лично не знали, а имели дело со списком кандидатов. Но вот перводумцы были избраны на ос?новании мажоритарных выборов и личной связи изби?рателей с депутатами. А были ли они поддержаны после разгона Думы своими избирателями активнее, чем чле?ны Учредительного Собрания? Удача или успех того или иного народно-представительного учреждения в слабой степени зависит от порядка избрания.

    Из всех комиссий, на которые разбилось Особое со?вещание, наиболее трудная задача выпала на комиссию о выборах от армии и флота, которой руководил Бор. Эмануил. Нольде, и на нашу комиссию о выборах на окраинах и в избирательных округах, которой {276} руководил Максим Моисеевич Винавер. Иногда заходил на заседание комиссии и Кокошкин, скромно подсаживался где-нибудь с края, внимательно вслушивался, а то и принимал участие в обсуждении: просто и ясно форму?лировал существо проблемы, ее трудности и варианты решения. Но главная тяжесть работы легла на Винавера. Как и в 1-ой Думе при обсуждении женского равнопра?вия, Винавер и в нашей комиссии проявлял гораздо больше политического реализма, чем многие из его пар?тийных единомышленников. Он умел не только улавли?вать общественные ?флюиды?, но и уступать там, где другие рассчитывали плетью перешибить обух. Образо?ванный, тонкий и гибкий аналитик, он настаивал на существеннейшем, а не на всём.

    В первый раз я слышал Винавера, будучи на неле?гальном положении, в... гражданском отделении касса?ционного департамента сената. Я забрел туда от нечего делать, чтобы ознакомиться с процедурой.

    В коридоре я наткнулся на адмирала Дубасова, переведенного в Петербург после покушения на него, в котором одно время охранка вначале заподозрила меня. Мы встрети?лись глазами. Дубасов метнул суровый взгляд и прошел дальше. Взволнованный, вошел я в зал, где слушалось дело о грозненской нефти. Иск был предъявлен в 7 мил?лионов рублей, и одна сторона была представлена мо?сквичами, моим профессором по гражданскому процессу Кистяковским, Игорем Александровичем, и блестящим адвокатом Ледницким, Александром Ромуальдовичем. Противную сторону представляли петербургские адво?каты — Винавер и Шефтель.

    Винавер говорил четвертым. Ни красноречие Ледницкого, ни видимость эрудиции Кистяковского, опери?ровавшего ученическими доводами о купле, прерывающей или не прерывающей договор найма, — ?Kauf bricht Miete? и ?Kauf bricht nicht Miete?, — не произвели {277} никакого впечатления на сенаторов-судей: каждый из них продолжал заниматься своим делом — просматривал лежавшие перед ним дела, позевывал, как будто даже подремывал.

    Картина радикально изменилась, когда поднялся очень невысокого роста Винавер. Его речь отдавала польским акцентом. В такт своей речи сдви?нутым вместе средним и указательным пальцами правой руки жестикулируя то вверх, то в направлении к судьям, Винавер сразу оживил дремлющих и привлек внимание сенаторов. Они уже не отрывали своих взглядов от оратора, зная, что тут будут не ?цветы красноречия?, а юридическое существо. Как редактор ?Вестника граж?данского права?, Винавер приобрел широкую извест?ность во всем юридическом мире России — не только среди цивилистов.

    И в Особом совещании к Винаверу прислушивались всегда с большим вниманием. Он умел находить подхо?дящие слова и доводы. И даже когда они не убеждали, они всё же доходили до чужого сознания. А в комиссии приходилось иметь дело с самыми разнообразными хо?датайствами и протестами, национальными, религиоз?ными, бытовыми. Там, где избранию подлежало меньше пяти членов Учредительного Собрания, установлена была мажоритарная система. Надо было удовлетворить претензии населения занятой неприятелем территории;

    русского населения в Финляндии и Бухаре; русских войск во Франции и на Балканах; лиц женского пола иностранного происхождения в замужестве за российскими гражданами и т. п.

    Казаки настаивали — и настояли — на том, чтобы казачьи войска, где бы они ни были расположены, были бы выделены в отдельные избирательные участки. В итоге появились такие из?бирательные округа-?монстры?, как Енисейский округ ?со включением российских граждан, проживающих в Урянхайском крае? или как Минский — ?за исключе?нием частей ее (губернии), занятых неприятелем, и со {278} включением незанятых неприятелем частей Виленской и Ковенской губерний?.

    Когда разработаны были основные положения за?кона и так или иначе были удовлетворены — или не удовлетворены — личные самолюбия и партийное со?ревнование, интерес к Особому совещанию упал. Упала и посещаемость общих собраний и комиссий настолько, что Совещание, по предложению председателя, призвало своих сочленов более усердно выполнять возложенные на них и принятые на себя обязанности. За два месяца с небольшим, (с 25 мая по 2 августа) Особое совещание сделало почти всё главное — оставалось лишь кое-что отредактировать и утвердить последний раздел о вы?борах в армии и флоте. За всё время я отсутствовал из Совещания дважды по три дня, когда уезжал в Москву на съезд партии и на Государственное Совещание.

    В. М. Чернов прислал за мной свой министерский автомобиль и от имени Ц. К. партии попросил меня приготовить к предстоящему съезду доклад о государ?ственном устройстве России, республике, автономии, фе?дерации. Я согласился. Опять-таки многое, что я до?казывал 37 лет тому назад, я не стал бы защищать сейчас в прежней форме, — и не только потому, что историческая обстановка и политические условия изме?нились. Но чтобы понять и оценить мои предложения и аргументацию, необходимо учитывать условия и атмо?сферу 17-го года.

    У всех, и у меня, было резкое отталкивание от всякого единовластия, было опасение, как бы самодер?жавие не сменилось в той или иной форме {279} единодержавием.

    Это был исходный принципиальный пункт. Но, кроме того, была и партийно-политическая тактика, ко?торая не дозволяла повторять то, что рекомендовали другие конкурирующие претенденты на водительство, — и меньше всего плестись в хвосте за нереволюционными и несоциалистическими партиями. Этим объяс?няется, почему из трех возможных типов государствен?ного устройства — американского, французского и швейцарского, я остановился на последнем, внеся в него ряд существенных изменений.

    Американская форма правления в России 17-го года не увлекала никого. Никто не рисковал предложить России порядок, который был установлен в последней четверти 18-го века в силу специфических условий за?морских колоний Англии.

    Сильная президентская власть, более мощная, чем королевская власть в Англии, помимо всего другого, отпугивала от себя даже к.-д.-скую пар?тию. По докладу Ф. Ф. Кокошкина, кадетский съезд остановился на парламентарной структуре власти по французскому образцу.

    Власть президента во Франции скромнее власти президента в Соединенных Штатах. Тем не менее и она несет печать французской исторической традиции, при?выкшей персонифицировать страну и народ в одном лице. ?Мы не связаны этими историческими пережитка?ми, мы можем революционно творить новые формы жизни?, — говорил я в своем докладе. Кроме того, эс-эровская программа предусматривала федеративную республику, а не унитарную, однопалатное представи?тельство, а не двухпалатное, референдум и инициативу народа. ?Все права, вся власть должны быть в руках полновластного народа. Всё через народ, чрез его власть, чрез осуществленное народоправство?. Мне предносилось полновластное Учредительное Собрание, зафиксированное в качестве законодательного органа и для будущего, нормального времени. И то положение, {280} которое создалось во время революции, когда существо?вало правительство, но не было главы государства, был министр-президент, но не было президента, видимо, владело моим сознанием.

    Учитывая межпартийные взаимоотношения и эс-эровскую идеологию, я спроектировал сочетание одно?палатного парламентаризма с швейцарским типом рес?публиканского правления. Парламентаризм — наиболее гибкая форма народоправства и вовсе не связан непре?менно с возглавлением государства одним лицом. Пра?вительственная коллегия вовсе не исключает сотрудни?чества между исполнительной властью и властью зако?нодательной на началах взаимной солидарности, и общей ответственности перед парламентом.

    ?Коллективный президент? (вместо единоличного) — упрощенно и неправильно характеризовали мое пред?ложение. И это сближало его с швейцарским типом управления. Отличало же его, помимо парламентарной ответственности, отказ от заранее установленного сро?ка, на который правительственная коллегия и ее пред?седатель избираются, и — однопалатное представи?тельство.

    Надо было мне остановиться и на вопросе о феде?рации и автономии. То, что ни один народ и ни одна территория, входившие в состав России, и не претендо?вали в 17-ом году на самостоятельную государствен?ность, позволяло конструировать народное представи?тельство в форме одной палаты. Не только кавказские или балтийские народы не требовали признания за ними государственного суверенитета, но и Украинская Рада не шла дальше требования о формировании самостоя?тельных украинских полков и включения в состав пра?вительства России особого министра по делам Украины.

    Я считал это вполне совместимым с единством рос?сийского государства и допускал даже возможность особой денежной единицы и украинских почтовых {281} знаков по примеру ?полусуверенных? германских земель. Решительнее всего я отвергал самоопределение путем одностороннего отделения. Со слов одного делегата я рассказал, как в пензенской губернии собрались на съезд черемисы и другие народности и постановили, что каждая из них абсолютно свободна. На это русские мужики, присутствовавшие на съезде, заявили: ?Если вы абсолютно свободны, пусть будет так. Но если вы установите таможенные границы, мы не допустим ва?шей абсолютной свободы, как не допустили свободы по?мещичьего произвола?.

    Я отлично сознавал, что Россия не Швейцария, а Швейцария не Россия. Но события, последовавшие за французскими революциями 89 и 48 гг., призраки На?полеона I и III, владели не одним моим сознанием. До?клад не встретил тех возражений, которых я опасался. Мне задали множество вопросов в устном и письменном виде. Я отвечал как мог. Но до подробного обсуждения дело не дошло. И я, и съезд спешили. Я пропустил обсуждение в общем собрании совещания вопроса о предоставлении избирательных прав царствовавшему дому. А съезд волновали более неотложные и жгучие вопросы, как отношение к Временному Правительству, к войне, к социалистическому Интернационалу, к земель?ной проблеме. Я решил, что лучше всего будет получить общее одобрение съезда представленных мною ?Тези?сов? и передать их для подробного обсуждения в име?ющий быть избранный Ц. К. партии. Так и было сделано.

    Социалисты-революционеры, как известно, не удо?сужились написать историю своей партии. Это сделал на свой лад начальник охраны государя генерал Спиридович и — американцы, изготовившие уже несколько дис?сертаций на эту тему. Одну я читал в машинописи в Колорадском университете: небольшая и малоудачная, она написана бывшей эс-эркой, сменившей вехи.

    Другая диссертация, очень основательная, хотя и {282} тенденциозная, с симпатией в пользу ?левого центра? Чернова, написана на звание доктора философии Харвардского университета Оливером Радки. И Радки отмечает: ?Не?трудно было обнаружить, что внутреннее чувство съезда было враждебно умалению территориального единства империи. Это верно не только относительно Вишняка и правых эс-эров, но это было верно и относительно Чер?нова и большинства левых... Чернов бесспорно склонялся ко второму решению, т. е. к тому, что федеративная власть сначала должна установить нормы и пределы, в которых слагаемые — национальности — свободны выработать свои политические и социальные пожела?ния?　(Oliver H. Radkey "The Party of Socialists-Revolutionaries and the Russian Revolution of 1917". — A Thesis. 1939. — Vol. I, p. 299.).

    Я пробыл на съезде всего двое суток с небольшим и сохранил о нем лишь поверхностные впечатления. Съезд был очень многолюден — присутствовало до 300 делегатов от 60 организаций. Представлена была почти вся Россия: от румынского фронта и Бессарабии до Забайкальской области и от Бакинской губернии до Ар?хангельской. Были люди самого разного происхождения и возраста: очень юные и престарелые. Было много жен?щин. По возрастному составу съезд был много моложе первого съезда на Иматре в пятом году. Но политиче?ски он был много зрелее. За три месяца, что партия вышла из подполья, она значительно выросла не только численно, но и в понимании своей государственной от?ветственности. События, однако, опережали темп ее роста.

    Будущие ?левые эс-эры? еще не ?самоопредели?лись? и были полноправными членами партии. Вернув?шиеся с каторги М. А. Спиридонова, А. А. Биценко, И. К. Каховская и другие оказались крайних, левых настрое?ний и пользовались, если не политическим авторитетом, {283} то всеобщим уважением и сочувствием к перенесенным ими мукам. И пока не определилось, в какую сторону гнут так называемые левые, решающей оказывалась роль центра, занимавшего ?среднюю? позицию, ?равно-далекую? от обоих флангов.

    Чернов таким образом ока?зывался арбитром между близким ему по Циммервальду Натансоном и Авксентьевым. И только при попуститель?стве ?центра? удалась левым, в частности, их провока?ционная тактика в отношении Керенского. Это была наибольшая сенсация съезда.

    Произошло это так. Когда подошло время выборов в Центральный Комитет, и стали намечать кандидатов — я немедленно вычеркнул свое имя, как только его назвали и занесли на доску, — съезд склонился к тому, чтобы кандидатур публично не обсуждать. Неожиданно поднялся П. П. Деконский, делегат от Херсонской орга?низации, и заявил, что как раз сегодня опубликован ?неприемлемый приказ военного министра? (приказ по армии и флоту о применении оружия против дезерти?ров), и что ?с этой точки зрения, мне кажется, нам надо обсудить кандидатуру товарища Керенского?. После не?которого препирательства, оглашать ли приказ или не оглашать, один из делегатов, Семен Акимович Анский-Раппопорт, задал вопрос: ?Этот приказ тов. Керенского или правительства?? Вопрос повис в воздухе и ответа не последовало.

    Приказ был зачитан председателем Чер?новым, и вслед затем без прений перешли к выборам. Среди избранных в состав ЦК 20 человек имени А. Ф. Керенского не было.

    А сутки спустя, в закрытом заседании съезда 2-го июня, Чернов попросил слова для разъяснения огла?шенного на съезде указа и заявил: ?Поскольку речь идет об указе, он ангажирует всех членов социали?стов (?), входящих в состав Временного Правительства. Все члены социалисты, входящие в состав Временного Правительства, связаны круговой порукой, друг за {284} друга ответственны... Каждый из членов Временного Пра?вительства социалистов перед вами равно ответственен сейчас за этот указ? (Стеногр. отчет, стр. 383).

    Если откинуть специфическое выделение министров-социалистов в особую категорию министров, это была сущая правда. Только она запоздала на 24 часа. Если бы Чернов высказал ее на сутки раньше, Керенский был бы избран в ЦК или, если быть последовательным, и Чернов должен был бы быть забаллотирован. Теперь же разъяснение не имело практического значения. Ке?ренский не мог быть восстановлен в праве, которого его лишили по почину Деконского, вскоре разоблаченного в качестве агента охраны царского правительства.

    Керенский на всю жизнь затаил обиду против пар?тии с.-р., поддавшейся провокации ?левого эс-эра? из бывших охранников и причинившей непоправимый вред морально-политическому авторитету военного министра как раз тогда, когда он подготовлял июньское наступ?ление на фронте. В течение 37 лет Керенский много?кратно возвращался к этому трагическому эпизоду для оправдания своих действий и для иллюстрации положе?ния, в которое его ставили не только противники и враги, но и единомышленники и друзья.

    На протяжении десятилетий мне не раз приходи?лось слышать: это вы погубили Россию, затянув выра?ботку избирательного закона желанием сделать его со?вершенным. Иногда это ?вы? звучало как бы с пропис?ной буквы — направлялось чуть ли не по моему личному адресу, что было уже, конечно, полной нелепостью. Обычно упрек и недовольство направляют против Осо?бого совещания и его государствоведов, последовавших {285} примеру предшественников — профессоров франкфурт?ского парламента и, как они, погубивших отечество. Историк революционного движения Б. И. Николаевский через 35 лет повторяет легенду о ?печальном опыте... государствоведческих (?) споров вокруг разработки по?ложения об Учредительном Собрании в 1917 г.? (?На рубеже?, № 2).

    То же делает юрист А. А. Гольденвей?зер, ?председатель одной из участковых избирательных комиссий в Киеве?: ?Назначенная Временным Прави?тельством Комиссия по подготовке выборов в течение многих месяцев изготовляла избирательный закон. По?этому (!) созыв Учредительного Собрания всё отклады?вался, и выборы происходили уже после октябрьского переворота? (?Новое русское слово?, от 26 июня 52г.).

    В других случаях обвинение носит более узкий, партийно-политический характер: правые, во главе с кадетами, якобы умышленно саботировали изготовление избирательного закона для отсрочки созыва Учредитель?ного Собрания. Учитывая неблагоприятную для них избирательную конъюнктуру, кадеты и другие группы будто бы стремились отсрочить выборы в Учредительное Собрание хотя бы до окончания войны, когда революция изживет себя, и избирательные шансы умеренных по?высятся.

    Заняв председательское кресло, Кокошкин подчерк?нул: ?Наша работа должна быть быстрая, но не должна быть торопливая?. И говоривший вслед за ним Брамсон указал: ?Мы считаем основной и главной задачей на?стоящего Совещания ускорить созыв Учредительного Собрания и сократить по возможности промежуток вре?мени, отделяющий нас от того момента, когда соберется народное представительство, которое должно олицетво?рить народную волю. Мы не сомневаемся, что эта твер?дая, ясная воля народа должна устранить ?хаос?, о котором здесь говорил наш председатель?.

    Таково было общее мнение.

{286}　　Совещание энергично взялось за работу, и самое активное участие в ней приняли профессора-специали?сты, в своем подавляющем большинстве принадлежав?шие к партии к. д. Но как усердно ни работало совеща?ние, силы распада развивали свою энергию быстрее. И не прошло и трех недель с начала работ совещания, как некоторые члены Временного Правительства и руково?дители Советов стали ощущать острую потребность в скорейшем подведении более солидного фундамента под власть. Министры-социалисты стали ощущать колеба?ние почвы и необходимость укрепления авторитета все?народным признанием.

    С этой целью 14-го июня состоялось заседание пра?вительства, на которое был приглашен и председатель Особого совещания. На заданный ему вопрос, когда могут быть произведены выборы, Кокошкин ответил, что, по мнению большинства совещания, — я был с большинством, — для правильности выборов требуется два месяца с момента избрания новых органов земского и городского самоуправления. Произошел острый обмен мнений между министром-социалистом, представлявшим Советы рабочих и солдатских депутатов, Церетели и Кокошкиным. Первый доказывал, что в нормальных ус?ловиях соблюдение всех гарантий и сроков и желатель?но, и возможно. Но в ненормальных условиях, в которых находится революционная Россия, приходится посту?паться безукоризненной процедурой. Кн. Львов напом?нил, что в затяжке с открытием занятий Особого сове?щания повинны и Советы, слишком долго обсуждавшие личный состав совещания, численное соотношение пред?ставленных в нем ?цензовых? и ?не-цензовых? групп и т. д. Кокошкин подчеркивал, что отсутствие гарантий может привести к тому, что выборы будут оспорены и авторитет Учредительного Собрания будет подорван. Правительство постановило: выборы должны состояться 17 сентября, а Учредительное Собрание должно быть {287} |созвано 30-го сентября. Если возникнут новые ослож?нения, решение правительства может быть пересмот?рено.

    Постановление вызвало резкое недовольство со сто?роны лидера к. д. П. Н. Милюкова, потребовавшего отмены назначенных сроков, превращающих выборы в комедию. В том же смысле высказался и передовик ?Речи?. А Записка, поданная правительству Советом казачьих войск, пошла еще дальше: она потребовала отсрочку выборов в Учредительное Собрание до января 18-го года, так как ?целая треть избирателей?, 15 мил?лионов, находится на позициях, где не может быть правильных выборов, транспорт расстроен, почта неак?куратна и т. д.

    В правительстве и за его кулисами шла борьба за сроки выборов. Она оставила свой след в ?Истории (второй) русской революции? Милюкова. Большевики давно уже были у власти, и ничто не предвещало их скорого ухода, как предполагали многие, в том числе и Милюков, а последний продолжал по-прежнему считать ?политическим грехом? попытку ?левых социалистов? и Временного Правительства назначить выборы в Учре?дительное Собрание на сентябрь.

    В конце концов выборы в назначенный было срок не состоялись. Но произошло это не из-за ?саботажа? или ?доктринерства? членов Особого совещания и не потому, что мнение Милюкова, Кокошкина или боль?шинства членов совещания одержало верх над решением Временного Правительства, а — по обстоятельствам, от всех них не зависевшим и разыгравшимся за стенами Зимнего и Мариинского дворцов. Если первая отсрочка — по образованию Особого совещания — произошла в силу апрельских событий, вторая отсрочка — по орга?низации правильных выборов — вызвана была июль?скими событиями, правительственным кризисом и уси?лением общей разрухи в стране и на фронте.

{288}　　Обвинение в умышленном затягивании выборов эс-эрами, меньшевиками и, главным образом, кадетами по своему происхождению и существу — обвинение боль?шевистское. И претензии Милюкова и казаков, Н. Н. Львова и Кузьмина-Караваева, помимо их воли, только сыграли в руку большевикам, придав видимость обосно?ванности их пустому обвинению.

    Особое совещание было предметом моих главных забот и внимания. Ему я уделял больше всего времени и труда. Но им не исчерпывалась моя общественно-поли?тическая нагрузка. Я часто писал в ?Деле народа? — центральном органе партии. Вскоре мне поручили заведывать отделом государственного права. Фактически это сводилось к просмотру изредка поступавшего со сто?роны материала на соответствующие темы. Отдел не был организован. Ни у кого не было времени намечать темы, подыскивать авторов. Всё предоставлено было ?самотеку?, и я чаще писал сам, нежели редактировал чужие писания. Прошло некоторое время, и мне пред?ложили войти в состав редакторов газеты.

    За свою жизнь я участвовал в редактировании мно?жества периодических органов — газет, еженедельни?ков, толстых журналов. Но с такой структурой редак?ции, как в ?Деле народа?, мне никогда не приходилось иметь дело — ни раньше, ни позже. Можно утверждать не без основания, что редакции вообще не было, а было известное число редакторов — в разное время разное, и был бессменный секретарь редакции, Сергей Порфирьевич Постников. Редактора не составляли единства, не было ни общего обсуждения, ни общих собраний редак?ции. Каждый писал как бы по собственному праву, не согласовывая своих мнений с мнениями других. За полную свободу и независимость суждений каждого ре?дактора газета, как целое, платилась утратой опреде?ленности и последовательности. В ?Деле народа? ужи?вались рядом разные, нередко противоположные {289} взгляды. Газета имела большой успех и, по русским масшта?бам того времени, большой тираж. И успех, и тираж объяснялись главным образом тем, что это был орган ПСР. Успеху способствовало и участие в газете таких писателей как Евгений Замятин.

    Когда я стал писать, среди редакторов числился еще С. Д. Мстиславский-Масловский, снискавший не?добрую славу будущий ?левый эс-эр?, участник перего?воров в Брест-Литовске и т. д. Но когда я вошел в редакцию — публикация об этом была сделана много позже, — Масловский, к счастью, уже выбыл из состава редакции. Однако, с его уходом лево-эсэровские на?строения, увы, не исчезли из ?Дела народа?.

    Там по-прежнему оставался Иванов-Разумник, только через не?сколько месяцев официально перекочевавший к ?левым эс-эрам?. А пока что он продолжал пользоваться боль?шим литературным авторитетом и проявлял политиче?скую активность, — на мой взгляд, весьма пагубную

    (В чрезвычайно интересных и ценных воспоминаниях Н. В. Иванова-Разумника ?Тюрьмы и ссылки?, вышедших в чехов?ском издательстве в 1953 г., автор говорит о себе, как о ?неприемлющем подчинения ?партийной дисциплине? какой бы то ни было партии?. Потому он и ?вышел из редакции? (?Дела народа?) после июльского восстания (большевиков), когда ?мне было указано на необходимость подчинения в статьях обяза?тельной для всех ?партийной дисциплине?. Уйдя из партийного ?Дела народа?, Иванов-Разумник вошел в редакцию другого партийного органа — ?Знамя труда?, которое издавали отко?ловшиеся от партии с. р., так называемые левые эс-эры. Больше того: он вошел в состав ЦК левых эс-эров, заявив, что не счи?тает себя членом их партии.

    Иванов-Разумник был и остался убежденным ?пораженцем?, или, по его словам, сторонником Циммервальда и Кинталя до того, как там состоялись прославившие эти деревушки конфе?ренции. До самой своей смерти он оставался при убеждении: ?Я — не политик и никогда им не был? (?Тюрьмы и Ссылки?, стр. 113, 114 и 122). Между тем на деле, как ?идеолог народни?чества? и как член редакции центрального органа партии, Иванов-Разумник имел очень большое — и, конечно, политическое, влияние на окружавшую его среду.).- [см. на стр. ldn-knigi.narod.ru]

{290} Левых взглядов держались и Русанов, Лункевич и Ра?китников, как правило следовавшие за Черновым. Были и другие сотрудники, примыкавшие к лагерю циммервальдцев. Так иностранный отдел поручен был Вас. Вас. Сухомлину, считавшемуся одним из подающих надежды ?наследственных эс-эров?, — сын народовольца Василия Ивановича, он приходился сродни и чете Черновых. Два десятилетия представлял Сухомлин вместе с Черновым партию с.-р. в антибольшевистском Интернационале, чтобы стать сначала скрытым — под псевдонимом ?Леонид Белкин?, — а потом и совершенно открытым трубадуром всех без исключения советских достижений: принудительного труда, колхозов, карательной системы и проч.

    Но доминирующая роль в ?Деле народа? принадле?жала, конечно, В. М. Чернову. Для большинства эс-эров его авторитет, особенно в первые месяцы революции, был бесспорен. В популярности с ним могли конкури?ровать только Керенский и Брешковская.

    Но они не писали в ?Деле народа? и не могли соперничать с ним в публицистическом даровании.

    Плодовитый автор и яркий полемист, Чернов заполнял несколько отделов газеты. Писал передовые, фельетоны и статьи, состав?лял ?Обзор печати?, почти всегда направленный поле?мическим острием вправо, против к. д. и ?буржуазии?. Редкий номер выходил без изложения взглядов Чернова на войну, революцию, социализм, мир и т. д. Ибо Чернов был и многоречивым оратором, и когда он не по?спевал что-либо изготовить в письменном виде, в газете почти in extenso появлялись его речи. Постников не только политически был близок к Чернову, Русанову, Иванову-Разумнику, он и литературно-публицистически высоко их ценил со времени совместного издания жур?нала ?Заветы? накануне войны.

{291} Так в ?Деле народа? сосуществовали два направ?ления, временами резко расходившиеся. К тому, к которому я принадлежал, принадлежали в редакции Зензинов, Розенблюм-Фирсов и Ив. Полежаев. Но наша чет- верка не могла, конечно, конкурировать с левыми — и не только потому, что те были много опытнее и блестя?щи, а и потому, что для Иванова-Разумника, Русанова, Постникова, Сухомлина ?Дело народа? было главной, если не единственной заботой, тогда как наше участие в газете было между делом.

    До чего доводила налич?ность двух политических линий у редакторов, можно судить по тому, как отнесся центральный орган руково?дящей партии к выступлению столичных пулеметчиков и кронштадтцев 3-5 июля. В газете появились четыре передовых статьи: две силились всё ?понять? и истол?ковать выступление, как некий эксцесс горячих и лег?комысленных голов. Две другие — в том числе и моя — видели в выступлении опасную авантюру и угрозу стране, народу, революции. Читателю предоставлялось самому решить, какие передовицы надлежит считать выражением мнения партии и чем руководствоваться.

    Обязанность редакторов сводилась обычно к тому, что они по очереди должны были писать передовые и быть в типографии вечером — на всякий случай. Встре?тившись как-то утром с Зензиновым в редакции, мы обменялись сочувственными мнениями о появившихся в номере передовых. Одна из них называлась ?Родина ре?волюции? и превосходно развивала близкие нам идеи. Кто бы мог ее написать? Мы отправились за справкой в соседнюю комнату, где находился Чернов.

    — Кто написал? — переспросил он, хитро улыба?ясь и глядя не то на меня, не то на Зензинова. — Вам понравилось?.. А, ну-ка догадайтесь, кто написал.

    Догадываться, конечно, уже не приходилось: авто?ром понравившейся нам передовой был, конечно, тот же Чернов. Этот эпизод может служить иллюстрацией к {292} тому, что, при всех наших глубоких и длительных рас?хождениях, временами и на короткий срок они всё же сглаживались. Тактически мы расходились в том, что у левых в ?Деле народа? критика была заострена про?тив ?цензовых элементов? и правых, тогда как зло?вредная роль большевиков ими преуменьшалась: боль?шевизм изобличался как неосуществимая утопия, а не как преступление.

    Наше отношение к большевикам было иным, и выпады левых против ?паникёров?, усматри?вавших в Ленине ?исчадие ада? и т. п., в известной мере относилось и к нам, а не только к ?цензовым эле?ментам?.

    Помимо ?Дела народа?, урывками приходилось за?ниматься и другой литературной работой. Так мне предложили выпустить новым изданием и уже под своим именем ?Личность в праве?. Я не имел времени пере?работать всё заново и ограничился тем, что выкинул наиболее устаревшее за десять лет и написал предисло?вие. Выпустил я и ряд брошюр: об автономии и феде?рации, о пропорциональном представительстве и др. На эти темы я читал доклады или лекции в Совете крестьянских депутатов. Там была совсем другая обста?новка, нежели в Совете рабочих и солдатских депутатов. У ?нас? собрания проходили гораздо более чинно и благо?образно, чем в Таврическом дворце, где клокотали стра?сти, и где даже в самые спокойные времена давали себя знать большевики. Впрочем, Совет рабочих и солдатских депутатов я навещал крайне редко и всегда уходил от?туда в подавленном настроении.

    И в Петрограде я не всюду поспевал, где следовало бы быть. Тем менее был я способен выполнить свой общественный долг, когда он был связан с Москвой. Я был включен в список эс-эровских кандидатов в глас?ные Московской городской думы, если не ошибаюсь, на 116-ое место, в полной уверенности — моей и тех, кто выставили кандидатуру, — что такое число эс-эров в {293} думу не пройдет. В действительности как раз это и случилось, но я так и не собрался ни разу осуществить свои правомочия. То же произошло с избранием меня профессором Педагогического института на освободив?шуюся кафедру теории права и государства. Время ухо?дило на то, чтобы плохо или хорошо — скорее плохо — строить государственность, отложив на время пре?подавание государствоведения.

    Получил я неожиданно приглашение явиться в Чрез?вычайную следственную комиссию, занятую расследова?нием противозаконных действий царских министров. Возглавлял комиссию на правах товарища министра юстиции мой ?патрон? — адвокат Муравьев.

    Среди его помощников был Александр Блок, московский юрист Александр Семенович Тагер, (см. ?странная история дела Бейлиса?- ldn-knigi) в 30-ых годах расстрелян?ный большевиками, и др. Комиссия собрала материал и остановилась перед вопросом, как быть дальше. Предать обвиняемых суду? Но кто на это правомочен и на осно?вании каких законов их судить? Судить за нарушение ?их? же законов, которые нарушила и революция? Или судить на основании других норм права, ?естествен?ного?, ?интуитивного?, не получившего оформления в писанном законе?

    Здесь сталкивались две непреложных для юриста ?аксиомы?. С одной стороны, — нет преступления, нет наказания без того, чтобы они заранее не были установ?лены в законе или обычаем. А с другой — никакой пра?вопорядок невозможен при безнаказанности преступле?ния: неудовлетворенное в порядке того или иного судо?производства, нарушенное правосознание будет искать и найдет удовлетворение другим не-правовым путем.

    Подобный же конфликт правовой совести возник по окончании Второй мировой войны, когда встал вопрос об ответственности за причиненные во время войны зло?деяния. По соглашению между четырьмя державами-победительницами об организации международного {294} военного трибунала, установлены были ex post facto — преступления против мира, военные преступления и преступления против человечества. В организации этого суда проявили себя ?мудрость и чувство справедливо?сти 18 правительств, представляющих громадное боль?шинство цивилизованных народов?, — заявил в своем вступительном слове на нюренбергском процессе верхов?ный судья Соединенных Штатов Джэксон. При этом он подчеркнул, что его нисколько ?не смущает отсутствие прецедентов для предстоящего судебного разбиратель?ства?.

    Не все обязаны согласиться с приведенными сло?вами. Может быть, нюренбергский процесс являл собою не революционное только осуществление права, как ут?верждают некоторые американские юристы, а — рево?люцию в праве. Во всяком случае, если юристов часто упрекают в том, что для них пусть мир пропадает, но правосудие должно совершиться, — в данном случае, в Нюренберге 1946-го года, как и в Петрограде 1917-го, дело обстояло иначе. Отступление от формальных уза?конений и процессуальных форм отнюдь не всегда яв?ляется и правонарушением. Особенно во время войны или революции и тем более — во время войны и рево?люции.

    Перед Чрезвычайной следственной комиссией стоял тот же вопрос, который через 29 лет, после окончания мировой войны встал перед четырьмя великими держа?вами: отпустить преступника на том основании, что в законе не было предусмотрено преступное деяние и кара за него, или подвергнуть преступника заслуженному на?казанию, несмотря на формальный пробел и упущение в законе?

    Дать свое заключение по этому вопросу были при?глашены Комиссией Б. Э. Нольде и я. Квалификация проф. Нольде, известного государствоведа и интернаци?оналиста, была самоочевидна. Меня же пригласили, {295} очевидно, либо в порядке распространенного в то время ?паритета? — как ?левого?, который должен был урав?новесить ?правого? консультанта, — либо как автора ряда работ об ответственности министров. Наши заклю?чения решительно разошлись.

    Б. Э. Нольде считал, что, кроме мелких злоупотреб?лений и упущений, на основании действующих законов ничего вменить в вину привлеченным к ответственности Комиссия будет не в состоянии. Поэтому он рекомен?довал ?не срамиться? и дела против Белецкого, Щегловитова, Хвостова и других производством прекратить, а арестованных с миром отпустить. Я был другого мне?ния.

    Учитывая политическую обстановку и опираясь на множество аналогичных случаев из практики французских революций, я предлагал по окончании расследова?ния всё производство направить Учредительному Собра?нию. Облеченное всей полнотой власти и, тем самым, и судебной, Учредительное Собрание правомочно решить вопросы о предании суду и наложении наказания или освобождения от него.

    Когда приходилось спорить в печати с русскими легистами, педантами и формалистами, я часто уподоб?лял их Зарецкому, секунданту Ленского:

    В дуэлях классик и педант,

    Любил методу он из чувства,

    И человека растянуть

    Он позволял — не как-нибудь,

    Но в строгих правилах искусства

    По всем преданьям старины.

    Пушкин прибавлял в скобках: ?Что похвалить мы в нем должны?. Применительно же к революционному времени педантизм никак не заслуживал похвалы, ибо он только разжигал бушующие страсти и возмущение.

    6

    Поминая из 5-летнего далека Февраль, Б. Э. Нольде писал: ?1917-й год для всех русских поголовно, от ма?лого до большого, был годом затраты таких доз ум?ственной и нравственной энергии, с которыми не срав?нятся затраты никакого иного года, пережитого людьми нашего поколения, несмотря на то, что, конечно, ника?ким другим русским поколениям не досталось пере?жить всё, что мы пережили с начала XX века и еще до конца не пережили?. Нольде в 22-м году не мог пред?видеть, что ему и нам придется пережить еще не много, не мало, как Вторую мировую войну.

    В истории России 1917-ый год был ?безумным? го?дом, наподобие таких же годов в истории других стран и народов. Но он был ненормальным и в личной жиз?ни — тех, кто так или иначе оказался причастным к событиям. Время было сумасшедшее. Ночь превращалась в день без того, чтобы день давал достаточно времени для отдыха и сна. Не раз говорилось, что Февраль не мог кончиться добром, когда те, кто его ?делали?, не ели, недосыпали, всюду спешили и всегда запаздывали, всё импровизировали, потому что не имели досуга как следует продумать. Деятели Февраля оказались полити?чески бессильны, потому что изнемогали физически — при лучших намерениях и крайнем напряжении их просто не хватало. У Керенского с его нечеловеческой нагрузкой — моральной, политической, физической — это проступало наружу в его крайней бледности, нер?возности, в публичных обмороках. У других это прояв?лялось менее наглядно.

    По сравнению со многими, даже ближайшими свои?ми товарищами, я был гораздо более свободен. И тем не менее, и моя жизнь не была нормальной. За всё {297} время революции я не имел времени ни разу повидаться ни с Орловым, занявшим место товарища министра тор?говли и промышленности, ни с Шером, дослужившимся до звания начальника политического управления военно?го министра. Даже с Гоцем, Авксентьевым, Фондаминским, Зензиновым почти ни разу не удавалось пого?ворить спокойно, а приходилось довольствоваться ?ин?формацией? на ходу или обменом взглядами между заседаниями.

    С утра я отправлялся в Особое совещание и его комиссии, в редакцию ?Дела народа?, в Совет крестьян?ских депутатов, в ряд других комиссий, участником коих бывал, и домой возвращался в первом часу ночи го?лодный и уставший. Только тогда я ел горячую пищу и съедал сразу всё, что накопляли для меня за день жена и кузены. После беглого обмена впечатлениями от минувшего дня я укладывался спать, чтобы на сле?дующий день начать такую же жизнь. И так продол?жалось месяцами — иногда с насквозь бессонными но?чами даже для меня.

    Когда я не бывал докладчиком, я редко выступал публично: были ?витии? погромче меня и красноречивее, любившие говорить. Я довольствовался молчаливым при?сутствием и участием в голосовании. Если в Особом совещании я был на левом фланге, на партийных со?браниях я неизменно оказывался среди правых.

    Не входя в состав Центрального Комитета, я не должен был при?сутствовать на историческом собрании в Малахитовом зале Зимнего дворца, в ночь на 22-ое июля, когда раз?решался очередной кризис власти. Но товарищи по ре?дакции ?Дела народа? попросили меня поехать с ними с тем, чтобы в первом часу ночи я отправился из Зим?него дворца в типографию и написал передовую для очередного номера газеты.

    Собрание было драматическое, насыщенное электри?чеством и то и дело готовое взорваться. Властью {298} перекидывались. Все от нее отказывались или соглашались взять на себя ответственность лишь при условиях, не?приемлемых для других. Керенский отсутствовал, но политически продолжал быть в центре всех планов, предложений и контрпредложении. Одни явно метали жребий о его ?ризах?. Другие отвергали самую воз?можность говорить о ?ризах?. Из кадетских рядов осо?бенно усердно доказывали, что Керенский политически жив и, больше того, он один только способен и право?мочен спасти страну.

    Я съездил в типографию, написал в самых общих чертах передовую — никто не мог знать, чем дело кон?чится, — и вернулся в Малахитов зал. Мучительные торги и переторжки продолжались. Заседания иногда прерывались, и ?высокие договаривающиеся стороны? удалялись на свои фракционные собрания, чтобы в от?сутствии противника обсудить положение или новые предложения. Впечатление было удручающее и томи?тельное — одинаковое как от ночного бдения в Мала?хитовом зале, так и от дней и ночей, проведенных позже на Государственном Совещаний в Москве и в Демокра?тическом совещании или в Совете Республики в Петро?граде.

    После ряда отсрочек, вызванных не столько Вре?менным Правительством или Особым совещанием, сколь?ко событиями, разыгрывавшимися за стенами Зимнего и Мариинского дворцов, выработка закона о выборах в Учредительное Собрание подходила к концу. Но еще до ее завершения правительство утвердило 1-го августа избранную Совещанием 15-членную Всероссийскую ко?миссию по делам о выборах в Учредительное Собрание. Она должна была руководить, осведомлять и надзирать за правильностью выборов. При избрании 15 из 70, естественно, обнажились личные самолюбия: даже люди с всероссийскими именами почему-то считали вопросом своей чести попасть в эту техническую Комиссию.

{299}　　В нее были избраны представители разных полити?ческих направлений для взаимного контроля. Они вме?сте с тем были и специалистами избирательного права и техники выборов. Председателем Комиссии был на?значен H. H. Авинов. Его товарищами были избраны Л. М. Брамсон и В. Д. Набоков. Выбрали в Комиссию и меня. Мне было поручено составить брошюру с изложе?нием закона о выборах и выработать обращение Комис?сии к населению с призывом о всемерном содействии делу выборов. Редактировать ?Известия? Комиссии было　 поручено специалисту избирательной техники Иосифу Владимировичу Яшунскому.

    Своя комиссия по выборам организована была при ЦК партии с.-р. В ее задачи входило согласование спис?ков кандидатов, которые составлялись партийными ор?ганизациями на местах. Комиссия, в которой участвовал и я, не навязывала своих кандидатов местным организа?циям. Мы только следили за тем, чтобы все, кого партия считала полезным иметь в Учредительном Собрании, имели возможность туда попасть. Из центра многое было виднее, чем на местах, и нужные для законода?тельной работы люди могли не попасть в число канди?датов просто по неведению, оплошности или отсутствию вакансии. Меня удручало, что среди кандидатов было сравнительно мало квалифицированных интеллигентов. По моей инициативе комиссия рекомендовала включить И. H. Коварского кандидатом от Могилевского избира?тельного округа и молодого и энергичного экономиста А. Б. Ельяшевича — от Самарского. Оба были избра?ны и оказались- очень полезны в подготовительной ра?боте к Учредительному Собранию.

    Менее удачной оказалась третья кандидатура, под?держанная мною по тому же мотиву — нужды в интел?лигентских силах. Ко мне явился Николай Петрович Огановский, известный статистик, знакомый мне еще по Москве, — мягкий в обращении, общительный и {300} симпатичный, очкастый и синеглазый. Простодушно глядя мне в глаза, он без обиняков заявил:

    — Как эн-эсу, у меня никаких шансов пройти в Учредительное Собрание нет. Между тем, мне кажется я мог бы быть там полезен. Не думаете ли вы, что раз?ногласия между эс-эрами и эн-эсами сейчас почти со?всем стерлись? Я по крайней мере не ощущаю ничего, что отделяло бы меня от вас...

    Это было то, что французы называют cas de concience — вопросом политической совести. Я считал полезным иметь Огановского в составе эс-эровской фракции. В конце концов, это его дело считать себя эн-эсом или эс-эром. По моему предложению, комиссия включила Огановского в список кандидатов, которых ЦК партии не отводит, если местная организация партии согласится выставить его кандидатуру. И Огановский прошел в Учредительное Собрание от Воронежского из?бирательного округа. Он активно участвовал в предва?рительной разработке эс-эровской фракцией законопро?екта о земле. Но когда Учредительное Собрание ?не удалось?, Огановский был едва ли не первый, кто бросил камень — и грязь — в приютившую его партию и фрак?цию. Изменив эн-эсам ради эс-эров, чтобы попасть в члены Учредительного Собрания, Огановский не замед?лил изменить и эс-эрам, обвинив их в ?лицемерии?, ?трусости? и стремлении ?перетянуть на свою сторону массы, соблазненные большевистскими посулами?, — что как будто бы ни один здравомыслящий антибольше?вик не может считать ни зазорным, ни преступным. Кон?чил Огановский тем, что стал заслуженным спецом у большевиков.

    К началу августа и Советам стало очевидным, что в сентябре выборы и самое Учредительное Собрание состояться не могут. И 9-го августа правительство на?значило выборы на 12-ое ноября с тем, чтобы Учреди?тельное Собрание открылось 28-го, Это была {301} печальная необходимость и расплата за попытки ?углубить революцию? и недостаточно энергичный отпор им. Власть всё острее стала ощущать потребность в народ?но-представительной опоре. За ее отсутствием стали подумывать о суррогате — создать учреждение хотя бы не для решений, а для выражения общественно-ор?ганизованного мнения. Так возникла мысль о созыве сначала Государственного Совещания, потом Демокра?тического и в заключение — Совета Республики, или ?Предпарламента?.

    По званию члена Бюро Совета крестьянских депу?татов я участвовал во всех этих учреждениях — в пер?вых двух молчаливо, только голосуя во фракции и на общем собрании, в третьем более активно. Все три учреждения были созваны с самыми благими намерени?ями, и все они оказались никчемными, если не вредными. Государственное Совещание в Москве, 13-15 августа, было задумано как всероссийская демонстрация ?еди?нения государственной власти со всеми организованными силами страны?. Постановка была отличная. В Большом театре собралось до полутора тысячи представителей ?цензовой? и ?нецензовой? России: депутаты четырех Государственных Дум, советы рабочих, солдатских и крестьянских депутатов, земские и городские гласные, промышленники, духовенство, кооператоры, профессио?нальные союзы, казаки и т. д. Большевистская партия бойкотировала ?эту контрреволюционную махинацию ?спасателей?... барышей помещиков и капиталистов?. Но отдельные большевики были налицо.

    Предполагалось, что только члены правительства произнесут речи — дадут стране отчет о катастрофи?ческом положении на фронте и в тылу. Никаких реше?ний не примут, никаких голосований, поэтому, не понадобится. Случилось иное. Говорили не только члены правительства. Керенский был на редкость неудачен — экстатически взволнованный, он не к месту {302} перефразировал Бисмарка и говорил о ?железе и крови?. Из речи министра внутренних дел Авксентьева фактический ма?териал экспроприировал Керенский, и речь Авксентьева оказалась бессодержательной. Не спасли положения и речи других министров. А когда заговорили представи?тели разных партий, организаций и групп: генералы Корнилов и Каледин, Брешковская и Плеханов, Шуль?гин и Чхеидзе, Милюков и Кропоткин, Рязанов и Цере?тели и т. д., и т. д. — наглядно было продемонстриро?вано всероссийское разъединение и образование двух секторов в антибольшевистском лагере. Обозревая прош?лое из 10-летнего эмигрантского далека, историк Милю?ков назвал Государственное Совещание ?нелепым?. Это, конечно, оценка политика. Исторически же Государст?венному Совещанию можно поставить в вину то, что и в часы вплотную надвинувшейся грозы у обоих секторов не нашлось общего языка и, вместо согласования своих слабых сил, они сосредоточили свою энергию на взаим?ном обличении.

    По пути в Петроград я остановился в Твери, — чтобы показаться своим будущим избирателям. Я был намечен кандидатом в Учредительное Собрание еще от Ярославского округа. Но туда съездить у меня уже не было никакой возможности, и я ограничился опубликованием в местной печати ?Письма к избирателям?. В Твери происходил губернский крестьянский съезд, мно?голюдный и очень хорошо организованный. Предполага?лось политическое единоборство с соперником-больше?виком Сокольниковым, тоже москвичом. Но он почему-то не явился, и собрание прошло вполне спокойно. Мне задавали множество вопросов после доклада и прово?дили почти восторженно, — хотя никто не расцеловал, как в пятом году в Алупке. Товарищи заверили меня, что эс-эры проведут по меньшей мере трех своих кан?дидатов, и, так как я стою на втором месте в списке, мое избрание обеспечено.

{303}　　В Петрограде я окунулся в обычные свои занятия. Вскоре они были прерваны исключительным событием.

    Утром 28-го августа я возвращался в Петроград из Павловска, где мы с женой провели воскресный день у кузенов. В вагоне я стал было писать статью для ?Дела народа?, когда взгляд упал на аншлаг газеты у соседа. Там сообщалось, что ген. Корнилов смещен Временным Правительством с поста Верховного Главнокомандую?щего и объявлен изменником родины... Нелады между правительством, возглавленным Керенским, и главноко?мандующим давно уже не были ни для кого секретом, но трагический поворот событий застал население врас?плох. И для меня был полной неожиданностью отказ Корнилова подчиниться приказу правительства и его поход на революционный Петроград. С вокзала я напра?вился в редакцию ?Дела народа?. Там господствовало состояние растерянности и тревоги. Корнилов, идущий на Петроград, был, конечно, ближайшим, непосредствен?ным и, как казалось, грозным и неумолимым врагом Временного Правительства, Советов и всех нас, с ними связанных так или иначе.

    Внимание к врагу на другом фланге, естественно, притупилось. Не надо быть военным, чтобы понимать, что борьба на два фронта в гражданской войне не менее рискованна, чем во внешней. Заключено было не?оформленное перемирие с большевиками для совмест?ного отражения общего врага. Вскоре выяснилось, что угроза со стороны Корнилова является мнимой, во всяком случае — преувеличенной: ?движение? само со?бой распалось — разложилось на первоначальные его элементы. Однако, за те считанные часы, что это выяс?нилось, произошел огромный и непоправимый сдвиг — психологический и политический. Произошла переста?новка целей: главный враг, большевики, выдвинулись на положение защитников демократии, а противники Фев?раля справа заняли положение явных его врагов. {304} Козырь, который Корнилов дал в руки Ленину, тот уже не выпустил из рук. И Советы, которых еще в июле　Ленин называл ?органами соглашения с буржуазией?, ?похожими на баранов?, выступление ген. Корнилова отбросило резко влево.

    Меньшевистско-эсэровское большинство в петро?градском Совете, руководимое Церетели и Гоц-Либер-Даном 31-го августа потерпело первое поражение. Ру?ководство перешло к большевикам и окончательно во?сторжествовало, когда освобожденный 4-го сентября из заключения Троцкий был выбран председателем.

    Нельзя, конечно, ни утверждать, ни отрицать с полной досто?верностью, что в случае удачи Корнилов спас бы или не спас России от большевизма. Зато совершенно не?опровержим тот факт, что неудачное выступление ген. Корнилова вызвало бешеный прилив энергии и решимо?сти у Ленина и его ближайшего окружения и меньше, чем в два месяца привело их к победе.

    Если бы генерал не поддался наущению своих бли?жайших политических советников, авантюристов Завойко, Аладьина, Филоненко или хотя бы отсрочил свое ?выступление?, Октябрь не был бы произведен в октяб?ре 17-го года и, возможно, его не было бы вовсе. Ибо в эти самые месяцы шло невидимое для посторонних состязание на скорость истощения воюющих стран. И капитуляция России со дня на день могла быть пред?восхищена капитуляцией союзных с Германией стран — Болгарии и Австрии, уже заговаривавших секретно о мире.

    С корниловского восстания началась агония Февра?ля. Корнилов, конечно, меньше всего желал сыграть в руку Октябрю. Но фактически он это сделал, намере?ваясь ударить по Февралю, которому он сам же раньше честно служил и который, по его убеждению, сорвался и выродился. Это была роковая ошибка, за которую {305} Россия расплачивается по сей день. В этой ошибке, по?винны и руководители Февраля: переоценив угрозу со стороны Корнилова, они недооценили угрозы со сторо?ны Ленина.

    7

    После выступления ген. Корнилова уже не могло быть речи об единении власти со ?всеми организованны?ми силами страны?. Участие в деле Корнилова или даже сочувствие ему, связанное с осуждением тактики Вре?менного Правительства, откидывало в сторону ?цензо?вые элементы?, — по крайней мере на время. Вместе с тем потребность опереться на организованное общест?венное мнение не только не исчезло, а усилилось. Требо?вал своего разрешения и очередной правительственный кризис, вызванный выходом из правительства минист?ров-кадетов. Так возникла мысль о созыве Демократиче?ского совещания — без ?цензовых элементов?.

    Оно собралось в Александрийском театре в Петро?граде и заседало целую неделю, от 14 по 22 сентября. Опять собралось множество народу — до 1.600 делега?тов от левых партий и организаций, представленных на Государственном Совещании в Москве. Опять были про?изнесены длиннейшие речи теми же и новыми ораторами. Слова лились неудержимым потоком, но за ними не просвечивала воля к действиям. Большевики в этом со?вещании приняли участие, и схватка Церетели с Троц?ким была самым ярким моментом в затянувшемся сло?вопрении. Церетели, как всегда, был красноречив и бла?городен. Поймав Троцкого на передержке, Церетели бросил ставшую исторической сентенцию: ?Когда име?ешь дело с большевиками, надо запастись нотариусом {306} и двумя писцами?. Но из ораторской схватки демокра?тического Пересвета с большевистским Челибеем побе?дителем вышел всё же последний. И не только потому, что тот не стеснялся в посулах и большевистская клика неистово поддерживала своего лидера. Но и потому, что Троцкий мастерски владел словом, а в данном случае был и в ударе.

    Основным вопросом было разрешение правитель?ственного кризиса — образовать новое правительство с участием ?цензовых элементов?, то есть с к. д. или без них. Разногласия проходили не только между отдельны?ми партиями, но и внутри некоторых из них. У нас левые эс-эры, у меньшевиков интернационалисты с Мартовым во главе были за однородное социалистиче?ское правительство. Победили их противники, стоявшие за коалицию с ?буржуазией?. Но левые тотчас же отыгрались. Они внесли поправку: ?За пределами коали?ции остается партия народной свободы?. Большинство поправку одобрило, сводя тем самым практически на нет свое первоначальное решение. А при голосовании резолюции в целом она собрала всего 183 голоса, против нее высказалось 813, воздержалось 80. Восьмидневные труды пошли насмарку. Совещание оказалось без ре?шения. Проблема власти продолжала висеть в воздухе. Удовлетворение могли получить лишь крайние фланги — правые, которых не пустили на совещание, и боль?шевики.

    Что происходило публично, у всех на виду в Госу?дарственном и Демократическом совещаниях, в мень?шем масштабе и келейно происходило и внутри, в частности, в нашей фракции. Голоса чаще всего раз?бивались почти пополам с некоторым числом воздер?жавшихся, которые могли бы повернуть принятое ре?шение в другую сторону. Раскола партии мало кто желал. Но сосуществование в одной и той же партии политически разнородных и даже враждебных течений {307} обессиливало и парализовало ее активность. Господ?ствующим становилось, думаю не у меня одного, некое фаталистическое отношение: fais ce que doit, advienne que pourra — случится то, чему надлежит случиться, ты же делай, что считаешь должным!..

    В помощь правительству Демократическое сове?щание постановило создать Временный Совет Респуб?лики, которая была провозглашена в корниловские дни. И 2-го октября появился декрет, которым правитель?ство приглашало принять участие в Совете Республики,　прозванном Предпарламентом, 555 лиц — ?по представлению общественных организаций?. ?Цензовым элемен?там? отводилось, примерно, третье место. До выборов в Учредительное Собрание оставалось всего шесть недель, и Предпарламенту надлежало быть лишь совещатель?ным органом при Временном Правительстве, которое нуждалось в опоре на морально-политический авторитет организованного общественного мнения.

    Причислявшие себя к эс-эрам представители раз?личных организаций образовали в Предпарламенте осо?бую фракцию. Она обсуждала план работ, распределяла задания, намечала кому идти в какую комиссию, кому выступать в общем собрании, кого наметить в прези?диум. Места председателя и секретаря отданы были эс-эрам, как наиболее многочисленной фракции. Предсе?дателем был намечен Авксентьев, умевший председа?тельствовать и любивший это дело. Он был приемлем и для других фракций. Товарищами председателя были избраны представители других партий: от меньшевиков — Крохмаль, от к. д. — Набоков и от эн-эсов — Пешехонов.

    Во фракции обычно председательствовал у нас Гоц. Как оратор он был слаб, но морально-политический его авторитет стоял всё время очень высоко.

    И вдруг Гоц предложил избрать секретарем Предпарламента меня. Я был совершенно озадачен и сначала просил, а потом {308} стал умолять — буквально — освободить меня от этой чести: я никогда не считался организатором и админи?стрировать не люблю и не привык. Мне доказывали, что это не административный пост, а политический. Мой старый друг, со всеми всегда милый и благодушный, Гоц сердито сверкнул на меня стёклышками своего пенснэ и, повысив голос почти до начальственного при?каза, заявил, что я обязан подчиниться и выполнить то, что требует от меня партия. Я твердо стоял на своем и, думаю, отстоял бы свое право не быть избранным се?кретарем Предпарламента, если бы меня не вызвал спешно H. H. Авинов. Отведя меня в угол, он заговорщицким тоном стал меня увещевать:

    — Я слышал вас намечают секретарем Совета Рес?публики. Очень хорошо...

    Только Бога ради не отказы?вайтесь. К вам перейдет канцелярия нашего Особого совещания по закону о выборах в Учредительное Собрание. Я подобрал лучших людей из канцелярий Государ?ственного Совета и Думы. Это первоклассный персонал. Его необходимо сохранить до Учредительного Собрания. Вы это сделаете. Если же секретарем окажется кто-нибудь другой, всякое может случиться...

    Вопрос был решен. Я согласился на избрание в се?кретари и, тем самым, по должности — в президиум. Точно для доказательства основательности опасений Авинова, как только фракция утвердила мою кандида?туру в секретари, ко мне обратился один из присут?ствовавших:

    — Товарищ Вишняк, имейте в виду в канцелярии имеется барон Шеппинг. Он контрреволюционер и его необходимо немедленно уволить. Поручите мне...

    Я прервал его со всем пылом молодого администра?тора, ощутившего власть:

    — Никого я не уволю, пока он профессионально не провинится или окажется непригодным...

{309}　　?Подчиненные? мне чины канцелярии — их было несколько десятков — делали свое дело превосходно. За время нашей совместной работы не возникло ни одного недоразумения.

    И свою преданность профессиональному долгу многие из них, во главе с заведующим канцеля?рией Иваном Ивановичем Батиным, доказали на деле. Не без риска для себя они, по моей просьбе, явились в заседание Учредительного Собрания. И если существует стенографический отчет о нем, хотя и в несовершенном виде, история обязана этим неизвестным мне по имени чинам канцелярии, которых я унаследовал чрез Авинова от Государственного Совета и Думы и которые пере?дали мне свою запись в расшифрованном виде.

    Большевики не повторили ошибки, которую они допустили, по мнению Ленина, участвуя в Демократиче?ском совещании. То, что Ленин рекомендовал сделать в отношении к последнему, они проделали с Предпарла?ментом. На первом же заседании Троцкий от имени большевиков огласил свою декларацию о том, что ?с этим правительством народной измены и с этим Сове?том контрреволюционного попустительства мы не имеем ничего общего?, и удалился со всей своей компанией.

    Предпарламент организовался как настоящий пар?ламент, и технически работа была налажена превосход?но. Рядом с президиумом появился совет старейшин — из представителей от всех входивших в Предпарламент фракций, групп и организаций. Рядом с общим собра?нием возникли комиссии, множество комиссий: по на?казу, обороне, внешней политике, по ?укреплению рес?публиканского строя и борьбе с анархией? — об ?анар?хии? говорилось, чтобы не говорить о большевизме, — целых четыре экономических комиссии. Голосование ча?сто производилось по древнеримскому образцу: pedibus in sententiam ire — голосование путем выхода в двери.

    Всё это было не так плохо, если бы соответствовало объективным условиям: тому, что творилось за стенами {310} Мариинского дворца. Вопреки первоначальному своему назначению Совет Республики из органа совещательного незаметно превратился в орган контролирующий и как бы направляющий правительственные действия. Это превращение постепенно укрепилось в сознании членов Предпарламента и, что было несравненно пагубнее, в сознании членов правительства. Это ускорило финал Предпарламента, Временного Правительства и — Фев?раля.

    На трибуне продефилировали почти все министры: Керенский, новый военный министр Верховский, новый министр внутренних дел Никитин, Прокопович. Каждый осведомлял по своему ведомству ?высокое собрание? о том, что творится на фронте и в тылу. Министр продо?вольствия С. Н. Прокопович захватил с собой даже карту России, чтобы оживить свою лекцию. За выступ?лениями министров следовала критика слева, справа, из центра. Опять не было недостатка в бичующих и пред?остерегающих голосах. И опять собрание разбилось на два блока с подразделениями в каждом из них.

    Церетели в Предпарламенте не было, он уехал на Кавказ, и руководство ?революционной демократией? перешло к Дану, политически расходившемуся с Мар?товым, но лично связанному с ним очень тесно. В общих собраниях Федор Ильич Дан выступал редко, но влияние его сказывалось во фракции, и не только у меньшеви?ков. У эс-эров не было признанного лидера, и большин?ство фракции плелось в кильватере за меньшевиками. В половине октября обозначился и формальный откол так называемых левых эс-эров. Фракция постановила, что несогласные с решением большинства имеют право в предпарламенте воздержаться от голосования, но не имеют права голосовать против принятого решения. Левые с этим не согласились и заявили, что в ближай?шем же заседании предпарламента внесут свою резолю?цию. Так они и сделали.

{311}　　Все споры сводились к трем основным вопросам: оборона страны, внешняя политика и то, что именова?лось, ?борьбой с погромами и анархией?. Оборона была тесно связана с упадком дисциплины в армии, и актив?ная внешняя политика зависела от боеспособности ар?мии. И тут меньшевик-интернационалист Мартов, наста?ивая на предании суду ген. Корнилова, одновременно требовал освобождения совершивших нарушение воен?ной дисциплины по идейным мотивам. Как будто ген.　Корнилов нарушил дисциплину не по ?идейным мотивам?.

    Дан доказывал, что война была вызвана не потреб?ностями капиталистического развития страны, а чтобы отвлечь внимание народа от вопросов внутренней поли?тики. И сейчас армию разлагает неудовлетворенное ре?волюцией стремление к миру. Мир, мир, мир звучало в речах левых меньшевиков и левых эс-эров. А когда про?тив них выступил Потресов с защитой необходимости обороны, его аргументация сводилась к политическому самоотречению. Если немедленный мир всё же неизбе?жен и бороться против этого нельзя, пусть власть берут большевики и пусть расплачиваются за это пред лицом истории, — таков был политический рецепт благород?нейшего и умного Александра Николаевича.

    В итоге сумбурных прений внесено было целых пять резолюций или, как они на парламентский лад на?зывались, — переходов к очередным делам: от мень?шевиков, меньшевиков-интернационалистов, эс-зров, ле?вых эс-эров и от всех других групп — к. д., кооперато?ров, группы ?Единство?, н.-с., казаков, торгово-про?мышленной группы. Общим для всех этих резолюций было то, что ни одна из них не получила одобрения большинства — каждая имела против себя большинство. После такого афронта решено было ставить на обсуж?дение только те вопросы, по которым может сложиться мнение большинства. Это делу не помогло.

{312}　　С обсуждением внешней политики пошел тот же разнобой — но тут уже не только среди членов пред?парламента, а и среди членов правительства. Левые на?стаивали на том, что надо взять инициативу в свои руки и предложить союзникам заключить немедленно мир. С другой стороны, Струве заявил: ?Я ненавижу анархию, но ценою мира, недостойного России, не же?лаю покупать избавления от нее?. Это было уже не так далеко от рецепта Потресова. И Струве не нашел ни?чего более своевременного, как воскресить старый спор против формулы ?без аннексий и контрибуций?.

    Я впервые присутствовал при политическом высту?плении Петра Бернгардовича. Это было довольно тя?гостное зрелище. Говорил он очень плохо, спотыкаясь и заикаясь и не всегда ясно, — совсем не так, как писал. Когда я поделился своим разочарованием с одним из почитателей Струве, тот меня утешил:

    — Знаете, в писании говорится, когда Моисею надо было передать фараону волю Бога, он брал с собой своего брата Аарона, краснобая, но не слишком мудро?го... Струве не говорун именно потому, что он мыслитель. Он больше озабочен тем, чтобы мысли были строй?ны, а не тем, чтобы слова бежали быстро...

    И в самом правительстве не всё обстояло благо?получно по этому пункту. Новый военный министр ген. Верховский защищал необходимость скорейшего выхода из войны, а министр иностранных дел, сменив?ший Милюкова, Терещенко, вдруг вернулся на апрельские позиции Милюкова. После сенсационного заявления Верховского, сделанного в комиссионном заседании, и рез?кого отпора ему со стороны Терещенко, ко мне подо?шел сменивший Набокова управляющий делами прави?тельства, Гальперн, Александр Яковлевич, и стал зон?дировать почву, как отнеслись бы эс-эры к замене Те?рещенко Нольде?

{313} — Внешняя политика требует гибкости, а Тере?щенко ее не обнаруживает.

    Я не был подготовлен ни к вопросу, ни к ответу и ограничился указанием, что кандидатура Нольде не вы?зовет энтузиазма у эс-эров, по моему мнению; сам я ?большой политики? не делаю, но, если нужно, могу навести справку. Дальнейшего продолжения разговор не имел.

    Как ни жгучи были вопросы об обороне и внешней политике, непосредственная угроза в эти дни нависла с другой стороны. Уже 10-го октября большевики вы?зывающе-открыто создали свой Военно-революционный комитет для овладения властью. Тогда же было избрано первое большевистское Политбюро — из семи человек в составе Ленина, Сталина и пяти других, признанных позднее самими большевиками ?врагами народа?. Боль?шевики были уже не у ворот, а в воротах, а глава пра?вительства оптимистически заверял членов Предпарла?мента 13-го октября, что ?никаких оснований для пани?ки не должно быть: всякая попытка, если бы она была, противопоставить воле большинства и Временного Пра?вительства насилие меньшинства встретит достаточное противодействие?. Можно было предполагать, что эти слова свидетельствуют о хладнокровной решимости осу?ществить разработанный план. Увы, это было не так.

    К решительным мерам правительство приступило лишь 23-го октября, когда было уже слишком поздно. Однако, и в это время в правительстве не было согла?сия. Предложение об аресте членов Военно-революцион?ного комитета встретило возражения со стороны мини?стра юстиции Малянтовича, Павла Николаевича, кото?рого поддержали двое его коллег. Компромисс был найден в том, чтобы обратиться за поддержкой к Совету Республики. Такое обращение перекладывало ответственность на плечи Предпарламента, к тому вовсе {314} не призванного. Если нужно было лишнее фатальное решение, оно было налицо.

    Министр внутренних дел Никитин и глава прави?тельства Керенский явились днем 24-го октября в Мариинский дворец и произнесли драматические речи. Ни?китин потребовал от Предпарламента, чтобы он санк?ционировал применение вооруженной силы и репрессий для борьбы с ?анархией?. Его поддержал Керенский, заявивший, что восстание уже происходит и предъявил требование, чтобы ?сегодня же в этом дневном заседа?нии Временное Правительство получило ответ (?), мо?жет ли оно исполнить свой долг (!) с уверенностью в вашей поддержке?.

    Четыре часа фракции совещались. А когда засе?дание возобновилось, левые эс-эры заявили, что прави?тельству не доверяют. Дан сообщил, что он и его еди?номышленники одновременно и против поднятого боль?шевиками восстания, и против насильственного его подавления правительством. Большинство Предпарламен?та 113 голосами эс-эров и меньшевиков — приняло резолюцию о том, что ?вооруженное выступление, име?ющее целью захват власти, грозит вызвать гражданскую войну? и потому ?необходимо немедленное принятие мер? для ликвидации ?проявления анархии и разрухи?. Вместе с тем в резолюции говорилось, что, помимо объ?ективных условий войны и разрухи, благоприятную почву для агитации создало ?промедление проведения неотложных мер, и, потому, прежде всего (!) необходим немедленный декрет о передаче земель в ведение земель?ных комитетов и решительное выступление по внешней политике с предложением союзникам провозгласить ус?ловия мира и начать мирные переговоры?.

    Всё это — за две с половиной недели до выборов в Учредительное Собрание и главное, когда большевики заканчивали последние приготовления к захвату власти.

{315}　　Против резолюции голосовали 102 лица; воздержа?лись 26, — в их числе был и я.

    Принятую ?формулу перехода? Дан с Гоцем повезли к Керенскому. Он расценил ее как выражение недоверия правительству и заявил, что оно выходит в отставку. При помощи экстренно вызванного Авксенть?ева удалось убедить Керенского, что резолюция не?удачно формулирована, но недоверия в ней нет. Отставки правительства удалось избежать. Был уже первый час ночи на 25-ое октября. Гоцу с Даном предстояло еще экстренное собрание Центрального Исполнительного Ко?митета рабочих и солдатских депутатов совместно с Исполнительным Комитетом Всероссийского Совета крестьянских депутатов и приехавшими на предстоящий Съезд Советов делегатами.

    На этом заседании Дан от имени ?революционной демократии? подтвердил, что ?ЦИК, верный своей по?литике,... будет стоять посредине между двух вражду?ющих станов, и только через труп ЦИК-а штыки двух враждующих сторон скрестятся между собой?. Его пре?рвали: ?Да, это уже давно мертвый труп?...

    Не прошло после этого и двенадцати часов, как вооруженные солдаты и матросы оцепили Мариинский дворец и выставили караулы у входов и выходов. По соседству появился броневик. Командовавший отрядом прапорщик потребовал, чтобы собравшиеся немедленно покинули помещение, не то пустят в ход оружие. Совет старейшин принял наспех резолюцию — последнюю — с выражением ?решительного протеста против насилия безответственных элементов, под угрозой штыков пре?пятствующих работе и деятельности Временного Совета Республики?.

    Стали направляться к выходу. Я стал у дверей, чтобы убедиться, что никого не задержат, Милюков, пунцовый от волнения, но внешне спокойный, благопо?лучно миновал караул. В полной генеральской форме {316} проследовал и ген. Алексеев. Остановили почему-то Авинова.

    — В чем дело?

    — Так что приказано задерживать всех министров.

    —　　Но H. H. Авинов бывший товарищ министра.

    Отпустили и его. Прошли все. Закрылись и за мной двери Мариинского дворца, в котором я провел ровно пять месяцев, день в день.

    Февраль приказал долго жить.


VII. ОКТЯБРЬ

    Между 25 октября и 5 января. — Бессилие демократии и неустой?чивость большевистской власти. — Гражданская война или толь?ко угроза? — Разнобой в рядах большевиков и в лагере демо?кратии. — Двуличие Ленина в отношении к Учредительному Собранию. — Арест Всероссийской Комиссии по выборам. — Пребывание в Смольном. — Урицкий и Красиков. — Избрание членом Учредительного Собрания. — Как мы готовились к Учре?дительному Собранию: фракция, бюро, ?Комиссия первого дня?, государственно-правовая. — Тезисы Ленина об Учредительном Собрании. — Эс-эры ?парламентарии? и ?авантюристы?. — Без вины виноватые.

    1

    Февраль потерпел поражение по многим основа?ниям. Обобщая, их можно свести к упадку воли и бес?силию демократии. Сохранился документ, точно и не?опровержимо устанавливающий пределы этого бессилия. Это лента разговора по прямому проводу между Став?кой Верховного Главнокомандующего и военным ми?нистерством в час ночи на 26-ое октября.

    Мой близкий друг подпоручик Шер, в должности начальника Поли?тического управления министерства, докладывал: ?Сутки тому назад штаб округа должен был констатировать, что он опирается лишь на женский батальон, две три роты юнкеров, роту ударников и группу офицеров, пришедших из госпиталей. Броневые машины заявили, {318} что не желают активно бороться за Временное Прави?тельство и к утру ушли. Три казачьих полка, находя?щихся в Петрограде, в течение всей ночи вели перего?воры относительно своего прихода к Зимнему Дворцу и к утру прислали 2-3 сотни, рассеявшиеся к сегодняшне?му вечеру...

    В общем, в начале восставшие не проявили большой решимости... Большевики растерянно ищут под?держки в других слоях, говоря о совместной работе. Ленин, выступая сегодня в Петроградском совете, за?явил, что немедленного мира ждать невозможно и ре?шительная политика мира не означает немедленного прекращения войны. Как сложится власть, сказать труд?но? (?Архив Русской Революции?, 1922. Т. VII, стр. 304).

    Победа Октября выразились в аресте и в заклю?чении в Петропавловскую крепость большинства мини?стров Временного Правительства; в овладении прави?тельственным аппаратом: захвате телефона, телеграфа и других государственных служб и помещений; в умерщ?влении Главковерха Духонина и назначении на его должность прапорщика Крыленко — бывшего ?товари?ща Абрама? и будущего комиссара юстиции; в возглавлении большевиками нового правительства и конкури?ровавших с Временным Правительством Советов; в объ?явлении врагами народа и в переходе на нелегальное положение ряда виднейших деятелей Февраля.

    Несмотря на бесспорные успехи, победители в пер?вое время чувствовали себя неуверенно, не ощущали себя господами положения. Образованное 26-ого октяб?ря 2-ым Съездом Советов ?для управления страной Временное (!) Рабочее и Крестьянское Правительство, которое будет именоваться Советом Народных Комисса?ров?, было создано на короткий срок — ?впредь до созыва Учредительного Собрания?. К тому же Ленин первоначально пытался вообще уклониться от ответ?ственности и прятался за чужую спину.

    ?Это не {319} политика большевиков, вообще не политика ?партийная?, — говорил он полковым представителям петроградского гарнизона 29-го октября, — а политика рабочих, солдат и крестьян, т. е. большинства народа?. С предельным цинизмом утверждал он и десятью днями позже на за?седании представителей профсоюзов: ?Неправда, что мы не хотим соглашения для избежания (!) граждан?ской войны. С такими силами, как Каледин, Родзянко, Рябушинский, мы готовы заключить соглашение, так как они опираются на реальную силу и имеют значительный общественный вес. Но ?соглашательские? партии доби?ваются соглашения, не имея за собой силы. И не поли?тики, а политиканы — Черновы, Даны, Либеры — по?лагают, что соглашение с ними даст стране граждан?ский мир и удовлетворит Каледина и другие контррево?люционные элементы? (И. Н. Любимов, Революция 1917 года, ?Хроника событий?, том VI. Москва. 1930. Стр. 108).

    И до захвата власти большевистскую среду раз?дирали разногласия: не все соглашались на немедлен?ный захват. Когда же его всё-таки произвели под пря?мым давлением Ленина, началось немедленно бегство от переворота. Каменев, Зиновьев, Рыков, Ногин, Милютин, Теодорович, Рязанов, Ларин заявили о выходе из ЦК и Совнаркома, а некоторые из обоих учреждений, так как находили политику ЦК ?гибельной, проводимой вопреки воле громадной части пролетариата и солдат, жажду?щих скорейшего прекращения кровопролития между от?дельными частями демократии?. (Там же, стр. 72).

    Таково было настроение победителей. Не всё счи?талось безвозвратно потерянным и в лагере побежден?ных. Как общее правило можно установить: чем левее была антибольшевистская группа или организация, тем менее безнадежным представлялось ей будущее. По их толкованию, Октябрь был эпизодом, случайным и не?прочным, ?авантюрой?, ?безумной авантюрой?. Немного {320} потребуется времени, и, столкнувшись с действительно?стью, зарвавшиеся политические игроки сами убедятся в неосуществимости своих утопических мечтаний и вы?нуждены будут капитулировать. Оптимистический пере?довик ?Дела народа? писал 3-го ноября: ?ПСР не дол?жна быть партией гражданской войны с правительст?вом большевиков, так как она не борется с теми рабо?чими и солдатами, которые временно идут за больше?виками. Она должна победить большевизм, вскрывая перед демократией всю внутреннюю ложь его?.

    Это было бы правильно, если бы и большевики с своей стороны ?не боролись? с теми рабочими и солда?тами, которые не шли за большевиками. Между тем дело обстояло иначе: Октябрь одержал победу именно потому, что ни в какой мере не считался с мнением тех, кто за большевиками не хотел идти. Большевики под?няли гражданскую войну, но поставили ее на счет своим противникам. В антибольшевистском лагере усилия большинства меньшевиков и эс-эров сосредоточились не столько на оказании активного сопротивления зачинщи?кам войны, сколько на ее ликвидации. Большевистская затея казалась столь антиисторичной и объективно обреченной на провал не сегодня, так завтра, что, заду?мываясь о завтрашнем, мысль парализовала волю сегодняшнего дня. Создавалась в психике некая ?линия Мажино?, предоставлявшая событиям идти своим чередом в предрешенном историей направлении.

    В целях скорейшей и безболезненной ликвидации большевистской авантюры выдвинут был план образо?вать однородное социалистическое правительство без большевиков. Пресловутому ВИКЖЕЛ-е (Всероссийско?му Исполнительному Комитету железнодорожников) удалось в течение первых, наиболее критических для большевистской власти дней, ввести многих в заблужде?ние планом предотвращения гражданской войны путем образования правительства ?от большевиков до {321} народных социалистов?. Совещание при ВИКЖЕЛ-е с участи?ем большевиков спроектировало даже ?Временный На?родный Совет? из 420 членов, обсудило и личный состав нового правительства ?на расширенной базе?. Но дальше дело, конечно, не пошло. Когда минула острая надоб?ность в затяжке, Ленин не постеснялся признать, что переговоры должны были служить ?прикрытием воен?ных действий?. (Там же, стр. 47).

    Более решительно были настроены Комитет спасе?ния родины и революции и Совещание представителей городских самоуправлений, созванное по почину Петро?градской городской думы. Оба учреждения исходили из факта гражданской войны, поднятой большевиками, ко?торой может положить конец лишь низвержение власти узурпаторов. Но взаимным информированием, заслуши?ванием докладов, прениями по ним и даже бичующими захват власти резолюциями низвергнуть узурпаторов было невозможно. Реальную же силу составлял Петро?градский гарнизон и рабочие, из которых большевики формировали свои красногвардейские отряды. За души этих солдат и рабочих и шла ожесточенная борьба на бесчисленных собраниях и митингах, в газетах и ли?стовках с переменным успехом — в пользу большевиков или антибольшевистских социалистических партий.

    И я занят был этим. Писал в ?Деле народа? о ?дик?татуре против пролетариата?, о ?самодержцах в Смоль?ном?, о том, что ?большевики обманули народ, когда обещали ему немедленный мир так же, как обманывают народ, обещая ему немедленно землю и хлеб?. Я отме?чал, что в ?Известиях? большевики уверяют, что их ?правительство не ставит себе непосредственной задачей совершение социалистической революции... Сейчас со?циалистической революции еще никто не совершает?. А пятью днями раньше они утверждали как раз обрат?ное. ?Так было и так будет и с другими обещаниями большевиков?. История, к сожалению, оправдала эти {322} мои слова. Но я ошибся в другом. В той же статье от 2-го ноября я риторически вопрошал: ?Кто заграницей согласится договариваться с большевиками? Предатели по отношению к своей родине, своей революции и демо?кратии, большевики, конечно, не остановятся перед пре?дательством чужой страны и народа?. Последнее оправ?далось, но относительно иностранцев я оказался со?вершенно не прав: с 1921-го года Германия, а затем Англия с Италией на перегонки бросились договари?ваться с большевистскими ?каннибалами? сначала эко?номически, а потом и политически.

    Занят я был и изготовлением статьи для сборника, который редакция ?Права? предполагала издать ко дню созыва Учредительного Собрания. В. Д. Набоков просил меня дать вступительную статью с общей характери?стикой начал, на которых было задумано Учредительное Собрание и построен закон о выборах. Я ее составил и даже просмотрел гранки набора. Написал и Нольде порученную ему статью об организации выборов на фронте. Другие авторы не успели закончить своих ста?тей, когда выяснилось, что издание не может быть осуществлено по причинам техническим и политическим.

    Гораздо реже, чем в печати или в закрытых засе?даниях общественных и политических организаций, вы?ступал я на массовых митингах. Повезли меня как-то в Петергоф на такой митинг. Огромный зал был запол?нен до отказа людской массой — преимущественно в расхлястанных солдатских шинелях. Когда, говоря без особого почтения о захватчиках власти, я снова упомя?нул имя Ленина, вскочил со своего места христообразный солдат с всклокоченной светлой бородёнкой и глубоко запавшими горящими глазами и крикнул по моему адресу:

    — Ты не трожь нашего Лёнина (он так и произ?нес: Лёнина). Он святой!

{323} Я продолжал и закончил речь благополучно. Мне много и шумно аплодировали, — без того,　однако, чтобы моя речь имела практически осязаемый результат. Но образ уверовавшего в святость Ленина солдата на?всегда сохранился в памяти, как неопровержимое свидетельство того, что в большевистских рядах, особенно вначале, имелись не только преступные элементы, карь?еристы-честолюбцы, ?жрецы минутного успеха? и аван?тюристы, но и фанатики — идеалисты и изуверы.

    2

    Создалось положение, при котором и те, кто под?няли гражданскую войну, и те, против кого она была поднята, как бы одинаково признали, что сложившаяся обстановка временна — является переходной к тому, что придет с Учредительным Собранием. Вот приедет ?барин? — хозяин земли русской, — он нас и рассу?дит... Учредительное Собрание оказалось в центре об?щего внимания, пропаганды, надежд и опасений. Это длилось два с половиной месяца, отделявших октябрь?ский переворот от созыва — и ликвидации — Учре?дительного Собрания.

    Яркой иллюстрацией распространенных тогда на?строений может служить речь, которую произнес на ми?тинге союза писателей чуткий и восприимчивый к окру?жающим его ?флюидам? Д. С. Мережковский. Со свой?ственными ему экстазом и преувеличениями мистик и духовидец публично исповедовал свою веру в то, что ?огни потушить можно, но как потушить солнце? Учре?дительное Собрание — солнце русской земли. Когда оно взойдет, исчезнут все призраки. Или, может быть, упырь захочет потушить солнце? Ну, что ж, пусть попробует!

{324}　　Не надо быть пророком, чтобы предсказать, что в Учре?дительном Собрании Ленин сломает себе голову!? (?Но?вая речь?, от 28 октября).

    Самый захват власти формально оправдывался не?обходимостью ?обеспечить немедленный созыв Учреди?тельного Собрания?. На следующий день после перево?рота ?Правда? жирным шрифтом подчеркивала: ?Това?рищи! Вы своею кровью обеспечили созыв в срок хозяи?на земли русской — Всероссийского Учредительного Собрания?. В тот же день происходило заседание Съезда Советов, который должен был санкционировать переворот, и здесь Ленин так защищал свой декрет о земле: ?Как демократическое правительство, мы не можем обойти постановление народных низов, хотя бы мы с ними были несогласны... И если даже крестьяне пойдут и дальше за с.-р. и если они даже этой партии дадут в Учредительное Собрание большинство, то и тут мы скажем, пусть так!? Принятый тут же декрет о земле начинался со слов: ?Вопрос о земле во всем его объеме может быть разрешен только всенародным Уч?редительным Собранием?.

    Даже видные большевики, не входившие в ЦК, не знали тогда того, что стало общеизвестным лишь в 1929 г., после опубликования Госиздатом ?Протоколов Центрального Комитета РСДРП?. Оказывается, еще 10-го октября, когда большинство ЦК одобрило пред?ложение Ленина о немедленном захвате власти, Ленин доказывал, что ?ждать до Учредительного Собрания, которое явно будет не с нами, бессмысленно, ибо это значит усложнять нашу задачу?. Когда же переворот неожиданно легко удался, возникла иллюзия, — ее одно время не был чужд и Ленин, — что Учредительное Со?брание может пойти за большевиками. Слабость оказан?ного большевикам сопротивления они склонны были принять за собственную силу. И чтобы сломить недо?верие скептиков и связаться с народной толщей, {325} большевики выдвинули тот же самый лозунг — Учредитель?ное Собрание, — который служил знаменем сопротивле?ния Октябрю и борьбы с ним.

    ?Мы всеми силами стремимся к созыву Учредитель?ного Собрания, ибо только оно может успокоить разо?рённую империалистической войной страну?, — доказы?вал большевистский главковерх Крыленко на Юго-Запад?ном фронтовом съезде в Бердичеве. ?Да, мы свергли Временное Правительство. Но свергли потому, что оно не хотело созывать именно это Учредительное Собра?ние... Мы хотим, чтобы Советы правили бы страной до того дня, когда раздастся властный голос последнего. И мы хотим, мы требуем от вас, товарищи солдаты, чтобы вы поддержали нас, чтобы вы утвердили лозунг ?Вся власть Советам до дня созыва Учредительного Собра?ния?.

    Для многих это звучало убедительно — тем более, что ряд актов Совнаркома как будто соответствовал подобным утверждениям. 28-го октября за подписью Ленина были в срочном порядке разосланы телеграммы Избирательным Комиссиям на местах с приказом про?должать работу по организации выборов в Учредитель?ное Собрание и обязательно произвести их в установ?ленный — еще Временным Правительством — срок. Такое же предложение было сделано и нашей Всерос?сийской Комиссии с добавлением: лица, арестованные в связи с переворотом 25-го октября, должны быть до?пущены к выборам. Это совпадало и с нашими планами.

    Как только минули драматические дни смены вла?сти с беспорядочной уличной стрельбой и беспрестанны?ми визитами красноармейцев, с разгромами ренсковых погребов и пьяным озорством, — Всероссийская комис?сия возобновила свои занятия.

    Наружная охрана с Мариинского дворца была снята, и мы, как прежде, собра?лись там и опубликовали заявление, что Комиссия продолжает считать себя органом Временного {326} Правительства, ответственным только перед ним. Работа наша была чрезвычайно затруднена тем, что в ряде случаев необходимо было отступить от общих правил выборов, — например, при соблюдении сроков, образовании местных комиссий и т. п., — а разрешить такое отступление могло лишь правительство, которого не было: Временное Правительство исчезло, а Совнаркома мы не признавали. Тем не менее 11-го ноября, то есть накануне дня выбо?ров, Комиссия циркулярно оповестила, что, по ее дан?ным, ?ход подготовительных работ оказался более бла?гополучным, чем то можно было ожидать при составле?нии избирательного закона... Только в 13 округах (с общим числом членов Учредительного Собрания 85) возник вопрос о допущении отсрочки выборов... Пред?виделась возможность произвести 12-14 ноября избрание 626 членов Учредительного Собрания. Что касается пяти фронтовых и двух флотских округов, то в них до 20-х чисел октября подготовительные работы по выборам протекали нормально? (Циркуляр № 1149).

    Самые выборы произведены были вполне благопо?лучно по большинству избирательных округов 12-го, 19-го и 26-го ноября. Во глубине России они прошли как в странах с прочно установленной демократией, т. е. как национальный и гражданский праздник. В деревнях слышен был церковный благовест, и крестьяне опускали конверт с избирательной запиской в ящик, крестясь и с твердой верой, что Всероссийское Учредительное Со?брание, всемогущее и праведное, удовлетворит их нуж?ды и невзгоды.

    Пока исход выборов не обозначился, большевики вовне или официально соревновались с антибольшевика?ми в выражении преданности и верности Учредитель?ному Собранию. Но как только определилось, что на?селение в своем подавляющем большинстве пошло не за победителями, как естественно было предполагать и как надеялись победители, так отношение со стороны {327} последних к Учредительному Собранию радикально и бесповоротно изменилось. И чем яснее стали проступать итоги выборов, тем решительнее становилось враждеб?ное отношение большевиков. Оно обнаружилось не сра?зу: Ленин должен был предварительно обработать и подготовить свою публику. Как рассказал позднее бли?жайший единомышленник Ленина Троцкий, — ?в пер?вые же дни, если не часы, после переворота Ленин поставил вопрос об Учредительном Собрании. Надо от?срочить, предложил он, отсрочить выборы, надо расши?рить избирательные права...

    Надо дать возможность обновить списки. Наши собственные списки никуда не годятся: множество случайной интеллигенции, а нам нужны рабочие и крестьяне. Корниловцев-кадетов надо объявить вне закона. Ему возражали: неудобно сейчас отсрочивать. Это будет понято, как ликвидация Учрередительного Собрания, тем более, что мы сами обвиняли Временное Правительство в оттягивании Учредительного Собрания. Ленин со своей позицией оказался одиноким. Он недовольно поматывал головой и повторял: ошибка, явная ошибка, которая может нам дорого обойтись. Как бы эта ошибка не стоила революции головы...

    Выяснилось тем временем, что мы будем в мень?шинстве даже с левыми эс-эрами...

    — Надо, конечно, разогнать Учредительное Собра?ние, — говорил Ленин, — но вот как насчет левых эс-эров?

    Нас, однако, очень утешил старик Натансон. Он за?шел к нам ?посоветоваться? и с первых же слов ска?зал: ?А ведь придется, пожалуй, разогнать Учредитель?ное Собрание силой?.

    — Браво! — воскликнул Ленин, что верно, то верно. А пойдут ли на это ваши?

    — У нас некоторые колеблются, но я думаю, что {328} в конце концов согласятся, — ответил Натансон? (?Правда?, № 91, от 20 апреля 24 г.).

    До времени Ленин, Натансон, Троцкий и прочие злоумышленники против Учредительного Собрания дер?жали свои планы в секрете даже от ближайших едино?мышленников. Достаточно сказать, что еще 21-го ноября Военно-революционный комитет большевиков пред?ложил Совнаркому организовать канцелярию будущего Учредительного Собрания, а на следующий день тот же ВРК опубликовал обращение ко всем Советам и армей?ским комитетам с указанием, что дальнейшая отсрочка созыва Учредительного Собрания невозможна и что о каждом факте недобросовестной деятельности Всерос?сийской комиссии по выборам надлежит уведомлять Сов?нарком.

    23-го ноября назначен был комиссар над Всероссий?ской комиссией — будущий глава петроградской Чека М. С. Урицкий, — на которого возложена была обязан?ность обеспечить правильность подготовительных работ по созыву Учредительного Собрания. В тот же день нас, большинство членов Всероссийской комиссии, аре?стовали. Произошло это очень просто.

    Заседание происходило уже в Таврическом дворце, куда перенесена была канцелярия и всё делопроизвод?ство по выборам. Зал для будущего собрания перестра?ивался, чтобы вместить большее количество избранников по сравнению с тем, на которое рассчитаны были Государственные Думы. Неожиданно явился некто, назвав?шийся Урицким. Это был невзрачный, средних лет, коротконогий человечек с пенсне на черном шнурке, в {329} широких брюках, из которых он не вынимал рук. Уриц?кий заявил, что заседания комиссии могут происходить лишь в его присутствии, так как он является комисса?ром ?по? выборам. В случае неподчинения этому рас?поряжению члены Комиссии должны будут покинуть помещение.

    Комиссия постановила требование Урицкого откло?нить и заседание продолжать. Тогда введен был наряд вооруженных солдат, потребовавший, чтобы собравшие?ся разошлись. Когда мы отказались, Урицкий распоря?дился: ?Вывести всех членов Комиссии за ворота?. Он добился этого после того, как командовавший нарядом прапорщик вернулся с подписанной Лениным бумажкой-приказом об аресте ?кадетской? комиссии и препровож?дении ее в Смольный. Таким образом мы совершенно неожиданно очутились в стане врага, в том самом капище, где творился ?Великий Октябрь?.

    Правда, нас отвели не туда, где заседали больше?вистские вожди и нотабли Октября, а в тесную, узкую и низкую комнатку, в которую вела неприглядная ле?сенка. Днем позже я описал ?Сидение в Смольном? в письме, напечатанном в ?Деле народа? 26 ноября. ?Ка?мера? чище чем те, в которых приходилось сидеть при царском режиме. Ни параши, ни решетки. Но воздуха не хватает. Нет коек. Спим, как попало, на полу, на столе, на скамейке, носящей знак Таврического дворца.

    Большевики обещали всему народу хлеб. Они оказались не в силах дать его даже своим пленникам, — в том числе и солдатам из фронтовой комиссии по выборам в Учредительное Собрание, социал-революционерам и со?циал-демократам, делегированным с фронта, которые (добровольно) явились, чтобы разделить судьбу с ?кадетско-оборонческим составом? Всероссийской Комис?сии?.

    Вечером начался допрос. Допрашивал по очереди {330} присяжный поверенный Красиков — тот самый, о ко?тором Ленин в пору эмиграции говорил: ?Не то сквер?но, что тов. Красиков партийные деньги пропил в веселом заведении в Львове, а то возмутительно, что он из-за этого транспорта (нелегальной) литературы не наладил?. Пришел и мой черед. Я вошел, не здороваясь. Красиков явно соблюдал ?форму? — был предупреди?телен и любезен до вкрадчивости. Попробовал было именовать ?товарищем?, но неуверенно.

    — Признаете ли вы власть народных комиссаров?

    — Что за вопрос?.. Какое может быть сомнение: конечно, нет!

    Как один из редакторов ?Дела народа?, я неоднократно и публично, за своей подписью об этом заявлял.

    — Значит, вы признаете власть Временного Пра?вительства?

    —　　Я вообще отказываюсь отвечать на ваши инкви?зиционные вопросы!..

    Красиков перебил:

    — Я не смею насиловать вашу волю. Я только спра?шиваю, не угодно ли вам будет...

    Теперь перебил уж я:

    — Как и царские жандармы, вы...

    Диалог скоро закончился. Большевистский Порфирий Порфирьевич занес в протокол, что от ответов на поставленные ему вопросы имя рек отказался. Это были еще до-чекистские, или идиллические времена больше?вистского режима и можно было безнаказанно говорить то, что думаешь. Закончив допрос, Красиков перешел к обмену мнениями по ?текущему вопросу? с выкриками по адресу ?мировой плутократии?, слепым орудием ко?торой, в частности, являются эс-эры, и с угрозами, что власть может оказаться бессильной удержать ярость народную против ?саботажников?.

{331}　　Во время допроса и дискуссии вошел ?сам? Уриц?кий, постоял молча у стола, за которым мы с Красико?вым сидели, повертел руками в карманах и, не проронив ни слова, удалился. Появился на короткий момент и бывший наш коллега по Особому совещанию Козлов?ский. Когда меня повели обратно в ?камеру?, на одной из дверей я прочел надпись: ?фракция левых эс-эров?. Это Натансон с Штейнбергом, Калегаевым и другими, еще не заделавшимися народными комиссарами, уже подпирали собой и эс-эровским авторитетом власть тех, кто держал под стражей их былых товарищей...

    Отведенное под арестованных помещение еле-еле вмещало 12-15 человек, и на ночь четверо-пятеро пере?мещались в другую комнату, где находились другие аре?стованные, — в том числе последний по времени управ?ляющий военным министерством ген. Маниковский, по?павший под замок за отказ расформировать с таким трудом добытые военно-промышленные комитеты. Я располагался на ночь на столе. Набоков — на узкой де?ревянной лавке. Не помню уж кто, — на полу. Нольде домашние принесли койку, которую он приставил к стене, создав некое подобие ?privacy?. Доставили нам и провиант — сначала близкие, а потом и тюремщики. Жить стало легче, жить стало веселей, — хотя по-прежнему было тесно и неуютно.

    Особенно чувствительно было заключение для на?ших старших коллег, не привыкших проводить дни и ночи в малознакомой компании, да еще под стражей. Тем не менее, они с честью выдержали испытание. Не нарушая коллегиальной солидарности, они приспособи?лись к непривычным условиям жизни, но, когда могли, возвращались к своему укладу.

    Так Набоков — с трех?месячным тюремным стажем за подписание выборгского воззвания — поразил воображение не одних только окарауливавших нас красноармейцев, когда, не обращая никакого внимания на обступавших его солдат, мылся {332} в распластанном на полу уборной подобии резиновой ванны или брился очередной, на каждой день особой, бритвой из особого бритвенного ларца.

    Время проходило в оживленной беседе друг с дру?гом и с близкими, приходившими на свидание.

    Пришел на свидание и наш коллега проф. Гессен, по случайной причине отсутствовавший на заседании комиссии, когда ее арестовали. Из солидарности с нами Гессен пришел ?заарестоваться? тоже, и больших трудов стоило убе?дить его отказаться от этого. Чтобы убить время и для развлечения, на третий день сидения решили устраивать по вечерам общее собеседование на тему, которую предоставлялось выбрать очередному докладчику. Идея ?паритета? вошла прочно в сознание, и наши коллеги справа настояли на чередовании докладчиков — правых и левых.

    Первое сообщение сделал Набоков. Он рассказал в живой форме, как вместе с Нольде, вооружившись пер?вым томом Свода Законов, они составили акт об отре?чении от престола великого князя Михаила и о пере?даче ?всей полноты власти? Временному Правительству. Это произошло утром 3-го марта за детским столом дочери кн. Путятина на Дворцовой площади. В своих Воспоминаниях о 17-ом годе, мрачных и тягостных, Набоков позднее воспроизвел свой рассказ в печати.

    Чтобы не возвращаться к опубликованным воспо?минаниям Набокова, прибавлю, что и мне в них посвя?щено несколько строк, малоприятных, невзирая на дру?жеские наши отношения, и не вполне соответствующих смыслу того, что было. Описывая заседание Совета ста?рейшин в Предпарламенте, где я, по званию секретаря, обычно сидел рядом с товарищем председателя Набо?ковым, последний припоминает, как я шепнул ему на ухо:

    —　　Настоящий синедрион!..

{333}　　Набоков привел мои слова в подтверждение факта　преобладания в Совете старейшин евреев — на подобие　древнего синедриона, представлявшего еврейство. Между тем мое замечание относилось не к ?иудеям?, а к　бородатым и седовласым ?старейшинам?: Натансону и Чайковскому, Кутлеру и Мартову, Винаверу и Пешехонову.

    Упоминаю об этом для иллюстрации того, что даже такой мемуарист как Набоков, разочаровавшись в своем прошлом, оказался склонным вкладывать в события смысл, которого они не имели.

    Следующим докладчиком в порядке паритета был Брамсон. Он рассказал интересный эпизод из своей жиз?ни — посещение Ясной Поляны и беседу с Толстым, позднее тоже появившейся в печати.

    Третий вечер был занят историческим экскурсом Нольде в то, что тогда клеймилось тайной дипломатией и представляло собой неопубликованные соглашения и договоры России с другими государствами. Можно толь?ко пожалеть, что этот рассказ тогда же не появился в печати. Он был бы чрезвычайно поучителен не только для ?сотрудника Наркоминдела матроса Маркина?, ко?торый ?вместе с другими красногвардейцами просижи?вал ночи, добиваясь расшифрования документов? (см. ?История дипломатии?. Т. 2, стр. 305. — 1945).

    В число секретных договоров Маркин включил и ряд ?справок? и ?записок?, которое русское министерство составило для своих собственных нужд. Впрочем, и некоторые составители ?Истории дипломатии?, подчер?кивая заслуги матроса Маркина, сами недалеко ушли от своего предшественника.

    В том же томе сообщается, что ?и Временное Правительство непрочь было заклю?чить мир с Германией, а некоторые его деятели, как бывший министр иностранных дел Милюков, прямо предлагал опереться на немцев для подавления револю?ции? (Там же, стр 310). Надо ли опровергать этот лживый вымысел ?историков??.. Кто же не знает, что {334} когда Милюков хотел опереться на немцев, он не был уже министром, а большевики сами уже проделали то самое, что ставили в вину Милюкову, и без тени какого-либо правдоподобия, — Временному Правительству.

    После четвертого сообщения — его сделал я, и оно носило характер воспоминания из революционной прак?тики — пришло официальное извещение об избрании меня членом Учредительного Собрания по Тверскому избирательному округу. (Избранный позднее и по Ярос?лавскому округу, я принял это избрание, чтобы освобо?дить место следовавшему за мной в эс-эровском канди?датском списке по Тверскому округу).

    Большевики, казалось нам, очутились перед дилем?мой: нарушить депутатский иммунитет и оставить чле?на Учредительного Собрания вместе с другими, под стражей, или вместе со мной освободить и других чле?нов Всероссийской комиссии. Большевики предпочли по?следнее, и всех нас ?именем народной власти? освободи?ли.

    Однако, предположение, что большевики спасовали перед принципом иммунитета депутатской неприкосно?венности, получило немедленное опровержение. В последовавшую за нашим освобождением ночь на 28-ое но?ября на квартире у С. В. Паниной были арестованы выбранные членами Учредительного Собрания по кадет?ским спискам Кокошкин, Шингарев и Пав. Д. Долгору?ков. Арестованных препроводили в Петропавловскую крепость, куда вскоре присоединили к ним Авксентьева, Аргунова, Гуковского и Питирима Сорокина, избранных по эс-эровским спискам

    4

    На 28-ое ноября Временное Правительство назна?чило открытие Учредительного Собрания. С утра Все?российская комиссия собралась в Таврическом дворце. Неожиданно появился среди нас Урицкий и, не здорова?ясь и не снимая шляпы, заявил, что заседание незаконно и мы должны разойтись. Урицкого отчитали за невоспи?танность, и он, послушно сняв шляпу, удалился. В поме?щении появился вооруженный караул, расположившийся мирно за нашими креслами. Мы продолжали работу, как будто ничего не произошло.

    В полдень состоялась многотысячная уличная де?монстрация в честь Учредительного Собрания по призы?ву создавшегося Комитета защиты Учредительного Со?брания. Во главе демонстрантов шли члены Учредитель?ного Собрания антибольшевики, оказавшиеся в Петро?граде и на свободе.

    У решетки Таврического дворца Чернов, Родичев, Питирим Сорокин и другие произнесли речи. Не обращая внимания на стражу, мы прошли во дворец — в помещение думской финансовой комиссии. Налицо оказалось всего 45 членов Учредительного Со?брания, принадлежащих к оппозиционным партиям. Со?бравшиеся признали, что они не могут составить Учре?дительное Собрание, но ?могут ускорить созыв послед?него?. С этим мы перешли в громадный зал, предназначенный для заседания будущего Учредительного Собра?ния.

    Петроградский голова Гр. И. Шрейдер открыл ?ча?стное совещание? и предложил ?конституироваться?. Избрали председателя — В. М. Чернова и товарищей председателя — проф. Новгородцева и А. А. Аргунова. На трибуну поднялся Родичев и заявил, что первое {336} слово должно быть посвящено защите свободы речи и неприкосновенности прав членов Учредительного Собра?ния. Питирим Сорокин, не ведая часа предстоявшего и ему ареста, выступил со странным предложением: никак не реагировать на арест членов Учредительного Собра?ния, так как ?протестовать и требовать могут только органы неполновластные?. Собрание не разделило этого мнения и приняло предложение Новгородцева и Родичева признать арест его членов ?преступным посягатель?ством на Учредительное Собрание?.

    Я сообщил о положении с выборами и о затрудне?ниях, которые встречает деятельность Всероссийской ко?миссии, считающей себя по-прежнему правомочной. Част?ное собрание постановило продолжать свои совещания до того дня, когда съедутся в достаточном числе избран?ные депутаты и тогда установить день открытия ?пер?вого пленарного заседания?. Были избраны комиссии — организационная, редакционная, — и разошлись.

    На это самочинное выступление большевики отве?тили введением в Таврический дворец внешнего и внут?реннего караулов и закрытием доступа во дворец де?путатам, которые не зарегистрировались предварительно у Урицкого, — не подверглись ?урицизации?, как я писал в ?Деле народа?. Раскассирована была 2-го декаб?ря и Всероссийская комиссия по выборам — после че?тырехмесячной усердной работы — за отказ работать с Совнаркомом.

    Началось наступление и на самое Учредительное Собрание. Его открыл с обычной для него бесцеремон?ностью Ленин. ?Если брать Учредительное Собрание вне обстановки классовой борьбы, дошедшей до граждан?ской войны, то мы не знаем пока учреждения более со?вершенного для выявления воли народа. Но нельзя ви?тать в области фантазии. Учредительному Собранию придется действовать в обстановке гражданской войны?, {337}　говорил Ленин 1-го декабря в заседании ВЦИК Со?ветов. ?Нам предлагают созвать Учредительное Со?брание так, как оно было задумано. Нет-с, извините. Его задумывали против народа (?). Мы делали перево?рот для того, чтобы иметь гарантию, что Учредительное Собрание не будет использовано против народа... Каде?ты, прикрываясь формальными демократическими лозун?гами, лозунгом Учредительного Собрания, на деле от?крывают гражданскую войну... Пусть народ знает, что Учредительное Собрание соберется не так, как хотел Керенский?.

    Тем не менее Совнарком издал, а ВЦИК одобрил декрет 6-го декабря, в котором говорилось: ?В виду за?тяжки выборов в Учредительное Собрание, происшедшей главным образом по вине бывшей Всероссийской комис?сии по выборам, а также в виду образования контррево?люционными группами особой Комиссии по Учредитель?ному Собранию, распространились слухи, будто Учре?дительное Собрание не будет созвано в нынешнем своем составе, Совет Народных Комиссаров считает не?обходимым заявить, что эти слухи, сознательно и зло?намеренно распространяемые врагами Советов кресть?янских, рабочих и солдатских депутатов, совершенно ложны... Учредительное Собрание будет созвано, как только половина членов Учредительного Собрания, имен?но 400 депутатов, зарегистрируются установленным об?разом в канцелярии Таврического дворца?.

    Позднее стало известно, что созыв Учредительного Собрания был выдвинут левыми эс-эрами в качестве ультимативного условия их вхождения в состав ленин?ского правительства. Левые эс-эры тогда были Ленину крайне нужны, и он ультиматум принял, — что, конечно, не означало, что он отказался от своего отношения к Учредительному Собранию.

    Трудности были у Ленина не только с попутчиками {338} — левыми эс-эрами. Из повиновения ему и большинству его ЦК вышла и фракция большевиков, избранных в Учредительное Собрание. ЦК установил, что во фракции ?водворились настроения правого крыла? и против них необходимо принять чрезвычайные меры. Решено было сменить руководство — бюро — фракции; напомнить всем членам фракции требование партийного устава о подчинении всех представительных учреждений Цент?ральному Комитету; дать фракции ?фельдфебеля в Вольтеры? — Бухарина с Сокольниковым назначить политическими инструкторами фракции; и, наконец, дать формулировку того, каким является подлинное отноше?ние партии к Учредительному Собранию. Последнее взял на себя Ленин и 11-12 декабря он составил свои знаме?нитые 19 тезисов об Учредительном Собрании, которые, по мотивам политической стратегии и внутрипартийной тактики, появились в ?Правде? лишь 26 декабря.

    Эти тезисы в истории политических идей имеют приблизительно такое же значение, какое имели апрель?ские тезисы Ленина по возвращении его из эмиграции. Существенная разница между теми и другими состояла в том, что апрельские тезисы сопровождались крикли?вой борьбой за немедленный созыв Учредительного Собрания, хотя оно объявлялось и превзойденной (Со?ветами) формой демократии; декабрьские же тезисы служили идеологической формулировкой предстоявшей борьбы против Учредительного Собрания.

    В декабрьских тезисах были собраны доводы и об?винения, которые позднее были повторены в декрете о роспуске Учредительного Собрания. Если раньше Ле?нин говорил о 25-ом октября как о ?перевороте?, теперь он датирует с него начало ?социалистической револю?ции?. Для прошлого он считает требование созыва Уч?редительного Собрания ?вполне законным в программе революционной социал-демократии?. Но сейчас — ?рес?публика Советов является не только формой более {339} высокого типа демократических учреждений, но И един?ственной формой, способной обеспечить наиболее без?болезненный переход к социализму?.

    Опорочив выборы, которые произошли тогда, когда большинство народа не могло еще знать всего объема и значения октябрьской, советской, пролетарско-крестьянской революции, — тезисы оспаривают и полновластие Учредительного Собрания. ?Лозунг ?Вся власть Учредительному Собранию?, не считающийся с завоеваниями рабоче-крестьянской революции, не считающийся с со?ветской властью, не считающийся с решениями Второго Всероссийского Съезда Советов, рабочих и солдатских депутатов, Второго Всероссийского Съезда Советов крестьянских депутатов и т. д., такой лозунг стал на деле лозунгом кадетов и калединцев и их пособников. Для всего народа (?) становится ясным, что этот ло?зунг фактически означает борьбу за устранение совет?ской власти и что Учредительное Собрание, если бы оно разошлось с советской властью, было бы неминуемо осуждено на политическую смерть? (14-ый тезис).

    Неминуемость столкновения углубляется в последу?ющих тезисах. ?Несоответствие между составом из?бранных в Учредительное Собрание и действительной волей народа? сказывается в сфере политической, в во?просе об окончании войны, в социальном вопросе. ?Воля и интересы трудящихся и эксплуатируемых классов, на?чавших 25 октября социалистическую революцию против буржуазии? и интересы буржуазии неминуемо сталки?ваются. Для Ленина совершенно ?естественно, что ин?тересы этой (социалистической) революции стоят выше формальных прав Учредительного Собрания?. ?Всякая попытка, прямая или косвенная, рассматривать вопрос об Учредительном Собрании с формальной, юридической стороны? — не так, как большевики это понимают, — ?является угрозой делу пролетариата и переходом на точку зрения буржуазии?.

{340} Последние два тезиса открыто угрожали будущему Собранию, предлагали ему ультимативно — se soumettre ou se démettre (Подчиниться или сложить с себя полномочия.).

    ?Единственным шансом на безболезненное разреше?ние кризиса? является — ?возможно более широкое и быстрое осуществление народом права перевыбора чле?нов Учредительного Собрания, присоединение самого Учредительного Собрания к закону ЦИК об этих пере?выборах и безоговорочное заявление Учредительного Собрания о признании советской власти, советской ре?волюции, ее политики в вопросе о мире, о земле и о рабочем контроле, решительное присоединение к стану противников кадетско-калединской контрреволюции?.

    Свои условия Ленин мог формулировать проще и короче: пусть антибольшевики станут большевиками, и Учредительное Собрание будет признано правомочным и, может быть, даже полновластным.

    Последний тезис предусматривал, что ждет Учреди?тельное Собрание, если оно не примет ультиматума и пожелает остаться самим собой. ?Вне этих условий кри?зис в связи с Учредительным Собранием может быть разрешен только революционным (?) путем — путем наиболее энергичных, быстрых, твердых и решительных мер со стороны советской власти... какими бы лозунгами и учреждениями (хотя бы членством в Учредительном Собрании) эта контрреволюция не прикрывалась. Вся?кая попытка связать руки советской власти в этой борь?бе была бы пособничеством контрреволюции?.

    Мы были предупреждены и нисколько не заблуж?дались относительно смысла этого предупреждения, опу?бликованного ровно за 10 дней до созыва Учредитель?ного Собрания. Как парировать его? Это озабочивало, конечно, все антибольшевистские партии и больше всего {341} — партию с.-р., которая рассчитывала, что окажется в Учредительном Собрании наиболее многочисленной фракцией и будет, поэтому, нести главную ответствен?ность за судьбы Учредительного Собрания.

    5

    Левые эс-эры окончательно отпочковались от пар?тии и вступили в тесный контакт, а потом и в прави?тельство большевиков. Очищенная от них эс-эровская фракция членов Учредительного Собрания избрала 10-го декабря свое бюро. В него вошло 25 человек — в по?давляющем большинстве так называемые правые эс-эры; как и у большевиков, эс-эровская фракция была правее ЦК партии.

    Чернов был единственный левый в бюро, — но он был ближе связан с ЦК нежели с фракцией. Керенского и Авксентьева усердно разыскивали большевистские ищейки, и они были на нелегальном положении. Руко?водящую роль во фракции и бюро играли Руднев, избранный председателем, Гендельман, Тимофеев, Фондаминский, Ельяшевич.

    Фракция, как и ЦК партии, строили свою стратегию в уверенности, что борьба за Учредительное Собрание и его прерогативы будет длительной и упорной. Допус?кали и даже предвидели, что его разгонят. Но неведомы были ни день, ни час, ни условия, в которых Учредитель?ное Собрание вынуждено будет прекратить свою дея?тельность. Поэтому приходилось подготовиться к раз?личным вариантам. Чтобы их разработать, бюро выде?лило из себя специальную ?Комиссию первого дня?, как бы главный штаб, который должен был, в меру {342} возможного, предусмотреть пути и средства, как наиболее пло?дотворно провести первое заседание.

    Убеждать и спорить с большевиками в самом засе?дании представлялось совершенно никчёмным. Важнее провести заседание так, чтобы оно, если бы даже ока?залось последним, укрепило позиции для последующей борьбы с большевиками. Опасности подстерегали на каждом шагу. Собрание могло быть распущено до того, как оно будет открыто.

    Собрание могло и не открыться за отсутствием установленного кворума в 400 человек: за фактическим отсутствием достаточного числа из?бранных и зарегистрированных депутатов или вслед?ствие умышленной неявки большевиков и левых эс-эров. Собранию могли не дать ?конституироваться? и выбрать свой президиум. Могли Собрание ?занять? выборами и убить на это всё заседание. Его могли взорвать и со?рвать на любой мелочи: на споре о порядке дня так же легко, как и на личной вспышке отдельного депутата. Собрание могло перестать жить до официального его открытия. Еще хуже было бы, если начавшаяся жизнь оказалась столь краткотечной и бессодержательной, что от нее ничего не осталось бы для будущего — для борь?бы с большевиками и устроения России. Всячески обе?регая Учредительное Собрание, как десятилетием рань?ше берегли Вторую Думу, нельзя было упускать из виду цель, ради которой Собрание следовало беречь. Прихо?дилось маневрировать между бесплодным доктринёр?ством и безыдейным оппортунизмом. Надо было уже первое заседание провести и закончить так, чтобы от него нечто осталось.

    План, выработанный ?Комиссией первого дня?, со?стоял в том, чтобы не принимать боя с противником на невыгодных позициях — по вопросам слишком специаль?ным, тонким или второстепенным, чуждым или недоступ?ным пониманию широких масс. Бой должен быть принят в таких условиях, чтобы непримиримость обоих начал — {343} демократии под лозунгом ?Вся власть Учредительному Собранию!? и так называемой диктатуры пролетариата под лозунгом ?Вся власть Советам!? проступала воз?можно отчетливее и резче: чтобы не только в истории, но и в народном сознании, чувствах и воспоминаниях осталась нерушимой связь Учредительного Собрания с народными чаяниями.

    Особенно крестьяне настаивали во фракции на том, что одно декларативное выражение задач Учредительно?го Собрания их не устраивает — недостаточно и непо?нятно массам. Необходимо наглядно, в форме закона, показать, чего добивается и что предполагает осущест?вить Учредительное Собрание. Крестьяне требовали вы?двинуть в первую очередь законопроект о земле, дабы в случае, если придется разъехаться по домам, они могли бы показать избирателям, чего домогалось Учредительное Собрание и что не дали ему осуществить большевики.

    В общих чертах наш план был тот же, что у Первой Думы, распущенной по выигрышному, для закре?пления в народном сознании идеи народоправства, зе?мельному вопросу. Разница — и не в пользу Учре?дительного Собрания — была в том, что Первая Дума, отбивавшаяся, но тоже не отбившаяся, от натиска спра?ва, всё-таки уже существовала 72 дня, сконструировалась и начала действовать, тогда как Учредительное Собра?ние, желая стать всем, не обладало против своих врагов слева ничем — даже тем, чем располагала Первая Дума. Первая Дума по преимуществу оборонялась, тогда как Учредительному Собранию предстояло вместе с оборо?ной идти штурмом — быть одновременно и знаменем и знаменосцем.

    Пред ?Комиссией первого дня ?встал вопрос, кого наметить председателем и секретарем Учредительного Собрания. Не знаю, каковы были возражения против {344} моей кандидатуры в секретари, если они были. Моя кандидатура обсуждалась, конечно, в моем отсутствии, и представлялась естественной после того, как я бла?гополучно отбыл стаж секретаря Предпарламента. Кан?дидатура в председатели В. М. Чернова была одобрена после длительного обсуждения, многих возражений и колебаний, — по необходимости, за отсутствием лучшей, без всякого воодушевления.

    Умение руководить многоголовым собранием не входило в число многих бесспорных дарований Чернова. И когда можно было выбирать, он сам предпочитал ам?плуа докладчика роли председателя. В данном же случае и политическая линия Чернова не вполне совпадала с линией, которой держалась фракция и ее бюро. Но вы?бора не было — естественный председатель Авксентьев находился в Петропавловской крепости. Чернова, к тому же, меньше других эс-эровских лидеров коснулась боль?шевистская клевета и напраслина. ?Селянский министр?, как любил себя называть

    Чернов и как с издёвкой именовали его и враги, успешнее других конкурировал в крестьянской среде в популярности и влиянии с побе?дителями-большевиками.

    Комиссия уведомила Виктора Михайловича, что на него возложена труднейшая и ответственейшая задача председательствовать в Учредительном Собрании и про?изнести первую речь после официального избрания пред?седателем. Его ознакомили и с общим планом, выработанным комиссией. Чернов поблагодарил за избрание и обещал свою будущую речь произнести в духе намечен?ного плана. Кое-кто попробовал было попросить буду?щего председателя ознакомить членов комиссии с общим содержанием своей речи, но Чернов уклонился от этого — не формально, но фактически.

    Наряду с ?Комиссией первого дня? созданы были и другие комиссии: по земельному вопросу, по рабочему, по народному образованию, по внешней политике, {345} организационному и др. В государственно-правовой комис?сии председательствовал я, товарищами председателя были избраны Виссар. Як. Гуревич и Пит. А. Сорокин, секретарем — С. А. Трупп. В комиссию приглашены были сведующие лица: профессора Лазаревский, Люб?линский и Понтович, А. Кулишер, Брамсон, Яшунский, Шаскольский. В первую очередь мы сосредоточились на выработке проекта Наказа (докладчиком был депутат Первой Думы А. А. Булат), на организации власти (до?кладчики: Сорокин и я) и на вопросе о федерации (до?кладчики: Шаскольский, Гуревич и Святицкий). Ко дню открытия Учредительного Собрания в портфеле фракции оказались: ?Закон о земле?, ?Обращение к союзным дер?жавам?, проекты ?организации исполнительной власти?, ?гвардии Учредительного Собрания?, ?иммунитета чле?нов Учредительного Собрания? и ?Постановление о го?сударственном устройстве России?. Это ?постановле?ние? — ?Именем народов, государство Российское со?ставляющих, Всеросийское Учредительное Собрание про?возглашается Российской Демократической федератив?ной Республикой, объединяющей в неразрывном союзе народы и области, в установленных федеральной консти?туцией пределах, суверенные?, — явилось результатом долгих и больших трудов. На мой взгляд, оно выдер?жало испытание времени и, кто знает, быть может со?служит службу и в будущем.

    Главной задачей, которую ставила себе эс-эровская фракция, как фракция Учредительного Собрания, было не предотвращение физического разгона Учредительного Собрания, — что явно было вне компетенции и возмож?ностей фракции, бюро и комиссий, а предотвращение делового и, тем самым, морально-политического провала Учредительного Собрания. Не все члены фракции со?глашались с такой стратегией. Были и сторонники более решительных действий и немедленной подготовки фрак?цией вооруженной борьбы против большевиков.

{346}　　С точки зрения этих активистов, состоявших глав?ным образом из избранных от фронта членов Учреди?тельного Собрания, подготовка законопроектов являлась пустой и никчёмной игрой в парламент и легальность. Сторонники этого взгляда — расстрелянные впослед?ствии большевиками Д. Сургучев и Б. Фортунатов, перводумец Онипко, захваченный большевиками в Праге Сергей Маслов и Борис Федорович Соколов, в будущем беллетрист потом ?биолог-эволюционист?, как он себя называл, и исследователь рака, — с пренебрежением относились к работе всех наших комиссий и поддержи?вали ближайший контакт с так называемой военной комиссией эс-эровского Центрального Комитета. На?сколько успешной оказалась работа этих активистов, показали последующие события. Но и в историческом аспекте, вспоминая прошлое, один из главных вдохно?вителей и руководителей ?активистов?, Борис Соколов, за неудачу Учредительного Собрания винит кого угодно — эс-эровскую фракцию, эс-эровский ЦК, самое Учре?дительное Собрание, но никак не себя и своих сторон?ников.

    Б. Соколов противополагает ?парламентаризм? — ?авантюризму? и вменяет ?им? (?парламентариям?) все смертные грехи: утрату ?революционной психологии?, отсутствие ?динамической решительности?, ?фаталисти?ческую пассивность?, ?идеализацию? Учредительного Собрания, ?безмерную? и почему-то ?недопустимую?. Мишенью или даже центром для своих нападок автор выбрал ?Марка Вишняка, молодого (это было ровно 35 лет тому назад!), но весьма ярого парламентария, осо?бенно позаботившегося о том, чтобы ни одна сторона государственного строительства не была позабыта. Все эти комиссии весьма энергично работали, заседания их были многолюдны и по своему интересны... прения в этих комиссиях нередко были весьма оживленные и продолжительные?.

    И дальше: ?В том, как обсуждался {347} порядок дня первого Всероссийского Учредительного Со?брания, в его схеме, начертанной Комиссией, в проектах речей было одно общее, что больше всего бросалось в глаза. Это желание удержать Учредительное Собрание на елико возможной высоте. Не дать его уронить в глазах народных. Не позволить втоптать Великую идею — Великое Учреждение в грязь... Как бы то ни было, но разработанный Комиссией план был и импозантен, и не лишенным красоты?.

    Казалось бы, хорошо, — каких еще комплиментов ждать со стороны противника наших комиссий и общего плана? Нет, плохо: ?было учтено всё, кроме банды пьяных матросов, заполнивших галлереи Таврическо?го дворца, и непарламентского цинизма большевиков? (?Архив Русской Революции?, 1924, Т. 13, стр. 34 и след.).

    ?Банды пьяных матросов? мы, действительно, не учли. Но кто ее ?учитывал?: во всех подробностях пред?усмотреть, как будут действовать большевики, не было никому дано — ни ?парламентариям?, ни ?активистам?. Да банда эта и не играла решающей роли по сравнению с ?цинизмом большевиков?. Соколов утверждает, что ?благодаря гипнозу, внушенному нам нашими законни?ками, мы совершенно забывали действительность. За?бывали, что власть принадлежит большевикам. Забывали о том, кто такие большевики?. Фактически дело обсто?яло как раз наоборот.

    Мы, конечно, ни на минуту не забывали, что власть принадлежит большевикам и отлично знали, кто такие большевики. Вся наша стратегия исходила из того, что большевики насквозь пропитаны ?непарламентским ци?низмом? — в несравнимо большей степени, чем наши　?активисты?. Но вместе с тем из нашей памяти не из?гладился опыт октябрьских дней, когда в Петрограде и Москве демократия оказалась бессильной предотвратить большевистский захват власти и противостоять ему.

{348}　　Идти на риск немедленного вооруженного столкновения предоставлялось нам тем более легкомысленным, что оно выбивало из антибольшевистских рук козырь, ко?торым являлось Учредительное Собрание, если бы ему удалось закрепиться и даже в случае его насильствен?ного упразднения.

    Абсолютной уверенности в том, что судьба Учреди?тельного Собрания предрешена, не было до конца де?кабря. Искушенный в политике и хорошо знавший натуру большевиков, Церетели заявлял публично: ?с трудом верится, чтобы большевики осмелились разо?гнать Учредительное Собрание — ни народ, ни история этого не простит?. Для активистской эс-эровской моло?дежи естественно было идти ва-банк и не задумываться о завтрашнем дне. Политически более зрелым и более ответственным приходилось быть осмотрительнее. Мы предвидели, что провокация не минет активистов.

    Со?колов сам отмечает, что среди его сотрудников и сотрудников военной комиссии оказались провокаторы: Гр. Семенов, главный свидетель обвинения на процессе членов эс-эровского ЦК, Лидия Коноплева, Дашевский и Маевский. Четыре обнаруженных провокатора на про?тяжении шестинедельного ?активизма?, а сколько было не обнаружено?

    ?Парламентарии? свой план в общем провели. Был план и у ?активистов?, но они, его, увы, никак не осу?ществили — не по собственной, конечно, вине, а потому, что и у них ?было учтено всё, кроме?... того, что слу?чилось в действительности. ?Броневой дивизион был вполне в наших руках?, утверждает Соколов. Однако, дивизион, видимо, отбился от ?рук?, ибо когда надо было действовать, он оказался в нетях. Автор приводит красочный эпизод, характерный для эпохи. На много?людном собрании 2-го балтийского экипажа после ряда антибольшевистских речей вскочил матрос-энтузиаст: {349}

    — Братцы, товарищи, поклянемтесь, что не пойдем против народного собрания!..

    — Клянемся!

    —　　На колени, товарищи, на колени!

    И многочисленная толпа матросов становится на колени и кричит:

    — Клянемся не идти против Учредительного Со?брания.

    И Соколов справедливо прибавляет: ?Именно — ?не идти против?. Чтобы идти за Учредительное Собра?ние, они даже не думали?.

    Думали придти на помощь Учредительному Собра?нию Преображенский и Семеновский полки. Даже опре?деленно обещали, как нас заверяли лица, связанные с военной комиссией ЦК. Но и эти полки поставили свой приход в зависимость от предварительного прихода к ним броневых машин. Но в ночь перед открытием Учредительного Собрания большевистские агенты в ре?монтных мастерских иммобилизовали машины. ?Было учтено всё, кроме этого?. Не пришли броневики, не пришли и полки. С этим рухнул и весь ?революционный? план активистов.

    В том же ?Архиве Русской Революции?, в котором напечатаны воспоминания Б. Соколова, появились и вос?поминания С. В. Милицына, обер-секретаря Сената в дореволюционное время, а в предъянварские дни 18-го года председателя объединенного комитета представи?телей Преображенского, Семеновского, Финляндского, Волынского, Петербургского и Московского полков, то есть тех воинских частей, от активности коих фактиче?ски зависела судьба Учредительного Собрания. Милицын рассказывает, как ?приходили депутации эс-эров Учре?дительного Собрания и просили вывести полк (Преобра?женский) на защиту народа и Собрания?. Но у хитро?умного обер-секретаря был свой ?макиавеллиев? план:

    ?Наша задача объединить и организовать убежденных {350} противников большевиков, такие среди солдат есть, и их мы не должны уступать (!) ни большевикам, ни со?циалистам-революционерам... Никаких партийных про?грамм, никаких реставрационных затей... В душе мы думали, что логически приведем к военной диктатуре, хотя бы только скрытой? (Т. 2, стр. 180, 184, 185). К чему Милицын и другие привели фактически, они, вме?сте с нами, узнали позднее. Но его признания свидетель?ствуют и о шаткости тех расчетов, которые делали наши ?активисты?.

    Б. Соколов не останавливается перед утверждением, будто Всероссийское Учредительное Собрание, вместо того, чтобы стать ?Всероссийским торжеством превра?тилось в Всероссийский позор?. С этого он начинает свой обвинительный акт. А кончает: ?Однако, по суще?ству пятое января было завершением героического пе?риода революционной демократии. Ибо готова была фракция во имя народа принести свои жизни на алтарь борьбы. Нет, соглашательским нельзя было назвать ни в коем случае поведение фракции?. Едва ли не всё об?винение этим сводится на нет.

    В общем наш обвинитель прав, когда несколько старомодно, в стиле Мережковского, формулирует со?здавшееся положение путем антитезы: ?За нами стояла Невооруженная Правда, которой большевики противопо?ставили Вооруженную Ложь...

    На их стороне была ак?тивность, пулеметы, ружья. За ними стояла толпа?.

    Да в общем это было так, ?активистам?, увы, не удалось ?вооружить нашу Правду?.

    Если ?Активному Ничтоже?ству? было противопоставлено всего лишь ?Пассивное Ничтожество? и ответственность за это несет эс-эровская фракция членов Учредительного Собрания, эта от?ветственность падает, конечно, в первую очередь на тех; кто считали вооруженное сопротивление большевикам первоочередным делом и взялись за него, а не на тех, кто считали его преждевременным и губительным даже {351} для того немногого, чем только и могло стать Учреди?тельное Собрание при ?непарламентском цинизме боль?шевиков?.

    Можно было бы пройти мимо противоречивых и не?справедливых суждений Бориса Соколова, если бы они были только его личным мнением. К сожалению, ему были созвучны и широкие круги русской общественно?сти, склонные расценивать события по их результату — удаче или неудаче. И обвинения, направленные против эс-эров и ?эс-эровского? Учредительного Собрания вра?гами демократии и социализма или разочаровавшимися деятелями и сторонниками Февраля, по существу немно?гим отличаются от того, что вменил нам в вину бывший эс-эр и член Учредительного Собрания от фронта Борис Соколов.

    С момента образования фракции членов Учреди?тельного Собрания мое время полностью было занято заседаниями фракции и ее бюро, ?Комиссией первого дня? и ?государственно-правовой?. Так перешли мы из судьбоносного 17-го года в трагический 18-ый и дожили до первого и последнего дня Всероссийского Учреди?тельного Собрания.

    2-го января мне исполнилось тридцать пять лет — половина жизни ушла в прошлое.


VIII. В УЧРЕДИТЕЛЬНОМ СОБРАНИИ

    На улице и в Таврическом дворце. — Правящее меньшинство и оппозиционное большинство. — Речь председателя. — Эс-эры, большевики, левые эс-эры. — Неистовство победителей. — Горь?кая чаша. — За кулисами заседания. — Уход большевиков и шантаж левых эс-эров. — Выступление Железнякова. — Поста?новления Учредительного Собрания. — Предумышленное пре?ступление.

    1

    5-го января 1918 года выдался в Петербурге обыч?ный зимний день. Ничем в природе не отмеченная пят?ница. Ни солнца, ни ветра. Ни сильного мороза, ни особо-прозрачного ?петербургского? воздуха. Много давно выпавшего и неубранного снега на крышах и на улицах.

    Сборный пункт фракции большинства членов Учре?дительного Собрания, эс-эров, назначен был неподалеку от Таврического дворца. Собрались к 10 часам утра — не то в чайной, не то в столовке. Помещение небольшое: толпятся и суетятся. Произвели перекличку. Роздали ?розетки? из красного шелка и красного же цвета вход?ные билеты, полученные секретарем фракции для всех нас разом.

    Билеты за подписью комиссара над Комис?сией по выборам в Учредительное Собрание — Уриц?кого. Подсчитались, обменялись новостями и слухами. Наиболее сенсационный — будто выпустили из {354} Петропавловки членов Учредительного Собрания социалистов: Авксентьева, Аргунова, Гуковского, Питирима Сорокина. Неизвестно от кого исходивший слух быстро приобрел характер достоверности. Легко верилось тому, во что хотелось верить. По-разному комментировали ?жест? большевиков. Частичная амнистия или готовность ?вы?явить? народную волю возможно полнее?.. Во всяком случае, это явная уступка со стороны неуступчивой вла?сти. Обстановка складывалась как будто более благо?приятно, чем можно было предполагать.

    В начале двенадцатого двинулись в путь. Идем рас?тянутой колонной, посреди улицы, человек двести. С нами небольшое число журналистов, знакомых, жен, за?пасшихся билетами в Таврический.

    Завивает ветер

    Белый снежок.

    Под снежком — ледок.

    Скользко, тяжко

    Всякий ходок

    Скользит — ох, бедняжка!

    От здания к зданию

    Протянут канат.

    На канате — плакат:

    ?Вся власть Учредительному Собранию!..?

    До дворца не больше версты. И чем ближе к нему, тем реже встречаются прохожие, тем чаще — солдаты, красноармейцы, матросы. Они вооружены до зубов: за спиной винтовка, на груди и сбоку ручные бомбы, гра?наты, револьверы, патроны, — патроны без конца, всю?ду, где их только удалось прицепить или всунуть. От?дельные прохожие на тротуарах останавливаются при виде необычной процессии, изредка приветствуют вслух, а чаще, проводив сочувственно глазами, спешат пройти своей дорогой. Подходят вооруженные, справляются, кто {355} и куда, и возвращаются на свои стоянки под ворота или во двор.

    Шествие серое и настроение невеселое. Мирным пу?тем демонстрантов к Учредительному Собранию явно не пропустят. Хватит ли решимости и желания прорваться к Таврическому силой?.. Идем и гадаем. Обмениваемся краткими репликами. Я досказываю будущему председа?телю Учредительного Собрания выработанные Комисси?ей подробности порядка дня, общего плана, председа?тельских функций и полномочий. Он внимательно при?слушивается.

    За решеткой Таврического дворца вся площадка уставлена пушками, пулеметами, походными кухнями. Беспорядочно свалены в кучу пулеметные ленты. Все ворота на запоре. Только крайняя калитка слева при?отворена, и в нее пропускают по билетам. Вооруженная стража пристально вглядывается в лицо прежде, чем пропустить. Оглядывают сзади, прощупывают глазами спину после того, как пропускают. Это первая, внешняя охрана. Ее несут гренадеры, красноармейцы и матросы, прибывшие накануне из Гельсингфорса и Кронштадта.

    Управляющий делами Совнаркома и в те дни дове?ренный Ленина Влад. Бонч-Бруевич позднее описал во?енно-операционную обстановку, созданную еще накану?не открытия Собрания. ?Для охраны порядка в самом Таврическом дворце... я вызвал команду с крейсера ?Аврора?...

    К этой команде были присоединены еще две роты с броненосца ?Республика?, под предводитель?ством хорошо мне известного матроса Железнякова, анархиста-коммуниста, честно и бесповоротно ставшего на точку зрения правительства диктатуры пролетариата и отдавшего себя в полное его распоряжение... В 3 часа ночи я собрал всех начальников отрядов вверенного мне района и каждому вручил в запечатанном конверте спе?циальное задание... Я крепко пожал руку этому {356} изумительному человеку — герою революции, матросу Железнякову? (?На боевых постах февральской и октябрьской революции?. Стр. 246-7).

    Другой герой тех же дней Дыбенко в воспомина?ниях, посвященных ?другу-соратнику на революционном поприще тов. А. М. Коллонтай?, рассказывает о том же в таких выражениях: ?С раннего утра, пока обыватель еще мирно спал, на главных улицах Петрограда заняли свои посты верные часовые советской власти — отряды моряков... Начальники отрядов — всё боевые, испытан?ные еще в июле и октябре товарищи. Виктор Железня?ков со своим отрядом торжественно выступает охранять Таврический дворец — само Учредительное Собрание. Моряк-анархист, он искренне возмущался еще на вто?ром съезде Балтфлота, что его имя предложили выста?вить кандидатом в Учредительное Собрание. Теперь, гордо выступая с отрядом, он с лукавой улыбкой заяв?ляет ?Почетное место займу?. Да, он не ошибся. Он занял почетное место в истории? (?Мятежники?. — Изд. ?Красной Нови?. 1923)　(Этот анархист-коммунист — не Виктор, а Анатолий Же?лезняков — был позднее сопричислен к типу ?народных героев?, Чапаеву, Щорсу и другим, которые, по убеждению большевиков, ?будут постоянно жить в сердцах поколений? (К. Ворошилов ?ХХ лет Рабоче-Крестьянской Красной Армии и Военно-Морского Флота?. 1938.).

    О других матросах-героях расправы с ?самодовольными глуп?цами, съехавшимися со всех концов России вершить судьбу тех, кто сам творил революцию?, тот же Бонч-Бруевич сообщает: ?Часть матросов (расквартированных в Военной Академии на Суворовском проспекте) оказалась не на высоте положения и стала портить инвентарь Академии... Эти буйные элементы тут же, на заре, были отправлены на суда под конвоем своих же то?варищей для того, чтобы списать... с кораблей, обезоружить их, обратить в гражданское состояние и отправить на родину? (Там же).

    Наконец, главный герой, наркомор Дыбенко, позднее ко?мандовавший сухопутными войсками — Средне-азиатским военным округом — кончил тем, что, в качестве одного из шпионов и врагов народа, был расстрелян большевиками в 1938-ом году.).

    Проходим в левую дверь. Снова контроль, внутрен?ний. Проверяют уже люди не в шинелях, а во френчах и гимнастерках. Через вестибюль и екатерининский зал направляют в зал заседания. Он вычищен и отремонти?рован после того хаоса и грязи, которые оставили Со?веты за 5 месяцев бессменного в нем пребывания. По?всюду вооруженные. Больше всего матросов и стрелков-латышей. Позднее в воспоминаниях о Ленине Троцкий рассказал, как это произошло. Ленин настаивал и на?стоял на вызове в Петроград ко дню открытия Учреди?тельного Собрания латышских стрелков, ибо ?русский мужик может колебнуться в случае чего, — тут нужна пролетарская решимость?. Ленин распорядился ?о доставке в Петроград одного из латышских полков, наиболее рабочего по составу? (?Правда?, от 20.IV.1924).

    И внутри здания, как на улице, люди вооружены винтовками, гранатами, револьверами, увешаны лента?ми патронов. Количество вооруженных, бряцающих ору?жием производят впечатление лагеря, готовящегося не то к обороне, не то к нападению. При входе в самый зал третий, последний кордон.

    Выясняется, что весть об освобождении наших то?варищей из заключения вымышлена. Запоздавшие кол?леги и посторонние сообщают, что демонстрантов в честь Учредительного Собрания рассеивают воинские части. Имеются уже убитые и раненые. Называют име?на рабочих Обуховского завода, представителя совета крестьянских депутатов Логинова, молодую эс-эрку Гор?бачевскую (внучку декабриста). Горький того времени — непохожий на позднейшего — описал происходившее в таких выражениях: ?5-го января расстреливали ра?бочих Петрограда, безоружных. Расстреливали из засад, трусливо, как настоящие убийцы. Я спрашиваю {358} ?народных комиссаров?, среди которых должны же быть по?рядочные и разумные люди, понимают ли они, что, наде?вая петлю на свои шеи, они неизбежно удавят всю рус?скую демократию, погубят все завоевания революции? Понимают ли они это? Или они думают так: или мы — власть, или пускай всё и все погибнут??

    Ведшие за последние недели усиленную пропаганду среди петроградского гарнизона и специализировавшие?ся на организации, так называемых, ?реальных сил?, — а не на подготовке ?никчёмных законопроектов?, — возвращаются с неутешительными вестями. Семеновцы и преображенцы, на которых возлагали главные надеж?ды и расчеты, решили держать еще с октябрьских дней знакомый ?нейтралитет?: отказываясь выступить про?тив демонстрантов, они воздерживаются и от того, что?бы примкнуть к ним. Другие воинские части усвоили ?идеологию? — и тактику — пресловутого ВИКЖЕЛЯ-я: видят простое недоразумение в противопоставлении со?ветской власти — власти Учредительного Собрания. Они за прекращение братоубийственного междуусобия мир?ным путем, путем сочетания обоих властей.

    Такое же ?пацифистское? предложение делают не?которым членам нашей фракции члены ?соправительственной? партии левых эс-эров. Они предлагают вме?сте отправиться туда, где происходят вооруженные столкновения, и, в целях предотвращения дальнейшего кровопролития, уговорить манифестантов разойтись. Эс-эры отклоняют, конечно, коварное предложение: от?казываются идти уговаривать демонстрантов не проте?стовать против насильников.

    Немногие в тот момент сознавали, что события вне Таврического дворца и вне воздействия большинства членов Учредительного Собрания фактически уже пред?решили исход столкновения, которому предстояло еще произойти в стенах дворца. Перевес реальных сил на {359} улице определил тактику большевиков в Собрании. Не?которые из них принимали непосредственное участие в подавлении уличного движения, в разгоне и расстреле демонстрантов. В их отсутствии большевистская фрак?ция медлила с открытием заседания, поджидая пополне?ния своих рядов и окончательного разгона манифестан?тов.

    Дыбенко описывает: ?В 3 часа дня, проверив с тов. Мясниковым караулы, спешу в Таврический. В коридоре Таврического встречаю Бонч-Бруевича. На лице его за?метны нервность и некоторая растерянность... Около 5 часов Бонч-Бруевич снова подходит и растерянным, взволнованным голосом сообщает: ?Вы говорите, что в городе всё спокойно: между тем сейчас получены све?дения, что на углу Кирочной и Литейного проспекта движется демонстрация около 10 тысяч вместе с солда?тами. Направляются прямо к Таврическому. Какие при?няты меры??

    ?На углу Литейного стоит отряд в 500 человек под командой тов. Ховрина. Демонстранты к Тавриче?скому не проникнут?.

    ?Всё же поезжайте сейчас сами. Посмотрите всюду и немедленно сообщите. Тов. Ленин беспокоится?.

    ?На автомобиле объезжаю все караулы. К углу Ли?тейного, действительно, подошла внушительная демон?страция, требовала пропустить ее к Таврическому двор?цу. Матросы не пропускали. Был момент, когда каза?лось, что демонстранты бросятся на матросский отряд. Было произведено несколько выстрелов в автомобиль. Взвод матросов дал залп в воздух. Толпа рассыпалась во все стороны. Но еще до позднего вечера отдельные, незначительные группы демонстрировали по городу, пы?таясь пробраться к Таврическому. Доступ был твердо прегражден?. (Там же, стр. 108).

    ?Новая жизнь? Горького-Суханова сообщала, что {360} ?Совнарком провел в большой тревоге ночь на 5 января. Тревога из Смольного передалась всем правительствен?ным учреждениям. Во все комиссариаты были вытребо?ваны усиленные наряды красноармейцев?. Еще накану?не Совнарком предложил ?членам мирных делегаций Германии, Австрии, Болгарии и Турции перейти на 5 января в более безопасное помещение нежели то, в котором они находились?.

    Открытие Собрания было назначено на полдень. Но проходил час за часом, и ничто не предвещало готовно?сти открыть заседание. Из официальных кругов заверя?ли, что отсрочка случайна и кратковременна, — какие-нибудь полчаса, несколько затянувшиеся, и только. Не желая вызывать конфликта по внешне малозначитель?ному поводу, большинство терпеливо выжидало все по?ложенные и переотложенные сроки. Но и нашему долго?терпению пришел конец. После новой отсрочки постановлено было во что бы то ни стало открыть Собрание в 4 часа. Не откроют они, откроем его мы.

    К четырем часам физический победитель на улице уже определился. Но мы еще не знали о предрешенности нашей судьбы и тщете наших усилий.

    Всей фракцией двинулись в зал. В дверях расписа?лись на листах. Зал чисто убран и декорирован. Кресла заново обиты. На покрытых коричневой материей щи?тах литеры — ?У. С.? Наша фракция заняла весь центр и правый от председателя сектор. Правее эс-эров за?няли места трое эн-эсов и несколько депутатов ?нацио?нально-буржуазных? групп.

    Среди них бывший депутат Думы латыш Гольдман, сионист Ю. Д. Бруцкус в форме {361} военного врача, эстонец Сельяма. Слева к эс-эрам примыкают ?национальные? депутаты — социалисты-му?сульмане и социалисты-украинцы. Еще левее — наши недавние злополучные товарищи, левые эс-эры, из ко?торых многие прошли в Учредительное Собрание по общим кандидатским спискам с нами. И, наконец, глав?ные ?герои дня?, они же и главные враги Учредитель?ного Собрания и всея России, — большевики. Среди них, как и в нашей среде, несколько женщин: среди эс-эров В. Н. Фигнер, А. Н. Слетова, О. А. Матвеевская. У них — А. М. Коллонтай, будущий следователь по политиче?ским делам Е. Ф. Размирович, будущая чекистка В. Н. Яковлева, левая эс-эрка М. А. Спиридонова. На эстраде — командующая верхушка и служилые советские люди. Рослый, с цепью на груди, похожий на содержателя бань, ?жгучий брюнет? Дыбенко, Стеклов, Козловский. В левой от председателя ложе Ленин, сначала прислу?шивавшийся, а потом безучастно развалившийся то на кресле, то на ступеньках помоста и вскоре совсем ис?чезнувший.

    ?Владимир Ильич, — вспоминал Бонч-Бруевич, вол?новался и был мертвенно бледен, как никогда. В этой совершенно белой бледности лица и шеи его голова ка?залась еще больше, глаза расширились и горели стальным огнем... Он сел, сжал судорожно руки и стал обво?дить пылающими, сделавшимися громадными, глазами всю залу от края и до края ее?. Троцкого нет, — он в Брест-Литовске налаживает ни мир, ни войну...

    Ровно в четыре часа из эс-эровских рядов поднялся Лордкипанидзе и предложил, чтобы старейший из чле?нов Учредительного Собрания открыл Собрание, не до?жидаясь появления отсутствующих большевиков. ?Ста?рейшим? фактически был Eг. Eг. Лазарев. Но по пред?варительному соглашению он уступил свое старшинство С. П. Швецову. Последний, не спеша, поднялся на три?буну, сопровождаемый звериным аккомпаниментом, {362} который, раз начавшись, уже продолжался непрерывно — с промежутками только на секунды — в течение всех последующих 12 с лишним часов.

    Стенографический отчет отмечает кратко и сдер?жанно: ?Шум слева. Голоса: ?Долой?. ?Самозванец?. Продолжительный шум и свист слева?. На самом деле было много ужаснее, гнуснее и томительней. С выкриками и свистом слились вой и улюлюкание, топание, хлопание пюпитрами и по пюпитрам. Это была бесновавшаяся, потерявшая человеческий облик и разум толпа.

    Особо выделялись своим неистовством Крыленко, Луначарский, Степанов-Скворцов, Спиридонова, Камков. Видны от?крытые пасти, сжатые и потрясаемые кулаки, заложен?ные в рот для свиста пальцы. С хор усердно аккомпанируют. Весь левый сектор являл собою зрелище бесно?ватых, сорвавшихся с цепи. Не то сумасшедший дом, не то цирк или зверинец, обращенные в лобное место. Ибо здесь не только развлекались, здесь и пытали: горе по?бежденным! Один из наиболее циничных мемуаристов, бывший редактор ?Дела народа?, участник переговоров в Брест-Литовске, словом ?левый эс-эр? Масловский-Мстиславский так и пишет о себе и о своих: ?Мы соби?рались в этот день на заседание (Учредительного Со?брания), как в театр, мы знали, что действия сегодня не будет — будет только зрелище?. И сам же кончает описание ?зрелища?, — ?уже не жуть над залом. Пах?нуло безумием?. (?Пять дней?, стр. 140 и 159).

    Старейший не перестает орудовать председатель?ским звонком и сквозь шум и неистовство объявляет Уч?редительное Собрание открытым. В тот же момент по?являются на трибуне, сзади Швецова и рядом с ним, несколько фигур. Секретарь ЦИК-а и будущий чекист Аванесов вырывает звонок из рук Швецова. Борьба за звонок как бы предвосхищает и символизирует после?дующую борьбу. Из рук Аванесова звонок переходит к {363} Свердлову, и тот вторично объявляет заседание откры?тым.

    Именем Центрального Исполнительного Комитета Советов Свердлов ?выражает надежду? на ?полное при?знание? Учредительным Собранием всех декретов и по?становлений, изданных Совнаркомом, и на одобрение Собранием декларации ?российской социалистической революции?, провозгласившей не индивидуальные права человека и гражданина ?на свободную эксплуатацию людей, лишенных орудий и средств производства?, а — коллективные ?права трудящегося и эксплуатируемого народа?. Это была та самая нелепая ?Декларация?, которая потом вошла целиком в первую конституцию РСФСР 10 июля 1918 г. и которая была полностью выброшена самими же большевиками из конституции СССР — 6-го июля 23-го года, равно как и из знаме?нитой сталинской конституции 1936-го.

    Ленин посылает со своего места за председатель?ским креслом записку во фракцию большевиков. И точно по команде поднимается Степанов-Скворцов и предла?гает пропеть Интернационал. Все встают и поют. У левых и правых свои дирижеры.

    У эс-эров — Чернов, сидящий в первом ряду. Время от времени он оборачи?вается лицом к членам фракции и широкой жестикуляцией силится ее вдохновить и увлечь. Поют, однако, немногие. На обоих флангах нестерпимо фальшивят. Не только поющие вразброд, по фракциям, фальшивят, — самый Интернационал в создавшейся обстановке отдает фальшью.

    Устами Свердлова большевики предъявили кате?горическое требование — признать ?в корне неправиль?ным, даже с формальной точки зрения, противопостав?ление себя советской власти. Власть должна принадле?жать целиком и исключительно трудящимся массам и их полномочному правительству — Советам рабочих, {364} солдатских и крестьянских депутатов?. Задачи же Уч?редительного Собрания ?исчерпываются общей разра?боткой коренных оснований социалистического переуст?ройства общества?.

    Яснее нельзя было сказать. Обманувшись в расчете: если выборы в Учредительное Собрание будут ?делать? они, то и большинство в Учредительном Собрании будет ?ихнее?, большевистское, большевики уже приняли ре?шение осуществлять власть, не считаясь с волей Учреди?тельного Собрания, без него и, в случае нужды, против него. Но прежде, чем насильственно упразднить Учредительное Собрание, советская власть решила его уни?зить — предложить добровольно капитулировать, со?гласиться на превращение в учено-исследовательское учреждение по вопросам социалистического строитель?ства при Совнаркоме.

    Позиции определились. Обстоятельства заставили фракцию с.-р. играть первенствующую и руководящую роль. Это вызывалось численным превосходством фрак?ции. Это вызывалось и тем, что члены Учредительного Собрания более умеренного толка, избранные в числе 64, не рискнули за единичными исключениями явиться на заседание. Кадеты были официально признаны ?врагами народа?, а некоторые из них были заключены в тюрьму. Избранный в Учредительное Собрание от пермского ок?руга к. д. Л. А. Кроль рассказал в своих воспоминаниях, что к.-д.-ский ?ЦК накануне (открытия Собрания) по?становил, чтобы партийные члены Учредительного Со?брания в первое заседание не являлись, а в дальнейшем поставить вопрос в зависимость от освобождения аре?стованных членов Учредительного Собрания?. Он при?бавил к этому и то, чего не видел и чего фактически не было: ?Кресла в зале были оставлены строго по числу зарегистрированных, а остальные вынесены из залы. Нам места не было. За нас и без нас решали. Очевидно, если бы кто-либо из нас явился, то для него было уготовлено {365} другое место, а не курульное кресло? (?За три года?, стр. 8 и 9).

    Всё это не только не ?очевидно?, а совершенно не?верно. На правом секторе было достаточно свободных ?курульных кресел?. Но в отсутствии к. д. решали, дей?ствительно, без них. Помимо к. д., не явились и предста?вители ?Союза земельных собственников? и другие пра?вые, в том числе и избранный членом Учредительного Собрания от нижегородского округа архиепископ Сер?гий, будущий патриарх.

    Наша фракция тоже была в известном смысле ?обез?главлена?. Авксеньтьев находился по-прежнему в Петро?павловской крепости. Отсутствовал и Керенский, на ко?тором по преимуществу сосредоточились большевистская клевета и ярость.

    Его искали везде и повсюду ночью и днем. Он находился в Петрограде, и немало усилий потребовалось, чтобы убедить его отказаться от безумной мысли явиться в Таврический дворец для заявления, что он слагает власть пред законно избранным и полно?мочным Собранием.

    До безрассудства отважный Гоц всё же явился на заседание, несмотря на приказ об его аре?сте за участие в юнкерском восстании. Охраняемый близ?кими друзьями, он был стеснен даже в передвижении и не мог быть активным. Таково же было положение Руд?нева, возглавлявшего сломленное сопротивление Москвы большевистскому захвату власти.

    ?Я осведомил Влади?мира Ильича о прибытии целого ряда лиц, объявленных правительством вне закона, — регистрирует Бонч-Бру-евич, — и мы решили считать их неприкосновенными, пока они находятся в Таврическом дворце, но, конечно, не спускать с них глаз. За ними тотчас же было установ?лено наблюдение?.

    И　В. М. Чернов, намеченный в предсе?датели Собрания, тем самым тоже выбывал из числа возможных руководителей фракцией. Не было одного лица, которому можно было бы доверить руководство. И фракция доверила свою политическую судьбу и честь {366} коллективу — пятерке: В. В. Рудневу, М. Я. Гендельману, Е. М. Тимофееву, И. Н. Коварскому и А. Б. Ельяшевичу.

    Зарекшись не поддаваться никаким провокационным выходкам и сохранять хладнокровие, чего бы это ни стоило, члены фракции связали друг друга торжествен?ным обязательством воздержаться от индивидуальных импровизаций, следовать установленному плану, а в слу?чае непредвиденном и неожиданном положиться на на?ходчивость, интуицию и такт ?пятерки?.

    Кандидатуре Чернова в председатели была противо?поставлена кандидатура Спиридоновой. При баллоти?ровке Чернов получил 244 белых шара против 151 ?чер?няка?. По объявлении результатов Чернов занял мону?ментальное кресло председателя на эстраде, возвышав?шееся над ораторской трибуной. Между ним и залом образовалось большое расстояние. И приветственная, ос?новоположная речь председателя не только не преодо?лела образовавшегося ?мертвого пространства?, — она даже увеличила расстояние, отделявшее его от Собрания. В наиболее ?ударных? местах речи Чернова по правому сектору пробегал явственный холодок. Речь вызвала не?удовлетворенность у руководителей фракции и просто?душное непонимание этой неудовлетворенности со стороны самого оратора.

    Конечно, большевики и левые эс-эры всячески ?сры?вали? Чернова, заглушали его речь свистом, оскорбитель?ным улюлюканьем и угрожающими выкриками. В этом активно участвовали и подвыпившие матросы, и красно?гвардейцы и прочая публика, заполнившая по пропускам власти все ходы и выходы на хорах и даже в зале засе?дания. Председатель не раз, во время своей речи и речи других ораторов, призывал аудиторию ?уважать досто?инство Собрания?; увещевал и просил ?публику не вме?шиваться в дела Собрания и соблюдать спокойствие?; {367} предлагал ?удалиться? ?гражданам, не могущим сохра?нять спокойствие?; грозил ?поставить вопрос о том, в состоянии ли здесь некоторые вести себя так, как это подобает членам Учредительного Собрания?; и на самом деле ставил вопрос: ?угодно ли Учредительному Собра?нию, чтобы его председатель принял меры к соблюдению тишины и достоинства Собрания??.

    Большевики провоцировали Чернова, и он не всегда это замечал. ?Могилев?, — откликнулся один из хулига?нов на требование председателя назвать свое имя. Он имел, конечно, в виду то, что в могилевской ставке Чер?нов безуспешно пытался сформировать однородное соци?алистическое правительство. А Чернов, как ни в чем не бывало, обращался к хулигану: ?Гражданин Могилев, призываю вас в первый раз к порядку (шум, свист)... Гражданин Могилев, вторично призываю вас к порядку (шум продолжается)?. И т. д. Голос Чернова, его уве?щания, призывы и просьбы терялись в гаме и выкриках. Многие его не слышали. Мало кто слушал.

    Кроме беспомощно звеневшего колокольчика, в рас?поряжении председателя не было никаких других средств воздействия против неистовствовавших и буянивших. При совмещении в такой аудитории функций оратора с обязанностями председателя невозможно было выполнить удовлетворительно ни то, ни другое. В этом была объективная трудность положения. В том же положении очутился и я, избранный секретарем Собрания. Я на опыте познал и ощутил, что значит занимать ответствен?ную должность, не обладая даже минимумом реальных возможностей для осуществления связанных с должно?стью обязанностей.

    Ни Чернов, ни я не имели в своем распоряжении не только ?приставов? для поддержания; элементарного порядка в зале, — мы не имели никакого　аппарата для обслуживания заседания и ведения записи.

    Я не получил даже списка присутствовавших в засе?дании членов Учредительного Собрания. Самую {368} стенограмму заседания, — очень несовершенную, — переиз?данную большевиками через 12 лет с проредактирован?ного мною издания, удалось мне получить, как я уже упоминал, лишь в силу добрых личных отношений с пер?соналом канцелярии, установившихся еще в бытность мою секретарем Предпарламента.

    Фальшивости внешнего положения — председателя суверенного учреждения, располагающего лишь звон?ком для осуществления верховной власти, — соответ?ствовало внутреннее содержание речи Чернова. Она была выдержана в социалистических и интернационалистических тонах и как бы пыталась быть созвучной и левому крылу Собрания. Точно оратор стремился в чем-то за?верить или переубедить противников, вместо того, чтобы возможно резче отмежеваться от них и противопоста?вить им себя, как символ всероссийского народовластия. Это было не то, что могло хоть сколько-нибудь импони?ровать, задать тон, удовлетворить требованиям и ожиданиям исторического момента. Это была одна из мно?гих ординарных речей Чернова, — далеко не из лучших.

    Он утверждал, что ?страна показала небывалое в истории желание социализма?; что ?все усталые, кото?рые должны вернуться к своим очагам, которые не мо?гут быть без этого, как голодные не могут быть без пищи?, должны быть немедленно заменены ?доброволь?но шествующей под знаменами социализма армией?; что ?уже самым фактом открытия первого заседания Учре?дительного Собрания провозглашается конец граждан?ской войны между народами, населяющими Россию?. Он счел нужным подчеркнуть, что ?важнейший пункт соци?алистической программы — проверочное всенародное голосование? и что ?как только Учредительное Собрание постигнет несчастье разойтись с волей народа, оно должно будет сложить с себя полномочия и немедленно назначить перевыборы?.

    Во время этой речи выкрики слева, злобные и {369} кровожадные, — ?без пули вам не обойтись!? — стали пере?межаться с издевками лично над оратором и содержа?нием его речи. И на противоположном секторе речь эта не вызвала энтузиазма. Она не повысила, а, наоборот, понизила настроение. Она вызвала и раздражение про?тив лидера, с которым в общей форме условились о со?держании речи и который без предупреждения и не импровизируя, а справляясь с заготовленной записью, сказал не то.

    Мужество и выдержку Чернов проявил огромные, как мужественным и достойным было пове?дение всей фракции. Но мужества и выдержки было не?достаточно.

    Как характеризовал речь Чернова близкий к нему О. С. Минор, — она ?многих и многих не удовлетворила теми уклонами, которые как будто давали исход некоторой левизне, некоторым уступкам в сторо?ну большевиков. В самом деле программная речь В. М. Чернова была построена как бы нарочно для того, чтобы создать какую-нибудь возможность совместной с большевиками законодательной работы? (Сборник статей разных авторов, стр. 128. — Изд. ?Верфь?. Москва. 1918).

    Что не удалось отчетливо сказать в речи председа?теля, пришлось кропотливо и частично досказывать в по?следующих речах. Немало душевной энергии ушло на то, чтобы, наверстывая утерянное, пробиться сквозь боль?шевистскую провокацию и лево-эсэровский шантаж, под?стерегавшие на каждом шагу. Нашей задачей по-прежнему оставалось — выйти из борьбы, не предрешив дальнейших ее путей, с постановлениями, исходящими не от партийных комитетов и профессиональных съез?дов, не от частных совещаний и общественных учрежде?ний, а от Всероссийского Учредительного Собрания.

    3

    То, от чего пытался уклониться председатель, по?ставили ребром представители партии, захватившей власть. В вызывающей по форме речи Бухарин наметил ?водораздел, который сейчас делит всё собрание на два непримиримых лагеря?: у нас — ?воля к диктатуре тру?дящихся классов?, к ?диктаторскому завоеванию вла?сти?, которая ?сейчас закладывает фундамент жизни человечества на тысячелетия?; у них же всё сводится к воле защищать ?паршивенькую буржуазно-парламентарную республику?. ?Мы с этой кафедры провозглашаем смертельную войну буржуазно-парламентарной респуб?лике!?.

    Ту же мысль развивали два других большевистских оратора, — если не считать бессвязной речи Дыбенки (Исправляя стенографический отчет заседания, я не внес ни одной стилистической поправки, не прибавил и не убавил ни сло?ва в стенограмме речи Дыбенки. В отмщение красе и гордости Октября, и в назидание потомству, — она сохранена во всей ее первобытной бессвязности, в какой вышла из уст красноречи?вого комиссара.

    Советский ?Архив Октябрьской Революции?, издавший в 1930 г. ?Всероссийское Учредительное Собрание? под редакцией M. H. Покровского и Я. А. Яковлева, утверждал, что при изда?нии стенограммы она подверглась не только ?некоторой стили?стической?, — что верно, — но и ?значительной авторской прав?ке, вносящей иногда исправления и принципиального характе?ра?, — что совершенно неверно. В вину мне можно поставить недостаточно тщательные стилистические исправления, — до то?го ли было в эти дни, — а никак не смысловые изменения или ?авторскую правку?.).

    ?Как это можно, — удивлялся Скворцов-Степанов, — апеллировать к такому понятию, как общенародная {371} воля... Народ немыслим для марксиста, народ не действу?ет в целом, народ в целом — фикция, и эта фикция нужна господствующим классам?. Другой оратор, Раскольников, оглашая заключительное заявление большевиков об их уходе из Учредительного Собрания, назвал партию Керенского, Авксентьева, Чернова ?вчерашним днем ре?волюции?, а их самих — ?врагами народа?, отвергшими ?в согласии с притязаниями буржуазии? предложение ?признать для себя обязательной волю громадного боль?шинства трудящихся?, воплощенную в декларации Со?ветов.

    Большевики оставались верными себе. Удивляться их словам и действиям могли только те, кто ждали от них другого. В этом отношении удивительнее — и по?стыдней — была тактика, усвоенная их недавними, не?задачливыми и недолгими соратниками — ?дурачками?, как их вскоре стал называть Ленин.

    Левым эс-эрам было великодушно предоставлено доделать то, чего большеви?ки сами не сделали. И на ?наркомюста? Штейнберга вы?пала едва ли не самая позорная роль в действе, разыгранном 5-го января. Постыдная не потому только, что прошлое его к такой роли вовсе не обязывало, но и потому, что и позднее, уже в эмиграции, он всё еще не оставил своих декламации о ?Нравственном лике? Ок?тября.

    Хмель революции бросился в голову скромному оборонцу царского времени и, выполняя политический заказ ?товарищей большевиков?, он, видимо, искренно был — и остался, — убежден, что делает своё, а не чужое дело.

    ?Величайшее, историческое, революционное достоин?ство Учредительного Собрания заключается в том, чтобы оценить, понять и преклониться пред царственной волей народа и заложенной в ней твердыней народной, сделать ее своей программой и не сметь (!) выходить из пределов этих программ. Если Учредительное Собрание вышло из недр того же самого трудового народа, как вышли и {372} советы рабочих и солдатских депутатов, то конфликта в требованиях, социальных постановках и чаяниях не мо?жет быть. Но если этот конфликт намечается, если этот конфликт создают, если его всеми силами хотят здесь создать, то это значит, что Учредительное Собрание не есть то Учредительное Собрание, которое подчинено воле народной?, — оно чувствует себя ?не ребенком народа?, а ?отцом народа?.

    ?Красиво?, но не всегда вразумительно говоривший оратор требовал от Учредительного Собрания ?подчи?нения воле трудового народа, изложенной в программе рабочих, солдатских и крестьянских депутатов?. Это был единственный оратор, дважды выходивший на трибуну для издевки над Учредительным Собранием и изобличе?ния его в том, что ?оно не посмело сразу восстать про?тив советской власти... не посмело отклонить программу ЦИК-а, но считало для себя возможным и доступным уклониться поставить обсуждение этой программы на повестку дня?. Желая сохранить хотя бы оттенок благо?родства и продемонстрировать свою независимость от партнеров-большевиков, фракция левых эс-эров выра?зила готовность сделать ?еще последний шаг?, несмотря на свое ?совершенное согласие с товарищами больше?виками?.

    И Штейнберг предъявил ультиматум. ?Вы, правая половина нашего состава Учредительного Собрания?, ко?торые ?сделаете всё, чтобы перехитрить народ? и ?за?темнить сознание трудовых масс?, — ?будьте добры сегодня, не расходясь, в этом зале выяснить ваше отно?шение к политике войны и мира, которую ведет наша советская власть. Мы вам ультимативно предлагаем ту часть резолюции ЦИК-а, которая касается политики ми?ра... Имейте мужество сегодня, не выходя из этого зала, ответить на это, потому что вы тоже поставили этот вопрос, — присоединяетесь ли вы целиком и {373} безоговорочно к той политике мира, которую ведет нынешняя советская власть или вы от нее отказываетесь?..?

    Такое — и не только такое — мужество у ?правой половины? Собрания, конечно, имелось. Ультиматум был отвергнут с тою же решительностью, что и угрозы боль?шевиков. От имени нашей фракции Ельяшевич заявил, что ?мы считаем ниже достоинства Учредительного Со?брания, чтобы кто бы то ни было говорил с ним языком угроз. Мы знаем, — вы говорили об этом достаточно от?кровенно, — что у вас уже всё предрешено, что вы, опи?раясь на штыки, хотите совершить величайшее преступ?ление против верховной воли самого народа?...

    Вспоминая о прошлом уже на положении эмигранта, Штейнберг особенно подчеркивал ?благородство? левых эс-эров, якобы существенно отличавшее их от амораль?ных ?соправительствовавших? с ними большевиков. Ав?тор продолжал отстаивать нелепый план ?соединения Учредительного Собрания и Советов?, который левые эс-эры предлагали Учредительному собранию и больше?викам в качестве ?компромисса?. О самом заседании 5-го января автор говорит уже, как о ?трагическом? и выдает Гоцу свидетельство о мужестве, тогда же ?до?ставившем удовлетворение? Штейнбергу. ?Слева от нас — весь штаб старой, увенчанной историческими заслу?гами социал-революционной партии. В этом штабе мы, левые социалисты-революционеры, видели всех наших учителей, руководителей и предшественников по борьбе?. И в заключение не то запоздалое раскаяние, не то бес?предметное воздыхание: ?Как стало возможно, чтобы мечта многих поколений (Учредительное Собрание) рас?сеялось как сон?? (?Als Ich Volkskomissar war?, стр. 60, 61, 71, 74, 87).

    Один оратор сменял другого. Центральным было появление на трибуне И. Г. Церетели. Встреченный не?обычным даже для этого собрания ревом и воем: —

{374} ?Изменник!.. Палач!.. Предатель!.. Смертная казнь!?, — Церетели сумел к концу речи заставить себя слушать даже большевиков.

    Церетели сменил Зензинов; украинец Северов-Одоевский; ?живописный? крестьянин на ко?стылях Сорокин; меньшевик Скобелев, недавний министр и будущий сменовеховец, внес предложение избрать ко?миссию для расследования обстоятельств расстрела ?без всякого предупреждения?, ?прямо в толпу?, которая мирно демонстрировала в честь Учредительного Со?брания и молитвенно пела революционные гимны; аген?ты власти выхватывали красные знамена, бешено рвали их на куски и швыряли в огонь уличных костров...

    Официально большевики зарегистрировали по Петрогра?ду за 5-ое января убитых 9 и раненых 22.

    Выступил и другой социал-демократ, Трояновский, впоследствии занявший пост большевистского посла сна?чала в Токио, а потом в Вашингтоне; мусульманин Цаликов; эстонец Сельяма; латыш Гольдман; еврей Львович-Давидович; от эс-эров Тимофеев с несколько затянувшейся речью о мире; простецкая речь крестьянина-втородумца Ефремова о груди говорящего под угрозой браунинга: ?грудь каждого из вас, народные из?бранники, открыта... Если здесь в стенах этого высокого собрания решено кому-нибудь из нас пасть жертвою злодейства, это послужит правде, истине, священной обязанности народного избранника?...

    Все говорили о разном, каждый о своем, но общий смысл был один и тот же.

    Старый большевик Н. Л. Мещеряков, позднее лик?видированный Сталиным, описал, как происходившее преломлялось в сознании господ положения. ?Вспоми?нается, как живая, фигура Ильича, сидящего на приступ?ках трибуны председателя. На вылощенные речи Чер?нова и Церетели он не обращал никакого внимания. Сперва он что-то писал, а потом просто полулежал на {375} ступеньках то со скучающим видом, то весело смеясь. Около 11 часов вечера большевистская фракция потребовала перерыва для совещания. Перед нами встал вопрос, что делать дальше? Выступил Владимир Ильич: ?Цент?ральный Комитет предлагает уйти с Учредительного Со?брания?...

    После некоторого колебания было решено последо?вать совету Ильича. Для прочтения резолюции был наме?чен тов. Раскольников. Мы все стали собираться к воз?вращению в залу заседания.

    — Как, товарищи? Вы хотите вернуться в залу и уйти оттуда после прочтения нашей резолюции? — спро?сил нас Владимир Ильич.

    —Да.

    — Да разве вы не понимаете, что наша резолюция об уходе, сопровождаемая уходом всех нас, так подей?ствует на держащих караул солдат и матросов, что они тут же перестреляют всех оставшихся эс-эров и мень?шевиков? — был ответ Ленина.

    Многие с ним согласились не сразу. После второй энергичной речи Ленина его предложение было принято. Одни разошлись по домам, другие наблюдали сцену с хор, из дверей и т. п. На заседание вернулся один тов. Раскольников, который прочитал декларацию и ушел. На солдат караула она произвела громадное впечатление. Многие из них взяли винтовки на изготовку.

    Товарищ, бывший на хорах, рассказывал мне, что один из солдат даже прицелился в толпу делегатов эс-эров. Еще мо?мент, и могла бы разыграться ужасная сцена. Знают ли, подозревают ли бывшие депутаты эс-эры, что только Ленину они обязаны своим спасением от смерти?? — заключает свой рассказ сердобольный Иудушка (Сбор?ник воспоминаний ?О Ленине? 1, стр. 49).

    Минуло десять лет с описанного события, и ?Изве?стия? стали утверждать: ?Никто не встречал пушками {376} и пулеметами избранников в день открытия (?учредил?ки?). Не было также свалки и скандала... Штыков не было, ?чернь? на хорах ?бунтовала? только в воображе?нии струсившего обывателя, попавшего волею судеб в столь высокое собрание (19.1.28).

    Таково же сви?детельство большевистского ?ученого? Н. Рубинштейна: ?Историк, который рассчитывал бы найти драматические эффекты в день пятого января 1918 г., был бы разочарован. Внешняя обстановка первого заседания У. С. и его роспуска была до нельзя проста? (?Историк-марк?сист?, 1929. Т. 10. стр. 56). Всё это, увы, неправда: ?дра?матических эффектов? было хоть отбавляй — более, чем понадобилось бы самому требовательному историку.

    4

    Долгие, томительные часы прошли прежде, чем Со?брание освободилось от тормозивших его работу враж?дебных фракций. Давно уже зажглось электричество. Напряженная атмосфера военного лагеря нарастала и точно искала для себя выхода. Со своего кресла секре?таря на трибуне и лицом к залу я видел, как вооружен?ные люди после ухода большевиков всё чаще стали вскидывать винтовки и брать ?на мушку? находящихся на трибуне или сидящих в зале. Отсвечивавшая лысина О. С. Минора представляла собой привлекательную ми?шень для коротавших время солдат и матросов. Ружья и револьверы грозили ежеминутно ?сами? разрядиться, ручные бомбы и гранаты — ?сами? взорваться.

    Друзья уводят Гоца, самым фактом своего присут?ствия вызывавшего непреодолимую ярость толпившихся на хорах и в самом зале. Заставляют уйти и Руднева, вызвавшего к жизни клич российских краснокожих: {377} ?рудневцы?, — то и дело раздававшийся не то как призыв к расправе, не то как возглас победителей, уже опочив?ших на лаврах и празднующих тризну.

    Какой-то матрос, признав в Бунакове-Фондаминском былого комиссара черноморского флота, без долгих размышлений, тут же у трибуны, взял на изготовку ружье и нацелился на него, стоявшего на трибуне. Только исступленный окрик слу?чайного соседа, эс-эра из сектантов, — позднее обернув?шегося большевистским сексотом, — Бакуты: ?Брат, опомнись!?, сопровождаемый энергичным ударом по пле?чу, остановил шалого матроса.

    Револьверы вынуты и едва не пущены в ход и в другом месте — там, где разместились левые эс-эры и украинцы. Я не знаю действующих лиц. Вижу только их мимику, жесты и револьвер, отобранный ?старшим? по фракции левых эс-эров Карелиным. Слышу: ?Проси про?щения, мерзавец!?...

    А за кулисами в это время происхо?дило подлинное смертоубийство. О нем поведали ?герои? того дня Бонч-Бруевич и Штейнберг в своих воспоми?наниях. В министерском павильоне царского времени, где расположились члены Совнаркома, Ленин повесил на вешалку пальто, оставив в кармане револьвер. Вскоре он обнаружил его исчезновение и заявил о том старшему по охране народных комиссаров, состоявшей из матросов. Произведенное на месте дознание устано?вило, что револьвер вытащил и присвоил один из матро?сов. Его тут же вывели в Таврический сад и расстре?ляли.

    Спустившись с помоста, я пошел взглянуть, что делается на хорах. В полукруглом зале по углам сложены гранаты и патронные сумки, составлены ружья. Не зал, а становище. Учредительное Собрание не окружено вра?гами, оно во вражеском лагере, в самом логовище зверя. Отдельные группы продолжают ?митинговать?, спорить. Кое-кто из депутатов пытается убедить солдат в правоте Собрания и преступности большевиков. Проносится:

{378}

    — И Ленину пуля, если обманет!..

    Комната, отведенная нашей фракции, уже захвачена матросами. Из комендатуры услужливо сообщают, что она не гарантирует неприкосновенности депутатов, — их могут расстрелять и в самом заседании. Тоска и скорбь отягчаются от сознания полного бессилия. Жерт?венная готовность не находит для себя выхода. Что де?лают, пусть бы делали скорей!..

    В зале заседания матросы и красноармейцы уже окончательно перестали стесняться. Прыгают через барь?еры лож, щелкают на ходу затворами винтовок, вихрем проносятся на хоры. Из фракции большевиков покинули Таврический дворец лишь более видные. Менее известные лишь переместились с депутатских кресел на хоры и в проходы зала и оттуда наблюдают и подают реплики. Публика на хорах в тревоге, почти в панике. Депутаты на местах неподвижны, трагически безмолвны. Мы изо?лированы от мира, как изолирован Таврический дворец от Петрограда и Петроград от России. Кругом шумят, а мы точно в пустыне отданы на волю торжествующего врага, чтобы за народ и за Россию испить горькую чашу.

    Передают, что к Таврическому дворцу высланы ка?реты и автомобили для увоза арестуемых. В этом было даже нечто успокоительное, — всё-таки некоторая оп?ределенность. Кое-кто начинает спешно уничтожать ком?прометирующие документы. Кое-что передаем нашим близким — в публике и в ложе журналистов. Среди документов передали и ?Отчет Всероссийскому Учреди?тельному Собранию членов Временного Правительства?, находившихся на свободе. Тюремные кареты, однако, не приезжают. Новый слух — будет выключено электриче?ство. Через несколько минут А. Н. Слетова добыла уже десятки свечей.

    Круг сузился. С уходом левых эс-эров оставшиеся оказались предоставлены самим себе. Не у всех хватило сил вынести томление. Не вынес маяты, в частности, {379} крестьянин-вологжанин. Он сбежал к ранней заутрени наступившего дня Богоявления: ?Свечку хочу поставить Николаю Угоднику?... Во дворец он не вернулся.

    ...Был пятый час утра. Оглашали и вотировали за?готовленный закон о земле. На трибуну поднялся неиз?вестный матрос — один из многих, слонявшихся весь день и ночь в кулуарах и проходах. Приблизившись к креслу председателя, занятого процедурой голосования, матрос постоял некоторое время как бы в раздумьи и, видя, что на него не обращают внимания, решил, что настал час ?войти в историю?. Обладатель прославлен?ного отныне имени, Железняков тронул председателя за рукав и заявил, что, согласно полученной им от комисса?ра (Дыбенки) инструкции, присутствующие должны по?кинуть зал.

    Началось препирательство между В. М. Черновым, настаивавшим на том, что ?Учредительное Собрание может разойтись лишь в том случае, если будет употреб?лена сила?, и ?гражданином матросом?, требовавшим, чтобы ?немедленно покинули зал заседания?. Реальная сила, увы, была на стороне ?анархиста-коммуниста?, и верх одержал не Виктор Чернов, а Анатолий Железняков.

    Быстро заслушиваем ряд внеочередных заявлений и, в порядке спешности, принимаем десять первых статей основного закона о земле, обращение к союзным дер?жавам, отвергающее сепаратные переговоры с централь?ными державами, и постановление о федеративном уст?ройстве российской демократической республики. В 4 ч. 40 м. утра первое заседание Всероссийского Учредитель?ного Собрания закрывается. Следующее назначено на 5 часов того же дня.

    Позднее большевики сообщили, что в конце ночного заседания караулу был дан письменный приказ за под?писью Ленина и Урицкого: ?Предписываю товарищам солдатам и матросам не допускать насилия по отноше?нию к контрреволюционным членам У. С. и свободно {380} выпускать из Таврического дворца. Никого не впускать без особого приказа?. Дыбенко описывает тот же эпизод, называя своего героя уже не Железняковым, а Желез?няком, так: ?Я отдал приказ разогнать Учредительное Собрание уже после того, как из Таврического уйдут народные комиссары. Об этом приказе узнал тов. Ленин. Он обратился ко мне и потребовал его отмены.

    — А вы дадите подписку, Владимир Ильич, что завтра не падет ни одна матросская голова на улицах Петрограда?

    Товарищ Ленин прибегает к содействию тов. Коллонтай, чтобы заставить меня отменить приказ. Вызываю Железняка. Ленин приказывает ему приказа не выполнять и накладывает на мой письменный приказ свою резолю?цию: ?Тов. Железняку. Учредительное Собрание не раз?гонять до окончания сегодняшнего заседания?. На словах он добавляет: ?Завтра, с утра, в Таврический никого не пропускать?. Железняк, обращаясь к Владимиру Ильичу, просит надпись ?Железняку? заменить ?Дыбенко?. Вла?димир Ильич полушутливо отмахивается и тут же уез?жает на автомобиле. За тов. Лениным покидают Таври?ческий и остальные народные комиссары. При входе встречаю Железняка.

    Железняк:

    — Что мне будет, если я не выполню приказа тов. Ленина.

    Я отвечаю:

    — Учредилку разгоните, а завтра разберемся. Железняк только того и ждал? (?Мятежники?, стр. 110).

    Медленный поток выносит взволнованную толпу из зала. Спускается с помоста и В. М. Чернов, свертывая на ходу бумажки в трубочку. Вместе проходим к вешал?кам с платьем. Караул никого не останавливает. Только слышу по адресу Чернова:

    — Вот этого бы в бок штыком!..

{381} Не чувствуется усталости. Грызет тоска и возмуще?ние. На душе сумрачно и тревожно. Что готовит гряду?щий день России? Учредительному Собранию? Его чле?нам?

    Наших дедов мечта невозможная,

    Наших героев жертва острожная,

    Наша молитва устами несмелыми.

    Наша надежда и воздыхание —

    Учредительное Собрание, —

    Что мы с ним сделали?!

    Если Октябрь расценивать как легкомысленную или безумную авантюру, ликвидация Учредительного Собра?ния была не чем иным, как предумышленным преступле?нием.


IX. ПОЧЕМУ

    Почему не удался Февраль и удался Октябрь. — Причины объек?тивные и субъективные. Беда и вина. — Коалиция замиряла революцию и обессиливала власть. — Мистический страх пред гражданской войной. — ?Великий Октябрь?, как Немезида русской истории и Февраля. — ?Антиисторический Октябрь не может на?долго затянуться?. — Приятие Октября, полное и частичное, иностранными радикалами и лидерами русской политической эмиграции. — Правда антибольшевизма.

    1

    Я не пишу истории революции. К тому же, я много?кратно поддерживал в печати взгляд, что современнику не дано быть историком своего времени и, меньше всего, — событий, к которым он так или иначе был причастен. Но поскольку никто не может быть лишен права на свой лад, заведомо неполно, осмыслить то, чему он был сви?детелем, постольку, мне кажется, оно оправдано и в вос?поминаниях.

    Почему восторженно встреченный почти всеми Фев?раль в конечном счете не удался? Были к тому, очевидно, достаточные основания, — объективные и субъективные. В общей форме можно утверждать, что те же причины, которые определили молниеносную победу Февраля над трехсотлетней монархией, определили в значительной мере и последующую его неудачу и крушение.

    Вряд ли следует ?вводить земную историю в {384} небесную?, как рекомендовал Бердяев, или ?выводить? исто?рию России из апокалипсиса, чтобы понять происхожде?ние и смысл Февраля. Немногим больше получится, если ?сводить? русскую историю к первичным, физико-геогра?фическим условиям подпочвы, к бескрайним русским равнинам и степям, лесам и тундрам, — как советовали евразийцы.

    И экономический подход, применительно к развитию производительных сил, по Марксу, — сам по себе не способен удовлетворительно объяснить случив?шееся. Как явление прежде всего социально-политиче?ское, русская революция и ?выводима? прежде всего из социально-политических условий. Не одна какая-нибудь причина вызвала Февраль, — он был обусловлен многи?ми и разными. И некоторые из них столь же очевидны, сколь и общепризнаны.

    Неизбежность и в этом смысле ?удача? Февраля — в двух роковых просрочках: в запоздалой и неполной ликвидации крепостной зависимости крестьян и в от?срочке ликвидации самодержавной формы правления. Это объясняет и экономическую отсталость России, и культурную отсталость народа, его ?анархизм? и ?пас?сивность?, и оторванность от интеллигенции, и ?ниги?лизм?, и ?максимализм? последней, как и недостаточ?ность общегражданского сознания, национального един?ства и тысячу других больших и малых явлений русской истории.

    Февраль случился совершенно неожиданно и молни?еносно. Но назревал он в течение многих поколений. История последних 150 лет царствования Романовых была историей борьбы за сохранение крепостничества и самодержавия. ?В господствующем землевладельческом классе, отлученном от остального общества своими при?вилегиями, расслабляемом крепостным трудом, тупело чувство земского протеста и дряхлела энергия общест?венной деятельности?, — свидетельствовал Ключевский.

    В другом разрезе на те же полтора века падают {385} пугачевский бунт, ?бессмысленный и беспощадный?, ?стоячая революция? декабристов, ?сидячая? петрашев?цев, хождение в народ землевольцев, активная борьба народовольцев, движение чернопередельцев, потом с.-д., эс-эров и др. Это был медленный и длительный, полу?стихийный, но почти непрерывный процесс подтачивания и подрыва строя, сложившегося при Екатерины II, когда, с предоставлением особых привилегий дворянству и окон?чательным закрепощением крестьянства, право барское и бесправие крестьянское отвердели и разошлись.

    Февральская революция была как бы рефлекторным движением народа на требования войны и военные не?удачи. Не потому русские солдаты ?сделали? революцию, что не хотели больше воевать, а потому и не хотели они больше воевать, что нечто подобное ?революции? уже ?сделалось? в их головах, умах и чувствах. Для обовши?вевших окопных бойцов, как и для высшего генералитета, не исключая членов царствующего дома, стало самооче?видным, что существующий порядок обрекает на неудачу все жертвы и усилия.

    На тьму и бесправие, в которых держала историче?ская власть ?свой? народ, на гнет и отстранение от го?сударственного сотрудничества народы России ответили революцией в одну из самых критических минут своей истории. Ощутив неустойчивость власти, они мигом со?трясли ее, как слепой Самсон стены капища филистим?лян, — не задумываясь о последствиях, которые это мо?жет иметь для них самих и для России.

    Была еще и другая причина успеха и крушения Фе?враля.

    Революция произошла и шла под знаком свободы и раскрепощения — всякого: политического, социального, национального, религиозного. ?Долой самодержавие? бы?ло воистину всенародным кличем, объединявшим все партии, все классы, все национальности, без различия {386} веры, пола, языка. Совпадение во времени ряда задач, разрешавшихся в других странах в разное время в ре?зультате нескольких революций, несомненно облегчило роды Февраля. Оно же и безмерно отягчило февральскую революцию, способствуя ее краху.

    Пред российской революцией 1917-го года стояли те же вопросы, что и пред революциями: английской и американской в 17-ом веке, французскими в 18-ом и 19-ом веках и германскими в 19-ом и текущем веках. И сверх того еще один труднейший — вопрос о завершении войны в условиях революции. Нельзя сказать: не будь войны, не было бы и революции. Но можно предпола?гать, что не будь войны, революция не случилась бы в феврале 17-го года.

    Для разрешения каждого из названных выше вопро?сов — в особенности об упразднении самодержавно-со?словного строя — русская революция пришла слишком поздно. Но для разрешения всех вопросов, вместе взя?тых во время войны, она пришла слишком рано. Рок Февраля был в том, что он произошел не во время.

    Среди циммервальдцев в эмиграции и в России было популярно утверждение: или революция съест войну, или война съест революцию. Февральская революция не ?съела? войны, но и война ее не ?съела?. Зато Октябрь пожрал и войну, и революцию.

    Переходя от объективных причин к субъективным, заметим прежде всего, что существуют самые разнооб?разные мнения относительно того, ?сделал? ли кто-ни?будь февральскую революцию и, если ?сделал?, то кто именно. Наряду с решительным отрицанием того, что кто-либо Февраль ?сделал? и утверждением, что он про?изошел стихийно и всенародно, утверждают, что рево?люцию сделало правительство или что ее сделали внеш?ние враги при посредстве своих агентов и наемников.

{387}　　Не кто другой, как кузен государя, вел. князь Алек?сандр Михайлович в письме, которое он начал писать Николаю II 25-го декабря 16-го года и кончил 4 февраля 17-го, утверждал: ?правительство есть сегодня тот ор?ган, который подготовляет революцию; народ ее не хо?чет, но правительство употребляет все возможные меры, чтобы сделать как можно больше недовольных, и вполне в этом успевает. Мы присутствуем при небывалом зре?лище революции сверху, а не снизу?.

    С другой стороны не одни только крайние правые инсинуировали будто русская революция — дело рук инородцев и иноземцев. Много позднее, в 1938-ом году, увенчанный орденами, лаврами и рублями Вышинский обвинил Рыкова, Бухарина, Крестинского, Раковского и других в том, что они с первых же дней революции со?стояли агентами Германии и Японии. То же утверждают ?Краткий Курс Истории ВКП(б)?, ?Политический Сло?варь? (стр. 459) и ?Большая Советская Энциклопедия? (т. 55, стр. 42 и ел.), добавляя к названным Троцкого, Каменева и Зиновьева.

    Не будем сейчас спорить, поэтому, кто ?сделал? Февраль, если он не ?сделался? сам. Будем исходить из того, что революция произошла на третьем году мировой войны, и попробуем ответить на вопрос об ответствен?ности за конечное крушение Февраля. ?Всякая неудача будет виной полководца, хотя бы он и сделал всё, что в силах человека?, — говорится у Шекспира.

    Февральская революция возникла и прошла под зна?ком коалиции. В этом было громадное преимущество и в то же время — огромный недостаток. Преимущество состояло в том, что соглашение устраняло угрозу разре?шения конфликтов и несогласия между составившими коалицию партиями и группами физической силой. Ко?алиция предотвращала гражданскую войну или во всяком случае уменьшала шансы ее возникновения.

{388}　　Громадным же дефектом коалиции в бурную рево?люционную пору было то, что ее предпосылкой являлось непредрешенчество, или отсрочка решений по острым основным вопросам. Такой лояльный член правительства, как кн. Львов, мотивировал свой уход в июле с поста министра-председателя ?явным уклонением ее (деклара?ции нового состава правительства) от внепартийного характера в сторону осуществления чисто партийных со?циалистических (?) целей?. Провозглашение республи?канского образа правления, постановление о роспуске Государственной Думы и Государственного Совета и да?же проведение определенной аграрной программы вряд ли могут считаться мерами социалистическими. Тем не менее они выходили за рамки, намеченные первым соста?вом коалиционного правительства, и вызвали прави?тельственный кризис, который и в дальнейшем повто?рился.

    ?Временное? и ?Революционное? плохо уживалось вместе. И взаимное самоограничение, сделавшее коали?ционное правительство возможным, одновременно под?тачивало его существование. Эта ?диалектика? шла це?ликом на пользу большевикам, которые громко вопили о саботаже, в частности, выборов в Учредительное Собра?ние, а фактически больше других затягивали и тормозили возможность выборов.

    Князь Львов был не первым и не последним, который в ходе революции упрекал коалицию, пришедшую на смену первому составу правительства, в том, что она от?клоняется от ?внепартийных? целей. А в историческом аспекте Временному Правительству ставится в вину как раз обратное — бездействие, а не превышение власти. ?Временное Правительство, существовавшее с марта по октябрь, никакой власти не создало, никаких государ?ственных мероприятий и программы не выдвинуло, всё откладывало до Учредительного Собрания?, — {389} вспоминает и жалуется А. В. Тыркова в парижской ?Русской мысли? 19 декабря 51 г. (Более компетентный проф. Нольде совершенно иначе рас?ценивал законодательную деятельность Временного Правитель?ства. Уже в исторической перспективе, в 22-ом году, он писал:

    ?Эпоха краткого существования Временного Правительства дала рождение ряду совершенно выдающихся по своим внутренним достоинствам законодательных актов — погребенных вместе с собой Временным Правительством в его крушении?. В частности, ?правила о выборах на фронте навсегда останутся единствен?ным в своем роде прецедентом в истории избирательного права?, — утверждал авторитетный автор. (?Архив Русской Революции?, Т. 7, стр. 11-12).).

    Левые руководители Февральской революции повинны в том, что в большинстве случаев переоценивали опасность справа и недооценивали и презрительно отма?хивались от угрозы слева, считая ее игрой расстроенного воображения ?паникёров?. Признавая это, не следует всё же допускать ошибку исторической перспективы и переносить в прошлое то, что открылось лишь позднее, когда познанное на опыте уже не могло быть исправлено.

    Что государством управляют иногда фанатики, карь?еристы и преступники, было известно, конечно, и рань?ше. Но что невежество может быть провозглашено по?ложительным качеством для управления, это, действи?тельно, трудно было предположить. Кому могло придти на ум, что властители станут призывать к грабежу　награбленного или доказывать, что и кухарка способна управлять государством?

    Деятели Февраля были и недальновидны, и непред?усмотрительны. Но если сравнить их недальновидность с той, которую и после 30-летней практики большевиков, продолжают обнаруживать и в Европе, и в Америке, придется признать, что первые по времени жертвы боль?шевистского обмана менее других повинны в легкомыс?лии. Кто знал, кто мог знать, что под маской {390} народолюбцев и социалистов, сторонников братства трудящих?ся и народов всего мира, окажутся виртуозы цинизма и жестокости, провокации и заложничества, концлагерей и пыток, ставшие предметом подражания для Муссолини и Гитлера в деле управления, пропаганды и воспитания ?нового человека?.

    Что дело было всё-таки не так просто, как оно ка?жется на расстоянии десятков лет, следует, в частности, из того, как первоначально встречены были планы ныне канонизированного и непогрешимого ?Ильича? в его же среде.

    Достаточно напомнить, как отнеслись к знамени?тым апрельским тезисам Ленина его ближайшие же единомышленники; какое сопротивление встретил Ленин в своем ЦК, когда поставил вопрос о захвате власти, ког?да захват сопровождался стрельбой по московскому Кремлю и когда встал вопрос о заключении сепаратного мира с немцами. Можно видеть ?гений? Ленина именно в том, что он пошел напролом почти против всех и заставил в конце концов уверовать в себя и тех, кто в нем усомнился. И среди своих большевиков Ленин одно время оставался одиноким. Тем легче было со стороны принять это одиночество за изоляцию.

    Власть в Феврале была недостаточно решительной и твердой. Это неоспоримо. Но... Не одно только Времен?ное Правительство отталкивалось от применения наси?лия для поддержания своего авторитета. Столь же бес?сильными оказались и другие правительства, даже не революционные, преследовавшие свободолюбивые цели и опиравшиеся при этом на народное волеизъявление или общественное мнение. Если и был здесь порок воли, он не был проявлением специально русской черты или осо?бого свойства русской интеллигенции 17-го года. Это был порок — или достоинство — всякой свободолюбивой общественности.

    В период Февральской революции 17-го года {391} политическая мораль в России была не той, какой она стала после практики ВЧК-ГПУ-НКВД-МВД и МГБ, после Брест-Литовска, Мюнхена и соглашения Риббентропа-Молотова.

    К гибели даже единиц относились бережно, а к гражданской войне относились почти с суеверным страхом. На одной из эс-эровских конференций, если не ошибаюсь, чуть ли еще не в июне 17-го года, М. А. Спи?ридонова предложила партии с.-р., в виду общего разброда, объявить свою диктатуру. Даже среди своих единомышленников Спиридонова не встретила сочувствия и поддержки. Все другие ее высмеяли.

    Во всякой революции различимы два фаса или лика. Один обращен к свободе: это протест диссидента и ?нонконформиста?, возмущение и восстание против гне?та и насилия, прорыв к новому. Другим своим ликом революция обращена в сторону насилия и подавления всего и всех несогласных с нею и с тем, что она провоз?гласила и утвердила. Это революция ?углубленная? или выродившаяся.

    Для меня революция произошла в Феврале и Февра?лем себя исчерпала. В этом отношении я был консерва?тором, считая необходимым поддерживать Временное Правительство всех составов. И когда десятилетием поз?же Д. П. Святополк-Мирский, обличая в своих ?Верстах? журнал ?Современные записки?, как ?орган русского либерального консерватизма?, находил, что ?Вишняк, а не Струве имеет право на это имя?, я нисколько не был этим ущемлен.

    Да, я был ?охранителем? Февраля и, как мог, противился всем попыткам его углубить. После ра?дикального упразднения самодержавия главной задачей было закрепить достигнутое — ввести стихию револю?ции в берега, а не подхлестывать ее.

    Тотчас же по приезде Ленин засвидетельствовал в тех же своих апрельских тезисах, что ?Россия сейчас самая свободная страна в мире из всех воюющих стран?.

{392}　　Он повторил это за месяц с небольшим до октябрьского переворота: ?Революция (февральская) сделала то, что в несколько месяцев Россия по своему политическому строю догнала передовые страны?. И Сталин был того же мнения. На 6-ом съезде большевистской партии, 30 июля, он признал, что ?такой свободы, как у нас, нигде не существует в условиях войны... нигде у проле?тариата не было и нет таких широких организаций?. Это не помешало большевикам упрекать Временное Прави?тельство в диктаторских устремлениях и произвести пе?реворот. Это, с другой стороны, должно было побудить каждого противника большевиков видеть во Времен?ном Правительстве точку приложения всех свободолюби?вых сил. Только при этом можно было рассчитывать на то, что силы разума и социального сцепления одержат верх над силами распада и разложения.

    До-февральский аппарат власти оказался неспособ?ным предупредить революцию или противостоять ей и был ею сметен. Новая власть не сумела создать свой ап?парат власти. Не успела и не могла. Психология руково?дящих групп в значительной мере питалась убеждением, что всякая власть и принуждение, если и не от дьявола, то всё же от злого начала в человеке и обществе, и, чем власти меньше, чем сильнее ее ограничить, чем больше людей и учреждений будут ее контролировать, тем буд?то бы лучше будет для людей, надежнее для свободы. Это был в 20-м веке русский вариант оптимистического и рационалистического 18-го века, когда Запад был убежден, что управление может быть осуществлено пу?тем добрых законов, которые устранили бы злых.

    Много имеется оснований считать превентивную войну — внешнюю и внутреннюю — преступлением: и несомненный агрессор обычно ссылается на то, что он был вынужден прибегнуть к насилию, чтобы предупре?дить нападение на него. Отталкивание от гражданской {393} войны, как братоубийства, было всеобщим в период Фев?ральской революции. Никто не хотел быть ответствен?ным, что ее начал или ?развязал?, — но одни искренне и убежденно, а другие — лицемерно.

    Февраль, может быть, и удался бы, если бы он пошел путем Брест-Литовска. Но этот путь ему был за?казан именно потому, что Февраль не был Октябрем прежде всего морально-политически. История никогда не была логикой, которая не мирится с противоречиями и неразрешимыми задачами. История знает и безвыход?ные положения, когда люди, группы, целые народы ока?зываются без вины виноватыми. Именно в таком поло?жении оказались Россия и Февраль в 1917-ом году, когда исторически назревшая революция разразилась в не?урочное время — во время войны. Это было общей бедой, не снимающей ответственности с активных участ?ников и деятелей Февраля, но в значительной мере смяг?чающей их вину.

    2

    За восемь месяцев Февральской революции истори?ческие условия не могли, конечно, существенно изменить?ся. Прежние факторы продолжали действовать. Силы разложения, подрывавшие и подорвавшие старый поря?док, способствовали и успеху Октября. Неустойчивость февраля оказала свое влияние на тех, кто ?делали исто?рию?.

    Почему в беге на скорость между силами сцепления и силами распада победу одержали последние?

    Потому что затянувшаяся война и поражения об?острили и углубили дурные страсти в человеке: его при?родный страх и жестокость, его цинизм по отношению к {394} духовным ценностям, к отечеству и свободе. ?На что мне твоя земля и воля, если я буду лежать в земле??

    Потому что внезапный и радикальный разрыв с ве?ковым прошлым стер границы между осуществимым и невозможным, между дозволенным и недопустимым не только в представлении масс, но и в понимании ?элиты?.

    Потому что с утратой чувства ответственности ут?рачено было и ощущение реальности и меры. Компромисс или среднее решение считались постыдными. Максима?лизм стал популярным на обоих флангах русской обще?ственности: чем хуже сейчас, тем лучше для будущего.

    На фоне общего нестроения и разброда ?маленькая, но хорошо организованная и централизованная воору?женная группа? (выражение Ленина), точно знавшая, чего она хочет и не брезговавшая никакими средствами, чтобы достичь цели, имела с самого начала все преиму?щества перед другими, каждой группой в отдельности и всеми, вместе взятыми. Все они не могли придти к со?глашению и, не находя выхода, отступали перед угрозой гражданской войны: они были ?вегетарианцами? для тех, кто, стоя в стороне, справа и слева, не имели ниче?го против того, чтобы без них и для них водворились в России свобода и порядок.

    После того как Февраль бесповоротно победил, все?общим стал страх гражданской войны. Он давил на со?знание всех. От угрозы гражданской войны аргументи?ровали. В скрытой приверженности к ней изобличали противника. Ею пугали. Если в военном деле нападение считается лучшим видом обороны, — вырвать инициати?ву и самому выбрать время и место наступления значит предопределить исход столкновения, — в политике дело обстоит как раз наоборот. Кто вызвал столкновение, ?за?чинщик?, признается ?агрессором? и виновником, подле?жащим ответственности, тогда как состояние необходи?мой обороны считается оправданным в уголовном и в {395} международном праве. Политический маневр — и искус?ство — состояли в том, чтобы, выбрав по своему усмот?рению время и место нападения, приписать ?агрессию? противнику.

    Русские демократы в 17-ом году отталкивались от гражданской войны с таким же полумистическим ужасом, с каким демократы Франции, Англии и Америки оттал?кивались в 38-39 гг. от внешней войны. На крайних флангах в 17-ом году тоже обличали гражданскую вой?ну, но одновременно мечтали о другом, замышляли и подготовляли другое. В частности, большевики, обвиняя Временное Правительство в диктаториальных замыслах, растили в себе волю к диктатуре чрез гражданскую войну.

    С идеей о превращении ?несправедливой? внешней войны в ?справедливую? внутреннюю, гражданскую, Ле?нин носился еще с 15-го года. Ревностным и убежденнейшим сторонником этого плана и практическим его осуществителем стал и примкнувший к большевикам формально лишь в августе 17-го года Троцкий. Уже 19-го августа Ленин выступил с историческим оправда?нием неизбежности гражданской войны: ?Кто же не зна?ет, что всемирная история всех революций показывает нам не случайное, а неизбежное превращение классовой борьбы в гражданскую войну?.

    После же провала корниловского ?восстания? Ле?нин окончательно распоясался. Он признал, что и в июль?ские дни ?движение? шло ?под влиянием и руковод?ством? большевистских лозунгов. Но тогда ?политиче?ски мы не удержали бы власти, ибо армия и провинция, до корниловщины (курсив всюду Ленина), могли пойти и пошли бы на Питер?.

    Тогда ?не было такого ?озвере?ния?, такой кипучей ненависти и к Керенским, и к Цере?тели-Черновым... Теперь картина совсем иная...

    За нами большинство народа... За нами верная победа, ибо народ {396} совсем уже близок к отчаянию? (Сочинения, Изд. 4, т. 26, стр. 5-6). Так пришпоривал Ленин своих большевиков в письме к ЦК, которое стало известным лишь через четыре года. Тогда же он выступил со статьей, в которой издевается над ?кадетскими криками ?потоки крови?. Не пугайте же, господа, гражданской войной?.

    Одновременно продолжалась прежняя игра и мисти?фикация. Ровно за месяц до переворота петроградский совет, по предложению своего председателя Троцкого, осудил новый состав Временного Правительства, ?кото?рое войдет в историю революции как правительство граж?данской войны?. А накануне самого переворота, 24-го октября, уже с диспозицией предстоящих военных дей?ствий в кармане, тот же Троцкий заявлял: ?Правитель?ство провоцирует выступление, издавая приказ об аре?сте Военно-Революционного Комитета?. ?Если вы не дрогнете, то гражданской войны не будет, так как наши враги сразу капитулируют?.

    И до, и непосредственно после октябрьского перево?рота большевики не рисковали открыто призывать к гражданской войне или оправдывать ее даже в качестве предупредительной меры. Но позднее и Ленин, и Троцкий, и Сталин сами признали, что изобличение ими граждан?ской войны служило лишь прикрытием их собственной подготовки к вооруженному нападению. Откровеннее других был Сталин, когда на съезде профессиональных союзов 19 ноября 24-го года упомянул об ?одной ориги?нальной особенности тактики (большевистской) револю?ции... каждый, или почти каждый, шаг своего наступле?ния революция старается проделать под видом обороны... Революция как бы маскировала свои наступательные дей?ствия оболочкой обороны для того, чтобы тем легче втя?нуть в свою орбиту нерешительные, колеблющиеся эле?менты. Этим, должно быть (? М. В.), и объясняется внешне-оборонительный характер речей, статей и {397} лозунгов этого периода?. (Сочинения. Т. 6, стр. 342. — Изд. 1947.).

    Кто сам не пережил этих месяцев, может получить некоторое представление о тогдашней тактике больше?виков в России, наблюдая, как она в более замедленном темпе проводится сейчас в международном масштабе. ?Холодная война? и — голуби мира в Стокгольме, Па?риже, Берлине, Вене; 258 бесплодных конференций о ми?ре с Австрией, ?освобожденной?, а не покоренной по большевистскому же признанию; нападение на Южную Корею, выданное за гражданскую войну внутри Кореи, и нападение интервентов на Северную Корею; обвинение в ведении бактериологической войны и решительный от?каз от обращения за проверкой обвинения к международ?ному суду, к организации ОН, к Красному Кресту, к нейтральным — Швейцарии и Швеции.

    В октябре 17-го года в России лозунги были другие, не те были обвине?ния, и посулы, но и тогда, как и сейчас, фальшивые обвинения и посулы исходили из того же источника, вдохновлялись одинаковыми замыслами и перекладывали вину с больной головы на здоровую.

    В октябре 17-го года большевики представляли со?бой лишь ?маленькую, но хорошо организованную и цент?рализованную силу?, но вооружена она была не одними только винтовками и ручными гранатами. В ее обладании было оружие и взрывчатые вещества другого порядка: обещание немедленного окончания войны и мира всему миру, справедливого и всеобщего с правом национального самоопределения вплоть до одностороннего отделения; немедленная передача земли крестьянам; немедленный созыв Учредительного Собрания; рабочий контроль на фабриках и заводах; отмена смертной казни даже для дезертиров с фронта.

    Требовалась громадная выдержка и высоко разви?тое политическое сознание, чтобы не прельститься всем {398} этим и не поддаться большевизму. Вековая темнота и невежество, как и чистая вера и энтузиазм, были одина?ково использованы ?профессиональными революционера?ми? для осуществления неосуществимого. Октябрь не был, конечно, неизбежен, — он мог и не удастся. И когда он победил, мало кто думал, что это всерьез и надолго.

    Сами большевики этого не думали. ?Самое удивительное это то, что так-таки и не нашлось никого, кто немедлен?но выкатил бы нас на тачке?, — признавался Ленин. И позднее: ?Советской власти помогает чудо... Чудо — ок?тябрьский переворот. Чудо — польская война. Чудо — трехлетняя выносливость русского мужика и рабочего?.

    То же утверждал и Троцкий: ?что советская Россия в со?стоянии бороться и даже просто жить, этот факт есть величайшее историческое чудо?. И еще. ?Все осыпалось, не за что было зацепиться, положение казалось непо?правимым... В течение месяца здесь (под Казанью) ре?шалась заново судьба революции (октябрьской)... Мно?гого ли в те дни не хватало для того, чтобы опрокинуть революцию?.. Здесь (под Свияжском) судьба революции в наиболее критические моменты зависела от одного ба?тальона, от одной роты, от стойкости одного комиссара, т. е. висела на волоске. И так изо дня в день? (Л. Троц?кий ?Моя Жизнь?. Т. II, 125-126).

    Что и большевики ошиблись, и события поверну?лись в выгодную для них сторону, им ни в какой степени не повредило. Легкомысленный же просчет антибольше?виков усилил их пассивность. Большевизм представлялся таким явным вздором, порождением необузданной дема?гогии, противоречащей истории, что и некоторые анти?большевики из отвернувшихся от Февраля испытывали чувство удовлетворения от свержения Временного Пра?вительства. ?Дождались?, — злорадствовали те, кто ус?воили броскую, но политически пагубную формулу Пле?ханова: ?Полуленинцы хуже ленинцев?. Отдельные чины полиции, жандармерии и черносотенцы не только {399} сочувствовали свержению правительства Керенского, но, как могли, тому и содействовали. А ?обыватель? — и, увы, не только он — ?держал нейтралитет? в ожидании, чем ?бедлам? кончится.

    ?Великий Октябрь? — своеобразное явление русской истории и истории вообще. Но он не специфически рус?ское только начало, не продукт непременно славянской души, мистики и разгула. Одно из многих тому доказа?тельств — разноплеменность человеческого материала, который был и продолжает быть причастен к Октябрю. И до Ленина история знала революционеров-авантюри?стов, ни пред чем не отступавших.

    И французская рево?люция прошла чрез террор, бессмысленный и беспощад?ный. Но по своей длительности, количеству унесенных жертв и надругательству над человеком и над всем, что провозглашалось накануне Октября, французский террор не может выдержать никакое сравнение с отечествен?ным, красным.

    После первой мировой войны Октябрь прорвался на короткое время в Баварию и Венгрию. Когда же он про?явил неожиданную жизнеспособность, это поразило во?ображение революционеров и контрреволюционеров во всем мире. Октябрь и его техника показались заманчи?выми, их стали изучать и перенимать. Быстро появились подражатели — успешные, малоуспешные и безуспеш?ные. Муссолини, Кемаль-паша, Гитлер, Франко, Тито — все пошли путем Ленина и Троцкого, все обязаны им большим или меньшим. Идеологии были разные, но тех?ника переворота и захвата власти была схожа.

    37-летие Октября — удел одной России. В непрере?каемости этого факта осуждение русского прошлого. Ок?тябрь не предотвратили ни изумительные взлеты и до?стижения русского духовного гения, ни восьмимесячное ?интермеццо? Февраля. Но после 2-ой мировой войны ни одна страна не оказалась свободной от ?октябристов?.

{400} По подсчетам на 1950-ый год, одних сталинистов земной шар вмещает до 24 миллионов. Это меньшинство — один процент всего народонаселения — рассеяно по всем кон?тинентам, и каждая страна сейчас на собственном опыте убеждается, что способна проделать ?маленькая, но хо?рошо организованная и централизованная сила?, располагающая не только морально-политической поддерж?кой КПСС.

    Большевистская напористость нарастала у всех на глазах, свидетельствовала о том, что большевики всё увереннее в своем успехе. Но когда они преуспели в за?хвате власти, это оказалось неожиданностью едва ли не для большинства. Когда это свершилось, не только созна?нием, но всем своим существом я ощутил, что произошло нечто фатальное, постыдное и гнусное, может быть, не?поправимое: во всяком случае, пока большевики у вла?сти, — не будет покоя и мира на земле — в мрак и про?извол, в обман и террор будут погружены и Россия, и весь мир. Октябрь ударил по моему сознанию гораздо сильнее, чем Февраль. Я ощущал и себя лично ответ?ственным за то, что Февраль оказался бессильным и неспособным предотвратить Октябрь.

    Я не предвидел, ко?нечно, ни красного террора, ни военного коммунизма, ни насильственной коллективизации, ни ужасов ?ежовщины?, ни мракобесия ?ждановщины?. Но я достаточно хо?рошо знал большевизм и большевиков, чтобы правильно оценить их ?Великий Октябрь?.

    Ибо сущность его вовсе не в социализме и комму?низме, не в обобществлении средств производства и не в упразднении эксплоатации труда частным капиталом. За три с половиной десятилетия большевики многократ?но меняли свою политику, тактику и стратегию. Меня?лась и личина Октября, но существо его оставалось себе равным. Экономика эпохи военного коммунизма так же непохожа на, так называемый, НЭП, как этот последний {401} на экономику пятилеток и сплошной коллективизации. Но ВЧК, ГПУ, НКВД, МВД и МГБ — родные братья и сестры, все на один лад. И в этом ?душа? Октября. Не в его провозглашениях, программах и целях, которые, как правило, у всех людей и групп — благие: кто же стремится к злу, как злу, или к насилию, как насилию.

    Существо Октября было не в том, во имя чего он действовал, а как он действовал, какими средствами и мето?дами он стал тем, чем стал.

    Отказывались ли большевики от всякой аннексии и контрибуции или захватывали чужие земли и народы, нефтяные источники и доки под видом ?репараций?: легализовали ли аборты или преследовали за них; отвер?гали ли патриотизм во имя интернационализма или при?нимали его, отвергая ?безродный космополитизм?; заклю?чали ли соглашение с Муссолини и Гитлером или воевали с ними; вели ли кампанию безбожничества или сотрудни?чали с князьями Церкви; изобличали ли демократию за ?формализм?, как выдумку плутократии, или, наоборот, прославляли свой строй, как наиболее совершенную де?мократию, — большевики себе равны всегда.

    Противоречивость большевистских утверждений и отрицаний не прошла бесследно и для антибольшевиков. В смущении они предлагали ?отказаться от критики со?ветского правительства и на Антона, и на Онуфрия...

    Если было правильно обвинение советского правительст?ва в ?разбазаривании? России, то нельзя изобличать его в ?империализме?, когда оно ликвидирует последствия этого разбазаривания. Если мы протестовали против го?нения на религию, то мы не должны представлять пере?ход правительства к более либеральной политике в этой области, как ?сделку? с церковью? (?Новый журнал?, № 10, стр.358).

    Это писалось в момент крайнего головокружения от военно-дипломатических успехов Кремля, захватившего после войны и антибольшевистские круги. Эта {402} аргументация сохраняет свою силу — вернее, слабость, — неза?висимо от того, что пострадавшие от головокружения уже пришли в себя и признали ошибочность своих суж?дений и упований. И ?разбазаривание? России, и ?собира?ние? русской, точнее советской, земли, как и гонение на Церковь, и ?сделка? с нею — не были отступлением от существа большевизма. Они были разным проявлением и осуществлением того же самого.

    Советское государство было первым по времени го?сударством тоталитарного типа. На Съезде Советов, ко?торый должен был санкционировать разгон Учредитель?ного Собрания, Ленин говорил: ?Демократия есть одна из форм буржуазного государства, за которую стоят все изменники истинного социализма... Пока революция не выходила из рамок буржуазного строя, мы стояли за де?мократию, но как только первые проблески социализма мы увидели во всем ходе революции, — мы стали на позиции, твердо и решительно отстаивающие диктатуру пролетариата? (Сочинения, Изд. 4-ое. Т. 26, стр. 430).

    Ленин совершенно отчетливо разъяснил существо этой диктатуры. ?Мы говорим на основании учения Маркса и опыта русской революции — пролетариат дол?жен сначала низвергнуть буржуазию и завоевать себе государственную власть, а потом эту государственную власть, т. е. диктатуру пролетариата, использовать, как орудие своего класса в целях приобретения сочувствия трудящихся?. (Там же, т. 30, стр. 240). Этой перестанов?кой цели и средств: сначала захватить и завоевать ?себе? (подчеркнуто Лениным) власть, не считаясь с мнением и волей трудящихся, и только потом искать сочувствия у последних и ?организовать социализм? на свой лад, то?талитарная власть везде, в России, Италии, Германии, Испании, Югославии, Аргентине, оправдывала свой не?устанный надзор за всеми функциями тела и духа ей под?властных, — начиная с детской и спальни и кончая ху?дожественным творчеством.

{403} В свое время Руссо был озабочен, как известно, что?бы из ?воли всех? образовать ?общую волю?. У Ленина была другая забота, — как обеспечить ?строжайшее единство воли?? Его ответ: ?подчинением воли тысяч воле одного... Та же революция и именно в интересах ее развития и укрепления, именно в интересах социализма требует беспрекословного повиновения масс единой воле руководителей трудового процесса? (Там же, т. 27, стр. 239). Это, конечно, откровенно личный режим, к ко?торому неминуемо привели все виды тоталитаризма, и в первую очередь ?Великий Октябрь?.

    Октябрь утвердил новую политическую мораль и оп?рокинул ряд прежних, как казалось, прочно установлен?ных норм. Со времени Наполеона принято было думать, что на штыках нельзя усидеть. Муссолини же, Гитлер, Франко, Сталин доказали обратное. Если бы советскую власть поддерживало народное признание, как она утвер?ждает и как на короткий срок готовы были поверить не?которые антибольшевики, к чему надо было бы им при?бегать к пародии на выборы без соперничающих кандида?тов на избрание? К чему пришлось бы упразднять даже так называемую ?внутрипартийную демократию??

    Сейчас вряд ли кто рискнет настаивать, что обма?нуть можно отдельных индивидов, но не массы — двига?тель истории. Массы обманывались и их обманывали и раньше, но нигде и никогда, как в тоталитарных госу?дарствах и, в частности, в СССР. Долго царило убежде?ние, и не только в марксистских кругах, что всё решает экономика, ?развитие производительных сил?. Теперь опыт научил, что текущему дню довлеет политика: лишь в более отдаленном времени экономика может взять свой реванш.

    Если Муссолини не существует, Франко уцелел, а Гитлер вынужден был покончить с собой, — эти разные окончания и продолжения тоталитаризма не могут никак быть объяснены различиями в производительных силах. И в отличие от абсолютизма и самодержавия　{404} тоталитарный режим еще нигде не был свергнут одними внутрен?ними силами.

    С распространением Октября по всему земному шару понятнее стало, как он вообще стал возможен и почему он мог просуществовать столько лет. В Октябре была, конечно, и стихия, — массы тоже приняли активное уча?стие в нем. Но решающим был план, умысел, заговор. Октябрь не произошел, а был сделан, произведен. Это может льстить ?профессиональным революционерам?, уцелевшим от всех партийных чисток. Это не меняет по?ложения. ?Октябристы? сыграли решающую роль в Ок?тябре, и эпигоны Октября оказываются перед дилеммой: либо, вместе со Сталиным, Вышинским и другими при?знать всех главных творцов Октября, кроме Ленина, врагами народа и предателями, всё время находившимися на службе Германии и Японии, как гласил вердикт, осу?дивший многих из них на смерть; либо признать самих судей, с теми же Сталиным, Вышинским и компанией во главе, клеветниками и убийцами, уничтожившими красу и гордость ?Великого Октября?.

    Третьей возможности нет, не существует. В обоих случаях Октябрь был и остается бедой и катастрофой для России и человечества. И то, что неисправимые боль?шевики могут считать своей заслугой, фактически яв?ляется их личной и коллективной виной.

    Октябрь сразу, полностью и навсегда сделал меня своим непримиримым врагом. Даже в самые горькие ми?нуты эмигрантского бытия — бедности, безработицы, нашествия Гитлера, — как и в моменты высшего {405} триумфа большевиков: при международном их признании и допущении в Лигу Наций, во время победы у Сталингра?да или на совещаниях в Тегеране, Ялте и Потсдаме, — никогда не возникало у меня и сомнений, что большевизм был, есть и, доколе пребудет, останется бичом и злом для России и всего человечества.

    Ни НЭП, ни сталинская конституция, ни индустриализация, ни расширение российских владений, ни престиж русского имени меня не прельстили и не соблазнили. Я всегда помнил, какими средствами всё это достигалось и проводилось. Распространение грамотности, увеличение числа школ, театров, отсутствие безработицы, Днепрострой, Волго-Донской канал и московское метро были, конечно, достижениями. Но рядом с этим ?организован?ное понижение культуры?, или ?фельдшеризм? во многих областях знания входил неустранимым элементом во всё, что создавали большевики. Главное же, что, если не сво?дило на нет, то обесценивало все эти блага, это реки крови и слез, которыми сопровождались советские успе?хи и достижения. По сравнению с большевистской тира?нией меркли преступления и насилия всех самодержцев или Муссолини и Франко.

    Когда Октябрь удался и победил всерьез и надолго, я не удалился ни на Воробьевы горы, ни на Авентинский холм и никому не дал клятвы, ни Аннибаловой, ни дру?гой в предельном неприятии большевизма и большеви?ков в политике и экономике, морали и культуре. И этому, мне кажется, я не изменил ни разу за все тридцать семь лет.

    Быть может, я еще могу

    Дать руку личному врагу;

    Но вековые оскорбления

    Тиранам родины прощать

    И стыд обиды оставлять

    Без справедливого отмщения, —

    Не в силах я...

{406} Если ?вековые? заменить более краткосрочными оскорблениями, рылеевские строки точно передают мое внутреннее отношение к большевизму и большевикам.

    Недостаточно знавших большевизм иностранцев мог?ло потянуть на ?капусту? после рафинированной культу?ры Запада. Бетран Рассел и Уэльс раньше других соблаз?нились и быстрее других, раскусив большевистский ?оре?шек?, в ужасе от него отпрянули.

    Но их пример и пред?остережения не удержали других — Макса Истмэна, Артура Кестлера, Андрэ Жида, Игнацио Силонэ и тысячи менее известных, в разное время на своем опыте пере?живших соблазн большевизма. Чем дальше во времени, тем меньше, казалось бы, было оснований прельщаться Октябрем.

    Однако, такие люди, как Ромэн Ролан, Уэббы, Бернард Шоу, сэр Бернард Пэре, Харольд Ласки до кон?ца дней своих сохранили более чем терпимое, порою даже восторженное отношение к ?Великому Октябрю?. Старички Уэббы, на что, казалось бы, безобидные коопе?раторы и фабианцы открыли в Октябре даже особую ?советскую цивилизацию?, — которая больше напоми?нает давно исчезнувшую, нежели еще небывалую.

    Иностранцев с их представлениями о русской или славянской душе — по ?Толстоевскому? — еще можно понять, если не простить. Но что сказать о русских анти?большевиках, в той или иной форме политически капиту?лировавших перед большевиками?

    И не только 30 лет тому назад, а и в сравнительно недавнем прошлом? Пе?релеты таких лиц, как Ключников и Путилов, Алексей Толстой и Святополк-Мирский, Слащев и Сухомлин, можно объяснить их личными свойствами. Но как объяс?нить перемену позиций или временные срывы таких лю?дей, как Кускова, Пешехонов, Милюков, Маклаков, Бер?дяев, Питирим Сорокин, — называю только наиболее из?вестные и лично безупречные имена — нашедших, каж?дый на свой лад, основания к отказу от былой неприми?римости к большевизму?

{407}　　Ослепленный, правда на очень короткий срок, со?ветскими победами, В. А. Маклаков признал ?октябрь?ские приемы? более действительными, чем ?свободы фев?ральской эпопеи? и не только для создания полицейско-государственного аппарата, но и — ?для социальной справедливости?. П. Н. Милюков в течение десятка лет доказывал — и подчеркивал типографским способом, — что ?непримиримость (к большевикам) для нас не только тактическая директива, а и категорический императив? (см. ?Эмиграция на перепутьи?).

    Он защищал ?форму?лу? созданного им Республиканско-Демократического объединения: ?Сохранение пафоса неприятия советской власти и борьба с ней, а, следовательно, и революцион?ное к ней отношение и отрицание всякого рода прими?ренчества? (?Россия на переломе?, т. 2, стр. 273). А в предсмертной своей статье во время войны тот же автор пришел к компрометирующему всё его антибольшевист?ское прошлое выводу: ?когда видишь достигнутую цель, лучше понимаешь и значение средств, которые привели к ней?.

    Этим П. Н. Милюков опровергал мою ?Правду ан?тибольшевизма?, напечатанную в № 2 ?Нового журнала? в 1942 г. Допустим на момент, что ?цель? большевики достигли и что ?их? цель та же, что и у Милюкова. Но разве не очевидно, что, если Милюков прав в своем вы?воде будто достигнутую цель оправдывают любые сред?ства, ни о каком принципиальном неприятии большевизма не может быть и речи.

    Не будем упрощать проблему, сводя ее к тому, что ничего другого и нельзя было ждать от позитивистов или марксистов. Не принадлежа ни к одной из этих разновидностей и потому к ним беспристрастный, я должен напомнить, что ими не ограничиваются катего?рии антибольшевиков, сменивших гнев на милость в от?ношении к большевикам.

    Передо мной ?Автобиографические заметки?, напи?санные С. Н. Булгаковым в ?Царьграде? в 1923 г. и {408} опубликованные в 1946 г. его учениками и почитателями, считающими покойного глубочайшим мыслителем и ис?поведником православия.

    Уже в священническом сане о. Сергий вспоминает о том, что было шесть лет тому назад: о ?подлом (?) словце В. А. Маклакова о перемене шофера на полном ходу автомобиля?, о ?брехне Керен?ского?, о ?жидах?, которые ?направляли? свержение царя.

    И среди этих недобрых воспоминаний автор признает?ся, что ?религиозно-революционное апокалипсическое ощущение ?прерывности? роднит меня с революцией, даже — horribile dictu (О, ужас.) — с русским большевизмом? (стр. 78).

    H. А. Бердяев был прав, когда утверждал, в ?Миро?созерцании Достоевского?: — ?И часто трудно бывает определить, почему русский человек объявляет бунт про?тив культуры и истории и низвергает все ценности, поче?му он оголяется, потому ли что он нигилист или потому, что он апокалиптик и устремлен к всё разрешающему ре?лигиозному концу истории?.

    Русская интеллигенция проиграла Февраль. Но и Ок?тябрь, увы, не научил её уму-разуму.

    Когда в июне 40-го года, в пору спаенной кровью дружбы Сталина с Гитлером, последний овладел почти всей западной Европой, и одна только Англия, изнемогая в неравной борьбе, продолжала сопротивляться, Черчилль произнес в палате общин незабываемые слова: ?Мы пой?дем до конца, мы будем биться во Франции, на морях и в океане, мы будем с возрастающей верой драться в воз?духе, будем защищать свой остров любой ценой, на побережье и там, где приземляются самолеты, в полях, на улице и на холмах, — но мы не сдадимся?.

    Что в западном мире и, еще поразительнее, в рус?ском политическом Зарубежье не создалось аналогичного отношения к большевистским узурпаторам и палачам, {409} является едва ли не наибольшей трагедией современно?сти. Во всяком случае это показатель уровня нашей куль?туры и цивилизации. И пусть не говорят, что сказанное Черчиллем применительно к внешнему врагу неприменимо к врагу в гражданской войне. Эта последняя часто бы?вает много жесточе внешней войны, и затянувшаяся на 37 лет война большевиков с подсоветскими народами свидетельствует об этом с полной убедительностью.

    После десяти лет царствования Николая I Чаадаев утешал себя и других тем, что мы ?жили и живем, как великий урок для отдаленного потомства, которое вос?пользуется им непременно?.

    Наше поколение, на 37-ом году большевистской власти, лишено и этого спорного утешения.

上一页 目录页