社革党的控诉文集

ЧЕ-КА
КРОВАВЫЕ ПСИХОЗЫ
?КОРАБЛЬ СМЕРТИ?
СУХАЯ ГИЛЬОТИНА
В ДНИ ?КРАСНОГО? ТЕРРОРА
ШТРИХИ ТЮРЕМНОГО БЫТА
ГОД В БУТЫРСКОЙ ТЮРЬМЕ
ТЮРЬМА ВСЕРОССИЙСКОЙ ЧРЕЗВЫЧАЙНОЙ КОМИССИИ
ВСЕРОССИЙСКАЯ ?КОММУНИСТИЧЕСКАЯ ОХРАНКА?
ЭПОПЕЯ УВОЗА В ЯРОСЛАВЛЬ
ИЗ ДЕЯТЕЛЬНОСТИ САРАТОВСКОЙ ЧРЕЗВЫЧАЙКИ
КУБАНСКАЯ ЧРЕЗВЫЧАЙКА
ХОЛМОГОРСКИЙ КОНЦЕНТРАЦИОННЫЙ ЛАГЕРЬ
АСТРАХАНСКИЕ РАССТРЕЛЫ

社革党的控诉文集


ЧЕ-КА

    Материалы по деятельности Чрезвычайных комиссий

    ЧЕ-КА. Материалы по деятельности Чрезвычайных комиссий. Издание ЦБ ПС-Р. Берлин, 1922.

    Кровавые психозы (Вместо предисловия) - В. Чернов.

    ?Корабль смерти?　- А. Чумаков.

    Сухая гильотина - Н. Сутуженко.

    В дни ?красного? террора. - Ник. Беглецов.

    Штрихи тюремного быта. - А. Бекреньев.

    Год в Бутырской тюрьме. - Надеждин.

    Тюрьма Всероссийской чрезвычайной комиссии. - Ф. Нежданов.

    Всероссийская ?Коммунистическая охранка?.　- Очевидец.

    Эпопея увоза в Ярославль. - С. Володин.

    Из деятельности саратовской чрезвычайки. - С. Л. Н.

    Кубанская чрезвычайка. - Г. Люсьмарин.

    Холмогорский концентрационный лагерь. - X. X.

    Астраханские расстрелы. - П.Силин

目录页 下一页


КРОВАВЫЕ ПСИХОЗЫ

    (Вместо предисловия)

    Виктор Чернов

    Выпуская в свет эту книжку, мы раскрываем перед читателями самую темную страницу летописи русской революции.

    Мы хотим пролить полный свет на деятельность того учреждения современного режима, которое сосредоточило вокруг себя всеобщую, исключительную ненависть широчайших слоев населения страны; учреждения, работа которого протекает под непроницаемым покровом тайны, и вокруг которого витает столько зловещих легенд и слухов...

    Это учреждение — Че-Ка — спешат ныне формально ликвидировать, а на деле просто переименовать в ?Политуправления? при Наркомвнуделе подобно тому, как когда то мнимо ?ликвидировали? приобретшие ужаснувшую всех славу уездные чрезвычайки — чтобы их немедленно воскресить под более удобным псевдонимом ?Политбюро?.

    Под их собственным именем или под новыми псевдонимами, но Че-ка предстанут перед читающей публикой в полный рост и во всей своей наготе.

    Чтобы достигнуть этой цели, мы обратились непосредственно в Россию к людям, недавно вырвавшимся из застенков Че-ка или даже еще находящимся ?за решеткой?. С величайшими трудностями были написаны, переданы на волю и переправлены к нам все те рукописи, часть которых мы публикуем в этом сборнике. Мы заранее извиняемся перед авторами неиспользованных материалов. Но исчерпать все ужасы деятельности Че-ка мы все равно не можем. Для этого пришлось бы исписать многие томы. Мы боялись задавить читателя слишком большим количеством {4} однородного убийственно мрачного, монотонно гнетущего материала. И какие человеческие нервы могли бы его выдержать?

    По понятным причинам авторы предлагаемых очерков выступают под псевдонимами. Но мы берем на себя полную морально- политическую ответственность за все, что имеют они поведать миру. Эти люди пишут не по слухам, подхваченным из вторых или третьих рук. Они восстановляют события, которых они были непосредственными свидетелями, а часто и жертвами.

    Быть может не лишнее будет сказать, что все эти авторы — социалисты, но не все социалисты-революционеры. Нам приходится гарантировать абсолютную правдивость их свидетельств лишь потому, что мы не можем сейчас назвать их имена. Ибо ни в каких посторонних гарантиях они не нуждаются: за них лучшим свидетельством является вся их жизнь, которая при красном терроре большевиков, как и при белом терроре самодержавия, не раз превращалась в сплошное подвижничество.

    Мы знаем: иные из фактов, сообщаемых ими, до того ужасны, что может, пожалуй, даже явиться сомнение: неужели все это возможно? Неужели до такой степени морального огрубения, до такого пробуждения зверя в человеке можно дойти теперь, в XX веке. Как? Неужели мы — современники чисто средневековых застенков, с пытками, со ?смертными венчиками? и т. п. ухищрениями беcчеловечной фантазии разнузданных садистов? Неужели мы — современники воскрешения героями этих застенков ?права сильного? на всех, попадающих в сферу их деятельности, женщин? Неужели мыслимо длительное официальное существование таких учреждений, вся кроваво-грязная деятельность которых является воплощенным ?оскорблением человечества??

    Мы боимся даже, что у иных может поневоле зародиться мысль, нет ли здесь каких-нибудь истерических преувеличений, нет ли тут какого-нибудь бессознательного фольклорного творчества, в роде пресловутой сказки о каких то детских пальчиках в супе столовых Петрокоммуны, которой так безнадежно скомпрометировала себя еще недавно наша белая пресса?

    Увы! Россия при большевистском режиме стала страной, в которой ничто уже более не является {5} невозможным. В том то и заключается весь ужас ее положения, что, по-видимому, нет и не может быть придумано о ней такой зловещей сказки, которую бы дальнейший ход событий не превратил в такую же зловещую быль.

    Два года тому назад ?пальчики в супе? были истерическим вымыслом легковерной молвы. А теперь? А теперь — совсем недавно большевистская пресса принесла нам потрясающий, леденящий душу рассказ одного из видных большевистских комиссаров, Антонов-Овсеенко о том, что творится в голодающих губерниях. ?Человеческие трупы уже пошли в пищу... Родственники умерших от голода вынуждены ставить на первое время караулы около могил... Умершего ребенка разрубают на куски и кладут в котел?. Так говорит этот сподвижник известного Крыленко в официальном докладе на съезде советов. И это перепечатывала официальная пресса, в которой с тех пор не перестают появляться длинные скорбные списки официально зарегистрированных случаев голодного каннибальства...

    При большевистском режиме Россия стала ?страной неограниченных возможностей?. И если кто попробует усомниться в правдивости рассказов о пытках, когда они исходят от политических противников господствующей партии, то мы сошлемся на признания ее усердных адвокатов.

    За границей и в России есть довольно сильное движение, политическим лозунгом которого является ?Смена Вех?. Его сторонников можно заподозрить в чем угодно, только не в преувеличении темных сторон большевистской действительности. Напротив, они готовы оправдывать кремлевскую власть во всех самых кровавых ее деяниях, ссылаясь на исторические прецеденты — Суллу, Ивана Грозного, Петра Великого, Ришелье, Кромвеля, Робеспьера. Каждый из них знал, за что он проливает кровь, и если то, что он строил, было умно и полезно, — то история ему его кровавый грех отпускала, мало того, признавала, что иначе бы ничего и построить было нельзя?. ?Не в том дело, что обязанные быть твердыми и суровыми слишком тверды, слишком суровы. Такой порок ныне для русской власти — качество... Энергичный властный правитель жесток, сгибает волю народа под свою волю, он за делом пренебрегает возвышенными, иногда святыми словами. {6} В своей тяжелой, черной работе он не позволяет себе даже нравственной роскоши быть чистым? (Бобрищев-Пушкин, — ?Новая Вера? в сборн. ?Смена Вех?, стр. 122-147.).

    Эти новые сторонники большевистской власти, пришедшие с правого крыла русской общественности, приняты властью с распростертыми объятиями. Они получили даже официальное помазание: Государственному Издательству поручено переиздать в России их сборник ?Смена Вех?. И в этом сборнике мы читаем признание: ?Террор стал самодовлеющим, разнуздал низшие извращенные инстинкты. Харьковцы рассказывали, что малолетний сын известного Саенко просил: ?папа, дай мне пострелять буржуев? — и отец давал винтовку любимому сыну. Не хочется верить этому, но к безответному небу вопиют бесчисленные страшные факты, уже несомненные, доказанные кровавыми, снятыми с женщин скальпами, трупами, найденными в таком виде, что даже врачи не могли разобраться, что с ними делали, были, например, тела темно-коричневого цвета...? (стр. 121.).

    Всего невероятнее кажется возможность для героев большевистских застенков возвести в ?бытовое явление? такую вещь, как прямое насилование женщин или систематическое, угрозами казни близких им людей, вымогательство у них согласия стать наложницами. И однако...

    И однако, перед нами официальный документ: стенографический отчет ?первого всероссийского совещания по партийной работе в деревне?, изданный центральным комитетом отдела работы в деревне Российской коммунистической партии. Там представитель от Витебской губернии в числе прочих злоупотреблений местных властей, вызвавших восстания, рассказал о таком факте:

    ?В Полоцком уездном комитете партии нашелся такой человек, который — вы меня простите, если я скажу это здесь, но я скажу правду — изнасиловал около десяти женщин. К величайшему сожалению этот ?коммунист? до самого последнего времени находился в комитете партии. И этот негодяй, находящийся в партии и играющий там важную роль — представьте, как действовал на настроение крестьян?. (Стен. отчет, стр. 41).

{7} Трудно поверить, и однако это факт: стенографический отчет не засвидетельствовал в этом месте ни одного восклицания, ни одного перерыва. Мало того: в дальнейших прениях никто не вернулся к этому факту, и никто даже не поинтересовался спросить об имени этого партийного героя. Есть больные места, которых не любят трогать: гораздо спокойнее — пройти мимо. А что касается до жертв, то перед лицом ?планетарных? задач большевизма чего стоит осквернение какого то жалкого десятка каких-то женщин! Что их личная трагедия перед лицом пышного представления его повелителями на всероссийской и даже мировой арене своего, угрожаемого провалом, псевдо-коммунистического фарса.

    И пусть не пытаются ослабить впечатления всех этих ужасов ссылкой на то, что такие же ужасы творились в разгаре гражданской войны и в противоположном белом стане. Да, и там организовывались учреждения, к которым не даром народная молва прикрепила прозвище ?белых чрезвычаек?. Да, было бы лицемерием, если бы их творцы, вдохновители или попустители, при чтении этого сборника фарисейски благодарили Бога за то, что он не создал их такими, как ?язычники и мытари? большевизма. Но разве от этого подвиги героев ?чрезвычайной? юстиции становятся лучше? Скажем больше. Нам понятно, для нас вполне естественно видеть, что деятели реставрации, воздыхатели по старому порядку, и в том числе старые, испытанные заплечные мастера самодержавия остаются верными своим освященным древностью палаческим приемам. Но когда мы видим, что худшими их навыками так легко заразились люди, которые еще вчера вместе с нами были жертвами холодной, обдуманной жестокости старой ?охранки?; которые еще вчера, потрясенные до глубины души, искренне и горячо возмущались ими; люди, которые еще вчера называли себя революционерами, социалистами и в качестве таковых — непримиримыми борцами за свободу и права личности, — о, тогда нашему негодованию не может быть пределов. И ссылаться на антиподов из белого лагеря — значит косвенно сознаваться в собственном ужасающем и бесповоротном падении — падении до уровня людей, всегда в наших глазах бывших олицетворением зоологических инстинктов, грубой силы, произвола и человеконенавистничества.

{8} Пусть не говорят нам и о том, что террористический режим был большевистской власти навязан, как единственное средство спасения, всей исторической обстановкой: блокадой, интервенцией, враждой всего буржуазного мира, бесчисленными заговорами, восстаниями, внутренними Вандеями и покушениями на жизнь большевистских вождей. Пусть не говорят, будто большевистская власть, подобно затравленному зверю, зубами и когтями отстаивающему свое существование, находилась в положении законной самообороны.

    Никакая самооборона не может оправдать ни диких издевательств, ни изнасилований, ни коррупции. Это раз. А во вторых, всякий, кто прочтет этот сборник, должен сказать, что с этим аргументом отныне раз и навсегда покончено.

    Он не только увидит, как те самые люди, которых еще вчера гноили в тюрьмах вместе с их нынешними жертвами — ныне гноят в тех же самых тюрьмах своих вчерашних товарищей по заключению только за то, что они остались верны заветам социализма в то самое время, как современные господа положения ушли из социалистического лагеря, вслед за блуждающими болотными огоньками новорожденного большевистского коммунизма.

    Жутко видеть, как вчерашние социалисты подвергают пытке бессрочным заключением, пытке голодом и холодом, инквизицией допросов, физической расправой и угрозой смерти — других социалистов. Но, быть может, еще более жутко видеть, как бесчеловечно жестоко расправляется большевистский режим с теми, кто не имеет ни малейшего отношения к политическим опасностям, угрожающим советской власти: к самым обыкновенным вульгарным уголовным преступникам, в том числе и к преступникам против собственности, вплоть до обыкновенных жалких воришек.

    Когда-то социалисты резко, но справедливо критиковали ?классовую буржуазную юстицию? за то, что она безжалостно обрушивается всею тяжестью своих репрессий на тех, кого делает преступниками уродство, ненормальность всей нашей социальной системы. Социализм был высшим воплощением гуманности, отыскивавшим искру человечности во всех, изуродованных жестокой жизнью, людях; он опасался ее окончательного угашения во мраке ?Мертвого Дома?. Тюрьмы старого режима, эти {9} рассадники растления и преступности, возбуждали в социалистах своей холодной жестокостью и бездушностью только отвращение и ужас. Как же могло случиться, что для этих жалких пасынков судьбы и отверженцев жизни, для невольных гостей ?Мертвого Дома? большевистский режим принес не облегчение, не ?луч света в темное царство?, а еще больший беспросветный мрак и отчаяние? Как могло случиться, что при большевизме стали караться смертью порою даже такие преступления, которые при старом режиме кончались коротким пребыванием в арестном доме? Как могло случиться, что самое гнусное издевательство над личностью, поругание человеческого достоинства, побои, истязание, мучительство физическое и моральное — расцвели в большевистских тюрьмах таким пышным цветом, что затмили собою весь ужас времен самодержавия?

    Пусть нам не говорят, что прежние преступники заслуживали сочувствия потому, что они были как бы уродливым проявлением, как бы социально-патологической формой протеста против буржуазного уклада жизни; что при коммунистическом строе они, напротив, никаких симпатий возбуждать не должны, ибо покушаются на общее достояние. Для тех, кто бедствовал, голодал, вырождался, морально уродовался в трущобах, где гнездится нищета и преступление — безразлично, какие слова золотыми буквами красуются на фронтоне социального здания и от чьего имени пишутся законы или декреты. При большевистском режиме — кто бы не был в этом виноват, в данном случае безразлично — нищета населения не уменьшилась, а увеличилась. Сам Троцкий не раз говорил о советской России, как о ?нищей республике?. Но где растет нищета, там фатально растут и преступления. Это, конечно, обидно для самолюбия нового режима. Но что же думать о его деятелях, которые с таким ожесточением вымещают свою обиду на том, на ком легче всего ее выместить — на слабых и неустойчивых членах общества, впавших в преступность? Что сказать о палачах, которые от долгой практики своего бесчеловечного ремесла в гораздо большей степени потеряли образ и подобие человеческие, чем их жертвы? Что подумать и сказать обо всем режиме, который поворачивается страшным ликом медузы ко всем, не укладывающимся в его прокрустовом ложе, о режиме, который с ног до головы забрызган кровью и грязью?

{10} Тот факт, что режим этот создан руками вчерашних социалистов, ныне именующих себя коммунистами, что над ним водружено красное знамя освобожденного труда — является режущим глаз противоречием, мучительной для социалистической совести загадкой...

    + + +

    Разгадка ее очень проста. Такой режим, да еще под социалистической этикеткой, конечно, мог возникнуть только в качестве эпилога жестокой и затяжной мировой бойни, так основательно, ?надолго и всерьез?, разбудившей зверя в человеке.

    Роковым несчастием в русской революции было то, что она не только родилась из войны, но более того, явилась ее непосредственным продолжением, ее перенесением — под большевистским руководством — с внешних границ страны внутрь ее. Законное детище войны, большевистская революция естественно унаследовала от нее ее морально-психологический облик.

    Этого совершенно не поняли на Западе, особенно в тех идеалистически настроенных кругах, которые блещут именами Анатоля Франса, Ромен Ролана, Анри Барбюса и др. Им большевизм прежде всего предстал под знаком неприятия войны. Не замечали, что среди протестантов против войны большевики с самого начала образовали свою совершенно особую замкнутую группу и что их ?неприятие войны? было обставлено целым рядом оговорок, все красноречие которых выясняется только теперь...

    Большевизм отвергал в мировой войне не войну, а лишь ее империалистическую оболочку. Он восставал против этой войны не во имя мира, а во имя ?превращения империалистической войны в гражданскую войну?. Термин ?гражданская война? им предпочитался даже термину ?революция?. Мало того, в случае благополучного завершения в какой либо стране гражданской войны диктатурой пролетариата — он предвидел для нее целый ряд революционных войн, и не только оборонительных, но и наступательных, с целью на остриях штыков победоносно пронести красное знамя социальной революции повсюду. Таким образом мировая империалистическая война должна была в конце концов, пройдя через чистилище гражданской войны, превратиться опять таки в мировую войну — страны или стран, {11} где восторжествует социальная революция, против всего остального буржуазного мира. Сложившаяся и окрепшая во время войны идеология большевизма насквозь была пропитана воинственными мотивами. Она уже тогда дышала своеобразным ?революционным шовинизмом?, в ней уже тогда были зародыши того, что теперь называют ?красным империализмом?.

    Можно сказать, что большевизм был идейно и морально — политически загипнотизирован величественным зрелищем мировой военной катастрофы, незаметно для себя пропитался ее духом и лишь мысленно переиначивал ее на свой лад; и когда он жаждал свержения воюющих правительств, он только говорил им: ?te toi que je m’y mette.

    Надо ли после этого удивляться тому, что большевизм перенес в революцию целиком все те методы войны — и те методы управления во время войны — которые представляли возврат к средневековью. Реквизиции, контрибуции, варварская система круговой ответственности и заложничества, сожжения целых сел и даже городов, массовые расстрелы, истребление сопротивляющегося населения, превращение пленников в крепостных рабов, концентрационные лагеря на голодных пайках, жестокие, граничащие с истязаниями и пыткой наказания — все это стало ?бытовым явлением? в течение мировой бойни... и все это было со зловещим искусством подражания применено большевиками в ?войне гражданской?.

    Война разнуздывала зверя в человеке. Она укрепляла все элементарные зоологические инстинкты, властно стирая с людей всю поверхностную культурную позолоту. Она приучила, жутко приучила к терпкому, сладковатому дурманному запаху крови. Она сразу понизила ценность человеческой жизни — своей и чужой. Она притупила нервы и разучила ужасаться количеству жертв. Годами опьяняясь кровью, человечество приучилось к тяжелому столбняку совести. Право лить кровь и отнимать жизнь перестало быть трагической проблемой. Развивались все виды военного психоза. В том числе размножался тип садистов власти.

    Но длительная практика гражданской войны действует на человеческую психику еще разрушительнее войны внешней. Хотя бы уже по одному тому, что здесь сплошь и рядом сын должен поднимать руку на отца и брат на брата. Внешняя война локализована. Гражданская война способна избороздить фронтами во всех направлениях всю {12} страну. Во внешней войне есть какое то отличие фронта, с его беспощадными законами войны, от тыла, который еще хранит какие то остатки норм мирного времени. В гражданской войне фронт и тыл спутываются, и запахом крови пропитывается вся атмосфера.

    Большевизм все время мировой войны духовно приобщался к ней, мысленно переиначивая ее по своим мерилам. Вся терминология его за это время быстро милитаризовалась. Он все время духовно подтягивался, развивая и укрепляя в себе дух боевой готовности, субординации и строжайшей железной дисциплины. Это отражалось и на его идеологии. Война фактически везде оттесняла на задний план демократические учреждения, личные свободы и водворяла примат военной власти — военной диктатуры. И когда-то довольно растяжимое и смутное понятие ?диктатуры пролетариата? у большевиков, по закону мимикрии или ?омерячения?, быстро наполнилось жутко-конкретным и осязательным ?военно-полевым? содержанием.

    Но кроме этой грубой заразы ?военным психозом?, война оказывала еще более глубокое и общее влияние на психику. Она сделала государство новым Молохом, всеведущим, всепроникающим и всевластным. Она потребовала милитаризации всей общественной идеологии, подкрепляя свои требования военной цензурой. Гражданина она сделала военнообязанным крепостным воюющего государства. Рядом освидетельствований и переосвидетельствований она настойчиво —напоминала, что ее наместник на земле—государство—отныне требует себе всего человека — всего без остатка. Пробил час летаргической смерти всех свобод, даже самой элементарной из них — свободы передвижения. Всюду рогатки, разрешения на въезд и выезд, всюду визы, проверка личности, допросы с пристрастием, подробнейшая и тщательнейшая инквизиция совести. Всякий взят под подозрение, всякий должен быть готов доказать, что он не дезертир, не уклоняющийся от воинской повинности, не изменник, не нарушитель ?гражданского мира? и не тайный агент враждебной державы. Все квалифицированные специалисты, все интеллектуальные способности ?на учете? все в любой момент могут быть мобилизованы и прикреплены к определенным государственным заданиям. Ибо ?все для войны, все для победы?. Военный психоз выростал в какую то ?мистику государства?.

    В ?Les premiers consequences“ {13} Лебона, вышедших во время войны, мы читали подчеркнутый с нравственным удовлетворением чудовищный вывод: ?La communauté seule existe et les individus ne comptent absolument pour rien.? Семя упало на благодарную почву. Большевизм, подобно сухой губке жадно впитывавший психологические осадки военной атмосферы, всем своим прошлым был как нельзя лучше подготовлен к принесению личности в жертву ?сверхличному?. Та русская ветвь марксизма, из которой он выделился, дебютировала в русской легальной литературе книжкой П. Струве — нынешнего отступника не только социализма, но и демократии — в которой заявлялось, что социологию интересует в личности не индивидуальное, а лишь типическое — что ее объектом является ?лишь личность, совершенно безличная?, что в истории вообще не только живет и действует, но и ?мыслит не личность, а социальная группа?, что, наконец, вообще говоря, ?личность есть quantité négligeable.?

    Атмосфера войны, глубоко запустившая свои ?нежалящие когти? в психику большевиков, была ярким практическим приложением этой теории к жизни. Со своим собственным практическим приложением не замедлили и большевики... И побили все рекорды.

    Как то недавно, в момент одного из своих очередных ?просветлений?, Ленин неожиданно для самого себя и для ближайших соратников открыл, что вся их созидательная работа в течение более трех лет воплощала в жизнь не социализм в истинном и глубоком смысле этого слова, а лишь — военный коммунизм....

    Конец иллюзиям. ?Облетели цветы, догорели огни?. Военный коммунизм — нечто гораздо более грубое и элементарное и от социализма далекое, как земля от неба. Ибо потребительский, распределительный военный коммунизм — равенство в нищете, главным образом за счет наличных накопленных в прошлом запасов — знала и практиковала любая осажденная крепость. Такое же грубое, примитивное распределительное равенство и даже коммунизм потребления знает и любое разбойничье племя, ее осуществляет в дележке добычи и простая шайка грабителей.

    Советская Россия, с одной стороны, не раз оказывалась в положении блокируемой крепости. С другой стороны, в ней находил свое приложение знаменитый демагогический Ленинский лозунг ?грабь награбленое?. Тому и другому {14} соответствовал, конечно, не социализм, а примитивный, потребительно-распределительный грубый ?военный коммунизм?. Он более всего соответствовал и психике большевизма, отравленной гипнозом военных представлений и настроений. ?личность — quantité négligeable.?. ?La Communauté seule éxiste ?... Таков был весь дух большевистской ?диктатуры пролетариата?. Их военный, милитарный до мозга костей коммунизм приводил к чисто Гоббсовскому ?государству-Левиафану?, подчинявшему себе личность без остатка. От него естественно пахло казармой и Аракчеевскими военными поселениями. Но человеческая личность, уставшая целиком принадлежать государству, уже за время затянувшейся войны, запротестовала против увековечения своего закрепощения в фирмах, выдаваемых за формы мирного коммунистического творчества.

    Здесь то и начиналась другая своеобразная роль ?советской власти?, как политической формы ?диктатуры пролетариата?. Она предстала в виде ?чистилища?, приготовляющего человечество для будущего социального Элизиума. Государство, имеющее в будущем атрофироваться, в настоящем обращается в авторитарную школу социальной дрессировки. Это — колоссальная машина, в которую история подает наличных людей, с их слабостями, навыками, страстями мнениями, как ?человеческое сырье?, подлежащее беспощадной переработке. Из нее они выйдут с удостоверенной ?личной годностью?, каждый на свою особую жизненную полочку, штампованные, с явным клеймом фабричного производства. Но во всяком производстве есть и брак, и отбросы производства. Они частью попадают в отдел по утилизации отбросов; остаток подлежит безлошадному уничтожению.

    ?Концлагерь? с его крепостным трудом — это по части ?утилизации отбросов?. Чрезвычайки с их тюрьмами, зловещими ?подвалами?, ?гаражами расстрелов? и ?кораблями смерти? — это отдел по ?браковке? и уничтожению ?отбросов?.

    Здесь кульминационный пункт ?военно-диктаториального начала? в большевистской системе управления.

    ?Всероссийские и местные че-ка должны быть органами диктатуры пролетариата — беспощадной диктатуры одной партии? — пишет Петерc (?Еженедельник чрезвычайной комиссии" 1918 год, № 27. ). ?Че-ка — это часовой {15} революции? — вторит ему один из подголосков (Газета .Красный меч", 1919 г., № 1, от 18 августа.). ?Красота и слава нашей партии — это красная армия и че-ка? — решается выговорить ?сам? Зиновьев.

    Зловещая, человекоубийственная сторона деятельности этого учреждения их не смущает. В результате трех лет мировой войны и четырех лет войны гражданской, они — безнадежно больные военным психозом люди. Их психология — нечто среднее между психологией великих завоевателей, конквистадоров, привыкших шагать, не запинаясь и не спотыкаясь о трупы и не подскальзываясь в крови, и между психологией претендентов в сверх-человеки, освобождающих себя от моральных норм, годных лишь для простых смертных. Эти обыкновенные, рядовые люди — глина, а они горшечники. То — косная, пассивная материя, масса, они — демиурги.

    ?У нас новая мораль. Наша гуманность абсолютна, ибо в основе ее славные идеалы разрушения всякого насилия и гнета. Нам все дозволено, ибо мы первые в мире подняли меч не ради закрепощения и подавления, но во имя всеобщей свободы и освобождения от рабства (Газета ?Красный меч? № 1 от 8 августа 1919 года.).

    На почве военного психоза, принесшего ?новую мораль?, здесь, как видите, развиваются все прочие виды психоза. Здесь и бесспорная мания величия: ?Мы — первые в мире?. Здесь возврат к умонастроениям Торквемады, считавшего, что сжигая грешников и еретиков, он творит дела величайшего христианского милосердия: во всех кровавых деяниях ?наша гуманность абсолютна?. Здесь в форме — целью освящаются средства — перед нами рождение специфического красного иезуитизма — такого же фанатически убежденного, как иезуитизм католической древности.

    В атмосфере военного психоза возможно все. Возможны даже планы массового истребления враждебного населения как такового. И этот военный психоз владеет всецело умами и сердцами таких деятелей большевистского политического розыска, как Лацис, Петерс и им подобные.

    ?Мы не ведем войны против отдельных лиц. Мы истребляем буржуазию, как класс?.

    ?Не ищите на следствии материалов и доказательств того, что обвиняемый действовал делом или словом против советов. Первый вопрос, который вы должны ему {16} предложить — к какому классу он принадлежит, какого он происхождения, воспитания, образования или профессии?.

    ?Эти вопросы и должны определять судьбу обвиняемого?.

    ?В этом — смысл и сущность красного террора?. (Лацис в газ. ?Красный Террор? от 1 октября 1918 года.)

    Все точки над и поставлены. Отравленная буржуазная кровь должна быть выпущена из вен человечества. Во имя ?любви к дальнему? — должна быть произведена ?очистка человечества?, без всякой оглядки на сентиментальности ?любви к ближнему?.

    В умах вождей русского большевизма созрела грандиозная, достойная отца Игнатия Лойолы, утопия: создать идеальную организацию с надлежаще подобранным личным составом — ?рыцарями без страха и упрека?, готовыми снять с коммунистической партии и самоотверженно взвалить на свои плечи всю грязную и кровавую сторону ее работы. Вот почему во главе знаменитой ?Че-ка? был поставлен Ф. Дзержинский, о котором его товарищи по партии не могут говорить иначе, как с прибавлением эпитетов ?голубиная чистота?, ?золотое сердце? и тому подобное. Он должен был именно осуществить идею некоего ?морального самопожертвования?, доказать на своем примере что можно ?не позволить себе нравственной роскоши быть чистым? и оттого только еще сильнее воссиять какой то иной нечеловеческой или сверхчеловеческой чистотой.

    Характерно, что этого самого Ф. Дзержинского в России почти все склонны были воображать себе каким то извергом естества, зверем во образе человеческом. А между тем это совсем не так. Если бы это было так, то моральная трагедия большевизма не была бы до такой степени глубока, как теперь. Ужасы бесчеловечия, которыми переполнена отвратительная практика чрезвычаек, тогда получили бы более случайную персональную окраску. А теперь мы имеем ироническую гримасу истории. Человек с ?золотым сердцем? мог лишь воскресить в своем лице старый престарый образ ?честного с собой? фанатика святоши, сеющего кругом смерть, мучительство, растленность, палаческий садизм, — и все это с той оледенелой засушенной ?невинностью во зле?, которая заставила однажды нашего великого поэта иронически {17} воскликнуть: ?Пошли нам. Боже, недостойным, поменьше пастырей таких — полублагих, полусвятых?.

    Еще более зловещую шутку сыграла история с большевизмом в вопросе об остальном ?рабочем персонале? чрезвычаек.

    Полное, абсолютное, ужасающее моральное вырождение — такова была кара, постигшая весь этот институт советской власти в лице его служителей. Ходульному, принципиальному ?аморализму? пришлось на деле прикрывать самое прозаичное грязненькое падение вплоть до утери образа и подобия человеческого. Не случайность, что все чека положительно кишат больными, психологически изуродованными людьми. Нет таких бездн, нет таких страшных провалов души человека — этого пока еще весьма слабо социально-дрессированного потомка первобытного зверя — которые бы не вскрылись в них под непрестанным ежедневным действием их бесчеловечного ремесла. — ?Да, я не могу спать: меня всю ночь мучают мертвецы? — вырвалось как то раз у одного из героев большевистского застенка. Другой из них — известный по ужасающим Архангельским зверствам Кедров — кончил сумасшедшим домом.

    Левые эсеры, прикосновенные к деятельности чрезвычаек в короткий период своего союза с большевиками, устами Марии Спиридоновой недавно поведали миру о том, как их представители задыхались в этой атмосфере ?надругательства над душой и телом человека, истязаний, обманов, всепожирающей взятки, голого грабежа и — убийств, убийств без счета, без расследований, по одному слову, доносу, оговору, ничем не доказанному, никем не подтвержденному?; как ?убегал мертвенно бледный Александрович, умоляя взять его из чрезвычайки сегодня, сейчас?; как ?пил запоем матрос Емельянов, говоря: убейте меня, начал пить, не могу, там убивают, увольте меня, я не могу...?

    Удивительно ли, что для них необходимо либо себя одурманивать, превращаться в морфинистов, кокаинистов и тому под. — либо вырождаться в прямых садистов? Удивительно ли, что ?чрезвычайки? втянули в себя все отбросы общества, его моральные подонки, не исключая и ?новообращенных? из старого заплечного цеха царских времен? И удивляться ли тому, что старые и новые сыщики и {18} палачи быстро слились в одно психологически и морально спаянное целое?

    Вместо того, чтобы избавить большевистский режим от самой кровавой и грязной работы, чрезвычайки стали гангреной, разносящей заразу по всему организму ?советской власти?.

    Их деятельность — сплошное оскорбление человечества. Но она же — ?краса и слава коммунистической партии?. Ибо в ней — кульминационный пункт основной идеи этой партии: возврата к так называемому ?просвещенному абсолютизму?, ?просвещенному деспотизму? в новом коммунистическом издании. Деспотизму, который в русском человеке — слишком долго, веками свыкавшемся со своим рабством — снова убивает гражданскую личность и воскрешает душу раба.

    Большевистский режим, вытравивший из социализма самую душу его — свободу, и оставивший от него только бездыханный разлагающийся труп — коммунистическую каторгу, в чрезвычайках имеет свое неизбежное логическое дополнение.

    Кто хочет сохранения этого режима, но уничтожение ужасов чрезвычайки — тот хочет католицизма без папы, империализма без войны, самодержавия без зубатовщины.

    Пусть же все, кто еще не оценил этой морали истории, убедятся наглядно. Пусть все Фомы неверующие ?вложат персты свои в язвы гвоздинные? — в свежие кровоточащие язвы, руками палачей врезанные в тела своих жертв.

    Им в этом сборнике принадлежит слово. Их свидетельства вопиют к совести всего человечества. И прежде всего — к совести нового мира, идущего на смену старому, дряхлому — к совести мира Труда.

    От него мы ждем самого громкого голоса протеста, голоса оскорбленного человеческого достоинства, голоса возмущенной, не мирящейся со зверствами совести. Пусть же властно, неудержимо громовым раскатом прозвучит этот голос!

上一页 目录页 下一页


?КОРАБЛЬ СМЕРТИ?

    Есть факты жизни, о которых мучительно думать и еще труднее писать, ибо малодушная мысль прячется от них, а человеческие слова бессильны и жалки перед лицом величайшей трагедии, развертывающейся изо дня в день, почти на наших глазах...

    Когда-то, в момент крушения первой русской революции, самодержавие праздновало свою победу вакханалией карательных экспедиций и смертных казней. — Вся страна содрогалась от ужаса жестоких расправ, молча истекала кровью. Печать, служившая победителям, злобствовала и улюлюкала, ненасытная в мщении и безудержная в своей ненависти к революции; а та — другая, рожденная в дни народного пробуждения, молчала, разбитая и зажатая в железные тиски возрожденной цензуры

    Но в эти тяжелые и полные глубокого трагизма месяцы, среди вынужденного безмолвия и тупой подавленности дважды раздался набатный голос возмущенной народной совести и заставил на минуту весь мир обратить свои взоры туда, где бездонное горе и ненасытная смерть становились ?бытовым явлением? русской жизни.

    Встал во весь свой гигантский рост Лев Толстой и произнес незабываемые слова о намыленной веревке палача и о своей готовности разделить участь распинаемого народа.

    Выступил чуткий, как сама народная совесть, Короленко и приоткрыл завесу на бесконечный лес перекладин — чудовищный лес, которым, словно в сказке, стала зарастать русская земля. И в унисон этим набатным взволнованным голосом прокатился по всей стране сочувственный стон — протест, ибо в те времена люди не {20} утратили еще способности чувствовать, и всесильная смерть не убила в них воли и жизни.

    Это было пятнадцать лет тому назад, в дни победного торжества царской династии, в дни гибели первой революции...

    И вот теперь, спустя вереницу прожитых лет, снова царит над Россией самовластная смерть, и снова страна, бессильная и распятая, истекает кровью.

    Но от края до края Российской земли не слышно уже голосов народной взволнованной совести, не видно гигантов духа, дерзающих сказать Смерти властное: ?Остановись.?

    Что случилось с народной душой? И что значит ее мертвенное безмолвие?

    Мы пережили Великую Русскую Революцию с ее светлыми днями и грандиозными катастрофическими периодами. Мы пережили четыре года большевистской диктатуры, перед которыми бледнеет, может быть, французский 93-й год. И мы знаем своим потрясенным разумом и мы видели своими помутившимися глазами то, чего не знали и не видели десятки прошлых поколений, о чем смутно будут догадываться, читая учебники истории, длинные ряды наших отдаленных потомков...

    Нас не пугает уже таинственная и некогда непостижимая Смерть, ибо она стала нашей второй жизнью. Нас не волнует терпкий запах человеческой крови, ибо ее тяжелыми испарениями насыщен воздух, которым мы дышим. Нас не приводят уже в трепет бесконечные вереницы идущих на казнь, ибо мы видели последние судороги расстреливаемых на улице детей, видели горы изуродованных и окоченевших жертв террористического безумия, и сами, может быть, стояли не раз у последней черты.

    Мы привыкли к этим картинам, как привыкают к виду знакомых улиц, и к звукам выстрелов мы прислушиваемся не больше, чем к гулу человеческих голосов.

    Вот почему перед лицом торжествующей Смерти страна молчит и из ее сдавленной груди не вырывается стихийный вопль протеста, или хотя бы отчаяния. Она сумела как то физически пережить эти незабываемые четыре года гражданской войны, но отравленная душа ее оказалась в плену у Смерти. Может быть, потому {21} расстреливаемая и пытаемая в застенках Россия сейчас молчит...

    + + +

    Большевистский террор имеет уже свою историю.

    Если в первые два года после октябрьского переворота большевики любили становиться в вызывающую позу Робеспьера, а доморощенные Мараты ненасытно требовали крови и крови; если самый террор этих лет был демонстративно кричащим, бесформенным и стихийным, то, по мере овладевания государственным аппаратом, носители диктатуры чувствовали все большую и большую необходимость ввести террор в определенные рамки, подчинить его соответствующим органам, а главное — сделать его менее шумным, внешне менее заметным.

    Эта необходимость диктовалась не только опасностью для самой власти увязнуть и захлебнуться в ею же вызванной кровавой анархии.

    Одинокая в своих социальных экспериментах, не признанная мировыми державами и безнадежно отдаленная от них огневой завесой террора, эта власть предчувствовала роковые последствия своего одиночества и беспокойно искала выхода. Тогда стал складываться своеобразный режим советского ?правового порядка? — этот циничный двуликий Янус, одним ликом подобострастно глядящий на Европу, а другим — на Азию диких Монголов. Тогда из глубины коммунистических застенков стали законности?, а в ?Собрании узаконений и распоряжений правительства? появился бесстыдный декрет об отмене смертной казни...

    Террористическое чудовище, в угоду Европе, облачилось в белые человеческие одежды, но под этими одеждами продолжали скрываться хищные когти зверя и ненасытная душа каннибала.

    Террор не ушел из жизни. Но с городских площадей и окровавленных тротуаров он укрылся в мрачные подземелья чрезвычаек, чтобы там, за непроницаемыми стенами, вдали от человеческой совести, беспрепятственно творить свое черное дело.

    Террор не ушел из жизни. Но бесформенный и хаотический вначале, он принял мало-помалу очертания сложного карающего аппарата, с бесконечным числом инстанций и звеньев, с формальным ?делопроизводством? и {22} всеми аксессуарами ?революционной юстиции?, но всегда с одним и неизбежным концом — неумолимою смертью в застенке от руки профессионального палача.

    Этот обезличенный аппарат, пускаемый в ход привычной и не дрожащей большевистской рукой, изо дня в день бесшумно и методично расстреливает почти уже бесчувственную Россию. И чем больше число ее жертв, тем глубже зарывается он в свои подземелья.

    Газеты почти не печатают сообщений об ежедневных расстрелах и самое слово ?расстрел? казенные публицисты предпочитают заменять туманным и загадочным — ?высшая мера наказания?. И только время от времени, когда раскрыт очередной контрреволюционный заговор и коммунистическому отечеству грозит опасность, на столбцах ?Известий? и ?Правд? появляются длинные списки людей, раздавленных машиной террора. И тогда вздрогнувшая страна узнает имена безмолвных жертв ?революционного правосудия?...

    + + +

    Террор не ушел из нашей жизни. И может быть, потому не настало время говорить о нем во всей полноте.

    Будет день, когда собранные воедино безмерные человеческие страданья и загубленные человеческие жизни сложатся в грандиозную потрясающую картину пережитого четырехлетия и перед судом истории предстанут современные каннибалы, звериными руками насаждающие коммунистический строй.

    Мы же, живые свидетели террора, ежеминутно ощущающие на себе его тяжелое дыхание, видевшие кровь и знающие Смерть, — мы не можем еще говорить о нем с достаточной полнотой. Ибо то, что мы видели, и то, что мы знаем — это лишь отдельные разрозненные эпизоды,

    маленькие факты-песчинки, занесенные смерчем террора в наше сознание.

    Но, может быть, об этих случайных фактах, запечатлевшихся в памяти, правдивых и неприкрашенных стоустой молвой, нужно говорить и писать именно теперь, когда ?террор продолжается? и когда день за днем складывается его позорная кровавая история.

    Настоящие заметки и хотелось бы рассматривать, как не претендующий на полноту ?человеческий документ?, {23} составленный по рассказам самих смертников и невольных свидетелей их последних дней и минут. Здесь нет ?истории? террора. Здесь нет попытки дать ему политическую или этическую оценку. Только несколько маленьких фактов о расстрелах уголовных преступников, произведенных в застенке Московской Ч. К., и при том за короткий период времени, с конца января по июнь 1921 года.

    Политический террор, по-прежнему грозный и неистовый, по прежнему пожирающий тысячи человеческих жизней и по-прежнему стоящий в центре внимания носителей диктатуры, остался вне рамок настоящего изложения. Уже один этот факт должен объяснить читателю истинный характер настоящих заметок.

    + + +

    Сколько бы ни писал о ?революционной законности? доморощенный ?Фукье-де-Тенвиль? — Крыленко и как бы рьяно он ни боролся за монополизацию революционными трибуналами права на человеческие жизни, — факт остается фактом: до самых последних дней расстреливали и продолжают расстреливать, соперничая друг с другом в цинизме и жестокости, все главные органы большевистской юстиции: и ?революционные трибуналы?, и ?жел.-дорожные трибуналы?, и всевозможные анонимые ?тройки? и ?пятерки? Чрезвычайных Комиссий.

    Карающий меч террора одинаково неумолимо опускается на головы осужденных и в ?судебных? заседаниях трибуналов, и в откровенно примитивных чекистских застенках.

    Разница лишь в том, что судебный аппарат трибуналов ?работает? несколько медленнее подвижных чекистских ?троек?, осуществляющих ?революционную справедливость? в порядке внесудебном, в отсутствии обвиняемого, без свидетелей и защиты, — по докладу одного только следователя.

    Разница лишь в том, что осужденный трибуналом знает о своей участи по оглашенному приговору, тогда как числящийся за чекистской коллегией узнает о ее решении лишь в последний момент, уходя на расстрел... другой раз уже на пороге подвала.

{24} Но и те и другие методично и твердо осуществляют систему беспощадного террора. И те и другие не знают иного языка, кроме языка смерти...

    В течение нескольких месяцев мне приходилось видеть этих несчастных людей с остановившимися глазами, бессвязно шепчущих свое роковое:

    — Высшая мера наказания.

    Их привозили прямо из трибуналов, еще неуспевших пережить и осмыслить страшное значение эти трех слов, и рассаживали в ?строгие? одиночки вместе с такими же, как они, обреченными и ждущими своего последнего часа, смертниками.

    Они механически, под диктовку других, писали бессвязные прошения о помиловании, и льготные ?48 часов? тянулись для них мучительной вечностью.

    Вскарабкавшись на окно или прислонившись ухом к дверному ?волчку?, они вслушивались в тюремную тишину, и твердые шаги надзирателей или шум въезжавшего во двор автомобиля заставлял их трепетать смертной дрожью...

    Одних к концу вторых суток забирали на расстрел, и они уходили из одиночек судорожно торопливые и почти невменяемые. Другим улыбалось ?счастье? и в форточку двери просовывалась, наконец, спасительная бумажка о приостановке приговора. Впрочем, иногда сообщалось об этом устно каким-нибудь надзирателем, и осужденный оставался до конца неуверенным в том, что дни его хотя бы временно продлены.

    Начинались мучительные и напряженные месяцы ожидания, судорожной внутренней борьбы между жизнью и смертью, без перспектив и реальных надежд, без мгновений спокойствия и отдыха.

    Но ВЦИК обычно не торопился, поскольку вопрос шел о сохранении человеческой жизни. И его окончательные постановления приходили иногда через 4-6-8 месяцев. А люди за это время старели, таяли и души их медленно угасали... А потом, в какой-нибудь злополучный вечер, оказывалось, что смертный приговор ВЦИК'ом утвержден, и обреченный уходил навсегда ?с вещами по городу?, не умея объяснить, зачем эти пережитые ?48 часов? растянулись для него в такую нестерпимо тягучую пытку...

    Он шел условленным путем трибунальной юстиции, и путь кончался для него в том же подвале, где {25} завершилась кровавая работа чекистских ?троек?. И кто знает, который из этих путей человечней и легче...

    + + +

    На большой Лубянке под № 14, в доме Московского Страхового Общества, помещаются главные учреждения М. Ч. К. Здесь работает денно и нощно бездушная машина Смерти, и здесь совершается полный круг последовательных превращений человека из обвиняемого в осужденного и из осужденного в обезображенное мертвое тело...

    В главном здании находятся ?кабинеты? следователей, по докладам которых ?коллегия? выносит свои трафаретно-жестокие приговоры. Позади него, в небольшом подземелье одноэтажного флигеля, присужденные к смерти ждут своего последнего часа. И здесь же, во дворе, прилегая вплотную к Малой Лубянке, находится подвал, приспособленный под застенок чекисткого палача. Там, в самом центре города, за стенами когда то безобидного Страхового Общества притаилось одно из грязных, слепых орудий террора, в тишине и безмолвии уничтожающее сотни и тысячи человеческих жизней.

    Одной из самых грозных в амфиладе следовательских кабинетов является комната №55 — кабинет старшего следователя уголовного отделения Вуля. В его руках сосредоточены все уголовные и, в частности, ?бандитские? дела, за которые обычно нет пощады, и смертные приговоры являются твердой и почти нерушимой нормой.

    Вуль является постоянным и единственным докладчиком в ?тройке?, по всем этим делам он направляет и завершает работу младших следователей и от него зависит всегда исход рассматриваемого дела.

    Еще молодой (около 30 лет), со слегка вьющимися волосами и твердым блестящим взглядом, подвижной, энергичный и спокойно обходительный в разговоре. Вуль заставляет трепетать всякого, входящего в его кабинет. Ибо редкое дело не оканчивается смертным приговором, редкий допрос обходится без зверского избиения.

    Когда младшему следователю не удается вынудить сознания, он грозит отправкой к Вулю и часто одного упоминания этого имени достаточно для того, чтобы добиться ?чистосердечных показаний?.

{26} Наиболее крупные дела Вуль ведет сам и его методы допроса обвиняемых являются далеко не последней чертой в общей картине чекистской юстиции. Вот один из бесчисленных образчиков Вулевских допросов, лично рассказанный Яном Отремским.

    Он обвинялся в стрельбе по окнам Басманного Совдепа. При обыске у него был найден маузер с несколькими обоймами, выигранный, как оказалось, Отремским в карты... у одного из адъютантов Дзержинского. К предъявленному обвинению Отремский никакого отношения не имел и был, по его словам, оклеветан какими-то спекулянтами, с которыми он не поладил на почве дележа барышей.

    Несколько щекотливое происхождение маузера возбудило особый интерес Вуля к данному делу и он решил во что бы то ни стало добиться ?истины?.

    — ?Вуль встретил меня очень любезно, — рассказывал Отремский, утирая платком окровавленное лицо. — Он предложил мне сесть, вынул золотой портсигар и осведомился, пил ли я уже — ?утренний кофе?. Не дожидаясь моего ответа, он позвонил, что то сказал вошедшему на звонок служителю и через несколько минут перед нами стоял поднос с двумя стаканами кофе, сахаром, белым хлебом и маслом.

    — Прошу, — сказал Вуль, — за стаканом кофе мы незаметно поговорим и о деле.

    В этот момент раздался телефонный звонок и я услышал такой разговор Буля:

    Ян Отремский сидит как раз у меня... Я уверен, что расстреливать его не придется... Он сейчас чистосердечно во всем сознается и будет у нас дельным сотрудником...

    В этот момент я не сообразил, что весь разговор был специально подстроен для меня и мне сразу стало не по себе.

    Интересуются, живы ли вы еще... — улыбаясь, сказал мне Вуль и пододвинул тарелку с хлебом.

    Но я не мог ни пить ни есть, так как чувствовал какую-то западню и был очень взволнован.

    — Сознайтесь во всем, Отремский — продолжал Вуль, и мы забудем ваше прошлое — Вы поступите к нам на службу.

    Он принялся меня уговаривать и в течение 15-20 минут беспрерывно переходил от заманчивых обещаний к {27} угрозам. Я же упорно отрицал свое участие в обстреле Басманного Совдепа и отказывался от службы в Ч.К.

    Увидев мое упорство, он вышел, наконец, из терпения и, вскочив с места, схватил стоявшую в углу винтовку и прикладом принялся меня бить. После нескольких ударов в голову и грудь я зашатался и окровавленный упал на пол. Но через минуту очнулся, встал и, напутствуемый кулаками и грубой бранью Вуля, вышел кое-как из его кабинета...? —

    Ян Отремский был польским подданным и об этом случае зверского избиения сообщил в Польский Красный Крест, приложив в качестве вещественного доказательства окровавленный платок. Однако, польское подданство не спасло Отремского и вскоре после этого ?допроса? — 14 мая 1921 г. — он был по докладу Вуля расстрелян...

    Я остановился на этих характерных подробностях допроса Отремского для того, чтобы не загромождать дальнейшего изложения десятками аналогичных фактов. Эту систему ?допросов? Вуль практикует изо дня в день с неизменным спокойствием и благодушием, варьируя лишь изредка детали.

    Так, в подозрительных случаях, он лично обыскивает допрашиваемого, дабы убедиться, что тот безоружен и в достаточной мере беззащитен. Иногда он предпочитает бить не по голове, а по мускулам и локтевым суставам вытянутых рук..., но в остальном — твердо установившийся шаблон: папиросы, кофе, белый хлеб, продолжение сотрудничества в уголовном розыске и... приклад винтовки.

    И так день за днем, при почти поголовной пассивности истязуемых. На языке избиваемых бандитов это называется:

    — Вуль сыграл на гитаре.

    И за эту талантливую и усердную ?игру на гитаре? следователь Вуль, член Российск. Коммунистической Партии, носит на груди орден Красного Знамени.

    Как и в добрые старые времена, коммунистическая охранка и мир уголовных преступников так тесно между собой связаны, что трудно иной раз установить грань между преследующим и преследуемым, между блюстителями ?революционного? порядка и его нарушителями.

    Вчерашний бандит становится сегодня верным сотрудником Чрезвычайной Комиссии, а вчерашний чекист оканчивает жизнь в подвале под рукой палача. Суб'инспектор {28} уголовного розыска М. Ч. К. Морозов, ближайший сотрудник и товарищ Вуля, уличенный во взяточничестве, приговаривается по докладу Вуля же к смерти, а профессиональные бандиты дореволюционного времени ?Шуба? (кличка), ?Сметана? (кличка), Зубруйчик и др., после удачной ?игры на гитаре? превращаются в агентов уголовного розыска и энергично выдают своих прежних товарищей по профессии. При этом любопытно отметить, что выданным ими бандитам ставятся при допросах в вину не только ?текущие? преступления, но и те, которые были совершены ими в ?доисторические? времена, в сообществе с Шубами и Сметанами. И очень часто, на угрожающие вопросы Вуля допрашиваемый простодушно отвечает:

    — Спросите Шубу (или Сметану)—в этом ?деле? мы с ними вместе ?работали?.

    + + +

    Если безчисленные ?Шубы? разного ранга путем розыска, предательства и сложной провокации (Мне известен целый ряд случаев, когда крупные дела о взятках, подлогах, хищениях и др. ?преступлениях по должности? — дела, оканчивавшиеся неизменно смертными приговорами, создавались провокационно агентами Ч. К., заинтересованными лично в процентном отчислении с каждого ?налаженного? дела. К сожалению, перечисление целого ряда подобных дел слишком загромоздило бы настоящие заметки.), поставляют самый материал для расстрелов и если неутомимый Вуль при помощи ?тройки? спокойно и деловито накладывает на свои жертвы тавро обреченного, то скрывающийся от дневного света и человеческих глаз палач является последним звеном в кровавой цепи чекистской юстиции. В описываемый период времени профессиональным палачом М. Ч. К. был алчный, тупой и жестокий красноармеец Панкратов, заменивший умершего от сыпного тифа и нервного расстройства палача Емельянова.

    Этот человек, расстрелявший собственными руками несколько сот жертв, был простым, тихим крестьянином Рязанской губ. и жил безбедно у своего отца. В 1913 году был призван на военную службу, а через несколько месяцев в связи с объявлением войны попал на фронт и там выслужился до чина фельдфебеля. Положение ротного {29} ?шкуры? резко изменило характер Панкратова и здесь впервые загорелись в его глазах зловещие огоньки.

    В 1917 году он был отпущен по демобилизации домой, но вскоре вновь был взят большевиками на военную службу и в качестве бывшего фельдфебеля назначен сразу на должность начальника особого батальона при М. Ч. К. Здесь Панкратов близко сошелся с палачом Емельяновым и заменил последнего, когда тот умер.

    Двадцати семи лет отроду, среднего роста, плечистый и белесый, Панкратов обращал на себя внимание наголо выбритой головой и блестящими серыми глазами на красном от беспрерывного пьянства лице.

    От него всегда несло водкой.

    Жил он на Сретенке, снимал одну комнату и делил свой досуг с 25-летней Ефросиньей Ивановной, проституткой с Тверского бульвара.

    Каждый день по утрам он приходил в М. Ч. К. и в тюремном отделении просиживал без всякого дела часов до 3-х. Здесь же обыкновенно обедал.

    Всех долго сидевших заключенных он знал лично и помнил во всех подробностях их ?дела?. С некоторыми бывал даже любезен, угощал папиросами и давал понять, что может по своему положению многое сделать для облегчения их участи. С другим, наоборот, брал тон сурового начальника и беспричинно ругал специфической многоэтажной бранью. Больше всего не выносил, когда его расспрашивали о расстрелах.

    Так проводил он первую половину дня. Но и в эти часы Панкратову перепадала иногда работа. Он был незаменим, когда требовалось ?навести порядок? среди арестованных, и в экстренных случаях комендант Родионов вызывал его для кулачной расправы...

    Всех приговоренных ?тройкой? М. Ч. К. и разными трибуналами к смерти он лично принимал под расписку, т. к. любил порядок. Иногда на него находило нечто вроде человеколюбия и тогда он деловито, с чувством собственного могущества, заявлял:

    — Этого я принять не могу: у него дело маленькое и, может быть, выйдет ему помилование.

    Такого счастливца уводили обратно в тюрьму.

    За своими жертвами по большей части Панкратов ездил сам. Обращался с ними грубо, был глух, как стена, к их мольбам и жалобам, и беспрерывно ругался.

{30} Часам к 6 вечера свозил их всех в М. Ч. К. и, севши куда-нибудь в угол, курил и молча ждал ?темна?. А через час, возбужденный, с лихорадочно горящими глазами он спускался в подвал и принимался за свое палаческое дело...

    В те вечера, когда не было ?работы?, Панкратов уходил восвояси, всегда оставляя точные указания, где его можно ?на всякий случай? найти. А ?случаи? такие, действительно, время от времени бывали.

    Однажды Панкратов пошел со своим земляком и будущим преемником Жуковым к сапожнику мерить новые сапоги. Не успел он одеть на одну ногу сапог, как в мастерскую вошел курьер и сообщил, что Панкратова вызывают в М. Ч. К. Попросив Жукова обождать, Панкратов ушел, но через какие-нибудь 40-50 минут он снова вернулся и деловито продолжал прерванную примерку сапог. В промежуток он расстрелял человека.

    В другой раз Панкратова вызвали в М. Ч. К. прямо из театра Корша, куда он пошел с Ефросиньей Ивановной и Жуковым. Пришлось взять извозчика и ехать на Лубянку, а его спутники, не торопясь, пошли домой. Через час — полтора вернулся домой и Панкратов, успев расстрелять трех бандитов. Он был сильно пьян и за чаем угрюмо молчал...

    Так переплетались у Панкратова служебные обязанности с личными будничными делами и развлечениями.

    Жил Панкратов богато и сытно. Много пил, много ел, много играл в карты и временами много проигрывал. Деньги у него никогда не переводились, так как доходы были большие и постоянные. Не говоря уже о высоком жалованьи, ему отходило почти все имущество расстрелянного. Что похуже — он продавал, что получше — одевал на себя. Отходили в его собственность и все ценные вещи, которые случайно оказывались на убитых. А больше всего он интересовался золотыми зубами — у другого полный рот их. И Панкратов аккуратно выламывал из еще не окоченевшего рта...

    За трудную и хлопотливую работу Ч. К. баловала Панкратова и усиленно подкармливала его. Помимо обще-чекистского пайка, он получал еще ежедневный усиленный паек, с вином, мясом и белым хлебом, а за каждого расстрелянного причитались ему еще дополнительные материальные блага.

{31} Панкратов был хозяйственный человек и после каждого ?рабочего? дня он аккуратно составлял ?требовательную ведомость? для представления ее в контору.

    Так жил Панкратов в довольстве и сытости и на судьбу свою не жаловался. Но понемногу стала подкрадываться к нему усталость, а по ночам начали душить кошмары... А тут как раз массовые расстрелы случились... Почувствовал, что сдает и что ум за разум заходит...

    Испугался. Решил бросить службу, — спасибо под рукой оказался Жуков — надежный и достойный заместитель. Вместе с должностью и квартирой перешла к Жукову и Евфросинья Ивановна... А Панкратов через несколько дней ушел. Говорят, что устроился заведывающим какого то Совхоза...

    С именем этого палача связана бесконечная река человеческой крови, непередаваемые жестокости и такие душевные муки последних минут, от которых мутился разум и потухала воля идущих на смерть людей.

    Подобно Вулю, Панкратов был членом Российской Коммунистической Партии. Подобно Вулю, он любил свое ремесло и, подобно ему, вкладывал в убийство людей столько творчества и столько изобретательности, сколько было доступно его несложной звериной натуре.

    Панкратов умел подготовлять к последней минуте свои обреченные жертвы и техникой расстрела владел в совершенстве. То жестокими избиениями, то грозной циничной руганью, то зловещими огоньками лихорадочно возбужденных глаз он превращал самых буйных бандитов в пассивные и безвольные существа, которые словно в гипнозе шли к нему в руки, торопились, машинально раздевались, боясь ослушаться малейшего приказания и ждать рокового выстрела почти уже умершим сознанием...

    Об этих последних часах и минутах приговоренных к смерти будут последующие строки.

    + + +

    Позади главного здания с вереницей следовательских кабинетов находится, как уже было сказано, одноэтажный флигель, в котором в прежние времена помещался архив Страхового Общества.

{32} Налево от входа имеются две комнаты, приспособленные под общие камеры для заключенных, и три маленькие ?строгие? одиночки. Сюда обычно приводят только что арестованных или вызываемых на допрос и редко кто застревает здесь на продолжительные сроки.

    Направо от входа находится большая, своеобразного устройства комната, где вдоль всех четырех стен тянется узкая галерейка с перилами, а вместо пола открытое пространство в подвальное помещение, которое соединено с верхом винтовой железной лестницей. Это тот самый таинственный и страшный ?Корабль?, в ?трюме? которого обреченные неумолимо уносятся к роковому берегу Смерти...

    В одной из каменных стен ?трюма? имеются две маленькие кладовые, превращенные в одиночки. Здесь обезумевшие от ужаса люди доживают свои последние земные часы.

    На ?Корабле? почти всегда тишина и безмолвие. Глухие стены ?трюма? не пропускают со двора человеческих голосов, а замазанные краской окна верхнего этажа почти не пропускают дневного света. Здесь нет ни дня, ни ночи, ибо круглые сутки горит электричество. Здесь нет ни пространства, ни времени, ибо в давящих тисках подземелья каждая минута кажется неподвижной вечностью. Здесь оборваны все связи с жизнью, ибо единственная, ведущая в живой мир лестница охраняется зоркими часовыми, и ждущий своего последнего часа поднимается по ней только один единственный раз для того, чтобы покинуть ?Корабль? и ступить покорной ногой на берег Смерти.

    Каждый вечер, с заходом солнца, наверху у лесенки открывается дверь, раздается звонкий голос вошедшего палача, и очередной обреченный покидает ?трюм?. А на его место приходят новые и новые...

    Большинство смертников проводят здесь лишь один день. Но есть другие, которые томятся на ?Корабле? долгими неделями, изо дня в день ожидая своей очереди. Каждый вечер они переживают снова и снова последнюю мучительную агонию и каждое утро они вновь в предсмертной тоске дожидаются сумерек...

    Возможно ли передать простыми человеческими словами всю бездну ужаса и отчаяния, которое держит в своей черной пасти обреченных узников ?Корабля?? И знает ли о ней что либо тот, кто сам не спускался {33} неуверенными шагами по винтовой лестнице в ?трюм?? Бессильно человеческое воображение, беспомощны человеческие слова... И только слабым и бледным отражением долетают до нашего сознания отдельные отрывки той потрясающей трагедии, которая разыгрывается в тишине чекистских подвалов, в самом центре Москвы...

    Вот несколько случайных эпизодов из жизни таинственного и страшного ?Корабля?, бесхитростно и правдиво рассказанных несколькими ?счастливцами?, ожидавшими там смерти и ?помилованными? впоследствии ВЦИК'ом.

    — В самом конце января 1921 г.—рассказывает один из них, — я был посажен на ?Корабль? где сидели два смертника в ожидании казни. Они обвинялись в вооруженном ограблении автомобиля в Третьяковском проезде и похищении 287 миллионов рублей. Их товарищи по делу сидели в соседней одиночке и точно также готовились к смерти.

    Осужденных ?тройкой? М. Ч. К. расстреливали обычно по средам и субботам. Вот почему в среду, 26 января, они ясно сознавали, что доживают последний день. Тем не менее они были очень спокойны и даже во время раздачи обеда обратились к старосте с просьбой: — Налей нам погуще. Не забудь, что кормишь нас сегодня в последний раз...

    И, действительно, часов около 6 вечера пришел дежурный и распорядился увести из подвала всех случайно и временно помещенных там заключенных. Стало ясно, что сейчас будут брать на расстрел.

    Наши обе одиночки были открыты, но поговорить с приговоренными из соседней камеры не было никакой возможности, так как дежурный зорко следил за каждым их движением. Им удалось все-таки наскоро уничтожить кой-какие записки...

    Через полчаса, в сопровождении коменданта Радионова, спустился в подвал палач Панкратов. Смертников вызвали из одиночек и приказали тут же раздеваться.

    Снимали пальто, пиджаки и гимнастерки. Раздевались очень быстро, словно куда спешили... Лица у всех были бледные. Кое-кто от волнения качался и падал, но сейчас же снова вставал. Курили папиросу за папиросой и ни о чем не разговаривали. Затем также молча и быстро, почти бегом, все шестеро стали подниматься наверх по {34} винтовой лестнице... А мы замерли на месте, словно в каком то оцепенении и смотрели им вслед. Я думал о том, что меня ждет та же участь...

    Через минуту пришли надзиратели за вещами ушедших, Оставшиеся продукты тут же делились. А вещи оказывались впоследствии на дежурных или на палаче Панкратове ...

    Минут через 20 после увода осужденных из ворот М. Ч. К. выезжал грузовой автомобиль... Это увозили уже расстрелянных в Лефортовский морг для вскрытия и предания земле в общей могиле. Казненные были осуждены заочно и ждали смерти 11/2 месяца. На стене нашей одиночки они успели написать:

    — Здесь сидели бандиты. 26 января расстреляны за 287 миллионов.

    Фамилии их так и остались неизвестными. —

    — В субботу 29 января, т.е. через три месяца после описанного выше расстрела, к ночи, на ?Корабль? вновь привезли из Бутырской тюрьмы 19 человек смертников, заочно осужденных коллегией М. Ч. К.

    Из этих 19 человек было 13 бандитов, обвинявшихся в различных вооруженных ограблениях. Двое: 19-летний агент уголовного розыска и 22-летний агент Р. Т. Ч. К. Уткин — за производство по подложному ордеру обыска и присвоение 300 тысяч рублей. И четыре милиционера — за пропуск на полотно железной дороги нескольких грабителей, выкравших из запломбированного вагона продовольственные продукты. Все четверо — молодые люди, из которых один 19-летний крестьянин Медведев попался в первый раз,

    Все привезенные были крайне взволнованы, плакали и, упав на колени перед вошедшим в подвал палачом, уверяли его в своей невинности и умоляли ?выяснить вопрос?. Но Панкратов обрушился на них с грубой бранью, а одного даже сильно прибил.

    Больше всех убивались агент Уткин и милиционер Медведев. Товарищ Уткина агент X. попросил у меня бумаги и наскоро написал заявление о том, что Уткин невиновен и по справедливости должен быть помилован. Такое же заявление тут же написали и милиционеры относительно Медведева. Комендант Радионов принял оба заявления и понес их в коллегию М. Ч. К.

{35} В 7 часов вечера, сквозь шум и плач смертников, раздался окрик палача Панкратова:

    — Раздевайся!

    Все как-то сразу затихли и принялись спешно раздеваться. Потом поцеловались и быстро стали подниматься по лестнице. Оставлены были только двое: Медведев и один из его сотоварищей — 23-летний Егоров. Снова вещи осужденных были собраны и куда-то унесены, а продукты здесь же делились и поедались дежурными. Палачу были оставлена его ?доля?, кое-что получили и мы.

    Часа через 11/2 вернулся Радионов и дал дожидавшимся в одиночке милиционерам подписать какую-то бумагу. Оба подумали, что они помилованы. Но не прошло и пяти минут после его ухода, как Егорова вызвали наверх и расстреляли, а спустя еще несколько минут объявили Медведеву, что расстрел заменен ему 15-ю годами концентрационного лагеря. Не берусь описать его радости. Скажу только, что он от безумья рвал на себе волосы... —

    — В начале февраля, в одну из суббот на ?Корабль? привезли из Бутырской тюрьмы некоего Журинского, седого 55-летнего старика. Он обвинялся в том, что давал крупные деньги под векселя целому ряду видных представителей московской буржуазии, рассчитывая на неминуемое падение советской власти. Московским трибуналом он был приговорен к расстрелу, но подал в ВЦИК ходатайство о помиловании и в течение четырех месяцев ждал решения своей участи. Наконец, пришло извещение, что приговор ВЦИК-ом утвержден. Под предлогом неожиданного свиданья с семьей его вызвали из Бутырской одиночки в конуру и к 7 часам вечера он был уже на ?Корабле?.

    Старик почти не разговаривал и на предложение дежурного поужинать, ответил:

    —Стоит ли перед смертью есть.

    И заплакал. Потом вынул из кармана копию приговора и бросил ее мне в одиночку.

    Вскоре пришел Панкратов сильно пьяный и крикнул:

    — Выходи.

    При этом не назвал даже фамилии и не заставил раздеться. Журинский пошел твердым и уверенным шагом ... А через 2—3 минуты зашумел автомобиль, увозя еще теплое тело в Лерфортовский морг. —

    — Дней через пять снова привезли из той же тюрьмы на Корабль? троих, приговоренных московским трибуналом {36} к расстрелу за фабрикацию фальшивых денег: Никулина 49 л., бухгалтера советского учреждения Смирнова 36 л. и приказчика мануфактуриста Васильева 26 лет. Все трое были женаты и имели по несколько детей.

    Своевременно ими было подано в ВЦИК ходатайство о помиловании и в течение 6-ти месяцев они ждали решения. По истечении этого срока постановление трибунала было ВЦИК'ом утверждено.

    За ними приехали как раз в тот момент, когда все трое были на прогулке в тюремном дворике. Их взяли прямо оттуда и, не пустив в камеру за вещами, прямо отправили на Лубянку. —

    Вот как рассказывает другой узник ?Корабля? об их последних минутах:

    — Все трое держали себя сначала очень спокойно, долго разговаривали со мной и с другими заключенными. Написали родным прощальные письма, которые взялся доставить один из моих соседей, рассчитывавших ?получить? не больше 1 года концентрационного лагеря. Но вскоре после этого он был также расстрелян и письма не смогли дойти по назначению.

    Самый старший из привезенных, Никулин, все время просил передать жене, что он спокойно ждал смерти и бодро шел на расстрел. Но я дважды видел, как он принимался плакать. Товарищи, как могли, его утешали. Очень все сокрушались, что не пришлось, благодаря случайности, захватить из камеры припасенный цианистый кали...

    Смирнов с досады даже заплакал.

    Кто то из них спросил:

    — В котором часу расстреливают?

    Я ответил:

    — Около 7 часов вечера.

    Когда начало смеркаться, один из них снова сказал:

    — Давайте последний раз взглянем на дневной свет.

    Никулин поднял голову и проговорил со вздохом:

    — Вот сейчас я еще хожу и вижу, как на дворе темнеет.

    А через 3/4 часа мой висок пробьет пуля...

    Не выдержал и опять заплакал. Всю жизнь не верил в Бога, а вот теперь верю.

    Смирнов с тоской в голосе на это заметил:

    — Верь — не верь, все равно уже смертью пахнет.

    Затем обратился к нам и сказал:

{37} — Никогда, товарищи, ни на кого не надейтесь и живите своим умом. А главное — не стремитесь к легкой наживе. В погоне за ней я погиб... Как бы хотел теперь исправить свою ошибку ... Но видно — поздно ... Трудно умирать ...

    Васильев все время шагал по камере, по временам ложился на нары.

    —Все пропало — с дрожью в голосе воскликнул он.

    Осталось каких-нибудь четверть часа... Позже вспомнил:

    —Когда мы шли в суд, навстречу нам пронесли три гроба ... Я чувствовал тогда, что это не к добру...

    До 7 часов оставалось каких-нибудь 5-10 минут. Старались без перерыва говорить. Смотрели наверх в окно и все время курили.

    Васильев снял теплую фуфайку и отдал ее моему соседу, а Никулин передал мне оказавшиеся у него в кармане 1.000 рублей. В это время принесли ужин, но смертники есть не стали. Отдали ужин нам. Начали сговариваться, кому первому идти на расстрел.

    Обычно вызывали по списку, а в списке стоял первым Васильев.

    — Что же, — сказал он, — пойду первым. Ровно в 7 часов наверху показалась чья-то голова и, обращаясь к дежурному, закричала:

    — Давай одного.

    Все трое вздрогнули, сняли шляпы. Подошли к нам прощаться. Потом поцеловались друг с другом, сбились в один угол, но никто не решался выходить первым.

    — Выходили один! — громко крикнул дежурный.

    Но никто не сдвинулся с места.

    — Выходи, что ли — снова крикнул он сорвавшимся голосом и прослезился. Глядя на него, заплакали и мы ...

    А приговоренные по-прежнему стояли, держа в руках шляпы, с опущенными головами и тихо уговаривали друг друга решиться ...

    Было очень тяжело на них смотреть, а могильная тишина волновала еще больше.

    Но вот Смирнов как-то решительно и порывисто надел шляпу, закурил папиросу, запахнул пальто, руки засунул в рукава и быстро стал подниматься по лестнице.

{38} Дойдя до середины, он остановился, оглянулся на нас, поднял глаза кверху и сказал:

    — В жизни я не крестился...

    Перекрестился. Затем снова посмотрел в нашу сторону, медленно кивнул нам головой и в последний раз закричал:

    — Прощайте!

    — До свиданья, — как-то нечаянно ответил я.

    — Не до свиданья, а прощайте, — поправил он меня и с папиросой во рту стал быстро подниматься кверху.

    В дверях спросили его фамилию и место рождения. Он быстро ответил и скрылся за дверью ....

    Васильев и Никулин неподвижные стояли в углу...

    Не прошло и двух минут, как прежний голос закричал сверху:

    — Выходи другой.

    Никулин обнял Васильева и они пошли вместе. Но в дверях Васильева задержали, а Никулин в тот же момент скрылся за дверью ...

    Васильев замер на месте и его мучительно-напряженный взгляд застыл на двери.

    Через 1-2 минуты позвали и его. Но он в диком ужасе отскочил назад, как то закачался и упал почти без чувства. Его насильно подняли на ноги и вынесли за дверь ...

    Через полчаса раздался шум автомобиля. Это увозили трупы... —

    + + +

    В конце апреля, в вечер под самую Пасху, к нам привезли нескольких смертников.

    Один из них — Гарпушин — был приговорен к расстрелу железнодорожным трибуналом за печатание фальшивых бланков на проезд и провоз продуктов по железной дороге. Уже однажды его судили по такому же делу, он был приговорен к смерти, но помилован и, отсидевши полтора года, вышел по общей амнистии на волю. На этот раз срок исполнения приговора был положен в 48 часов и Гарпушина прямо из суда привезли на ?Корабль?. С ним же привезли 25 летнего бандита Еремина и помощника начальника какой-то станции Александровской жел. дор., {39} приговоренного к смерти за вскрытие вагона и хищение 8 мешков овса.

    Фамилии я его не помню.

    Все сидели и с часу на час ждали смерти.

    В Пасхальное Воскресенье, около 12 час. дня, пришел отделенный и стал вызывать ...

    Гарпушин попросил разрешения одеть чистое белье. Ему позволили. Но первым взяли не его, а помощника начальника станции.

    Он ушел ...

    Затем взяли Еремина. На очереди был Гарпушин, но за ним почему то не приходили. Прошло минут десять ужасного ожидания, но вдруг дверь отворяется и входит... Еремин, которого мы уже считали расстрелянным. Он рассказал нам следующее:

    — Когда меня привели в подвал, то пом. начальника станции лежал уже мертвый, в луже крови. Палач Панкратов сидел в углу, на скамье, с кольтом в руках. Я подошел к нему вплотную и он мне что-то сказал. Но что именно — я не помню. Потом велел раздеваться. Я снял шинель, сапоги и начал, было, разматывать подмокшие в крови портянки, как вдруг я увидел вбежавшего красноармейца, который сунул Панкратову какую то бумажку и приказал расстрел приостановить. При этом, увидевши на полу труп железнодорожника, он сказал:

    — А одного успел уже отправить на тот свет.

    Панкратов сердито ответил:

    — Вы бы еще больше там спали. И этот ушел бы туда же...

    Затем он подошел ко мне и, похлопав по плечу, сказал:

    — Счастливый ты. Но только смотри—никому не рассказывай, что видел здесь. Предложил мне папирос. Откуда то принесли хлеба и супу, но есть я не мог...

    Еремина и Гарпушина и еще одного смертника Лобачева сейчас же отправили в Бутырскую тюрьму, а несчастный помощник начальника станции так и погиб. Погиб только потому, что в Пасхальное воскресенье барышня из ВЦИК'а опоздала со своей бумажкой на несколько минут...

    Через пять месяцев этим счастливцам пришло ?помилование?.

{40} Но Еремин, по словам видевших его, так и не оправился от пережитого потрясения. Он стал каким то тихим и ?блаженным? ...

    + + +

    В середине мая, незадолго до издания декрета о лишении Ч. К. права выносить приговоры по крупным делам, палач Панкратов сдал свою должность упоминавшемуся уже выше Жукову.

    История появления в М. Ч. К. этого палача в кратких словах такова:

    Уволенный по демобилизации, Жуков приехал в Москву в поисках заработка и здесь совершенно случайно встретил своего односельчанина палача Панкратова. Тот пристроил Жукова в качестве комиссара при М. Ч. К. и предложил поселиться у себя на квартире.

    Перед тем, как стать палачом, Жуков часто дежурил на ?Корабле? с качестве постового, водил заключенных на оправку и вел с ними самые мирные беседы о своей личной жизни.

    — Здесь — рассказывает один заключенный: — мы и познакомились с ним довольно близко. Ему было 29 лет, на один глаз не видел, одевался очень бедно и постоянно жаловался, что сильно нуждается, а в деревне голодает семья.

    Я предложил ему как то снести на квартиру письмо и принести оттуда какие-то вещи. Обещал за эту услугу 15.000 руб. Он долго не соглашался, отказываясь тем, что живет вместе с Панкратовым, и тот может случайно узнать о его незаконном поступке. Но, в конце концов, согласился и пошел. Пил у меня дома чай и, по-видимому, в своем заработке не раскаивался. Оказывал позже и моим соседям за большую плату всевозможные услуги.

    Но сытая и богатая жизнь Панкратова не давала ему покою и он часто с завистью говорил о своем сожителе.

    — Панкратов буржуем живет, а вот я гол, как сокол, — ничего не имею.

    Рассказывал о том как Панкратов богатеет, как выламывает у своих жертв золотые зубы, как собирает себе золотые кресты, часы, кольца и другие ценные вещи...

{41} Так дело шло до середины мая, когда и Жукову пришло время разбогатеть: он заменил, наконец, своего земляка и сам стал палачом.

    + + +

    14 мая стали к нам на ?Корабль? приводить смертников из Бутырской тюрьмы. Привозили их небольшими группами, а всего 23 человека. Они были присуждены к расстрелу М. Ч. К. и обвинялись в бандитизме. Такое обилие смертников в один вечер объяснялось, очевидно, желанием ?тройки? разделаться со своими жертвами до вхождения в силу нового декрета...

    Как только их привезли, в подвал вошел следователь Вуль, за которым все они числились. Увидев его, смертники подняли шум и пытались о чем то с ним говорить. Но в общем шуме нельзя было ничего разобрать.

    Оглядев всех, Вуль улыбнулся, махнул рукой и ушел. А вдогонку ему полетели крики и проклятия... Многие считали себя невиновными. В это время в нашу камеру вошел бандит Пурпле и попросил всех на несколько минут выйти. Не подозревая, в чем дело, мы вышли. Но минут через десять из нашей одиночки раздались стоны. Я бросился туда и увидел Пурпле лежащим на нарах с перерезанным горлом. Рана была не очень глубока, так как он нанес ее ножиком от безопасной бритвы. Я крикнул постового. Тотчас же двое надзирателей взяли его, окровавленного, на руки и снесли в подвал к Жукову.

    Тот его без труда добил...

    Никто из смертников не удивился этому событию и даже не поинтересовался зайти в камеру, чтобы посмотреть на умирающего товарища. Им, ждавшим с минуты на минуту смерти, было не до этого.

    На стене нашей одиночки Пурпле оставил надпись:

    — Перерезал себе горло, но не дался живым паразитам. Прощай жена... Но судьба назначила ему другой конец... Он умер все-таки от руки палача.

    Часов в 12 ночи в подвал спустился новый комендант Горбатов с палачом Жуковым. Начали вызывать на расстрел по одному человеку, с обычными промежутками в 1-2 минуты...

{42} Одни, торопясь, раздевались. Другие рвали на себе одежду в клочья, не желая оставлять ее палачу.

    Когда вызвали известного бандита Игнатова, одетого в хороший френч, брюки галифэ и почти новые сапоги, то ему приказали идти наверх, не раздеваясь... А на другой день палач Жуков был одет франтом.

    Последним вызвали грузина (фамилии его не помню), обвинявшегося в вооруженном ограблении коменданта гор. Москвы.

    — За что меня хотят расстрелять ... Я не пойду... не пойду... Три надзирателя хотели, было, его потащить силой, но он иступленно отбивался.

    Тогда послали за Жуковым, который поджидал в подвале свою последнюю жертву. Он пришел и ударил грузина два раза в бок рукояткой кольта, потом сильным ударом разбил ему голову. Грузин упал без чувств, обливаясь кровью. Тогда двое надзирателей взвалили его на плечи и унесли в подвал. Там Жуков добил его, как и Пурпле, одним выстрелом револьвера ...

    Через полчаса пришли за вещами расстрелянных, а по шуму автомобиля мы узнали, что их увозят уже в Лефортовский морг.

    В этот вечер было расстреляно 23 человека...

    С этого времени Жуков с нами уже не разговаривал и делал вид, что не узнает. Он ходил всегда франтом, курил папиросы, уже не одалживал у нас ?табачку? и не жаловался больше на свою бедность. Он достиг сытой и богатой жизни своего предшественника и стал таким же, как он, счастливым и довольным своей судьбой.

    + + +

    За конец февраля и март месяц через ?Корабль? прошло еще 28 человек, присужденных за бандитизм к расстрелу. Все они были приговорены заочно коллегией М. Ч. К. и о предстоящей смерти узнавали в последний момент. На последних часах их жизни я не буду останавливаться... Но вот два эпизода, относящиеся к апрелю месяцу и рассказанные мне также одним очевидцем.

    — В начале апреля к нам были доставлены из Таганской тюрьмы 3 бандита, приговоренные железнодорожным трибуналом к расстрелу за вооруженное ограбление. С {43} момента вынесения приговора прошло 48 часов. Их привезли связанными и сильно избитыми, т. к. они в тюрьме отбивались, догадавшись, что их берут на расстрел.

    Здесь их развязали и рассадили по одиночкам. В ожидании палача они записали на стенах свои имена, разговаривали с нами и, раздав несколько мелочей, — кому монету, кому пуговицу, — просили все это вместе с прощальным поклоном доставить родным.

    Мой сосед Шелакин, надеясь на освобождение, взялся выполнить все поручения приговоренных, но 14-го мая его самого расстреляли, а письма и вещи попали в М. Ч. К ...

    В обычный час появился палач. Но добровольно никто не шел.

    Тогда их начали поочередно избивать и со связанными руками выносили наверх. Так поступили с первыми двумя. Когда же пришли за третьим молодым (21 г.) бандитом Геоновым, то его нашли повесившимся в своей камере... Гимнастерка и брюки, связанные вместе, послужили ему веревкой, а паровая труба — крюком. Когда это произошло — мы не заметили. Его поспешили вынуть из петли и привести в чувство. Но уже было поздно...

    + + +

    К этому рассказу остается добавить не много.

    С каждой минутой, приближавшей осужденного к Смерти, стальное кольцо Неизбежного сжимало его в своих объятиях все страшнее и страшнее.

    Быстро, одна за другой, уходили в прошлое все человеческие условности, все маленькие ?права? и ?гарантии?, которыми даже в чекистском подвале пользовался еще четверть часа назад самый последний бандит.

    И палач, утром еще приходивший от нечего делать ?побеседовать? с осужденными, и следователь Вуль, угощавший их белыми булками и безымянные надзиратели, мирно стоявшие на посту и еще час назад кормившие их обедом и выводившие на ?оправку?, — все они, словно по команде, превращались в разъяренных зверей, с одной общей мыслью, с одним устремлением: изловчиться и растерзать брошенную им на съедение жертву.

    Еще живых и сознающих людей они раздевали и спорили потом об одеждах. Еще живых и инстинктивно сопротивляющихся Смерти они связывали по рукам и ногам, как {44} связывают на бойнях животных, и взваливши на плечи, уносили в подвал к палачу.

    Среди всей этой массы безличных участников казни были и такие, как Медведев, которых кровь опьяняла и которые не уступали в зверской жестокости ни Жукову, ни Панкратову...

    Были и безразличные службисты, которые участвовали в палаческом деле по ?долгу службы? и для которых расстрелы людей были такой же неприятной, но неизбежной повинностью, как война. Но были и другие — отдельные единицы, по темноте и случайности попавшие в чекистский застенок, но сохранившие человеческую совесть и потому не выдержавшие этого потрясающего зрелища предсмертных страданий.

    Одного из таких случайных участников террора, ушедшего под каким то предлогом со службы, мне пришлось встретить лично.

    36-летний рабочий, столяр по профессии, оторванный от мирного труда европейской войной, он был заброшен шквалом революции в Особый батальон Войск М. Ч. К. и с винтовкой в руках сторожил врагов ?рабоче-крестьянского? государства.

    Ему тяжело было рассказывать о ?Корабле? и расстрелах.

    Но из отдельных, случайно сорвавшихся фраз, я узнал о том, как он подводил к роковой двери людей, как убегал от нее, чтобы не слышать криков и стонов, и как вдогонку ему через несколько ужасных мгновений раздавался глухой одинокий выстрел...

    — Я был честным солдатом, — сказал он как то. — Я несколько раз ходил на германца в штыковые атаки, был дважды ранен и видел много горя и много крови. Но все это далеко не так страшно, как проклятый подвал на Лубянке.

    + + +

    Если входить со стороны Малой Лубянки, то это будет от ворот первая дверь направо.

    В подвале несколько помещений и одно из них приспособлено под застенок. Асфальтовый пол с желобом и стоком для воды. Изрешеченные пулями стены. Тяжелый запах запекшейся крови. И в углу небольшая скамья, где возбужденный палач поджидал свою очередную жертву.

{45} Обычно палач ?работал? один. Но бывали случаи, когда его ограниченных сил не хватало, и тогда приходил на помощь какой-нибудь доброволец из надзирателей или красноармейцев Особого батальона. При Панкратове и Жукове эту обязанность выполнял молодой солдат Андрианов.

    + + +

    По выполнении канцелярских формальностей расстрелянных увозят в Лефортовский морг для вскрытия и погребения.

    Там завершается круг скитаний уже мертвого тела и бездушная машина Смерти выключает его из своих стальных объятий.

    ?Революционное правосудие? свершилось.

    Но его карающий меч преследует не только прямых врагов большевистского государства. Леденящее дыхание террора настигает и тех, чьи отцы и мужья лежат уже в братских могилах. Потрясенные нависшим несчастьем и ждущие томительными месяцами катастрофы, матери, жены и дети узнают о ней лишь много спустя, по случайным косвенными признаками, и начинают метаться по чекистским застенкам, обезумевшие от горя и неуверенные в том, что все уже кончено...

    Мне известен целый ряд случаев, когда М. Ч. К. — для того, чтобы отделаться, — выдавала родным ордера на свидание с теми, кто заведомо для нее находился уже в Лефортовском морге.

    Жены и дети приходили с ?передачами? в тюрьмы, но, вместо свиданий, им давался стереотипный ответ:

    — В нашей тюрьме не значится.

    Или загадочное и туманное:

    — Уехал с вещами по городу...

    Ни официального уведомления о смерти, ни прощального свидания, ни хотя бы мертвого уже тела для бережного семейного погребения ...

    Террор большевизма безжалостен. Он не знает пощады ни к врагам, ни к детям, оплакивающим своих отцов.

    + + +

    На этом я заканчиваю свои беглые заметки.

{46} Я сознательно посвятил их не тем, кто пал под мечом террора в борьбе за свои политические идеалы, а тем уголовным преступникам и бандитам, кто одинаково неприемлем для всех политических режимов.

    Но, может быть, крестный путь именно этих людей с тусклой мыслью и еще непроснувшейся общественной совестью способен сильнее и ярче оттенить безмерное историческое преступление тех, кто именем коммунизма пытается лечить социальные недуги такими методами и кто, создавая новое свободное общество, осуществляет террор, и при том такой террор ...

    А. Чумаков.

    Сентябрь 1921 года.

    Москва.


СУХАЯ ГИЛЬОТИНА

    Аресты большевистской властью социалистов начались с первых же месяцев после ее победы. Они приняли массовый характер перед демонстрацией в честь открытия Учредительного Собрания 3-го января 1918 года, когда в Москве, например, были в один день арестованы 63 социалиста-революционера во главе с московским комитетом партии. Это был момент, когда воинствующий большевистский охлос, молчаливо поощряемый руководителями, самочинно зверски расправлялся в тюрьмах с политическими заключенными.

    Жертвами этих расправ ?явочным порядком? были видные члены Учредительного Собрания, бывшие члены Временного Правительства Шингарев и Кокошкин. Жизнь арестованных и препровождаемых в тюрьму социалистов-революционеров тоже висела на волоске: в этот момент, там, за стенами тюрьмы, происходил расстрел вышедших на демонстрацию безоружных рабочих. Со стороны красногвардейцев большевиков по адресу арестованных эсэров сыпались угрозы и обещания расправиться с ними на месте. Когда же их хотели препровождать в тюрьму маленькими группами, то опасность казалась так велика, что арестованные решительно отказались идти порознь и все 63 человека, схватившись кольцами за руки, составили такую монолитную группу, что все попытки силой разъединить их оказались тщетными. Большевики принуждены были вести всех вместе. Через десять дней после демонстрации вся эта группа была выпущена. Даже большевистская юстиция ничего не могла ей ?вменить?.

    Новый набег большевиков на социалистов-революционеров повторился в мае 1918 года, когда в университете Шанявского происходил VIII съезд партии. Большевики {48} надеялись захватить здесь весь идейный и организационный центр партии. Но во время удалось заметить опасность, очистить зал от главных лиц и перенести собрание в другое помещение. Налетчикам удалось арестовать всего 10-15 человек, более или менее случайных, которые через несколько часов были освобождены: основная цель налета не была достигнута, выстрел был сделан в воздух.

    Если предыдущие аресты носили спорадический характер, то с июня 1918 года они делаются ?бытовым явлением?. Аресты не прекращаются надолго никогда, и социалисты не переводятся в тюрьмах, где режим возвращается к тому, какой был в лютые годы реакции царских времен.

    До середины 1920 года для политических вообще и для социалистов в частности был установлен общий с уголовными режим. Камеры были закрыты и открывались ?на оправку? по три раза в день на 10—20 минут. Зловонная ?параша? круглые сутки оставалась в камере. От чрезмерного переполнения камер, когда число людей превышало наличность мест, людям положительно нечем было дышать и обморочные случаи были явлением нередким. В 6 час. утра требовалось вставать с коек, подымать их к стене и выстраиваться в две шеренги на поверку. Днем разрешалось опускать койку на полтора часа. Такой порядок сохранялся весь 1918 год. Грязь, бесконечное количество паразитов, духота — все это создавало атмосферу необычайную даже для старых тюремных сидельцев. Но условия содержания в тюрьме бледнеют перед ужасами смерти. В острые периоды объявления ?красного террора?, раскрытия ?заговоров?, объявления заложниками, — тюрьма приходила в напряженное состояние и заключенные ежечасно ждали расправы над собою.

    Наиболее ужасные моменты такой расправы, доходившей до своего кульминационного пункта, происходили в так называемые ?Ленинские дни? в августе 1918 года и после покушения ?анархистов подполья? в Леонтьевском переулке в сентябре 1919 года. Ставились под удар все категории заключенных, начиная от спекулянта, продолжая участником белогвардейских организаций и кончая социалистом. Тогда легко было угодить под расстрел даже любому случайному обывателю из тех, кого гуртом забирали в ?засадах?, устроенных на дому у арестуемых по первому подозрению. Списки на расстрел составлялись писарями из арестованных (так было после покушения в Леонтьевском) или рядовыми {49} агентами Ч. К., получившими директивы расстрелять, кто в прошлом был офицером, или причастен к государственной службе царского времени или буржуя.

    ?Комната душ?, откуда уводили на расстрел по команде ?с вещами по городу? — вот те роковые слова, которые приводили в трепет, заставляли замирать сердце не одной сотни людей. В памяти не сохранились имена многих и многих, уведенных на расстрел из камеры, в которой сидел пишущий эти строки в Ленинские августовские дни 1918 года, но душераздирающие картины врезались в память и вряд ли забудутся до конца жизни.

    Вот полковник латышского полка Бредис, находящийся на службе у советской власти и арестованный по подозрению в участии в Савинковской организации, а значит и в шпионаже. Никаких серьезных инкриминируемых против него данных нет. Как? Кадровый полковник — и решил поступить на службу в советское учреждение? Ясно, что здесь задняя мысль — шпионить. К тому же одна из арестованных по этому делу и уличенная в сношениях с Савинковской организацией жена известного московского присяжного поверенного под угрозой расстрела, а может быть и пыток, начала освещать деятельность этой организации перед Ч. К.; оговоренным оказался и Бредис.

    Обычно в утренние часы тюремного дня получаются газеты, где приводятся списки расстрелянных. Среди приведенных имен упоминается и имя Бредиса. Кровь остановилась в жилах у всех присутствовавших. Судьбе угодно было, чтобы в этот день читал вслух газету сам Бредис. Перед нами стоял живой мертвец, твердым голосом произнесший после минутного молчания всей камеры: ?Ну, вот и конец?. Пять дней после этого опубликования, в предсмертной тоске бродил он по камере, ни на секунду не подавал вида о клокочущей грусти в его душе, оставаясь до последней минуты твердым. По наведенным справкам по тюремным коридорам лица, приведенные в списке, были взяты на расстрел за несколько дней до опубликования. Ясно, что Бредис остался живым случайно, по такой же ошибке, по какой иногда, наоборот, расстреливались другие, для того не предназначенные. Но он не мог вынести гнусности обвинения в шпионаже, приведенного при указании мотива его расстрела, и несмотря на наши уговоры — молчать о себе —- он подал в В. Ч. К. заявление с протестом. На следующий день за ним пришли и выкликнули ?с вещами по {50} городу?. Твердой походкой вышел он из камеры, попрощавшись со всеми.

    Но вскоре возвратился за забытыми вещами и сказал: ?За мной пришли мои стрелки, может быть мне удастся избегнуть расстрела?. Он был расстрелян.

    Вот группа офицеров, в числе пяти человек, через несколько дней после ?Ленинского выстрела? вызываются в ?комнату душ?. Некоторые из них случайно были взяты при облаве на улице. Сознание возможности смерти не приходило им в голову, они спокойно подчинились своей судьбе — сидеть в заключении. Другие три — жандармские офицеры — угроза расстрела висела над их головами. Малейший шум автомобиля за стенами тюрьмы приводил их в трепет, особенно по вечерам и ночам они вскакивали с помутившимся взором — ?не за нами ли??, и не смыкали глаз, пока автомобиль не отойдет от ворот тюрьмы. И вдруг... ?с вещами по городу в комнату душ?. Бледные, как полотно, собирают они вещи. Но одного выводной надзиратель никак не может найти. Пятый не отвечает, не откликается. Выводной выходит и возвращается с заведующим корпусом и несколькими чекистами. Поименная поверка. Этот пятый обнаруживается... Он залез под койку... Его выволакивают за ноги... Неистовые звуки его голоса заполняют весь коридор. Он отбивается с криком: ?За что? Не хочу умирать!? Но его осиливают, вытаскивают из камеры... и они исчезают... и вновь появляются во дворе ... Звуков уже не слышно... Рот заткнут тряпками.

    Молодой прапорщик Семенов арестован за то, что во время крупного пожара летом 1918 года на Курском вокзале (горели вагоны на линии), находясь среди зрителей, заметил что вероятно вагоны подожгли сами большевики, чтобы скрыть следы хищения. Его арестовали, а вместе с ним арестовали на квартире его отца и брата. Через три месяца после допроса следователь уверил его, что он будет освобожден. Вдруг... ?с вещами по городу?. И через несколько дней его фамилия значилась в числе расстрелянных. А через месяц при допросе отца следователь сознался ему, что сын был расстрелян по ошибке, ?в общей массе? расстрелянных.

    Однажды к нам в камеру ввели юношу лет 18-19, ранее уведенного из нашего коридора. Он был арестован при облаве на улице в июле 1918 года около храма Христа спасителя. Этот юноша рассказал нам, что через {51} несколько дней по привозе его в В. Ч. К.. его вызвали ночью, посадили на автомобиль, чтобы отвезти на расстрел (в 1918 году расстреливали не в подвале, а за городом). Совершенно случайно кто-то из чекистов обратил внимание, что расстрелять они должны не молодого, а мужчину средних лет. Справились, — оказалось фамилия и имя те же самые, отчества расходятся, и расстреливаемому должно быть 42 года, а этому 18. Случайно жизнь его была спасена и его вернули к нам обратно.

    Красный террор целыми неделями и месяцами держал под Дамокловым мечом тысячи людей. Были случаи, когда заключенные отказывались выходить из камеры на предмет освобождения из тюрьмы, опасаясь, что вызов на волю — ловушка, чтобы обманом взять из тюрьмы на расстрел. Были и такие случаи, когда люди выходили из камеры в полном сознании, что они выходят на волю, и сокамерники обычными приветствиями провожали их. Но через несколько дней фамилии этих мнимо освобожденных указывались в списке расстрелянных. А сколько было таких, имена которых просто не опубликовывались...

    Впрочем, не в пример другим городам, красный террор в Москве не коснулся социалистов, хотя с. - р. и были объявлены вне закона и заложниками.

    Здесь был расстрелян только один социалист-революционер — Пинаевский. Молва говорит, что расстрел этот произошел вследствие личных обид на Пинаевского со стороны бывших левых С.Р., ушедших к большевикам и работавших в это время в В. Ч. К. — Но в Петрограде ?красный террор? унес не один десяток социалистов-революционеров. Список их был опубликован своевременно в газетах. Кроме этого официального списка несколько человек рабочих социалистов погибло в районах, откуда после убийства Урицкого расстреливали без всякой регистрации. В Бутырской тюрьме в это время сидевшие социалисты информировались с воли, что в президиуме В. Ч. К. идет горячая борьба о судьбе заключенных социалистов и что голоса делятся поровну. Ответственные того периода деятели В. Ч. К. Яковлева и Скрипник со свойственным чекистам цинизмом уже заявляли родственникам заключенных: ?Ваш муж будет расстрелян, что из того что он социалист?. Кто был тот один, голосом которого сохранились сотни жизней, — нам, простым смертным, осталось неизвестно. Но во всяком случае на {52} этот раз социалистов в Москве не тронули. В декабре месяце они были освобождены.

    Новая волна массовых расстрелов социалистов прокатилась по всей России в марте 1919 году, и если в первый год захвата власти большевики с некоторой нерешительностью и как бы смущением сажали социалистов в тюремные застенки, то по мере укрепления власти, террор по отношению к политическим противникам становился все тверже и тверже. Средняя норма пребывания в тюрьме социалистов в 1918 году равнялась трем-четырем месяцам, в 1919 году средняя поднялась до 8-9 месяцев. А в 1920 г. активные работники социалисты сидят до сего времени, то есть, полтора-два-три года. В марте 1919 года произошла десятидневная легализация партии С. Р. Эти дни широко были использованы партией для массовой агитации среди масс и печатно и устно. Большевики в эти десять дней воочию убедились, как рискованно для диктатуры их партии допустить к массам социалистов. Тираж с. р.-овской газеты ?Дело Народа? возрос до 100.000 экземпляров и все таки рабочие районы жаловались, что газеты не хватает. Настроение митингов, собиравших по 1-2 тысячи человек, было явно на стороне социалистов революционеров, и никакие клакеры, сотнями посылаемые большевиками на эти митинги, не могли ничего поделать. Тогда всем свободам был положен быстро насильственный конец. На все партийные учреждения был произведен внезапный единовременный набег, газета закрыта, помещения московского комитета партии и его районов были разгромлены, имущество реквизировано и растащено. Множество народу арестовано. Бутырка вновь заполнилась социалистами, с тем, чтобы с этого дня не оставлять стен каземета.

    Потянулась длительная мучительная борьба за человеческие условия тюремного существования, и в этой борьбе переплетались старые испытанные методы борьбы за защиту прав заключенных: протесты, обструкции, голодовки, самосожжения. Временами удавалось достигнуть сносных условий заключения. Но налетал ураган, заключенные социалисты подвергались развозам по провинциальным тюрьмам в условиях невыносимого человеческого существования. И борьба начиналась вновь.

    В основу своей сыскной работы Ч. К. положила методы, которыми пользовалась старая охранка. Ч. К. детально изучала весь материал, относящийся к постановке {53} сыска в это ?доброе, старое время? и потому ее краеугольным камнем сделала провокацию.

    Поставил на должную высоту, развил и усовершенствовал этот метод сыска уполномоченный по эс-эровским делам следователь Кожевников. Бойкий и расторопный петроградский рабочий, с некоторым внешним лоском, в революционный период больше занимавшийся собой и обиванием Невских тротуаров, Кожевников с захватом большевиками власти быстро создал себе карьеру и проявил достаточный организационный опыт. Получив общую директиву от В. Ч. К.: — в революции все дозволено, он быстро поставил дело внутреннего осведомления. Человек по природе своей с широким размахом и отсутствием моральных устоев, он стал придерживаться метода вылавливать активных партийных работников путем массовых арестов и среди этой массы вербовать себе осведомителей. Он хорошо понял, что в краткую эпоху легального существования социалистических партий, при огромном наплыве прозелитов, совершенных новичков в революционном движении, не закаленных в ее суровой практике и не окрепших в ее школе моральных и идейных традиций, можно найти достаточно нестойких и даже случайных элементов, перед которыми, после надлежащей подготовки запугиванием и всякими тяжкими испытаниями, можно не без успеха ребром поставить вопрос: ?да? или ?нет?. В помощь угрозам приходили всякие хитрости, обман, уговоры, давление через родню; для Кожевникова было ?все позволено?, ложь, клевета, ссылка на выдачу других, устрашение и натравливание случайно арестованных на членов партии и т. д. Вот образчик беззастенчивости Кожевникова.

    В 1921 г., кажется в марте месяце, арестовывается член партии с. р. Бауер. У нее обнаруживается какая то телеграмма от местных властей о крестьянском движении. В связи с этим арестовали на телеграфе нескольких телеграфисток и курьера, совершенно не смыслящих в политике и недоумевающих о причине своего ареста. Кожевников требовал от Бауер выдачи лиц, которые передали ей телеграмму и указания, кому эту телеграмму она в свою очередь должна была передать. Бауер естественно отказалась от каких бы то ни было показаний. Тогда Кожевников созвал всех ?барышень?, случайно арестованных и заявил, что их судьба будет зависеть от этой женщины. Если они заставят Бауер выдать ее {54} товарищей, то они будут освобождены, если нет — то будут сидеть по 10-15 лет в лагерях. ?Каким способом вы заставите ее сделать это — меня интересовать не будет и вмешиваться в ваши отношения мы не будем?. И Кожевников сделал очную ставку Бауер с телеграфистками, а после всех их посадил в невыносимые условия и притом в одну общую камеру. Можно себе представить, какую пытку переживала Бауер в этой совместной жизни в течение почти целого месяца с людьми, видевшими в Бауер виновницу их заточения. Достигнуть Кожевникову своей цели не удалось и он принужден был освободить одних, а Бауер перевел в другие условия сидки.

    Ловля Кожевниковым осведомителей производилась не только среди заключенных, но и среди их родственников, в особенности жен, с постоянной приманкой в виде обещания освободить их мужей.

    Вот несколько примеров этой провокационной практики.

    В марте месяце 1918 года аресты социалистов-революционеров были произведены по провокации Уточкина, состоявшего одновременно в партии с. - р. и на службе в Ч. К. После разоблачения Уточкин открыто поступил на службу в Ч. К. в качестве внешнего осведомителя. Сыск его сводился к тому, что он толкался в толпе народа, вызывал разговоры на политические темы, ругал большевиков за гражданскую войну и хозяйственный развал в стране, а когда находил сочувствующих, а тем паче горячо сочувствующих, тут же сам арестовывал их. Стараниями этого ревностного чекиста были разгромлены два партийных издательства ?Революционная Мысль? и ?Дело Народа?.

    В 1919 году в Саратове был арестован и переведен в Москву рабочий печатник Зубков. Весной 1919г. его освободили. Он втерся в доверие местной организации, взял на себя работу в нелегальной типографии, но вскоре был открыт и распубликован как провокатор, успев выдать типографию и несколько явочных квартир. После разоблачения он оказался в рядах коммунистической партии, следователем М. Ч. К. по эсеровским делам и членом Московского совета рабочих депутатов.

    Вот еще тип провокатора. Старый партийный работник железнодорожник Павел Дыко, пользовавшийся даже популярностью в мастерских Александровской железной дороги. Он не раз арестовывается В. Ч. К.. {55} и М. Ч. К., один раз судился в революционном трибунале по делу организации забастовки в железнодорожных мастерских. Зимой 1920 г. он освобождается и принимает деятельное участие в партийной работе. Энергично восстанавливает жел. дорожную организацию. Ставит партийную железнодорожную технику, ведет непримиримую агитацию против большевиков. Но в то же время происходит ряд необъяснимых провалов в предприятиях, к которым он имеет касательство. Во время массовых арестов осенью 1920 г. он с некоторыми мало активными членами партии берет на себя инициативу переговоров с Ч. К. о разрешении партийной конференции, в целях создать подтасованное мнение партии, для дезавуирования Центрального Комитета партии по вопросу о его позиции по отношению к большевикам. Махинация раскрывается, а вместе с тем получаются неопровержимые данные, что Павел Дыко находится на службе в В. Ч. К. — А через некоторое время он уже коммунист и следователь М. Ч. К. по левоэсеровским делам. А вскоре оказывается что ?двойная бухгалтерия? для него не новость, открывается, что в царское время он был агентом-осведомителем охранки...

    Вот вам женщина-врач Х., ради спасения своего сына от расстрела оговаривает других, замешанных в его деле. Все, что можно, из нее выжато. И тогда ее сына все же расстреливают. Грозят расстрелом и ей, если она не согласится быть осведомительницей В. Ч. К. в тюрьме (на тюремном жаргоне ?наседкой?). Она после мучительных колебаний соглашается.

    ?Наседки? — это око и слух В. Ч. К. в тюрьме. Их помещают в одной камере с наиболее ?интересными? заключенными; они наблюдают со стороны, втираются в доверие, выспрашивают о деле, о прикосновенных лицах; для видимости их иногда освобождают и они берут письма на волю, а затем эти письма оказываются в Ч. К. Конечно, все время находясь сами под Дамокловым мечом расстрела, они должны добывать нужные сведения во что бы то ни стало, хотя бы изобретая их.

    На службе у Ч. К. не только ее профессиональные агенты. Вся коммунистическая партия поголовно обязуется оказывать услуги В. Ч. К. В нашем распоряжении имелись циркуляры коммунистическим ячейкам фабрик и заводов, в которых предписывается строго наблюдать за {56} рабочими других партий, а один из таких циркуляров предписывает коммунистическим ячейкам взять на учет всех С.- Р. данной фабрики.

    Мы могли бы привести массу примеров, когда коммунистическая ячейка производит обыски и аресты в среде своих товарищей по классу. Каждому коммунисту, где бы он ни был, предписывается содействовать Ч. К., особенно отличаются при этом коммунисты, попадающие в тюрьму по уголовными делам, с преступлениями по должности, за взятки, спекуляции и т. д., — они из кожи вон лезут, чтобы загладить перед Ч. К. свою вину. В начале 1920 года попадает в тюрьму некий коммунист Поляков, не то за растрату, не то за превышение власти по службе. Вскоре же, находясь в заключении. он одновременно назначается следователем М. Ч. К. при Бутырской тюрьме. В качестве сотрудника себе по внутреннему освещению в тюрьме он привлекает некоего Нудель, бывшего балетного критика, писавшего вод псевдонимом Черепнина. Этот Нудель, находясь в царское время в ссылке, освещал жизнь ссылки перед охранным отделением. Он был арестован большевиками, ему грозили смертной казнью. Находясь в тюрьме, он вошел в доверие Полякову, сделался коммунистом и внутренним осведомителем в тюрьме. Помощницей себе он привлек арестованную по делу белогвардейского заговора Церетели, которая спасла свою жизнь ценою женской чести и согласием быть осведомительницей. Эта ?добрая компания? в тиши следовательской комнаты и тюремных камер недурно обделывала свои делишки: за солидную ?толику? денег они освобождают из тюрьмы, или наоборот, доносили и упекали несговорчивых. В полицейской башне, где сидела Церетели, они устраивали оргии и подчинили себе всех окружающих. Этот Нудель пытался проявить свою власть в женских одиночках, где сидели в это время социалистки, но встретил своим поискам дружный отпор, сопровождаемый обструкцией. Этот скандал заставил коменданта Захарова перевести Нуделя в лагерь, а Поляков вскоре был освобожден из тюрьмы.

    В числе излюбленных приемов Ч. К. практикуются массовые аресты членов социалистических партий по реестрам, куда заносят всех, кто по партийным спискам когда то выступал кандидатом в гласные городов и земств, в советы рабочих депутатов, в Учредительное Собрание, в правления разных союзов и обществ; мало того, {57} перетряхивают дела старой охранки и делают выборки имен еще оттуда. Берут сразу по несколько сот человек, в громадном большинстве давно уже ни к чему не причастных. ?Мы делаем это для того, — цинично заявил Кожевников, — чтобы среди этих сотен людей на досуге выловить наиболее деятельных и если попадутся пять-шесть человек, наша цель этими массовыми арестами достигнута?.

    В квартире почти каждого арестованного оставляется засада на семь-десять дней, и все приходящие в эту квартиру родные и знакомые арестовываются и препровождаются в тюрьму. Характерно, что при этом квартиры арестованных подвергаются часто настоящему разгрому. Так, у члена Центрального Комитета П. С. Р. Евг. М. Ратнер разгромили квартиру и разворовали все до нитки в буквальном смысле этого слова. Растащены были не только вещи, но и запасенные для ее малолетних детей продукты. У товарища ее по Центр. Комитету Д. Д. Донского был обыск в отсутствии, как его, так и его жены, лежавшей в больнице, причем его костюмы, белье, сапоги — все пропало. В ее комнате тоже расхитили все, до последнего куска мыла.

    Все заявления и Ратнер и Донского, и на имя президиума, и на имя председателя президиума и все личные заявления уполномоченному Кожевникову были гласом вопиющего в пустыне. Конфискация при обыске отдельных книг и целых библиотек явление совершенно обычное и санкционированное официальными лицами из Ч. К., заявлявшими: ?Нам нужны книги для библиотек, мы их конфискуем?. — Так, например, были захвачены книги у соц.-рев. Шишкина, Гоца, у с.-д. Николаевского и др. Понятно, что каждый чекист, находящийся на ответственном посту, составил себе за счет арестованных солидные библиотеки.

    Расхищают не только при обыске, но и после. Обычно комнаты заключенных запечатываются, но агенты Ч. К. благодаря своему служебному положению, легко получают ордера на занятие запечатанных комнат, поселяются в них и забирают все, что хотят. Так забраны вещи у члена Центрального Комитета П. С. Р. Герштейна, у члена Московского Комитета П. С. Р. Артемьева, у члена партии Ю. Подсельского и т. д. Последний в декабре 1921 г. получил даже официальный документ: ответ от политического Красного Креста, что Кр. Крест не может исполнить его просьбу и доставить вещи из его комнаты, потому что она была {58} занята агентом Ч. К. Фуше, который забрал и увез находившиеся в ней вещи.

    Но это все — мелочи и детские игрушки. С людьми церемонятся еще меньше, чем с вещами. Вот голые факты, говорящие за себя красноречивее всяких слов и деклараций.

    Вот вам 18-летняя девушка, Нина Лаврова. Чтобы вынудить показание, где скрывается ее брат, ее подвергают по приказу следователя Тамбовской Ч. К. порке. Особе, близкой к пишущему эти строки, самой пришлось видеть через два месяца после пытки исполосованное шомполами тело несчастной девушки. А вот соц.-рев. Горохов, сибирский крестьянин, которого подвергали избиению и порке в Барнаульской Ч. К., чтобы вынудить у него показание, кто входит в состав членов местного ?трудового крестьянского союза?. Пишущему эти строки пришлось лично видеть заявление в политический Красный Крест, поданное одним крестьянином, кажется Курской губернии (фамилия его, к сожалению, исчезла из моей памяти). Он просил Красный Крест принять меры к его освобождению, в виду печального состояния его здоровья. Оказалось, что его подвергли порке, под ногти его руки втыкали иглы, чтобы вырвать у него показание о деятелях крестьянского движения его округа. Я не говорю уже о пытках косвенных, как например, хотя бы содержание в так называемых подвальных одиночках В. Ч. К. и М. Ч. К. — настоящих деревянных ящиках, без окон, без проблеска дневного света, в которых можно только лежать и сидеть, но передвигаться нельзя — негде ...

    А вот еще мученик большевистского застенка крестьянин Борисоглебского уезда дер. Шибряй — Алехин, замученный Кирсановской Ч. К. Его не только избивали, но и пытали — заставляли класть на стол руки и били по ним ручкой револьвера, выводили на расстрел, стреляли около уха и вновь уводили. Буквально замученный всем этим, он умер в больнице.

    Угрозы расстрелом практикуются не только в Губ. Чека, но даже в В. Ч. К., и никем другим, как ответственными ее агентами. Из опрошенных мною более 150 заключенных социалистов Бутырской тюрьмы, прошедших через нее с ноября 1920 года по февраль 1921 г. около 40% должны были выслушать предложение вступить в число агентов Ч. К.; около 50 человек имели дело с угрозами расстрелом. Угрозы расстрелом применялись даже к таким лицам, как {59} член Ц. К. П. С. Р. Федорович. Его пыталась терроризировать — конечно безуспешно — следовательница Брауде — тип, на котором стоит остановиться. Брауде явилась в Москву из Сибири, где она по ее словам, своими собственными руками расстреливала ?белогвардейскую сволочь?. Ее назначили следователем по эсеровским делам в помощь Кожевникову. Человеческого в ней, кажется, не осталось ровно ничего. Это — машина, делающая свое дело холодно, бездушно, ровно и спокойно. Мускул не дрогнет на ее лице, когда она произносит слова: ?Вы объявляете голодовку; что же — это нисколько нас не может беспокоить, своей смертью вы сократите число активных врагов сов. России?.

    И чувствуется, что это не только слова, что если бы в ее руках была судьба пленных социалистов, она сухо, равнодушно и твердо расправилась бы со всеми нами так, как она делала это в Сибири и Казани. ?К несчастью, советская власть здесь еще не применяет расстрела к социалистам за их политические выступления? — с сожалением не раз говорила нам она тоном, каким говорят о плохой погоде на дворе. Надо видеть ее во время личного обыска. Женщин она раздевает до нага, сама лично ощупывает груди (случаи с социалистками Б., А. и др.), осматривает рот, прощупывает волосы. Но она шла дальше и не останавливалась перед тщательным личным обыском мужчин. И временами приходилось недоумевать, что это — особая ли разновидность женщины-садистки, или просто совершенно обездушенная человеко-машина.

    В начале большевистского режима социалисты мало думали о борьбе за улучшение условий тюремной жизни, считая себя временными и случайными гостями тех мест, где их когда то месяцами и годами гноила царская жандармерия. Но 1919 год доказал, что это ?надолго и всерьез?. Приходилось также всерьез задумываться об отвоевании сколько-нибудь сносных условий тюремного бытия. Началась борьба — долгая, упорная, неравная и мучительная. И эту борьбу большевики заостряли до последней степени. Прежде чем уступить в чем-нибудь, они заставляли голодать по 10-12 даже 14 суток, доводили голодающих до обморочного состояния, часто калечили людей на всю жизнь.

    Первая массовая голодовка в Москве была проведена левыми социалистами-революционерами в начале 1920 года. Были выставлены требования: улучшение пищи, {60} возможность переписываться с родными, допущение коллективных научных занятий, устройство лекций и т. д. На 6-ые сутки голодовки большевики потребовали изъять из их среды руководителей — Фишмана и Богачева. Конечно, это только подлило масла в огонь. К голодовке примкнули социалисты-революционеры центра, и скоро она стала вообще социалистической. Наконец, на 8-ые сутки часть требований была удовлетворена. Коллективные голодовки с этой поры становятся средством, к которому в крайности, истощив все другие средства, прибегают повсюду. Со своей стороны большевики вырабатывают средства ?сламывания? голодных забастовок.

    В 1920 году в августе месяце социалисты-революционеры объявили голодовку с требованием перевода в нормальные тюремные условия членов Центрального Комитета партии, сидящих в пользующейся ужасной славой ?Внутренней Тюрьме? В. Ч. К.

    В ответ на это Ч. К. перевезла, в обстановке физического насилия, избиений и жесточайшего террора, заключенных в Ярославскую каторжную тюрьму. В 1921 г. в июне месяце в Орловской каторжной тюрьме социалисты-революционеры объявили голодовку с требованием перевода в больницу больной гнойным плевритом тов. Костюшко. В день объявления голодовки все они были переведены в Ярославль. — В Орле 10 суток голодали с.-д. и левые с. р. Наиболее длительная голодовка социалистов была в течение 1921 г. М. Спиридонова (левая с. р.) голодала 15 суток. У нее потрескались губы, кровь сочилась изо рта, все тело было покрыто черными пятнами. Тарабукин (соц.-рев.) голодал 14 суток. Впал в беспамятство. Требование выставлял — освобождение случайно арестованной жены, которая оставила без призора малолетнюю дочь. Мина Гершевич (с. р.) голодала 10 суток. Требовала перевода в нормальные тюремные условия из внутренней тюрьмы, где она была лишена свиданий, книг, прогулок, и уже просидела в этих условиях около шести месяцев. М. М. Львов (с. р.) голодал 8 суток. После свидания с ним у его жены Прушакевич заметили записку, которую она тут же пыталась проглотить. Комендант тюрьмы принялся душить Прушакевич за горло, открывать ей рот ложкой, порвал губы и окровавил десна. Кроме того в наказание Прушакевич была посажена в совершенно темный сырой подвал в одной летней кофточке. И Львов своей голодовкой добивался облегчения ее участи.

{61} Ограничиваюсь этими примерами. Полный перечень был бы бесконечным. Бывали в тюремной жизни и такие острые моменты, что прибегали к отчаянному средству — ?обструкции?.

    В 1920 году в феврале месяце ночью из Бутырской тюрьмы были взяты левые социалисты-революционеры и развезены по восточным тюрьмам. Утром, в ночь увоза, женщин не выпустили из камер на утреннюю оправку. Начался стук в двери. Прибежавший из конторы помощник коменданта Попкович отвечал угрозами и площадной руганью. Все более свирепея, он стал просовывать револьвер в волчки дверей и наконец выстрелил в камеру старой каторжанки, героини террористической борьбы против самодержавия, Измайлович, которую только случай спас от смерти. Попкович за это был, правда, приговорен на 1 месяц тюрьмы, но просидел лишь три дня и через месяц явился вновь в Бутырку с повышением по должности, в качестве коменданта тюрьмы. В 1919 году за обструкцию в защиту подвергшегося насилиям с. - р. Быхова, обстреливалась камера, в которой находилось около 90 человек социалистов. За угрозами, избиениями, стрельбой по окнам последовало со стороны большевиков и воскрешение старых царских кандалов.

    В феврале 1920 года М. Ч. К. была арестована группа рабочих в связи с походом на союз пищевиков. Среди них 12 с. р. максималистов. Через некоторое время их пытались перевезти в Бутырки. Арестованные потребовали приезда представителя политического Красного Креста, а до его приезда ехать отказались. На следующий день председатель М. Ч. К. Мессин вызвал некоторых из них: Камышева, Нестроева, Забицкого, Зайцева. Чекистская стражи набросилась на них. Заковали в ручные кандалы и силой поволокли в автомобиль для отправки в Бутырки, где они только к вечеру были раскованы и размещены по строгим одиночкам,

    Попытки заковать в кандалы были предприняты в 1920 году по отношению к соц.-революционеру С. В. Морозову, отбывшему две царских каторги, и анархисту Гордину. Инициаторами этой меры были: член московского комитета Р. К. П. Захаров и надзиратель Качинский, которого позднее большевикам пришлось арестовать за то, что он оказался виновником истязания заключенных в Бутырской каторжной тюрьме царского времени.

{62} За три года пребывания в Бутырской тюрьме социалисты подвергались трехкратному развозу по провинциальным тюрьмам. В начале 1920 года после восьмидневной голодовки левые социалисты-революционеры, требовавшие перевода в нормальные тюремные условия членов центрального комитета, сидевших во внутренней тюрьме, были переведены в Ярославскую каторжную тюрьму под особый караул немцев и мадьяр. И наконец исторический развоз в ночь на 26 апреля 1921 года — в результате попытки заключенных социалистов вступиться за остальных обитателей тюрьмы.

    Этому последнему развозу предшествовал ?золотой век? бутырских свобод, постепенно шаг за шагом отвоеванных ценою невероятных усилий и жертв. Удалось добиться сосредоточения всех социалистов в одних и тех же коридорах и открытия камер на день; свобода общения была использована для систематической культурно-просветительной работы. Были организованы лекции, рефераты, устраивались в камерах концерты, велись общие кружковые занятия по общеобразовательным предметам. Внутренним тюремным распорядком общежития заключенные ведали сами, и никаких недоразумений между администрацией и заключенными не происходило. Социалисты как бы были изолированы от внешнего мира, а внутренний распорядок тюремного обихода предоставлялся им самим. Одно лишь мешало спокойному течению тюремной жизни —это набеги по ночам агентов чрезвычайки под руководством завед. секр. — операт. отделом Самсонова. Заключенных подымали с постели, обшаривали камеры, отбирали все рукописное, вплоть до переводов и научных работ. Такие обыски, конечно, не могли не нервировать заключенных, просидевших в изоляции по году, по полтора, но все же общие условия сидения были сноснее.

    Но все эти свободы были лишь уделом обладавших выдержкой и сплоченностью социалистов. Для остальных обитателей тюрьма оставалась адом. Приходилось переносить ужасные антигигиенические условия: перегруженность камеры людьми, закрытые двери, грязь, паразиты и в довершение — круглые сутки в камере ?параша?. Врачебная санитарная комиссия при обходе тюрьмы дала заключение, что при таких условиях тюрьме грозит развитие инфекционных заболеваний. Она считала необходимым разгрузить камеры и уничтожить ?парашу?, хотя бы на летнее время. Режим не изменялся. {63} Тогда началась голодовка полутора тысяч человек. Непривычная к организованной, выдержанной борьбе, эта пестрая, сплошь почти совершенно аполитическая масса не выдержала, и наткнувшись на холодное, равнодушное молчание Ч. К., на четвертый день голодовки перешла к стихийно-истерической форме борьбы — к крику и вою. Тюрьма тряслась от гула. В течение пяти часов стоял такой вой, что звуки его доносились далеко за пределы тюремной ограды и вызывали скопление народа вокруг тюрьмы, разгоняемого воинскими отрядами Ч. К. Внутри тюрьмы этот вой настолько удручающе действовал на заключенных, что со многими мужчинами, не говоря уже о женщинах, происходили нервные припадки и обмороки ...

    Социалисты, осужденные на роль пассивных зрителей всего этого, были дольше не в состоянии оставаться равнодушными. Было решено срочно вызвать представителя В. Ч. К. для переговоров.

    Прибывший член президиума Леонов нашел, что целый ряд требований совершенно справедлив и подлежит немедленному удовлетворению. Вой и голодовка были прекращены. Казалось, чего бы лучше. Но у заматерелых героев чекистского застенка явилась нелепая мысль, что социалисты были тайными вдохновителями всей этой тюремной истории. Заступничество за остальную тюрьму социалистам простить не могли и не простили... До заключенных стали доходить слухи о возможном развозе, о приготовлении в Таганке ста одиночек для социалистов и т. п. Этим слухам, однако, никто не верил. Тюремная жизнь вошла в обычную колею. Ждали первого мая. Предполагали ознаменовать его большим торжеством, проектировались доклады и концерт. И вдруг, посреди этих приготовлений, внезапно, в три часа ночи с 25 на 26 апреле тюрьма наполнилась вооруженными солдатами и чекистами в числе нескольких сот человек. Вооруженные чекисты во главе с Брауде раньше всех незаметно подкрались к женским одиночкам и ворвались к спящим женщинам с требованием собирать вещи. Ошеломленные, теряясь в догадках, спрашивая о причине, и встречая таинственное молчание, женщины объявили, что ночью они никуда не пойдут, и потребовали вызова старосты. Им ожесточенно отказывали в этом. Тревога росла, зарождались самые невероятные мысли — вплоть до мысли о какой-нибудь катастрофе вне тюрьмы и о возможности расстрела. О том, что произошло дальше, дает понятие следующее письмо одной из {64} участниц: ?Глубоко за полночь я была разбужена голосами и криками мужчин и женщин. На коридоре около одной камеры я увидела столпившихся женщин; их окружали чекисты и то одну, то другую хватали за руки, за платье, за волосы и куда то вытаскивали. До меня долетали отдельные выкрики: ?Не хочу?, ?не пойду?, ?скажите нам куда вы тащите.? Ошеломленная, я бросилась к товарищам. В одной из камер я застала такую картину: Фрося Кормилицина вцепилась руками за стол, за нее держались несколько товарок, а чекисты старались оторвать Фросю от стола. С головы по шее и уху стекала полоса крови: у Фроси оказалась разбита голова. Один из чекистов неистово кричал: ?одевайте скорее верхнее белье.?. Я не понимала этих выкриков, мне казалось, что на Фросю хотят надеть смирительную рубашку. Я бросилась к ней, но вдруг почувствовала, что какие-то цепкие руки схватили меня, чувствую, что меня куда-то волокут. Я потеряла сознание Когда я очнулась, меня поднял на ноги какой то чекист. Я выбежала в коридор. Здесь я увидела, как один чекист схватил Е. М. Ратнер за ворот рубашки, она, изогнувшись, выскользнула из его рук. Мимо меня промелькнула кричащая Лия Гетман, которую волокли по лестнице за волосы. Самая страшная картина была с беременной Козловцевой. Ее волокли в лежачем положении за ноги и она билась головою о ступеньки лестницы. Затем ее подняли, и она словно в забытьи, как лунатик, отмахивалась от чекистов и монотонно повторяла: ?не надо, не хочу, не пойду?. Я, не помня себя, бросилась к Козловецевой, что я делала, я не помню. Товарищи говорили, что я старалась оторвать руки чекистов от Козловцевой, что я просила Козловцеву встать и идти самой, а чекисты били меня по рукам. Только в вагоне я стала ощущать боль на теле и руках?.

    — Вот картина, описанная очевидцем. Среди женщин были и больные, они подверглись той же участи. С. Троцкой, страдающей сердечными припадками, случился сердечный приступ. ?Она притворяется, возьмите ее? — распорядилась Брауде. Полуодетой повели так больную возвратным тифом Лянде, больную гнойным плевритом Костюшко, голодающую третьи сутки Декатову. Из женских одиночек доносились раздирающие душу крики; ?Товарищи, женщин увозят, женщин бьют...? Эти выкрики с какими то нервными перебоями в словах давали понять, что в женских одиночках творится что то страшное. В то же время {65} по двору мимо мужских одиночек стали тащить бьющихся в истерике женщин. Обитатели мужских одиночек, запертые, беспомощно метались, как звери в клетке, чувствуя, что творится что то ужасное, и что они бессильны что либо сделать. Это была настоящая нравственная пытка, незабываемая и невыносимая. Вся сила нервного напряжения вылилась, наконец, в обструкции — начался стук, гром, в окна полетело все, что было в камере.

    Возбужденные перекликивания женского корпуса с мужским, шум начавшейся обструкции, крики, истерический плач женщин, которых с некоторыми интервалами во времени тащили по двору — все это сливалось в невообразимый хаос.

    Ответом на обструкцию был ожесточенный набег на мужские одиночки. Вот, как описывает его в письме один из участников и жертв этих событий.

    ?В мою камеру ворвались четыре — пять чекистов, во главе с помощником коменданта Морозовым. С криком ?обыск?, ?мы пришли производить обыск? они стали требовать, чтобы я оделся. — ?Вы пришли не для обыска, вы бьете женщин, что нужно вам?. От меня стали требовать, чтобы я собрал вещи. Я отказался, требуя, чтобы ко мне пришел политический староста и объяснил, куда меня тащат ночью... Меня схватили четверо молодцов. Я был босой, в одном нижнем белье. Когда меня поволокли, мне стали наносить удары в спину кулаком. Я стал кричать. ?Товарищи, меня бьют!?. Кто то схватил меня за горло, другой зажал рот рукой. Дыхание прервалось и я сдавленным голосом, не помня себя кричал: ?Меня душат, товарищи. Меня бьют?... Меня стаскивали по лестнице третьего этажа. Я был босой. Сапогами давили мои ноги, удары кулаком сыпались на меня. Били прикладами — я не помню, думаю, что били, так как уже к вечеру, сидя в вагоне, я стал ощущать боль на спине и в плечах. Меня вытащили в сборную и толкнули в большую комнату. Здесь уже стояла в одной нижней юбке и в лифчике Егельская, волосы ее были распущены. На столе полулежала больная ревматизмом Анна Розенберг. Стояли еще несколько женщин. Лиц не вспоминаю. Они протестовали против избиения. Через несколько минут притащили Козловцеву, избитую и истерзанную. Ее били по животу. Я узнал после, что она была беременной. В Орле она была помещена в больницу. Врачебная комиссия признала необходимым сделать ей аборт. От {66} удара с спину влетел Бажанов (с.-р.). Он был в одних кальсонах, босой, нижняя рубаха была изодрана и висела на поясе клочьями. В таком же истерзанном виде втащили Пестряка (с.-д.), нанося ему удары в спину. Четверо чекистов притащили Беляева (анарх.) за руки и за ноги. В одном нижнем белье притащили Синодальникова (с.-р.), наскоро одетыми привели несколько женщин меньшевичек. Среди 20-25 человек, находящихся в комнате, одетыми были только двое — Ежов (с.-д.) и Рукавишников (с.-р.). Отправкой нашей группы заведывал чекист Хрусталев. Я потребовал, чтобы нам выдали вещи, на это чекист ответил, что вещи пойдут следом за нами. Нам предложили выходить, мы стали требовать политического старосту. Вооруженные чекисты бросились на нас. Мы схватились плотным кольцом за руки. Ударами прикладов по рукам, они оторвали обессилевшую Козловцеву и поволокли по полу.

    Затем поймали за ноги Анну Розенберг. Она упала, несколько шагов ее проволокли за ноги, затем подхватили и потащили. С большим трудом оторвали от нас Егельскую. нанося ей удары. Нас могли оторвать группой в пять человек и поволокли на двор, нанося нам удары прикладами. В дверях мы столкнулись с Егельской, которую грубо тащили. Лифчик на ней был изодран. Она билась в истерике. Нас всех выволокли на двор, где ударами прикладов разделили нас и бросили в автомобиль?.

    То же, что было в одиночках, повторилось и в так наз. ?социалистических коридорах? (11 и 12). Здесь были избиты социалисты Девяткин, Малкин, Карасев, Фирсов, Пестрак, Божанов. Ананьев, Синодальнов, Пузырев. У всех у них оказалось изорванным белье, ссадины и кровоподтеки на теле. Позднее побои были засвидетельствованы врачебным персоналом тех тюрем, куда заключенные были развезены. Единственным местом в тюрьме, откуда заключенных взяли без всяких насилий и избиений был так называемый ?околоток?. К находившимся в нем больным явился помощник коменданта тюрьмы и сделал то, чего тщетно добивались в других местах. Он вызвал политического старосту, объяснил, что всех эвакуируют, и предложил ему лично убедиться, что все социалисты вышли из тюрьмы. Староста обошел все камеры, где сидели социалисты, никого там не нашел и заключенные околотка, думая, что все в порядке, мирно оставили свою камеру. Из среды сидевших в околотке нашелся один — г. Ребрух — который {67} не постыдился использовать этот факт мирного выхода из околотка, чтобы в угоду Ч. К. засвидетельствовать корректность ее агентов и этой ценой купить свое освобождение из тюрьмы. Он дошел до того, что написал даже целую брошюру, озаглавив ее ?Правда о большевиках?, где с низкой угодливостью Иуды пытается всячески набросить тень на правильность коллективных заявлений заключенных о побоях. Он воспользовался при этом тем фактом, что под заявлением были подписи людей, находившихся в околотке (Бурмистров и др.) и потому не могущих быть свидетелями. О том, что они, встретившись с жертвами избиения, видели свежие следы, кровоподтеки, ссадины, забинтованные головы — он предпочитает не догадываться. В. Ч. К., не довольствуясь платным адвокатом в лице Ребруха, сама почувствовала потребность обеления своих деяний и героев. Гражданин Самсонов и председатель В. Ч. К. Уншлихт отважно утверждали, первый в своей телеграмме председателям губчека тех губерний, куда заключенные были развезены, второй в докладе Московскому совету, что арестованных не избивали, а что, наоборот, избитыми оказались красноармейцы, — и в доказательство наличности умысла и подготовки ссылались на найденные в камерах кирпичи, бутылки и поленья. Эти люди делали вид, будто не знают, что тюрьма почти не отапливалась; что в некоторых камерах самой администрацией были поставлены железные печки для которых и приносились поленья, а в других сами заключенные мастерили небольшие печки, обкладывая их пресловутыми кирпичами. При помощи подобных приемов можно утверждать что угодно: даже, что несколько сот вооруженных до зубов чекистов и красноармейцев дали себя избить безоружным, разобщенным по запертым камерам, поднятым не одетыми с постелей людьми. Не легко сказать, что было гнуснее: самое ли деяние или попытка оправдать его и обелить себя.

    Но остается сказать несколько слов о тяжелом конце этой тяжелой тюремной драмы.

    Все заключенные были развезены по четырем тюрьмам: Орловскую каторжную, Ярославскую каторжную, Рязанскую и Владимирскую. И там, догорая, продолжалась неравная борьба. Особенно болезненно протекала она в Орловской тюрьме, где под руководством председателя губчека Полякова стреляли по камерам, едва не убили через дверь старого каторжанина Васильева, ранили через {68} окно Шнеерсона (с.-д.) и Баркаш. Движимые мужеством отчаяния, заключенные опять взялись за самое убийственное оружие — голодовку, но на двенадцатые сутки они, измученные, обессиленные (многие потеряли сознание)—-принуждены были сдаться. Летопись их сидения знает и еще более трагическую страницу. Тяжесть всех пережитых испытаний и беспросветный ужас поражения толкнули двух социалистов Егельскую и Суркову кончить жизнь самосожжением. Они подожгли соломенные тюфяки. Пламя быстро распространилось по камере. Своевременно заметили дым надзиратели и вынесли две жертвы в бессознательном состоянии.

    Члены центральных комитетов трех партий — Социалистов-Революционеров, Социал-Демократов и Левых Социалистов-Революционеров были переведены в Лефортовскую тюрьму, где тоже не обошлось без драматических эпизодов, в роде стрельбы по окну камеры М. И. Львова. Наконец, после ряда столкновений и взрывов негодования, они были переведены оттуда — сначала во Внутреннюю тюрьму В. Ч. К., а через два месяца обратно в Бутырки, куда к сентябрю стали вновь свозиться развезенные в апреле.

    Сейчас начинается новый период большевистского натиска на социалистические партии. Распоряжением Ч. К. социалисты ссылаются в отдаленные окраины Российского государства, откуда мудрено долететь до широкого вольного мира вестям о тех новых испытаниях, которые уготовлены им знаменитым рецептом Ленина о ?бережной изоляции? социалистов. Эта ?бережная изоляция? на деле оказывается ?сухою гильотиной?, как назвал тюрьму и ссылку бессмертный Виктор Гюго.

    Н. Сутуженко.


В ДНИ ?КРАСНОГО? ТЕРРОРА

    В виду бесконечной стоянки поезда на станции Нежин я пошел бродить по городу со своим случайным спутником по вагону — членом Р. К. П. По дороге нам попалось старое здание тюрьмы с новой вывеской: ?Советский Дом лишения свободы?.

    Мой спутник, не предполагая во мне человека, по личному опыту осведомленного о населении подобных ?домов?, заметил:

    ?При царе посидели рабочие, теперь пусть посидят буржуи?.

    Он, конечно, воздержался бы от этого замечания, если бы знал, что перед ним — один из участников ?Совещания по созыву Рабочего Съезда?, которое in corpore прошло через большевисткий застенок в сезон 1918-1919 года.

    Рабочий Съезд первоначально был задуман на июль 1918 года. К назначенному сроку, однако, работы не были закончены. В Москву съехалось около 30 делегатов (от Чрезвычайных Собраний Уполномоченных Фабрик и Заводов, а также от беспартийных работников конференций Петербурга, Москвы, Сормова, Иваново-Вознесенска, Коломны, Бежицы и др. промышл. центров) и было решено, что для съезда представительство не достаточно полное. Съехавшиеся конституировались, как ?Совещание по созыву Рабочего Съезда?, предполагая обсудить организационные формы его подготовки.

    Второе заседание Совещания происходило 23 июля в помещении одного из кооперативных клубов в д. № 9 по Филипповскому пер. Не прошло и полчаса с открытия заседания, как в коридоре неожиданно раздался приближающийся топот бегущих людей и в залу, где мы заседали, как бомба влетел маленький человек с обезьяньим {70} личиком, в съехавшей на затылок крошечной шляпке и с револьвером на прицел в вытянутой вперед руке. Вслед за ним, тяжело топоча ногами, ворвались и буквально запрудили все помещение латышские стрелки, с винтовками на перевес, с нагайками за поясом и с ручными гранатами (!) на поясах.

    ?Руки вверх!! не двигаться с мест!!? пронзительно закричал человек, оказавшийся впоследствии одним из комиссаров из В. Ч. К., по фамилии Этин.

    К каждому из нас бросается по несколько возбужденных, видимо напуганных солдат и производят предварительный обыск — ищут оружия. ?Ну, где у вас тут чехословаки?? Очевидно, для вящего успеха операции, отряду была дана о нашем Совещании соответствующая ?информация?. Это один из обычных приемов Ч. К.

    Конечно, ни оружия, ни чехословаков не находят. Только после этого мы получаем возможность опустить руки. Рассаживают по стульям, на расстоянии друг от друга, при попытке обменяться парой слов с соседом или опустить руку в собственный карман за портсигаром, — грубый окрик и дуло револьвера. Председательствующий, питерский рабочий с. - р., член В. Ц. И. К. первого созыва, пытается что-то сказать. Кажется, он требует предъявления ордера; топанье ногами, дикие выкрики, на него наводят револьверы. (Впоследствии при ознакомлении перед предполагавшимся судом с судебным матерьялом, я видел этот ордер. Он был написан на трафаретном печатном бланке, там значилось: ?Поручается т. Этину арестовать всех (!) по Филипповскому пер. и произвести выемку книг и товаров?.

    Какие-то субъекты, очевидно комиссары, занимают стол президиума, к которому подводят нас по очереди, записывают, тщательно обыскивают, отбирают документы, записные книжки и все то, что в протоколах об обысках обычно обозначается: ?и разная переписка?, т. е. все писаное, обнаруженное в наших портфелях и карманах. Словом, процедура обычная, знакомая, надоевшая. Кончили. Выводят, окруженных солдатами, на улицу, где предупредительно дожидаются два грузовых автомобиля. Из окон выглядывают недоумевающие лица. Нас рассаживают и везут в В. Ч. К. Через несколько часов читаем в вечернем выпуске ?Известий? (тогда еще заключенным в В. Ч. К. газеты давались) краткое сообщение — в Москве В. Ч. К.-ой {71} арестован съезд контрреволюционеров. Если бы в конце заметки не было прибавлено: во главе с меньшевиком Абрамовичем, то мы могли бы и не заподозрить, что читаем о собственном аресте. Так информируется общество о деятельности Ч. К.

    Ночью нас стали по очереди вызывать на первый допрос.

    Меня допрашивал какой-то латыш, парень лет 18-ти, дегенеративного вида, с опухшим лицом, одетый в военную форму и, конечно, с револьвером за поясом. Допрос был непродолжительный.

    Помню искреннее недоумение и растерянность моего следователя, когда я уклонился от показаний, ограничиваясь ответом на вопросы об имени, адресе и партийной принадлежности.

    — Но ведь, Я Вас спрашиваю?

    — А я не отвечаю.

    — Но, ведь, Я — следователь.

    — А я — арестованный.

    После допроса повели куда-то через большой, неосвещенный двор, наполненный автомобилями. Оказалось, что в ?Тюрьму при В. Ч. К.?, где я нашел всех уже допрошенных товарищей. Эта тюрьма находилась в том же дворе и представляла из себя колоссальную комнату, рассчитанную на помещение нескольких сот человек. Вся комната занята сплошным рядом коек, которых все-таки не хватает и спят вповалку.

    В прилегающем коридоре сколочено из досок несколько одиночек, свет в которые проникает только через небольшое оконце, прорезанное в дощатых дверях. Размер одиночки минимальный в буквальном смысле этого слова: койка и около нее пространство, на котором можно ?толочься?, но ходить нельзя.

    Здесь сидят смертники и особо важные преступники.

    Впрочем, многие смертники сидят и в общей камере. Вот и вся тюрьма.

    Это место ?предварительного заключения? перед отправкой в тюрьму или выполнением смертного приговора. Некоторые здесь проводят по несколько суток, другие — недели.

    Что же за публика здесь заключена? Ответить на этот вопрос трудно, невозможно. Легче было бы ответить на вопрос, кого здесь нет. Мужчины и женщины, старики и {72} дети, рабочие и офицеры, матери семейств и какие-то проходимцы, гимназистки и проститутки. Словом — Ноев Ковчег.

    Из всей этой пестрой компании выделялась какая-то стриженая женщина, довольно эксцентричного вида. В чем она обвинялась, не знаю. Определить ее социальное положение и национальность было довольно трудно. Она говорила чуть ли не на всех языках и, кажется, ни на одном — правильно. Она была чем-то больна и почти не поднималась с койки.

    Недели через две после нашего увоза оттуда — я рассказываю о ее дальнейшей судьбе со слов товарищей, попавших в Ч. К. после меня, — ночью, ее вызвали на расстрел. Она была уже совсем больна и не могла встать с койки. Принесли носилки, почему-то окровавленные, матерною руганью положили ее, вынесли и расстреляли.

    Расстреливали тогда где-то здесь же, во дворе, заводя при этой операции автомобиль, чтобы прохожие не слышали выстрелов.

    Помню другой случай, тоже рассказанный мне одним из товарищей, проходившем через Ч. К. приблизительно в это же время.

    Опять ночью приходят вызывать на расстрел. Выкликают фамилию одного офицера. Он не откликается. Его ищут, ищут под койками — нет... Тогда всех заключенных выстраивают в шеренги и каждого сличают с фотографической карточкой разыскиваемого. ?Знаете, когда они уставились, сначала в мое лицо, а потом на эту карточку — ощущение было довольно неприятное?, растерянно улыбаясь, рассказывал, очевидно, сильно струхнувший в этот момент товарищ. Оказалось, что офицер поднялся в верхний этаж, где находилась уборная для арестованных, спустил из колоссального промывного бака воду и спрятался в него. В конце концов он, конечно, был найден и не избежал своей участи.

    Это два заурядных факта, случайно выхваченных из памяти. А сколько их было всех? Всего не упомнишь.

    Так жили здесь все эти беззащитные люди, всех возрастов, полов и социальных положений. И каждый ждал освобождения, перевода в тюрьму или смерти. Кто какой билет вынет в этой лотереи, никто не мог заранее знать. Сколько случайностей — трагических диких, анекдотично-комичных...

{73} Мне бросилась в глаза одна совершенно незначительная, но чрезвычайно курьезная мелочь. Здесь, в тюрьме Всероссийской Ч. К. по борьбе с контрреволюцией и спекуляцией, один из заживших арестованных, очевидно в долг с кем-нибудь из ?начальства?, открыл торговлю папиросами, заламывая с заключенных цены, действительно, спекулятивные. Это в то время, когда свободная продажа табачных изделий на воле квалифицировалась, как преступление и каралась советским законом.

    Впрочем в тюрьме всегда больше свобод, чем на воле. Так и мы, не сумевшие довести нашего Совещания до конца на воле, здесь кое-как выспавшись вповалку, утром собрались в уголке и наскоро договорились о плане дальнейшей работы по созыву Рабочего Съезда, на случай, если бы часть из нас была освобождена.

    ———

    Под вечер нас стали вызывать и выводить по одному в двор, где был приготовлен закрытый тюремный автомобиль — мрачная черная карета, в которых в то время, обычно возили из московских тюрем на расстрел. Это тот самый знаменитый ?гроб?, появление которого под окнами тюрьмы заставляет учащенно биться не одно сердце, которого с ноющей тоской ждут во время бессонных ночей обреченные.

    Нас всех буквально набивают в эту карету, садимся один к другому на колени, кое-как устраиваемся, с трудом запирают дверь и везут. Куда, не говорят. Начинаем петь революционные песни — может быть услышат прохожие, Автомобиль мчится. Товарищ, сидящий у запрещенного окошечка, говорит, что мы переехали Яузский Мост. Значит везут в Таганку. Несколько крутых поворотов. Автомобиль замедляет ход и наконец останавливается. Протискиваюсь к оконцу—вижу красную кирпичную стену. К автомобилю подходит какой-то человек в военной форме и для чего то с револьвером на прицел. Дверь автомобиля отпирают. Мы — в Таганке. Длинная, сохранившаяся с царских времен процедура приемки. Меряют рост, записывают цвет волос и форму носа, в качестве гарантии от ?сменки? при освобождении, записывают имена и отчасти ближайших родственников. Опросные бланки {74} остались от старого режима. Вызывают недоразумения вопросы о сословии и вероисповедании, однако опрашивающим настойчиво добиваются для чего-то точных ответов на эти вопросы. Наконец, кончили. Предлагают сдать часы и другие ценные вещи, так как ?обыск будет строгий и все равно отберут?. Но большинство из нас народ бывалый нам удается пронести их через обыск. Принимающий помощник начальника сообщает, что в препроводительной бумаге предписана строгая изоляция нас вплоть до одиночных прогулок. Впрочем, в силу ?технической невозможности? пришлось выпускать нас на прогулку на общих основаниях по 20 одновременно.

    Ведут в одиночный корпус, и, после тщательного обыска, запирают по двое в одиночки, за отсутствием свободных камер. Со мной молодой товарищ, — соц.-дем., с которым мы были знакомы еще до революции по совместной работе при ?использовывании легальных возможностей?. Надзиратель предупреждает не подниматься на окно, а то, пуля в лоб и поминай как звали?.

    За время моего четырехмесячного пребывания в Таганке эта угроза была настолько реальной, что никто из заключенных не рисковал подниматься на окно. Вообще, в описываемое время в Таганке режим был несколько строже, чем в других тюрьмах. Кроме получасовой прогулки в крошечном дворике, обнесенном высоким дощатым забором, заключенный не выпускался из камер, абсолютно никуда. Не выпускали даже в уборные. Оправляться, мыться и мыть посуду приходилось над парашей что, в особенности при заключении двух человек в одной одиночке, рассчитанной на одного, приводило к постоянному переполнению параши и было чрезвычайно неприятно, особенно во время летней жары. Свидания давали в течение 15 минут через две решетки. Как-то, читая ?Известия? (газеты нам разрешались) прочел заметку об условиях заключения в тюрьмах по ту сторону фронта гражданской войны под каким-то крикливым заголовком ?Зверства белых? или что-то в этом роде. И когда я сравнил пункт за пунктом условия заключенных здесь и там, я пришел к выводу о полном их тождестве. Следовательно подумал я, если на этот раз большевистская газета и не лжет (допустим такой гипотетический случай), то большевики создали у себя такую тюрьму, угрозой которой со {75} стороны ?контрреволюционеров? они пугают русских граждан.

    Впоследствии, обжившись в тюрьме, я узнал, что из этого общего режима существует целый ряд исключений. Все то, что я говорил до сих пор, относится лишь к общей массе заключенных. Что же касается заключенного, располагающего пятидесятою рублями, чтобы дать взятку, то эта сумма дает ему возможность быть зачисленным в качестве ?рабочего? в одну из тюремных мастерских. Работа же такого ?пятидесятирублевого рабочего? выражается только в том, что камера его остается открытой от поверки и до поверки, для возможности мистического хождения в мастерскую...

    Оказывается, что существует такса на все, все расценено. Были камеры, которые не запирались даже и на ночь. Можно было иметь свидание в конторе, можно было, наконец, взять, опять таки, конечно, по таксе, заведывание какой-нибудь из мастерских и тогда уже иметь чуть ли не полную свободу. Одного, сидевшего одновременно со иной в Таганке, крупного московского коммерсанта постоянно вызывали из города к телефону и все надзиратели бросались разыскивать его по тюрьме, так как в своей камере он никогда не сидел. Передавали, будто бы он в сопровождении надзирателя ездил ночевать на собственную дачу. В августе произошло разграничение тюремной клиентуры. Бутырки были объявлены тюрьмой М.Ч.К. и в Таганке стались числящиеся за Верховным Революционным Трибуналом. Наше дело было передано в Верховный Трибунал, следовательно, мы остались в Таганке.

    И, несмотря на то, что случайно захваченная публика казалась бы вся должна была быть после этого сосредоточена в Бутырках, все же контингент заключенных в Таганке остался чрезвычайно пестрым и разношерстным, не смотря на то, что у нас остались лишь ?особо важные? преступники, числящиеся за высшим судебным учреждением государства, можно с полной уверенностью сказать, что половина из них сидела по недоразумению, даже и с большевистской точки зрения. Кого тут только не было! Тут и елейно-ехидный Торопов — б. председатель Московского отдела Союза русского народа, вдохновитель и организатор убийства Иоллоса — и группа кадетов во главе с Н. М. Кишкиным, державшимся все время с исключительным чувством собственного достоинства и {76} заслуженно пользовавшимся большим уважением, как со стороны всех заключенных, так и со стороны надзора. Тут и провокаторы старого режима и группы крестьян, обвинявшихся в организации ?кулацких восстаний?.

    Здесь же сидели распутинский епископ Варнава и социалисты. Варнава пользовался особым, исключительным почетом со стороны тюремной администрации, оставшейся, кстати сказать, почти без изменений от царских времен. Он жил не в камере, а занимал одну из комнат при конторе и беспрепятственно ходил в любое время по всем тюремным дворам. По праздникам, когда Варнава торжественно появлялся в своем нарядном облачении в коридоре, все чины администрации подходили под его благословение. В его поведении сквозили две основные черты: лицемерие и цинизм. ?Я за всех Богу молюсь? — говорил Варнава — ?я и за большевиков Богу молюсь. Я ведь за всякую сволочь Богу молюсь?. При одном из появлений ?автомобиля-гроба? Варнаву взяли на расстрел. Мы считали его уже погибшим, когда совершенно неожиданно прочли в ?Известиях? помещенное там без всяких комментариев заявление, сделанное Варнавой в последний момент Ч. К-е.

    В этом заявлении Варнава недвусмысленно предлагал чекистам свои услуги в качестве провокатора. Я не знаю, что было дальше, но известно, что Варнава, взятый от нас на расстрел, каким-то образом попал в Крым к Врангелю, а весной 1921 года появился, как ни в чем не бывало в Москве, снова в качестве иерея.

    Сидели здесь рабочие и царские министры, в том числе Щегловитов, Хвостов, Маклаков и Протопопов.

    Первые двое из них вели себя сдержанно, с большим чувством достоинства. Протопопов трусил и заискивал перед заключенными социалистами, Маклаков разыгрывал из себя легкомысленного весельчака и бонвивана. Однажды, во время богослужения, их вызвали из тюремной (в 1918 г. во всех большевистских тюрьмах церкви еще существовали) церкви и увезли на расстрел.

    На расстрел брали без конца.

    Незадолго до нашего привоза были расстреляны два мальчика-гимназиста (10—12 лет) за то, что они... сыновья генерала.

    Характерна трагическая история Виленкина. А. А. Виленкин — московский присяжный поверенный, видный {77} защитник по политическим процесам, народн. социалист, член ВЦИК первого созыва. Он был арестован летом 1918 года по обвинению принадлежности к группе Савинкова, организовавшей Ярославское восстание. Допрашивал его ?сам? Крыленко, с которым они вместе, кстати сказать были членами знаменитого студенческого старостата в Петербурге в 1906 г. Жизнь Виленкина все время висела на волоске, Он был уже приговорен к расстрелу, затем приговор был отменен, но угроза смерти все еще была реальной. Неожиданно в тюрьму приходит ордер на его освобождение. Тюремная администрация решает проверить ордер по телефону. Ордер оказывается подложным. Это решает судьбу Виленкина, его немедленно берут из тюрьмы и расстреливают. Впоследствии говорили упорно, что попытка его освобождения была инспирирована агентами Ч. К. и осуществлялась при их непосредственном участии.

    Угроза смерти все время висела в воздухе. Призрак ее наполнял все поры тюрьмы. Мысль о смерти стала настолько обычной, каждодневные разговоры, что таких-то расстреливали, а таких-то должны расстрелять, настолько стали привычными, нервы так притупились, души очерствели, что самое слово смерть перестало быть страшным и значительным.

    + + +

    В течение нескольких дней после нашего ареста большевистские газеты чуть ли не ежедневно посвящали отдельные статьи и заметки нашему делу с недвусмысленными требованиями расстрела. Когда моя сестра в первый раз пришла в ВЧК за разрешением на свидание со мной, то получила от следователя следующий ответ:

    — К Н.? на свидание? К стенке его поставить, а не свидания с ним давать. (На следующий раз разрешение было дано беспрепятственно).

    До передачи в Верховный Революционный Трибунал наше дело вел следователь ВЧК Миндлин. Старый большевик, участвовавший в империалистической войне и попавший в плен к немцам. В плену ему пришлось много пережить, до подвешивания к столбу включительно. Вернулся он в Россию (после Бреста) человеком явно ненормальным. Забегая вперед, скажу: через несколько недель, мы прочли в газетах, что он повесился. Единственной причиной этого была его душевная ненормальность.

{78} Допрос Миндлин вел с неизменным револьвером, то любовно и внушительно похлопывая по нему рукой, то с грубым окриком поднося его к лицу допрашиваемого.

    —Ну-с, что же Вы можете сказать в свое оправдание? — спросил Миндлин, окончив допрос одного из наших товарищей, юношу лет 20, впервые попавшего в тюрьму, чрезвычайно нервно переживавшего всю обстановку.

    Тот растерялся.—Как, в свое оправдание?...

    — Разве Вы не знаете,—продолжал Миндлин,—что Вас ждет? Перед Вами два выхода: или свобода или расправа большевиков, а Вы знаете что такое расправа большевиков?

    — Знаете ли Вы, в компанию какой сволочи Вы попали? (Воспроизводимые диалоги на допросах сохранились в моей памяти текстуально) — спросил он же на допросе Шпаковского, питерского металлиста, с.-д., старого работника профессионального движения. — К стенке придется вас всех поставить.

    — Что же, револьвер при Вас — ответил Шпаковский — можете привести в исполнение Вашу угрозу здесь же, если желаете быть палачом.

    Когда на вопрос о моей партийной принадлежности, я ответил, что я член партии соц.-рев., Миндлин спросил:— Правый или левый?

    — Ага! Савинковец! — потирая руки с загоревшимися глазами воскликнул Миндлин.

    Я заметил ему, что человек, читающий газеты, должен знать, что Б. В. Савинков исключен из партии с.-р. летом 1917 года, т. е. еще год тому назад. Хотя это заявление было для Миндлина явной ?новостью?, к которой он отнесся недоверчиво, однако, он должен был понять, что причислять меня к савинковцам трудно и откровенно сказал: — Значит, Вы черновец.

    — А скажите, кого бы вы хотели ?притащить? (его буквальное выражение) в Россию для устройства наших дел; англо-французских империалистов или немцев? На кого Вы ориентируетесь?

    На этот классический вопрос я ответил, что ?для устройства наших дел? не считаю нужным ?притаскивать? ни тех, ни других. ?К вопросу об ориентации относится отрицательно? формулировал Миндлин в протоколе. Должен заметить, что несмотря на эту формулировку {79} Миндлина безусловно приходится причислить к числу наиболее грамотных следователей Ч. К. Доказательством чего может служить следующий диалог, между мной и дежурным следователем МЧК, произошедшим на официальном допросе при одном из следующих моих арестов.

    — Вы — партийный?

    — Я член партии социалистов-революционеров.

    — Что такое? Какой партии??

    — Партии социалистов-революционеров.

    — Ничего не понимаю — заявил следователь. — Что это за партия? Да Вы меньшевик, что ли?

    — Правых эсеров знаете?—просил я, поняв, с кем имею дело.

    — А, ну вот это другое дело, так бы и говорили — сияя, что наконец понял, торжествовал следователь.

    Протокол допроса члена ЦКРСДРП Р. А. Абрамовича состоит из краткой записки: ?В виду оскорбления по моему адресу со стороны следователя Миндлина, от показаний отказываюсь — Р. Абрамович.

    Положение наше было очевидно настолько критическим, что центральные комитеты социалистических партий, были вынуждены обратиться ко всем социалистическим партиям Европы, требуя немедленного вмешательства ?для предотвращения неизбежной расправы?, как было сказано в их телеграмме.

    ———

    Покушение на Ленина и дикая вакханалия ?красного террора?.

    В тюрьму приехал большевик Рязанов, хлопотавший об освобождении на его поруки некоторых из участников нашего совещания, большинство которых он хорошо знал по работе в профессиональном движении.

    Рязанов просил нас не волноваться о своей судьбе, так как уже сегодня всю ночь в тюрьме дежурила ?специальная комиссия Трибунала? для предотвращения возможных случайностей. Это было, конечно, утешительно.

    — Мы с трудом удерживаем — говорил Рязанов — настроение масс, рвущихся в тюрьму для расправы с социал-предателями. — От товарищей с воли мы знали, конечно, о подлинном ?настроении масс?, но разве трудно было инсценировать ?народный гнев??

{80} Помню, в один из этих дней нас повели в баню. Я встретил там питерского рабочего Григория Пинаевского, выданного провокатором и обвинявшегося в работе в П. С.-Р.

    Пользуясь случаем, мы остановились и стали разговаривать.

    Он уверенно говорил о возможности расстрела...

    Через несколько часов в мою одиночку зашел наш политический староста С.-Д. А. Трояновский, разносивший по камерам полученные с воли продукты.

    — Не знаете, в чем обвиняется Пинаевский?—взволнованно спросил меня Трояновский.—Дело в том, что его только что увезли на автомобиле с офицерами и ?белогвардейцами?.

    Позднее мы узнали, что Пинаевского продержали несколько дней в Ч. К. и расстреляли. Это был единственный эсэр, расстрелянный в Москве в ?ленинские дни?, но зато сколько было не эсэров...

    + + +

    Между тем наступила осень, надвигалась зима. Памятная москвичам зима 1918-1919 года, когда хозяйственная разруха с каждым днем все больше и больше ударяла по обывательской жизни. Зима, прошедшая под знаком голода и холода.

    Неимоверно тяжело отразилась разруха и на тюрьме. Сносное в течении лета, питание стало теперь ужасным. Давали в среднем 3/4 скверного ?московского? хлеба в день (но были дни, когда давали по четверть фунта) и это, собственно говоря, все.

    Так как нельзя же считать за питание дававшегося два раз в день супа, состоявшего из теплой, грязной воды и плавающей в ней одной или двух картофелин, не только не чищенных, но даже не обмытых от земли и обязательно гнилых. Обычная выписка из тюремной лавочки, всегда дополнявшая скудное питание тюремных сидельцев, свелась к нулю, т. к. в ней, как и во всех лавках города, мало помалу исчезли продукты. Помню, в начале зимы мы могли еще выписывать оттуда такие ?продукты?, как соль и туалетное мыло, бывшие в то время и на воле большой редкостью, но предложение их голодным людям было лишь издевательством.

{81} Передачи, которые некоторые из нас имели возможность получать с воли, и без того чрезвычайно скудные, были обложены неизбежным своего рода ?налогом? со стороны обыскивавших их надзирателей, налогом, достигающим ощутительных размеров. Описи к передаваемым продуктам при передаче не полагалось. ?Воровать у вас мы все равно не можем — с наивным цинизмом говорили надзиратели, — т. к. обыск передач производится несколькими надзирателями сразу и мы смотрим друг за другом?. В результате из каких-нибудь пол фунта сахару по назначению доходило лишь несколько кусков. Думая избежать этого, мои родные стали класть в каждую передачу лишь по несколько кусков, тогда я остался вовсе без сахара. В конце концов они вынуждены были прибегнуть к курьезному способу конспиративной передачи наиболее ценных продуктов, самих по себе совершенно невинных. Доедая кашу, я находил на дне горшка завернутый в бумагу сахар, под винегретом пряталось сливочное масло и т. п.

    Те же, кто вовсе не получали передач, оказались в положении совершенно трагическом. Я знаю случай смерти на почве истощения в одной из одиночек казачьего полковника, который, однако, пользовался поддержкой политического Красного Креста.

    Положение уголовных было еще более тягостным. Но затрудняюсь сказать, что доставляло больше страдания: постоянное чувство голода или наступившие холода. В ноябре начали чинить отопление, но торопиться с этим было не к чему, ибо заготовленные для тюрьмы дрова были еще только на одном из вокзалов, а в тюрьме не было лошади, чтобы их перевести. Товарищи, которым пришлось перезимовать в Таганке всю эту кошмарную зиму, передавали мне, что топили недурно, но топить начали в марте. Я вышел в конце ноября и до сих пор помню гнетущее чувство холода, особенно тяжело переживаемого голодным человеком, запертым вдобавок в одиночку.

    Писать нельзя - стынут руки. С утра одеваешься весь день в шубу и шапку и до вечера меряешь свою камеру: пять шагов вперед и пять шагов назад. Единственное средство согреться — это раздеться, лечь в постель укутаться одеялом, сверху положить на себя все, что только есть теплого в камере. Частая нехватка кипятку – то {82} нет дров, то испортился кипятильник — дополняла картину.

    Ясно, что в таких условиях не могли не развиться эпидемии. Неизменный бич большевистской России — сыпной тиф, кстати сказать, кроме того называющийся в медицинских учебниках — голодным или тюремным — одержал свои первые победы в Таганке. Это было что-то поистине кошмарное. Достаточно сказать, что в течение зимы переболели, не говоря уже о заключенных, весь надзор почти без исключений. То и дело из одиночек за ноги вытаскивались трупы.

    И если летом тюремная жизнь прошла под знаком смерти, косившей своих жертв именем ?Красного террора?, то зимой, когда число расстрелов временно сократилось, жизнь тюрьмы продолжала все же идти под тем же знаком смерти. Только теперь смерть собирала свою жатву именем голода и мора.

    Еще до наступления сыпняка смертность заключенных достигла внушительных размеров на почве голода и холода. Больницы в Таганке тогда еще не было.

    Единственная Московская тюремная больница, находящаяся рядом с Бутырской Тюрьмой, обслуживала все московские места заключения. Когда в Таганке заболевал заключенный, то звонили по телефону в Бутырскую больницу и требовали перевозочных средств и конвоя. Добиться этой присылки ранее истечения одной, а по большей части двух недель, таганскому медицинскому персоналу никогда не удавалось. А пока что больной (если он заболевал в общей камере) переводился в одиночку и в ожидании больничного конвоя выздоравливал или умирал. Первые случаи были, как исключения, вторые—как правило.

    Однажды вечером в мою комнату зашел тюремный фельдшер, принесший мне какое-то лекарство. (Пользуюсь случаем, чтобы отметить его исключительно гуманное отношение ко всем своим невольным клиентам).

    — Представьте себе картину — рассказывал он — захожу я в одиночку, куда посажено трое тяжело больных, ожидающих отправки в больницу. Один лежит на полу — уже умер. Другой на койке — у него началась уже агония. Третий, который тоже не протянет до утра, сидит на табуретке. Что я могу для него сделать? Он курил махорочную цигарку, я дал ему хорошую папиросу. {83} И поймите, что это все, что я мог для него сделать. Двадцать раз звонил в больницу — отвечают, что конвой занят. И так каждый день.

    Кто сказал, что человеческая личность — высшая ценность?

    Помню, как-то поздно вечером в соседнюю со мной одиночку перевели из общей камеры больного, смерти которого ждали в течение ночи.

    Просыпаюсь, темное зимнее утро... Слышу, как надзиратель подходит к соседней двери, отодвигает железную заслонку глаза и с ласковым любопытством констатирует:

    — Шевелится... Значит, жив еще...

    Как будто он рассматривал в банке посаженного туда какого-то жука...

    Выйдя на волю, я прочел в Московских Известиях статью, под названием ?Кладбище живых?. Один из видных большевиков посетил в качестве любознательного сановника Таганскую тюрьму, не выдержал и описал в газете свои впечатления под этим названием. Я не решился бы назвать этого отрывка из своих воспоминаний таким обличающим власть названием. Не решился бы, боясь быть обвиненным в сгущении красок и тенденциозности. Но пусть это название, сорвавшееся с языка одного из виновников того, что вся Россия покрыта сплошь такими ?кладбищами живых?, послужит доказательством моей объективности. Больше того, я чувствую, что у меня нет ярких красок и мое описание лишь бледное отражение большего в действительности.

    + + +

    За все время моего пребывания на этом кладбище, меня не оставляла мысль, что все это обрушивается на головы тех, добрая половина которых не является преступниками даже с точки зрения существующей власти.

    Пусть убивают царских министров — допустим на минуту, что вне этого нет успеха революции, пусть издеваются над нами, социалистами, — предположим, что это совершенно необходимо для торжества социализма, пусть мрут, как мухи, мелкие воришки, зачастую еще не вышедшие из детского возраста... Но ведь расстрел, смерть от сыпняка, месяцы в не отопленной тюрьме, матерная брань в {84} надзирателей зачастую выпадают на долю тех, чей арест есть лишь результат ?маленьких недостатков механизма? большевистского сыска...

    Сколько этих жертв прошло у нас перед глазами и сколько из них уже погибло. Этих случаев не отрицают и сами большевики.

    Ленин где-то сказал по этому поводу: ?Лес рубят — щепки летят?.

    Конечно, это не люди, это — только щепки...

    Ник. Беглецов.


ШТРИХИ ТЮРЕМНОГО БЫТА

    Еще Кеннан правильно подметил, что в России трудно найти две тюрьмы с совершенно одинаковым режимом и вполне совпадающими условиями существования. Ныне эта пестрота условий заключения сохранилась и даже возросла. И неудивительно... Во первых, ?советская власть? за три года создала больше мест заключения, чем абсолютизм за триста лет своего владычества. Во вторых, ?власть на местах? проявляет инициативу в варьировании тюремного режима, и, наконец, в том же направлении действует крайнее разнообразие местных условий, созданное разобщающим влиянием паралича транспорта...

    Раньше в тюрьмах кормили неодинаково, но все же основная выдача — 2 1/2 — 3 фунта ржаного хлеба сохранялась везде и всюду. Теперь нигде не дают больше 1 фунта, но — чего? В одном месте выдают плохой или хороший, но все же хлеб, а в другом суррогаты. В Орле в 1921 г. выдавали изо дня в день ?хлеб? из просяной шелухи с добавлением небольшого количества овсяной и ржаной муки. Шелуха трещала во рту, втыкалась в десну, застревала между зубами, но арестанты, отплевываясь, все же приучились проглатывать и это ?вещество?. Во Владимире выдавали вместо хлеба нечто вроде подсолнечного жмыха, и его тоже поглощали голодные арестантские желудки. В Москве осенью 1920 года в несколько концентрационных лагерей ?взамен? хлеба прислали... яблок. Даже хорошие яблоки вряд ли могут заменить хлеб, но голодных арестантов угостили зелеными яблоками, кислыми-прекислыми, набивавшими оскомину...

    Или — так. Раньше в одном и том же городе, рядом с новой, хорошо построенной тюрьмой, могла быть старая в {86} плохом здании. Но обе они регулярно топились. Теперь же это различие может быть сведено и на нет, если обе тюрьмы не отапливаются и в обеих люди погибают от сырости и холода, но оно может получить и колоссальные размеры, если новая отапливается, а старая — нет. Даже в пределах одной и той же тюрьмы, в связи с недостатком топлива, возможен холодный и теплый ?пояс?.

    Начальник Ярославской тюрьмы хвастливо рассказывал социалистам, как он ?спас? одиночный корпус и его паровое отопление от порчи. Дров в тюрьме не было и большинство зданий не топилось. Но корпус ему жалко было, и вот он брал стражу и зимой, несмотря на холод, ночью дежурил на разных дорогах и захватывал мужиков, везших дрова в город ?на спекуляцию?. Только благодаря этой его самоотверженной (?одних жалоб сколько поступило?) деятельности ?на большой дороге? одиночный корпус все зиму топился.

    Сюда прибавляются еще и различия, сознательно устанавливаемые властью с политическими и стратегическими целями. Когда я был впервые арестован с целой группой социалистов, перед властью встал вопрос, куда нас посадить — в тюрьму или в Ч. К., и если в Ч. К., то куда именно. В. Ч. К., во первых, был подвал, ужасное, совершенно темное и нежилое помещение, которое раньше служило погребами для зимних солений буржуям, населявшим этот дом. Во вторых — был полуподвал — низенькое старенькое помещение с маленькими окнами чуть повыше уровня земли, в котором наспех были сколочены нары из неоструганных досок, а окна вместо решеток были затянуты сплошной паутиной колючей проволоки. Третье помещение для арестованных состояло из бывшей квартиры городского типа. Нас поместили сначала в полуподвальном помещении, но через несколько часов перевели в квартиру, весьма обширную, но совершенно пустую: не было ни кроватей, ни нар, ни постельных принадлежностей, ни стола, ни стула, ни вешалки, ни полочки, словом — ничего. Мы спали, сидели, пили чай и обедали на голом, неметенном полу (веников тоже не было). Обед нам приносили в количестве достаточном, но не давали ни ложек, ни мисок — ешь, как знаешь.

    В старину власть все же обязана была предоставлять какой то минимум удобств арестованному. Теперь никаких норм не существовало, и никто не знал, что это — {87} произвол или упущение какой-нибудь мелкой начальствующей сошки или же нормальный советский режим. Раньше арестант знал, что ему полагается, и администрация все же бывала смущена, если не предоставляла ему всего, законом или правилами установленного. Теперь же на арестованного начали орать, чего он пристает. Ведь сказали ему ясно, что ни ложек, ни мисок нету.

    Когда мы валялись на полу и ели по очереди застывший рыбный суп при помощи чайных стаканов, в совете рабочих депутатов и на митингах представители власти решительно опровергали контрреволюционный вымысел о том, что социалистов держат в тюрьме. Ничего подобного. Им отвели прекрасную буржуазную квартиру...

    Каждому из помещений Ч. К. соответствует свой особый режим, и степень произвола разнится в зависимости от того, где вы обретаетесь — в подвале, полуподвале или еще где-нибудь. Сплошь и рядом, даже там, где не применяют при допросах побоев, пыток, угрозы револьвером, — арестованного ?за упорство? переводят из одного плохого помещения в другое, еще худшее. А на следующем допросе грозят новым переводом туда, где режим совсем ужасный.

    Не только в провинции, но и в ?культурных центрах?, в Петрограде и Москве, в Ч. К. есть особые клетки, размерами в одну треть или в одну четверть старой одиночки, в которых без свету, без прогулок, без передачи сидят не только неделями, но и месяцами.

    Арестованного по делу кооперативного Центросоюза В. Н. Крохмаля (бывшего члена Центрального Комитета Р. С. Д. Р. П.) держали в Петрограде семь недель в клетке, которая была так мала, что Крохмалю все время приходилось лежать с поджатыми ногами, так как он был длиннее своей камеры. Шириной камера была всего в два аршина; стены ее, несколько выше человеческого роста, не доходили до потолка и были сделаны из гофрированого железа. Электрический, фонарь, укрепленный под потолком, снабжал светом целый ряд таких клеток.

    Известного общественного деятеля, писателя С. Н. Прокоповича (бывшего министра Временного Правительства) и его жену Е. Д. Кускову посадили при аресте в Москве в нечто, похожее на курятник. В комнате с одним окном устроили коридор. а отгороженную досками часть разбили на несколько клеток. Там, на грязных нарах, в вечном {88} полумраке и в такой тесноте, что буквально некуда было шагу ступить, томились они достаточно продолжительное время и, конечно, как водится, без книг, без письменных принадлежностей, без прогулок и без свиданий.

    Иногда применяются специальные ухищрения, чтобы воздействовать на психику. Арестованных по делу ?тактического центра? рассадили по одиночкам, но внутри каждой камеры у дверей сажали красноармейца с винтовкой, который должен был не спускать глаз с арестованного. Часовые менялись каждые два часа. а в промежутках специально мобилизованные коммунисты по несколько раз ходили в камеру. Только что арестованный начинал засыпать или сосредоточиваться на чем-нибудь, — как вдруг гремел запор и нарочито шумно врывался мобилизованный коммунист. Такому же режиму подвергли двух девочек, 12 и 14 лет, дочерей одного из арестованных.

    На допросы в Ч. К. водят обычно глубокой ночью — старый прием жандармских управлений и охранных отделений.

    Самым страшным является, разумеется, пребывание в подвале и самым ужасным считается допрос арестованного не в кабинете у следователя, а непосредственно в подвале. Один мой знакомый сидел в Ростове на Дону в помещении Дончека, откуда взяли на допрос в подвал бывшего доверенного фирмы Нобель. Менее чем через час он возвратился с кровоточащей ссадиной на носу и в совершенно невменяемом состоянии. Придя в себя, он рассказал, что привели его в темный подвал и кто то, которого он не видел и не знал, начал требовать, чтобы он указал, где находится запас нобелевской нефти, преступно скрытый от советской власти. Не успел он ответить, что не знает, как получил удар по носу дулом револьвера. А затем следователь, считая до трех раз, потребовал, чтобы тот сказал адрес, иначе он его тут же застрелит. И, действительно, при счете ?три? над самым ухом арестованного грянул выстрел. Следователь сделал вид, что промахнулся и снова повторил свое требование, приставив револьвер к виску. Допрашиваемый упал в обморок и не помнил, как он выбрался из подвала. От нервного потрясения, оглушенный выстрелом, он плохо слышал.

    — ?Правовое положение содержащихся в подвале очень недурно?, — определил какой то чин В. Ч. К. {89} (Лубянка, 11), закричавший на родственницу одного из заключенных, желавшей сделать ему ?передачу?.

    — Да что вам здесь, тюрьма, что ли? Это — подвал, а не тюрьма, Вот переведут в тюрьму, тогда он получит всякие права и привилегии.

    Неудивительно, что не только из подвалов, но и из ?барских квартир? о переводе в тюрьму мечтают сами сидящие и об этом умоляют, часто со слезами на глазах, их родственники.

    Кто мог подумать, кто мог бы предсказать, что после революции старая царская тюрьма, не улучшенная, а значительно ухудшенная, будет являться нашим идеалом, о котором мы будем мечтать, к которому будем стремиться, из за которого мы будем вести упорную и отчаянную борьбу. А ведь это так! Летом 1920 года в Бутырке голодала группа заключенных, требовавшая, чтобы из Ч. К. перевезли в Бутырку жену одного арестованного, томившуюся там с новорожденным младенцем. Власть уступила, но только после голодовки, длившейся восемь дней.

    Осенью того же года фракция с.-р-ов Бутырской тюрьмы решила начать голодовку, требуя перевода нескольких с.-р-ов из ?Внутренней тюрьмы? В. Ч. К. в Бутырку. Накануне голодовки с.-р-ов избили и насильно вывезли в Ярославль.

    Весною 1921 года группа анархистов, доставленная в В. Ч. К., начала голодовку, а потом и обструкцию из-за перевода в Бутырку. Анархисты доводили дело до рукопашной схватки с вооруженными чекистами и рисковали, самым непосредственным образом рисковали жизнью своей, лишь бы добиться перевода в тюрьму. И они этого добились, хотя и после избиения.

    В самой Бутырке тоже было несколько режимов. Самым плохим был режим на третьем этаже МОК-а (мужской одиночный корпус), который находился в непосредственном заведывании В. Ч. К. и вполне подчинялся правилам распорядка ?Внутренней Тюрьмы Особого Отдела?. По сравнению с ?Внутренней Тюрьмой? заключенные имели, кажется, только одно преимущество. Здесь в камерах было светло, тогда как во внутренней тюрьме окна были густо замазаны мелом.

    Самый свободный режим был на 13-м ?коммунистическом? коридоре. ?Коммунисты?, (сидевшие обычно за разные злоупотребления и преступления уголовного {90} свойства) образовали пролеткульт или культпросвет, имели у себя музыкальные инструменты, даже рояль, ходили беспрепятственно по всей тюрьме, вели коммунистическую агитацию, устраивали лекции и собеседования, вмешивались в действия администрации, терроризовали ее, писали на всех доносы, добровольно мобилизовались, и приняли участие в избиении социалистов во время знаменитого развоза их в апреле 1921 г. Увы! Это усердие не было оценено по достоинству. Вскоре после этого коммунистический коридор окончательно раскассировали, ибо власти пришли к выводу, что коммунисты, как бы они не согрешили, подолгу в тюрьме не сидят, а те, кто сидит, это — отпетая мразь, которая только компрометирует коммунистическую партию и советскую власть, даже в наше нетребовательное время.

    Так было разорено это гнездо, все стены которого были украшены очень недурными портретами деятелей коммунизма и испещрены изречениями коммунистической мудрости.

    Разительная противоположность нового времени по сравнению с прошлым заключалась в том, что в старину проворовавшийся полицейский или иной администратор боялся показаться на глаза кому либо. Их обычно скрывали от остальных арестантов и держали во избежание мести в особых ?с...чьих кутках?. Теперь же чекисты, ?засыпавшиеся? в преступлениях и злодеяниях, чувствовали себя начальством в тюрьме. Были случаи, что сидящим на коммунистическом коридоре чекистам поручали заканчивать дела, начатые ими на свободе, и они, как ни в чем не бывало, вели следствия и вызывали на допрос арестованных, сидящих в той же тюрьме, а подчас и гуляющих с ними на одном и том же дворе.

    На общем дворе с десятками арестованных начал как-то появляться на прогулке сидевший на коммунистическом коридоре палач, явный дегенерат, который, нисколько не смущаясь, хвастал, что он расстрелял 137 человек.

    Социалисты в Бутырках находились в ?привилегированном положении? (до развоза в апреле 1921 г.). Но с полным правом они могли бы сказать о себе: ?Каждый шаг нам достается роковой борьбой?. Как и во времена самодержавия, и даже еще больше, им приходилось за свои ?привилегии?, то есть за создание особого льготного режима для политических, вести неустанную борьбу, {91} прибегать к голодовкам, грозить обструкцией, обращаться на волю за содействием, вести сложную дипломатическую игру и т. д.

    Но и в остальных частях тюрьмы не было тождества. Камеры все переполнены, духота, смрад, шум. Из одних камер заключенные могли выходить гулять на коридор, а из других это строго воспрещалось. На одних коридорах камеры запирались только на ночь, на других были открыты и днем и ночью, третьи, наоборот, были все время ?на забое?.

    При старом режиме строгости тоже были неодинаковые — на политическом отделении, на каторжанском коридоре и т. п. было строже; там, где ?шпана? отбывали легкие наказания, допускались большие послабления. Теперь же критерия и точного основания для всей этой лестницы неравенств нет. Привилегии определяются соотношением сил и степенью организованности различных групп.

    Раньше тюремное население делилось на две основных категории — уголовных и политических. Сверх того были ?фраера?, то есть одиночки, случайно попавшие в тюрьму. Но ?фраера? представляли лишь незначительную часть тюремного населения. Теперь же уголовщина на три четверти исчезла, и ?фраер?, неопытный и неорганизованный, заполнил тюрьму.

    В этом отношении определенное впечатление производит Бутырка. Сидит в ней в громадном количестве интеллигенция, торговые служащие, разночинцы. Все это публика, тюремному миру совершенно чуждая и в тюрьму попавшая только благодаря большевистскому террору. Запуганная, неопытная, разрозненная, она менее всего способна постоять за себя, и по ней наиболее сильно бьет современный тюремный режим, со всем его неравенством, привилегиями, протекцией...

    До чего незавидно и до чего неприглядно было положение интеллигенции в Бутырской тюрьме, показывает тот факт, что многие интеллигенты весьма высокой квалификации стремились на тюремную работу, которая оплачивалась всего только полфунтом хлеба в день. Несколько лучше оплачивалась работа в тюремном околотке (больница), где рабочим выдавали больничную порцию супа и проч. Вот несколько иллюстраций:

{92} В бельевом цейхгаузе околотка, работа в котором сводилась к тому, что приходилось собирать грязное белье с больных, порой завшивленное и загаженное, сортировать его, таскать на прачечную и т. д., — подвизались три крупных общественных деятеля, из которых один был товарищем министра во Временном Правительстве.

    Одно время мытьем клозетов на околотке занимался бывший уездный предводитель дворянства, европейски образованный человек, владевший несколькими иностранными языками. Все — ради полфунта хлеба.

    Уборщиками в околотке и в одиночном коридоре зачастую бывали студенты, присяжные поверенные, видные общественные деятели и т. д.

    Разница в режимах не ограничивается степенью несвободы. На тюремной кухне пищу, сваренную в одном котле, распределяют совершенно неодинаково. Применительно к размерам привилегий, одним дают гуще и жирнее, а другим остается одна только мутная жижица.

    В старину (за исключением части политических) всех сидящих обязательно переодевали в арестантское белье и платье. И, Боже, сколько взяток ?фраера? переплачивали, сколько молений они произносили, чтобы им оставили свое белье. Сколько переломали костей и раскроили черепов политическим, не желавшим переодеваться в арестантское платье ... Теперь же, какой с Божьей помощью поворот! И политическое, и уголовные, и буржуи, и белые генералы, словом все, домогаются получить арестантский наряд. Но добиться этого не легко. Белья и платья в тюрьмах осталось ничтожное количество и его выдают только определенным должностным группам (уборщикам, рабочим) и ?привилегированным?, а также по протекции или за взятку.

    Вообще взяточничество в современной тюрьме получило громадное распространение, при чем размеры взяток начинаются с ?пайка? хлеба и доходят до грандиозных сумм.

    Обращение с заключенными не стало мягче, но чинопочитание исчезло. Арестант уже не тянется в струнку при виде начальства, не кричит ?Здравия желаю?, почти исчезли кандалы; поверка из торжественного ритуала превратилась в очень прозаичное действие, совершаемое одним надзирателем. Строжайшее разделение мужчин и женщин ослаблено вплоть до того, что в некоторых тюрьмах {93} и лагерях женам разрешается жить в одной камере с мужьями.

    Наряду с этим нельзя не отметить значительного ухудшения в положении арестованных женщин. В этапных и сортировочных пунктах, а также при перевозках по железным дорогам, женщин не отделяли от мужчин и это зачастую создавало для женщин очень тяжелую моральную обстановку, особенно благодаря примитивности всех со временных помещений для умывания, уборных и тому под. В ?новых? тюрьмах, во всех этих подвалах и иных чекистских местах заключения, а также во многих лагерях, женщин-надзирательниц не было, и конвоиры мужчины окарауливали и женские камеры. Понятно, какие тяжкие последствия для женщин отсюда проистекали. И если во ?внутренней тюрьме? В. Ч. К. конвоиры особенно усердно следили через глазок за тем, что творится в женских камерах и, выводя женщин в уборную, прилипали к щелкам, то в глуши дело нередко принимало более тяжкие формы.

    Карцеры восстановлены. В Бутырках ими пользуются, по-видимому, очень умеренно. За мелкие проступки сажают не в карцер, а в строгие одиночки. Но вот в Ярославле карцер почти никогда не бывает свободен, и ввергают в него арестантов за сущие пустяки. При этом нередко избивают. Вообще в Ярославле надзиратели бьют арестантов по всякому поводу и делают это открыто на людях. В одиночном корпусе не проходит двух-трех дней, чтобы часовые не стреляли по арестантам, приближающимся к окнам. Еще усерднее стреляют по окнам в Орле. В Ярославле замечается, что старорежимные надзиратели проявляют меньшую жестокость, чем тюремщики большевистского режима.

    Старая Ярославская каторжная тюрьма переименована в ?Дом лишения свободы?; у ворот красуется громадна? вывеска: ?Труд победил капитал, победит и преступность?; с тюремной колокольни снят крест и на его место водружена громадная красная звезда; в тюремной конторе на место царя и царицы в золоченые рамы вставлены портреты Ленина и Троцкого, а поодаль в дубовую рамку, вместо тюремного начальника, водворен Карл Маркс; из тюремной библиотеки изъяты все религиозно-нравственные книги, в том числе и Библия, которые раздаются арестантам для клозетных надобностей; начальником тюрьмы состоит сын старорежимного палача, бывший писарь тюремной {94} конторы Волнухин, ныне коммунист и важный барин, широко пользующийся тюремными мастерскими для собственных надобностей и разъезжающий на шикарном тюремном выезде, в упряжи с серебряным набором, с кучером в плисовой безрукавке, и т. д. Словом, все, как следует.

    По всей вероятности, Ярославская тюрьма выделяется из ряда советских тюрем не в худшую, а в лучшую сторону. Она сравнительно благоустроена. Но какой ужас представляет современная тюрьма даже при самых лучших санитарных условиях и при самом мягком режиме!

    Ведь в ней люди подвергаются беспрерывной пытке голодом, а зимою — и холодом!

    Летом 1921 г. в Ярославле выдавали на человека в день: 1/2 фунта хлеба ржаного (пополам с овсом), пол осьмушки селедки или воблы, немножко сушеных овощей и явно недостаточное количество соли, то есть, в общем теперь арестант в неделю получает не больше, чем при старом режиме в один день. А ведь и старое тюремное питание было явно недостаточно и при длительном сидении давало громадный процент туберкулезных заболеваний.

    Теперь же заперли в одиночки людей по три человека, при чем койку дают только одному, а остальные двое спят на асфальтовом полу на грязном мешке с соломой. Белья и теплой одежды не дают, или почти не дают; из камеры выпускают на прогулку на 15-20 минут, да три раза в день ?на оправку? по пять минут.

    Кухня социалистов находилась рядом с уборной одиночного корпуса. И каждый день можно было наблюдать одну и ту же картину. Арестанты, выпускаемые ?на оправку?, на перегонки забегали в кухню и из помойного ведра вытаскивали рыбьи кишки, обрезки гнилого картофеля, шелуху лука — и все это пускали в пищу. Изможденные, без кровинки в лице, люди превратились в какие-то живые скелеты.

    Один молодой парень — дезертир обратился к политическим с просьбой написать ему прошение в Ч. К. о том, чтобы его расстреляли. Нет больше сил терпеть — несколько месяцев сидит без передач.

    Конечно, не все в таком трагическом положении. В ?рабоче-крестьянском? государстве тюрьма особенно нестерпима для бедноты. Кто сумел награбить или наспекулировать достаточно, тот получает передачи или покупает себе всякие привилегии. Доходит до того, что за деньги {95} администрация выпускает арестантов из тюрьмы ?в отпуск? на неделю, на две, на месяц. За деньги тайком отпускают на день домой или на базар. Вольность, при старом режиме совершенно немыслимая.

    Но бедняку нет пощады. В августе 1921 года, когда питание в Ярославской тюрьме было особенно ужасно, два молодых парня ночью как-то отперли свою одиночку и пробрались в кладовую социалистов. Отперев и там замок, воры набросились на хлеб, и съели его не менее 5-6 фунтов. Потом, набрав хлеба, картошки, масла и сахару, они пытались возвратиться к себе, но ?засыпались?. Их увидел один из красноармейцев, охраняющий политических. Поднялась тревога и сбежавшиеся красноармейцы начали избивать воров с такой свирепостью, что политические едва их оттащили. Тюремные надзиратели того крыла, в котором сидели воришки, в свою очередь также их избили. Попытка политических затушить дело не увенчалась успехом. Об этом узнала контора и сообщила в Чеку, а на корпус пришли старший и отделенный, которые в третий раз избили воров. Еще через пару часов приехал следователь Чека, злополучных ребят повели на допрос и снова, в четвертый раз, исколотили. С допроса их отвели в карцер без определения срока. Стояла холодная погода, а эти несчастные, голодные и избитые люди валялись на асфальтовом полу карцера и выбивали зубами трели от холода — им не дали ни матраца, ни одеяла, ни теплой одежды.

    В этот же день к политическим явился начальник тюрьмы Волнухин — выразить свое соболезнование по случаю кражи. Между прочим он сказал:

    — Я так даже не подхожу к ним... Я до того нервенный, что если начну таких сволочей бить, то не могу остановиться. Чорт с ними, все равно их за это расстреляют.

    — За что же?—(политические категорически заявили, что у них ничего не пропало).

    — Как же, в тюрьме испортили замок и самовольно вышли из одиночки. Это уже явный факт. Нет, таких нельзя миловать...

    Через некоторое время воришек куда-то перевели из карцера, а потом они попали в список амнистированных по случаю приезда в Ярославль ?всероссийского старосты? Калинина. Определение их преступления, как ?явный факт? вводит нас в другую сферу совершенно исключительных мучений, выпадающих теперь на долю арестованных...

    Что {96} совершили воришки? Покушение на мельчайшую кражу или — проявление бандитизма? Никаких норм, никаких определений на этот счет не существует. Все решает ?революционная совесть? или личное усмотрение следователя или судьи. И здесь амплитуда колебаний широчайшая — от расстрела до освобождения.

    Регулярно во всех тюрьмах и подвалах сидят сотни и тысячи арестованных, томимых самой мучительной неизвестностью. Что с ними сделают?.. Могут освободить, но с одинаковым основанием могут и расстрелять... И эта неизвестность, это мучительное ожидание изо дня в день с часу на час, пожалуй, страшнее самого расстрела.

    Вот несколько типических случаев из этой области. Во ?внутренней тюрьме? В. Ч. К. мне пришлось сидеть с двумя офицерами генерального штаба, Б. и И. Судьба их во многом сходна. Оба состояли в академии генерального штаба, когда началась мировая война. Оба, опасаясь террора и голода, бежали с женами из Питера — один на Урал, другой в Сибирь. Обоих их мобилизовал Колчак. Оба работали у него в генеральном штабе, оба совершили бесконечное отступление, были арестованы в Красноярске, сидели в ожидании расстрела, были зрителями того, как одного за другим вели к стенке их друзей и сослуживцев. Однако, особый отдел какой-то, кажется, 5-й армии, их оправдал и освободил. Некоторое время, приблизительно около месяца они провели на свободе, но не успели еще отдохнуть от пережитого, как вдруг всех оправданных генштабистов потребовали в ?Особый отдел? и запросили, желают они служить в красной армии, или упорствуют в своем белогвардействе. Все изъявили согласие служить. Начаты были деловые переговоры, все получили назначение в трудармии, намечены должности для каждого, и им предложили отправиться в Москву, где они получат указание, в какие именно части и куда именно они должны явиться на службу. Получив надлежащие заверения, генштабисты решили ехать в Москву с семьями, для которых начальство предоставило вагоны.

    В момент отхода поезда на вокзал явился караул и арестовал офицеров. Затем, впрочем, их уверили, что это только на всякий случай конвой в пути и что семьи могут свободно следовать за ними. Офицеров посадили в особые теплушки, в которых скоро начались заболевания сыпным тифом. Больше половины заболело сыпняком, {97} несколько умерло от тифа и гангрены, и трупы их были брошены на глухих сибирских станциях. Ни медицинской помощи, ни ухода, ни соответствующего питания — ничего не было. Жена одного из рассказчиков умоляла коменданта поезда разрешить ей пригласить на собственный счет врача к больному. Он грубо отказал: ?Республика трудящихся очень мало потеряет, если все колчаковцы перемрут?.

    На одной глухой станции ночью у вагонов раздались выстрелы. Ворвался конвой с криком: ?Контрреволюционеры хотят отбить арестованных офицеров...?. Они этого не допустят. Они сейчас же перестреляют всех арестованных. Кое-как их умолили сделать обыск в вагонах офицеров и их семей и убедиться, что ни оружия, ни бомб, ни гранат у них не имеется. Во время обыска конвой ограбил наиболее ценные вещи у семей арестованных. И все радовались, что дело не кончилось хуже.

    В Москве из вагонов их отвели в Сокольничью тюрьму, оттуда через некоторое время часть из них взяли в В. Ч. К., в ?Контору Иванесова? (Так называется большая комната, куда первоначально попадают доставленные в ВЧК (Лубянка, 2).), а затем во ?Внутреннюю тюрьму?. Из Внутренней тюрьмы некоторых куда-то увели, а других оставили. Каждый день почти они писали прошения о том, чтобы их вызвали на допрос. Иные писали пространно, излагая во всех подробностях всю свою эпопею, другие — кратко, адресовали они их и следователю и президиуму В. Ч. К., и управделу, и в главный штаб и еще куда-то. Но результат был один и тот же — никакого ответа.

    У одного из них осталась жена с грудным ребенком, у другого — с двумя крошками, из которых один грудной. Судьба жен, оказавшихся в Москве, без пристанища, без средств и без связей тяготила и волновала их еще больше их собственной судьбы. А судьба их была неопределенна. Как взглянут. Офицеры, колчаковцы, генштабисты... Могут расстрелять. Но, с другой стороны, за что же расстреливать? Ведь всю их деятельность проанализировали в особом отделе 5-й армии. Ведь их оправдали там, в кровавом тумане фронтовой юстиции. Никаких новых обстоятельств не может открыться. Нет, должны отпустить их. Это — какое-то недоразумение. Но как разъяснить его, когда ничего не говорят и не спрашивают...

{98} Сидели они, как и все, во ?Внутренней тюрьме?, без книг, без занятий, без развлечений, без каких бы то ни было сведений от жен, и дни и ночи думали только об одном: расстреляют или отпустят и пошлют служить. Они утверждали, что в Красноярске было легче сидеть. Там было больше шансов расстрела и приходилось усиленно приучать себя к этой мысли. А здесь замучивают колебания и переходы от надежды к отчаянию.

    На 4-м месяце Б. позвали на допрос. Следователь был очень недоволен. Их дело должен был вести товарищ Иванов, но он уехал на фронт и подбросил это дело ему. Дело оказывается запутанное, а ему некогда возиться. Пусть Б. в собственных же интересах честно и прямо скажет, зачем он приехал в Москву. Б. начал излагать всю историю, но следователь еще больше рассердился, зачем он путает, зачем сбивает с толку. Красноярск сюда отношения не имеет. Его арестовали в Москве, куда он прибыл с тайными целями. Б. начал снова излагать свою историю, но сердитый следователь окончательно вышел из себя и отправил его, как ?запирающегося? обратно в камеру. После допроса с Б., сильным и мужественным человеком, приключился глубокий обморок, а потом истерический припадок.

    На этом я потерял Б. и И. из виду, и теперь уже наблюдал как терзался муками неизвестности красивый и на редкость симпатичный студент Г. С октябрьского переворота университет он бросил и поступил на службу в санитарный поезд. Он — не коммунист, но он верит, что жертвы не напрасны, что тяжелое переходное время пройдет, и мы выбьемся все-таки на дорогу к социализму. Конечно, действительность современная мрачна, ужасна, но все таки интеллигенция должна идти навстречу народу, олицетворяемому советской властью. Конечно, все делается не хорошо и не так, как нам хотелось бы, но другого выхода быть не может: нужно идти работать, нужно помогать народу делать то, что он хочет и как он хочет. Иначе все погибнет — и культура и люди. Некогда теперь учиться, он оставил временно университет, чтобы честно и самоотверженно работать и его репутация на службе стоит непоколебимо высоко.

    Вдруг — арест, как снег на голову. За что? почему? Почти два с половиной месяца не прекращающиеся ни на час муки ожидания, тщетных порывов и напряжения ума {99} — понять что-нибудь. Наконец — допрос. Следователь спрашивает, знает ли он генерала такого-то.

    — Ничего подобного.

    А не припоминает ли он некоего Алексеева, которому он давал приют в санитарном поезде. Г. припомнил: их поезд 7-8 месяцев тому назад стоял в Перове на ремонте. Кто-то из лиц, с которыми ему приходилось иметь дело по службе, познакомил его с пожилым господином, назвавшимся Алексеевым, а потом попросил разрешения прожить Алексееву, плохо себя чувствовавшему, пару дней в вагоне, здесь на свежем воздухе. Вид у Алексеева был болезненный и нервный. Г. поверил рассказу и разрешил, а Алексеев вместо двух прожил 4 или 5 дней.

    Следователь сообщил Г., что мнимый Алексеев это и есть генерал такой-то (кажется Стогов), который был приговорен к расстрелу, но бежал из лагеря в последний момент, потом перебрался через фронт к ?белым? и там играл крупную роль. В белогвардейской прессе появились сообщения о побеге генерала с упоминанием разных подробностей, в том числе и пребывания в санитарном поезде. Подчеркнув, что Г. сам признал ?укрывательство генерала?, следователь неохотно и невнимательно слушал объяснения, как и почему это произошло.

    После допроса Г. сидел многие недели и мучительно думал — упекут или освободят. Ведь как посмотреть. Его могут представить и как человека, невольно оказавшего услугу незнакомцу, и как тайного контрреволюционера, принимавшего участие в организации побега видного генерала... А объяснить, доказать ничего нельзя, ибо следователь не желает слушать.

    Еще сильнее Г. мучился неизвестностью в той же камере бывший гвардейский офицер и весьма зажиточный человек. Жизнь его раньше ?текла в эмпиреях...? С большим подъемом рассказывал он о своих любовных похождениях и о роскошной, беззаботной жизни, полной удовольствий и развлечений. Но пришли большевики — и все наполнилось и пропиталось только одним — животным, утробным страхом. Трус он был исключительный, и все его рассказы о новом времени повествовали, когда, как и чего он боялся.

    — Остались у меня в сейфе фамильные драгоценности. Пришли и сообщили, что за взятку можно кое-что извлечь. Хорошо, а если попадешься? Ведь это — стенка.

{100} (После этого слова, особенно произносимого, он делал большую паузу и чувствовалось, что у него внутри все холодеет). Посоветовались мы с женой, поплакали и решили — нет, нельзя рисковать.

    — Были у меня ценные бумаги. Слышу, потихоньку ими торгуют, а тут нужда жмет со всех сторон. Продать бы их, ну, а если попадешься? Ведь это — стенка. Подумали мы с женой, поплакали, и так и не решились.

    Все его рассказы в этом же роде. Служил он делопроизводителем в мобилизационном отделе главного штаба и вел себя тише воды. Но вот среди служащих мобилизационного отдела произведены были крупные аресты. У него на квартире жил видный работник отдела, которого тоже арестовали. Попутно заинтересовались и им, но первоначально увезли только квартиранта, а потом вернулись дороги и попросили В. доехать с ними до В. Ч. К., удостоверить личность арестованного. Это всего на полчаса. Его обратно доставят на том же автомобиле. В. поехал... и вот уже три месяца торчит во внутренней тюрьме и гадает, за что его взяли и что с ними дальше будет. Все бы ничего, да вот происхождение у него уж очень плохое пи современным понятиям...

    К счастью, Г. и В., как и вся камера, были убеждены, что смертная казнь отменена. Декрет был еще в начале года и когда их арестовали, советские газеты были полны горделивого любования — вот какие мы, даже смертную казнь и ту отменили... Слухи о продолжающихся расстрелах они относили за счет сплетен.

    Заключенные, конечно, не знали, что за время их сидения картина разительно изменилась. Началась полоса (лето 1920 г.) восторга и упоения смертными казнями. Газеты не только сообщали о смертных приговорах, но и на последок шельмовали казнимых, издевались над ними. Публике преподносились казни под агитационным гарниром и заметки снабжались кричащими заголовками: ?За что карает В. Ч. К.?, ?Попались, голубчики!?, ?Так вам и надо? и т. д.

    Как-то еще при царе, в 1916 году, мне пришлось сидеть на юге в тюрьме, в которую доставили двух смертников. Боже, сколько волнения было! Мы боялись петь, громко разговаривать, смеяться, ходили, как опущенные в воду, ждали каждую ночь, что за ними придут. Теперь смертник уже не производит впечатления, ибо в каждой {101} тюрьме они не переводятся и сидят зачастую десятками. Последние дни перед казнью они испытывают усиленный голод; камера заперта и нельзя пойти выпросить ?корочку хлебца?. А сколько таких, которые ждут, что их с минуты на минуту могут освободить или потащить на расстрел...

    Мне пришлось сидеть с молодой женщиной С., которая два месяца кряду не ложилась спать и всю ночь на пролет сидела и прислушивалась, замирая от малейшего шороха, — не идут ли брать ее на расстрел. Только утром она успокаивалась и засыпала. История ее такова. Муж ее — присяжный поверенный в одном из городов Туркестана, по своим политическим симпатиям соц.-рев., раньше не проявлял политической активности. Февральская революция его оживила, он забросил личные дела, отдался весь политической агитации, стал самым популярным человеком в городе, был избран городским головой. Вследствие этого при большевизме он стал наиболее одиозной фигурой. Его арестовали и солдаты рвались в тюрьму, чтобы учинить самосуд над ним, ?виновником затянувшейся войны...?

    Чтобы спасти от самосуда, его тайком выпустили ночью из тюрьмы. Он бежал куда-то в горы, прятался там и наконец таки погиб от большевистских преследований. Жена ездила разыскивать его, а вскоре в тех районах, в которых она побывала, вспыхнуло восстание. Ее арестовали в числе многих других ?руководителей бандитского восстания?. Многих, не более чем она, прикосновенных к восстанию, расстреляли, а ее с группой других, отправили в Москву. Здесь она успокоилась, как вдруг неожиданно двух из привезенных туркестанцев взяли на расстрел. Опять начались безумные ночи ожидания. Больше года длилась эта пытка. А получила она два года лагеря, с зачетом предварительного заключения.

    Могут сказать, что многие создают сами себе преувеличенные страхи, что страдают они благодаря своему напуганному воображению. Конечно, есть не мало и таких. Но разве вся обстановка и вся практика современного, если можно так выразиться, правосудия не дает для этого законнейших оснований? Наоборот, в тюремной жизни поражает обилие легковерных оптимистов, ждущих благополучного исхода на том только основании, что они или {102} не знают за собой вины, или считают ее совсем незначительной.. .

    Летом 1921 года в Москве было арестовано несколько врачей, за взятки освобождавших от мобилизации в красную армию, якобы по болезни. Вместе с ними были арестованы и их клиенты, все больше мелкота, состоящая на советской службе. И взятки они давали крохотные — от 18 до 100 тысяч рублей, что, переводя на цену муки (тогда около 40.000 рублей пуд), составляло от полтинника до 2 р. 50 к. на брата. Моментально арестованных допросили, отправили в подвал (Лубянка, 11), а к вечеру всех их, за исключением одного, вызвали с вещами. Они очень обрадовались, боялись, что долго их будут томить в тюрьме. А оно — вишь как скоро разрешилось дело. Только один оставленный сокрушался, за что на него такая немилость. Оживленной, радостной группой вышли 20 с лишним человек. Их отвели в гараж и попросили подождать немного. Они нервничали, почему так медленно все делается, почему их заставляют ждать до самой ночи. Ночью их стали вызывать по двое без вещей. Но и до последней минуты большинство не верило, не могло даже допустить, что их ведут на расстрел.

    Так все 20 слишком человек были перебиты. Об этом сообщали советские газеты с перечислением фамилий и с хвастливым добавлением, что обнаружено уже свыше 500 человек, дававшим врачам взятки, и их ждет та же участь А на следующий день, еще до того, как стали известны эти подробности, одному из вновь арестованных удалось пронести в подвал обрывок свежей газеты, в которой сообщалось, что несколько человек, сидевших в это время в подвале за мелкие злоупотребления, — приговорены к смертной казни и что приговор приведен в исполнение. Это была канцелярская ошибка. Только в этот день заключенных, таким образом узнавших о своем приговоре, вызвали вечером ?по городу с вещами?.

    Это было накануне открытия II конгресса коминтерна. Тогда в одну ночь казнили около 70 человек и все по самым изумительным делам — за дачу взятки, за злоупотребление продовольственными карточками, за хищения со склада и так далее.

    Политические говорили, что это — жертвоприношение богам Коминтерна. А фраера и уголовные радовались. Амнистию готовят. Поэтому, кого надо в спешном {103} порядке порасстреляют, а остальных амнистируют в честь коминтерна.

    Вскоре после этого в Бутырке разыгралась громкая история фельдшера Шестопалова. Фельдшер этот вместе с еще несколькими лицами составлял артель, которая выполняла какие-то подряды и поставки для советской власти. За неисправность и злоупотребления (без них ведь в советской России ни одно начинание не обходится) вся артель была арестована и просидела несколько месяцев. Шестопалов выполнял в тюрьме обязанности фельдшера и обходил коридоры с большим коробом лекарств. На суд он отправился в полной уверенности, что их, если и не оправдают, то все же освободят, зачтя ?предварительное? в наказание. И уверенность их была так велика, что они распределяли между заключенными скопленные предметы тюремного обихода, принимали поручения на волю и проч.

    На суде произошла некая неожиданность. Прокурор сопоставил даты успехов Колчака с датами нарушения ими договора и вывел заключение, что они союзники и пособники Колчака, что они изнутри взрывали рабоче-крестьянскую власть, когда она изнемогала в кровавой битве на фронте. Тема для большевистского пафоса весьма благодарная. В результате трибунал двоих приговорил к расстрелу, а остальных к 10 и 15 годам тюрьмы.

    Даже многоопытную тюремную администрацию поразил этот приговор. Была написана кассационная жалоба, было послано в В. Ц. И. К. прошение о помиловании. Шестопалов пока продолжал исполнять обязанности фельдшера и добросовестно обходил коридоры, наделяя арестантов порошками. Администрация не перевела его на положение смертника, то есть не посадила в строгую, всегда запертую одиночку. Так велика была всеобщая уверенность, что приговор отменят.

    Прошло больше месяца, как вдруг прекрасным летним вечером подкатил роковой автомобиль. Шестопалову дали знать, что это за ним и его коллегой, помощником присяжного поверенного Пригожиным. Последний в момент прихода чекистов принял цианистый калий, и в автомобиль доставили его труп. А Шестопалов исчез неведомо куда.

    Поднялась неимоверная тревога. Все надзиратели были мобилизованы, из Чеки были вытребованы громадные {104} подкрепления, все камеры были заперты и началась грандиозная охота за человеком. Отряды чекистов обыскали все камеры, облазили все дворы, обнюхали все закоулки. Нет Шестопалова. Три или четыре раза обходили они тюрьму с фонарями в руках и с револьверами наготове. Прошел вечер, прошла ночь, настало радостное утро, а усталые, посеревшие чекисты, с красными воспаленными глазами, продолжали искать свою жертву.

    Тюрьма замерла. Из камер никого не выпускали. Все работы приостановились. Вольнонаемный медицинский персонал в тюрьму допущен не был. Только к обеду у искавших вырвался крик радости: ?нашли!? Шестопалов повесился в одном из старых заброшенных карцеров и дверь подпер изнутри поленом.

    По каким только делам не применяется смертная казнь! В Бутырке сидел красноармеец, приговоренный к расстрелу за то, что, находясь в карауле при трибунале и встретив среди обвиняемых земляка своего, передал земляку от его жены записку и два фунта хлеба.

    Да разве мы не читаем в советских газетах приговоры ну хотя бы о том, что целые группы предаются суду за хищения нескольких тысяч аршин ситцу и что за это несколько человек подвергнуто расстрелу, а остальные на много лет заточены в тюрьмы и лагери. А ведь вся покража на сумму менее 500 рублей, то есть, то, за что судил простой мировой судья, не имевший права приговаривать на срок свыше 3 месяцев.

    Вообще нет того пустяка, нет того мелкого проступка, за который в советской России не применялся бы расстрел. Были приговорены к смертной казни за появление в пьяном виде; за злоупотребление продовольственными карточками; за незакономерное пользование автомобилями; за побег из лагеря (откуда все заключенные свободно ходят на работу), за ?липу?, то есть за проживание по подложному документу...

    Ни один арестованный, попавший в руки Чека или трибунала до самой последней минуты не может быть уверен, что его дело не примет трагического оборота, и, наоборот, самое тяжкое преступление может закончиться пустяковым наказанием. Революционная совесть может быть и хорошая вещь, но отсутствие гарантий и норм создает какую то фантасмагорию произвола и дикую пляску случайности.

{105} Отношение к жизни человеческой какое-то неряшливое, разгильдяйское. В Бутырке было несколько случаев, когда на расстрел звали однофамильца. Осенью 1920 года Бутырская администрация вывесила на видных местах копию телефонограммы желдорревтрибунала, предписывавшего не задерживать и в срочном порядке передавать кассационные жалобы смертников. Тут же сообщались фамилии расстрелянных только потому, что кассация запоздала.

    На характер приговора часто оказывают влияние разные побочные обстоятельства. Пишущему эти строки пришлось побывать в подвале Ярославской губчека, в котором в это время сидел один из видных чекистских следователей, инспектор секретно-оперативного отдела губчека и пр. ?Кумир поверженный — все же бог?. И сидевшие в подвале видные ярославские жители относились с большим почтением к чекисту, уступили ему лучшее место, ухаживали за ним и почтительно расспрашивали его о разных делах.

    — Скажите, за что расстреляли такого то (бывшего полковника)? Ведь он старый человек и ни во что не вмешивался.

    — А видите, он попал неудачно. Тогда как раз в губернии подымались кулацкие восстания, и мы решили усилить строгости. Тут его судьба и решилась.

    — Ну, а вот такого-то? Ведь все знают, что против советской власти он не шел. И арестовали его, когда спокойно было.

    — Это расстреляли зря, просто по глупости. Попал он следователю такому то. А это — следователь особенный, бывший рабочий, водопроводчик. Вначале работал хорошо, а потом начал пить. И допился до того, что пьяный с револьвером за председателем губчека гонялся. В канцелярии из за него занятия сколько раз прекращались — все разбегались. А допрашивал он так, что прямо смех один. Был у него друг, гармоньщик, с которым они вместе пьянствовали. Вот он напьется и идет допрашивать арестованных. А чтобы ему не скучно было, он с собой и друга своего брал. Этот допрашивает, а тот на гармошке наигрывает... Был он малограмотный. Писать настоящего заключения не мог и только выводил каракулями: белай расхот. Из-за него и погиб такой то...

{106} На языке казенных публицистов о таком правосудии говорится: советская власть каленым железом выжигает буржуазные пороки и насаждает пролетарские, революционные добродетели.

    Норм нет, и никто не знает, где кончается глупость пьяного следователя и вступает в действие революционная совесть трезвого.

    При старом режиме всякий знал, что ему грозит за данное преступление, сколько приблизительно времени ему придется провести в предварительном заключении, когда его должны допросить, когда вручить обвинительный акт и т. д. Кроме того в тюрьму время от времени являлся товарищ прокурора, который делал разъяснения и давал указания. Были инстанции, куда можно было направлять жалобы.

    Теперь же абсолютное самовластие Чека. И как бы для того, чтобы подчеркнуть неограниченность произвола, Чека усвоила себе правило—не отвечать ни на какие прошения и заявления арестованных. Вы можете писать сколько угодно, кому угодно, и вы не только не получите ответа, но вы даже не будете знать, отправлено ли ваше заявление, дошло ли оно по назначению, попало ли оно в надлежащие руки.

    Во время знаменитого в тюремной летописи апрельского развоза трехсот социалистов из Бутырок по провинциальным тюрьмам арестованным не дали собрать веши, которые остались в камерах в большом количестве. Кроме того было белье, сданное в стирку, была обувь, отправленная в починку, было платье, попавшее для ремонта в портновскую мастерскую.

    Многие ?развезенные социалисты? стали похожи на турецкого святого — ничего у них нет, их взяли силком с постели, в одном нижнем белье. Тот оказался без фуражки, другой босиком, у третьего остались в Бутырке ценные учебники. А ведь нужно жить в это время в советской России, чтобы понять, какую ценность имеют вещи. Ведь все ?донашивают? старое. Гражданин, живущий честным трудом, лишен всякой возможности приобретать себе одежду и обувь.

    Уже в вагонах заключенные составили списки оставленных ими вещей с точным указанием, где что находилось, и послали заявления на имя тюремной администрации и В. Ч. К. Проходят недели — ответа нет. После {107} повторных заявлений, заключенные пишут в президиум, в В. Ч. К., во В. Ц. И. К. и в рабоче-крестьянскую инспекцию, указывают, что стоимость оставленных вещей исчисляется десятками миллионов, что здесь могут быть громадные злоупотребления низших агентов, и что при неполучении ответа они, заключенные, будут считать и сочтут в праве утверждать, что советская власть, в лице ее центральных органов, санкционировала этот явный грабеж, когда со многих буквально была снята последняя рубашка. Заявления эти с десятками подписей, среди которых находились имена людей, достаточно известных, были доставлены по назначению, но — никакого ответа. Советская власть выше этого.

    Справедливости ради необходимо отметить, что впоследствии политический Красный Крест таки добился того, что оставленные вещи было приказано выдать ему, Красному Кресту, для передачи заключенным, но значительная часть вещей оказалась расхищенной. Наступили холода, приблизилась зима, и для многих началась форменная трагедия — их теплые вещи пропали. В. Ч. К. проявила тут новый акт либерализма — Красному Кресту было выдано из запасов Ч. К. некоторое количество старых поношенных вещей для раздачи неимущим социалистам. Носили их и думали: каково их происхождение? Не снято ли это с расстрелянных?

    Но такая гуманность проявлялась только к социалистам, которые сидят бессрочно, без предъявления обвинения, хоть и подвергаются достаточно суровым мерам воздействия, хоть и исключаются из всех советских амнистий, — но в тюрьмах все же являются ?привилегированным? сословием и находятся как бы на положении опальных дворян. Хоть они сейчас и в немилости, но всё таки это, можно сказать, белая пролетарская кость. К тому же из за них бывает не мало неприятностей в буржуазной Европе. Впрочем, не-социалисты не стали бы домогаться и не осмелились бы писать начальству по такому поводу.

    По советской конституции, заключенный ?как в самых первых домах? должен быть допрошен в первые два-три дня после ареста.

    Обычно это правило не соблюдается, и, если кого-нибудь допрашивают исправно, ?по конституции?, то это — очень плохой знак. Это пахнет скоропостижным расстрелом. Обычно же своевременный {108} допрос в лучшем случае сводится к тому, что заключенный заполняет лишнюю анкету. А анкет в советской России всюду, в том числе и в местах заключения, заполняется множество. Редкий заключенный, просидевший несколько месяцев не смог бы себя обклеить заполненными им анкетными листами с головы до пят.

    Фактически же заключенные неделями и месяцами сидят без допроса и без предъявления обвинения. Следствие тянется убийственно медленно и нет никаких сроков для завершения его. На все заявления и прошения не отвечают. Никто из начальства к заключенному не является и нет никакой возможности получить справку о состоянии дела. Тогда заключенный пускает в ход свое единственное и последнее средство—он объявляет голодовку.

    В Бутырской тюрьме в середине 1920 года число голодающих, объявивших голодовку в одиночку или небольшими группами, ежедневно колебалось от 30 до 80 человек. Советская власть не баловала голодающих. Хоть о дне начатия голодовки заблаговременно, за неделю или даже за две, посылалось извещение, но власть давала возможность голодовку начать и сознательно затягивала ее, чтобы впредь и другим неповадно было голодать. Следователь или писец являлись к голодающему обычно не раньше, чем на 4-5, а то так и на 6-7 день голодовки. Но все таки победой считалось уже то, что кто то пришел и что то сказал. Нельзя, впрочем, не отметить того, что власть зачастую обманывала голодающих, давая им ложные обещания. Ведь второй раз начать голодовку истощенному не так то легко.

    Для начала голодовки были приблизительные, неписанные сроки. Среди заключенных были специалисты, которые знали, когда можно начинать голодовку. С ними консультировали, а они, взвесив все обстоятельства, или рекомендовали начать, или многозначительно говорили: нельзя, рано еще. По этому делу нужно еще месяца полтора подождать, а потом можно и голоднуть...

    Характерно, что не только заключенные, но и следователи признавали какие то обычно правовые сроки для голодовки. Однажды в Бутырках начала голодовку после двух месяцев сидения женщина — мать маленьких детей. Следователь приехал на шестой день, когда положение голодающей было настолько тяжело, что требовалась серьезная медицинская помощь. Мальчишка-следователь {109} грубо, на ?ты? стал орать на больную женщину, лежащую с компрессами: как она смела начать голодовку. Она обязана была ждать еще по крайней мере два месяца, и лишь тогда имела право прибегнуть к этому средству...

    Что касается результатов, то голодовка имела ту хорошую сторону, что она хоть несколько освещала дело и часто приводила к ликвидации роковых чекистских ошибок.

    В октябре 1920 года в Бутырках начал голодовку заключенный, требуя предъявления обвинения. Приехавший следователь установил, что ордер на освобождение голодающего был выписан еще в августе 1919 года и что заключенный просидел около десяти месяцев в тюрьме единственно потому, что в канцелярии ордер об освобождении был по ошибке преждевременно подшит к делу. Без голодовки он мог бы сидеть вечно, ибо на все прошения и заявления ему, как и всем, ничего не отвечали. И никакого расследования, никакого наказания за столь вопиющую небрежность произведено не было.

    Почти одновременно разыгрывалась такая история: в одной из башен ночью, во время игры в карты разодрались арестанты и подняли такой шум, что пришлось вызвать конвой вместе с комендантом Папковичем. Во время укрощения строптивых один из арестантов так сочно облаял Папковича, что тот сказал: ?Я тебе этого не прощу, ты меня долго будешь помнить?... Явившись в контору Папкович потребовал дело арестанта-оскорбителя и хотел придумать надлежащую месть, но первое, на что он наткнулся в деле, был ордер на освобождение, датированный 4 месяца тому назад и по ошибке вшитый в дело. Таким образом невольно Папкович поступил по христиански. На оскорбление он ответил величайшей услугой.

    Простая неграмотная баба, мать пятерых детей, была схвачена на станции Козлов и доставлена в Москву, на пятом или шестом месяце она объявила голодовку. Оказалось, что ее дело потеряно, и никто не знал, за что ее арестовали и зачем привезли в Бутырки. Не знала этого и она. В конце концов ее все таки освободили не только без дела, но и без личных документов, которые тоже затерялись.

    Между прочим потеря личных документов наблюдается почти столь же часто, как и исчезновение некоторых вещей, взятых при обыске.

{110} Во время одной из голодовок обнаружилось, что вместо обвиняемого по ошибке сидел его однофамилец, все время недоумевавший, за что его забрали, и напрасно заваливавший запросами все инстанции...

    И вот при таких то порядках своих канцелярий Чека неукоснительно проводит принцип — не отвечать ни на какие заявления заключенных и не придавать им значения.

    Давали ли голодовки какой-нибудь результат, кроме обнаружения бесконечного множества трагических ?советских анекдотов?, подобных вышеперечисленным? Да, давали, но только не всегда и не всем. Громадное значение имело происхождение арестованного, на роли которого вообще приходится остановиться.

    В отношении прав и преимуществ население советской страны распределяется в нисходящем порядке на пролетарское, крестьянское, полупролетарское, буржуазное и аристократическое. Высшее образование, наличность ученых степеней, знание иностранных языков и т. п. считаются признаками неблагоприятными и отягчающими положение арестованного. Принадлежность к коммунистам и красной армии, наоборот, облегчает всякую вину (исключения, конечно, бывают, но они только подтверждают правило.)

    Аристократическое происхождение есть уже само по себе тяжкое преступление против советской власти. Осенью 1920 года в Бутырках сидел военнопленный офицер, австриец, Кароли, типичный армейский служака,, старик 55-56 лет. Его арестовали при возвращении домой, заподозрив, что он то и есть венгерский граф Кароли. На этом усиленно настаивал следователь В. Ч. К.

    — К сожалению, я не граф, — запирался Кароли. Я не венгерец, а немец, и притом самого скромного происхождения. Но если бы я и был графом, то я — не ваш подданный, преступления против вас не совершил и ничего от вас не хочу, кроме лишь того, чтобы вы меня отпустили домой.

    Но следователь возражал:

    — Раз вы граф, то этого одного достаточно, чтобы вас арестовать, ибо вы не можете не быть смертельным врагом пролетариата. То, что вы иностранец — не имеет значения, ибо наша революция — мировая. А пустить графа в буржуазную страну — это все равно, что пустить щуку в воду...

{111} Три или четыре месяца просидел злополучный Кароли за свою неудачную фамилию, а потом вдруг ему объявили, что он вместе со многими другими обавляется заложником за венгерских коммунистов.

    В официальной ноте наркоминдела Чичерина армейский офицер немец Кароли был все-таки наименован венгерским графом Кароли. Характерно то, что действительный граф Кароли оказал большие услуги коммунистам при образовании венгерской советской республики и является не то коммунистом, не то лицом, сочувствующим коммунизму.

    Не менее характерно, что следователь В. Ч. К. так рьяно стремившийся уличить Кароли в графском происхождении, был никто иной, как барон Пиляр фон Пильхау, который, под именем ?товарища Пиляра?, теперь стоит на страже коммунизма.

    Буржуазное происхождение тоже не сулит ничего приятного, при чем в расчет берется именно происхождение, а не социальное положение в данный момент. Бывший буржуй, у которого отняли все его достояние и который состоит теперь служащим или рабочим и находится в значительно худшем материальном положении, чем обычный рядовой пролетарий, конечно, заносится в буржуи.

    Вообще при занесении в эту группу царит значительный произвол. Социал-демократ В. очень забавно рассказывал, как следователь хотел занести его в буржуи, тогда как он претендовал на полупролетарское происхождение. Следователь был почти убежден его доводами, но заколебался — высшее образование.

    — Ну что ж, — не унимался В. — образование ничего не значит. Ведь вот Ленин считается очень образованным человеком...

    В конце концов сошлись на компромиссной формуле: ?приличного происхождения и недурного образования?.

    Самое лестное и самое выгодное — это пролетарское происхождение. Обычная формула приговоров гласит: такой то присуждается к такому то наказанию, но, принимая во внимание его пролетарское происхождение, наказание понижается на четверть, на половину, а то и больше. В ?Коммунистическом Труде? однажды был напечатан такой приговор: За агитацию против советской власти такой то приговаривается к трем годам тюремного {112} заключения, но, в виду его пролетарского происхождения и малой сознательности, приговор будет отменен, если обвиняемый согласится прослушать десять лекций о коммунизме.

    Это рабочелюбие не мешало арестовывать рабочих в таком количестве, что будущий историк, по всей вероятности, должен будет признать, что советская Россия побивает все мировые рекорды по части репрессий за малейшее проявление рабочего движения. Но на ряду с этим шла самая беззастенчивая лесть мозолистому кулаку рабочего и самое низкое заигрывание и развращение пролетариев. В результате стойкие и честные элементы из рабочих сбавлялись ?шкурниками? или ?подкупленными агентами Антанты? и сидели на общем основании. За то для тех, кто усиленно козырял своим чистокровным пролетарским происхождением или начинал, как теперь выражаются ?рыкапытить? (заигрывать с Р. К. П.), была возможность выскочить из тюрьмы, не в пример всем прочим.

    Эта ?двойная бухгалтерия? по отношению к рабочему, вносила громадную путаницу в пролетарские головы. Как то в Бутырку доставили группу в 16-18 рабочих с мастерских Александровской жел. дороги. Там на экономической почве происходили какие то волнения, их выбрали делегатами и их постигла судьба, нередко уготованная рабочим делегатам. Через некоторое время их хотели перевести в Сокольничью тюрьму, где условия значительно хуже Бутырских.

    Рабочие не захотели идти, вызвали коменданта и начали его допрашивать, верно ли, что теперь в советской России вся власть должна принадлежать рабочим, и что именно рабочие — хозяева, а администрация всякая — только приказчик пролетариата... Администрация охотно согласилась с этим ортодоксальнейшим тезисом.

    — Так почему же вы арестовываете нас, почему томите в тюрьмах, почему ставите в плохие условия? Ведь мы делегаты рабочих и хотели только выполнить их волю.

    Комендант ответил, что это его не касается. Власть, конечно, должна принадлежать рабочим, но его дело — маленькое, он должен исполнять то, что приказывает начальство.

    При голодовках пролетарское происхождение играло громадную роль, особенно если голодали рабочие с крупных {113} предприятий. Значительное большинство этих голодовок заканчивалось успешно и длилось не особенно долго — 5-6-7 дней. Первоначально голодовки начинались требованием закончить следствие, предъявить обвинение и т. п., но постепенно требования расширялись. Объявляет кто-нибудь голодовку с требованием закончить следствие, Через несколько дней получается ответ: следствие закончено. Вы приговорены в тюрьму на такой то срок. На это голодающий отвечает: — Не согласен. Приговора не принимаю. Голодовку продолжаю впредь до освобождения.

    Нам, старым тюремным сидельцам, воспитанным в преклонении перед приговором, как перед чем то незыблемым и непредотвратимым, подобные голодовки казались легкомыслием и нелепостью. Однако, действительность показала, что в Советской России это не так. Здесь приговор не является чем то окончательным и устойчивым. Под влиянием голодовки приговоры на наших глазах и отменялись и видоизменялись. Это вносило величайший разврат в тюремную среду и толкало легковерных людей на новые голодовки, которые затягивались на 12-15 дней и кончались ничем, превращая голодающих в инвалидов.

    Особенно характерна для существующих нравов голодовка анархистов в декабре 1920 года. Десять анархистов, имевших различные приговоры, вплоть до десятилетнего тюремного заключения, объявили голодовку с требованием освободить всех их.

    В это время постепенным и медленным ?развинчиванием? политические добились для себя больших вольностей и фактически внутри своего 12-го коридора пользовались полной независимостью. Администрация почти не вмешивалась во внутренне отношения и внутренние порядки на коридоре... Анархисты заняли одну из камер 12-го коридора, перевели в нее двух анархистов, участвовавших в голодовке, и начали голодать. На седьмые сутки глубокой ночью администрация сделала попытку развезти их, но анархисты оказали сопротивление, отбивались от надзирателей чем попало — и попытка не удалась.

    На следующий день в тюрьму был прислан отряд чекистов и начали делаться приготовления к насильственному увозу голодающих. Социалисты считали эту голодовку нацелесообразной и отношение к ней было весьма {114} сдержанное. Но допустить насилие над голодающими они находили невозможным, и большинство решило не давать анархистов, даже если бы пришлось довести дело до прямого физического столкновения с чекистами.

    На 12-й коридор сошлись все социалисты и анархисты из всех частей тюрьмы (одиночных корпусов, мужского и женского, башен и околотка). Получился какой то бивуак, на котором толкалось около 200 человек. На коридор стащили всякое дреколье, колуны, камни. Камеры голодающих заперли изнутри огромными железными болтами специально для этого изготовленными, и забаррикадировались. На коридоре был избран свой комендант, — расставлены посты, организована разведка и т. д.

    В виду серьезного положения в тюрьму явился начальник секретно-оперативного отдела В. Ч. К. — Самсонов — и начался, по советскому обычаю, длительный митинг. Сперва Самсонов потребовал, чтобы голодающие выдали подписку о том, что в своей смерти от голодовки они советскую власть не винят, ибо власть хотела применить искусственное питание, а они этому воспротивились. Выпустить же их никак не возможно, чем бы их голодовка но кончилась.

    Голодающие видоизменили свои требования: если не желаете нас выпустить, то отпустите нас за границу в любую страну Европы или Азии. Если же нельзя и за границу выпустить, то они просят, чтобы им дали умереть спокойно. Подписку о том, что в своей смерти они никого не винят, они дадут, но только в несколько иной редакции.

    Самсонов изумился: Вот вы какие анархисты! Из единственной социалистической страны вы готовы убраться в любую буржуазную, и это достаточно характеризует степень вашей революционности. Подписки можете не давать. Что с вами будет — для нас безразлично. Но мы не можем допустить, чтобы какая то кучка арестованных оказывала сопротивление нам, рабоче-крестьянской власти. Это умаляет престиж власти. И потому голодающие будут перевезены во что бы то ни стало и чего бы это ни стоило. Мы ведем революцию в широком мировом масштабе. Наши руки достаточно запачканы кровью, и для нас теперь безразлично, будут ли новые жертвы и сколько {115} их будет. Отряд с пулеметами войдет на коридор и сколько бы ни пришлось перебить народу, все равно, они свое дело сделают.

    С этим и уехал.

    Тюрьма провела ночь в напряженном ожидании, что вот вот ворвутся чекисты и начнут кровополитие. На утро значительная часть политических разошлась на работу (политические состояли рабочими на кухне, на пекарне, в мастерских, в околотке). Администрация воспользовалась этим моментом, чтобы изолировать 12-й коридор и спешно заперла все ворота и двери и приставила к ним стражу. Тогда группа политических решила с боем пробиться на 12-й коридор, что ей в конце концов и удалось.

    Днем снова приезжал Самсонов и снова происходил длительный митинг. Самсонов уехал, повторив свою угрозу взять коридор приступом. Вечером отряд чекистов шел на приступ, но наткнувшись на ?заслон? у тюремных ворот, действовал нерешительно и вяло и вскоре отступил. Через некоторое время в тюрьму прибыло подкрепление в виде нового отряда чекистов. Нервы у всех, и в особенности у голодающих (девятый день голодовки!), достигли высшего напряжения. С минуты на минуту должен был начаться штурм. Вдруг появляется адъютант Дзержинского Захаров и просит допустить его для переговоров. С криком, с воплем ворвался он в камеру голодающих: ?Товарищи, что же это такое происходит!.. Вы рабочие, и мы — рабочие. Вы — революционеры, и мы — революционеры. Что же это за недоразумение такое, что мы друг с другом боремся...

    Захаров уехал, пообещав все мирно уладить. А на следующий день в Бутырки неожиданно явился сам Дзержинский и начал убеждать анархистов прекратить голодовку. Ничего не поделаешь, приговоры состоялись, вошли в законную силу, отменить их невозможно, жертвы будут напрасны ...

    Голодающие попросили его прекратить эти разговоры: они голодают 11-й день и не в силах поддерживать подобный спор. Дзержинский повертелся немножко и сказал: ну, хорошо, прекращайте голодовку. Девять из вас будут освобождены, а 10-го Перельмана мы считаем бандитом и освободить никак не можем.

    Перельман заявляет, что в таком случае он сегодня же покончит самоубийством. Дзержинский его убеждает, но {116} тот стоит на своем. Идет долгий спор и в конце концов голодающие побеждают — все будут освобождены.

    В этот же приезд Дзержинский дал еще одно доказательство святости и устойчивости чекистского приговора. Он начал вызывать на допрос социал-демократов по делу Донского Комитета Р. С. Д. Р. П., которые за два дня перед тем получили в ?административном порядке? приговор В. Ч. К. — о заключении их в лагерь на 3 и 5 лет. Естественно, те удивились. Какой может быть допрос после приговора. Но Дзержинский ответил, что... приговор уже отменен и что судить их заочно не будут. Или передадут дело в Трибунал, или освободят.

    И действительно, через пару недель их освободили с подпиской о невыезде из Москвы, а через пару месяцев официально сообщили, что их дело окончательно прекращено. Прошло еще два месяца и вдруг, абсолютно для всех неожиданно — прекращенное дело назначено было к слушанию в Верховном Ревтрибунале. По-видимому, в связи с выборами в Московский совет решили ?поставить? дело социал-демократов и, за отсутствием чего либо лучшего, извлекли прекращенное дело, которое так и фигурировало в Ревтрибунале с крупными надписями на обложке ?Сдано в архив? под номером таким то.

    Вообще приговор в советской России — это нечто наименее устойчивое и показательное. По приговору незнакомый с советскими порядками будет иметь самое превратное представление о тяжести наказания.

    Как то мне пришлось встретиться с рецидивистом, работающим по ?аппаратам?, то есть изготовляющим водку-самогонку. Ему принесли приговор — 20 лет заключения в лагерь. Он казался очень довольным — могли расстрелять. Слава Богу, как хорошо кончилось.

    — Но все таки, 20 лет! — сокрушенно соболезновал я.

    —Да что, 20 лет. Плевать. Весною в мае месяце на волю выйду.

    Обязательно.

    —Каким образом?

    — Да я же сапожник, работать умею. Деньги на товар есть. Зиму в лагере перезимую замечательно. Даже самогонку буду пить. Девок, когда только захочу, будут ко мне в камеру приводить...

    Расчет у него такой. Через полтора месяца октябрьская годовщина. Будет амнистия и ему сбросят от трети до половины срока. В мае будет вторая амнистия и опять {117} такая же скидка. Может и так освободят, но на всякий случай он примет меры. Заранее сошьет высокие дамские ботинки для жены или для любовницы коменданта лагеря, а тот напишет представление, вот, мол, честный пролетарий, усердный работник, всю жизнь при буржуазии страдал и теперь приходится мучиться... Что же его не освободят, что ли?

    Этот расчет не страдает особым оптимизмом и преувеличением. Советская власть регулярно два раза в году дает амнистии, без них она буквально задохнулась бы от избытка арестованных. К старым тюрьмам добавлены подвалы, внутренние тюрьмы, лагеря и везде и всюду, несмотря на амнистии все переполнено до самой последней степени. И это при том условии, что из лагерей широко освобождают (за некоторыми исключениями, о которых дальше) не только по амнистии, но и просто ?на работу?.

    Нужда в людях в советской России крайне велика. Каждое учреждение усиленно ищет работников. Неважно, на какой срок вас приговорили. Важно лишь, чтобы у вас были связи в каком-нибудь учреждений и чтобы учреждение, за своим поручительством, попросило бы отпустить вас ни работу, как незаменимого специалиста. В большинстве случаев вас отпускают, иногда с тем условием, чтобы вы уходили днем на работу, а на ночь возвращались в лагерь. А потом вам разрешают поселиться на своей квартире и лишь в определенные сроки являться в лагерь для регистрации. Благодаря этому в лагерях надолго застревают или те, у кого нет связей и протекций, или совсем никчемные люди, которым и работы постоянной не подыщешь.

    Приговор к тюремному заключению тем именно и отличается от заточения в лагерь, что из тюрьмы как будто и нельзя выпускать на работы вне тюремной ограды. Но это так только в теории. На практике из тюрьмы тоже освобождают от работы, хотя и не так легко, как из лагеря. Все дело в протекции. Я видел, как приведенный из трибунала инженер, замешанный в хищениях в своем главке, был совершенно подавлен и убит приговором в 10 лет тюремного заключения, говорил о погубленной жизни, толковал о самоубийстве ... А всего через десять дней он был уже на свободе. Родственники нашли сильную протекцию и все мгновенно совершилось.

    В общем не только из лагерей, но и из тюрем громадный процент сравнительно быстро выходит на свободу. Это {118} бесспорно очень хорошая сторона нового порядка. Приговор не подавляет заключенного своей фатальностью и оставляет надежду на освобождение. В общем все довольны. У советской власти — овцы и волки сыты. И преступник наказан и республика трудящихся не лишалась необходимого работника. Учреждение довольно, ибо оно приобрело наиболее прикрепленного и наиболее зависимого сотрудника. Администрация мест заключения довольна, ей меньше возни, да и кроме того, как говорят, тюремное, довольствие иногда отпускается и на тех, кто живет дома и, разумеется, попадает в карманы администрации. Наконец, арестованный тоже доволен, ибо, хотя он и попал в положение крепостной зависимости, но это все же неизмеримо лучше, чем торчать за железной решеткой.

    Но из этой всеобщей идиллии есть длинный ряд очень существенных исключений. Социалисты вот уже третий год сидят в тюрьмах в качестве не арестованных, а ?изолированных?, и их никуда, ни на какие работы, ни по каким хлопотам не отпускают. Амнистии не распространяются на деятелей антисоветских партий, на участников всяких заговоров и движений, выявивших дерзостное неуважение к рабоче-крестьянской власти, или направленных к ее ниспровержению. Для этих категорий, а также для групп и лиц, запятнавших себя приверженностью к идеям демократизма и стремлением к бескорыстной общественной деятельности — приговоры не считаются, а иногда существенно углубляются. Ведь это сделать так легко. Стоит только арестованного перевести из тюрьмы в его родном городе в другую, может быть даже лучшую тюрьму, но только за несколько верст от родины. И обычное тюремное заключение превращается в длительную пытку голодом. Ибо на родине, где имеются родственники и знакомые, как бы ни было тяжело их собственное материальное положение, арестованному все же принесут время от времени хоть картошки на передачу. А на чужбине он будет торчать на одном казенном пайке.

    Вообще сама российская действительность открывает широчайший простор для произвола... Приговоры приводятся в исполнение ?по человеку глядя?. Крупный хищник-спекулянт, заведомый аферист или бандит могут, получив приговор на двадцать лет тюремного заключении (между прочим в 1921 г. воспрещено было присуждать к {119} заключению больше, чем на пять лет) — через несколько месяцев оказаться на воле и, как ни в чем не бывало, занимать ответственные посты на советской службе. А безукоризненно честный человек, в частном разговоре отозвавшийся отрицательно о советской власти, мог получить легонький приговор — на один год в лагерь — и этого было вполне достаточно, чтобы его замучить.

    Иногда приговаривают не просто в лагерь, а в лагерь определенной местности — например, в Архангельский лагерь. Это значит, что заключенного посылают на гибель в какой либо ?дом ужаса?.

    А власть, удовлетворяя чувству мести, проявляет такую изысканную жестокость и такое заведомое коварство, что этому даже не хочется верить. Но, увы, это бесспорный факт. На Дону, на Кубани, в Крыму и в Туркестане повторялся один и тот же прием. Объявляется регистрация или перерегистрация для бывших офицеров, или для каких либо категорий, служивших у ?белых?. Не предвидя и не ожидая ничего плохого, люди, проявившие свою лойяльность, идут регистрироваться, а их схватывают, в чем они явились, немедленно загоняют в вагоны и везут в Архангельские лагеря. В летних костюмчиках из Кубани или Крыма, без полотенца, без кусочка мыла, без смены белья, грязные, завшивевшие, попадают они в Архангельский климат с очень проблематическими надеждами на возможность не только получить белье и теплую одежду, но и просто известить близких о своем местонахождении.

    Такой же прием был применен в Петрограде по отношение к командному составу Балтийского флота. Это — те, которые не эмигрировали, не скрывались, не переправились ни к Юденичу, ни к Колчаку, ни к Деникину. Все время они служили советской власти и, очевидно, проявляли лойяльность, ибо большинство из них за все четыре года большевизма ни разу не были арестованы. 22-го августа 1921 г. была объявлена какая то перерегистрация, штука достаточно обычная и не первый раз практикующаяся. Каждый из них, в чем был, со службы заскочил перерегистрироваться. Свыше 300 чел. было задержано. Каждого из них просто приглашали в какую то комнату и просили подождать. Двое суток ждали они в этой комнате, а потом их вывели, окружили громадным конвоем, {120} повели на вокзал, усадили в теплушки и повезли по разным направлениям, — ничего не говоря, — в тюрьмы Орла, Вологды, Ярославля и еще каких то городов. На месте им сообщили, что они присланы ?по подозрению в политической неблагонадежности?.

    Как бы ни были основательны эти подозрения и как бы ни была велика вина арестованных, все же спрашивается, неужели советская государственность сильно бы пострадала, если бы арестованным дали возможность взять с собою вещи и не заставляли их жить целый месяц, не умываясь, спать, не раздеваясь и дрогнуть по ночам в летних парусиновых кителях! А кому нужна эта изысканная садическая жестокость, — заставить жен и матерей целые недели томиться муками неизвестности, с утра до ночи ходить по Ч. К. и по всем и всяким местам заключение разыскивать своих близких, падать в обморок, изнемогать от усталости и приходить в полное отчаяние от бесплодности всех этих попыток.

    Нужно быть справедливым и нужно открыто и прямо признать, что палачи самодержавия таких бессмысленных, таких ненужных мучительств и в таком громадном количестве не проявляли.

    А в местностях, где недавно проходил фронт или где вспыхивало повстанческое движение — еще хуже. Там в лесах оставались или в селах прятались бывшие повстанцы. Когда все успокаивалось и жизнь входила в норму, органы советской власти объявляли амнистию тем из повстанцев, которые добровольно явятся на регистрацию. Попутно начиналась агитационная кампания о том, как важно возвратиться к мирному труду, как необходимо забыть прошлое и зажить новой жизнью.

    Советская власть не помнит зла. Советская власть проявит великодушие, присущее трудящимся. Не верьте подлым провокаторам, которые в своих преступных замыслах распространяют клевету о том, что это ловушка.

    ?Зеленые?, измученные невзгодами нелегального существования и жаждущие отдыха, после долгих колебаний начинают сдаваться, сперва нерешительно, по одиночке, а потом все большими группами. Первоначально их не трогают, а потом, когда наберется значительная группа, их {121} всех арестовывают и начинается расправа. Эти штуки по одному и тому же образцу, повторяются в самых различных губерниях.

    В Крыму, после того как работа по извлечению ?бело-зеленых? была проделана местной властью, появилась полномочная комиссия ВЦИК - а, под председательством Ибрагимова, которая развернула широкую агитационную кампанию по части того, что никакого обмана нет, и что никто и нигде не посмеют схватить амнистированного, которого не кто-нибудь, а сама ?полномочная комиссия В. Ц. И. К. - а? освободила от наказания. Остатки ?зеленых? потянулись с гор. Их любезно встречали, выдавали им разрешение на проезд на родину или любое место, снабжали пассажирскими билетами и даже продовольствием на дорогу. Счастливые, радостные садились они в поезд, но на станции Синельникове или на Лозовой, или в Харькове их арестовывали, отбирали документы ?полномочной комиссии?, зачастую отнимали весь багаж, и отправляли в какую-нибудь Ч. К. В августе и сентябре в В. Ч. К. на Лубянке, 2. и в Бутырке можно было встретить не один десяток арестованных, попавшихся на удочку ?полномочной комиссии ВЦИК-а- под председательством товарища Ибрагимова?...

    Извлеченных подобным способом повстанцев и иных ненавистников пролетарской революции, если не расстреливают немедленно, то отправляют в Архангельские и иные лагеря, достаточно удаленные от их родины.

    Допустим, что все эти сведения о том, что арестованных посылают на тяжелые лесные работы в отвратительные болотистые места; что их держат в суровом или в сыром климате без соответствующей одежды; что за отсутствием ли лошадей или в целях издевательства на людях возят тяжелую кладь, в том числе и нечистоты; что обращение грубое и вход пускают зуботычины и приклады; что больных почти не лечат и т. д. и т. д. — допустим, что все это не только преувеличено, но и целиком выдумано. Но уже один тот факт, что взрослым здоровым людям и на тяжелой работе выдают в день по пол или по три четверти или даже по одному фунту хлеба да по два ковша пустой зловонной баланды, уже один этот факт делает понятной жуткую трагедию северных и иных лагерей, где больные, {122} часто обращаются к врачу только с одной просьбой; доктор, ради Бога, дайте яду!

    Но и без яду смертность в этих лагерях колоссальна. А окружающая действительность так неприглядна, что молодые, еще недавно жизнерадостные люди умирают лишь с одним поздним сожалением:

    — Отчего нас сразу при аресте не расстреляли?

    А. Бекреньев.


ГОД В БУТЫРСКОЙ ТЮРЬМЕ

    I.

    Всего лишь год и то неполный... а сколько воспоминаний, образов, сколько лиц, сколько жизней и смертей!

    На воле ходили всякие слухи о жизни в Бутырках. Одни расхваливали и питание, и отношение, и общий режим, другие — ?видавшие виды? и тюрьмы в царские времена — наоборот, рисовали ужасы какого-то мрачного застенка, Только, попав сюда, понял я, что правы обе стороны.

    Чтобы это было понятнее, нужно остановиться несколько подробнее на общей организации тюрьмы, на ее администрации и порядках, в ней царивших.

    Все арестованные сидели покамерно, под замком, изолированные друг от друга. Скученность и переполнение камер, как всегда в Бутырках, были невероятны. При комплекте штатных мест в 1900-2000 чел., набиралось до 21/2 —3 и 3 с пол. т., так что заключенным приходилось спать и на полах, и на столах, и в проходах, а временами даже в коридорах. Пища состояла из 1/2 ф. хлеба, отвратительной баланды на обед и жидкой кашицы на ужин. Изредка выдавалось по селедке. Количество передач на одно лицо в неделю было ограничено. Не в меру ретивая комиссарская часть администрации часто пыталась вмешиваться даже в качество передач и все покушалась завести общий котел для передач, чтобы демонстративно ущемить ?буржуя?. Отопление в тюрьме не действовало — железные печурки еще не были изобретены — сырость в камерах была невероятная, водопровод замерзал и не подавал воды, равно бездействовала и канализация. Насекомые кишмя кишели и покрывали зачастую серой пеленой вещи и несчастных арестантов.

{124} Таково было положение простого смертного без средств, без родственников, без связей и ?необоротливого?. Прибавьте к этому грубое обращение администрации, постоянную угрозу попасть в карцер или лишиться права хоть раз в неделю при получении передачи до сыта наесться — и станет понятен тот ужас, который вставал в душе человека при воспоминании о Бутырской тюрьме.

    Совсем в другое положение попадали люди со связями, средствами и вообще ?оборотистые?. Они пристраивались в кухню, в больницу, к приемному покою и канцелярии тюрьмы, к каким-нибудь работам по тюрьме или в привилегированные камеры, коридоры. Тут жилось действительно вольготно и привольно. Шла торговля продуктами, игра в карты ?по крупной?; из арестантских пайков исчезали и отправлялись на Сухаревку целые транспорты вещей и продуктов; из дому доставлялись посылки, вещи, чуть ли не мебель, не говоря уж о спиртных напитках; за хорошую плату и при уменье устраивались свидания при общих запрещениях их; арестованные отпускались даже домой на побывку с конвоиром, который на этом тоже зарабатывал.

    И все эти обходы тем легче было устраивать, что по существу говоря не было никаких тюремных правил и инструкции, не было чего-либо подобного единой власти, не было никакого порядка. В тюрьме распоряжались все и никто, и власть в распыленном состоянии оказывалась у того в руках, кто имел сильнее поддержку в МЧК, в ВЧК или же в каком либо ином подобном же учреждении.

    Во главе тюрьмы стоял комендант, но рядом с ним был и комиссар, его помощник; не меньшее значение имел и председатель коммунистической ячейки; мог распоряжаться и распоряжался иногда пресерьезно начальник военного караула. А затем шли бесчисленные помощники коменданта, заведующие корпусами, старшие отделенные... Все они собирали мзду, все пользовались ?безгрешными? и грешными доходами с арестантского котла, все должны были поэтому делать всяческие поблажки отдельным категориям арестованных, работающим возле источников дохода, и приобретать репутацию ?боевых? чекистов за счет утеснения среднего ничем не выдающегося арестанта, за счет интеллигента и тем более за счет титулованных, ни не состоятельных представителей старого режима. Паническое настроение среди последних вполне объяснялось бесконечными расстрелами, унижениями и оскорблениями, {125} которые они перенесли, и переносили, а полное отсутствие товарищества в их среде и их дряблость, делали из них великолепный материал для лихих набегов боевого начальства.

    Среди всей этой плеяды высшего начальства отличались комендант Ляхин, его помощник Каринкевич и председатель Комячейки безграмотный (буквально) Линкевич.

    Безвольный, неинтеллигентный, грубый, но по-видимому не вор, Ляхин проявлял свое присутствие в тюрьме только набегами на ?губернаторскую? камеру, где неумно издевался над обалдевшими от страха бывшими администраторами, да еще усердным поощрением внутреннего шпионажа и предательства. У него была целая свора разбросанных по всем коридорам негодяев, которые всяческими доносами на соседей, неизменно заканчивавшимися клятвами в верности советскому строю, искупали свои, по большей части, уголовные преступления, за которые по практике трибуналов полагалось: ?к стенке?. И не было случая, чтобы эта служба Ляхиным не оценивалась и не оплачивалась рядом льгот как в тюрьме, так и на суде.

    Неорганизованная, запуганная — ведь это был только второй год существования Советской власти — масса в тюрьме не предпринимала никаких мер для борьбы с этим злом. Все эти доносчики называли себя коммунистами и зачастую принимались в члены Комячейки служащих (один из них даже очутился ее председателем) и, ничуть не стесняясь своего ремесла, легко шантажировали окружающую массу, получая от нее ?и печеным и вареным? лишь бы только чего не выдумали и не донесли. И сколько расстреляно людей ни в чем неповинных, лишь по доносу этих мерзавцев!

    Из того весеннего периода, в который я попал в Бутырки, мне хочется привести несколько примеров.

    Вот мусульманин Даянов. Он был каким то комиссаром по мусульманским делам. Арестовали его за чрезмерные поборы со своих единоверцев, за обыски и конфискации по подложным ордерам и за другие подобные художества. А вот его приятель и конкурент по доносам, который в конце концов и подвел его под расстрел, донской казак Бортников. Он арестован был не то в Орше, не то в Смоленске, где в пьяном виде подстрелил товарища, бегал по городу с криками ?бей жидов, спасай Россию?. Являлся в арестное помещение и требовал выдачи ему ?для забавы? двух арестованных девушек. Обвинительный акт глухо умалчивал {126} о том, были ли ему выданы девушки и что он с ними сделал, но, в конце концов, его на следующий день арестовали и привезли в Москву.

    Это было грубое животное 22-25 лет, которое сразу смекнуло, что, играя на слабой струнке Ляхина и вообще всей власти, можно выпутаться. И начал он строчить безграмотные доносы на ?политических? на ?князей и графов?, напирая на свою преданность рабоче-крестьянской власти и на свое крестьянское происхождение. И как ни примитивно грубо и явно вымышлены были его доносы, как ни был скомпрометирован он своим лозунгом ?бей жидов и проч.?, он все же оказался прав. Трибунал приговорил его к расстрелу, но приговор по ходатайству коменданта был приостановлен исполнением; грубо просимулировав припадок падучей, он без заключения врачей, был переведен комендантом в лечебницу, откуда и бежал.

    Несомненно, этот ?преданный слуга Советской власти и коммунист до гроба? (так подписывал он свои доносы) и по днесь преуспевает в качестве такового где-нибудь в провинции и усердно насаждает коммунизм в боевых органах власти. Кроме выдачи своего конкурента Даянова, он способствовал составлению того ужасного списка контрреволюционеров, который при первом случае применения массового террора был ликвидирован расстрелом.

    К сожалению, в Бутырской тюрьме и в других канцеляриях чеки из-за хаоса и беспорядка никогда не удастся узнать досконально, сколько невинных жизней выменял Бортников на свою.

    II.

    Вот в эту то тюрьму, представляющую наверху сложный клубок сплетен, интриг, воровства, взаимного подсиживания и самодурства и море страданий, унижений, предательства, наушничества, запуганности внизу, в арестантской массе, влилась свежая организующая струя.

    В конце марта 1919 г. и начале апреля в тюрьме появились компактной массой в 150-200 чел. Социалисты- С.-Р. и меньшевики, на которых тогда обрушился всей своей тяжестью аппарат чеки. До тех пор социалисты попадались среди арестованных отдельными единицами, по случайно выхваченным делам, и обычно после 2-3 месяцев сидении без последствия освобождались. На этот раз и количество арестованных и объем арестов и тон советской прессы {127} ясно говорили, что начат организованный поход власти против социалистических партий, как таковых, с целью разрушения их организаций. Было очевидно, что отныне категория арестантов-социалистов становится постоянной. Началась тяжелая и мучительная, глухая борьба с обструкциями, голодовками, скандалами и проч. давно знакомыми средствами...

    Огромному большинству по годам царизма — знакомая картина.

    В мою задачу не входит описание всех перипетий этой поистине мучительной борьбы, всех ее этапов, всего поведения властей, переходивших от стрельбы по камерам социалистов, избиения отдельных заключенных и массовых избиений к системе развозов по провинциальным тюрьмам, рассеивания социалистов по окраинам. Не буду останавливаться и на зубатовских попытках приручения социалистов путем предоставления этой категории арестованных всяческих льгот и преимуществ, вплоть до временного устроения в тюрьме того ?социалистического Эдема?, который с такой гордостью описывал в 1921 году Мещеряков в ?Правде?. Все это очень интересная и поучительная история, которая нуждается в самостоятельном описании.

    Я хочу остановиться только на одном эпизоде, который необходимо дополняет общую картину настроений и атмосферы в тюрьме.

    Ввиду начала распространения эпидемий (испанка, желудочные заболевания, надвигающийся сыпняк) несколько коридоров были отведены под карантин, куда сажали на две недели всех вновь поступающих. Это само по себе разумное мероприятие в хаосе и развале, царивших в тюрьме, превращалось в очень мучительное осложнение для долгосрочных сидельцев. Достаточно быть вызванным на допрос ?с вещами по городу? — таков был технический термин, — чтобы попасть в карантин. А в карантине грязь и неустроенность достигали гомерических размеров, так как никто из арестованных особенно не заботился о содержании в порядке помещения, в котором предстоит провести лишь две недели. Да и что можно было сделать когда скученность при бесконечных массовых арестах в карантине переходила все пределы.

    Состав заключенных был наиболее пестрый и наиболее неорганизованный, количество ?преданных коммунистов? было там всегда самое внушительное, администрация наиболее грубая обворовывавшая арестованных, кашица и {128} баланда наиболее жидкие, а недовес пайка хлеба самый откровенный. Если в тюрьме жилось плохо, то в карантине был настоящий ад.

    Социалисты упорно добивались, чтобы их не вызывали на допросы, чтобы следователи приезжали в тюрьму допрашивать, не желая по несколько раз проходить эти мытарства и терять свои места в так или иначе оборудованных ими некарантинных камерах.

    Один из них т. Быхов по возвращении с допроса в тот же день потребовал возвращения его не в карантин, а в старую камеру на 18 кор., в которой поселились с.-ры. Администрация заупрямилась и направила его в карантин. Он идти отказался. Тогда его потащили силой через весь двор на глазах его товарищей, наблюдавших за всеми перипетиями борьбы через окна. Началась обструкция. Старый каторжанин с.-р. Иван Коротков, человек огромной физической силы, с могучей глоткой, принялся вышибать дверь. Шум и рев поднялись невероятные.

    Ляхин растерялся и исчез из тюрьмы и передал все дело своему помощнику Каринкевичу, а тому только это и надо было, так как он давно точил зубы на социалистов, все добиравшихся до контроля за пекарней, кухней и прочими источниками огромных доходов администрации.

    Каринкевич ввел вооруженный отряд во дворы тюрьмы и с криками ?стреляй их в мою голову?, с приправой непечатной ругани принялся регулярно обстреливать те коридоры, откуда доносился шум обструкции. Началась дикая, беспорядочная пальба по 18, 6 и 7 коридорам и женским и мужским одиночкам. Тюрьма замерла... Лишь из социалистических камер доносилось глухое пение революционных песен. Это товарищи, заслонившись от пуль койками, продолжали обструкцию. Тогда чекисты взобрались на выступы стен (18 коридор в первом этаже) и, вставив, дула револьверов в открытые окна, с непечатной бранью начали обстреливать с.-р'овскую камеру, ища ?башку лысого? (Коротков брил голову), чтобы ее размозжить.

    Только благодаря тому, что догадались во время потушить огонь, этот обстрел обошелся без жертв.

    Эта первая массовая попытка борьбы и шум, ею поднятый на воле, повели к тому, что в Бутырскую тюрьму пожаловало высокое начальство: Комиссия Московского исполкома—Каменев и др.

{129} Началось некоторое развинчивание тюрьмы, планомерная борьба за соединение всех социалистов в одном коридоре с более свободной конституцией, упорядочение карантина и вытеснение ?коммунистов? тоже на особый коридор — ?коммунистический?. Последний повел теперь организованную борьбу за подчинение ему всего хозяйства и администрации тюрьмы и подавал коллективные доносы.

    Так было, если не совсем устранено, то значительно ослаблено зло шпионажа и доносничества.

    Ляхин ушел, Каринкевича понизили и он присмирел. Кухня, околодок, пекарня, отчасти починочная мастерская стали доступны для работ социалистам.

    Обыски у прежних поваров и пекарей открыли прямо груды денег, бриллиантов, бутыли спирта, целые гардеробы костюмов, сапог. И все это было накоплено на доходы из арестантского котла.

    Пища, конечно, улучшилась, условия физической жизни стали более сносными.

    Зато надвигался другой ужас, перед которым бледнели все тяготы и лишения. С юга надвигался Деникин, росло количество раскрываемых заговоров и учащались расстрелы.

    III.

    Уже с марта 1919 г. в Бутырскую тюрьму начали свозить из Московских лагерей и из других городов видных представителей старого режима и титулованной знати, уцелевших после первой волны массовых расстрелов в сентябре — октябре 1918 года.

    К лету 1919 года в Бутырках очутились: Министр внутренних дел Макаров, командир Отд. Корпуса жандармов Д. Н. Татищев, личный друг Николая II флиг. капитан А. А. Долгорукий, два брата — близнецы Бобринские, вице-губернатор какой-то Сибирской губ Нарышкин, два юных офицерика Коновницыны, Министр Земледелия Кутлер, Московский губернатор Джунковский, обер-прокурор Синода Самарин, несколько архиереев, редактор ?Земщины? престарелый Глинка-Янчевский, полупарализованный старик Иркутский, Генерал-губернатор Князев, брат адмирала Скрыдлова — генерал Скрыдлов с сыном и женой, обвинитель по делу Бейлиса прокурор Виппер, ген. Зубков, жандармский полковник Чернявский, и {130} Галицийский ген. губернатор Евреинов, представители польской, датской, шведской, английской и других миссий.

    Были тут и осужденные по отгремевшим уже и ликвидированным процессам 1918 года (дело Локарта, дело Виленкина и др.) В огромном большинстве это были старики, опустившиеся, зачастую потерявшие всякий человеческий облик, обовшивевшие, истощенные и изголодавшиеся люди, буквально валившиеся с ног от слабости и всего перенесенного. Они дрожали перед каждым надзирателем, не говоря о высшем начальстве, с чисто животной жадностью набрасывались на пищу, которую им часто отдавали сердобольные соседи и вообще представляли из себя картину такого разложения и такого маразма, что становилось понятным, почему тот нарыв на организме России, который назывался самодержавной бюрократией, так безболезненно и просто прорвался. Некоторые были прямо отвратительны в своем стремлении отречься от всего, чем они жили и что исповедывали всю жизнь, в поисках благовидного объяснения, почему они служили в жандармах, шпионах, провокаторах, почему они проповедовали антисемитизм или организовывали погромы. Большинство пыталось свалить вину за все это друг на друга или на уже погибших у ?стенки? деятелей прежнего времени. Все они горячо ненавидели былого ?обожаемого монарха?; иные поприличнее просто избегали говорить о своей былой деятельности.

    И только один из немногих выгодно отличавшихся, как сохранением своего достоинства, человеческого облика, так и открытым исповедыванием монархических идей — был бывший Министр внутренних дел и затем юстиции А. А. Макаров. В ненависти и презрении к Николаю II, он, впрочем, не отличался от своих товарищей по судьбе; но и это презрение к жалкому, злобному, мелко-мстительному и подозрительному самодержцу Макаров не только не афишировал, но тщательно скрывал от окружающих, и только с людьми, внушавшими ему доверие личной порядочностью делился штрихами из жизни и бесед с венценосцем.

    Очень характерна для его поведения была встреча с Каменевым. Как я уже упоминал, Каменев в ряду других ?вельмож? после обстрела камер социалистов посетил ?Бутырки?. Как все ?калифы на час?, какими себя чувствуют большевики, ему захотелось поглядеть именитых арестантов. Во время наездов в тюрьму чекистов по профессии {131} вроде Манцева (председ. МЧК), Петерса, Мессинга и проч., каждый из них считал своим долгом громко, в присутствии Макарова, изумиться: ?Как, Макаров здесь?! Разве он еще не расстрелян? Странно!!?

    Нужно ли говорить, что они по положению своему знали, что Макаров в Бутырках и обращались к коменданту еще при входе в тюрьму с просьбой ?показать им Макарова и других министров?. Эту остроумную ?шутку? Каменев, как ?культурный? и ?либеральный? сановник счел долгом завуалировать, но от нее воздержаться не смог. Макаров, прямой, как стрела, белый, как лунь, опираясь на палочку, хранил обыкновенно спокойное и полное достоинства молчание в ответ на восклицания палачей. С Каменевым же, непосредственно к нему обратившимся, он обменялся следующими немногими словами:

    — Вы бывший Министр Внутренних Дел Макаров? — начал Каменев участливым голоском.

    — ?Да?.

    — Вы знаете, что Ваши товарищи по кабинету уже погибли?

    — ?Да?.

    — Вы, вы понимаете, что не может быть и речи о вашем освобождении?

    — ?Я и не прошу Вас ни о чем.?

    Каменев смутился и промямлил:

    —Но я постараюсь, по возможности, облегчить Ваше пребывание здесь.

    —?Благодарю Вас?.

    Конечно, Каменев по своему обыкновению пальцем не пошевелил для исполнения своего обещания.

    Смущенный Каменев поспешил отойти и попал на бывшего редактора ?Земщины?, престарелого Глинку-Янчевского, который с жаром и убежденностью принялся доказывать Каменеву, что его собственно совершенно не за что держать в тюрьме: он де, Глинка, всю свою жизнь писал то же, что и Стеклов в ?Известиях?, всегда защищал интересы ?простого народа? от эксплуатации богачей и кровопийц, всегда проповедовал, что эти интересы наилучшим образом может защищать только правительство, и что народу нечего слушать смутьянов-социалистов и нужно только подчиняться и слепо верить попечительному начальству.

    — ?Вы только выпустите меня, и я Вам буду такие статьи писать, что Вы останетесь довольны? — в {132} экстазе от беседы с ?вельможей? пресерьезно шамкал Глинка на потеху соседей-социалистов и к немалому конфузу Каменева. И, повидимому, власти все же оценили эту готовность Глинки, так как он уцелел во все периоды массовых расстрелов и мирно умер в тюрьме от воспаления легких и старости в конце 1920 г., тогда как другие... но об этом позже.

    Беседы социалистов с представителями власти носили несколько иной характер. С помпой, с двумя телохранителями по бокам, с услужливым комендантом тюрьмы впереди, влетает Петерс в камеру социалиста.

    — ?Я председатель Московского Ревтрибунала Петерс, угодно ли Вам что от меня??

    — Что скажете Вы в свое оправдание? — следует презрительный вопрос и сконфуженный Петере со своей сворой исчезает. В других камерах раздавались недвусмысленные: ?вон! палач!? и т. д.

    Но все это только в особых, до известной степени привилегированных камерах. Большинство же заключенных, набитые до отказа в душных, сырых, грязных и полных насекомых камерах, боязливо жались при посещении начальства и не решались ни одним словом обмолвиться насчет невозможных условий заключения и гомерических размеров воровства в тюрьме.

    Состав заключенных летом и осенью 1919 года был чрезвычайно пестрый. Кроме упомянутых трех групп — социалистов, деятелей и титулованной знати отошедшего в вечность режима и представителей иностранных миссий и Красных Крестов — выделялась еще категория спекулянтов.

    Тут были и представители именитого купечества, вроде Ивана Николаевича Прохорова, засаженного за то, что он выдал рабочим бывшей своей фабрики к праздникам наградные — он получил за это по суду 15 лет лагеря и вскоре, по настоянию рабочих фабрики, был освобожден на поруки. Были тут и ловкие дельцы из бывших биржевиков аферистов, средние и мелкие торговцы, представители русских и иностранных крупных фирм, попавшиеся во всяких более или менее беззаконных махинациях. Эта довольно многочисленная, сплоченная группа ловких, оборотистых людей, имеющих, почти каждый, по влиятельному коммунисту за спиной, жила припеваючи в тюрьме. Для нее не существовало никаких запретов; камеры их были всегда чистенькими, заново выбеленными, были {133} оборудованы самодельным отоплением и прямо ослепительным освещением. Не стесняясь в средствах, они подкупали всю администрацию, устраивали себе постоянные свидания с родными, защитниками, знакомыми, ходили в город ?за покупками для тюрьмы?, бывали дома, руководили следствием по своим делам, быстро отсуживались в трибуналах, получали лагерь на 5 — 10 — 15 лет и через месяц после того, разъезжали на автомобилях по городу в качестве незаменимых спецов того или иного Главка. С начальством жили в самых приятельских отношениях, тесно были связаны общностью интересов наживы со следователями чеки, часто до и после, иной раз и из под ареста, кутили с ними в разных притонах и, как водится, ?проигрывали? им крупные суммы. Многие и многие из них являлись неофициальными или тайными агентами чека.

    Часто было трудно различить, где кончается чекист и начинается спекулянт.

    Впрочем это было не только в среде спекулянтов, но еще более выпукло бросалось в глаза в среде простой уголовщины, всяческих воров, грабителей — ?бандитов?, по советской терминологии.

    Помню, по поводу применения майской амнистии приехала в тюрьму специальная Комиссия МЧК. По давно установившейся традиции со времени чуть ли не первых Романовых амнистия в России касается всегда, главным образом, если не исключительно, уголовных преступников и казнокрадов. Так было во все майские и октябрские амнистии, так было и 1-го мая 1919 года.

    В 55 камеру, где сидели исключительно бандиты, больные разными венерическими болезнями и изолированные поэтому от остальной тюрьмы, ввалилась толпа ?кожаных людей? (так называли чекистов за их излюбленный костюм: кожаные куртки, шапки и штаны). Все вооруженные одним, а то и двумя револьверами, всяческими экзотическими шашками, кинжалами, кортиками, все сильно навеселе и пошатываясь. Минута молчания, изумления и... град радостных, взаимных приветствий и восклицаний: ?Юзька! Петька! Стасик! Янек!?

    ... Взаимные лобызания, похлопывания друг друга по плечу, сильные выражения. Случайному свидетелю этой трогательной встречи друзей без труда удалось установить, что все — и прибывшие применять амнистию и сидельцы 55 камеры, профессиональные убийцы и грабители, — члены одной и той {134} же польской разбойничьей шайки, долгое время оперировавшие совместно, а затем разделившиеся. Одни пошли служить в чека, что по нынешним временам безопаснее и прибыльнее, а другие ?засыпались? и очутились в Бутырках. Нужно ли говорить, что и последние скоро ?одумались?, ?покаялись?, были амнистированы и поехали по городам и весям бывш. Российской империи насаждать коммунизм и... безопасными способами продолжать свое привольное житье на комиссарских постах.

    И таких примеров переплетения уголовно-спекулянтских элементов с официально чекистскими можно насчитать сколько угодно. Для иллюстрации мне хочется остановиться еще на одном особо выпуклом.

    После длинного и особенно кровавого периода расстрелов, в 18 году на верхах коммунистической партии, должно быть с непривычки, явилось отвращение к этому методу насаждения коммунизма на Руси, и чека впала в немилость. Вечно заполненная автомобилями, извозчиками в часы приемов, Лубянка опустела, на дверях грозного помещения М. Ч. К. красовалась невинная вывеска Экономического Отдела какого то учреждения и объявление о реферате проф. Рейснера в клубе М. Ч. К. на какую то совсем безобидную тему. Словом все внешние признаки указывали на опалу, разоружение. Шли слухи из правительственных сфер об уничтожении Чека вообще. В ?учреждении? было уныние великое и смятение. Правда, во время съезда Советов сам Ленин, дабы обезопаситься от Чеки, ездил в клуб В. Чеки и произносил там благодарственные и хвалебные Чеке речи, невольно напоминая этим Николая II-го, благодарящего ?молодцов фанагорийцев? за доблестную службу по усмирению рабочих.

    Но все эти внешние знаки внимания, ордена ?Красного знамени? и проч. не могли успокоить чекистской тревоги за существование: и начались по Москве безумно дерзкие грабежи, убийства и стрельба по милиционерам из проезжающих таинственных автомобилей. М. Ч. К. выбивалась из сил, чтобы найти дерзких грабителей. Москва была терроризована. Создалось паническое настроение, а грабежи один невероятнее другого, один наглее другого сыпались на головы перепуганных обывателей. Заключительным аккордом было ограбление и отнятие автомобиля, портфеля и револьвера у ?самого? Ленина?.

    В. Чека получила снова свободу действий. Дзержинский издал строгий приказ {135} с сакраментальным: ?будут расстреляны на месте? и:... грабежи немедленно и совершенно прекратились.

    Еще тогда в 1918 году это странное всемогущество В. Чека казалось очень подозрительным. В тюрьме же нам выяснилась и вся подкладка дела. Оказывается. Ленин тоже заподозрил Чека во всей этой эпопее и поручил старому опытному сыщику Дмитриеву, владельцу знаменитой в свое время собаки ?Треф?, расследовать дело и найти виновников. Дмитриев получил от Ленина полную гарантию неприкосновенности, ?карт-бланш? и кредит для необходимых мероприятий и через некоторое время представил серию фотографических карточек грабителей, среди которых были комиссары Чеки. Ленину осталось только развести руками: грабители были расстреляны, комиссары получили повышения, а Дмитриев... Дмитриев в скором времени был привлечен по совсем постороннему сфабрикованному делу, получил ?высшую меру? и только благодаря настоянию Ленина дело кончилось пятью годами конц. лагеря. Впрочем теперь он уже спелся со своими бывшими врагами, т. к. по слухам где-то под Москвой им культивируется на казенный счет питомник полицейских собак-ищеек и, надеюсь, эти разоблачения не омрачат их установившейся дружбы.

    IV.

    Самую большую по численности, самую запуганную и бестолковую группу заключенных представляли из себя те тысячи и десятки тысяч обывателей, которые сплошь да рядом на долгие месяцы, иной раз и годы, попадали в тюрьму без вины виноватые. Большинство их было взято по засадам, по спискам, по случайным доносам, по провокации, просто так — ?здорово живешь?. Иные из них попадали и ?к стенке?, продолжая недоумевать, за что их собственно арестовали, за что раздевают и расстреливают. Каждые два-три месяца Чека открывает новые заговоры, арестует направо и налево предполагаемых заговорщиков, оставляя по три, пять и даже десять дней в их квартирах засады и стаскивает в Бутырки целые табуны людей всяких рангов, возрастов и положений. Они страдают в карантинах, потом рассасываются по коридорам и горе тому, у кого на воле нет влиятельного покровителя. Месяцами они сидят без допроса, бомбардируют {136} политический Красный Крест своими заявлениями. Дела их по большей части за быстрой сменой следователей и при общей большевистской страсти переезжать с квартиры на квартиру растериваются; конфискованные, взятые для просмотра в их квартирах вещи пропадают; квартиры их после разгрома опечатываются, а они все сидят и сидят. Попадались такие, что по два года сидели в Бутырках и представляли объект для недоуменных вопросов всяческих контрольных и по разгрузке тюрьмы комиссий.

    А в каком масштабе производились аресты, легко себе представить, если вспомнить, что даже в конторах, в магазинах неделями сидели засады и арестовывали всех клиентов и покупателей. У Дациаро, например, (самый большой магазин художественных вещей в Москве) засада дала около 600 (шестьсот) арестованных. Из редакции ?Дело Народа? привели больше сотни.

    Во время кадетских арестов в июне и августе того года было препровождено в Бутырки около 300 человек, арестовывались целые школы от преподавателей до сторожей включительно — школы маскировки, артиллерийская школа — целые штабы армии до последнего писаря и ч. д. Конечно, у всех этих сотен и тысяч человек производился тщательный обыск по квартирам, отбиралось и бесследно исчезало все мало-мальски ценное, засады пожирали все запасы, — а в наше голодное время кто не делает запасов на неделю, другую и более?

    Если принять во внимание этот способ самоснабжения чекистов, то станет понятной вся система массовых обысков, арестов, облав и засад. Не плохой источник дохода с благословения высшего начальства избрали специалисты по провокации: за каждое раскрытое дело по спекуляции следователь получает 5% суммы, на которую была сделка. Можно себе представить, какое широкое поприще для этих дельцов открылось после ряда декретов о запрещении торговли и даже всяческого товарообмена.

    Из практики одного особенно прославившегося следователя М. Ч. К., г. Новоженова, мне известен случай подсыла к одному состоятельному обывателю сначала агента-провокатора, всячески навязывавшего ему втридешево партию сахара, а потом еще двух агентов-провокаторов, упрашивавших его, добыть сахара и предлагавших ему самые соблазнительные условия платежей, авансов и т. п. Обыватель робел, долго отмахивался от сирен, но, наконец, {137} не выдержал, клюнул и попал в лапы организатора всего этого дела. Летом 1919 года ?новоженовцы? — так и прозвали подобных свыше сфабрикованных спекулянтов — занимали в Бутырках целых два, а одно время даже три камеры. Эта провокационная система не уничтожена до сих пор, а, наоборот, приняла более общий характер, распространена на политические дела и охарактеризована Дзержинским в деле известного с. д. Крохмаля, как вполне допустимая ?военная хитрость?.

    Но нередко дела по провокации оканчиваются и трагически. Из Харькова, во время занятия его Деникиным, отправляется нелегально в Москву тайный агент В. Ч. К. Среди своих знакомых, белых офицеров, он набирает поручения к знакомым и родным в Москве. Аккуратно отмечает все адреса и пр. в книжке, а потом, по приезде в Москву, весь этот список передает В. Ч. К, на предмет изъятия из обращения. Всех сажают и обвиняют в сношениях с белыми и в шпионаже. Резко врезался в память случай с неким Шапинским, молодым энтомологом, оставленным при Петровской академии. Один из большевистских контрразведчиков добыл таким образом от белого офицера, бывшего Петровца, адрес его в Петровке; явился к Шапинскому с тем, чтобы передать ему привет. Шапинский сказал, что он не помнит такой фамилии. ?Как же, он говорил, что если Бы забыли, то напомнить Вам, что вместе работали в лаборатории?, говорит провокатор. — Может быть, ну спасибо за привет, как же он поживает? — и подобный невинный разговор.

    Ночью у Шапинского в общежитии обыск. Его дома не было, но к его приятелю Модестову из города приезжала сестра и с согласия Шапинского осталась ночевать в комнате последнего. Таким образом арестовывают Модестова за сношения с Шапинским, его сестру, которую впрочем скоро выпускают, и сажают засаду у Шапинского. На утро он возвращается паровичком. Встретившийся знакомый по общежитию предупреждает: ?Не ходите домой, у Вас всю ночь шел обыск, у Вас засада, арестован Модестов и его сестра?. — Какие пустяки, у меня ничего найти не могли, верно какое-нибудь недоразумение, пойду разъясню, — и разъяснил. Около года просидел Модестов в Бутырках и только благодарю особо настойчивым хлопотам проф. Тарасовича был освобожден, как научная сила. А Шапинского расстреляли в сентябре в качестве контрреволюционера в отместку за {138} взрыв в Леонтьевском переулке. А ведь он, равно как и Модестов, никакой политикой не занимался и был предан исключительно науке.

    Вот еще один случай, число которых легион: Доктор Николай Павлович Воскресенский просидел 18 месяцев в строгой одиночке, и в подвале и в тюрьме за свое имя и отчество. В. Ч. К. разыскивала какого то заговорщика ?Николая Павловича?, ходившего в военной форме и часто уезжавшего с Николаевского вокзала, — разыскивала и нашла Воскресенского, который, действительно, часто ездил к матери в Клин и донашивал форму военного врача. И потребовалось 18 месяцев буквально висенья на волоске от смерти, чтобы выяснить недоразумение. Никакие alibi, очные ставки и т. д. не помогали.

    Вот Павел Федорович Кистяковский, возвращавшийся через 20 лет отсутствия из Сибири на родину в Киев. В Киеве в это время был Скоропадский и министром его далекий родственник — Кистяковский Игорь. На беду проездом через Самару Павел Кистяковский захватил с собой открытку на имя проф. Погодина от жены последнего, чтобы бросить ее на Украине в почтовый ящик. При пограничном обыске он ее не спрятал, ничего не видя предосудительного в простой открытке, сообщающей о здоровье и т. п. Сколько раз в течение 3-х-летнего своего тюремного заключения проклинал он эту открытку и свою любезность! Сколько раз он подвергался риску во время массовых расстрелов погибнуть из за своей фамилии, его спасло исключительно только то, что дело его провалялось весь опасный период в Комиссариате Иностранных Дел, потом пал Скоропадский, эмигрировал Игорь Кистяковский и Павла забыли.

    Можно было бы до бесконечности продлить этот список невинных и случайных арестантов, так как, повторяю они представляли и представляют большинство среди обитателей Бутырок, и являются по существу особой статьей дохода для больших, средних и мелких чекистов.

    V.

    Перед нами прошли самые пестрые типы ?преступников? большевистской тюрьмы, большинство из них случайные обыватели, которые внезапно попадали в этот ад, подвергались всевозможным издевательствам и лишениям, {139} связанным с тюрьмою. Но все эти лишения, мучения физические и моральные были ничто в сравнении с той атмосферой неуверенности в завтрашнем дне, которая создавалась постоянными, часто ничем не мотивированными расстрелами. Буквально каждый, вплоть до социалистов, не мог быть гарантирован, в том, что завтра какая-нибудь таинственная коллегия не постановит его расстрелять и что он не будет вызван под вечер или поздно вечером ?по городу с вещами? — т. е. на расстрел.

    Один случай дал нам возможность заглянуть в ?святое святых?, в механику ?постановлений? Коллегии.

    Сидел в Бутырках довольно неопределенного вида и положения человек, по фамилии Корсак. Выяснить, в чем его обвиняли, так и не удалось. Было лишь известно, что до революции он работал в качестве чего-то при Археологическом Институте. По его словам ему инкриминировалась сдача Гельсингфорса. Называл он себя бундовцем, хотя был католиком и польского происхождения. Так вот по поводу этого Корсака вызывает как-то следователь М. Ч. К. Крюковский известного в тюрьме с.-ра и рассказывает ему следующее: — ?Вчера я проходил через комнату Коллегии, которая в то время рассматривала дела и услыхал фамилию Корсак. До революции я работал в Археологическом Институте и встречал этого господина. Что это за субъект, как Вы думаете?? — На недоуменный ответ с.-ра, ?что Вам де лучше знать это, раз Вы его арестовали и держите?.

    Крюковский дополнил: — ?Видите-ли, его приговорили к высшей мере наказания, хорошо, что случайно проходил и фамилия оказалась мне знакомой. Мне кажется, его не за что расстреливать. Как вы думаете? Коллегия не возражала против моего вмешательства и передала его дело мне на расследование. Я сейчас его буду допрашивать. Его судьба теперь в моих руках, как вы думаете, есть за что его расстреливать?? — Корсак не был расстрелян, но от какой случайности зависела его жизнь, какова обстановка этих таинственных заседаний Коллегии из случайных трех членов Президиума, постоянно сменяющихся! Не даром Дзержинский, когда наступила пора расстрелов (июль, октябрь — декабрь 1919 года) поспешил отобрать у следователя все дела социалистов и запер их у себя в шкафу, чтобы не произошло никаких случайностей... Ну, а не социалисты, люди без партий за спиной {140} или с партией, в данный момент для правительства безразличной — они могут и должны были каждый вечер с трепетом прислушиваться к шагам в коридоре, к гудкам автомобиля у подъезда тюрьмы, к щелканью замка... Дело каждого из них могло подвернуться под руку, каждый мог вытянуть несчастный жребий.

    Расстрелы собственно не прекращались целое лето — раз, два в недолю уезжала из Бутырки партия несчастных кандидатов. Часто этот вызов вечером ?с вещами? (по утрам ?с вещами? брали для допросов), применялся следователями, как особый род пытки. И трудно было разобраться в этом хаосе и бесправии: берут ли просто на расстрел, или чтобы попугать и выудить ?чистосердечное признание? или ?выдачу соучастников?. Какими то неведомыми путями, но тюрьма всегда узнавала о приходе рокового автомобиля, а через некоторое время, иногда в тот же день, имена, категорию и место последнего тюремного жительства (камеру, коридор) — несчастных жертв. Доходили слухи и о самих расстрелах, откровенничала администрация в конторе, а оттуда доходило и до нас.

    Так, в феврале, знали мы, в М. Ч. К. перед расстрелом вскрыл себе артерии на руках приговоренный к расстрелу д-р Стаковский, присужденный за провокаторство в царские времена к высшей мере. Но февраль, март, апрель, май, июнь и часть июля расстреливали одиночек по приговорам трибуналов, или бандитов, взятых на месте преступления, людей, которые просидели уж месяц, другой с приговором и до некоторой степени уже свыклись с мыслью о неминуемой смерти. Правда, они сидели тут же, рядом с нами, безумно мучились по вечерам, смертельно бледнели при известии о приезде ?комиссара смерти? Иванова (из М. Ч. К. за расстреливаемыми приезжал обыкновенно он), но это было, так сказать, бытовое явление, тюрьма к этому привыкала, провожала жутким молчанием уходящего, камера боязливо утихала на время, когда вызываемый укладывал вещи и уходил; некоторые пытались утешать, что может еще только ?пугают?. Атмосфера была сгущенная, но паники не было. В панике были только заключенные с приговорами, которые лезли из кожи, чтобы доносами и прислужничеством отвести от себя Дамоклов меч и обрушить его на чью-нибудь, хоть и соседскую, приятельскую голову.

{141} За все лето был только один случай, всколыхнувший подлинным ужасом тюрьму. Арестованный по обвинению в провозе на Украину драгоценностей, польский офицер, служивший чуть ли не в русской контрразведке, Малишевский-Жулавский получил приговор — расстрел. Кассация отвергнута. Прошение о помиловании в В. Ц. И. К. приостановило приведение в исполнение приговора. Проходят дни, недели, приговоренный, конечно, безумно волнуется. Красный Крест хлопочет и обнадеживает. 2-го июня, наконец, приходит бумага, что прошение о помиловании оставлено без последствий. Растерялся Малишевский ужасно, с ним случился нервный припадок. Не было никакой возможности успокоить и привести в себя несчастного. Рыдает, рвет на себе одежду, катается по койке. Вдруг влетает комендант с бумагой в руках. — ?Успокойтесь, вот официальная телефонограмма Красного Креста и Вашего защитника. В последнюю минуту Вам приговор В. Ц. И. К. заменил 10 годами лагеря?. — Можно себе представить безумный восторг воскресшего к жизни! Поздравлениям и пожеланиям соседей не было конца. Вся камера выглядела именинниками.

    А еще через два часа его увез автомобиль в Ревтрибунал, где он в ту же ночь был расстрелян. Помилование из В. Ц. И. К. запоздало в трибунал. Секретарь трибунала, несмотря на звонки коменданта тюрьмы по телефону об официальном извещении из Красного Креста, несмотря на протесты осужденного и на возмущение всей тюрьмы, потребовал доставки осужденного, и он мужественно, без малейшего содрогания, уехал из тюрьмы и пошел на расстрел, о чем свидетельствует присланное им из трибунала официальным путем письмо и завещание. Утверждали, что кое-кому было не выгодно его помилование, так как он чересчур много знал и мог впоследствии поднять дело и об организации перевоза драгоценностей и о пропаже тех, которые были у него отобраны, но ни в протоколах, ни в числе вещественных доказательств, не было того, о чем он неосторожно говаривал в тюрьме.

    Случай этот, происшедший не с Ч. К., где все делается келейно-домашним образом, а с судебным учреждением-Ревтрибуналом — долго волновал тюрьму и сразу сгустил атмосферу.

    Но паника, настоящая паника началась в тюрьме в августе и сентябре, когда Ч. К. принялась пачками {142} расстреливать бандитов, заговорщиков и спекулянтов, и за воровство на железной дороге; не проходило дня, чтобы черный автомобиль не увозил нескольких человек, когда выхватывали из камеры только вчера туда прибывших, когда расстреливали красноармейцев за похищение из вагона пары фунтов сахару; когда вели на убой людей, ни в чем решительно неповинных, взятых по грубой провокации. Разум переставал действовать, совсем невинные, в засадах взятые люди теряли голову, прятались под кровати, когда раздавался сакраментальный возглас в неурочное, не утреннее время: ?такой-то по городу с вещами, собирайся живее?.

    Приходил обыкновенно сам председатель Комъячейки Линкевич, распоряжался запирать все камеры (в некоторых коридорах двери были днем открыты) и по очереди выкликал всех этих Ивановых, Петровых, Степановых, всех этих безвестных людей, которые еще вчера наивно допытывались у Красного Креста: ?когда ж меня допросят??. В эти списки обреченных попадали и такие, как мясник с Миусской площади, осмелившийся публично обругать чучелами бездарные памятники Марксу и Энгельсу в новом советском стиле на этой площади. Расстреляли литератора Аннибала за то, что он корреспондировал о Советской России в иностранные газеты, как антантовского шпиона, расстреливали и таких, как Огородников, сидевший год в лагере за участие в только что раскрытом кадетском заговоре, в котором он физически не мог участвовать, ибо уже год сидел арестованным. Расстреливали явных психопатов, вроде Дризена, за хищение продуктов из учреждения, где он служил. Психиатры в один голос признавали его неответственным в поступках, но безграмотный Линкевич производил свою экспертизу: спрашивал, как его фамилия, знает ли он, где находится, и, удовлетворенный утвердительными ответами, констатировал нормальность Дризена, которого и расстреляли.

    Стон стоял в тюрьме, забыта была и борьба за улучшение быта, отошли на задний план все материальные лишения. Люди жили буквально только в течение первых полсуток. Вторая половина проходила в ожидании комиссара смерти Иванова и его мрачного автомобиля. Не мудрено, что мирового судью Москвы, известного прогрессивного деятеля Кропоткина хватил удар, когда пришли под вечер звать его с вещами и по грубости своей надзиратель {143} не добавил, что зовут его в больницу. — ?Собирайся с вещами, живей?. — От этого удара он, не приходя в сознание, и умер.

    А раскрытые заговоры все росли и росли в числе, тюрьма заполнялась кадетами, профессорами, артистами, цветом Московской науки и интеллигенции. На место расстрелянных подвозили все новых и новых контрреволюционеров. И они не меньше, а пожалуй и больше других, поддавались панике, хотя за огромным большинством из них, конечно, не было ни одного нелояльного по отношению к советской власти поступка. Но разве это кого-либо гарантировало от короткого и последнего пути с Ивановым в Ч. К.?

    Припадки, психозы, истеричность участились до невероятности. Нервничали заключенные, нервничала администрация, а что переживали на воле родные, не имея свиданий, ни писем от близких, — это не поддается никакому описанию. Мудрено ли, что большинство по ночам до двух-трех часов не спало, с 4 до 5 часов начинали в тоске метаться по камерам, по коридорам, что некоторые, как член Московской Городской Управы Зельбицкий, проведя в таком состоянии несколько месяцев в тюрьме, на третий день по освобождении повесился. Его преследовали маниакальная мысль, что его обязательно расстреляют, ведь он в 17 году был членом партии к. - д.

    И вот в этой то сгущенной до невозможности атмосфере глухо раздалось эхо от взрыва в Леонтьевском переулке помещения Московского Комитета Р. К. П. 25 сентября 1919 г. в 9-10 часов вечера.

    Был тихий вечер, тюрьма жила. сосредоточенно притаившись, как всегда по вечерам. Раздался какой то взрыв, большинство не придало этому значения, некоторые все же насторожились, чересчур необычно знаком был гул. Не прошло и 1/2 часа, как раздалась бешеная команда по коридорам: ?запирай все двери, никого никуда не выпускай!? Щелканье затворов, полные коридоры вооруженных солдат, через окно видно, как по двор втягивают пулеметы. Сменивший Ляхина бравый чекист с фронта Марков в полчаса привел в боевую готовность тюрьму, вооружился до зубов, заготовил ручные гранаты и нагнал такую панику, что у бедных тюремных обитателей зуб на зуб не попадал.

    Через час мы уже через наши связи были в курсе всего происшедшего и ждали-гадали с замиранием {144} сердца ужасов. На утро газеты принесли подробности и настойчивое утверждение власть имущих, что это сделали вовсе не ?анархисты подполья?, а белогвардейцы, подделываясь под анархистов, пытались нанести удар в спину и т. д. Забегая несколько вперед, должен подчеркнуть, что самое тщательное следствие и признание арестованных несомненностью установило, что взрыв был произведен анархистами и группой л. с.-р'ов (Черепановцев), а из Красной книги В. Ч. К., впрочем не увидавшей света и конфискованной тотчас же по напечатании, видно, что никакими белогвардейцами в этом заговоре и не пахло, а вот какая-то ?Маня из В. Ч. К.? там фигурирует. Тем не менее началась расправа и расправа жестокая, в ту же ночь.

    По рассказу коменданта М. Ч. К. Захарова, прямо с места взрыва приехал в М. Ч. К. бледный, как полотно, и взволнованный Дзержинский и отдал приказ: расстреливать по спискам всех кадет, жандармов, представителей старого режима и разных там князей и графов, находящихся во всех местах заключения Москвы, во всех тюрьмах и лагерях. Так, одним словесным распоряжением одного человека, обрекались на немедленную смерть многие тысячи людей.

    Точно установить, сколько успели за ночь и на следующий день перестрелять, конечно, невозможно, но число убитых должно исчисляться по самому скромному расчету — сотнями. На следующий день это распоряжение было отменено вследствие вмешательства В. Ц. И. К.-а и Ц. К. Р. К. П.

    Из Бутырок 26—IX утром, часов в 12 была выведена первая партия и отвезена прямо в Петровский парк, где и расстреляна; подвалы Ч. К., где обыкновенно расстреливают, были по-видимому заняты своей ?работой? и для бутырцев не хватало места. В эту первую партию попали Макаров, Долгорукий, Грессер и Татищев. Макаров до конца сохранил свою твердость. За ним пришли перед самым обедом в 12 часов. На роковые — ?по городу с вещами? — спокойно ответил: ?Я давно готов?. Медленно, методично сложил свои вещи, отделил все получше для пересылки голодавшей в Петербурге семье, стал прощаться с буквально подавленной его мужеством камерой. Соседи уговорили его написать прощальное письмо домой. У многих стояли слезы на глазах, даже ожесточенные и грубые чекисты не торопили его, как обычно, и, молча {145} потупившись, стояли у дверей.

    Макаров присел к столу, все так же сосредоточенный и ушедший в глубь себя. Заключительные строки его записки были следующие: ?За мной пришли, вероятно на расстрел, иду спокойно, мучительно думать о Вас; да хранит вас, Господь! Ваш несчастный папа?.

    Видя подавленность и слезы кругом, он попробовал даже пошутить. Обратился к случайно находившемуся в камере эс-эру предложил ему хоть перед смертью выкурить с ним трубку мира. Затем, завернувшись в одеяло (шубу отослал жене), с худшей трубкой в зубах (лучшую тоже отослал), тихо и чинно попрощавшись с соседями, прямой, суровый, спокойный, мерными шагами вышел на коридор, потом мелькнул на дворе все такой же спокойный и сосредоточенный, потом выглянул из ?комнаты душ? — место, откуда уводили на расстрел, — и исчез. Спокойно пошел и Долгорукий с небрежной, застывшей улыбкой. Увы, сомневаюсь, чтобы вещи, столь заботливо отобранные Макаровым, дошли до его семьи. От Макарова взял их с обещанием обязательно переслать ранее мной упоминавшийся его сосед по койке Корсак. Слыхал я, что золотые часы, цепочка и медальон судейский, кажется в Саратове Макарову поднесенный сослуживцами, очутился у провокатора-старосты одиночного корпуса Лейте, а шубу Макарова видели на плечах Корсака еще в следующую зиму.

    Потом пошли расстрелы пачками и тут пригодились списки, заготовленные агентами Ляхина в сравнительно спокойное время. Чека потребовала от администрации списков по той же данной Дзержинским магической формуле: аристократы, буржуи, министры. Администрация обратилась было к корпусным писарям из арестованных, те в большинстве отказались, тогда пригодились списки Бортниковых, Даяновых, Лейте. На последнем должно остановиться хоть в нескольких словах. Заведуя на фронте отрядом особого назначения или чем то вроде этого, он решил легко обогатиться и затеял нападение на артельщика с деньгами. Кто-то из его же отряда, с которым он планировал нападение, выдал его план, и Лейте со своим молодцами вместо артельщика попал в засаду. В результате перестрелки Лейте был захвачен, привезен в Москву, судом приговорен к расстрелу и потом, благодаря усиленным доносам и провокации, через год был освобожден и получил комиссарский пост в Ч. К. Он в наши времена был {146} уже в силе, состоял назначенным старостой мужского одиночного корпуса, нещадно обворовывал заключенных на хлебе, выписках табаку, сахару и проч. Провоцировал во всю вновь прибывающих в одиночки, а особенно в опросе склонных с доверием откровенничать со ?старостой?, не зная, что он не выборный, а назначенный, шатался чуть ли не еженедельно в трибунал, где свидетельствовал по делам, суть которых он выпытывал в одиночках, прикрываясь званием старосты. В одиночках сидели наиболее важные ?преступники? и вот Лейте то было поручено составить список по указанным выше признакам. Он и составил, сведя личные счеты с теми, кто его разоблачал в предательстве, или кто не хотел с ним говорить и иметь общение, узнав о его близости к Ч. К. Жертвой Юрия Лейте и пал также тот энтомолог Шапинский, о котором рассказано в предыдущей главе. В его руки по неизвестным причинам передал Корсак все ценности Макарова.

    Был в одиночке еще один молоденький конторщик, случайно арестованный при засаде в соседнем с его конторой помещении. Не то он случайно не в ту дверь попал, не то зашел позвонить по телефону к соседям и попал в засаду, но он явно был ни к чему непричастным. Однако и его включил Лейте в список не то князем, не то контрреволюционером за ссору на почве не то недоданного табаку, не то сахару. В эти дни были расстреляны и юноши Коновницины, привезенные в Ч. К. из лагеря, где их гоняли на принудительные работы — закапывать трупы расстрелянных на кладбище; погиб и старик Нарышкин и генерал Скрыдлов (брат адмирала) и Церетелли и генерал Зубков и бесконечная вереница других, менее известных имен.

    Ошалели арестованные, ошалела администрация, ошалели и палачи. Один из крупных чекистов рассказывал, что главный палач Мага, перестрелявший на своем веку не одну тысячу людей, — чекист, рассказывавший нам, назвал нам невероятную цифру в 211 тысяч расстрелянных рукой Мага, — этот палач Мага, как-то закончив ?операцию? над 15-20 человеками, набросился с криками: ?раздевайся такой-сякой? — на коменданта тюрьмы В. Ч. К. Попова, из любви к искусству присутствовавшего при этом расстреле. ?Глаза, налитые кровью, весь ужасный, обрызганный кровью и кусочками мозга, Мага был совсем невменяем и ужасен?, — говорил рассказчик. ?Попов струсил, бросился бежать, поднялась свалка, и только счастье, что своевременно подбежали другие чекисты и скрутили Мага. Иначе он обязательно прикончил бы Попова?, — закончил свой ужасный рассказ наш собеседник.

    В городе ходили чудовищные слухи. Деникин давно уж был отогнан и катился обратно на юг, пора было кончить кровавый пир. И вот, по предложению В. Ч. К., смертная казнь была отменена 14 января (1 января) 1920 г. Но, отменяя смертную казнь, Ч. К. не могла удержаться от последнего жеста. Уже постановление В. Ч. К. было принято, даже отпечатано в новогодних газетах (по ст. ст.). а во дворе М. Ч. К. наспех расстреляли 160 человек, оставшихся в разных подвалах, тюрьмах, лагерях, из тех, кого, по мнению Коллегии, нельзя было оставить в живых. Тут погибли в числе прочих и уже осужденных трибуналом и половину срока отбывших в лагере, как напр. по делу Локкарта — Хвалынский, получивший даже в этом жестоком процессе только 5 лет лагеря. Расстреливали 13-го и 14-го. В тюремную больницу утром привезли из М. Ч. К. человека с простреленной челюстью и раненым языком. Кое-как он объяснил знаками, что его расстреливали, но не достреляли, и считал себя спасенным, раз его не прикончили, а привезли в хирургическое отделение больницы и там оставили. Он сиял от счастья, глаза его горели и видно было, что он никак не может поверить своей удаче. Ни имени его, ни дела его установить не удалось. Но вечером его с повязкой на лице забрали и прикончили.

    VI.

    Декрет о прекращении смертной казни был принят тюрьмой со вздохом облегчения. В первый раз за полгода загудела вечером тюрьма, ожили лица, послышались шутки, смех, песни; никто настороженно не прислушивался больше к гулу автомобиля, к топоту шагов в коридоре и пропала постоянная тревога в глазах у всех, за исключением немногих, которые, как выпущенный Зембицкий, никогда уже больше не могли найти душевного равновесия.

    Тюрьма поверила декрету, хотя многие признаки говорили за то, что эта вера преждевременна: чекисты, например, таинственно посмеивались, когда об этом заходила речь и говорили: ?пусть отменяют — кого надо, {148} мы уже расстреляли? — намекая на новогоднюю ночь, когда был массовый расстрел после принятия ВЦИК-ом декрета.

    Была в одиночном корпусе группа ?к.-р.-ов? (офицеры, спекулянты и пр.), которых под самое утро той ужасной новогодней ночи вывели с вещами из камер, продержали два часа в коридоре в ужасном, томительном ожидании и... забыли. Младший, стоявший на посту надзиратель посоветовал им разойтись по своим камерам. Для них самих, да и для всей тюрьмы, их положение было совершенно неопределенным: ходили слухи, что в Ч. К. они числились уже расстрелянными. Да и в самом декрете оставалась лазейка: смертная казнь сохранялась при некоторых условиях, в том числе и в местностях, объявленных на военном положении и на фронтах. И ту группу, которая была забыта в Бутырках, в числе 13-14 человек, в марте отправили под усиленным конвоем куда-то под Саратов, где было военное положение и прикончили.

    Но все же массовые расстрелы в Москве прекратились, тюрьма вздохнула свободнее и занялась своим внутренним делом. А заняться было чем. Как говорилось выше, комендант Ляхин летом был заменен фронтовым чекистом Марковым. Высокий, статный, красивый офицер военного времени, быстро терявший голову и поддававшийся вспышкам необузданного гнева, с утрированным фронтовизмом в распоряжениях и решениях, — он целое лето буквально терроризировал арестованных и всю низшую администрацию.

    Самые крепкие ругательства, самые немотивированные угрозы ?стенкой? сыпались ежедневно на головы надзирателей и арестованных. Это при нем разыгралась трагическая голодовка 80-ти лев. эсеров, длившаяся семь дней из-за безудержного воровства на кухне и других условии материального существования. Это, наконец, он отправил в строгую одиночку заключенного врача Донского, пытавшегося спасти от расстрела явно ненормальных людей и, что еще хуже, пытавшегося путем установления медицинского контроля над приготовлением пищи ограничить небывалые хищения продуктов из арестантских котлов. Марков обвинял сначала этого врача в покушении на его отравление молоком с ядом. Но взятое для экспертизы молоко оказалось совершенно безвредным. Все же и у этого ?ударного? чекиста нашлась чекистская же Ахиллесова пята.

    Озлобленная низшая администрация уличила {149} его в таскании с арестантской кухни в ведрах под углем масла, муки и проч. Продукты таскались из больницы и общей кухни. Марков и вновь расцветший при нем, его ?правая рука?, Каринкевич, пойманные с поличным и уличенные с большим запасом тюремных продуктов у себя на квартирах, были присуждены к году лагеря и принуждены были покинуть свои безопасные ?ударные? посты. Во время их управления хаос в тюрьме достиг колоссальных размеров. Вновь назначенный комендант Захаров, из трамвайных кондукторов, — более культурный человек, нашел и канцелярию, и хозяйство и карантин в полной дезорганизации. Достаточно сказать, что в мужской одиночке целыми группами сидели месяцами на особо строгом положении ?опасные шпионы?—дети в возрасте 16,14,10 и даже 8 лет. Особенно забавен был 8-летний шпион, необычайно маленького, даже для своих лет, роста — гражданин Петр Осипович Покальнис. Его рассказ любопытен. — Где-то на фронте, в полосе сражений затерялся небольшой участок крестьянского картофельного поля. Пора копать картошку, надвигается зима, а с нею голод.

    Старшие идти в поле не рискуют: подстрелят или расстреляют. Посылают Петю. Приходят белые, находят Петю, порют и прогоняют домой. На следующий день он уже не хочет идти. Получает взлупку от отца и идет продолжать копать картошку. Появляется красная армия. У Пети прежде всего конфискуют картошку. Он не дает. Его бьют, как следует и волокут в Особый Отдел, откуда его в одних портах и без шапки, с титулом ?шпиона? привозят в Москву в Бутырки и усаживают в ?строгую одиночку?. И четыре месяца потешалась тюрьма над малюткой-шпионом, важно расхаживавшим в арестантских котах и халате на четвертьчасовой прогулке. Потом при Захарове он был переведен вместе с другими детьми в колонию для малолетних. — Где ты теперь, Петя? Удалось ли тебе хоть до следующего урожая добраться до дому или, развращенный тюрьмой и колонией, торгуешь ты теперь на Сухаревке спичками?

    Заведывавший Особым Отделом на фронте Кедров обрушил свои скорострельные скорпионы почему то на детей: он пачками присылал в Бутырку детишек разных возрастов и те рассказывали о расстрелах на фронте целыми пачками детей, идущих в гимназию или из гимназии под предлогом борьбы с шпионажем.

{150} И только Захарову удалось извлечь из тюрьмы уцелевших детишек этих. Но у Захарова было и других хлопот полон рот. В переполненной сверх меры и загрязненной тюрьме начали быстро развиваться ?испанка?, возвратный и сыпной тифы. Документы многих арестованных были потеряны или находились в таком беспорядке, что разыскать их было невозможно. А разгружать тюрьму было необходимо. И странное дело: Захаров, расхваливавший хладнокровно в случайном разговоре свой револьвер, уложивший в ?подвале? без осечки не одного белогвардейца, проявил большую гуманность — ездил, хлопотал, разыскивал документы, переводил, освобождал, минуя всякую канцелярщину и формальности, — часто за свой страх и риск.

    Правда, была необходимость спешить: в сыпном тифе валялись и арестованные и администрация. Арестованных отправляли в соседнюю обще-тюремную больницу. Там же во всей обнаженности была грабиловка и морильня. Весь медицинский персонал лежал в тифу. В больнице, рассчитанной на 400 человек, лежало 700 тифозных. На ногах был только один врач Баяджиева. Больных лечить не было возможности: бараки не отоплялись, водопровод не действовал, весь уход за больными лежал на уголовных, перенесших тифы, сортировать больных было некогда и некому. А каждый день подвозили из всех Московских мест заключения все новых и новых лихорадочных, находившихся уже в беспамятстве тифозных. Грязных, немытых, обовшивевших больных складывали, как дрова, — одного возле другого, зачастую прямо на грязный пол, так как ни матрацев, ни кроватей, ни белья не хватало, да и не было. О дезинфекции вещей нечего было и помышлять: не было ни дров, ни воды. Зачастую часами и сутками лежали трупы бок о бок с бредящими и выздоравливающими больными. Нечего и говорить, что поголовно все больные, с каким бы диагнозом ни поступали в больницу, переболевали сыпным и возвратным тифом. Смертность была огромная. Мертвецкая была битком набита закоченевшими, голыми трупами, которых неделями не хоронили: не хватало даже наскоро сколоченных гробов. Счастливцы, выживавшие в этих условиях, возвращались обратно в тюрьму в одном нижнем белье, без сапог: ухаживающий персонал из уголовных регулярно присваивал все имущество больных.

    Понятно, что и те несчастные остатки пищи, которые доходили из кухни до барака, {151} являлись предметом спекуляции того же персонала. Смерть от истощения в больнице перенесшего все тифы не была редкостью и на смену паническому страху перед ?комиссаром смерти? Ивановым тюрьму охватил ужас перед повышением температуры и связанным с ним переводом в больницу. Началась тяжелая, мучительная борьба между медицинским персоналом Бутырской тюрьмы, разыскивающим температурящих подозрительных по тифу для изоляции и перевода, с одной стороны, и массой заключенных, принимавших этот перевод, как смертный приговор и в лучшем случае, как неизбежное лишение по большей части единственного костюма и сапог — с другой стороны. Происходили безобразные сцены насильного выволакивания больных из камер. Известны десятки случаев тифозных, проведших всю болезнь в общей полной насекомых и грязи камере.

    Конечно, эпидемия развивалась с ужасающей быстротой: камера за камерой, коридор за коридором объявлялись карантинными.

    И это массовое, стихийное бедствие сплотило распыленную до того массу. С риском заболеть — значит умереть — завтра, сегодня товарищи по камере укрывали больных от врачей и фельдшеров. К моменту обхода остуживали снегом голову и руки лежащего без сознания товарища, чтобы выдать его за мирно спящего и обмануть щупающую температуру руку фельдшера. И этот последний ужас голодной, холодной безвестной смерти на асфальтовом полу больничного барака был тем последним испытанием, сквозь которое на моих глазах прошла тюрьма в этот 19-ый год.

    Мой срок тюремной сидки кончился. И слыша и читая рассказы о тюремных ужасах, я вспоминаю те три периода, которым посвящены эти воспоминания: голодный режим, террор и эпидемии.

    Как и в прежних, царских тюрьмах, а пожалуй еще обильнее, обнаженнее и циничнее — в этих трех видах смерть, ныне ?красная смерть?, косит свою жертву.

    Надеждин.


ТЮРЬМА ВСЕРОССИЙСКОЙ ЧРЕЗВЫЧАЙНОЙ КОМИССИИ

    (Москва, Б. Лубянка, 11)

    Одна из центральных московских улиц — Большая Лубянка — волею большевиков превращена в сплошную тюрьму. Что ни дом, то тот или иной чекистский застенок. Как известно, на Б. Лубянке были сосредоточены ранее наиболее значительные страховые общества; место этих страховых обществ заняли многообразные ответвления В.Ч.К. и М.Ч.К., которые тоже выполняют, правда довольно своеобразно, функции ?страхования жизни?.

    Итак, начнем перечислять.

    Громадный дом страхового общества ?Россия?, выходящий и на Лубянскую площадь, и на Б. Лубянку и на М. Лубянку, занят ныне Всероссийской Чрезвычайной Комиссией с ее огромным количеством секций, подсекций, отделов, подотделов; здесь же во внутреннем корпусе — там, где раньше была гостиница — помещена и ?внутренняя тюрьма В.Ч.К.? До ?реформы?, относящейся к началу декабря 1920 года, это ?узилище? было тюрьмой Особого Отдела В.Ч.К. С уничтожением Особого Отдела все его владения были возвращены в ?лоно метрополии?. Таков облик дома страхового общества ?Россия? — Б. Лубянка, 2.

    Б. Лубянка, 9 — когда то гостинница и ресторан ?Билло?, излюбленное московской немецкой колонией, ныне — казармы батальона В.Ч.К., отряда, несущего караульную службу.

    Б. Лубянка, 11, до реформы декабря 1920 года — Всероссийская Чрезвычайная Комиссия с находящейся при ней {153} тюрьмой; ныне это помещение частью занято под ?концентрационный лагерь В.Ч.К.?, частью служит филиальным отделением ?внутренней тюрьмы, Б. Лубянка, 2?. Дом 11 по Б. Лубянке ранее был занят страховым обществом ?Якорь? и обществом ?Русский Ллойд?.

    Б. Лубянка, 13 — ранее страховое общество ?Саламандра? — ныне клуб сотрудников В.Ч.К., в котором каждодневно насаждаются ?культура и просвещение?, а раз в неделю ?эстетически и морально? воспитывают чекистов своими спектаклями артисты Малого и Художественного театров.

    Тут же, в прилегающем к дому № 11 Варсанофьеском переулке — ?гараж расстрела? (прошу заметить, что В.Ч.К. имеет свое ?место расстрела?, М.Ч.К. — свое).

    Обозревая дальше Б. Лубянку, должно отметить дом №14, когда то дом графа Ростопчина, а еще ранее принадлежавший знаменитой Салтычихе; дом, на крыльце которого и разыгралась так незабываемо описанная Толстым сцена между Ростопчиным и Верещагиным. До октябрьского переворота этот дом принадлежал ?Московскому страховому обществу?; теперь это — Московская Чрезвычайная Комиссия (М.Ч.К.) со своею тюрьмою, со своим ?подвалом расстрела?.

    Далее, Б. Лубянка, 18 — Московский Революционный Трибунал. Прилегающий к Б. Лубянке Большой Кисельный переулок имеет два достопримечательных по нынешним временам дома: дом бывш. Франк (на углу М. Кисельного переулка) — теперь казарма батальона М.Ч.К. и дом № 8 — ?тюремный подотдел М.Ч.К.?

    Все эти помещения и дома окружены рогатками, сторожевыми постами; окна взяты в железные решетки; вокруг и около — несметное количество большевистские шпиков; и легко себе представить, с каким старанием москвичи обходят эти улицы и переулки ?ужаса и крови?.

    Большая Лубянка — ныне ненавистная не только для Москвы, но и для всей России, улица. Особенное омерзение, этот сплошной застенок внушает ночью, когда все кругом погружено во мглу и только одна улица — Большая Лубянка — маячит электрическими фонарями у подъездов В. Ч. К. и М. Ч. К.; маячит и без устали принимает в эти подъезды свозимых со всей России и без устали выпускает в подлежащие ?гаражи и подвалы расстрела?.

{154} Вот лик Большой Лубянки в эпоху торжества коммунизма.

    Перейду теперь к непосредственной теме моих воспоминаний, к дому №11. Лучшие комнаты бывшего страхового общества отданы следователям и их помощникам, наилучшие — членам коллегии и под заседания президиума, наихудшие же вкупе с подвальными помещениями отведены, конечно, арестованным. Арестованные размещаются в доме № 11 следующим образом: наверху — четыре комнаты и два подвальных помещения для общих камер (мужских); в подвальном же помещении содержатся и женщины. Кроме того иногда, во время массовых арестов, заполнялся и заполняется сейчас находящийся во дворе дровяной сарай. Помимо общих камер Б. Лубянка, 11, обладает несколькими одиночками. Одиночки имеются и наверху и в подвале. Наверху одиночки созданы путем весьма своеобразно простым: обычная комната перегорожена деревянными перегородками на ряд клетушек, примкнутых ко внутренней стене комнаты, а потому лишенных света. Внизу, в подвале, одиночки — такие же, лишенные света: три шага в длину, два — в ширину. А весьма часто в такие одиночки набивают по два, даже по три арестованных. ?Параш? в камерах нет; арестованные на Большой Лубянке, 11 пользуются привилегией беспрепятственного пользования и днем и ночью уборной. Прогулок заключенные на Б. Лубянке, 11 так же, как и содержащиеся на Б. Лубянке, 2, не имеют. Исключение делается иногда только для женщин. Книги и газеты, как общее правило, не разрешаются (в 1920 г. до июля разрешались книги, а газеты даже приносились надзирателями). Электрический свет в одиночках горит и днем и ночью.

    Вот в общих чертах режим тюрьмы В.Ч.К. на Лубянке, 11 — полу-тюрьмы, полу-концентрационного лагеря.

    Должен здесь оговориться: все описанное мною выше и все, что воспоследует, относится, главным образом, к 1920 году, когда пишущему эти строки довелось быть арестантом дома № 11.

    Администрация В.Ч.К. в 1920 г. состояла из коменданта Вейса (латыш), помощников коменданта — Андреева, Головкина, трех дежурных надзирателей — Адамсон (латыш), Берзин (латыш). Рыба (латыш); кроме того имеется заведующий хозяйственной частью этой тюрьмы Мага (латыш). в настоящее время многие из выше перечисленных {155} лиц получили повышение по службе: но все они ?верою и правдою? продолжают служить в В.Ч.К.

    Одно из повышений должно сейчас же отметить: Мага — ныне начальник тюрьмы-лагеря, имеющейся в доме № 11.

    Хочу здесь дать краткую характеристику только что названным лицам.

    Комендант Вейс. Лощеный, щеголеватый, лет тридцати, говорят, он бывший студент рижского Политехникума. Большой формалист, но внешно корректный, в особенности с женщинами, по отношению к которым часто даже предупредительно— галантен. Характерная черта его, как, впрочем, и большинства администрации В.Ч.К., — ложь, постоянная ложь заключенным. Деятельный участник ночных экспедиций в ?гараж расстрела?, Вейс — ?церемонемейстер? этих экспедиций,

    Помощники Вейса — Андреев и Головкин — принадлежат к разряду ?бесцветных чекистов?; причем Андреев— помягче, подобродушнее; Головкин — более груб, чаще впадает в транс ругательств. И Андреев и Головкин — коммунисты послереволюционной формации; до февральской революции и после нее в течение нескольких месяцев Андреев благополучно служил на одной из московских фабрик в качестве конторщика.

    Из трех надзирателей латышей наиболее ярок Рыба. Молодой, красивый, с поразительно наглым лицом; ярко выраженный тип сутенера — вот Рыба. Развращенность, похотливость сквозят в каждой черте лица Рыбы. Рыба — один из палачей В.Ч.К. Рыба расстреливает. И веришь слухам о проявляемой им при расстрелах жестокости садиста — таков внешний облик Рыбы.

    Адамсон — исполнительный служака, ко всему безучастный, тупой, но достаточно злой. Владеет русской речью, комично ее коверкая, а потому обе тюрьмы В.Ч.К. (и Лубянка 2 и Лубянка 11) полны имитаторов и имитаторш Адамсона. Теперь Адамсон — в ?высоком чине?, он — помощник коменданта внутренней тюрьмы (Лубянка 2).

    Берзин — довольно добродушен и кое когда даже искренне услужлив. Причем у Берзина, несмотря и на ему свойственную сакраментальную молчаливость, всегда заметно различное отношение к ?политическим? и ?не политическим?.

    Центральная фигура Б. Лубянки, 11 — Мага — латыш со зверским злым лицом, уже немолодой, никогда почти {156} не разговаривающий с заключенными; молчание свое Мага прерывает только для ругани и угроз, которые по отношению к ?не политикам? нередки; угрозы Маги зловещи, и их невольно страшатся, зная, что Мага главный палач В.Ч. К., что в ?гараже расстрела? он, Мага — главное действующее лицо. Когда в В.Ч.К. нет занятий по случаю праздничного дня, Мага все тоскливо бродит по камерам, не находя себе места. Но особенно оживлен Мага в дни, предшествующие ночным расстрелам; по оживлению палача ожидающие расстрела очень часто определяют, и безошибочно, что сегодня их ?возьмут на мушку?. Мага любит и поухаживать: очень часто, особенно по воскресеньям, из ?дежурной надзирательской? неслись взвизгивания латышек-надзирательниц. Неоднократно арестованные могли наблюдать шутливую возню даже в коридорах тюрьмы; то Мага, иногда при участии Берзина, тоже весьма ?слабого по женской части?, устраивал ?любовные игры? со своими компатриотками.

    Перехожу теперь к следователям В.Ч.К. (пусть читатель помнит, что эти строки относятся к 1920-му году).

    Специализация среди следователей В.Ч.К. была весьма точно проведена; редко, редко, когда следователь вел дело не ?по своему департаменту?.

    Во главе секретно-оперативного отдела В.Ч.К. в описываемое время стоял некий Романовский, в дореволюционную эпоху служивший небольшим чиновником по министерству финансов. Жестокость, вероломство — черты, свойственные, конечно, всем чекистам, являются в достаточной мере подчеркнутыми и в характере Романовского. Из индивидуальных свойств Романовского должно отметить любовь к вину и к артисткам. Женатый на артистке (плохонькой артистке плохонького московского театра), Романовский частенько вращался в той сомнительной среде ?жрецов и жриц сценического искусства?, в которой находили и находят себе пристанище и игорный притон, и грандиозная спекуляция, и торговля спиртом, а порою к доносы и провокация. Правда, что почти все эти ?жрецы и жрицы? — из отбросов сценического мира, но этих ?отбросов? в сценической Москве в большевистское лихолетье развилось видимо-невидимо. Ныне Романовский отошел уже от чекистских дел.

    Теперь — краткая характеристика трем следователям В.Ч.К. — Кожевникову, Луцкому и Крафту.

    Кожевников — ?заведывавший? социалистами-революционерами — петроградский рабочий, большевик еще до революционного периода. Отличительные черты его — ложь и наглость. Нет той гнусности, которой он не преминул бы воспользоваться в целях ?уловления? социалистов-революционеров. Любопытная черта его внешнего облика — вечно опущенные вниз глаза, боязнь встретиться с допрашиваемым взорами.

    Луцкий — саратовский адвокат, ведал ?должностными преступлениями? и ?бандитизмом?. У Луцкого — обыкновенный метод ?взять? допрашиваемого измором, издевкой. Луцкий обычно устраивал импровизированные экзамены допрашиваемому, взволнованному чуть ли не до потери сознания, экзамены по математике, по русской словесности, по истории, а в особенности любил Луцкий экзамены по циклу юридических наук. Интеллигентам — экзамены, крестьянину и рабочему, попавшему в его лапы — ряд вопросов политического свойства, но тоже отвлеченных, не имеющих никакого отношения к вменяемому в вину преступлению. Свойство Луцкого — корректность по отношению к допрашиваемому интеллигенту, грубость при допросах простого человека.

    Должен увековечить и имя помощника Луцкого — московского присяжного поверенного Британ, который целиком воспринял все методы ведения ?чекистского следствия?.

    Крафт вел дела ?контр-революционеров?. Излюбленный метод этого следователя — провокация: ?наседка?, которая подсаживалась по указанию самого Крафта, тут же в тюрьме В.Ч.К. вербовала ?участников антисоветских заговоров?. Многие ?операции? (так на чекистском жаргоне называются обыски и аресты) Крафт проделывал самолично, не редко прибегая к гриму.

    Несколько слов еще об одной звезде ?созвездия следователей В.Ч.К.?, об Ии Денисевич. Сестра жены Леонида Андреева, близкая когда то к с.-р-овским кругам, молодая, красивая Ия Денисович в 1920 г. выполняла в В.Ч. К. и роль ?наседки? (была подсажена к близко ей знакомой Ол. Елис. Колбасиной-Черновой) и роль следователя по левоэсеровским делам.

    Контингент содержащихся в В. Ч. К. — самый разнообразный. Пестрота необычайная. И социалисты-революционеры и бандиты; и титулованные, родовитые дворяне и {158} арестованные за забастовку рабочие; и крупные в прошлом московские капиталисты и крестьяне-мешочники; и адвокаты из породы ?дельцов-комбинаторов?, и чекистские судьи и следователи, изобличенные во взятках и вымогательствах. Представители всех национальностей, вплоть до самых экзотических — также неизменные гости тюрем В.Ч.К.

    Несколькими штрихами я набросаю портреты некоторых из заключенных в В. Ч. К. (Б. Лубянка, 11) в 1920 г.

    Вот мальчик семнадцати лет, ?шпик? М. Ч. К. Сидит в одиночке В.Ч.К. за то, что ?не в меру был ревностен по службе?: налетел с обыском на квартиру артистки, одной из приятельниц Романовского, нашел там карты, бриллианты, спиртные напитки. Вел себя на этой квартире так, как привык вести себя обычно ?при обысках?: отобрал для ?личного пользования? золотые часы, поел рябчиков артистки, попил ее коньяку. Но то, что дозволено проделывать вообще на квартирах россиян, отнюдь, конечно, не разрешается по отношению к ?жрице искусства?, покровительствуемой Романовским. В результате — одиночки В.Ч.К. и угроза расстрелом. Любопытные биографические сведения дополняют образ этого юноши-филера, юноши-чекиста. Учился он в одном из реальных училищ Москвы, образовался в этом училище союз коммунистической молодежи — он туда вошел. Через несколько недель по ?сердечному влечению? (тогда ?герою? нашего повествования было пятнадцать лет) он вступает в ?уголовный розыск?, охотится за бандитами, рукоприкладствует на допросах. Затем повышение — перевод в М.Ч.К.; первая должность — политический филер. Надо было послушать, как этот мальчишка рассказывал о своей слежке за Коробовым, Лаврухиным и другими деятелями Центросоюза... Жуть охватывала при этих рассказах. Вскоре новое повышение — комиссар М.Ч.К., ну а затем... одиночка В.Ч.К. Жуть за юношество становилась еще более ощутимой, когда в качестве караульного солдата появлялся в ?комнате одиночек? тоже юнец, тоже коммунист, — гимназист, добровольно вступивший в батальон В.Ч.К. Арестант и тюремщик, реалист и гимназист, ждущий расстрела и сопровождающий на расстрел — часто казалось все это невероятным, гнусно-циничной игрой, своеобразным переложением на коммунистический лад обычной детской игры в ?казаков и разбойников?.

{159} Другой заключенный — служащий крупного московского ювелирного магазина, усердно занимавшийся куплею-продажею бриллиантов. ?Раскрыт? провокатором предложившим означенному спекулянту для покупки несколько крупных бриллиантов. Провокация была сложная. Провокатор приобретал доверие в течение нескольких месяцев, познакомился с женой спекулянта, был вхож в дом, и когда, наконец, злополучный ювелир после длительных уговоров согласился приобрести бриллианты и принес в условленное место деньги, там вместо продавца оказался его же приятель, но уже в роли следователя В.Ч.К. по ?делам о бриллиантах?. А затем одиночка В. Ч. К., неминуемый расстрел сделали свое дело: ювелир, все время плакавший, ночью и днем пугавшийся каждого появления Маги, не выдержал — поступил в провокаторы В. Ч. К... по бриллиантовому же ?подотделу?.

    Быть следователем этого подотдела, служить в этом подотделе провокатором было весьма выгодно: определенный и довольно значительный процент с ?раскрытых дел? поступал сыщику и следователю. Потому ряд дел создан был совершенно искусственно. Провокатор разузнавал, у кого имеются бриллиантовые вещи, умело пользовался нуждой, стесненными денежными обстоятельствами, и склонял в конце концов на продажу. Вместо ?продажи?, конечно, конфискация бриллиантовой вещи и В.Ч.К.

    Злоупотребления в этом ?подотделе?, наглое хищение, шантаж, наглое вымогательство достигали таких размеров, что неоднократно президиум В.Ч.К. вмешивался в бриллиантовые операции своих следователей-чекистов; кое-кто, в том числе следователь Розенталь, был даже расстрелян, но сегодня расстреливали, завтра вербовали вновь на службу ?провокаторов по бриллиантам?.

    Вот владелец автомобильного гаража. Владелец, конечно, в прошлом; в настоящее время — служащий Высш. Сов. Нар. Хоз. Жуир, бонвиван. Арестован на улице; при аресте отобраны царские деньги (правда, в небольшом количестве), золотой портсигар. Никогда не занимался ни революционной работой, ни даже общественной деятельностью, и тем не менее арестован... как социалист-революционер. Арестован на улице, и Кожевников в течение двух неделе уверяет его, что он приехал из провинции на совет партии, что он видный соц.-рев., одним словом, что он — не он. Обстоятельства ареста более чем курьезны. За два дня до ареста вышеупомянутый гражданин по своему {160} обыкновению фланировал по Кузнецкому Мосту: встретил хорошенькую женщину и устремился за ней. Минут через десять он и она были уже старые знакомые, и для скрепления дружбы условлено было встретиться через два дня на углу Софийки и Рождественки против гостинницы ?Савой?. В назначенный час ?он? подходит к условленному месту, и вдруг сзади окрик ?стой, ни с места! Оружие есть??

    В одиночке В.Ч.К. ?он?, — между прочим, человек женатый, и получавший от жены обильные и весьма частые передачи, — все время рассуждал о том, как грешно изменять жене, как Бог карает за такие измены, и давал неоднократные клятвы стать верным мужем. Когда на допросе чистосердечно было рассказано Кожевникову в присутствии еще какого то следователя обо всем происшествии, то Кожевников разразился морализирующей тирадой:

    ?Как Вам не стыдно! Интеллигентный человек, а заводит на улице шашни. Но я Вам, все-таки, не верю: Вы — социалист-революционер, приехавший на совет партии?. Счастье злополучного Дон-Жуана, что шофер Дзержинского оказался служившим некогда в его гараже и удостоверил правдивость показаний своего бывшего хозяина.

    Вот группа бандитов-комиссаров. Все молодежь, старшему лет двадцать пять. Пользуясь ордерами В.Ч.К. и М.Ч.К., совершали налеты на квартиры и под видом обыска очищали эти квартиры от всех золотых, серебряных и меховых вещей. Встречая сопротивление, пускали в ход револьверы, стреляли; числилось за ними и несколько убийств. Компания, в которой были и женщины, притонодержательницы, проститутки примитивного уличного типа. На допросах все они друг друга оговаривали, потом и денно и нощно ругались между собой площадною бранью, ругались — и в течение двух месяцев каждый вечер ждали Маги. Через два месяца предсмертной тоски, невыразимого томления четверо из этой группы были расстреляны, остальные получили замену: пятнадцать и десять лет концентрационного лагеря.

    Несколько слов о группе адвокатов, побывавших в стенах В.Ч.К. в 1920 г. Моральное разложение возымело свое действие и в среде московской адвокатуры. Ряд адвокатов специализировался на хождении по судебным учреждениям ?Советской Республики?. Ходатайствами занимались и в трибуналах и в различных Ч. К. Формально большинство из них, как числящиеся членами ?коллегии защитников и {161} обвинителей? при Московском Совете, не имело права на какое бы то ни было вознаграждение, а в действительности, так как право защиты и даже право ходатайства было отдано небольшой группе адвокатов-хищников, многочисленные клиенты чрезвычаек и трибуналов попадали весьма часто в цепкие руки беззастенчивых дельцов. Получив от перепуганной семьи оказавшегося в чекистском застенке обывателя кругленькую сумму со многими нулями, адвокаты подкупали следователей, судей; а кое-кто занимался вымогательством и шантажом: шантажировали семью своего доверителя, шантажировали и семьи сопроцессников. На следствии в В.Ч.К., когда одна из многих комбинаций вышеназванного типа была раскрыта, все попавшиеся ?судебные деятели? — и судья, и следователь и адвокаты — вели себя довольно гнусно: не только оговаривали, но даже клеветали друг на друга.

    А вот врачи, арестованные летом 1920 г. и обвиняемые в освобождении за взятки от службы в Красной Армии. Главный виновник — делопроизводитель комиссии по приему на военную службу при Московском Военном Комиссариате — жив до сего времени (избавлен от расстрела на обычных условиях: выдача всех остальных и превращение в ?наседку?). Он жив, а десяток врачей, из которых многие были совершенно невиновны, а сотни юношей, из которых громадный процент был освобожден на законном основании — расстреляны. Причем несчастные узнали, выйдя однажды из В.Ч.К. за обедом на Кузнецкий Мост, от встретившихся им знакомых, что ?Известия? в этот день напечатали список расстрелянных по данному делу, список, в котором были и фамилии тех, кому передано было это сообщение; придя в камеры, они бросились к газетам и там прочли в числе уже расстрелянных свои фамилии; это было днем, а ночью их повели в ?гараж?...

    С этого дня арестованным дома № 11 газеты не дают.

    В одиночках Б. Лубянка, 11 сидели левые соц.-рев. Черепанов, Тамара Гаспарьян (партийная фамилия Голубева), Мария Шапелева, работница с петроградского Патронного завода (партийная кличка ?Ирина?), член группы ?Народ?? Житков. Эти четыре фамилии я упоминаю, потому что даже в кровавых анналах В.Ч.К. эти имена занимают исключительное место.

    Д. А. Черепанов оставил на стене одиночки надпись: ?Схвачен на улице 18 февраля 1920 г. сзади за руки {162} ленинскими агентами?. Во время его ареста смертная казнь официально была отменена. И тем не менее и он, и Голубева и Ирина были прикончены в В.Ч.К.: по одной версии их удушили, но уже в одиночках Лубянки, 2, по другой — их расстреляли в обычном месте, в гараже Варсанофьевского переулка.

    Пребывание Черепанова в доме № 11 запечатлелось в памяти караульного батальона В.Ч.К. Черепанов соглашался беседовать только с Дзержинским; охраняли Черепанова особо тщательно: к камере были приставлены два красноармейца, которым было дано строгое приказание не спускать глаз с Черепанова. Перед уводом Черепанова, Голубевой, Ирины из дома № 11 предварительно были очищены все одиночки от их обитателей путем обманного вызова якобы на допрос.

    Характерно для трусости палачей В.Ч. К., что это учреждение на все справки о судьбе вышеназванных лиц неизменно отвечало: — ?Умерли по пути в Екатеринбург от сыпного тифа?.

    Покончили в В.Ч.К. и с Житковым. Чекисты отомстили за убийство в 1918 г. им, тогда социалистом-революционером, комиссара, пытавшегося его арестовать; произошло это в одном из уездных городов Брянской губернии. Покончено с Житковым также в период ?отмены расстрела?, причем на официальные запросы Центрального Бюро группы ?Народ? В. Ч. К. отвечала: ?Житков пытался бежать, неудачно прыгнул с третьего этажа и разбился на смерть?. В доказательство правоты такого утверждения неоднократно демонстрировали даже сапог, который остался в руках чекистов, пытавшихся, якобы, ?удержать Житкова за ноги?.

    Из революционных деятелей в знаменитых одиночках Б. Лубянки, 11 перебывали кроме названных уже лиц — левые соц.-рев. Камков, Измайлович, Майоров; соц.-рев. Гоц. Тимофеев, Веденяпин, Гончаров, Раков, Цейтлин, Артемьев, Ол. Ел. Колбасина-Чернова, Крюков, Шмерлинг, Затонский, Чернышев, а также А. Л. Толстая, Кускова. Прокопович. (ldn-knigi; см. у нас на странице: ?Двенадцать смертников? - суд над Социалистами-Революционерами в Москве в 1922 г.; ?Кремль за решеткой? (Подпольная Россия) Издательство ?Скифы?, Берлин, 1922 г.)

    Режим на Лубянке, 11 не столь строгий, как на Лубянке, 2; но самые камеры, в особенности одиночки, в смысле гигиеническом, — нечто ужасное. Без воздуха и без света — вот условия содержания в одиночках Лубянки, 11. Арестованные здесь были в вечном напряжении: близость {163} кровавой расправы, ее каждонощная возможность в особенности ярко ощущалась на Б. Лубянке, 11, возглавляемой в своей повседневной жизни палачом Мага.

    Б. Лубянка, 11 — один из тех домов, где отчаяние людей, их предсмертная тоска доходили часто до неописуемых размеров, и ряд последующих поколений будет помнить этот дом, дом в центре Москвы.

    Проклятый дом, дом неизбывного человеческого страдания, неслыханного издевательства над человеческою личностью, во истину ?дом красного террора?.

    Москва, октябрь 1921.

    Ф. Нежданов.


ВСЕРОССИЙСКАЯ ?КОММУНИСТИЧЕСКАЯ ОХРАНКА?

    ?Подмять своего противника под себя и, сидя на нем, чинить скорый суд и расправу? — это стало признаком хорошего большевистского тона во всех чекистских застенках Р. С. Ф. С. Р.

    Так повелось с первых дней октябрьского переворота, когда подвалы Смольного были превращены в импровизированную тюрьму, а коммунистический синедрион, сидя тут же над арестованными, творил просто и быстро свое скорострельное правосудие.

    Эта система территориальной близости судимых и судей оказалась чрезвычайно ?целесообразной? и легла во главу угла деятельности всех охранок Советской Республики.

    Но если в провинциальных городах чекистские застенки все еще носят на себе печать необорудованности и крайнего ?технического? несовершенства, если целые кварталы небольших домиков, окруженных колючей проволокой, еще свидетельствуют о скудности чекистских рессурсов, то в Москве сразу чувствуется ?чекистская столица?, имеющая в своем распоряжении и большие технические возможности, и ?сотрудников? с большим практическим стажем.

    Москва создала исторический ныне тип ?Чрезвычайной Комиссии? и потому она по праву ?господствует? и задает тон всей охранной полиции.

    1. ГОРОД В ГОРОДЕ.

    Как известно, многочисленные учреждения столичной охранки занимают в Москве целый район в центре города, между Большой и Малой Лубянками, с целым рядом прилегающих к ним улиц и переулков. Здесь и бесконечные отделы и подотделы с ?секретно-оперативными?, ?осведомительными?, ?статистическими?, ?датографическими? и иными функциям. Здесь рабочие следовательские ?кабинеты?, центры, руководящие работой целой армии провокаторов и шпионов. Здесь и тюремные помещения для уголовных преступников и ?контрреволюционеров? всех мастей, полов, возрастов и национальностей, с темными карцерами, с подвалами для ?сиденья? и подвалами для расстрелов, с палачами и ?заведующими учетом тел? (есть и такая должность!)...

    Это целый город в городе, работающий соединенными усилиями В. Ч. К. и М. Ч. К. денно и нощно.

    Главный деловой аппарат В. Ч. К. занимает большой многоэтажный дом страхового общества ?Россия?, выходящий одним из своих фасадов на Лубянскую площадь. И здесь, на виду у Москвы, недреманное чекистское око охраняет благополучие ?Республики? и подстерегает ее тайных и явных врагов.

    Если смотреть на дом, занимаемый В. Ч. К. со стороны площади, то он не производит впечатления: ни колючей проволоки, ни пулеметов, ни охранников. Дом, как дом; по его тротуару мирно шествуют граждане счастливой Совдепии и только у входа стоит многозначительный часовой ее Вохры... (Так называется ?Войско внутренней охраны? или, пользуясь старинной терминологией, ?Особый корпус жандармов?).

    Четыре года ?практики? научили столичных чекистов соблюдать внешние приличия и не разыгрывать на улице кровавых мелодрам.

    ?Поменьше шума. Меньше внимания прохожих? вот что говорит всем своим тихий дом № 2 на Лубянской площади. Зато ?по ту сторону? порога все предстает в своем настоящем неприкрашенном виде. Здесь уже не стесняются, здесь не ?делают? благопристойного вида. И у входящего не возникает уже вопрос о том, к какой категории советских органов принадлежит это мирное учреждение.. За закрытыми наглухо дверями и замазанными {166} краской окнами, коммунистическая охранка творит здесь изо дня в день свое гнусное, кровавое дело!

    Было бы ошибочно представить охранку сегодняшнего дня, такой, какой знала ее Москва 2-3 года тому назад — кошмарно-кровавым застенком, где пытают людей утонченными пытками, где расстреливают правых и виновных по случайной прихоти отдельных чекистов.

    Конечно, это не значит, что теперь не расстреливают без суда, что теперь тысячи людей не томятся по бесчисленным лагерям и тюрьмам. Наоборот. В. Ч. К. ?работает? изо всех сил и с врагами ?Республики? расправляется так же легко и усердно, как прежде.

    Но в этой работе появилась уже некоторая система, намек на ?революционную закономерность?. Появился свой быт.

    Появилась даже, страшно сказать, — своя рутина. И по мере того, как из первобытного хаоса все определеннее стали выступать характерные контуры чекистской постройки, все яснее проступала на них яркая печать большевистского ?гения?, ?Че-ка? займет по праву особое место в ?истории охранок всех времен и народов?.

    На некоторых чертах сложившегося на Лубянке ?быта?, хотелось бы остановиться несколько подробнее.

    2. АРЕСТЫ.

    Прошли те времена, когда ?ударной? задачей В. Ч. К. считалась охота за представителями ?старого режима?. Их давно уже изловили и в значительной степени уничтожили или ?приручили?. Только время от времени обнаруживается какой-нибудь новый ?белогвардейский заговор?, и тогда усиленно начинает работать соответствующий чекистский аппарат.

    Вся сила ?ударности? направлена последние два года на социалистические партии. Их члены составляют главный контингент политических ?клиентов? В. Ч. К. и по тому естественно, на ловле этой категории ?врагов республики? выработалась современная ?техника арестов?.

    Как известно, большевики страдают ?профессиональной? болезнью всех узурпаторов и насильников, болезнью, которая носит в медицине название ?мания преследования?. Пароксизмы ее охватывают представителей власти довольно регулярно, через некоторое количество {167} времени. Тогда, в паническом страхе, производятся массовые аресты социалистов.

    Закономерная повторяемость арестов создала определенную категорию ?тюремных сидельцев?, которых внезапно забирают в дни маниакальных припадков по ?твердым спискам?. Через несколько месяцев, так же внезапно, выпускают на все четыре стороны, чтобы затем снова арестовать.

    Это так называемые ?цикловики?. Сами они также привыкают к периодическим переменам своего местожительства, как прибрежные жители к приливам и отливам моря. Их аресты производятся в ?плановом? порядке, происходят без шума и осложнений. Их саквояжи всегда готовы к предстоящему путешествию и явившемуся представителю ?секретно-оперативного? отдела остается только ?просить? арестованного занять место в стоящем у подъезда автомобиле.

    Значительно сложнее обстоит дело с той категорией социалистов, которые в ?твердых списках? не значатся, которые по тем или другим причинам неуловимы и для изловления которых, приходится пускать в ход все средства чекистской черной магии — от шпиков и провокаторов, до облав и засад включительно. Надо отметить вскользь, что последние практикуются очень широко, и не всегда ?бесполезно?.

    В случае ?удачной? поимки такого неуловимого социалиста, на место действия выезжает с некоторой торжественностью и сопровождаемый толпой, ?сам? следователь, специализировавшийся на данной группе. В кармане у него ордер на арест ?всех подозрительных лиц?, а в душе — тайная надежда на большой ?улов?.

    Весь дом в таких случаях переворачивается вверх дном с обязательной, конечно, пропажей ценного имущества. Арестовывают всех наличных членов семьи, не исключая стариков и детей. В квартире оставляется ?засада?, которая дает еще десяток-другой людей, сплошь да рядом случайно пришедших к другим обитателям этого дома и никогда в жизни не видевших в глаза непосредственного виновника своих неожиданных злоключений.

    Вся эта толпа задержанных людей свозится в В. Ч. К. и застревает там на разные сроки... А в производстве соответствующего следователя заводится целый ряд новых дел.

    3. В КОМЕНДАТУРЕ.

    Пленник, переступивший порог чекистского здания, не сразу попадает в грозный застенок, где на полу не успевают высыхать лужи крови, где беспрерывно щелкают курки револьверов, где воздух содрогается от криков истязуемых и гнусного хохота палачей.

    Нет, прежде чем попасть в последнюю ?обработку? палачу, каждый арестованный должен пройти целый ряд последовательных этапов, подобно тому, как душа человека должна испытывать после смерти ряд превращений, странствуя согласно ученью браманов из одного мирового ?плана? в другой.

    Первый ?план? на пути всякого ?контрреволюционера? это комендатура.

    Разделенная фанерными перегородками на целый ряд коридорчиков, кутков и закоулков, с беспрерывно хлопающими дверями и снующими взад и вперед чекистами, она производит впечатление наспех сколоченной ?этапки?, где шумно и грязно; где от махорки и бестолковщины привычной ?Русью пахнет? и где на язык отнюдь не приходят торжественно грозные слова, прочитанные Данте при входе в ад: Оставьте все надежды — вы, которые входите!

    Здесь все так хорошо знакомо и так привычно для русского социалиста по старой царской практике пересылок... Впрочем, не все. Есть кое что новое, ?коммунистическое?. Если на ?воле? жизнь каждого советского гражданина проходит между добыванием ?пайка? и заполнением листка очередной ?анкеты?, то тем более здесь, на пороге В. Ч. К. арестованный должен отдать дань неудержимому тяготению власти к ?научно-статистическим? методам управления. Поэтому, выгруженный из грузовика и доставленный в помещение дежурного коменданта, он тотчас же садится за огромный лист в несколько десятков вопросов и принимается его заполнять.

    После этого привезенного вновь обыскивают. Отнимают все, что не успели отнять при аресте до карандаша, часов и обручального кольца (если золотое) включительно. Пишут многочисленные ?ордера?, ?квитанции?, ?расписки? в получении арестованного. Наконец, научно-обработанного ?человека при пакете? сажают в помещение, {169} приспособленное при комендатуре для арестованных. Срок пребывания здесь обычно несколько дней. Это своего рода ?сортировочная?. Сюда попадают все арестованные по ордерам В. Ч. К.: ?мужчины и женщины?, политические и уголовные, родственники и ?случайные? — все оказываются в длинной полутемной комнате с окнами во двор, служившей раньше складом какого-то магазина.

    Эта ?камера? (со стеклянной дверью) вмещает в себя ежедневно по несколько десятков человек, напоминая собой типичную ?ночлежку? Хитрова рынка. Сплошные нары вдоль стен. На них ?вповалку? сидят и лежат мужчины и женщины. На полу груды тел. Все это чуть освещается подслеповатой тускло-горящей лампочкой.

    К утру дальнейшее насыщение камеры прекращается. Арестованные, проспавшие тревожным сном два-три часа, не отделавшись еще от первого ?шока?, начинают на перебой рассказывать друг другу ?историю? своего непонятного и загадочного ареста...

    Здесь сразу можно различить и перепуганных на смерть обывателей, попавших в чужую ?кашу?, и притаившегося в стороне виновника этой каши — старого матерого социалиста; и советских взяточников, спекулянтов и казнокрадов, со скромной лаконичностью прячущихся за ?преступление по должности?; и иностранных коммунистов, ехавших в советскую Мекку делать быструю комиссарскую карьеру, и по какой-то несчастной случайности попавших в В. Ч. К., и пару неумелых ?наседок?, пытающихся ?высидеть? у растерявшихся людей кой-какие предварительные сведения для облегчения дальнейшей работы начальства.

    С утра начинается медленная ?сортировка? арестованных. Впрочем, для точности необходимо заметить, что в комендатуре ?арестованных? предпочитают называть ?задержанными?.

    На вопрос, —за что нас арестовали, — входящее в камеру начальство неизменно не без любезности отвечает: ?Арестованы?! Что вы! Помилуйте, граждане! Вы не арестованы, вы только задержаны! Разберемся... выясним...?

    Совсем, как в добрые старые времена жандармские ротмистры писали: — арестован впредь до выяснения причин ареста.

{170} В течение 2-3 дней ?задержанные? живут беспрерывной сменой надежд и разочарований. Время от времени их вызывают следователи, им обещают ?освобождение?. Потом вдруг оказывается — ?перепутанные фамилии?, или ?выясняются новые обстоятельства?... А задержанные продолжают сидеть, пробавляясь бесконечными разговорами да... порой миской супа, с полфунтом черного хлеба, составляющими все их дневное питание.

    В результате предварительной сортировки, нескольких ?благоприятных? допросов и очных ставок часть задержанных отпускается на свободу.

    Всех остальных производят в ?арестованные?; обыскивают еще раз (третий по счету) и переводят во ?Внутреннюю тюрьму В. Ч. К.? — во второй круг странствований контрреволюционных душ.

    4. ВНУТРЕННЯЯ ТЮРЬМА В. Ч. К.

    Во внутреннем дворе дома Страхового Общества ?Россия? стоит большое пятиэтажное здание. В старое время здесь помещалась второразрядная ?доходная? гостиница, не имевшая даже прямого выхода на улицу и окруженная сплошным пятиэтажным кольцом наружного фасада. Этот хорошо спрятанный дом и приспособлен в настоящее время под ?Внутреннюю тюрьму В. Ч. К.?.

    Казалось, сама судьба позаботилась об удобствах грядущих большевиков, когда строилось это здание. В самом деле, устроить тюрьму в самом центре Москвы, грозную и в то же время невидимую! Окружить ее не просто каменной стеной, а живым кольцом чекистских учреждений. где против каждого окна тюрьмы на высоте пяти этажей, находится окно бодрствующей бдящей охранки! — Разве это не максимум того, о чем могут мечтать большевистские жандармы, начавшие со скромных подвалов Смольного и нашедшие такое полное законченное воплощение своих ?идеалов? в Москве, на Лубянской площади.

    Вот сюда, в эту ?Внутреннюю тюрьму? попадают из комендатуры неудачники, превращенные из ?задержанных? в ?арестованных?.

    Всякого вновь входящего сразу поражает резкий контраст между новым и только что покинутым этапом своих скитаний. Можно подумать, что эти два учреждения разделены не узким, асфальтовым двором, а территорией {171} целого государства. В самом деле, если в комендатуре шумно, грязно и бестолково; если администрация ее представляет пестрый ?интернационал?, а установившийся ?быт? — смесь ?французского с нижегородским? то ?внутренняя тюрьма? произведет впечатление чего-то цельного, законченного, однородного.

    Вся ее администрация, начиная с начальника и кончая надзирателем и ?Матильдами? (уборщиками), состоит из латышей, холодных, молчаливых, преданных, готовых на ?все? и служащих не за страх, а за ?совесть?.

    Здесь ходят ?бесшумно, говорят в полголоса, пунктуально исполняют все, что ?полагается? и не отвечают ни на один лишний вопрос.

    Только проживши здесь некоторое время и ознакомившись со всеми деталями тюремного быта, можно понять каким образом удалось на глазах у целой Москвы, посадить за решетку несколько сот человек и отрезать их от внешнего мира, не в меньшей степени, чем в Шлиссельбурге!

    Арестованного приводят в контору ?Внутренней тюрьмы?, где его снова (в четвертый раз тщательно обыскивают! Надо обладать поистине счастьем или гением Рокамболя, чтобы в результате всех этих обысков протащить с собой в камеру хотя бы огрызок карандаша и клочок бумаги! Впрочем, счастье не всегда покидает старых арестантов в их привычных странствованиях по ?чекистким мукам?.

    После обыска и обычной канцелярской процедуры, арестованный попадает, наконец, в один из ?номеров? старой гостиницы, превращенный умелой рукой в ?камеру?. Следы этой предварительной работы бросаются сразу в глаза. В пролеты окон вделаны прочные железные решетки. Стекла сверху донизу выкрашены белой краской. А в открывающуюся до половины форточку видно лишь чекистское окно, да узенькая полоса далекого неба. В дверях прорезан маленький треугольный ?волчок?. Ключ запирает комнату не изнутри, а снаружи...

    Несколько непривычно сочетание паркетных полов с деревянными койками и гладкого ?несводчатого? потолка с традиционной ?парашей?. Но ?Правила?, висящие на дверях, не оставляют места для сомнения относительно характера этой ?гостиницы?.

{172} Заключенным предлагается под страхом ?подвалов? и карцеров не производить ни малейшего шума; не подглядывать в замочные скважины и волчки, не делать никаких попыток общения с ?волей? или внутри тюрьмы и беспрекословно повиноваться всем приказаниям начальства.

    Куренье табаку, чтение книг и газет, как правило, безусловно воспрещается. Свиданья и прогулки также.

    Таковы наиболее ?существенные? из правил, представляющих собой, кстати сказать, чуть ли не дословную передачу старых жандармских писаний, пополненных лишь добавочным перечнем не существовавших тогда еще ?ограничений и запрещений?.

    Весь тюремный режим построен в соответствии с этими ?правилами? и его главным ?заданием? является полная и всесторонняя изоляция заключенных.

    Поскольку дело касается внешнего мира, то, при отсутствии свиданий, ?передачи? представляют едва ли не единственную опасность. Поэтому на них обращается совершенно исключительное внимание. Передачи тщательно осматриваются, продукты, разрезываются, банки консервные вскрываются, белье распарывается. Вся ?упаковочная? бумага заменяется тюремной, а самый листок с перечнем принесенных предметов, сплошь да рядом переписывается в конторе заново, дабы заключенный даже по почерку не мог сделать каких-либо опасных для советской республики умозаключений... Словом, делается все, что в ?человеческих силах?.

    В отношении ?внутренней? изоляции дело, конечно, гораздо сложнее, но и здесь достигнуто уже очень многое.

    В виду ограниченности помещения, в одиночные камеры сажаются лишь особо важные заключенные и притом в исключительных случаях. Большинство же сидит в общих камерах. При этом тюремным начальством изобретен особый ?винегретный? способ рассаживания. В каждую камеру попадают: социалист, спекулянт, белогвардеец, проворовавшийся ?совбюр?, разжалованный чекист и, в случае надобности, ?наседка?. Число представителей всех этих категорий иногда удваивается или же утраивается, в зависимости от размеров камеры, но принцип ?Ноева ковчега? остается неизменным.

    Такое соединение людей совершенно различных и чужих друг другу категорий в значительной мере { 173} предупреждает ?опасности?, проистекающие от совместного сидения.

    Возможность неожиданных встреч в коридорах тщательно предупреждается, и в случае ?прохождения? какого-либо из арестованных, дверь случайно открытой камеры мгновенно закрывается. Замочные скважины в ?подозрительных? случаях затыкаются бумагой. Малейшие попытки перестукивания через стену строго наказываются. Во всяком случае, вызывают перевод, если не в другой этаж, то в другую камеру. С утра до вечера в дверной ?глазок? беспрерывно подглядывает ?чекистское око?, а по ночам на спящих заключенных совершают набеги, и производятся все новые и новые обыски, в надежде установить ?сношения?.

    Но больше всего внимания уделяется чекистами ?уборной?, куда арестованные ходят сразу целой камерой два-три раза в день. Опасность ?переписки? здесь наиболее велика, а потому, впуская и выпуская в ?уборную?, надзиратели основательно осматривают ее, соскабливают со стен замеченные надписи, проверяют все щели и убирают валяющуюся на полу бумагу. Во время самого пребывания заключенных в уборной, они с неослабной энергией подкрадываются и заглядывают в ?глазок?, а в ?подозрительных? случаях оставляют дверь настежь открытой, заставляя заключенных управляться со своими делами на виду у снующих взад и вперед уборщиц.

    Хуже всего приходится в этом случае арестованным женщинам, которых чекисты ?высматривают? в уборной особенно рьяно, простаивая подолгу у замаскированных щелок и руководствуясь при этом далеко не одним ?интересом республики...?

    Вообще, положение женщин во ?Внутренней тюрьме? невыносимо тяжело: их камеры расположены в промежутке с мужскими, и вся жизнь их неизбежно находится под наблюдением чекистских молодцов.

    Бесконечные инциденты, протесты, связанные с гнусными ?подглядываниями? и постоянными нарушениями элементарных прав арестованных женщин, обычно ни к чему не приводят. По-видимому, власть твердо держится за те новые чекистские ?достижения?, перед которыми краснело бы большинство царских жандармов. Впрочем, по сравнению с ?комендатурой? здесь есть одно преимущество: {174} для женщин существуют все таки отдельные камеры, тогда как там все арестованные спят вместе.

    Таковы наиболее яркие черты того режима ?изоляции?, которым насквозь пропитана ?Внутренняя тюрьма?. Здесь можно просидеть несколько месяцев подряд бок обок с собственной женой или сыном, не подозревая об их присутствии! Здесь можно целыми днями мечтать о ?мировой революции? и не знать того, что происходит на Лубянской площади!

    Впрочем, нет такой тюрьмы, куда бы не врывались время от времени невидимые волны ?радиотелеграфа? и где бы камеры не таили в своих стенах столь же невидимых ?приемников?, но об этих ?дефектах? изоляционного механизма я не буду распространяться в настоящее время...

    Если в области ?изоляции? и всяческого глумления над человеческой личностью большевиками превзойдено все, что дала до сих пор история тюрем и охранок, то и в организации физического режима заключенных они также поставили себя ?вне конкуренции?.

    Пищевой паек сознательно рассчитан на ?чудесную? способность человеческого организма ?продержаться?, в интересах следствия, несколько месяцев. И если бы не ?передачи? извне (привезенные из провинции, конечно, передач не получают, так же как и многие из Москвы, но обычно в камере устанавливается ?продовольств. коммуна?), то в большев. тюрьмах, несомненно, происходил бы процесс массового вымирания.

    В самом деле: полфунта черного хлеба, по миске жидкого супа в обед и ужин, раз в день немного каши и золотник сахару —вот все, что получают заключенные. По воскресеньям и праздничным дням ужина не бывает вовсе, ибо ?трудящиеся? отдыхают. Если к этому добавить отсутствие прогулок, вентиляции и достаточного света (окна закрашены краской), а также полное отсутствие книг и каких бы то ни было занятий в течение целого дня, то станет понятно огромное количество заболеваний, физических и психических, среди заключенных. Туберкулез и цынга не переводятся. И то, чего не доделывает чекистская юстиция, — тихо и верно делает ?изоляционный? режим ?внутренней тюрьмы?: он сводит ?на нет? врагов большевистского государства.

    5. НА ДОПРОС.

    Монотонность и тишина тюремного дня сменяются наступлением темноты некоторым оживлением. Начинают хлопать входные двери, щелкают замки камер, приходят и уходят заключенные. Это чекистский следственный аппарат приступает к своей ночной работе!

    Впрочем, заключенный никогда не знает, куда его ведут; на ?волю? или ?в подвал? ... К палачу, на допрос иль на станцию железной дороги. О цели своего вечернего путешествия он узнает только на месте...

    ...Целая амфилада комнат, перерезанных перегородками, узкими коридорами и неожиданными лестничками, полна ночной тишины. Только пробивающийся сквозь щели электрический свет, да отдаленное стукание машинок выдают интенсивную работу вечно бодрствующих советских охранников.

    На неискушенного ?новичка? все это неизбежно должно производить впечатление таинственного и страшного лабиринта, где за каждой дверью подстерегают его люди с наведенными пистолетами и где ждет не дождется его лютая смерть...

    В таком настроении арестованного вводят в ?кабинет следователя? и... допрос начинается.

    Мне пришлось уже выше замечать, что ?романтическая? эпоха В. Ч. К. давно прошла, и в настоящее время револьверные выстрелы не раздаются в кабинетах следователей. Произошло строгое разделение чекистских функций, прав и обязанностей. Теперь чекисту-палачу и в голову не придет садиться в кресло чекиста-следователя, как не приходит в голову и ?следователю? идти на работу в подвал. Каждому свое место и... свое вознаграждение.

    Правда, при допросах пускаются в ход все средства, до провокации, подлогов, гнусных предложений и недвусмысленных угроз включительно. Правда, в нужный момент, невзначай, появляется на столе и револьвер, но он... уже не стреляет. Это, так сказать, ?декоративная? сторона следствия и всерьез ее принимать не следует.

    Необходимо здесь же отметить, что и в самом следственном аппарате произошло также строгое разделение обязанностей. Каждое ?преступление? — имеет свой аппарат во главе со следователем ?спецом? и целой {176} фалангой помощников. Спекулянты, проворовавшиеся коммунисты, белогвардейцы, эсэры, меньшевики и пр. и пр. все имеют своих особых ?попечителей?, специализировавшихся на данной отрасли ?работы?.

    Больше всего внимания уделяется, конечно, социалистам. Сюда привлечены ?лучшие чекистские силы?, и ?работа? поставлена на ?научную? ногу.

    В кабинете соответствующего следователя стены украшены строго исчерченными диаграммами и схемами, напоминающими ?солнечную систему?, где в центре, в качестве ?солнца? помещается ?лидер партии?, а вокруг него, на разном расстоянии, партийные ?планеты? разной величины с их постоянными деловыми ?спутниками?.

    Когда приводят на допрос вновь арестованного социалиста, то прежде всего устанавливают его место в ?солнечной системе?. Если же в нем открывают новую ?планету? или нового спутника, то вся сила следствия устремляется на установление его ?размеров? и положения в ?мировом пространстве?.

    Всю эту кропотливую ?астрономическую? работу следователи производят, обычно, собственными средствами, так как социалисты сохранили от старых времен дурную привычку ?неискренности? и мрачной необщительности. Но зато, когда исследования ?спецов? увенчаются успехами, на партийной картограмме торжественно появляется новый выразительный кружок с фамилией вновь открытой... планеты.

    Если уголовные дела, в конце концов, приходят к какому-нибудь концу и подследственный переходит или в ведение трибунала, или в концентрационный лагерь, или в подвал к палачу, то ?дела? социалистов почти никогда ни чем не кончаются. Это особая ?привилегия? социалистов. Судить их — не судят. Обвинений не предъявляют. Срока сидения не назначают. Расстреливать, почти не расстреливают.

    Их просто держат, поджавши под себя, во имя ?блага республики?, до ?конца гражданской войны?.

    Впрочем, с момента нанесения на ?картограмму?, дело социалиста, собственно говоря, следствием заканчивается. А самого арестованного, согласно ?заключения? следователя и ?постановления? президиума В. Ч. К., отправляют на житье в одну из московских тюрем.

{177} Иногда среди зимней стужи сбавляется, вдруг, кратковременная весна и тогда некоторые из ?спутников? выпускаются временно на свободу. ?Планеты? же крепко сидят при всех погодах!

    6. ПОСЛЕДНЕЕ ЗВЕНО.

    Настоящий очерк был бы не полным, если бы я не коснулся, в сознательно беглых и сжатых словах, самого ужасного детища октябрьского переворота, вскормленного и вспоенного в чекистских застенках кровью многих тысяч человеческих жизней.

    Переживши последние четыре года, мы перестали вздрагивать при слове ?террор?, а цифры его жертв уже только механически укладываются в нашем сознании...

    Террор не ушел еще из жизни нашей страны, но он тоже принял ?организованные формы?. Он укрылся за десятки ?входящих? и ?исходящих?, за резолюции, приговоры и ордера.

    Подвал для расстрелов еще не разрушен. Палач не отставлен, но он сидит теперь и терпеливо дожидается ?ордера?, при котором следует приговор к смерти.

    Тогда он спокойно принимается за свое дело: формальности все соблюдены...

    Он ведет свою жертву к подвал и там убивает ее из Кольта выстрелом в затылок.

    Из Кольта потому, что это револьвер крупного калибра. В затылок потому, что такой выстрел разворачивает голову и делает невозможным опознание жертвы.

    После этого труп передают в ведение ?Заведующего учетом тел? для дальнейшего следования. Новый ?ордер?, новые ?исполнители? и круг чекистских ?операций? замыкается.

    Палач уходит на отдых, приведя в порядок ?оправдательные документы? и унося с собой последнее имущество своей жертвы. А там, вдали от подвала, в ожидании нового ?ордера?, он предается радостям жизни, которые щедро сыплются на него сверху за трудную и ответственную работу...

    Работа эта, по-видимому, не легка. Ибо даже чекистские палачи иногда не выдерживают. Сходят с ума.

{178} Тогда на место выбывшего появляется сейчас же новый ?исполнитель?. Работа карающего аппарата не останавливается ни на минуту.

    Только на ?ордере? появляется другая фамилия, и курок револьвера поднимает другая рука...

    ———

    Таков коммунистический застенок! Во всей деятельности Ч. К. больше всего поражает сочетание приобретенного уже внешнего лоска с никем еще не превзойденной бездной мерзости и цинизма!

    Здесь не говорят и не помышляют о гласности, о беспристрастности и человечности, ибо коммунистическая охранка, по мысли ее творцов была, есть и будет только органом расправы с ?классовыми врагами? большевистской партии. Здесь нет ?моральных? и ?аморальных? методов репрессии, ибо все хорошо и все ?морально?, что укрепляет и охраняет господство.

    Надо только ?не производить лишнего шума?, надо только ?чисто? работать. Этот ?секрет? В. Ч. К. постигла в совершенстве.

    И если бы какая-нибудь любопытствующая делегация ?коминтерна? посетила ?учреждения? В. Ч. К., она была бы приятно поражена научными ?диаграммами? следственных кабинетов, образцовой тишиной ?Внутренней тюрьмы? и прочими культурными подробностями быта В. Ч. К. Ни криков, ни истязаний, ни крови, — ничего напоминающего пресловутое ?варварство большевиков?, измышленное ?контрреволюционерами? из ?социал-предателей?.

    И уехала бы ?делегация?, полная внутренним удовлетворением, с твердой решимостью трубить по всем Европам о том, что в советской России есть ?закон?, есть ?гуманитарность?, есть ?справедливость?!

    В могильной тишине ?Внутренней тюрьмы? никто бы не шепнул этим ?знатным иностранцам?, что тут же за стеной старые испытанные социалисты решаются от всей этой ?гуманности? на смерть и по шестнадцати суток выдерживают мучительные голодовки на глазах равнодушного, видавшего виды коммунистического начальства...

    Июнь 1921. г. Москва, Лубянка.

    Внутр. тюрьма В. Ч. К.

    Очевидец.


ЭПОПЕЯ УВОЗА В ЯРОСЛАВЛЬ

    12 августа 1920 г.

    11-го августа 1920 года... день, которому суждено быть отмеченным в истории тюремных испытаний и мытарств, выпавших на долю социалистов-революционеров в период ?большевистского лихолетья?.

    11-го августа 1920 года в Бутырской тюрьме три десятка безоружных социалистов и социалисток подверглись налету трех сотен вооруженных чекистов всех рангов и всех национальностей. Налет завершился увозом социалистов-революционеров в Ярославль, в знаменитый каторжный централ. Что предшествовало этой дикой расправе? Что послужило поводом для В. Ч. К. мобилизовать имевшихся в ее распоряжении военнопленных мадьяр, немцев, чехов — и отправить их на Бутырский фронт, против ?внутреннего врага??

    В течение мая и июня агенты В. Ч. К. изловили пятерых членов Центрального Комитета Партии С. Р. (тт. М. А. Веденяпина, Е. М. Тимофеева, А. Р. Гоца, М. С. Цейтлина и Д. Ф. Ракова). Всех их В. Ч. К. упорно не желала переводить в Бутырскую тюрьму, держала раньше в доме № 11 по Большой Лубянке в пресловутых ?одиночках-курятниках?, а затем в доме № 2 по этой же Большой Лубянке во ?Внутренней Тюрьме? Особого Отдела.

    Вместе с членами Ц. К. во ?Внутренней Тюрьме? находился В. Ф. Гончаров, каторжанин, испытавший в период самодержавия и Шлиссельбург и Орловский централ. Вся эта группа обрекалась В. Ч. К. на изоляцию от ?бутырцев?, значит и на тот режим, который превращает ?внутреннюю тюрьму? в застенок с целой {180} серией ?обязательных постановлений?, регламентирующих каждое слово арестованного, каждый его шаг, ?постановлений?, уничтожающих право говорить полным голосом в камерах, право прогулок, право чтения газет и книг, право свиданий и даже право открывать хотя бы на несколько минут в день забеленные окна. А среди этой группы были и больные туберкулезом, измученные уже длительной каторгой при самодержавии, испытавшие уже большевистские и колчаковские тюрьмы и все без исключения физически надорванные хроническим недоеданием. Мы, Бутырцы, решили воздействовать на В. Ч. К.: еще в конце мая было отправлено в президиум В. Ч. К. заявление, указывавшее на всю гнусность режима, которому подвергались наши товарищи. Результатов никаких. Прошел июнь, июль... Месяцы эти в 1920 году были знойными. палящими; до нас доходили все растущие слухи о резко ухудшающемся состоянии здоровья т. т. Д. Ф. Ракова, М. А. Веденяпина, В. Ф. Гончарова. В конце июня мы снова посылаем заявление в президиум В. Ч. К., аналогичное первому. Снова безрезультатно.

    В начале августа пытался бежать т. М. А. Веденяпин, выпрыгнул из окна зубоврачебного кабинета амбулатории В. Ч. К.; его поймали на Кузнецком мосту и избили; кроме того последовало наказание: его поместили в подвал внутренней тюрьмы?.

    Чаша терпения, вернее сказать, долготерпения нашего переполнилась, и 5-го августа мы отправили в В. Ч. К. уже ультимативное требование о переводе ?пленников внутренней тюрьмы? в Бутырки. Срок был дан недельный; по истечении этого срока должна была начаться голодовка всего коллектива. Неделя истекала.

    11-го августа, часа в четыре, собирается на 12 коридоре в 56-й камере с. р.-овский коллектив. Есть уже сведения, что В. Ч. К. решила не уступать, что она имеет определенный план, цель которого не допустить голодовки социалистов-революционеров, могущей повлечь за собой голодовку остальных социалистов и анархистов. Собрание в разгаре, как приходит весть, что к тюрьме подкатил ?черный автомобиль? (царский арестантский, наглухо крытый, со взятым в решетки маленьким оконцем). Тюрьма уже волнуется; автомобиль ведь ?смертный?, автомобиль, увозящий в ?подвал? и ?гаражи расстрела?. Тюрьма волнуется, а наше собрание продолжается. Уже {181} единогласно решено завтра начать голодовку; уже рассмотрена и утверждена ?техника? голодовки.

    И вот около шести часов в дверях камеры появляется один из тюремных надзирателей со списком, в котором значатся пять социалистов-революционеров; вызывают на ?сборную? с вещами.

    — Зачем? Почему? Куда?

    — Не пойдем. Не пойдем, прежде, чем нам не скажут, куда и зачем.

    Так дружно отвечают вызванные товарищи.

    Через несколько минут другой тюремный надзиратель, и снова список из пяти соц.-революционеров. Снова отказ идти на ?сборную?. Появляется комендант Бутырской тюрьмы Папкович и от имени товарища Кожевникова просит всех социалистов-революционеров, помеченных в списках (из двадцати восьми эсэров двадцать пять имелись в списках) выйти на ?сборную?. Ясно для нас, что приготовлена какая то западня. Мы заявляем:

    — Пусть Кожевников сюда придет.

    По тюремным дворам там и здесь уже снуют чекисты; быстро устанавливается в тюрьме ?порядок?: очищаются от арестованных дворы, запираются камеры, коридоры. Наступает час ?тюремной поверки?.

    Снова является Папкович и просит пока ?разойтись?.

    — После поверки соберетесь снова и тогда все выяснится.

    Решили разойтись, тут же постановив не идти добровольно на ?сборную?, пока Кожевников не объявит решения В. Ч. К., не скажет, куда нас собираются увезти.

    Разошлись на ?поверку?. Произведя ?поверку?, тюремный надзор пытается запереть 56-ую эс-эровскую камеру; это не удается: весь 12-й (социалистический) коридор приходит на помощь эсерам и оттесняет тюремщиков за двери коридора, но извне щелкает замок: двери коридора оказываются запертыми. Через несколько минут на тюремных дворах появляются отряды военнопленных — немцы, мадьяры, чехи — и началась расправа.

    На 12-м коридоре отрядом предводительствовал ?сам Кузьмин?, предназначенный В. Ч. К. для высокой и ответственной должности ?заведующего социалистами-революционерами? в Ярославской тюрьме. Наиболее отличались здесь мадьяры, а среди них цирковой и кабаретный {182} фокусник, с которым потом в Ярославле отношения установились хорошие, но который в момент расправы особенно свирепствовал: он тумаков буквально ?не жалел?. Потом оказалось, что нас им выдали за опасных бандитов, замысливших побег с избиением всего тюремного персонала и караула. Хватали за руки, за ноги, били по голове... Тов. В. Д. Шишкину в самом начале расправы удалось вырваться из рук мадьяр, он подбежал к окну и крикнул наверх в ?околодок? (больницу) тюрьмы.

    — Товарищи, нас берут силою...

    Удар кулаком в грудь не дал Шишкину кончить фразу. В этот же момент со двора раздались выстрелы: стреляли по окнам. Минут через десять нас в разодранной одежде вытащили за ноги в коридор. Коридор шумел. Чекисты и военнопленные были встречены оглушительным свистом, криками: ?жандармы, охранники?! Окружив нас цепью со взведенными револьверами, направленными в сторону остальных обитателей 12-го коридора, военнопленные потащили свою ?добычу?. Самым гнусным в этом выволакивании был спуск по каменным лестницам: тащившие неоднократно нарочно ударяли спиною выволакиваемого по ступенями. Нас было пятеро против целого отряда. Наскоро воздвигнутые в камере импровизированные ?баррикады? (тюремный стол, на который были свалены разные ящики) были разобраны чекистами в несколько секунд.

    В ?околотке? в 6-м коридоре, где сосредоточено было в качестве обслуживающих околодок большое число эсэров, и почти все левые соц.-революционеры, чекистам так и не удалось взять двух товарищей — М. В. Останцева и В. Ф. Радченко. И Останцев и Радченко потом сами явились на ?сборную?, не желая расставаться с товарищами. Из живших в околотке сильно пострадал А. Ф. Чернов, которого изрядно поколотили и который явился на ?сборную? босой, при чем ?пара? тюремного рабочего белья была обращена в клочья. Волокли соц.-революционеров из 6-го и 12-го коридоров на ?сборную? по большому церковному двору; окна выходящих на двор корпусов были облеплены арестованными — и ?ка эрами? и уголовными; кричали: ?прощайте, всего лучшего?. А с 12 го коридора неслось пение революционных песен: то ?Варшавянкой? и ?Кузнецами? с. д. меньшевики провожали соц.-революционеров.

{183} Сильное сопротивление в своих одиночках оказали с.- р-ы и с-р-ки МОК-а (мужской одиночный корпус) и ЖОК-а (женский одиночный корпус). В МОК-е свирепствовали не столько присланные военнопленные, сколько заведывавший одиночным корпусом царский тюремщик, а затем коммунист Качинский, избивший т. М. И. Львова. В ЖОК-е в защите социалисток-революционерок приняли участии и левые соц.-революционерки и анархистки и к. р-ки. В ответ на примененное чекистами закручивание рук и ног здесь стали обливать водою, бить метлами. Скоро весь ЖОК и МОК загудел, зашумел: то анархисты и левые с.-р-ы били окна, жгли матрасы. Так, под аккомпанемент разбиваемых оконных стекол, воя, гудения, пения революционных песен продолжали тащить эс-эрок и эс-эров на ?сборную?. На ?сборной? нас встретила целая свора чекистов во главе со следователем по эс-эровским делам Кожевниковым, комендантом В. Ч. К. Вейсом, палачами В. Ч. К. Мага и Рыба. Нас встречали потоками брани и ругательств; кричали ?расстрелять вас всех надо; какие вы социалисты, вы сволочь!? Кричали и ежеминутно угрожали револьверами и маузерами.

    Военнопленным чекисты сумели уже внушить, что перед ними контрреволюционеры, врангелевские шпионы, офицеры, офицерские жены. И, как потом выяснилось уже в Ярославле, многие из караульного отряда готовы были тогда на ?сборной? при малейшем сопротивлении ?уложить белогвардейцев?.

    Когда все социалисты-революционеры собраны были на ?сборной?, Кожевников пытался обратиться к нам с речью: ?Вы вот отказались выйти ко мне по моему зову. И вы сами...?

    Речь свою он не кончил. Порывистый Федодеев оборвал его:

    — С вами разговаривать никто не желает.

    Кожевников изменился в лице, и, наклонившись к сопровождавшему его коменданту Папковичу, спросил:

    —Кто это?

    Федодеев — юноша, и так уже больше года без какой бы то ни было конкретной вины сидевший в ?Бутырках?, самою В. Ч. К. предназначенный ?на освобождение? и потому не числившийся в списках лиц, подлежащих увозу, за свое ?дерзкое обращение? просидел в Ярославле четыре месяца.

{184} Куда везут—было неизвестно. Оставалось долго неизвестным, везут ли всех вместе. Только когда все вещи были собраны, комендант В. Ч. К. Вейс шепнул т. О. Е. Колбасиной-Черновой:

    — Даю вам слово, что все будете отвезены в провинцию. Все вместе.

    Тюрьма, исключая социалистов, думала, что нас увозят на расстрел. Так думали многие и из низшей тюремной администрации. На следующий день слухи о нашем расстреле стали циркулировать уже по Москве.

    На ?сборной? иные из надзирательниц плакали, провожая эсэрок.

    Вещи все собраны, снесены на грузовой автомобиль. Начинается перекличка, выкликают по списку. В списках не оказалось троих (Т. т. О. Е. Колбасина-Чернова, А. В. Федодеев, Б. М. Протопопов.). Т. т. Чернова и Федодеев заявили, что они желают разделить участь товарищей. Тов. Федодеев силою ворвался в автомобиль.

    Перекличка кончилась. Все уже в автомобиле. Раздался сигнальный свисток. ?Черный автомобиль?, сопровождаемый двумя другими автомобилями — со стражей и с вещами загудел, тронулся.

    Начинается новая жизнь. Прощай, Бутырки!

    Тесно в автомобиле. Буквально, как сельди в бочке. Ни стать, ни сесть. А автомобиль, громыхая, ежеминутно встряхивая своих пассажиров, пугает встречных москвичей. Зловеще-странная процессия: грозный арестантский автомобиль, конвоируемый двумя другими автомобилями, наполненный вооруженными людьми и бесконечным количеством разных мешков и тюков.

    Впечатление, производимое на прохожих, усугубляется непрекращающимся пением, несущимся из ?черного автомобиля?.

    Сгрудившись, мы пели, пели песни старорежимного и новорежимного политического тюремного фольклора.

    Пели и с настороженным любопытством слушали информацию одного из товарищей, прильнувшего к оконцу и информирующего о том, где мы в данную минуту, мимо каких более или менее достопримечательных мест Москвы проезжали.

{185} Только что пережито насилие; нервы взвинчены, все возбуждены; но в то же время какая то бодрость звучит в каждом слове неумолкающего хора, в разговорном шопоте отдельных товарищей...

    Сухарева башня, Красные Ворота, Каланчевская площадь. Едем дальше. Спускаемся к Сокольникам. Куда же? Но скоро недоумение разъясняется. Автомобиль повертывает на какие то железнодорожные подъездные пути. Быстро и безошибочно решаем: Товарная станция Ярославской жел. дороги. Приехали.

    Автомобиль подвез нас прямо к вагону, обычному царских времен ?арестантскому вагону?. Входим в вагон. Неожиданный сюрприз: в вагоне те, в защиту которых мы, Бутырцы, поднялись, запротестовали.

    Объятия, поцелуи, нескончаемые расспросы о тюремном житье-бытье. Мы встретили здесь не только цекистов из ?Особого Отдела?, но и группу товарищей, сидевших в В. Ч. К. (Б Лубянка, 11, Т. т. Дзен, Шишкин, Чистосердов, Уланова, Полетика, Дуденастова, Солдатова, Васильев, Шмерлинг, Огурцовский, Федодеев, Донской, Берг, Колбасина-Чернова, Останцев, Кокурин, Чернов (А. Ф.), Радченко, Альтовский, Львов, Снежко (В.), Доброхотов, Затонский, Мосолов, Кузнецов, Зауербрей.) и товарищей из московских концентрационных лагерей: всего двенадцать человек. (Т. т. Гоц, Веденяпин, Тимофеев, Цейтлин, Гончаров, Раков, Артемьев, Крюков, Карпов, Ткачев, Кругликов, Штоцкий-Волк.)

    Один вагон ?специального поезда? занимали мы, арестанты, другой — конвой из военнопленных с женами, детьми и всяким домашним скарбом, начиная со швейной машины и вплоть до кочерги и утюгов; а еще один вагон, головной, был отведен начальству: там находились Кожевников, Вейс, Кузьмин.

    Поезд буквально летел, почти не зная остановок. Казалось, что мы не в большевистской России, где черепаший шаг — синоним быстроты даже курьерского поезда, а в какой то иной стране, совершенно не знающей, что такое ?больной транспорт?. Да и то сказать, как было не летать: ведь спешили не то изолировать эсэров от тлетворного влияния Москвы, не то Москву от тлетворного влияния эсэров. Не знаю, кого и от чего спешили изолировать. Но спешили...

{186} — Куда же нас все таки везут? Точных данных мы не имели. Кой - какие отдельные указания говорили, что конечный пункт нашей поездки — Ярославль.

    В восемь часов утра на следующий день мы были уже в Ярославле. Встречают нас ?помпезно?: дебаркадер очищается от посторонней публики; выстраивается, окружив наш вагон, караул с винтовками ?на перевес?.

    Мы пускаемся в путь.

    Пустынные улицы Ярославля с еще большим изумлением и с еще большим страхом, чем московские, взирают на наше шествие. Правда, ?черный автомобиль? отсутствует, но его вполне компенсируют чуждые, отнюдь не добродушные лица мадьяр.

    Русские социалисты, конвоируемые вооруженными иностранцами, идут по улицам древнейшего русского города.

    В качестве ?гидов?, указывающих путь-дороженьку, на залихватской тройке возглавляют шествие Кожевников и Вейс.

    Инциденты начались еще на вокзале, инциденты сопровождали нас в пути. Мадьяры — большинство из них коммунисты—и кое кто из немцев решили угодить своим ?господам?. Чем угодить ?вельможным чекистам?? Конечно, отборною квалифицированною бранью, — отменной грубостью по отношению к арестованным социалистам.

    Омерзительные сцены, разыгравшиеся накануне, восприняты были нашим караулом, как поощрительный стимул, и начались бессмысленные грубые придирки конвоя к нам. Эти придирки вызывали, конечно, резко внушительную отповедь с нашей стороны.

    Шли мы окраинами Ярославля, восхищаясь его изумительными старыми соборами и церквами, в которых так ярко отобразилось архитектурное искусство северо-восточной удельной Руси. Но восхищение наше постоянно нарушалось горестно-печальным видом сгоревших домов, церквей, мостов. По ту сторону Волги виднелись целые кварталы, уничтоженные артиллерийскими снарядами. Печальные памятники печальных июньских дней 1918 года, дней ?Ярославского восстания?.

    — Куда же все таки решила В. Ч. К. упрятать социалистов-революционеров?

{187} — В монастырь какой-нибудь. Устроят здесь нечто в роде концентрационного лагеря для нас.

    Так утверждали некоторые.

    — В тюрьму. Увидите, что в тюрьму. Да завинтят еще! — говорили другие.

    — Куда же?

    Вот выходим мы на берег Волги, и путь наш идет по местности, называющейся ?Коровниками?.

    ?Коровники?...

    Среди нас много каторжан, много товарищей, испытавших царские тюрьмы. ?Коровники!?

    — Да нас ведут в каторжный централ, конкурировавший своим режимом с орловским, псковским, Владимирским!

    Вот мы уже на дворе тюрьмы. Тюремные стены смотрят на нас безучастно-загадочно. Ни одного любопытного взора в окнах. Где все заключенные? Полное отсутствие какого-либо движения по двору. Значит, приняты меры, меры все той же ?изоляции?? Тюрьме приказано молчать, в окна не смотреть.

    Уставшие от пережитого накануне, все еще взволнованные и негодующие, мы начинаем ?гадать?, куда нас поместят, какой режим нас ждет. Скоро ?разгадали?.

    Появляется несколько тюремных надзирателей, штампованно-типичных старорежимных надзирателей, тупо-равнодушных ко всему, кроме связки больших ключей, громыхающих у пояса. Вызывают нас, вызывают по одному. Вызванного сопровождают два военнопленных с револьверами в руках и один надзиратель. Все ?левое крыло? одиночного корпуса, все его три этажа наполняются нами.

    Когда то образцово устроенный одиночный корпус запущен, загрязнен. Холодно, сыро в одиночках.

    И это в августе месяце! Что же будет потом? Пыль пластами лежит на полу, на поломанной койке, на сложенном столике. Паутина свешивается причудливыми гирляндами чуть не до полу. Повсюду мышиный помет. Очевидно, наше прибытие в Ярославскую тюрьму было для тюремной администрации неожиданным; камеры даже не подметены. Ни лечь, ни есть не на чем. Где остальные? Куда кого поместили? Пробуешь стучать. Соседние камеры не отвечают. Значит, рассадили, соблюдая ?интервалы?. Часа через два {188} нащупываешь ближайших соседей. Могильная тишина нарушается. Начинаются ?оконные разговоры?. Но неумолчно слышится и окрик: ?Слезай с окна, буду стрелять?. Щелкает ружейный затвор. И через несколько часов после нашего прибытия в Ярославскую тюрьму уже началась стрельба по окнам.

    ***

    Одиночки Ярославского каторжного централа, где еще так недавно сидели в кандалах социалисты, снова наполнились социалистами. Так было, так снова стало.

    Население тюрьмы встретило нас с любопытством, ползли по тюрьме слухи о прибывших из Москвы социалистах. Необычные узники, необычный караул—все это претворялось в фантастические россказни, перекидывавшиеся за стены тюрьмы. От тюрьмы мы были строго ?изолированы?, и эта изоляция осталась нерушимой до самой ликвидации ярославской эпопеи. Изредка только мы встречались с обитателями ?правого крыла? одиночного корпуса, с уголовными-смертниками, среди которых в преобладающем количестве были представители ?чиновного мира? Советской России: следователи различных чека, разноплеменные комиссары, да и иная ?местная власть? — воры, грабители, подчас и убийцы. Но то было вчера, сегодня же они — смертники. И заунывно жалобно звучат их песни, и безучастен ко всему их тоскливый, померкший взор.

    Ярославское ?сидение?... Пять с половиной месяцев.

    Бичи и скорпионы. Нескончаемая вереница бичей и скорпионов.

    Целый день голоден. Жадно ищешь хлебных крошек на столе. Да и как быть сытым. Фунт хлеба, мешанного с мякиной и соломой, паточная конфетка, ?баланда? на обед, баланда на ужин. Все разнообразие в том, с чем ?баланда?: с крохотным кусочком гнилого мяса, с разваренной ржавой и тухлой селедкой или с затхлым пшеном. Трудно не только работать, читать трудно: голова кружится — ложишься. Продовольственная помощь ?с воли? первый месяц совершенно отсутствовала: В. Ч. К. сначала тщательно скрывала наше местопребывание, а затем, когда ?тайна сия была открыта?, категорически {189} отказала в приеме передач для нас. И только в последующие месяцы скудно просачивались передачи Политического Красного Креста и наших родных. Ждали мы этих передач с нетерпением и всегда получали добрую половину съестных продуктов сгнившими, протухшими, с явными следами крысиных зубов. Добиться разрешения отправить в Ярославль социалистам-революционерам мешки с передачами, да это было воистину для всех наших родных и близких, для Политического Красного Креста хождение по мукам!

    Постоянный голод скоро начал сказываться; стали развиваться и прогрессировать различные хронические заболевания: туберкулез, сердечные недомогания, острое малокровие, желудочные болезни. Плохим паллиативом служил и ?больничный стол?. Правда, ?больничный стол? давал ломтик сыру да ложки две киселю, но он отнимал четверть фунта хлеба.

    Писали заявления и в президиум В. Ч. К., и в президиум ВЦИК-а. Все напрасно.

    Указывали, что почти все ?Ярославцы? обрекаются таким питанием, вернее сказать, отсутствием какого бы то ни было питания, на инвалидность, на медленную смерть. Ответа не было.

    Изощренная, гнусная ?пытка голодом?.

    Но разве только голодом старались донять? А ?Ярославские прогулки?? Эти знаменитые прогулки гуськом с дистанцией в пять шагов друг от друга. Сколько напряженного внимания употреблял Кузьмин и его подручные, следя за пресловутой дистанцией. Как жадно настороженно наши конвоиры ловили каждое слово, сказанное нами во время прогулок, каждое дружеское приветствие.

    Дружеское приветствие, интервал в три шага, а не в пять — все это нарушение пресловутой инструкции В. Ч. К., врученной Кожевниковым Кузьмину в один из его первых приездов в Москву с рапортом об ?ярославских узниках?.

    Ведь каждая прогулка, эти быстро проходящие полчаса, когда с такою торопливостью стараешься на целые сутки вобрать в себя свежий воздух, — неизменно омрачались столкновениями, скандалом. Кузьмин истерично кричал, угрожая одному лишением прогулок, другому немедленным уводом обратно а камеру. И многие даже из {190} наиболее крепких нервами, считавшие ненужным реагировать на ряд грубостей Кузьмина, не выдерживали, на прогулку перестали выходить. Недели через три прогулка гуськом de facto прекратилась, de jure как и все ?святое Евангелие от В. Ч. К.?, она продолжала существовать до конца ?Ярославского сиденья?. А потому, в дни дурного настроения Кузьмина, а оно у него проявлялось весьма часто, неизбежно происходили инциденты во время прогулок: Кузьмин безуспешно пытался ?факт? заменить ?правом?.

    Гораздо позже мы добились отмены прогулок на ?вонючем дворе?. Два двора предоставлялись в Ярославле для наших прогулок: маленький обычный тюремный дворик для ?одиночек?, и другой, немного больше, но на котором, со дня нашего прибытия в Ярославль и по день нашего отъезда вечно ремонтировались канализационные трубы. Работали не спеша, с ?прохладцей?, частенько прерывая работы недели на две, на три, не считая иногда даже обязательным дать какой-нибудь сток нечистотам. Нечистоты скоплялись здесь же на дворе. И не угодно ли здесь дышать ?свежим воздухом?!

    Обычно старший караульный разбивал нас во время выхода на прогулку на две партии, и приходилось вдыхать ?ароматы?. Совершенно естественно, что товарищи, попадавшие на ?вонючий двор?, устремлялись на другой дворик; стражи не пускали, опять инциденты, инциденты...

    Во время прогулки инциденты, внутри тюрьмы инциденты.

    В камерах сыро, холодно. И август и даже сентябрь были теплые, еще греющие месяцы. Откроешь окошко в камере, любуешься видом на Волгу, грустным взором следишь за идущими мимо пароходиками, и тотчас же крик: ?отойди от окна?. Первый месяц стрельба по нашим окнам была заурядным явлением: стреляли в окна т. т. Полетика, Львова, Огурцовского, Доброхотова. Вначале запрещалось сидеть на окнах, а через неделю было уже запрещено подходить к окнам. При объяснениях нашего старосты т. Тимофеева с Кузьминым по поводу стрельбы по окнам неизменно выяснялось, что та же инструкция запрещает даже подходить к окнам.

{191} В. Ч. К. изобрела целый арсенал пыток и издевательств не только для нас; В. Ч. К. терзала и мучила наших родных, наших близких.

    Началось с внезапного увоза из Бутырок; обо всей обстановке этого увоза с ?черным автомобилем?. с присутствием при увозе чекистских палачей — узнали в Москве на следующий же день. Узнали, что есть сильно избитые; взволновались. Куда повезли? А может быть и на расстрел? Не верится, не хочется верить... Ну, а если?.. Ведь это В. Ч. К.; она ?все может?. Наконец, недели через полторы узнали, куда увезли социалистов-революционеров из Бутырок. Отказ, решительный отказ в свиданиях! За все время нашего пребывания в Ярославле свидание было разрешено только одному товарищу, и то уже во второй половине декабря... Письма?... И в Ярославскую тюрьму и из Ярославской тюрьмы письма должны идти через Кожевникова. Должны были идти через Кожевникова, но они не ?шли?, а лежали кипами у него на столе, а может быть, и под столом в корзине для ненужных бумаг. Мы писем почти не получали; а если и получали, то с невероятным опозданием. На все наши вопросы о письмах Кузьмин отвечал: ?Очень много вам пишут. Кожевников не успевает прочесть. Письма у него лежат нераспечатанными.?

    Нагло циничный ответ, соответствовавший правде.

    Письма к нам Кожевников прочитывать не успевал, а издавать все новые и новые разъяснения по ?управлению нами? он имел время. В конце сентября последовал указ о запрещении нам читать московские газеты. Почему вдруг Кожевникову показались опасными передовицы Стеклова и ложь ?Правды? — так и осталось неизвестным. Но запрет был наложен; ведено было нам довольствоваться ?Ярославскими Известиями?, типичной убого-ублюдочной казенной большевистской газетой, не имеющей никакой информации, кроме нескольких перевранных — даже не по злому умыслу, а по гомерической безграмотности — сообщений Роста. Итак, еще одно ущемление.

    Но скоро наступило ущемление более серьезного свойства; кончились теплые дни и с начала октября грянули морозы. Отопление стали только при нас ?чинить?. К концу нашего пребывания в Ярославле немного ?починили?, но нам пришлось октябрь и ноябрь сидеть в шубах и в {192} валенках, спать, навалив на себя — все, что можно. И не столько даже холод, сколько сырость скоро дала себя почувствовать: начались ревматические боли у многих из нас; ноют ноги, руки, ломит спину, а ты целый день все в той же запертой холодной, сырой камере, к тому же неизменно голодный. И можно только удивляться, как при таких условиях мы все таки сдерживали себя и не реагировали каким-нибудь крупным скандалом на нескончаемые придирки, как самого Кузьмина, так и конвоя...

    Кузьмин... Развязный коммунист из богатой крестьянской семьи, коммунист вчерашнего дня; полный невежда в политических вопросах, но весьма сведущий в спекуляции и расценивавший свой ?высокой пост? в Ярославле и как доходную статью: чуть не ежедневные поездки в Москву с докладом Кожевникову всегда давали возможность что-нибудь привезти с собой в Москву из Ярославля, из кругом Ярославля лежащих деревень. Все здесь дешевле, чем в Москве; а многое например, картофель, и значительно.

    Грубость, вспыльчивость, непостоянство настроения-моментально отражавшегося на режиме — вот отличительные черты характера Кузьмина. Особенно не взлюбил Кузьмин наших товарищей-женщин. Однажды хотел применить даже карцер. Случилось это с тов. Зауербрей. Постовой на просьбу тов. Зауербрей отворить зачем то камеру ответил руганью. Зауербрей заявила:

    — С тюремщиками говорить не желаю. Но если вы еще раз позволите себе сказать мне грубость, я с вами рассчитаюсь.

    Постовой сейчас же с жалобой к Кузьмину: арестованная грозит ?рассчитаться?.

    Через несколько минут уже несется по коридору Кузьмин и кричит:

    — Я ей покажу. Сшибу с нее спесь. В карцер упрячу. А пока лишаю прогулки на неделю.

    Конечно в тот же день мы все заявили, что отказываемся от прогулки. Кузьмин испугался осложнения и ?наказание?, наложенное на Зауербрей, было снято.

    Кузьмин был главою нашей охраны. Охрана же наша вначале вся состояла из военнопленных.

{193} В первые недели грубый окрик и рука, ищущая револьвера, были единственными ответами на наши заявления. просьбы. Инструкция В. Ч. К. явилась для всех них ?незыблемым законом?. Отчасти при этом сказывался и ?коммунизм? многих из охраны, отчасти как бы и месть нам, русским, за те ужасные условия плена, в которых в свое время нашу охрану держало царское правительство. Но вскоре наш караул оказался ?сам у себя под стражей?. Вывезенные из Красноярска, стремившиеся к себе на родину, военнопленные были обманом превращены в тюремщиков. Их уверили, что в Ярославле они не на долго, что в течение месяца пришлют им смену — русский отряд, что они выполняют миссию коммунизма, способствуя борьбе с белогвардейцами и т. д.

    Многие из них поверили, поверили всему, что им натрубили в В. Ч. К. Но скоро им пришлось разувериться: и в том, что они охраняют ?контрреволюционеров?, и в том, что их скоро отправят на родину. Чехи, среди которых оказались и сражавшиеся на Самарском фронте, через две-три недели стали определенно нашими друзьями. Кое-кто из немцев стал говорить, что им стыдно выполнять обязанности тюремщиков. Мадьяры сильнее других сопротивлялись нашему тлетворному влиянию: многие из них так и не ?сдались?.

    В конце ноября большая часть военнопленных была отозвана из Ярославля. Появились новые караульные — наши соотечественники, из батальона В. Ч. К. Правда, ?национальная гордость? как будто меньше должна была страдать, но из старого караула уже многие были ?нашими?, мы уже обуздали, хотя бы отчасти, их тюремную ретивость, на многое открыли им глаза. Новые караульные, подобно новой метле, пожелали мести чисто, то есть свято выполнять каждую букву пресловутой инструкции. Отсюда еще, даже в самые последние дни нашего пребывания в Ярославле, столкновения.

    Мы прибыли в Ярославскую тюрьму 12-го августа; нас было 39 человек. В конце августа на нашем крыле стали производить спешный ремонт оставшихся еще свободными одиночек. Приезжали местные чекисты, осматривали, о чем то беседовали с тюремной администрацией, с Кузьминым. Ясно было, что ждут новых гостей... 6-го сентября из Москвы привезли еще одну группу эс-эров в 34 человека, захваченных при массовых арестах 23-го августа.

{194} Большинство из этой группы были давно отошедшие от партии люди; многие даже никогда в партии не состояли. Совершенно случайный подбор, но и им пришлось полностью испить горькую чашу Ярославского сиденья.

    С этого времени наша коммуна не увеличивалась; но с первой половины сентября постепенно стала таять. Убывали маленькие группки в течение сентября и октября. Первый большой ком отвалился от нашей коммуны 5-го ноября. 5-го ноября увезли семнадцать человек: всех цекистов и ряд активных работников. Известие об увозе пришло неожиданно. Подбор увозимых внушал опасения. Почему именно этих лиц берут? Куда их думают упрятать? Что с ними хотят сделать? Наш дружный маленький мирок заволновался, закопошился. Узнали, что везут в Москву. В Москву? Опять предстоит ?внутренняя тюрьма В. Ч. К.?; а может быть нечто еще худшее? День расставания, 5-го ноября, был трогательным, незабываемым днем. Когда и где увидимся? Увезли. А недели через три появилось достопамятное ?правительственное сообщение?, в котором ?эсэры Черновского толка, содержавшиеся ныне в тюрьме, объявляются заложниками за террористические акты Савинкова?. Так вот зачем увезли семнадцать человек! Чтобы объявить заложниками. Томительное беспокойство, непрекращающееся волнение за увезенных... И одиночки наши сделались еще более тягостными, раздражающими.

    В начале декабря увезли еще одну группу. Нас осталось в ?Коровниках? всего человек двадцать пять.

    25-го декабря и мы, последняя партия — тронулись в путь. Вышли из тюрьмы уже под вечер. Шли медленно, окруженные растяпистыми красноармейцами местной Губчека. Ничего похожего на торжественный ?вход? в Ярославль. Потухающее солнце золотило главы Ярославских церквей. Мы шли и пели ?Вечерний звон, прощальный звон?. Радостные и грустные в одно и то же время.

    Конец ужасному режиму, конец Ярославской тюрьме! Радостно!

    Неужели опять разобьют на группы и разъединят нас, столь тесно сжившихся, сдружившихся? Грустно!

{195} И путешествие наше в Москву резко отличалось от путешествия в Ярославль: простой товарный вагон-теплушка. И поезд тащился медленно, черепашьим шагом.

    Прощай Ярославль! ?Коровники? уже в прошлом, позади. Что в будущем? что впереди?

    С. Володин.


ИЗ ДЕЯТЕЛЬНОСТИ САРАТОВСКОЙ ЧРЕЗВЫЧАЙКИ

    В феврале месяце 1920 г. в заседании Саратовского Совдепа представителю Губ. Чр. Ком. был сделан запрос о пытках, производимых агентами Чеки над арестованными. Запрошенный представитель ответил, что пытки, действительно имели место, но ?по большей части? в Уезд. Ч. К. (тогда еще не упраздненных в Сар. губ., как прифронтовой полосе), Районн. Трансп. Ч. К., Ж. Д. Ч. К. но что виновники... наказаны (!). (См. отчет этого заседания в Изв. Сар. Совдепа за февраль 1920 г.). Самый запрос и признание факта пыток представителем Г. Ч. К. говорят сами за себя. Но запрошенный чекист ?отрицал? пытки при самой Г. Ч. К.

    Понадеялся ли он, что проверять его слов никто не будет; да и как их проверить? За проверку можно поплатиться если не пыткой, то наверное, тюрьмой или подвалом. А погреба и конюшни чрезвычаек, застенки особых отделов и тюрьмы старых, наполовину сгнивших барок (излюбленное место заключения Царицынской тогда уездной Ч. К. , Сар. губ.) мрачно и крепко хранили свои ужасные тайны.

    Или он знал, что все улики скрыты под землей ужасного для саратовцев оврага (за городом, около Монастырской слободки)? Одинаково ужасного как для буржуазии, так и для рабочих и крестьян, для интеллигенции и для всех политических партий, включая и социалистов. Оврага, землей которого засыпаны члены партии социалистов-революционеров: Борис Александрович Аверкиев, сын старой народоволки, судившейся по процессу 193 и не долго {197} пережившей своего единственного сына, в свидании с которым перед расстрелом ей было отказано Пред. Сар. Чеки Кравченко под угрозой ее ареста. 2) Мурашкина Зинаида, 3) Гусев Александр и 4) Гусева. К этому оврагу, как только стает снег, опасливо озираясь, идут группами и в одиночку родственники и знакомые погибших. Вначале за паломничества там же арестовывали, но приходивших было так много.... и не смотря на аресты они все таки шли.

    Вешние воды, размывая землю, вскрывали жертвы коммунистического произвола. От перекинутого мостика, вниз по оврагу на протяжении сорока-пятидесяти саж. грудами навалены трупы. Сколько их? Едва ли кто может это сказать. Даже сама чрезвычайка не знает. За 1918 и 1919 г. было расстреляно по спискам и без списков около 1500 человек. Но на овраг возили только летом и осенью, а зимой расстреливали где-то в других местах. Самые верхние — расстрелянные предыдущей поздней осенью—еще почти сохранились. В одном белье, с скрученными веревкой назад руками, иногда в мешке или совершенно раздетые......

    Жутко и страшно глядеть на дно страшного оврага! Но смотрят, напряженно смотрят пришедшие, разыскивая глазами хоть какой либо признак, по которому бы можно было угнать труп близкого человека. Вот две девушки спускаются вниз по откосу. Им показалось, что они узнали останки своего брата. Третья сестра стоит наверху с полными слез глазами. — ?Не нужно, не нужно не троньте — я не могу!? — кричит она им сверху. С противоположной стороны свесился над обрывом пришедший с соседней полосы крестьянин. — ?Сродственничков, что ли разыскиваете? али знакомых?? — ?Брат расстрелян?. — ?А когда?? — ?Прошлой осенью, в конце августа?. — ?Ну так это пониже, вчера я засыпал: уж больно пахнет; вот тут? — говорит он, бросая вниз ком земли. ?А знаете, барышни, в ту ночь я ночевал здесь под телегой, спешил заделать полосу и остался в поле. Часа в два ночи, должно быть, приехали автомобили с фонарями. Остановились вон на той стороне. Потом их выгрузили. Раздели. И по мостику перевели вот сюда. Ну, а здесь ставили на край оврага и расстреливали. Падали все вниз. Потом значит эти самые..., что стреляли спустились на дно оврага и долго ходили там с фонарями и тоже стреляли. Должно, добивали. Ну, и стоны я слышал тоже. Да ведь, {198} помнится тот раз, я тут нашел разбитые очки: должно в глаз правый попали?. ?Нельзя ли их у вас посмотреть, если они целы: брат носил очки — может быть его — ?, просят сестры. — ?Ладно, спрошу у жинки. А что братец то ваш офицер, что ли был?? — ?Нет. Его расстреляли за то, что он был социалист.? —

    А вот другая группа — тоже женщин: ?Мама, мама?? спрашивает девочка у плачущей матери. — ?Зачем ты плачешь? Тетю разве здесь схоронили? Она умерла?? — ?Да, да, милая, умерла.?—?А ты все говорила, что тетя в тюрьме. Тетя Зина умерла... ее расстреляли,? шепчет девочка, прижимаясь к матери.

    И этот овраг с каждой неделей становится страшнее и страшнее для саратовцев. Он поглощает все больше и больше жертв. После каждого расстрела крутой берег оврага обсыпают вниз, засыпая трупы; овраг становится шире. Но каждой весной вода открывает последние жертвы расстрела ...

    II.

    Много тайн схоронил на дне своем зловещий овраг и на это рассчитывал саратовский чрезвычайщик, отрицая пытки при Губ. Ч. К. Правда, тайны со дна оврага никому не удалось и едва ли удастся поднять, но с берегов оврага эти тайны привозились обратно в Ч. К. и нередко делались достоянием всех заключенных. Хоть и редко, но все таки, часть несчастных, подвергавшихся физическим и нравственным мукам оставалась жива и своими изуродованными членами и седыми, совершенно седыми не от старости, а от страха и мучений волосами лучше всяких слов свидетельствовала о перенесенном. Еще реже, но и это бывало — узнавали о последних муках перед расстрелом и сообщали те, кому удалось избежать смерти.

    Так узнали об ужасной пытке над членом Учредительного Собрания Иваном Ивановичем Котовым, которого вытащили на расстрел из трюма барки с переломанной рукой и ногой, с выбитым глазом (расстрелян в 1918 г.) Все это вместе, послужившее поводом к запросу, говорило не только о том, что творилось в отделениях Губ. Ч. К., но и о том, что и сама Губ. Ч. К. была повинна и в пытках и в ?допросах с пристрастием? и даже в больше?

{199} 20-го октября 1919 г. на допросе арестованным членам партии социалистов-революционеров М. и В. после их отказа назвать товарищей по организации следователем было заявлено, что их заставят сказать, что у Ч. К. есть на это средства. Тут же при них чекистом Озолиным было отдано распоряжение прислать экипаж, фонари и приготовить все, чтобы их (арестованных) раздеть. Оба понимали, что готовятся сделать что-то над нами... и ждали.

    В ожидании заказанного чекисты занимались наводкой через голову В. заряженных револьверов. Часа через полтора прибыл экипаж и фонари. ?Ну что, идем, что ли?? — спросили Озолина сподручные. — ?Нет, поздно,? — ответил он. На дворе светало. Мрак ночи исчез и, может быть, при свете дня нельзя было сделать то, что предполагалось ночью. А через два дня в общей камере при Г. Ч. К. оба собственными глазами видели совершенно седую молодую женщину и ее сестру (Софья и Ида У-д), которых не миновало то, от чего спас наступивший рассвет М. и В. Сестер возили на страшный овраг и у раздетых под угрозой револьверов над зияющей пропастью требовали сказать, где находится один из их родственников. Они действительно не знали и потому не могли сказать. Что сталось с ними потом — неизвестно.

    После ?предварительного испытания?, не доведенного до конца, М. и В. от чекиста Озолина были направлены к представителю Сар. Г. Ч. К. Лобову и его заместителю. Холеные, лощеные, с иголочки одетые с наигранным видом владык, свободно располагающих жизнью и смертью своих пленников, они были в высшей степени корректы. — ?Ваше положение очень тяжелое,? — говорили они. ?Мы от вас это не скрываем, но у вас есть возможность спасти свою жизнь—выдайте товарищей по работе. Что? Не хотите? Ну, все равно: ваша песня спета. Вот видите ваши листовки. Их читают красноармейцы и не хотят воевать, а крестьяне не везут хлеба (это были листовки Ко всем? от Ц. К. П. С.-Р.). Вы будете расстреляны.?

    В. допрашивали отдельно. Что ей предлагали? Чего от нее требовали? - неизвестно. Но как-то ее перевели в одиночку в губ. тюрьму и у нее под руками оказалась керосиновая лампа — она облилась керосином и сожглась, но керосину в лампе оказалось мало и ее спасли.

    Потом она оправившись, подала заявление о своем {200} выходе из партии и унесла какую-то тяжесть на душе. Что от нее вынудили чрезвычайщики? и как вынудили? Лобов должен знать это. На одном из свиданий В. сообщила, что грозили расстрелять ее отца — единственного кормильца семьи и В., хотя она далеко не из трусливых, не выдержала. Там же в тюрьме сожглась и в страшных мучениях умерла член Р. С. -Д. Р. П. Кокорева.

    В тюрьме № 3 (смертников) запуганный на допросах повесился у себя в камере некто Мальцев и там же сжегся некто аптекарь Павел. Администрация тюрьмы во главе с ?бывшим рабочим? (как он сам себя называл) Дрожниковым, вечно пьяным и никогда не обходившемся без матерщины (во время мартовской голодовки 1920 г. анархистов и социалистов одним из требований голодающих было—запретить Дорожникову посещать женские камеры), заперла полуобгорелого в карцер. А когда его тащили из своей камеры, он кричал: ?не мучьте меня, а убейте! ?

    В ночь на 17 Ноября 1919 г. в тюрьму ввалила пьяная ватага вооруженных людей. Защелкали затворы винтовок, загремели ключи, заскрипели двери одиночных камер. В коридор начали выводить заключенных. Дикие, протяжные стоны, вопли женщин наполнили коридор. Вокруг них, бившихся в истерике на полу, толпились их палачи. Пьяный смех и матерщина. Грязные шутки, растегиванье платья, обыск...... — ?Не троньте их? — говорил дрожащим от испуга голосом старший по тюрьме Дьяконов, не чекист, а простой тюремный служащий. — ?Я ведь знаю, что вам нельзя доверять женщин перед расстрелом?.

    Новый страшный крик, протяжный и дикий, совсем не человеческий: словно крик раненого на смерть лесного зверя. А в закрытом еще, рядом находящемся, карцере № 2 эти крики отдавались жалобным стоном человека, которому еще так хочется жить, но который знает, что смерть страшная и может быть мучительная встает над ним в виде пьяного вооруженного человека, потерявшего всякий человеческий облик.

    Эти пьяные люди сами покупали свою жизнь, убивая других. А чтобы заглушить в них сознание и совесть, перед каждым расстрелом власть напаивала их допьяна. Иначе не находилось исполнителей. Одиночных палачей совсем не было. Сами осужденные властью на смерть делали это кошмарное дело за плату, за высокую плату: жизнь за жизнь.

{201} Вот они вяжут осужденных, скручивая им назад руки. Вот связывают несчастных друг с другом... — ?И когда же вы прекратите эти расстрелы? Я народный учитель. За что вы меня расстреливаете?? — ?Молчать!?... — ?дать ему прикладом.? — Руки у него уже связаны. Он и сам замолчал. — ?Следующего?. — Открыли карцер № 2. — ?Выходи?. — М. уже готовый вышел. В кармане у него спрятано письмо к партийным товарищам. Он намеревается выбросить его по дороге к страшному оврагу (письмо потом во время обыска было взято у М. и приложено следователем Квирингом к его делу). — ?Фамилия?? — ?М.? Долго смотрел чекист в список. М. в списке не оказывается. Снова запирают в карцер. Через полчаса одиночки опустели. Осталось всего лишь трое заключенных. Увели сорок семь человек. Этих несчастных не довезли до страшного оврага. Зима в том году была ранняя. Поднялась снеговая буря. Их выгрузили в Монастырской слободке. Выгнали из дома одну крестьянскую семью и на дворе в хлевах их расстреляли. Трупы еще долго потом там лежали. Палачи их раздели и взяли с собой всю их одежду.

    Ноябрь, Декабрь и Январь было много расстрелов: и большими и малыми группами. Списки всегда подписывались Лобовым, потом ставшим членом Сар. Исполкома, и при публикации в советской печати нередко сопровождались либо приветственными, либо оправдательными статьями члена В. Ц. И. К. Вардина-Мгеладзе. В списках объявлялась и вина расстрелянных. Вот, например, список расстрелянных в ответ на взрыв в Леонтьевском переулке, дело рук так называемых ?анархистов подполья?. Кто в нем значится? Члены организации, виновной во взрыве? Соучастники? Подозреваемые? Нет, ничуть не бывало. Этот список, получивший название списка ?кровавой повинности? состоит в большей своей части из местных общественных деятелей, живших легально и работавших в советских учреждениях.

    И. И. Гильгенберг, бывший народоволец, был долго в ссылке; вина: член городской думы; Бринарделли—вина: инженер и член партии к.-д. Поляк, вина: кандидат в члены Учред. Собр. и т. д. Почему же их расстреляли?

    По телеграмме из Москвы на долю Саратова из ?Всероссийской кровавой повинности? падало шестьдесят {202} человек именитой буржуазии или лиц с именами и известностью.

    Кровавая повинность была выполнена с точностью и полностью. Саратовская Чека, выполняя повинность, взяла на расстрел людей, осужденных перед тем ею же самой на несколько месяцев принудительных работ. Они мирно заготовляли в соседнем лесу дрова для города. Мирно возвращались они вечером с работ в свои палатки. А ночью их взяли и расстреляли.

    Посмотрим теперь, как жилось заключенным в самой тюрьме № 3, из одиночного корпуса которой (бывшая каторга) большинство расстреливалось, меньшинство запугивалось властью и часто соглашалось творить ее волю и, наконец, некоторые не выдержали систематических угроз и издевательств и кончали с собой.

    Сама тюрьма ничего страшного из себя не представляет. Самая обыкновенная русская тюрьма. Маленькие камеры. Темно. Керосиновое освещение. В камерах пустая рама без брезента и рамы от стола и скамейки; ведро проржавленное без ящика и крышки. Все, что только можно было сжечь, все сожжено тюремной стражей в долгие зимние ночи. Камеры совсем не отеплялись. Было холодно. Мерзла вода. Никто на ночь не раздевался. Спали, надевая на себя все, что имелось; шапки, перчатки, рукавицы, одеяла. Днем выводили на пятнадцать минут во двор на прогулку. Чаще позволяли эти пятнадцать минут ходить по коридору. Раз в день давали есть и фунт хлеба. Передачи сваливались в общую кучу и потом все съестное делилось поровну. Это называлось ?коммуной?. В ней принимала участие и тюремная стража, входя в общее число с заключенными и кроме того выбирая себе что ?послаще?. Часто в дни передач слышалось снизу: —?Зачем ты взял все белые булки себе, сволочь! Оставь мне.? — ?Ну вот еще, возьми себе сало.? — ?Да будет вам ругаться. Еще принесут? — говорил обыкновенно заведующий передачей.

    Когда приводили в тюрьму арестованных, у них тоже все съестное отбирали. У одного семидесятилетнего старика; крестьянина нашли спрятанным кусочек масла и белого хлеба. Крестьянин был совершенно беззубый и не мог есть почти ничего твердого. За утайку его посадили в карцер. Крестьянина арестовали за помол муки без разрешения Вол. Испол. Ком. (Это было 6-го января 1920 г.). Был канун {203} Рождества. Впервые за свою долгую жизнь попавший в тюрьму, он горько жаловался через замок постовому ?ну что я преступник, что ли? За что меня? Ох, Господи. Родной мой, открой дверь, здесь разбито: окно уж больно дует — може в коридоре потеплее.?—?Да что ты, с ума сошел, видишь я в тулупе, да и то мерзну.? — Старик проплакал всю ночь, а утром его куда-то отвели.

    Днем в одиночках было все таки терпимо. Ходя по камере, кое-как согревались. Страшных ожиданий, кроме допросов не было.

    Но от вечерней и вплоть до утренней поверки заключенные мучались и морально и физически. Тюремная стража, наломавши и изломавши все, что попадалось на глаза, собиралась с добытыми запасами дерева к одной из печек (чаще всего к 4-ой кам.). Там они раскладывали огонь, пекли картошки и рассказывали друг другу все: и свои заботы и опасения и тюремные новости и предположения о заключенных и всегда заканчивали свои беседы сказками. Их - они любили больше всего и казалось ими жили. Слушал их с удовольствием и взятый сюда с биржи труда рабочий-маляр за неимением другой работы, под угрозой ареста в случае отказа, и солдат-фронтовик, спасающийся службой в тюрьме от красной армии и старорежимный тюремный служащий времени губернаторства Столыпина и мальчишка-подросток-коммунист. Такой далекой от всего окружающего казалась эта идиллия. Разговоры о нужде, о работе, о вольной жизни не позволяли думать, что эта мирная компания — тюремщики.

    Террор наложил свою страшную печать на всю страну и здесь в тюрьме на этих - миролюбиво беседующих он сразу проявлялся, как только приходило коммунистическое начальство. А оно приходило всегда ночью: то брать на расстрел, то на ?особый допрос?, то с обыском. То просто так, попугать заключенных: позвенеть замками их камер.

    Вот одна из картин ночного обыска: 23-го ноября 1919 года, в камеру № 9 под предводительством нач. тюрьмы Дрожникова и его помощников Пугачева и Анушева, окруженных тюремной стражей, пришли с обыском. Раскидали развернули вещи. Нашли письмо. Подали начальнику Он осоловелыми глазами начал медленно читать. ?Письмо — карандаш —? бормотал он. ?Е... рр... аздеть его. Говори, где взял карандаш, сукин сын. До нага, до нага {204} раздевайте. Что дрожишь? Боишься?? — ?Нет, мне холодно.? ?Нет? Холодно?. Ищите лучше. Все стеклышки отберите: он хочет вскрыть себе вены. Вот письмо: Смотрите: он с кем то прощается.? — Долго ищут карандаш и собирают стеклышки. Наконец, уходят. А на другой день явившийся следователь Квиринг находит обитателя камеры № 9 больным, с повышенной температурой и не мог допросить. Ночные обыски повторялись очень часто.

    Медленно, медленно тянется зимняя ночь. Привернутая в полусвет керосиновая лампа тихо мигает. Не спится и от холода и от ожиданий, всегда тревожных. Чутко прислушиваешься к разговору в коридоре, к шагам на дворе за окном.

    Эти тюремщики, что вот только сейчас грубо и с остервенением раздевали заключенного, разбрасывали его вещи и смеялись грубой, пьяной ругани начальника, теперь опять продолжают мирно слушать прерванную сказку. Коммунистическое начальство ушло. Сами они не пойдут беспокоить заключенных. Только порой мальчишка-коммунист пробежит по коридору, погреметь замками — попужать.

    И так изо дня в день, из месяца в месяц. И все это творилось в тюрьме Губ. Ч. К. ее непосредственными и высшими агентами. Все факты имели место до запроса о пытках. Начальник тюрьмы Дрожников и до сих пор продолжает свои издевательства над заключенными.

    Саратов, Сентябрь, 1921 год.

    С. Л. Н.


КУБАНСКАЯ ЧРЕЗВЫЧАЙКА

    С Кубанской чрезвычайкой я хорошо знаком по личному опыту. При одном из очередных арестов социалистов, живущих на Кубани, я был арестован и доставлен в участок милиции города Екатеринодара.

    При моем входе в помещение участка сидевший дежурный чиновник восточного типа, очевидно, счел меня по внешности за какое либо начальство, почтительно встал, не менее почтительно поклонился, заискивающе улыбаясь; но картина резко изменилась, когда приведший меня милиционер заявил, что я — арестованный.

    — Садысь, — грубо, начальническим тоном, указывая на стул, важно проговорило начальство, не менее важно вновь усаживаясь в кресло.

    Я с любопытством начал было рассматривать довольно тесное и грязное помещение милиции, публику, несмело толпившуюся здесь в ожидании разрешений всевозможного рода нужд; мысленно сравнивал все это с прежней полицией, — как дверь с шумом распахнулась, в участок быстро вошел высокого роста, в папахе набекрень, в красной черкеске, в щегольских сапогах, вооруженный почти до зубов человек, оказавшийся впоследствии начальником милиции Колесниковым. Начальнически небрежный взгляд скользнул по мне, затем начальство круто, по военному сделало полуоборот к дежурному, и громко раздалась команда:

    — Усиленный караул!.. Подвал!.. Живо!..

    Точно из под земли выросло шесть вооруженных милиционеров, тесным кольцом окружили меня, вывели во двор и ввели в подвал. Яркие лучи южного осеннего солнца сменились слабым мерцанием электричества, в лицо пахнули {206} спертым подвальным запахом, плесенью, сыростью; щелкнул железный засов, лязгнуло ржавое железо, и я был впихнут в небольшой сырой, абсолютно темный каменный склеп. Не ожидая ничего подобного, я сначала опешил, растерялся, а потом нервно зашагал по каменному полу склепа, чутко прислушиваясь к глухому сдавленному топоту собственных шагов. Кроме меня в подвале оказался какой-то армянин. Он справился, не по ?спекулянтскому? ли я делу и убедившись, что нет, опять забился в свой угол, где и уселся, по восточному, на корточках.

    Медленно, тягуче тянулось время. Чувствовалось, что уже давно свечерело. В склепе сделалось чрезвычайно холодно. Легкая сорочка и накинутый на плечи пыльник плохо согревали мои застывшие члены. Зубы стучали от холода. Уже казалось, я сижу целую вечность, как в коридоре раздался топот ног, лязгнул засов двери, задрожал слабый свет фонаря, прорезывая густую холодную тень склепа, вошедшие четыре милиционера молча подошли к быстро вскочившему на ноги армянину, и началась самая дикая безобразная расправа. Армянина били кулаками, пинками, шашкой. Сначала несчастный стонал, умолял, затем совсем умолк, И только глухие удары по упругому телу, площадная брань милиционеров нарушали зловещую тишину могильного склепа.

    Я инстинктивно, из чувства самосохранения отскочил к противоположному углу. В висках у меня болезненно стучало. Как утопающий за соломинку, хватался я за все, что могло меня защитить, и тут только я почувствовал всю бездонную глубину моей беспомощности по отношению к палачам. Ничего не соображая, я сначала приготовился к защите, однако безумие такой мысли было слишком очевидным. Злоба, отчаянная злоба и презрение к палачам быстро сменили инстинкт самосохранения. Машинально я сорвал с глаз золотое пенснэ и также машинально сунул в какой-то карман. Под влиянием неведомого мне чувства я выступил вперед и превратился в библейский соляной столб, решив не шевельнуть пальцем, не издать ни одного звука. И только мысли густым роем болезненно кружились в моем раскаленном мозгу. Точно на кинематографической ленте промелькнула предо мною вся моя далеко неприглядная и нерадостная жизнь, полная лишений, нищеты и громадного упорного труда.

{207} Однако, кончив экзекуцию, милиционеры также молча вышли, как молча вошли. Лязг железа, отдаленный гул сапог — и в склепе водворилась жуткая тишина, сквозь которую отчетливо слышались тяжелые вздохи распластанного на холодном каменном полу армянина.

    Прошло несколько томительных минут. Армянин быстро вскакивает, утирая струившиеся кровоподтеки и в то же время театрально-трагически потрясая в воздухе кулаками, он сдавленным сиплым голосом, долетавшим лишь до моего слуха и терявшимся в каменных сводах склепа, со свистом кричал:

    — Мучители!.. Кровопийцы!.. Скоро ли перестанете вы пить нашу кровь !.. Ведь житья нет !.. Мы задыхаемся! .. Кровопийцы!..

    Голос его оборвался. Пошатываясь и еле волоча ногами, он медленно побрел к углу, бормоча под нос какие-то ругательства по адресу всех и вся ...

    История его оказалась очень несложной. Он — мелкий спекулянт. Гнал на перепродажу шесть быков. Около Круглика (Небольшая роща около Екатеринодара.) его схватила милиция и в каком-то административном порядке арестовала на три дня. Два дня сидел он спокойно. На третий день рано утром жена, принеся чай и завтрак, сообщила ему, что быки, оказывается, милицией еще не найдены, они в Круглике; есть большие опасения, что их сегодня найдут и реквизируют. На их след, кажется, уже напали. Армянин недолго раздумывая, напился чайку, плотно подзакусил и, пользуясь слабым надзором за ним, как за срочным арестантом, завтра утром подлежащим освобождению, ?тикнул? в Круглик, нашел быков, спекульнул ими на два с половиной миллиона, явился домой, где вновь был арестован и посажен за побег в этот склеп, а бившие его милиционеры, — те караульные, от которых он тикнул и которые сами подверглись наказанию.

    В час ночи нас вызвали на допрос. Разбитый физически и нравственно, закоченевший от холода я, с присущей мне раздражительностью, набросился на начальника милиции Колесникова за содержание меня в склепе, и самым решительным образом заявил, что в подвал я более не пойду. — ?Только силою штыков можно вновь меня туда бросить?. — Не знаю, моя решимость и угрозы жаловаться на дурное обращение со мной, человеком ни в чем неповинным, {208} или чувство сострадания взяло верх у немного хмельного Колесникова, но факт тот, что меня милостиво разрешено было перевести в общую камеру арестованных, где есть и свет, и тепло, и нары.

    — А эту сволочь в подвал, — грозно сверкая глазами, приказало начальство, тыча большим украшенным дорогим перстнем пальцем в армянина. — Ты у меня завтра пойдешь в ревтрибунал, а оттуда лет на пять, на шесть на принудительные работы... Не будешь бегать в другой раз. И отборная площадная брань начальства заключила собой все остальные невыгодные перспективы побега.

    Общая камера на верхнем этаже, светлая, теплая, хотя переполненная народом и вонючая, показалась мне раем. Люди здесь валялись на нарах, под нарами, в проходах.. Свернувшись калачиком, я скромно примостился около порога и, почуяв тепло, умученный пережитым, уснул, как убитый. Каково же было мое удивление, когда утром, проснувшись, я рядом с собой увидел блаженно улыбающееся и еще заспанное, подбитое, в синяках, лицо армянина.

    — Вы как сюда попали? — удивился я. — Ведь вас Колесников приказал в подвал посадить?

    — В подвал...—хитро ухмыльнулся тот.—Быков продал, да в подвал. Чай я не дурак... Я ведь их всех знаю, как свои пять пальцев. — И он растопырил свои пять довольно таки грязных коротких пальцев, и начал мне почти скороговоркой рассказывать биографию каждого милиционера, большинство которых — пристава, помощники приставов, надзиратели царских времен.

    — Колесников ушел, а его помощник сюда из подвала меня перевел. Вот они! — ухарски хлопая себя по карману смеялся армянин. Всех их можно купить и продать.

    — Вы думаете, меня действительно пошлют в ревтрибунал за побег? Отдадут на принудительные работы? Нынче же домой пойду. Нынче третий день моего ареста! мало пятьдесят, — сто тысяч дам, двести, а дома буду!

    И действительно, в три часа дня, когда я под конвоем с казенным пакетом направлялся в Кубанско-Черноморскую Чрезвычайную Комиссию по борьбе с контрреволюцией, мой сосед, приятельски распрощавшись с милицейским начальством, крепко пожал мне руку, весело посоветовал поскорее освободиться и, семеня ножками, быстро зашагал домой.

{209} В Чеке я заполнил анкету, и после этого был доставлен на предварительный допрос к следователю, молодому человеку, лет 18-20, важно заседавшему в шикарно обставленном кабинете, напоминавшем рабочий кабинет солидного буржуа.

    Только начался допрос, только я успел дать несколько ответов на поставленные мне вопросы, как в кабинет вбегает лет 16 - 17 девица со стаканом в руке и волнующимся голосом, игриво обращаясь к следователю, во всеуслышание заявила:

    — Петька, иди скорее, иначе они все пожрут и тебе ничего не останется.

    ?Петька? краснеет, беспомощно бросает сконфуженные взгляды на меня, слабо упирается и бормочет что то невразумительное. Тогда я пришел к нему на помощь я предложил закончить следствие, ибо я охотно признаю себя виновным в социалистическом образе мышления.

    Этим все дело быстро закончилось к общему удовольствию. ?Петька? присоединился к пирующим, а меня под конвоем отвели в камеру Чеки.

    Во всех камерах Чеки, рассчитанных приблизительно на 200 - 240 человек максимум, содержится свыше 500 человек. Люди спят на нарах, под нарами, в проходах. Движение невозможно, приходится или полусидеть или полулежать, или стоять на ногах. Грязь — классическая. Если с тротуаров около помещения Чеки трудом арестованных ежедневно сметается каждая пылинка, и если кабинеты и вообще апартаменты господ чекистов этим же трудом убираются и моются каждодневно, то во дворе и внутри камер, где находятся заключенные, отчаянная грязь, вонь и мерзость запустения.

    В течение четырехмесячного моего сидения помылся только два раза. Бани не полагается. Случайно один раз за всю зиму были в бане. Все просьбы заключенных сводить в баню — успеха не имели. Само собою разумеется, что все мы в pendant к чистоте помещения обросли на вершок грязью, обовшивели. Вши, блохи, клопы гуляли стадами. А грубое обращение с заключенными чинов караула, услащаемое самой отборной большевистской площадной бранью, вполне соответствовало скотскому положению заключенных.

    Прогулок не полагалось, если не считать весьма редкие, не периодические, всецело зависящие от каприза караула 5-10 минутные проверки наличности числа {210} заключенных, происходившие иногда не в камерах, а во дворе. Круглые сутки приходится глотать гнилой спертый воздух, от которого с непривычки или после долгого пребывания на свежем воздухе, кружится голова. Да это и понятно, при отчаянном переполнении, при отчаянной грязи, — физиологические потребности арестованные выполняют круглые сутки в ?парашу?. Правда, есть выводные караульные, по два человека на камеру, выводящие по два человека ?оправиться?. Но так как в камере содержится 148 — 160 человек, то это равносильно издевательству, и большинство прибегает к ?параше?.

    В довершение этих бед мы не могли располагать достаточным количеством воды, не только для умывания, но даже для питья. Водопроводный кран или замерзает, или в неделю раз шесть портится от бесхозяйственности, и мы сплошь и рядом сидим не только без чаю, но и без воды, мучимые жаждой. Что касается пищи, то, помимо ее отвратительности (черствый, как камень, хлеб и просяной с кукурузой суп), она раздается в скотских условиях: за неимением посуды пища разносится по камерам в тех самых ведрах, из которых ежедневно моются отхожие места, коридоры и полы присутственных и неприсутственных комнат Чеки.

    И как бы для полноты ансамбля, разливается и раздается рядом с ?парашей?, в атмосфере наибольшей вони и наибольшей грязи. Только отчаянный голод побеждает чувство брезгливости и заставляет есть казенную пищу. Как то раз пища отдавала запахом какого то лекарства. Объяснилось это просто: ведро, в котором была принесена пища, употреблялось при мытье полов в амбулатории чеки, в которой делали перевязки больным чекистам, и в ведро попали загноенные, пропитанные лекарствами сменные перевязки. Отсюда и запах супа.

    При Чеке имеется амбулатория и врач, некая Говорова. Впрочем, я сильно сомневаюсь, чтобы эта почтенная особа, всегда напудренная, нарумяненная, с большими резервами косметики на лице, была действительно врачом. Ровно в 11 часов по камерам громко сбавляется: ?Больные к врачу?. Однако, можно сказать, что медицинской помощи никакой нет. Когда я обратился к почтенному эскулапу за помощью от воспаления среднего уха, то получил краткий ответ: ?Мы ухи не лечим, зеркал нет?. Не осталось и камфары, масла и бинта. Обращающимся с зубной болью врач заявляла: ?Здесь не В.Ч.К., где есть и зубная лечебница, а {211} мы такой пустяк, как болезни зубов, не лечим?. Когда же один из товарищей обратился с болезнью глаз, то в ответ получил цинично-шутливый каламбур: ?Здесь не глазная лечебница. Но зачем вам сейчас глаза: не запутаетесь — часовые вас провожают, а если выйдете, то тогда и лечить будете?.

    Само собой разумеется, что к врачу ходили только или новички, или шутники, позабавиться ее методами лечения. А методы весьма занимательны. К больным она не приближалась. Термометр не полагался. Все сводилось к двум — трем вопросам. Иногда больной успевал ответить, иногда нет, как диагноз уже готов и больной получает какие то порошки. Нужно ли говорить, что болезни свили себе прочное гнездо в камерах Чеки. В нашей камере много было сифилитиков, были тифозные, чесоточные. Иногда умирали. Покойника выносили, место на котором он лежал и умер, подтирали, и оно с бою занималось новым человеком.

    Каковы условия, в которых находятся заключенные, видно из отзывов сидевших в это время в Чеке эс-эров армавирцев — К. М. Варсонофьева, П. Л. Никифорова, сына известного народника Льва Павловича Никифорова, и других, видавших ?виды? при царской власти, в полной мере испытавших прелести царских центральных тюрем, пересылок и этапов. Они в один голос заявляют: ?Год заключения в тюрьме при царской власти равен месяцу сидения в Чеке? — по лишениям и издевательствам над заключенными.

    Все просьбы, протесты против такого режима, индивидуальные и коллективные, словесные и письменные, положительного результата не давали. Дальше корзины коменданта они не шли. Вот одно из серии таких заявлений-протестов:

    Коменданту Кубчеки

    Старосты 3 камеры Нестерова

    Заявление.

    ?Установившийся в Чеке для содержащихся режим настолько суров, что заставляет меня по поручению заключенных камеры вновь просить Вас товарищ комендант, об устранении этой суровости, {212} как опасной для здоровья заключенных и решительно ничем не оправдываемой. Нас в камере, рассчитанной на содержание 60-70 человек, содержится около 150 человек. Добрая половина валяется под нарами, в проходах, в самых нечеловеческих условиях. Казалось бы, что такие условия диктуют введение широких гигиенических мероприятий. Однако, мы сидим сплошь и рядом не только без чаю, но без воды, мучимые жаждой. Большинство из нас за неимением воды не умывается. Посуда, из которой берется еда, употребляется на мытье полов, не моется, грязная, и издает зловоние. Пища и чай раздаются рядом с ?парашей?, что вызывает не только одно брезгливое чувство, но и опасность заражения сифилисом, дизентерией и другими болезнями, которые и так в камере имеются в изобилии. Все это заставляет камеру просить Вас об отмене суровой меры содержания заключенных, предоставив нам прогулки, получение пищи самими заключенными из котла на кухне в свои посуды, вывод на двор к крану умываться и предоставление бани.

    Староста 3 камеры Нестеров?.

    Однако, несмотря на то, что такие же заявления подавались и другими камерами, дальше корзины роскошного кабинета коменданта Чеки они не шли и режим оставался прежним.

    Заключенные Чеки, несмотря на то, что они являлись подследственными, лишались самых элементарных прав и совершенно теряли свое человеческое достоинство. В особенности это сказывалось на отношениях к женщинам. Ежедневно и в холод и в грязь их силой заставляли мыть не только великолепные кабинеты судей и администраторов чеки, но и длинные каменные коридоры всего помещения Чеки, заранее зная, что через пять минут эти коридоры будут такие же грязные, ибо по ним пройдут не сотни, а тысячи ног караула и заключенных. Бедные женщины работали несмотря ни на какой возраст, в отчаянной стуже, холодной воде, в грязи под сладострастными взорами и насмешками, наиболее рьяных чинов караула... В отрицании человеческого достоинства администрация дошла до того, что не постеснялась устроить почти общее отхожее место и для женщин и для мужчин. А на протесты некоторых заключенных мужчин слышались ответы:

    — Ничего, не стесняйся, мы баб уже приучили к тому, что они не стесняются.

{213} И в это время женщины, а в особенности девушки красные вскакивают со своих мест, стыдливо опуская юбки. Что касается Особого Отдела, то там в этом отношении пошли еще дальше. Когда водят в баню женщин, то расстанавливают караул не только в раздевальне, но и в самой бане, где женщины моются.

    На почве абсолютного бесправия заключенных, их скотского содержания, не мог не вырасти пышным букетом самый разнузданный произвол со стороны караула.

    Заключенным приносится с воли от родных или знакомых пища в установленные администрацией дни: понедельник и пятница. Однако, пища иногда принимается и в другие дни. Как будто это наводит на мысль об излишней любезности администрации. Но ларчик открывается просто: принесенная пища караульными чинами разворовывается самым бесцеремонным образом. Заключенные получают едва половину принесенного, а иногда удовлетворяются и одной третьей частью, при чем все это проделывается на глазах заключенных, без всякого стеснения.

    Приносится пирог со сливами заключенному Каратыну, а последний получает две раздавленные сливы. Я передавал в женскую камеру подушку, последняя очутилась у одного из чинов караула. Все просьбы, все хлопоты, даже жалобы — оказались гласом вопиющего в пустыне. Заключенному Давыденко принесли несколько сот папирос. И на глазах его и наших все чины караула начали преспокойно раскуривать его папиросы. Протесты приводили к заявлениям караула: ?Совсем перестанем передавать?. А это равносильно голодной смерти при скудости казенного пайка, выдаваемого к тому же один раз в сутки. Само собою разумеется, в лучших условиях находились наиболее состоятельные люди, коим могли и часто и помногу приносить пищу.

    Бесправие заключенных сказывалось решительно во всем. Начальства мы в своей камере никогда не видали, если не считать минутные заглядывания коменданта. Но однажды заявляется сам председатель Чеки Котляренко, с целью проверки наличности заключенных. По наличным спискам вызвали всех. Выяснилось, что здесь сидят уже по два, по три месяца заключенные, нигде не зарегистрированные, не допрошенные, и их пребывание в Чеке обнаружено случайно только впервые с приходом Котляренко.

    Все обитатели Чеки по роду преступления делились на четыре неравные группы: спекулянтов — самая небольшая {214} по численности группа, дезертиров — группа превосходившая численностью спекулянтов; сравнительно большая группа обвинялась в должностных преступлениях и, наконец, самая большая группа — обвинявшихся в контрреволюции.

    Спекулянты делились на крупных и мелких. Первые не задерживались долго: через какие-нибудь недели две —три они освобождались и по прежнему продолжали заниматься своим ремеслом. Хуже обстояло дело с мелкими спекулянтами, которые сидели дольше... Вообще нужно сказать, между чекистами и спекулянтами, в особенности крупными, существовали какие то специальные отношения. Так, в Екатеринодаре, на главной улице (Красная) в то время, когда все было национализировано, когда срыты были и базары, неожиданно для жителей появилась посредническая контора ?Технотруд?, во главе с заведующим конторой Михидаровым. Поставив себе целью скупку всевозможного сырья для перепродажи Внешторгу, контора быстро раскинула сеть агентов, завязала большие связи среди бывшего торгово-промышленного люда, и недели через три после своего открытия, вся была арестована за исключением заведующего Михидарова, оказавшегося агентом Чеки. Всего в Чеке оказалось около ста человек.

    Кого, кого тут только не было! Преступление всех арестованных заключалось в том, что они имели намерение вести торговлю, которая была запрещена. Началось следствие, в результате которого крупные спекулянты были освобождены через несколько дней, мелкие сидели дольше. Наконец, все были освобождены, за исключением самых мелких во главе с Амирхановым. Последние сидят неделю, другую, месяц, бомбардируя начальство Чеки всевозможными заявлениями, просьбами об отпуске. В конце концов Амирханов передает секретное заявление на имя председателя Чеки, в котором, жалуясь, что крупные спекулянты освобождены, а они, бывшие в конторе ?Технотруд? на положении конторщиков, без допроса сидят более месяца, — предлагает свои услуги Чеке выдать весьма крупных спекулянтов, избежавших ареста, но имевших дело с конторой ?Технотруд?. Этого было достаточно, чтобы Амирханов без всякого допроса в тот же день вечером был выслан из Чеки в эксплуатационный полк, а секретное заявление Амирханова на другой же день было известно освобожденным крупным спекулянтам.

{215} Гораздо серьезнее вопрос решался для группы дезертиров и зеленых. Несчастные, не взирая ни на что, расстреливались все. Замечательно, что в отношении их применялась тактика маккиавелизма. В амнистии местной власти черным по белому было написано: ?получают полное прощение все, боровшиеся активно против советской власти с оружием в руках. Находящиеся за эти преступления в заключении подлежат немедленному освобождению?. И несмотря на это все сто процентов дезертиров и зеленых расстреливались. Впрочем, амнистия ни к кому, кроме спекулянтов и милиционеров, не применялась.

    Третья группа, по численности больше первых двух — это группа должностных преступников. Одна характерная особенность лиц этой группы: все они садились в Чеку не по доносам обывателей, как это часто имело место к отношению спекулянтов и контрреволюционеров, а по доносам должностных же лиц. Если сидит председатель какого либо исполкома, значит он посажен по доносу какого либо советского чина, или агента чрезвычайки или, всего чаще, по доносу милиции. Если сидит милиционер — знай, что его усадил в Чеку какой-либо чин исполкома. Словом, на фоне абсолютного бесправия простые смертные люди уже не рискуют тягаться с чинами советской службы. Сами должностные преступления весьма различны. Большинство — взятки, кражи, мошеничество, однако немалый процент сидевших обвинялось в грабежах, разбоях, убийствах, в изнасиловании женщин и т. п.

    Что касается основательности улик к обвинению, то все зависит от социального положения и партийной принадлежности обвинителей и обвиняемых. Из станицы Славянской сидел заведующий больницей доктор И. И. Попов. Обвинялся он в краже пяти полбутылок спирта и нескольких пар больничного белья. Самое обвинение возникло весьма любопытно. Смотритель больницы и фельдшер-коммунист пьянствовали и разворовывали больницу. Попов решил их уволить. Но так как коммунисты наделены дискреционной властью, Попов не решился уволить пьянствовавших собственной властью и для этого поехал в Екатеринодар, к заведующему Здравотделом. Добившись приказа об их увольнении и взяв для больницы пять полубутылок спирта и пятьдесят пар белья, Попов возвратился в Славянскую, счет на полученные продукты и приказ об увольнении фельдшера и смотрителя оставил в конторе больницы {216} для регистрации, а спирт и белье из чувства недоверия к увольняемым взял к себе на квартиру. Этого было вполне достаточно, чтобы узнавший обо всем фельдшер, будучи членом местной комячейки, заявил местной Чеке — политбюро о краже доктором спирта и белья, а Попов, не успевший еще провести в жизнь приказ об увольнении, был арестован, и как важный преступник, под строжайшим конвоем отправлен в Екаринодар, в распоряжение Особого Отдела.

    Последний, признав дело подсудным Чеке, доктора через два недели освободил и дело передал в чрезвычайную комиссию. Однако, стоило только продолжавшему служить фельдшеру узнать о положении дела доктора Попова, как последний вновь арестовывается, сажается в Екатеринодарскую чеку и сидит в ней около двух месяцев. Напрасно Попов показывал следователю, бывшему официанту одной из Екатеринодарских гостиниц, что в его деянии не были состава преступления, — все было бесполезно, следователь его называл вором, грозил пятилетним сроком принудительных работ, и, может быть, осуществил бы свою угрозу, если бы не амнистия в честь трехлетия октябрьской революции, когда доктор Попов был амнистирован. Нужно ли говорить, что в Славянской он более уже не показывался...

    В большинстве случаев в должностных преступлениях обвинялись начальствующие лица: различные комиссары, начальники милиции, председатели и члены исполкомов, председатели и члены различного рода ударных троек. На плечах всего этого начальства лежали тягчайшие преступления, но все они отделывались весьма легко. За грабежи, взятки и другие художества в Чеке сидел целиком ревком станиции Ладожской в лице председателя Шадурского и секретаря Шарова. Посажен он был распоряжением уполномоченного Майкопской Чеки Сараева.

    Как то поздно ночью, когда камера уже дремала, многие спали, щелкает засов двери и в камеру вошло начальство: кожаная новая с красными звездами ?спринцовка? на голове, в лисьей с бобровым воротником шубе, прекрасных галифе, словом — важная птица. Начальство, морща от вонючего спертою воздуха нос, быстрым взором окинуло камеру, заметило еще не успевшую лечь фигуру секретаря Ладожского ревкома Шарова и быстро повернуло назад к двери. Однако, последняя оказалась уже запертой, а в прозурку ясно послышался грубый голос часового: ?Сиди, завтра заявки сделаешь. Теперича нет коменданта?.

{217} Для камеры ясно стало, что начальство само очутилось на положении арестанта. Арестанты начали вставать, любопытством посматривая на вошедшего, как вдруг тишину прорезал громкий голос Шарова: ?Товарищи, это уполномоченный Чеки, — указывая на начальство, кричал Шаров. — Это он нас с Шадурским арестовал. Шуба на нем не его, а моя. Он ее отобрал у меня, как вещественное доказательство, а сам, вот видите, носит. Отдай, это моя шуба?, — злобно и вместе с тем с радостью обратился он к Сараеву. Окруженный со всех сторон, силясь улыбнуться, хотя кроме жалкого искривления побледневших губ ничего не выходило, Сараев что то бессвязно говорил. Моментально собрался импровизированный суд, и шуба торжественно была снята с плеч Сараева и не менее торжественно надета на плечи Шарова.

    Однако, пытливая мысль на этом не остановилась. Для каждого ясно было, что шуба, стоющая по довоенным ценам 600 - 700 рублей, вряд ли могла принадлежать Шарову, до этого рассказывавшего о своем трудовом прошлом. Впоследствии выяснилось, что и Шарову шуба досталась так же легко, как и Сараеву. Будучи начальником какого то карательного отряда. Шаров запасся весьма ценным имуществом, во том числе и шубой.

    Сараев и Ладожское начальство не составляли исключения среди арестованных. Вместе с ними сидело начальство из Майкопа — члены революционной тройки — Нестеров, Бахарев и Рыбалкин. Все это начальство — коммунисты, к нам, простым смертным, относилось свысока, жило в камере обособленно, варилось в собственном соку, а так как этот сок был — копание в своем революционном прошлом, то это революционное прошлое предстали пред нами во всей своей неприглядной наготе. Оказывается, что уполномоченный Чеки Сараев обвиняется в изнасиловании. Этот маленький станичный царек, в руках которого была власть над жизнью и смертью населения, который совершенно безнаказанно производил конфискации, реквизиции и расстрелы граждан, был пресыщен прелестями жизни и находил удовольствие в удовлетворении своей похоти. Не было женщины, интересной по своей внешности, попавшейся случайно на глаза Сараеву, и не изнасилованной им. Методы насилия весьма просты и примитивны по своей дикости и жестокости. Арестовываются ближайшие родственники намеченной жертвы — брат, {218} муж или отец, а иногда и все вместе и приговариваются к расстрелу. Само собой разумеется, начинаются хлопоты, обивание порогов ?сильных мира?. Этим ловко пользуется Сараев, делая гнусное предложение в ультимативной форме: или отдаться ему за свободу близкого человека, или последний будет расстрелян. В борьбе между смертью близкого и собственным падением, в большинстве случаев жертва выбирает последнее. Если Сараеву женщина особенно понравилась, то он ?дело? затягивает, заставляя жертву удовлетворить его похоть и в следующую ночь и т. д. И все это проходило безнаказанно в среде терроризованного населения, лишенного самых элементарных прав защиты своих интересов. И если Сараев в конце концов попал в Чеку, то, во-первых, через полтора месяца сидения он был освобожден и вновь занял прежнее место в Екатеринодаре, а, во вторых, его выдала простая случайность. Намеченная им жертва была женой начальника районной милиции и поэтому последний имел смелость жаловаться, да и самая ?обстановка? дела сложилась для Сараева крайне неудачно. Дело происходило так. Во время ?решительного объяснения? намеченная Сараевым жертва упала в обморок. Шум от падения на пол тела привлек бывших в соседней комнате посторонних лиц. Сараев, отучившись от всякой осторожности и забыв запереть дверь, поспешил воспользоваться удобным случаем — отсутствием сопротивления — и был застигнут на месте преступления.

    Однако, в этом занятии не он только один оказало повинен. Абсолютное бесправие граждан и вместе с тем трудовая повинность, точно тучный чернозем, порождали такого рода садистов. В одной из станиц председателю революционного комитета Косолапому понравилась местная учительница народной школы. Издается приказ о назначении ее в порядке трудовой повинности на должность секретарши исполнительного комитета. Все доводы учительницы за оставление ее в школе ни к чему не привели. Ей было заявлено, что за несоблюдение трудовой дисциплины она будет сослана на пять лет в концентрационный лагерь, как явная контрреволюционерка и саботажница советской власти. Пришлось подчиниться. Это было бы пол беды. Но беда заключалась в том, что вскоре начальство стало приказывать новой секретарше приносить ему вечерами на дом деловые бумаги, где с присущей {219} начальству грубостью и прямолинейностью начало делать ей гнусные предложения, перешедшие впоследствии в явные попытки изнасилования. Кончилось это исчезновением новой секретарши из станицы. Немедленно во все концы полетели срочные телеграммы дословно следующего содержания.

    ?Скрылась явная контрреволюционерка и саботажница советвласти К. Просьба все места учреждения и начальства таковую задержать, арестовать и направить этапным порядком в распоряжение исполкома.

    Предисполкома Косолапый?.

    Несчастная К. была задержана в Екатеринодаре, приведена в милицию для отправления по назначению. Но, к счастью для нее, там оказался знакомый начальник милиции, культурный человек, бывший присяжный поверенный, не большевик. И дело приняло иной оборот. К. была отпущена, по поводу действий Косолапого было начато следствие... вскоре прекращенное.

    В станице Пашковской председателю исполкома понравилась жена одного казака, бывшего офицера Н. Начались притеснения последнего. Сначала начальство реквизировало половину жилого помещения Н.. поселившись в нем само. Однако, близкое соседство не расположило сердца красавицы к начальству. Тогда принимаются меры к устранению помехи — мужа, и последний, как бывший офицер, значит контрреволюционер, отправляется в тюрьму, где расстреливается.

    Фактов эротического характера можно привести без конца.

    Все они шаблонны и все свидетельствуют об одном — бесправии населения и полном, совершенно безответственном произволе большевистских властей.

    Не мало должностных преступлений совершено на почве личного обогащения. В станице Ставропольской, как на курорте, временно в течение лета проживал В. В. Пташников, страдавший туберкулезом. Так как у Пташникова были золотые и серебряные вещи, которыми захотел воспользоваться хозяин дома, где жил Пташников, казак Жинтиц, то в Чеку полетел донос о связи Пташникова с белозелеными бандами. В результате следует арест Пташникова и его жены. Золото остается у Жинтица. В процессе ведения следствия больному Пташникову удается установить невиновность. Окрыленный этим, несчастный {220} имел неосторожность заявить о золотых вещах, оставшихся у Жинтица. Этого было достаточно, чтобы вещи были в частном порядке отобраны у Жинтица, присвоены себе следователем чекистом, а во избежание дальнейших осложнений В. В. Пташников был расстрелян.

    Само собой разумеется, что в условиях полной безответственности агентов Чеки процветает колоссальное взяточничество. Сплошь и рядом людей гноят в тюрьмах с единственной целью получить приличную мзду с состоятельных близких родственников или самих заключенных. В этих целях не безынтересна судьба гражданина Л. Слывший за состоятельного человека, Л. неоднократно подвергался аресту. Ему предъявлялись заведомо вздорные обвинения, и в конце концов дело кончалось двумя-тремястами тысяч рублей, а с падением курса рубля требование взяток повышалось до миллионов рублей. С уплатой ?дани? Л. освобождался, чтобы через месяц или два-три снова сесть.

    Из Крыма, когда он находился в руках Врангеля, шел коммерческий пароход в Батум, находившийся в руках Грузии. Не то шалость матросов, не то действительно не хватило угля, но факт тот, что пароход остановился недалеко от Сочи, и при помощи военной шлюпки был взят Советской властью. Пассажиры все были арестованы, обысканы и у них были отобраны и вещи и деньги. В числе пассажиров были арестованы ехавшие из Крыма в Батум два греческих подданных Константиниди и Попандопуло и у них отобрано восемнадцать миллионов рублей денег, в числе которых были деньги Николаевского образца, донские, золотые турецкие лиры и греческие драхмы. Через три дня Попандопуло и Константиниди освобождаются, причем в назидание начальство объявило им следующее: У них денег не восемнадцать миллионов рублей, а только семь. И если они где либо станут рассказывать про восемнадцать миллионов, то будут немедленно расстреляны на месте. Само собой разумеется, после такого предупреждения греки начали внушать себе, что у них было всего на всего семь миллионов, и за получением последних явились по начальству.

    —Приходите завтра. Еще не пересчитали деньги, — последовал ответ.

    Но и завтра деньги оказались не пересчитанными, через неделю Константиниди и Попандопуло были вновь {221} арестованы, этапным порядком отправлены сначала в Новороссийскую, а затем, просидев здесь полмесяца, в Армавирскую тюрьму. Просидев и здесь без всякого допроса месяц, греки вновь были освобождены, с предложением немедленно убираться из пределов Армавира.

    —А получить бы наши семь миллионов? — робко спросили греки.

    — Хорошо, приходите завтра. У греков блеснул луч надежды наконец то выбраться из пределов социалистической республики, простившись с ее прелестями. Но на другой день, вместо получения денег, вновь были арестованы и отправлены в распоряжение Екатеринодарской чрезвычайной комиссии, где и просидели без допроса три месяца... Первое время они надеялись, что их скоро освободят. Но, потеряв всякую надежду на освобождение, греки начали всеми правдами и неправдами искать сношений с волей, в целях откупа. К счастью для них в Екатеринодаре нашлись родственники, последние нажали педали в Чеке и в результате от следователя Чеки получили согласие на освобождение греков при условии: во первых, никаких миллионов у Константиниди и Попандопуло нет, и о них они не должны поминать, во вторых, Констандиниди и Попандопуло обязаны уплатить следователю для округления три миллиона рублей. Начался торг, в результате которого следователь дополучил два с половиной миллиона рублей, а Константиниди и Попандопуло были освобождены по амнистии.

    Гражданин П. за спекуляцию подлежал высылке в Екатеринбургскую губернию на принудительные работы. Жена П. начала умолять следователя чекиста освободить мужа. Следователь согласился при условии уплаты ему 300 тысяч рублей. Деньги были полностью уплачены. Но по какой то случайности П. все таки был выслан. Тогда жена бросилась к следователю, требуя возврата данных 300 тысяч рублей.

    — Напрасно волнуетесь, товарищ, — спокойно заявило начальство, — дело вполне поправимо: давайте еще 700 тысяч рублей, я знаю, деньги у вас есть, и муж ваш будет возвращения, что вы, взяв 700 тысяч рублей вернете мужа? — с недоверием спросила женщина.

    — Вы гарантии хотите? Извольте. Деньги я с вас вперед не возьму, сначала вытребую назад мужа, тогда вы их мне и отдадите. Но знайте, если деньги вы мне не {222} принесете, муж ваш будет расстрелян. Сделка состоялась, а таких сделок весьма много. За взятки оказались освобожденными граждане В., М-с., П. и другие.

    Но взятки чекистские следователи берут не одними денежными знаками, а и натурой. Дочери одного из бывших губернаторов К., обвиняемой в контрреволюции, чекист Фридман на допросе предложил альтернативу: или ?видеться? с ним и получить свободу, или быть расстрелянной. К. выбрала первое предложение и сделалась белой рабыней в руках Фридмана.

    — Вы такая интересная, что ваш муж недостоин вас, — заявил г же Г. следователь чекист, и при этом совершенно спокойно добавил, — вас я освобожу, а мужа вашего, как контрреволюционера, расстреляю; впрочем, освобожу, если, вы, освободившись, будете со мною знакомы... Взволнованная, близкая к помешательству рассказала Г. подругам по камере характер допроса, получила совет во что бы то ни стало спасти мужа, вскоре была освобождена из Чеки, несколько раз в ее квартиру заезжал следователь, но... муж ее все таки был расстрелян.

    Сидевшей в Особом Отделе жене офицера М. чекист предложил освобождение при условии сожительства с ним. М. согласилась, была освобождена, и чекист поселился у ней, в ее доме.

    — Я его ненавижу, — рассказывала М. своей знакомой госпоже Т., но что поделаете, когда мужа нет, на руках трое малолетних детей... Впрочем, я сейчас покойна, ни обысков не боишься, не мучаешься, что каждую минуту к тебе ворвутся и потащут в Чеку.

    При аресте чекисты тщательно всех обыскивают. Наличные деньги все отбирают, выдавая арестованному квитанцию в отобрании денег, но суммы преуменьшаются. Так, армавирцам, арестованным за принадлежность к партии социалистов-революционеров, не додали 15.000 рублей. Например, у Панкова отобрано было 19.000 рублей, а возвращены при освобождении 16.000. Данько вместо 8.000 возвратили 7.000, Балакину вместо 4.000 возвратили 3.000, Трифонову, Соколову и другим не додали по полторы и по тысяче рублей. Подавали жалобу, но последняя дальше корзинки коменданта Чеки не пошла.

    Возможна ли борьба с этой вакханалией, с глумлением над человеческой личностью? Можно дать только один ответ: нет. Судьба доктора Попова, о котором мы говорили {223} выше, красноречиво это подтверждает. Но кроме этого примера есть много других. Уже один факт отсутствия доносов на должностных лиц со стороны простых смертных граждан говорит о многом. Слишком велик размах кровавого террора, слишком велика совершенно безответственная свобода для произвола чекистов и коммунистов на фоне абсолютного бесправия граждан, чтобы была возможна борьба. Для иллюстрации я позволю себе привести один факт из сотен аналогичных фактов.

    В станице Славянской заведующий отделом рабоче-крестьянской инспекции Бельский, солдат по духу, искренне веривший и уверявший в возможности борьбы с наиболее больными язвами советского строя — чрезвычайкамм (нужно к этому добавить — искренне преданный советскому строю), собрал богатый фактический материал о вопиющих злоупотреблениях агентов местного отдела Чрезвычайки — политбюро. Подтвердив этот материал жалобами, поданными ему, как представителю рабоче-крестьянской инспекции, Бельский все это направил по начальству: подлинные документы на имя заведующего отделом областной кубано-черноморской рабоче-крестьянской инспекции рабочего Гука, а копию в центр, в Москву.

    Результат сообщений Бельского получился блестящий: вся Славянская Чека была раскассирована, многие попали в тюрьму, в ревтрибунал. Словом, добродетель вполне восторжествовала. Но стоило только кончиться шумихе вокруг этого дела, стоило только некоторым чекистам и просто коммунистам реабилитировать себя и возвратиться к своим пенатам, как Бельский тотчас же арестовывается. под предлогом того, что он контрреволюционер, скрывающий офицерское звание. Все доводы его, что он никогда не скрывал своего офицерского звания, во всех многочисленных анкетах писал о нем, — были отклонены. Не дала желаемых результатов и предъявленная им кипа всевозможных документов, удостоверяющих его добросовестное отношение к не менее многочисленным регистрациям лиц офицерского звания, — Бельский срочно, этапным нарядом под сильным вооруженнием как важный преступник отсылается в распоряжение кубанско-черно-морской областной чрезвычайки. Просидев в Чеке полтора месяца, доказав полную лойяльность по отношению к советской власти за все время ее существования случайно сохранившимися и не отобранными у него документами, в {224} том числе и соблюдением бесчисленных регистрации по офицерскому званию, Бельский был освобожден.

    От Гука получил благодарность за честное отношение к делу и повышение по службе. Казалось, судьба улыбается ему. Но дернула его нелегкая поехать в Славянскую за семьей и домашним скарбом, чтобы перетащить все это на новое место службы в Екатеринодар, как этого было вполне достаточно, чтобы он был вновь арестован славянскими чекистами и вновь, как опасный контрреволюционер, направлен в распоряжение Екатеринодарской областной чеки, откуда получил высылку на пять лет принудительных работ в один из концентрационных лагерей в глубине России, как контрреволюционер.

    Таким образом мы вплотную подошли к четвертой группе заключенных; к ?контрреволюционерам?.Эта группа самая большая, ее преступления самые разновидные, а наказания за них самые жестокие. Здесь — люди, начиная с детского возраста, кончая древними старцами. По обвинению в попытке взорвать Екатеринодарскую чеку сидел 12-летний мальчик Воронов; стольких же лет, если не меньше, сидел Мальчик Кляцкин, ученик 3-го класса бывшего реального училища Шкитина в Ростове. Вместе с этим был посажен, как контрреволюционер 97-летний глухой и слепой старик. И так как он не в состоянии был доходить до ?параши? и физиологические потребности отправлял под себя, то по настойчивой просьбе всей камеры этот опасный для власти человек был на другой день после ареста из чеки отправлен в больницу, откуда, кажется вскоре освобожден.

    Как легко создаются обвинения в контрреволюционности и какова степень наказания, хорошо свидетельствует следующий факт:

    Ночью, часов в 12, в камеру привели молодого человека восточного типа, щегольски одетого, с шаферским цветком на груди и без фуражки. Оказывается, привели прямо со свадебного бала. Молодой человек этот Авдищев, занимающийся с отцом чисткой сапог на улицах Екатеринодара, мирно жил в содружестве с двумя товарищами, служившими агентами чеки. Молодые люди, как соседи, постоянно бывали друг у друга, проводили вместе досуг, и, казалось, ничто не говорило о трагедии. Один и товарищей, чекистов, Кожемяка, выдает замуж свою сестру и приглашает в качестве шафера Авдищева.

    Как и {225} водится на свадьбе, подвыпили, водка и коньяк развязали языки, прибавили смелости, которая Авдищеву позволила весьма неосторожно поцеловать жену Кожемяки. Взбешенный чувством ревности супруг хватает за шиворот своего товарища и собственноручно, прямо с бала доставил в чеку. Сначала это дело вызывало улыбки среди арестованных, не исключая и самого Авдищева. Но с первого же допроса Авдищев вернулся в самом удрученном настроении, объявив в камере, что его обвиняют, во первых, что он — бывший офицер, а во вторых, что он был агентом контрразведки Деникина. Обвинение в офицерском звании отпало само собой, ибо следователь, при всей его неопытности, все же не мог допустить, чтобы немогущий связать пару слов Авдищев, к тому же занимающийся чисткой сапог, был офицер. Однако, обвинение в службе в контрразведке Деникина вполне подтверждалось свидетелем чекистом Кожемякой. Как ни старался Авдищев доказать свою невиновность, как ни пытался он выяснить истинную подкладку обвинения — ничего не помогало и Авдищев был расстрелян.

    На городских бойнях в Екатеринодаре в качестве заведующего служил ветеринарный врач Крутиков. Общественный деятель, социалист, принадлежавший к партии социалистов революционеров, весьма уважаемый в городе человек. В момент смены власти, при отступлении Деникина, служащие боен, Ионов, Бойко, Пинчугин, Передумов и др., пользуясь обычной в таких случаях неурядицей, присвоили несколько штук коров. Крутикову это было известно. Последнее обстоятельство весьма беспокоило Ионова и компанию, устроившихся членами местного комитета на бойнях при советской власти. И тогда у большевика Ионова возникает мысль отделаться от весьма опасного свидетеля, каким являлся Крутиков. Случайно у последнего на квартире находилось старое, негодное к употреблению ружье, не сданное, согласно приказа надлежащим властям. В результате Ионов делает донос, Крутиков арестовывается и... расстреливается. В конце концов вся эта компания проворовывается, садится в Чеку, в которой Ионов, оправдываясь и перечисляя свои революционные заслуги перед советской властью, не забыл в своих показаниях упомянуть, что он ?честный, коммунист, борется с контрреволюцией и благодаря только его доносу, советская власть расстреляла контрреволюционера врача {226} Крутикова?. Нужно ли говорить, что Ионов и вся компания, про сидев около двух месяцев в Чеке, оказались на свободе.

    Как легко угодить в Чеку и даже быть расстрелянным, говорит еще один типичный случай. Более полтора месяца в Чеке сидел гражданин Преображенский, как ярый контрреволюционер. Через полтора месяца при допросе Преображенского обнаружилось, что в деле единственной уликой против него имеется карандашом набросанный на клочке бумаги анонимный донос, в котором указаны и свидетели, могущие удостоверить службу Преображенского в Деникинской контрразведке.

    ?Тебе, товарищ, грозит расстрел, — скажи, кто мог на тебя донести? — задал Преображенскому вопрос следователь.

    — Не знаю, — ответил Преображенский, — вам лучше знать.

    — ?Все вы ничего не знаете. Я те заставлю сказать?. Однако, Преображенский упорно твердил, что не знает доносчика. Указанные в доносе свидетели, которым предъявлялся Преображенский, заявили, что они этого человека видят в первый раз. И только после этого последовало освобождение Преображенского.

    Сплошь и рядом люди садятся в Чеку и приговариваются к тягчайшим наказаниям не за преступные деяния, а просто за их социальное положение или просто потому лишь, что имеют несчастье навлечь на себя гнев какого-либо большевика. Так, гражданин Сатисвили имел неосторожность обругать своего комнатного жильца-коммуниста. И только за эту ?контрреволюционность? был сослан на два года в шахты на принудительные работы. Табельщик одного из заводов Екатеринодара Архипкин поссорился с большевиком-рабочим и за это пошел на пятилетние принудительные работы в Екатеринбург. А так как за него вступились другие рабочие завода и наказать его только за ссору с большевиком было неудобно, его обвинили в том, что в момент прихода белых в Екатерннодар, полтора года тому назад, Архипкин имел на рукаве белую повязку. Как ни доказывал последний, что повязку носил не он один, а все дружинники по охране города от грабежей в момент смены власти, и что белые повязки, как и сама организация дружины, были разрешены отступавшими из Екатеринодара большевиками, доводы его оставались гласом вопиющего в пустыне.

{227} Бывший Ейский городской голова Глазенко, избранный на эту должность в 1917 году по закону Временного Правительства, на основе всеобщего, прямого, равного и тайного голосования, сидел полтора месяца в Чеке и в Ейске и в Екатеринодаре лишь за то, что он был избран городским головой ?по контрреволюционному? закону буржуазной власти. Наряду с этим бывшие городские головы дореволюционной эпохи гуляли на свободе, а некоторые, в содружестве с чекистами, ?прибыльно? спекулировали.

    В момент высадки Врангелем дессанта на Таманский полуостров, на Кубани циркулировали слухи, что часть дессанта была высажена около Анапы. Об этом сами же большевики писали в газетах, наконец, все говорили. В частной беседе в виде вопроса об этом же спросил председателя революционного комитета станицы Пашковской диакон этой станицы Лукин... Однако, спустя три месяца после ликвидации дессанта, когда о нем уже забыли, Лукин был арестован и за разглашение председателю революционного комитета ст. Пашковской ложных ?слухов об Анапском дессанте? был посажен в камеру смертников, а затем выслан на пять лет на принудительные тяжелые работы в Пермскую губернию.

    Большинство обвиняемых в контрреволюции расстреливается. Амнистии их не касаются. После амнистии в память трехлетия годовщины Октябрьской революции в Екатеринодарской Чеке и Особом Отделе обычным чередом шли на расстрел и это не помешало казенным большевистским публицистам в местной газете ?Красном Знамени? помещать ряд передовых и непередовых статей, в которых цинично лгалось о милосердии и гуманности Советской власти, издавшей амнистию и будто бы широко ее применявшей ко всем своим врагам.

    С августа месяца 1920 года по февраль 1921 года только в одной Екатеринодарской тюрьме расстреляно было около трех тысяч человек. Наибольший процент расстрелов падает на август месяц, когда был высажен на Кубань Врангелевский дессант. В этот момент председатель Чеки отдал приказ: ?расстрелять камеры Чеки?. На возражение одного из чекистов Косолапова, что в заключении сидит много недопрошенных и из них многие задержаны случайно, за нарушение обязательного постановления, воспрещающего ходить по городу позже восьми часов вечера, {228} последовал ответ: ?Отберите этих, а остальных пустите всех в расход?.

    Приказ был в точности выполнен. Жуткую картину его выполнения рисует уцелевший от расстрела гражданин Ракитянский.

    ?Арестованных из камер выводили десятками? — говорит—Ракитянский. ?Когда изъяли первый десяток и говорили нам, что их берут на допрос, мы были спокойны. Но уже при выводе второго десятка обнаружилось, что берут на расстрел. Убивали так, как убивают на бойнях скот?. Так как с приготовлением эвакуации дела Чеки были упакованы и расстрелы производились без всяких формальностей, то Ракитянскому удалось спастись. ?Вызываемых на убой спрашивали, в чем они обвиняются, и в виду того, что задержанных случайно за появление на улицах Екатеринодара после установленных 8 часов вечера отделяли от всех остальных, Ракитянский, обвинявшийся, как офицер, заявил себя тоже задержанным случайно, поздно на улице и уцелел. Расстрелом занимались почти все чекисты с председателем чрезвычайки во главе. В тюрьме расстреливал Артабеков. Расстрелы продолжались целые сутки, нагоняя ужас на жителей прилегающих к тюрьме окрестностей. Всего расстреляно около 2.000 человек за этот день.

    Кто был расстрелян, за что расстрелян, осталось тайной. Вряд ли в этом отдадут отчет и сами чекисты, но расстрел, как ремесло, как садизм, был для них настолько обычной вещью, что совершался без особых формальностей. По крайней мере, когда в октябре 1920 года приехала в Екатеринодар неожиданно ревизионная комиссия из Всеросийской Чрезвычайки для ревизии местной, то арестованные в этот момент и за переполнением помещения сидевшие рядом с канцелярией Чеки инженер Б., студентка М., учительница М., агроном Д. и гражданка Н. были невольными свидетелями суматохи екатеринодарских чекистов, рвавших и прятавших от начальства дела со смертными приговорами.

    ?Приговоры — в которых ясно говорилось ?расстрелять?, — мы находили пачками в отхожих местах? — рассказывали невольные свидетели.

    По всей вероятности эти приговоры относились к расстрелам в момент дессанта Врангеля, когда большевики, находясь в паническом состоянии, готовились к эвакуации, поэтому расстреливали заключенных, о чем {229} свидетельствует Ракитянский. Расстрелы совершались пачками — 30 октября 1920 года было расстреляно 84 человека в том числе Морозов, Глазков, Ганько и др.; 6 ноября расстреляно свыше 100 человек, в том числе бывший член Рады инженер Турищев, Калишевский, Богданов, мать и дочь Маневские, Домбровская, которую подвергли жестокой пытке, четверо юношей — казаки станицы Полтавской за дезертирство и др. 22 декабря расстреляно 184 человека, в том числе доктор Шестаков, которого подвергли психической пытке, баронесса Майдель, Грамматикопуло, поручик Савенко, поручик Иванов, генерал Косинов, рабочий Анико, студент Анненков, казак Дубовик и др.

    24 января 1921 г. расстреляны 210 человек — отец и дочь Рукавишниковы. Последняя перед расстрелом успела сохранить и принять цианистый калий, Оганесьянц, казаки Ищенко, Юрченко, Монастырный, Кутняк, Дьяченко, Макаренко, Янченко, Звягин и др., офицер Ярковенко; 5 февраля расстреляно 94 человека, в том числе Падалка, Тарай-Магура и др.

    Как же производится самый суд, если так свободно применяется смертная казнь? Самым упрощенным способом и в большинстве случаев самыми невежественными людьми. Происходит допрос. Вас допрашивает следователь, обычно подросток или девица. При допросе употребляются все средства, чтобы или получить от вас чистосердечное признание в виновности, или путем самых сбивчивых вопросов со ссылкой на несуществующие показания свидетелей, будто бы допрошенных уже и подтвердивших вашу виновность, стараются вызвать противоречия в показаниях обвиняемого. Твердо установлены два положения, кои проводятся в жизнь неукоснительно: это, во-первых, полная изоляция от остального мира, следовательно, полная невозможность доказать свою правоту, и, во-вторых, чекисткие следователи при производстве следствия исходят из положения: раз ты арестован, значит, ты виновен и обязан доказать свою невинность.

    Однако доказательство это абсолютно невозможно: ссылка на свидетелей, не принадлежащих к партии большевиков, да если еще имеющих несчастье принадлежать к интеллигенции, во внимание не принимается и в худшем случае может послужить вполне достаточной уликой для обвинения в контрреволюции самих свидетелей; ссылка же на свидетелей из рядов коммунистов не всегда {230} доступна. И в сущности весь разбор дела ограничивается допросом вас следователем. Последний по следствию дает свое заключение, и это заключение, скорее формально, а не по существу, рассматривается уполномоченным чрезвычайной комиссии и затем коллегией Чеки, которая и ставит свой штемпель: ?расстрелять?, или ?сослать на пять или на десять лет на принудительные работы?, в зависимости от данного следователем заключения. Вот, в сущности, весь багаж правосудия.

    Нужно ли говорить, что такая упрощенная форма суда в условиях всеобщего бесправия и террора в стране создает безбрежные границы самого безудержного произвола. Застенки Чеки напоминают средневековье по своей дикости, жестокости и глумлению над человеческой личностью. Пытки, взятки деньгами и натурой в Чеке расцвели махровым букетом. При чем пытки совершаются путем физического и психического воздействия. В Екатеринодаре пытки производятся следующим образом: жертва растягивается на полу застенка. Двое дюжих чекистов тянут за голову, двое за плечи, растягивая таким путем мускулы шеи, по которой в это время пятый чекист бьет тупым железным орудием, чаще всего рукояткой нагана или браунинга. Шея вздувается, изо рта и носа идет кровь. Жертва терпит невероятные страдания. При этом нужно оговориться, что пытке подвергаются лишь более важные ?контрреволюционеры?, замешанные в какой-либо опасной организации, которую чекисты стремятся раскрыть. Такой пытке в Екатеринодарской Чеке подвергся офицер Терехов, кстати сказать уже психически больный, ибо во время пытки он лишь смеялся, чем привел в ярость палачей; затем гражданин Аксютин, впоследствии расстрелянный, гражданин Потоля, обвинявшийся в убийстве и приговоренный на 8 лет принудительных работ. При чем с пыткой Потоли произошел любопытный казус: Потоля коммунист. Когда истязали некоммунистов, то сидевшие в камере коммунисты, о которых мы говорили выше, Нестеров, Шадурский, Шаров, Сараев и др. оставались безучастными и ничем на этом не реагировали. Но достаточно было подвергнуть пытке коммуниста Потолю, как поднялась буря негодования и обвинение чекистов в возврате к старому режиму, в продажности буржуазии и т. п. Тотчас в камере состоялось совещание всех сидевших коммунистов, начался стук в двери и вызов председателя Чеки {231} Котляренки. В камеру явился комендант и прочие власти Чеки в целях успокоения расходившихся товарищей по партии. И нужно сознаться, эта демонстрация имела свои последствия: истязуемых не стали сажать в общие камеры, а в одиночки.

    Так, в одиночке тюрьмы истязали учительницу Домбровскую, вина которой заключалась в том, что у нее при обыске нашли чемодан с офицерскими вещами, оставленными случайно проезжавшим еще при Деникине ее родственником офицером. В этой вине Домбровская чистосердечно созналась, но чекисты имели донос о сокрытии Домбровской золотых вещей, полученных ею от родственника, какого-то генерала. Этого было достаточно, чтобы подвергнуть ее пытке. Предварительно она была изнасилована и над нею глумились. Изнасилование происходило по старшинству чина. Первым насиловал чекист Фридман, затем остальные. После этого подвергли пытке, допытываясь у нее признания, где спрятано золото. Сначала у голой надрезали ножом тело, затем железными щипцами плоскозубцами отдавливали конечности пальцев. Терпя невероятные муки, обливаясь кровью, несчастная указала какое-то место в сарае дома № 28, по Медведевской улице, где она и жила. В 9 часов вечера 6 ноября она была расстреляна, а часом позже в эту же ночь в указанном ею доме производился чекистами тщательный обыск, и, кажется, действительно, нашли золотой браслет и несколько золотых колец.

    В станице Кавказской при пытке пользуются железной перчаткой. Это массивный кусок железа, надеваемый на правую руку со вставленными в него мелкими гвоздями. При ударе, кроме сильнейшей боли от массива железа, жертва терпит невероятные мучения от неглубоких ран, оставляемых в теле гвоздями и скоро покрывающихся гноем. Такой пытке, в числе прочих, подвергся гражданин Ион Ефремович Лелявин, от которого чекисты выпытывали будто бы спрятанные им золотые и николаевские деньги. В Армавире при пытке употребляется венчик. Это простоя ременный пояс с гайкой и винтом на концах. Ремнем перепоясывается лобная и затылочная часть головы, гайка и винт завинчиваются, ремень сдавливает голову, причиняя ужасные физические страдания.

    Наряду с пытками физическими производятся пытки психические. Так, доктора Шестакова, в записной книге {232} которого имелся адрес одного из членов Генерального Штаба в Москве, заподозрили состоящим в военной организации. Шестаков отрицал. В результате психическая пытка. В хорошую погоду вечером, когда Екатеринодар наиболее оживлен, когда одна из центральных улиц — Красная — запружена народом, когда жизнь бьет ключом и невольно тянет к жизни, Шестакова чекисты сажали в автомобиль, возили по главной улице и подчеркивая прелести жизни, сатанински говорили:

    — Смотрите, какая хорошая жизнь... как много в ней прелестей... Вы человек молодой, вам всего 25 лет... выдайте вашу организацию и вы спасете свою жизнь. Автомобиль катит за город, к реке Кубани. Здесь Шестаков принуждается рыть себе могилу, идут приготовления к его расстрелу... дается по нем залп из холостых... Вновь автомобиль, вновь катанье, вновь дьявольские предложения... вновь залпы... И так несколько дней. Последний раз над ним учинили такую же пытку, когда он находился в камере смертников. Несчастный, близкий к психозу, в конце не выдержал, указал на каких-то лиц, всю ночь не спал, сменяя безудержные рыдания смехом... надеялся на скорое освобождение, о чем радостно писал сидящей в женской камере своей жене, но... на другой же вечер 22 декабря был расстрелян. Расстреляна была также и его жена и даже хозяин его квартиры, греческий подданный Грамматикопуло, совершенно непричастный к делу Шестакова человек, вина которого заключалась лишь в том, что Шестаков по ордеру реквизировал и занимал у него комнату, как мобилизованный советской властью врач.

    Впрочем, условия сидения в камере смертников тоже одна из психических пыток. Мне пришлось ее переживать, она врезалась в память, а самая камера за № 10 в среде заключенных называлась не иначе, как преддверие могилы.

    В страшную камеру под сильнейшим конвоем нас привели часов в 7 вечера. Не успели мы оглядеться, как лязгнул засов, заскрипела железная дверь, вошло тюремное начальство, в сопровождении тюремных надзирателей.

    — Сколько вас здесь? — окидывая взором камеру, — обратилось к старосте начальство.

    — Шестьдесять семь человек.

    — Как шестьдесять семь? Могилу вырыли на девяносто человек, — недоумевающе, но совершенно спокойно. эпически, даже как бы нехотя, протянуло начальство.

{233} Камера замерла, ощущая дыхание смерти. Все как бы оцепенели.

    Ах, да, — спохватилось начальство, — я забыл, тридцать человек будут расстреливать из Особого Отдела.

    Потянулись кошмарные, бесконечные, длинные часы ожидания смерти. Бывший в камере священник каким то чудом сохранил нагрудный крест, надел его, упал на колени и начал молиться. Многие, в том числе один коммунист, последовали его примеру. Кое где послышались рыдания. В камеру доносились звуки расстроенного рояля, слышны были избитые вальсы, временами сменявшиеся разухабисто веселыми русскими песнями, раздирая и без того больную душу смертников — это репетировались культ-просветчики в помещении бывшей тюремной церкви, находящейся рядом с нашей камерой. Так по злой иронии судьбы переплеталась жизнь со смертью.

    В девять часов вечера в прозурку коридорный Прокопенько объявил нам, чтобы мы спали спокойно: расстреливать сегодня не будут: уехал из Екатеринодара председатель Чеки Котляренко. Расстреливать завтра будут из Особого Отдела. И действительно, на другой день в 9 час. вечера в корридорах был топот множества людей, временами слышалась исступленная брань, возня. В грязные окна со второго этажа нам все же видно было, как под руки выводили смертников в сопровождении сзади чекистов с наставленными в затылки наганами.

    Так тянулось восемь дней. Почти все мы написали предсмертные записки и всякими правдами и неправдами, при помощи частью коридорных, частью арестантов не смертников, ухитрились переслать их на волю. И тем не менее с жизнью мы еще не покончили. В душе каждого из нас теплилась надежда на возможность спасения. Очевидно, только эта надежда останавливала нас от желания разбить свои черепа о толстые каменные стены мрачной тюрьмы. Временами даже казалось, что нас просто запугивают... Но, к несчастью... это только казалось. В половине девятого вечера в коридоре раздался зловещий топот множества ног. Лязгнул ржавый засов двери. В камеры с фонарем и наганом в руках вошли чекисты; в руках зашуршала бумага со списком обреченных. Пока читался список, некоторые успели прочесть на нем роковое ?расстрелять?.

{234} Трудно передать состояние, охватившее заключенных в этот момент. Некоторые бились в истерике, рыдая, словно малые дети. Иные сразу изменились — с землистыми лицами, с ввалившимися глазами, с заострившимися, как у мертвецов носами, бессмысленно, точно истуканы, смотрели на чекистов. Но состояние оцепенения, продолжавшееся несколько минут, сменилось неудержимо бурной тягой к жизни. Хочется жить... Безумно рветесь к жизни, Кажется, в эти минуты вы познаете всю бездонную глубину прелестей жизни. Точно раскаленными щипцами ухватили вас за сердце, и вы с адской болью бросаете тревожные взоры в мрачное тюремное окно, скрывающее от вас вместе с толстыми тюремными стенами бесценную дорогую для вас свободу. Как затравленный зверь, вы ищете спасения, больной, распаленный мозг лихорадочно работает. И чем больше вы думаете о спасении, тем больше вы познаете всю бездну вашей беспомощности. За несколько минут адского страдания вы устаете, делаетесь и физически и нравственно разбитым, точно целую вечность совершали тяжелый, каторжный труд. Надежды на спасение нет. И от одного сознания близкой потери жизни в душе вашей совершается болезненный психический процесс. Вы ощущаете страшный упадок сил и постепенно впадаете в какой то столбняк, через несколько минут сменяющийся опять бурным порывом, но порывом к смерти. С обрывом тяги к жизни в вашей больной душе появляется такая же бурная тяга к смерти. Скорее смерть...

    В этот момент в камере раздалась бравая разухабистая песня, послышался смех, шутки. Некоторые все свое внимание сосредоточивали на каких либо действиях, мало напоминающих близкую смерть. Так, генерал Касинов, постоянно куривший трубку, мало заботившийся о ее чистоте, начал тщательно ее вычищать, обтирать, точно он будет из нее курить целые годы. Один казак, зная, что через несколько минут будет расстрелян, спокойно, не спеша, расстелил платок с провизией, нарезал хлеба, сала и начал преспокойно закусывать, точно он не ел целую вечность. Поручик Савенко распевал песни. Но, конечно, все это — механически, бессознательно. Только теперь я, пережив все это, ничуть не удивляюсь некоторым жертвам французской революции, входившим с шутками... на эшафот.

{235} Из камеры жертв расстрела выводили по десяти человек. Каждый брался под руки двумя чекистами, третий чекист шел сзади, держа над затылком приговоренного заряженный наган. Малейшая попытка к сопротивлению парализовалась расстрелом. Расстрелы производились на краю ямы, в упор, так что голова дробилась до неузнаваемости. Расстреливались в нижнем белье, верхнее платье делалось добычей чекистов .

    Теперь спрашивается, каков же должен был в этой атмосфере выработаться нравственный и психический тип вершителя судеб русского обывателя — чекиста? На этот вопрос ответом служат факты. В Екатеринодаре одно время оперировала шайка грабителей, которую в конце концов милиции удалось проследить. Был оцеплен дом, где грабители имели притон. Последние оказали вооруженное сопротивление, во время которого один из грабителей был ранен. Впоследствии оказалось, что притоном этой компании служила квартира следователя чеки Климова.

    В 1916 году Екатеринодарский Окружный Суд приговорил австрийского подданного Альберта за убийство к 20-летней каторге. По какой то причине Альберт не был отправлен, а оставался в тюрьме. Большевики освободили Альберта, последний вступил в коммунистическую партию, а затем служил агентом секретно-оперативного отдела. От союза молодежи был делегирован в число студентов Кубанского университета. Впоследствии обнаружилось, что этот же самый Альберт, в то же самое время состоял одним из главарей шайки грабителей, совершивших ряд ограблений и грабежей. Последнее обстоятельство обнаружилось лишь случайно, благодаря тому, что товарищ по грабежам Кравцов, от которого Альберт скрыл добычу, донес на него.

    Всех агентов Чеки, маленьких и больших, можно сгруппировать следующим образом: одна часть весьма невежественная, является идейно коммунистической. В каждом интеллигенте, в каждом человеке из буржуазной среды она видит контрреволюционера, с которым необходимо бороться, и метод борьбы один — физическое уничтожение. Таков закон революции — а посему расстреливай. Вторая часть — совершенно беспринципная, близкая к отбросам интеллигенции. Ее идеал — жить для того, чтобы есть. Сегодня большевики — она служит большевикам, правда, меньшая, насколько можно судить по Кубанской чеке, интеллигентная, преследующая известные принципы. Это бывшие офицеры, озлобленные на демократию вообще и интеллигенцию в частности за переживаемые офицерством страдания, и поэтому жестоко расправляющаяся с каждым интеллигентом и с каждым активным демократом. Эта часть не социалистична, и вряд ли ошибусь, если причислю их к сторонникам черной сотни. Однако, их трудно отличить от коммунистов, ибо по расправе с контрреволюционерами они весьма жестоки и вполне солидарны с коммунистами. Насколько эта расправа жестока, можно судить по весьма любопытному факту, имевшему место в Екатеринодаре, в Особом Отделе.

    25 августа 1920 года, в момент высадки на Кубани десанта Врангеля, в Екатеринодаре были арестованы начальник транспортного отделения эвакопункта Е. I. Корвин-Пиотровский и его помощник — начальник санитарного транспорта Н. К. Минко. В чека, а потом в Особом Отделе обоим предъявлено было обвинение в сокрытии своего аристократического происхождения и службы на ответственных постах у белых. Следствие вел самый свирепый палач из палачей на Кубани, уполномоченный Всероссийской чеки Кафронта Атарбеков, на совести которого не одна тысяча замученных жертв в застенках чеки и Особого Отдела. И Минко и Корвин-Пиотровский отрицали обвинение, несмотря на пытки, которым был подвергнут Корвин-Пиотровский. Последнего, кроме жестоких побоев в камере, несколько раз выводили на расстрел, проделывая на его глазах приготовления к расстрелу. Затем объявили ему, что если он не сознается, то арестованные его жена и десятилетняя дочурка будут расстреляны. И, действительно, ночью вдали, так что можно было разобрать лишь силуеты женщины и девочки, последние выводились к яме и по ним давался залп (впоследствии оказалось, что это особый метод воздействия на обвиняемого; жена и дочь Корвин-Пиотровского никаким расстрелам не подвергались, хотя и были арестованы). В это же время в тюрьме сидел некто Добринский, бывший директор политического кабинета генерала Корнилова, впоследствии Донской министр иностранных дел в правительстве генерала Краснова. При большевиках Добринский проживал в Армавире под фамилией Пшеславского, был {237} арестован и обвинялся в участии в подпольной организации, имевший целью поддерживать интересы белых.

    На допросе Пшеславский, спасая свою шкуру, выдал Атарбекову целый ряд лиц, в том числе полковника Кадринского, Руденко и др. Жизнь Пшеславскому Атарбеков оставил, но держал его, хотя и с некоторым ослабленным режимом, в тюрьме. С переходом же Атарбекова из Екатеринодара в Баку, Пшеславского в тюрьме как бы забыли, что часто бывает в советских тюрьмах, и последний продолжал там сидеть. Узнав, что недалеко от его одиночки сидит важный преступник Корвин-Пиотровский, что обвиняется он в участии в организации белых и что уехавший из Екатеринодара Атарбеков организацию эту не обнаружил, что Корвин-Пиотровский предъявленное ему обвинение отрицает, Пшеславский предложил начальнику Особого Отдела Добрису свои услуги в раскрытии организации, выговорив себе свободу. В результате в одиночку к Корвину-Пиотровскому сажается неизвестный, и началась работа по раскрытию организации. Так как Корвин-Пиотровский и Пшеславский-Добринский оба из Петрограда, оба из высшего аристократического круга, то у них оказалось много общих знакомых. Это обстоятельство дало возможность Пшеславскому ближе подойти к жизни Корвин-Пиотровского, разузнать круг его знакомства в Петрограде и в Екатеринодаре и облегчить выполнение задуманного им дьявольского плана.

    — Знаете что, — обратился к Корвину-Пиотровскому Пшеславский, — терять времени нечего: вас все равно решено расстрелять, между тем у меня есть хороший знакомый, начальник штаба 9-й армии Корвин-Круковский, рискните обратиться к нему с письмом о помощи, возможно, что он облегчит вашу участь и освободит от расстрела. Письмо это можно переправить при помощи знакомого мне надзирателя.

    Письмо рукою Корвина-Пиотровского было написано. На адресе, во избежание каких либо недоразумений, был рукою того же Корвина-Пиотровского помечен цифровой шифр, необходимый по мнению Пшеславского в переписке с Корвин-Круковским, установленный между последним и Пшеславским. Адрес следующий:

{238}

    Секретно (774-4-3-2-Х1).

    Лично И. Л. Русиновой для передачи Корвину - Круковскому.

    Через несколько дней Пшеславский из тюрьмы освобождается, но одновременно с этим в Екатеринодаре, среди военных, а особенно среди служащих транспортного отдела, которых арестовали со всеми их семьями, произведены массовые аресты. В числе около сотни арестованных оказались — инспектор пехоты IX армии полковник Радецкий, командующ. обороной черноморского побережья ген. Певнев, преподаватель командных курсов генерал Гутор и полковник Анисимов, служащая санчасти И. Л. Русинова, через которую должно было идти письмо к Корвин-Круковскому, Начсанарма Макаренко, Начэвака Корнеев, Грабовский и много других.

    Всем им предъявили обвинение в шпионаже в пользу мирового империализма. Причем улики обвинения были весьма вески и весьма различны. Виновность Радецкого, Певнева и Анисимова уличалась имеющимся в следственном производстве секретным (расшифрованным) приказом генерала Врангеля, в котором последний объявляет этим лицам благодарность за преданную ему службу во вражеском стане. Другой расшифрованный приказ того же ген. Врангеля производил в действительные статские советники Минко и Корвина-Пиотровского за такую же хорошую службу во вражеском стане и т. д. Виновность Русиновой уличалась перехваченным письмом, адресованным на ее имя, для передачи начальнику контрразведки генер. Врангеля Корвину-Круковскому от шпиона Корвина - Пиотровского. Следствие вел уполномоченный Особого Отдела Святогор, средних лет человек, европейски культурный, с светскими манерами, — грубостей, жестокостей и зуботычин, так обычных в застенках, не было.

    Мягким, весьма предупредительным тоном Святогор сообщил на допросах обвиняемых, что их ждет одна участь — расстрел. И, действительно, всем был подписан смертный приговор коллегией Особого Отдела, в которой участвовал и Святогор, являвшийся таким образом и судьей. Для совершения расстрела обвиняемых привели в тюрьму, за стеной которой, на реке Кубани, производятся расстрелы. Однако, арест весьма ответственных работников, какими являлись Гутор, Радецкий и др., да еще в {239} военной среде, обеспокоил Москву и задел честолюбие Атарбекова. Покидая Кубань, этот палач заверил центр, что он всю крамолу с корнем вырвал на Кубани, и вдруг, не успел выехать из Екатеринодара, в последнем открыт грандиозный заговор в среде военных. С другой стороны, влиятельные родственники нажали все педали и в центре и на Кубани, чтобы спасти несчастных. И с кафронта полетели грозные телеграммы в Особый Отдел, призывающие временно приостановить исполнение приговора, а вслед за этими телеграммами, совершенно неожиданно для Особого Отдела, заявился и сам Атарбеков, перед которым и предстала на допросе случайно не расстрелянная центральная фигура заговора И. Л. Русинова.

    — Все равно, вы будете расстреляны,—самодовольно улыбаясь, объявил Русиновой Атарбеков. Виновность ваша бесспорна. Вы явились передатчицей письма Корвин-Пиотровского Начальнику Врангелевской контрразведки Корвин-Круковскому, ясно—вы шпионка.—Пытливо посматривая на Русинову, Атарбеков не без злорадства показал ей злополучное письмо Корвин-Пиотровского, написанное последним под диктовку Пшеславского.

    Никакие оправдания Русиновой успеха не имели. В воздухе пахло кровью.

    — Но вы должны же дать мне очную ставку с Корвин-Пиотровским, — возбужденно требовала Русинова с решительностью человека, которому терять нечего.—Корвин-Пиотровский не мог писать мне такое нелепое письмо!... Я требую очной ставки!...

    Кривая усмешка скользнула по губам палача, садически наслаждавшегося болезненными переживаниями своей жертвы.

    — Никакой очной ставки вам не будет,—все тем же саркастическим тоном продолжал Атарбеков, — Корвин-Пиотровский сошел с ума, находится в психиатрической лечебнице, и только зная это, вы яростно требуете очной ставки с ним. Она невозможна, да и излишня: ясно, что вы — шпионка.

    — Неправда!—перебивая Атарбекова, запротестовала Русинова,—Корвин-Пиотровский сидит в тюрьме в одиночной камере рядом со мной, я его сегодня видела, он совершенно здоров. Я требую очной ставки!—

    И действительно, перед тем как ехать на допрос, проходя тюремным коридором, Русинова видела {240} Корвин-Пиотровского, обругала его идиотом и теперь требовала очной ставки.

    Атарбеков насторожился. Уверенный, не допускающий никаких сомнений тон Русиновой внушал доверие. Возможность легкой проверки ее уверений подкупили его. Через полчаса он был уже в тюрьме, где Корвин-Пиотровский рассказал всю историю злосчастного письма на имя Корвина-Круковского. Тем самым обнаружилось, что уверение уполномоченного Особого Отдела Святогора о пребывании Корвин-Пиотровского в психиатрической лечебнице, о его душевной болезни, о невозможности очной ставки, — все это было сплошной выдумкой Святогора.

    На другой же день приказом Атарбекова все обвиняемые в шпионаже в пользу международного империализма, приговоренные к расстрелу и лишь случайно не расстрелянные, были из тюрьмы переведены в подвалы Особого Отдела, откуда все вскоре, за исключением Корвина-Пиотровского, Минко и Русиновой освобождены, а на их места в тюрьму были посажены все ответственные агенты Особого Отдела во главе с начальником его Добрисом и уполномоченным Святогором. И здесь только Русинова и другие вчерашние ?шпионы? узнали, что уполномоченный Святогор был никто иной, как Пшеславский, он же Добринский.

    А Минко, допрашиваемый Святогором-Пшеславским—Добринским, припоминает, что внешность, манеры, голос, даже рост Святогора поразительно напоминают ему светлейшего Чингис-хана князя Татарского, с которым он в дореволюционную эпоху по служебным делам встречался в Петербурге, в кабинете министров.

    Я не знаю судьбу Добринского-Пшеславского-Святогора-светлейшего Чингис-хана-князя Татарского, быть может он даже расстрелян. Но для меня одно бесспорно: чрезвычайки кишат такими Добринскими. В той же Екатеринодарской Чеке, под фамилией Искритского известен был своей свирепостью бывший, кажется, полковник, некий Быстров, на совести которого не одна тысяча замученных жертв.

    Искритские, Святогоры и tutti quanti - отбросы русской, латышской, еврейской и других интеллигенций, являются душою и мозгом чрезвычаек. Стоя на целую голову по развитию выше люмпен-пролетариата, обслуживающего Чеку, эти дельцы революции ловко пользуются невежеством чекистских агентов-коммунистов, доводя до максимума их террористическую {241} деятельность по отношению к политическим противникам, главным образом, интеллигенции.

    Ведь только простая случайность разбила карьеру Святогора, вырвав из объятий смерти почти сотню ни в чем неповинных людей. Только грандиозность заговора в военной среде, среди влиятельных людей, имевших прочные связи с центром, честолюбие Атарбекова, почувствовавшего себя задетым, наконец, недюжинный ум и энергичные действия И. Л. Русиновой создали около этого дела шум и апелляционную инстанцию в лице заинтересованного Атарбекова, давшего другое направление делу и обнаружившего провокацию...

    А ведь сотни тысяч жертв не имеют ни связей, ни апелляционных инстанций, и погибают в чекистских застенках, проклиная вдохновителей большевистского террора. И тем не менее Корвин-Пиотровский, Минко и Русинова не были освобождены Атарбековым. Они оказались высланными по разным городам севера, пройдя через все мучения тюремного этапа.

    — Вы не виновны, я в этом уверен, — заявил им Атарбеков, — но освободить я вас не могу. —

    Вот тот фундамент, та опора, на которую опирается большевистская власть. В ней заложены начала гнилости всего механизма этой власти. Чека — это государство в государстве. Это сверх-правительственный ?центр-центров?. Гниение большевизма идет изнутри. Из самой его сердцевины.

    Г. Люсьмарин.


ХОЛМОГОРСКИЙ КОНЦЕНТРАЦИОННЫЙ ЛАГЕРЬ

    Лагерь в Холмогоры переведен из Соловков в мае месяце 1921 года. Правда, раньше посылались заключенные в Холмогоры, и иногда даже целыми партиями, но до места назначения они не доходили, т. к. и лагеря то там не было. Верстах в десяти от Холмогор, на берегу С. Двины, стоит деревня Косково, за рекой раскинулась живописная еловая роща, в ней расположено несколько домов — это выселки из Косковой — сюда привозят заключенных, в этой роще расстреливались десятки и сотни осужденных. До деревни долетали треск пулеметов, крики и стоны. Сколько там погребено человек, трудно сказать — жители окрестных деревень называют жуткую цифру в 8.000 человек. Возможно, что она и меньше, но думаю, сопоставляя рассказы с разных сторон, что погублены здесь были тысячи.

    Холмогорский лагерь невелик. С мая месяца по ноябрь в нем перебывало 3.000 человек, в ноябре числилось 1.200 человек, 600 человек в Холмогорах и столько же в четырех лагерях, расположенных в округе да расстоянии 20-40 верст — в Скиту, Селе, на Сухом Озере и на Горячем Озере.

    Помещается лагерь в бывшем женском монастыре, помещение хорошее и теплое — это, кажется, его единственная положительная сторона. Не даром, выпуская одного из заключенных на волю, комендант заметил: ?Вы можете гордиться, что сидели в самом строгом лагере в России?. Не напрасно за ним укрепилось название ?лагеря смерти?.

    В бытность комендантом Бачулиса, человека крайне жестокого, немало людей было расстреляно за ничтожнейшие провинности. Про него рассказывают жуткие {243} вещи, Говорят, будто он разделял заключенных на десятки и за провинность одного наказывал весь десяток. Рассказывают, будто как то один из заключенных бежал, его не могли поймать и девять остальных были расстреляны. Затем бежавшего поймали, присудили к расстрелу, привели к вырытой могиле; комендант с бранью собственноручно ударяет его по голове так сильно, что тот, оглушенный, падает в могилу и его, полуживого еще, засыпают землей. Этот случай был рассказан одним из надзирателей.

    Позднее Бачулис (ldn-knigi; литовец) был назначен комендантом самого северного лагеря, в ста верстах от Архангельска, в Порталинске, где заключенные питаются исключительно сухой рыбой, не видя хлеба и где Бачулис дает простор своим жестокостям. Из партии в 200 человек, отправленной туда недавно из Холмогор, по слухам, лишь немногие уцелели. Одно упоминание о Порталинске заставляет трепетать Холмогорских заключенных — для них оно равносильно смертному приговору, а между тем и в Холмогорах тоже не сладко живется. Теперешний комендант в Холмогорах, Сакнит, расстрелов не применяет. Сам по себе он не жестокий человек, ему доступны человеческие чувства, но весь ужас в том, что общая масса заключенных для него не люди — вся администрация смотрит на них, ну как самодур-помещик смотрит на крепостных или плантатор-американец — на черных рабов: хочу — казню, хочу — милую. Вся администрация состоит из заключенных (коммунистов); конечно, поставлены они в привилегированное положение, которым особенно дорожат, вырвавшись из общей подневольной массы и потому по своей рьяности и жестокости они нередко превосходят коменданта.

    Первый раз я увидела заключенных, подъезжая к Холмогорам. Стоял 20-ти градусный трескучий мороз, лошади проваливались в сугробы снега. Навстречу попалось странное шествие: несколько больших дровней, нагруженные ящиками, тащили группы людей, человек по 15-20. Худые болезненного вида, в оборванной одежде, прозяблые, они жалобно просили—?хлебца, хлебца?, но конвойные не позволили дать им хлеба. Они везли продукты, присланные американцами для заключенных. Увы, самая маленькая часть этой передачи дошла до заключенных—администрация предпочла взять продукты для себя.

    Эти иззябшие, голодные оборванцы, оказывается, являются привилегированными и у них есть хоть {244} какая-нибудь одежда, их посылают на принудительные работы, многие же буквально раздеты и принуждены сидеть взаперти. С наступлением морозов отсутствие теплой одежды дало себя сильно почувствовать. Холод—это один из бичей заключенных.

    Приводят в Холмогоры партию, первым делом всех обыскивают и все лишние вещи отбираются. Мужчины имели право на две смены белья. Под предлогом лишнего отбирается хорошее платье, сапоги, все теплые веши и человек, обреченный на жизнь на дальнем севере, остается полуголым. Вещи сдаются в цехгауз, будто на хранение, и оттуда администрация черпает самым беззастенчивым образом все ей необходимое. Я знаю факты, когда надзиратели по ордеру получали вещи, заведомо принадлежащие заключенным. С другой стороны, из посылок, получаемых заключенными, нередко вынимаются теплые вещи. Одному заключенному были посланы полушубок, валенки, шапка —ничего не дошло. Его выслали, полупомешанного, после тифа зимой в легком пальто, из рваных сапог торчали пальцы. С трудом его товарищи упросили коменданта дать ему на дорогу казенный полушубок.

    Второй бич, еще более ужасный—это голод. Питание состоит из кипятка утром, на обед суп из мороженой картошки и фунт хлеба, вечером тот же суп и кипяток. В американской передаче были великолепные мясные консервы, жиры. Лишь изредка эти продукты попадали в суп. В Архангельске та же американская передача значительно улучшила положение заключенных, здесь же только малая часть давалась им. С осени были сделаны запасы капусты, но вот потребовался корм для коров — их 18 штук (часть молока идет на лазареты, большая же часть для администрации). Не долго думая, капусту отдали на съедение коровам, а заключенных перевели на мороженую картошку. Два или три раза в неделю разрешаются передачи, но почему то установился порядок не допускать жиров и у голодных людей отбирали последнее, что могло бы их поддержать. Также из посылок вынимаются все жиры. У большинства из заключенных нет никого из близких, которые бы их поддержали передачами и они буквально голодают. Проходя на принудительные работы, они просят милостыни у прохожих и все, что им дают, тут же сейчас поедают. Даже сырую картофель сейчас же начинают с жадностью грызть.

    Никакие {245} угрозы со стороны администрации не могли удержать их летом от кражи овощей на огороде. И не один был убит за попытку стащить репу. Конвойный доносит: ?была попытка к побегу, пришлось стрелять?, — на самом деле была лишь попытка стащить репу и набить хоть чем-нибудь голодный желудок. Но самое ужасное это то, что рядом с этими голодными администрация живет на самую широкую ногу. Масло, мясо, молоко, белая мука в неограниченном количестве тратятся у них на кухне. Интеллигентных женщин заставляют исполнять обязанности кухарок, готовить деликатесы и при малейшем неудовольствии не понравившееся кушанье летит в помойку.

    Третий бич — болезни. Как холод, так и недоедание вызывают огромную заболеваемость. Лазарет на 200 кроватей с трудом вмещает всех больных. Осенью была сильная эпидемия тифа. Из 1.200 человек переболело тифом около 800, но смертность сравнительно была невелика, умерло всего 22. Всего с мая месяца умерло:

    в мае 12

    в июне 20

    в июле 50

    в августе 80

    в сентябре 110

    в октябре 190, из них 110 от дизент. и 80 от истощения

    Всего 442 чел.

    Из этих данных видно, как с наступлением холодов смертность стала прогрессировать — и не только болезни, но голод и холод тому причиной. Изголодавшиеся люди набрасывались на все, что попадало под руку, развивались желудочные болезни и истощенный организм не выдерживал. Иногда тиф проходил благополучно, но затем человек умирал от истощения. В большом помещении (бывшей церкви) лежали выздоровевшие после тифа. Проходит врач или сестра и со всех сторон худые, бледные, точно тени, больные скрипят: ?жирку бы, жирку нам?...

    Но в аптеке рыбий жир вышел, пустой суп и сырой хлеб не восстанавливают сил и выздоровевший от тифа угасает от недоедания. Только что больной оправляется от дизентерии, приходит аппетит и он с жадностью набрасывается на суп, {246} выменивает на табак, на последние крохи у тяжело больных шесть-семь мисок супа, пожирает их и на утро помирает. Приемный покой ежедневно полон больных, почти все больны, но врач, из заключенных же, не смеет их признавать больными. Если у него слишком много больных, является комендант, распекает его, грозит ему карцером и сам отбирает больных. Их выстраивают в шеренгу и начинается их просмотр с руганью: ?да ты разве болен, ведь стоишь на ногах? и т. д. — и часть отправляется обратно в камеры, как здоровые. Однажды комендант распекал таким образом больных, велел привести врача. Тот приходит бледный, расстроенный и на окрики коменданта так растерялся, что отдал честь и гаркнул: ?виноват, ваше благородие?. До чего надо было дойти, чтобы так забыться...

    Его слова рассмешили коменданта, он расхохотался и не дал карцера. Были случаи смерти на приеме больных. Ежедневно утром подъезжают к больнице дровни и могильщики, — бывший московский юрист и два студента стаскивают пять-шесть голых трупов, закрывают их рогожами и везут их за город, где, безвестные, они зарываются в ямы.

    Кроме физических лишений заключенные постоянно находятся в запуганном пришибленном состоянии, благодаря крайне грубому отношению администрации. Во первых, обращение исключительно на ?ты? и притом постоянно в грубом резком тоне. Администрация состоит из заключенных же и каждый хочет поддержать свой престиж.

    Очень развита система доносов, жалоб, интриги. Постоянная угроза карцером, да и не только угроза, но и действительный карцер. Кроме карцера сажают еще в холодную башню на хлеб и воду. Есть еще Белый Дом. Он за пределами лагеря — маленький дом, на улицу выходят три окна, в маленькой комнате 40 человек — ни прогулок, ни врачебной помощи, уборной тоже нет, выводят на две минуты два раза в день. Там заболевали тифом и дней по десять до кризиса валялись без помощи. Некоторые просидели там больше месяца, заболели тифом и кончили психическим расстройством. Брань и рукоприкладство — обычные явления. А при прежнем коменданте, Бачулисе, не трудно было угодить и под расстрел. Положение женщин в общем несколько лучше, но в другом отношении им и хуже. Говорить с мужчинами им строго запрещено. Зато администрация имеет над ними полную власть. Кухарки, прачки, прислуга берутся в администрацию из числа заключенных и притом {247}

    нередко выбирают интеллигентных женщин. Под предлогом уборки квартиры помощники коменданта (так поступал, напр., Окрен) вызывают к себе девушек, которые им приглянулись, даже в ночное время. Затем эти вызовы учащаются и любимицы их возвращаются с руками, полными угощений, прекращается их голодовка. И у коменданта и у помощников любовницы из заключенных.

    Отказаться от каких-либо работ, ослушаться администрацию — вещь недопустимая: заключенные настолько запуганы, что безропотно выносят все издевательства и грубости. Бывали случаи протеста — одна из таких протестанок, открыто выражавшая свое негодование, была расстреляна (при Бачулисе). Раз пришли требовать к помощнику коменданта интеллигентную девушку, курсистку, в три часа ночи; она резко отказалась идти и что же — ее же товарки стали умолять ее не отказываться, иначе и ей и им — всем будет плохо.

    Весь лагерь голодный, больной, забытый, люди теряют всякий человеческий облик и превращаются из людей в жалких забитых рабов...

    X. X.


АСТРАХАНСКИЕ РАССТРЕЛЫ

    Март 1919 г.

    В апреле месяце 1912 года в далеком, глухом углу Сибири, на Лене, мелкими агентами самодержавного правительства было расстреляно триста голодных, измученных непосильной работой и невыносимыми условиями жизни, рабочих.

    Под давлением русской и иностранной прессы и общественного мнения, царское правительство должно было допустить членов Гос. Думы расследовать расстрелы, а затем и сместить виновников расправы над безоружными рабочими. Так было при самодержавии.

    А в марте 1919 года в Советской Республике представитель высшего в коммунистическом государстве органа руководил расстрелами тысяч голодных рабочих в Астрахани. Это кошмарное дело в советской прессе замолчали. И о нем доселе мало кто знает.

    Астрахань — большой губернский город при устье Волги-матушки, когда то кормилицы и поилицы пролетариев. Десятки тысяч рабочих. Многочисленные профессиональные объединения. Нет только социалистических организаций. Да и то лишь потому, что в 1918 году большинство партийных работников было расстреляно.

    В августе-сентябре 18 года погибла целиком губ. конференция партии социалистов-революционеров во главе с Губ. Ком. в количестве 15 человек. Среди расстрелянных были т. Довчаль, секретарь губ. ком. п. с. - р., член Учр. избрания Петр Алексеевич Горелин, крест. Саратов. губ., Мечеслав Мечеславович Струмило-Петрашкевич, член партии с момента ее основания и др.

{249} Партийные работники, оставшиеся в живых, были терроризованы и партийная жизнь совершенно замерла в Астрахани.

    Насколько ненавистны были власти социалисты, видно из того, что только одного заявления о принадлежности к социалистической организации было достаточно, чтобы лишиться жизни. Так был расстрелян в связи с забастовкой, о которой теперь идет речь, т. Метенев, председатель Правления Проф. Союза Металлистов, который при аресте назвал себя сочувствующим социалистам-революционерам (левым).

    Металлические заводы Астрахани: ?Кавказ и Меркурий?, ?Вулкан?, ?Этна? и др. были объявлены военными, труд на них миллитаризован, и рабочие находились на военном учете. Город Астрахань, живший всегда привозным хлебом, с момента объявления хлебной монополии и прекращения свободной закупки продовольствия, сразу очутился в затруднительном положении. Изобиловавший раньше рыбой, которой в одних устьях Волги ежегодно вылавливалось десятки миллионов пудов, город после объявления социализации рыбных промыслов и расстрела рыболовов (Беззубиков и др.), не имел даже сельдей, которыми запрещено было торговать под страхом ареста и продавца и покупателей.

    В 1918 году астраханцы кое-как снабжались продовольствием матросами волжского флота, но с наступлением зимы подвоз вольного продовольствия почти прекратился. Кругом Астрахани и на железной дороге и по проселкам стояли реквизиционные отряды. Продовольствие отбиралось, продавцы и покупатели расстреливались. Астрахань, окруженная хлебом и рыбой, умирала с голода. Она была похожа на остров, вымирающий от жажды, среди пресного моря.

    С января 1919 года продовольственное положение сулило рабочим Астрахани настоящий голод. Власть уже было решилась даровать рабочим право вольной закупки продовольствия, но центр отозвал главу края Шляпникова за его мягкую политику и назначил на его место К. Мехоношина. Вместо ожидаемого разрешения посыпались стеснения репрессии. От рабочих приказом по заводам требовали максимума производства.

    Голодные, усталые, озлобленные, стоя после работ у пекарен за восьмушкой хлебного пайка, они свои ?очереди? {250} превращали в митинги и искали выхода из невыносимого положения. Власть назначила особые патрули, которые должны были разгонять импровизированные митинги. Наиболее активные рабочие были арестованы. Продовольственное положение ухудшалось, репрессии усиливались, и в конце февраля 1919 года рабочие, переизбрав Прав. Союза Металлистов, заговорили определенно о забастовке. В последних числах февраля на совместном заседании Губ. Сов. Проф. Союзов с заводскими комитетами представитель матросов волжского флота заявил рабочим, что матросы в случае забастовки выступать против бастующих не будут.

    Оставалось только назначить день забастовки. С первых чисел марта работа на заводах почти прекратилась. Везде шло обсуждение вопросе о требованиях, предъявляемых к власти. Решено было требовать разрешения временно (впредь до урегулирования продовольственных затруднений) свободной закупки хлеба и свободной ловли рыбы. Но окончательный требования до начала забастовки так и не успели сформулировать. А власть этим временем искала надежные части и стягивала их к заводам. Катастрофа приближалась.

    И вот во вторую годовщину февральской революции ?Рабоче-Крестьянская власть? затопила в крови рабочую Астрахань.

    Даже на фоне российского коммунистического террора, направленного якобы против классовых врагов труда, но бившего главным образом рабочих и крестьян, это — беспримерная по своему размаху в истории рабочего движения расправа. В ней равно поражают как беззащитность рабочих, так и оголенная до цинизма откровенность. Расстрелом руководил член высшего в государстве законодательного и исполнительного органа: Всероссийского Ц. И. К.— К. Мехоношин. Этот именитый палач на всех распоряжениях и приказах полностью помещал свой громкий титул: Член Всероссийского Ц. И. К. Советов Раб., Крестьянских, Красноармейских и Казачьих Депутатов Член Рев.-Воен. Совета Республики, председатель Кав. Касп. фронта и пр. и пр.

    Вот как гласило правительственное сообщение о расстреле: ?10 марта сего 1919 года, в десять часов утра, рабочие заводов ?Вулкан?, ?Этна?,? Кавказ и Меркурий? по тревожному гудку прекратили работы и начали {251} митингование. На требование представителей власти разойтись рабочие ответили отказом и продолжали митинговать. Тогда мы исполнили свой революционный долг и применили оружие...

    К. Мехоношин (с полным титулом)?.

    Десятитысячный митинг мирно обсуждавших свое тяжелое материальное положение рабочих был оцеплен пулеметчиками, матросами и гранатчиками. После отказа рабочих разойтись был дан залп из винтовок. Затем затрещали пулеметы, направленные в плотную массу участников митинга, и с оглушительным треском начали рваться ручные гранаты.

    Митинг дрогнул, прилег и жутко затих. За пулеметной трескотней не было слышно ни стона раненых, ни предсмертных криков убитых на смерть ...

    Вдруг масса срывается с места и в один миг стремительным натиском удесетяренных ужасом сил прорывает смертельный кордон правительственных войск. И бежит, бежит, без оглядки, по всем направлениям, ища спасения от пуль снова заработавших пулеметов. По бегущим стреляют. Оставшихся в живых загоняют в помещения и в упор расстреливают. На месте мирного митинга осталось множество трупов. Среди корчившихся в предсмертных муках рабочих кое-где виднелись раздавленные прорвавшейся толпой и ?революционных усмирителей?.

    Весть о расстреле мигом облетает весь город.

    Бежали отовсюду. Кричали одно паническое ?стреляют, стреляют?!

    Многочисленная толпа рабочих собралась около одной церкви.

    ?Бежать из города?—сначала тихо, потом все громче и громче раздается кругом.— ?Куда?? Вокруг бездорожье. Тает. Волга вскрылась. Нет кусочка хлеба. — ?Бежать, бежать! Хоть к белым. Здесь расстреляют. А жена, а дети? братцы, как же? — Все равно погибать. Хоть здесь, хоть там. Есть нечего. Бежать, бежать!!?

    Далекий орудийный выстрел. Дребежащий странный залп в воздухе. За этим жужжанием вдруг бухнуло. Снова жужжание. Купол церкви с грохотом рушится. Бух и опять бухающие звуки. Рвется снаряд. Другой. Еще. Еще. Толпа мигом превращается в обезумевшее стадо. Бегут, куда глаза глядят. А Форпост стреляет и стреляет. Откуда то корректируют стрельбу и снаряды попадают в бегущих.

{252} Город обезлюдел. Притих. Кто бежал, кто спрятался. Не менее двух тысяч жертв было выхвачено из рабочих рядов.

    Этим была закончена первая часть ужасной Астраханской трагедии.

    Вторая — еще более ужасная — началась с 12 марта. Часть рабочих была взята ?победителями? в плен и размещена по шести комендатурам, по баржам и пароходам. Среди последних и выделился своими ужасами пароход ?Гоголь?. В центр полетели телеграммы о ?восстании?.

    Председатель Рев. Воен. Сов. Республики Л. Троцкий дал в ответ лаконическую телеграмму: ?расправиться беспощадно?. И участь несчастных пленных рабочих была решена. Кровавое безумие царило на суше и на воде.

    В подвалах чрезвычайных комендатур и просто во дворах расстреливали. С пароходов и барж бросали прямо в Волгу. Некоторым несчастным привязывали камни на шею. Некоторым вязали руки и ноги и бросали с борта. Один из рабочих, оставшийся незамеченным в трюме, где-то около машины и оставшийся в живых рассказывал, что в одну ночь с парохода ?Гоголь? было сброшено около ста восьмидесяти (180) человек. А в городе в чрезвычайных комендатурах было так много расстрелянных, что их едва успевали свозить ночами на кладбище, где они грудами сваливались под видом ?тифозных?.

    Чрезвычайный комендант Чугунов издал распоряжение, которым под угрозой расстрела воспрещалось растеривание трупов по дороге к кладбищу. Почти каждое утро вставшие астраханцы находили среди улиц полураздетых, залитых кровью застреленных рабочих. И от трупа к трупу, при свете брезжившего утра живые разыскивали дорогих мертвецов.

    13 и 14 марта расстреливали по прежнему только одних рабочих. Но потом власти должно быть спохватились. Ведь нельзя было даже свалить вину за расстрелы на восставшую ?буржуазию?. И власти решили, что ?лучше поздно, чем никогда?. Чтобы хоть чем-нибудь замаскировать наготу расправы с астраханским пролетариатом, решили взять первых попавших под руку ?буржуев? и расправиться с ним по очень простой схеме: брать каждого домовладельца, рыбопромышленника, владельца мелкой торговли, заведения и расстреливать.

{253} Вот один из многочисленных примеров расправы над ?буржуазией?. Советская служащая, дочь местного адвоката Жданова, по мужу княгиня Туманова, ?Волжская красавица?, как звали ее в нижнем Поволжьи. Служила предметом настойчивых ухаживаний комиссаров, больших и малых — вплоть до высших. Настойчивые приставания власти всегда кончались гордым презрением честной женщины. В дни общей расправы над ?буржуазией? коммунисты решили уничтожить ?яблоко раздодора?. Отцу, пришедшему узнать о судьбе своей дочери, показали ее обнаженный труп.

    К 15 марта едва ли было можно найти хоть один дом, где бы не оплакивали отца, брата, мужа. В некоторых домах исчезло по несколько человек.

    Точную цифру расстрелянных можно было бы восстановить поголовным допросом граждан Астрахани. Сначала называли цифру две тысячи. Потом три... Потом власти стали опубликовывать сотнями списки расстрелянных ?буржуев?. К началу апреля называли четыре тысячи жертв. А репрессии все не стихали. Власть решила очевидно отомстить на рабочих Астрахани за все забастовки и за Тульские, и за Брянские и за Петроградские, которые волной прокатились в марте 1919 года. Только к концу апреля расстрелы начали стихать.

    Жуткую картину представляла Астрахань в это время. На улицах — полное безлюдье. В домах потоки слез. Заборы, витрины и окна правительственных учреждений были заклеены приказами, приказами и приказами.

    14-го было расклеено по заборам объявление о явке рабочих на заводы под угрозой отобрания продовольственных карточек и ареста. Но на заводы явились лишь одни комиссары. Лишение карточек никого не пугало— по ним уже давно ничего не выдавалось, а ареста все равно нельзя было избежать. Да и рабочих в Астрахани осталось немного.

    Лишь к 15 марта часть бежавших была настигнута красной конницей в степи, далеко от Астрахани. Несчастных вернули обратно и среди них то и принялись искать ?изменников? и ?предателей?.

    16 марта на заборах появились новые приказы. Всем рабочим и работницам под страхом ареста, увольнения, отобрания карточек приказывалось явиться в {254} определенные пункты на похороны жертв ?восставших?. ?Революционной рукой мы будем карать ослушников?. — Так кончался приказ.

    Время явки уже истекло, а рабочих набралось всего лишь несколько десятков. И красной коннице был отдан приказ сгонять всех с улиц, вытаскивать из квартир и с дворов. Озверели инородцы, с остервенением рыскали по городу и жестоко пороли укрывающихся нагайками. С большим опозданием, под охраной пик и нагаек двинулось к городскому саду похоронное шествие.

    Рабочие, с унылыми, плачущими лицами, не поднимая голов беззвучно шевелили губами. Жуткое по своей тишине: ?Вы жертвою пали? расплывалось в весеннем воздухе, едва успев превратиться в звуки.

    Какая злая сатанинская насмешка! Они хоронили их — своих палачей, не смея думать о своих погибших товарищах, грудами наваленных на кладбище. Они пели им — своим палачам, думая о тех, с кем бок о бок шесть дней тому назад прорывали смертельный кордон правительственных войск. Они слушали речи коммунистов-ораторов о них — своих палачах, исполнивших ?революционный долг? и не могли сказать хоть слово о расстрелянных революционерах-рабочих.

    ?Мы отомстим, мы сторицею отомстим за каждого коммуниста!? — гремел голос правительственного оратора. — ?Вот смотрите: их сорок семь наших товарищей, погибших за ?рабочее дело?.

    Еще ниже наклоняются головы рабочих. Слезы. Плач навзрыд.

    А оратор все заливается громким, торжествующим голосом победителя. И все грозит и грозит.

    Кругом общей могилы стоят сорок семь красных гробов. Вокруг них черные и красные знамена.

    ?Революционным борцам — жизнь отдавшим за социализм?, красуется на них. ?Революционные же борцы? с пиками и нагайками держат и знамена.

    Не прорвешься сквозь них с этого места пытки... Горе и бессилье давит, давит рабочих. А невидимый, но ощутительный ужас сковывает и мысли и действия. Рабочие пьют горькую чашу страданий до дна.

    Газеты выходят с траурной каймой. ?Революционным? усмирителям посвящаются все статьи. По адресу {255} рабочих говорится гневное: ?сами виноваты?. Титулованный палач К. Мехоношин шлет войскам благодарственное послание... ?Вы исполнили свой революционный долг и железной рукой, не дрогнув, раздавили восстание. Революция этого не забудет. А рабочие сами виноваты, поддавшись на провокацию? . . .

    И замерла рабочая Астрахань. Молчат заводы. Не дымят трубы.

    Рабочие разъезжались и разбегались безудержно из города. Не смогло их остановить больше и разрешение власти ловить рыбу и покупать хлеб. Слишком дорогой ценой было куплено это разрешение.

    Кровью родственников и друзей было оно писано. Кровью тысяч Астраханских пролетариев пахла правительственная ?милость?.

    Огненно-кровавыми буквами будет вписана Астраханская трагедия в историю пролетарского движения. Беспристрастный суд истории произнесет свой приговор над одной из самых ужасных страниц коммунистического террора...

    А нам, его современникам и очевидцам, хочется крикнуть всем друзьям рабочих, всем социалистам, всему мировому пролетариату:

    ?Расследуйте Астраханскую трагедию.?

    П. СИЛИН.

    Москва, Сентябрь 1920 г.

上一页 目录页