内战时期红军情报员回忆

Тимофеев Вячеслав Арсентьевич
В Сергиевском имении
На распутье
Путь в контрразведку
Первые шаги
Родной город — логово врага
Поиски подполья
Далеко тянущиеся нити
По тылам белочехов
Опять у своих
Новое задание
Трагедия на станции Дымка
?Свобода или смерть!?
Самара — Бугуруслан
Отступление
Симбирск
С ?ковбоем? Горличко
Последнее задание
Послесловие
Примечания

内战时期红军情报员回忆


Тимофеев Вячеслав Арсентьевич

    На незримом посту: Записки военного разведчика

    --------------------------------------------------------------------------------

    Тимофеев В. А. На незримом посту: Записки военного разведчика. — 3-е издание. — М.: Политиздат, 1989. — 267 с.: ил. Тираж 300000 экз. ISBN 5–250–00395–8

    Содержание

    Предисловие (Н. Ф. Петров)

    В Сергиевском имении [5]

    На распутье [28]

    Путь в контрразведку [37]

    Первые шаги [60]

    Родной город — логово врага [70]

    Поиски подполья [86]

    Далеко тянущиеся нити [99]

    По тылам белочехов [109]

    Опять у своих [122]

    Новое задание [143]

    Трагедия на станции Дымка [155]

    ?Свобода или смерть!? [162]

    Самара — Бугуруслан [168]

    Отступление [188]

    Симбирск [201]

    С ?ковбоем? Горличко [219]

    Последнее задание [234]

    Послесловие [260]

    Примечания

目录页 下一页


В Сергиевском имении

    В начале марта 1918 года красногвардейский отряд Самарского трубочного завода, участвовавший в разгроме частей атамана Дутова под Оренбургом, возвратился в Самару. С этим отрядом возвратился и я. Но в городе пробыл недолго. Вскоре губсовнархоз направил меня в Сергиевск, в бывшее поместье князя Голицына, где создавалось одно из первых советских имений. Работа предстояла горячая. До начала сева нужно было отремонтировать имевшийся в имении сельскохозяйственный инвентарь, а если удастся, то раздобыть и недостающий.

    В губкоме предупредили: хозяйством руководит агроном — недавно вернувшийся с германского фронта офицер. Известно, что он сочувствует левым эсерам, а может, даже состоит в их партии. Надо к нему присмотреться.

    Один из помощников председателя губсовнархоза, Яков Кожевников, подписал и вручил мне мандат, который давал право реквизировать у Сергиевских купцов сельскохозяйственные машины. Прощаясь с Кожевниковым, я вспомнил разговор в губкоме о левых эсерах и спросил, чем отличаются левые эсеры от эсеров вообще.

    — Со временем сам разберешься. А сейчас запомни, что эсеры бывают и левые и правые. Только и за теми и за другими нужен глаз... Да что долго толковать! Пролетарское чутье имеешь? Вот оно тебе и подскажет, кто наши друзья, а кто — враги. Учти, кстати, что большевиков во всем имении будет только двое — ты да кузнец, которого постараемся прислать туда на днях.

    Я был горд, что мне поручено такое ответственное дело. В хлебе остро нуждалась вся страна, и прежде всего Москва, Петроград, Красная Армия. А ведь Заволжье могло бы прокормить всю Центральную Россию. Что ж, надо налаживать сельское хозяйство.

    Я родился и вырос в деревне, и это задание партии [6] принял с готовностью. Правда, прошло уже несколько лет, как я расстался с деревней, но зато приобрел специальность слесаря-лекальщика и не сомневался, что с сеялками, плугами да боронами справлюсь. К тому же мне был обещан помощник — кузнец.

    Перед отъездом в Сергиевск решил я навестить в госпитале своего учителя, как теперь говорят, наставника, — Григория Трофимовича Кузьмичева. Вместе с ним и с другими красногвардейцами из Самары мы защищали от банд атамана Дутова Оренбург. Там Кузьмичева и ранило. Это был один из самых дорогих и близких мне людей. Замечательный токарь-лекальщик, он обучал меня, делился секретами своего мастерства. А мастер он был первоклассный: мог изготовлять самые сложные микролекала для производства дистанционных трубок артиллерийских снарядов.

    Подходя к госпиталю, я волновался, ожидая встречи с ним.

    ...Григорий Трофимович лежал на койке у окна. Слабый свет полуденного солнца падал на его белую рубашку и раскрытую книгу в руке. В большой палате было душно, пахло лекарствами и махоркой.

    Увидев меня, Григорий Трофимович с усилием повернулся, откладывая книгу. Я бережно пожал его руку и присел на край койки.

    — Ну рассказывай, что нового? — Кузьмичев посмотрел на меня с таким сердечным вниманием, будто я был тяжело ранен и нахожусь на лечении, а он здоров и невредим. Я попросил его рассказать о себе.

    — А что рассказывать? — воскликнул мой наставник. — Все ясно: пуля угодила в плечо, теперь надо лежать да лежать. И это в то время, когда всюду нужны мало-мальски знающие военное дело люди! — и с сожалением покачал головой.

    — О чем ты думал, когда смерть смотрела в твои глаза? — спросил я. [7]

    Кузьмичев улыбнулся и, помолчав, произнес:

    — О чем думал? Да о том, кому передать командование ротой. Заместителя-то забыли избрать, понадеялись, что ли? А ведь большая часть красногвардейцев — простые рабочие, впервые взявшие в руки винтовку. Не то что командовать, а с прицельной мушкой винтовки не справлялись, стреляли как из револьвера... А что смерть. Я давно решил: лучше быть один раз покойником, чем всю жизнь оставаться трусом.

    Тут распахнулась дверь, и послышался зычный голос:

    — Товарищи больные! Приготовьтесь обедать!

    Кто-то озорно ответил:

    — Обедать всегда готовы!

    Пока продолжалась ?трапеза?, я рассказывал Кузьмичеву о том, что губернский совнархоз направляет меня в бывшее имение князя Голицына механиком по ремонту сельхозмашин и оборудования.

    — Так, говоришь, начнем хлеб выращивать? — с нескрываемым удовольствием произнес Григорий Трофимович. — Это, брат, большое дело! Революция без хлеба, что малое дитя без молока матери! — воскликнул он, все более оживляясь и радуясь. Потом в глазах его промелькнула тревога.

    — Хлеб хлебом! Однако не забудь прихватить револьвер и пару гранат. Напарника дают или один будешь?

    — Обещали прислать кузнеца Илью Круглова.

    — Не густо, — заметил Григорий Трофимович. — Илья мужик твердый, но двое против приверженцев князя, все же маловато! Смотрите в оба, не то из-за угла ухлопают...

    Вспомнили о Трубочном заводе, о товарищах... Вспомнил и я, как осенью 1914 года, не зная того, выполнил первое свое партийное поручение. А дело было так. Я проходил по цеху мимо Кузьмичева. Вдруг он окликнул меня:

    — Эй, ты! Возьми-ка концы да оботри мой станок! — именно так обращались к ученикам квалифицированные мастера. [8]

    Пока я возился с его станком, Григорий Трофимович незаметно показал на дальний угол механической мастерской.

    — Оботрешь и можешь быть свободен, чижик! — нарочито громко проговорил Кузьмичев, уходя в сторону механической. Но я уже понял, что нужно делать: ждать Григория Трофимовича в темноватом углу механической...

    Вскоре появляется он, проходит мимо меня, ?роняет? сверток бумаги, шепчет: ?Раздай быстрее рабочим!?

    Осматриваюсь вокруг, поднимаю сверток. Развертываю его, вижу листовки, быстро обхожу токарей и слесарей-лекальщиков, незаметно даю каждому и возвращаюсь на свое место. Одну оставил себе. Из нее узнал, что арестована большевистская фракция IV Государственной думы. Арестована за то, что выступила за поражение собственного правительства, за превращение войны империалистической в войну гражданскую.

    Конспиративная школа моего партийного наставника Григория Трофимовича Кузьмичева не раз спасала меня от многих бед и опасностей. Не потому ли я так стремился навестить раненого друга, послушать его мудрый совет?..

    Товаро-пассажирский поезд, которым я выехал из Самары, довез меня до станции Кротовка, где предстояла пересадка на узкоколейку, идущую на Сургут — Сергиевск. На каком-то разъезде перед Кротовкой мы обогнали воинский эшелон с возвращавшимися из немецкого плена солдатами и стоявшую в тупике санитарную летучку с тифозными больными.

    На конечную станцию Сургут поезд прибыл рано утром. Я вышел на перрон, осмотрелся. Верстах в двух на холме виднелся небольшой поселок, уже в те времена славившийся минеральными водами. Отчетливо было видно здание лечебницы, основанной чуть ли не при Петре Первом.

    Каждая дорожка в дубовой и березовой рощах, окружавших [9] поселок, вызывала в моей памяти воспоминания — в детстве вместе с матерью мы не раз приезжали сюда к лечившемуся на минеральных водах отцу.

    Поля были еще йод снегом, но апрель уже расквасил проселочные дороги, и пробираться по ним пешком, да еще с пожитками, было бы нелегко. Но попутной оказии все не было. Только в полдень удалось договориться с крестьянином, приезжавшим на станцию по каким-то своим делам.

    — Деньги? Да разве керенки деньги? — пренебрежительно заметил крестьянин. — Вот раньше были деньги! А теперича расплачивайся чем попало... Да ты чей будешь?.. Садись! Чувствительности ради только и беру.

    И мы поехали.

    Талый обледеневший снег блестел под слепящим весенним солнцем. Приятно пригревало затылок и спину. От лошади валил пар.

    Подергивая самодельными веревочными вожжами, шлепая промокшими лаптями по оттаявшей дороге, возчик то и дело поглядывал на лошадь, которой он не дал как следует отдохнуть и перед которой чувствовал свою вину, и громко делился своими бедами и деревенскими новостями.

    — Половина наших мужиков с германской не вернулась. Может, сгинули, а может, в плену обретаются. У меня сын было без вести пропал, а потом письмо — будто в плену... А на вербной неделе домой возвернулся. Только уж не работник он теперь, почитай что совсем калека...

    За косогором — дорога пошла ровнее, мужик на ходу прыгнул в сани, и лошадь пошла рысцой.

    — А ты случайно не из Пензы? — поинтересовался мой благодетель. — Ах, из Самары, — разочарованно протянул он, услышав мой ответ. — Что там про Пензу слышно?

    — Что это тебя Пенза так интересует?

    — Сын сказывал, что видел там ашалон с какими-то [10] чеками, будто с германского хронту они во Владивосток подались. А что им там за дела?

    — Не чеки, а чехи, отец.

    — Может, и чехи. Раньше мы не слыхали что-то про них. Кто ж они такие?

    Как мог, я объяснил крестьянину, кто такие чехословаки и почему они оказались на территории нашей страны. В газетах в то время подробно рассказывалось, что из военнопленных чехов и словаков, добровольно перешедших на сторону русских, был сформирован чехословацкий корпус, а затем Советское правительство разрешило чехословакам отправиться на родину через Владивосток, обеспечив их всем необходимым. В частности, на пути следования эшелонов были организованы питательные пункты.

    — За стол сажают друзей, а не врагов, поэтому, отец, нам нечего беспокоиться. Пусть спокойно едут.

    — И то верно, пусть едут, — согласился крестьянин и вдруг мечтательно произнес: — А я во Владивостоке действительную отбывал. Аж на краю света!..

    Показалось поместье — высокий деревянный дворец, заколоченный наглухо. Поодаль от него два больших дома под железными крышами, а в стороне лачуги бывших батраков княжеского имения. На кучах навоза в раздумье сидели грачи. Глухим и заброшенным казалось это владение губсовнархоза.

    Управляющий имением встретил меня приветливо, долго расспрашивал о губернских новостях. Потом показал мне, где я буду жить, приказал затопить печку, разыскать для меня кровать, стул, лампу.

    На следующий день мы с управляющим подобрали помещение для ремонта инвентаря. Решено было приспособить для этого бывший каретный сарай, расположенный рядом с кузницей. И я сразу же начал наводить там порядок — установил тиски, сколотил помост для разборки деталей. А вскоре приехал и кузнец Илья Круглов. [11]

    В заботах незаметно летели дни.

    Иногда управляющий заходил в каретный сарай или в кузню, интересовался, как идет работа, определял очередность ремонта. Он любил поговорить о хозяйстве, об охоте и рыбалке. От него узнал я и историю голицынского имения.

    Оказывается, когда князю наскучил светский Петербург, он наказал поставить в Сергиевске дом под высокой крышей и без единого гвоздя. И такой дом, на удивление местным людям, был выстроен. Но князь так и не доехал до своего нового дворца — его избрали предводителем самарского дворянства, и он остался жить в городе. А вскоре стал губернатором. И хотя судьба имения больше не заботила князя, оно все же приносило ему солидные доходы, особенно когда началась война: продовольствие, лошади, фураж шли на нужды армии, и имение росло. Всеми его делами вершил управляющий, неофициальный ?наместник? князя в уезде, мастак завязывать тугие узлы кабалы, прибравший к рукам десятки русских, чувашских, татарских и мордовских деревень. После революции, прихватив с собой кассу и документы, он бежал.

    Я долго не мог понять, почему нынешний управляющий состоит в партии эсеров или сочувствует ей. О чем бы он ни беседовал с крестьянами — о передаче ли им земли, о том ли, кому должна принадлежать власть в государстве, или кто должен управлять фабриками и имениями, — он всегда высказывал трезвые мысли, да так убедительно, что трудно было с ним не согласиться. Мне нравилась его хозяйственность, деловая строгость во всем: он навел порядок на скотном дворе, с утра до вечера находился в поле, заботился о качестве семян, придирчиво проверял, как отремонтированы бороны, плуги и другой сельскохозяйственный инвентарь. И если замечал недоделки, возмущался:

    — Работаем не на князя, а на себя. На государство, на народ! [12]

    Крестьяне близлежащих деревень приходили к нему, чтобы посоветоваться о своих делах, попросить помощи. И он, как мне казалось, охотно давал в долг семена, помогал отремонтировать нехитрый инвентарь, не возражал, чтобы приводили в имение скот для случки с племенными производителями.

    Однажды шел я в поле, чтобы посмотреть, как работает отремонтированная сеялка, и по дороге встретил управляющего с группой крестьян.

    — Ты скажи, Дмитрий Афанасьевич, — допытывался уже немолодой крестьянин, — какая власть должна быть над Россией? За кем народу следовать? Ведь кто ни приедет из города, все только себя врасхвалку. Большевики пожалуют — такую жизнь народу обещают, что лучшей и желать не надо. Еры — те тоже не скупятся: дескать, наша, крестьянская власть надо всем будет, а сословие паше — первейшее над всеми другими. Кого слушать, за кем идти, кому верить?

    — Народ сам выбирает, за кем идти, — уклончиво ответил управляющий. — По-моему, за той партией нужно идти, которая может больше дать...

    — Значит, за большевиками, — обрадовался крестьянин в солдатской шинели. — Они за то, чтобы землю миру отдать. Дехрет-то о земле Лениным подписан! И толковать тут нечего. Про мир постановление тоже Ленин подписал.

    — А вот послушайте, что сам Ленин говорил на Втором съезде Советов!.. — Управляющий вынул из кармана записную книжку, достал из нее аккуратно сложенную вырезку из газеты и, развернув ее, стал читать:

    ?Здесь раздаются голоса, что сам декрет и наказ составлен социалистами-революционерами. Пусть так. Не все ли равно, кем он составлен, но, как демократическое правительство, мы не можем обойти постановление народных низов, хотя бы мы с ним были не согласны. ...Крестьяне сами поймут, где правда. И если даже крестьяне [13] пойдут и дальше за социалистами-революционерами и если они даже этой партии дадут на Учредительном собрании большинство, то и тут мы скажем: пусть так. Жизнь — лучший учитель...?

    Две последние фразы управляющий прочитал, чеканя каждое слово, и добавил:

    — Как видите, Ленин сам признает, что жизнь — лучший учитель и что крестьяне пойдут за нами... Ну, а сейчас, мужики, сеять надо. Россию кормить! Землю вам дали, чего раздумывать!..

    Крестьяне загалдели:

    — Дать-то дали, а документов на нее пока нету.

    — Купчую следует оформить, чтоб по закону, без греха.

    — А хозяева, поди, деньги за землю затребуют...

    — И вовек не расплатишься...

    — Понимающие люди о земле для крестьян заботились, не большевиками, как видите, декрет придуман. Сам Ленин это признал! — многозначительно произнес управляющий. — Земля — ваша, по закону Советской власти.

    — Да ведь дехрету-то как верить? — размышлял вслух какой-то старик. — Бумажка-то она тово, повисит на заборе, дождем ее смочило, ветром сдуло — и улетела. Вот если б всамделе купчую на землицу, да на гербовой бумаге, да с печатью... А то приехал из города товарищ, прогорланил на всю деревню: ?Теперь земля ваша, граждане мужики, довольствуйтесь ею, пашите, сейте!..?

    — А чем пахать? Ныне не о землице только, а о плугах да сеялках наша большая забота!.. — хриплым, простуженным голосом произнес высокий, худой крестьянин в лаптях.

    — А вдруг господа вернутся, что тогда? — вставил другой, в рваной поддевке, с длинными желтыми зубами.

    — Хотите жар загребать, да боитесь руки обжечь! — усмехнулся управляющий. — Хозяевами нужно себя чувствовать, а не крепостными. Такими хозяевами, чтоб [14] власть слово ваше приказом считала. И за партией надо идти, за той, которая думы ваши слышит. Мы, социалисты-революционеры, за раздел помещичьих земель боролись и при царе, и при Керенском.

    Крестьяне с недоумением смотрели то друг на друга, то на управляющего: верить его словам или не верить?

    - — Не то что простому мужику, а, почитай, ученому человеку ныне трудно распознать, за кем следовать надо, — заговорил крестьянин с большой окладистой бородой. — В прошлом году плакаты разные, призывы рассылали по деревням. Кричали: ?Граждане! Товарищи! Совершайте свой гражданский долг перед Учредительным собранием! Заветной мечтой нашей державы, граждане, должон быть список номер три. Все хозяева земли русской, голосуйте за этот список!? А через день новый плакат: большевики кличут мужиков голосовать за список под номером пять... А пес их разберет, кто говорит правду! А тут еще появился намедни беглый матрос и говорит на сходе: ?Долги за вами, мужики, есть великие! Все, значит, ваше имущество опишут большевики и пустят вас по миру. Потому долой всякую власть! Анархия — мать порядка!? — ?А кому и что мы должны?? — спрашивают его мужики. — ?А имения грабили? Стало быть, есть перед кем ответ держать...? В анархисты матрос заманивал нас, горы золотые обещал... Так, может, ему верить?

    — Земля на веки вечные ваша! Так за дело, труженики земли русской! Весь народ на вас смотрит. Россию-матушку кормить надобно. Божьей милостью и вашим трудолюбием множатся удобства жизни на земле, — говорил, словно молитву читал, управляющий.

    Не исказил ли управляющий слова Ленина, подумал я, слушая, как он заливается соловьем. Это что же получается? Эсеры чувствуют душу народа, а мы, большевики, нет? Тут что-то не так... Ну а что не так? Ведь не отнимешь: управляющий — и заботливый хозяин и вроде бы человек долга, думающий о нуждах крестьян, а не об интересах [15] помещика. А ежели иной раз и скажет что-нибудь, с чем другие не согласны, так не осуждать же его за это...

    Однако, припоминая беседы управляющего с крестьянами, поучавшего, как надо жить, я стал сомневаться в его искренности. Выходило, что все крестьяне для него равны: нет ни кулаков, ни середняков. Занимаясь делами имения, он делал вид, будто его и не касается, что в деревне стали создавать большевистские ячейки. И я начинал смотреть на него как на паука, который искусно плетет свои сети и, притаившись, дожидается лишь удобного случая, чтобы опутать ими тех, кто ищет ?правду?, кто колеблется.

    Может, управляющий даже не эсер, думал я, а замаскированный монархист? А имение он старается держать в порядке на тот случай, если вдруг вернется князь Голицын. Выдавать же себя за эсера, разумеется, куда безопаснее, чем за монархиста. Управляющий, конечно, знал, что левые эсеры были в составе Всероссийского Центрального Исполнительного Комитета и в ВЧК, что эсерам было официально разрешено издавать свои газеты, журналы, устраивать вечера, проводить собрания, заниматься политической пропагандой.

    Однако самому мне трудно было разобраться во всем этом. А с кем посоветуешься? Кузнец в политике разбирался еще меньше, чем я. Однако мысль, что управляющий не такой уж крестьянский благодетель, каким он хочет казаться, не оставляла меня. Вступать же в споры с ним не хотелось. К тому же он был назначен губсовнархозом, и я находился у него в подчинении.

    И все же я решил поделиться своими сомнениями с Яковом Кожевниковым, а также сообщить обо всем в губком партии. Письма отправил с кузнецом Кругловым, когда тот поехал в Самару за семьей.

    Это было вскоре после Первого мая, поздним вечером. Я уже собирался лечь спать, как вдруг кто-то осторожно постучал в окно. [16]

    — Что надо? — спросил я, распахнув окно и еще не зная, кто стучал.

    — Управляющий к себе кличет, — услышал я голос Степана, кучера управляющего.

    — Зачем я ему понадобился, не знаешь?

    — По какому делу, не знаю, только сказывал, чтоб явился немедля.

    — Являются святые, а я — грешный, дядя Степан.

    Я недоумевал: управляющий видел меня днем и даже словом не обмолвился, а теперь вдруг срочно, да еще в столь поздний час...

    — Из Самары, что ли, приехал кто?

    — Окромя нашего агронома, никого не видал. А там леший его знает, приехал кто аль не приехал...

    — Ну ладно. Скажи управляющему, что сейчас оденусь и приду.

    Я был уверен, что кучер в курсе дела, но, видимо, ?хозяин? приказал молчать.

    Быстро оделся, сунул в карман новенький наган — трофей с дутовского фронта — и вышел. Повернув за угол, увидел два освещенных окна в квартире управляющего.

    Вхожу без стука и устанавливаюсь у порога. За круглым, покрытым скатертью столом сидят управляющий и агроном. На столе керосиновая лампа под синим абажуром, пепельница с еще дымящимися окурками.

    — Извините за беспокойство! Вы, наверно, уже спали? Но что поделаешь, пришлось потревожить. Дело неотложное! — управляющий встал и, прохаживаясь по комнате, стал рассказывать о своей поездке в Сергиевск, откуда он только что вернулся и где узнал важную новость: на станцию Сургут прибыл отряд Попова. В тот же день в Сергиевске стало известно, что Попов наложил на зажиточное население городка и купечество контрибуцию.

    — Попов ограбит и смотается, — говорил управляющий, — а мы с вами, партийные, будем отдуваться. Ведь [17] после этого не то что в гости поехать или в церковь сходить, показаться в Сергиевске будет нельзя.

    Управляющий чиркнул спичкой и, раскуривая папиросу, продолжал:

    — Так вот. Сидим мы с Иваном Григорьевичем и думаем, что делать, как предотвратить экспроприацию?..

    Решили посоветоваться с вами.

    — Вы в какой фракции большевиков состоите: интернационалистов, ленинцев, коммунистов или еще в какой? — спрашивает у меня агроном.

    — В какой фракции, это неважно. Вы хоть знаете, в какой партии я состою. Но я, хотя мы и знакомы уже месяца два, до сих пор не знаю, к какой партии принадлежите вы.

    — Да проходите же, садитесь, — прервал нас управляющий. — И давайте обсудим, может быть, кое-что и придумаем.

    Он сел рядом со мной, положил локти на стол, затянулся.

    — Бюро ячейки эсеров Сергиевска поручило мне уладить конфликт с Поповым. Правда, я не уверен в успехе переговоров, но в девять утра поеду в Сургут. Может, и вы поехали бы с нами?

    — Позвольте, позвольте! Попов, как мне известно, не то эсер, не то анархист, вы тоже эсер. Вам с ним и договариваться. А я здесь вроде бы и ни при чем.

    Управляющий недовольно наморщил лоб и, откинувшись на спинку стула, повернулся ко мне и назидательно произнес:

    — Здесь есть тонкость. Попов — левый эсер, а точнее — анархист, и я состою в левом крыле партии. Я за трудовое крестьянство, за трудовую интеллигенцию, короче, за трудовой народ! А Попов? Без полномочий ЦК партии он приехал обирать купечество, зажиточных крестьян, интеллигенцию. А ведь им все едино, кто будет их грабить: анархисты, максималисты или социалисты-революционеры! [18] Теперь, надеюсь, вы поняли разницу между нами.

    — Я дал себе слово во что бы то ни стало добиться отмены контрибуции, — агроном рывком поднялся и стал быстро ходить из угла в угол. — В Сергиевске живут две родные мои тетки, обе они незамужние, обе в летах. Жили когда-то безбедно, но теперь никого при себе, кроме прислуги и горничных, не держат. И вот заявится к ним матрос из отряда Попова. ?Руки вверх!? — скомандует, да еще, не дай бог... И поминай как звали. Не-ет! Этого допустить нельзя!

    — Помилуйте, что вы говорите? — спокойно заметил управляющий. — Попов ответствен перед федерацией анархистов или перед членом ЦК нашей партии Александровичем, а последний состоит заместителем председателя ВЧК Дзержинского. Вы понимаете, чем это может кончиться для Попова?

    — Вот с этого завтра, пожалуй, и надо начать наш разговор с Поповым! — агроном остановился у стола и посмотрел на управляющего, а тот в свою очередь уперся глазами в меня:

    — Ну так как? — он помедлил и уточнил свой вопрос:

    — Может быть, вас смущают собственные грешки?

    — Что вы хотите этим сказать?

    — А то, что месяц тому назад вы опустошили склад сельскохозяйственных машин купца Пчелкина, — спокойно продолжал он. — Но вы это делали по мандату губсовнархоза, к тому же совершали эту акцию в пользу имения Голицына. Попов же, я уверен, действует по собственной инициативе... Кстати, я посулил Пчелкину некоторое вознаграждение за нанесенный ему ущерб, а Попов обещает расстрелять каждого второго, если в 24 часа не будет внесена контрибуция...

    Во мне боролись два чувства: одно — за, другое — против принятия предложения управляющего. Один голос твердил: ?Надо посмотреть на бесчинства Попова и доложить [19] в губком... Ты не имеешь права молчать, когда порочат Советскую власть!? Другой голос советовал не лезть в эти дела, чтобы не оказаться замешанным в авантюру Попова. Я долго колебался, но все же согласился поехать с управляющим и агрономом в Сергиевск...

    Ночью мне приснилось, будто я застрелил Попова. Проснулся от стука в дверь.

    — Солнце-то вона где, а ты все почиваешь, — посмеиваясь, сказал Степан. — Обратно, управляющий требует. Давай, да поскорее! Приехали... — А кто приехал, я так и не расслышал. Степан уже заворачивал за угол дома.

    У конторы стоял экипаж, на козлах — матрос в бескозырке, на завалинке матросы и солдаты дымили махоркой. Невдалеке стояли телеги. Возницы в лаптях кормили лошадей.

    Из конторы вышел чернобровый, лет тридцати, матрос с гранатами у пояса. Его сопровождали управляющий и агроном.

    — Товарищ Попов пожаловал к нам в гости, — подобострастно улыбаясь, произнес управляющий.

    — А, это тот? — Попов смерил меня с головы до пят и протянул руку. — Чего это ты, браток, в этой глуши окопался? Свет, что ли, сошелся клином? Революция, а вы здесь с дерьмом возитесь! А ну, записывай, чего буду говорить! — Попов подозвал сидевшего на завалинке матроса и, как бы продолжая начатый разговор, обратился к управляющему: — С наличием лошадей, коров и свиней вопрос ясен. Неясно вот что: куда подевались золото, серебро и керенки? Касса, говоришь, пустая? С этим придется разобраться.

    Это было похоже на угрозу расправой. Лицо управляющего разом помрачнело.

    Попов вынул массивные золотые часы, нажал на кнопку, и крышка открылась.

    — Ого! Уже без четверти девять, а мы тут из пустого [20] в порожнее переливаем. Пора и делом заняться. Ну а ты что скажешь? — неожиданно спросил меня Попов.

    — Я здесь ни при чем. Мое дело ремонтировать инвентарь.

    — Ты что, за дурачка меня считаешь? Тебя подослали сюда в роли комиссара. Золотишко куда припрятали, тоже не знаешь? Прикидываться невинной овечкой не советую!

    — Кассу голицынского имения увез управляющий князя, — вступился агроном. — Мы же получили пустой сейф. Можете убедиться!

    — Вот что, ребята, — примирительным тоном заговорил Попов. — Мы действуем не в личных интересах, того требует революция! Средства нужны Центральному Комитету нашей партии. У Спиридоновой и Александровича вся надежда на меня, на мой боевой отряд. Понятно?

    Управляющий развел руками. Но тут снова вмешался агроном:

    — Я вас понимаю, господин Попов, однако накладывать контрибуции и брать заложников...

    — Ты брось эти интеллигентские штучки! — не дав договорить агроному, прикрикнул Попов. — Какой я тебе господин? Ты что, из бывших?

    — Так точно, офицер!

    — Это и видно! Офицер, а какого черта кокетничаешь! Вот заберу всех ваших коров, свиней и лошадей, а тебя заставлю гнать эту живность до Самары. Там и разберемся по части контрибуций...

    — Ну, это напрасный разговор, давайте лучше поговорим о деле, — стараясь угодить Попову, сказал управляющий.

    — А я затем сюда и приехал!

    — Вот вы сказали, что вам будто и дела нет до заложников и контрибуции, которую вы наложили на жителей Сергиевска. Заберете ценности и уедете, а отвечать [21] будем мы. Население с нас будет требовать, с нас, отвечающих в партийном порядке.

    Попов покачал головой.

    — В интересах революции я и вас вместе с купчишками уволоку куда Макар телят не гонял... Ну а ежели говорить по-серьезному, так вот что я вам скажу: в моем отряде полная демократия — я единолично не решаю такой вопрос. Поедем со мной, соберу президиум фракции, потолкуем...

    Через час мы были уже на станции Сургут. Вокруг классных вагонов поезда Попова творилось нечто невообразимое. Человек двести вооруженных людей, среди которых было множество пьяных, горланили песни, играли на гармошках, плясали, куражились перед девицами сомнительного поведения, сквернословили...

    Управляющий осуждающе посмотрел на все это.

    — Обходимся без золотопогонников! — хвастливо произнес Попов. — Вы, наверное, думаете, что у меня дисциплина хромает? Как бы не так! Дисциплина у нас железная. На смерть смотрим с революционным презрением! В этом вы сейчас убедитесь самолично.

    С этими словами Попов стал подниматься по ступенькам вагона.

    — Здесь наш штаб, — сказал он, вынимая из кобуры маузер, открыл дверь и... выстрелил, как нам показалось, в сидевшего за столиком военного.

    От неожиданности мы вздрогнули и, пораженные, остановились, не зная, как на это реагировать.

    Но, видимо, подобные ?шутки? Попова были хорошо знакомы человеку за столиком. Он вскочил и вытянулся перед Поповым по стойке ?смирно?. На лице его словно было написано: ?Знаем, знаем, нас не испугаешь!?

    — Видали?! У меня все такие. А который дрогнет — к стенке! Мы слабонервных не держим, — играя маузером, произнес Попов. — Это мой начальник штаба. Знакомьтесь, товарищи. [22]

    ...Маленький вагончик узкоколейки был оборудован под салон-вагон, какие обычно бывали у начальников дорог: два стола, два дивана, несколько мягких стульев. Бархатные занавески на окнах завершали убранство салона. Все было обычно, и только окурки на полу производили удручающее впечатление.

    Собрался ?президиум?. Почти сплошь это были матросы и вооруженные загорелые длинноволосые парни.

    — Дорогие товарищи! — обратился к ним Попов. — Я собрал вас, чтобы обсудить вопрос о возможности пополнения нашей партийной кассы за счет местных средств, так как приехавшие к нам товарищи говорят, что мы перегибаем палку. Какое будет ваше мнение?

    — Учить приехали?

    — Пусть катятся туда, откуда прибыли!

    — Как разговаривать с буржуями, мы и сами знаем. Выслушав эти возгласы членов ?президиума?, Попов посмотрел в нашу сторону и, улыбнувшись, произнес:

    — Ну что ж, будем закругляться. Видно, нам с вами не договориться, а значит, и не по пути. А посему — скатертью дорога, задерживать не будем.

    И мы поспешили покинуть салон-вагон Попова.

    Две весны пришли в том году в Заволжье: весна обновления природы и весна обновления людей.

    Впервые за всю многовековую историю России крестьяне получили возможность работать на себя.

    Но с весной пришли и тревоги. По транссибирской магистрали двигались на восток эшелоны с частями чехословацкого корпуса. Ходили слухи, что чехословацкие солдаты, обманутые своим командованием, подняли мятеж и захватили ряд станций и городов.

    В конце мая из Самары вернулся Илья Круглов. Вместе с последними газетами он привез воззвание Самарского ревкома, призывавшее трудящихся дать вооруженный отпор белочехам и белогвардейцам.

    Илья толком не мог рассказать о событиях. Сообщил [23] лишь, что на Саратов и Самару перестали ходить поезда, что, по слухам, в Пензе чешские легионеры разгромили ревком, захватили заложников, ограбили банк и идут на Самару.

    Чтобы разобраться в событиях, я до глубокой ночи читал привезенные кузнецом газеты. Постепенно события для меня стали проясняться.

    На Самару не в первый раз налетало всякое воронье, а в мае анархисты и максималисты подняли в городе контрреволюционный мятеж. Поводом для этого послужил приказ чрезвычайного штаба ревкома о мобилизации лошадей для оренбургского фронта. Среди ломовых и легковых извозчиков города начались волнения. Этим воспользовались контрреволюционные элементы. Как раз в тот день я приехал в губсовнархоз по делам Сергиевского имения и увидел на улицах вооруженных матросов-анархистов. Это было уже под вечер. Я направился в партийный клуб, чтобы узнать, что случилось.

    — Вот здорово, что ты здесь! — увидев меня, обрадовался начальник дружины Красной гвардии Трубочного завода Василий Скупченко. — Бери пулемет, вот этих ребят и направляйся разгонять матросню. Если потребуется, действуй решительно...

    Пулемет ?максим? мы установили в башенке дома, что поблизости от изящного особняка Курлиной, где так уютно пристроилась федерация анархистов, а чуть в стороне — комитет самарских максималистов.

    Всю ночь мы провели у пулемета, но ни анархисты, ни максималисты на улицу не вышли. А наутро стало известно, что, пока они договаривались об условиях захвата власти в Самаре, подоспели отряды рабочей Красной гвардии и начали разоружать матросов-анархистов. Я сдал пулемет и хотел поговорить с Кожевниковым, но найти его не удалось.

    Уже в поезде, возвращаясь в Сергиевск и перебирая в памяти события прошедших суток, я вспомнил, как [24] анархисты стреляли на Дворянской улице в окна домов, где находились различные советские и партийные учреждения. Как могло случиться, думал я, что в Самаре хозяйничают вооруженные бандиты? Может, у нас недостает решительности? В нас стреляют, а мы либеральничаем, уговариваем. Что это — чрезмерная гуманность Самарского ревкома или его бессилие?.. Вспомнил я и разговоры в губкоме о том, что до сих пор не был расстрелян ни один политический враг Советской власти. Но разобраться тогда в сложнейших вопросах внутренней политики партии я не мог.

    С этими мыслями я возвратился в имение, решив в ближайшее время снова поехать в Самару. ?Там нужны люди, а я тут с сеялками да боронами вожусь?. Но различные хозяйственные дела заставили меня со дня на день откладывать отъезд.

    Это было в начале июня. Однажды, поднявшись, как обычно, с петухами, я пришел в кузницу, чтобы сообщить Илье о своем решении покинуть имение и попрощаться с ним и другими рабочими. Управляющий был уже там, хотя никогда в столь ранний час он здесь не появлялся.

    — Пришла пора расстаться с этими местами, — не ответив на мое приветствие, сердито буркнул он. — Разумеется, я мог бы заставить вас уйти пешком, но не хочу брать греха на душу. Можете воспользоваться телегой. Так что — с богом!..

    Находившиеся в кузнице рабочие переглянулись.

    — И поторапливайтесь, а не то легионеры поговорят с вами по-другому. Они скоро пожалуют и сюда. Думаю, их заинтересуют не только наши лошадки, хлеб и мясо, но и живой коммунист...

    Молча смотрел я на управляющего: так вот ты кто!..

    — Я не оговорился: именно живой коммунист, — продолжал он откровенно издевательским тоном, — потому что в Самаре остались только мертвые. Не вышло, господа [25] большевики. Хотели крестьянство по миру пустить? Не позволим! Хватит митинговать! Покомиссарили!

    Только теперь я понял, какая молния озарила управляющего: щеки его горели, выражение лица стало надменным, точно к нему вернулась прежняя власть офицера царской армии над бесправным солдатом. С его поведением как нельзя более гармонировала его одежда: из-под накидки виднелся стоячий воротник защитного офицерского кителя, бриджи были отутюжены, хромовые сапоги на высоких каблуках начищены до блеска...

    Из Сергиевска доносился приглушенный расстоянием колокольный звон.

    — Слышите? — обращаясь к рабочим, произнес управляющий. — Поминки по ревкому справляют...

    — Рано радуетесь! — перебил я его. — Рабочие и крестьяне взяли власть в свои руки не для того, чтобы позволить незваным пришельцам, в том числе и белочешским легионерам, хозяйничать на нашей земле.

    Я говорил это не для управляющего, а для рабочих, которые, почуяв недоброе, подошли к нам. Управляющий смотрел на меня с нескрываемой ненавистью.

    — Повторяю, убирайтесь отсюда подобру-поздорову, да поскорее. Я не потерплю здесь большевистской агитации!..

    Я понял, что спорить с управляющим бесполезно. Если правда то, о чем он говорил, то действительно оставаться здесь было опасно. Позорно не позорно, а нужно было уезжать. И, попрощавшись с рабочими, я забежал в свою комнатушку за вещами и направился к телеге.

    — И вот что еще, — услышал я за спиною насмешливый голос управляющего, — считайте, что лошадь вы угнали самовольно.

    Краюшкин взял в руки вожжи, и телега, на которой обычно вывозили в поле навоз, покатилась. Желая унизить меня, другой телеги управляющий не дал.

    — Да ты не печалься, — успокаивал меня Краюшкин. [26] — Недолго он будет тут хозяйничать. Найдется управа и на него...

    — Спасибо, Краюшкин, за добрые слова. Надо бы только нам поскорее выбраться из Сергиевска, не то беды не миновать!

    На пересечении дорог мы встретили небольшой отряд белочехов. Краюшкин свернул на обочину и остановил лошадь, чтобы пропустить отряд.

    — Стой! — раздался окрик.

    От колонны отделился молодцеватый прапорщик, приблизился к нашей телеге и молча уставился на меня. Вслед за ним подошел щеголевато одетый приказчик сергиевского купца, у которого я совсем недавно по мандату губсовнархоза реквизировал склад сельскохозяйственных машин.

    — Откуда, куда и по какой надобности направляетесь, позвольте узнать?

    — Едем в Сергиевск за углем для кузницы, что в имении князя Голицына, — ответил я.

    — Так, значит, за углем? — насмешливо произнес приказчик. — Допустим, что это так...

    Он смотрел мне в глаза и как-то странно улыбался. Точно такая же улыбка кривила его губы, когда он провожал меня с опустевшего склада. Прапорщик вопросительно смотрел на приказчика.

    — Я знаю его, — небрежно сказал приказчик.

    — Большевик?

    Вопрос этот был задан мне, но прапорщик, видимо, ждал ответа на него от приказчика.

    — Не уверен.

    — Так кто же?

    — Пусть он сам скажет, — помедлив, говорит приказчик.

    — Да механик я из имения князя Голицына, — отвечаю, наблюдая за приказчиком.

    — Большевик? — не отстает прапорщик. [27]

    — Социалист-народник.

    — А это еще что за партия? — удивляется прапорщик.

    Приказчик смеется:

    — Теперь столько развелось всяких партий, что сам архимандрит не сможет в них разобраться.

    Всем своим поведением приказчик дает мне понять, что он готов меня выручить и не желает моей гибели. Но что нужно сделать, чтобы отвязался этот прапорщик? Времени на размышления нет, и я говорю таким тоном, будто передо мной не прапорщик, а генерал или полковник.

    — Наша партия, ваше высокоблагородие, родная сестра партии кадетов. А что собою представляет эта партия, вы знаете лучше меня.

    Крагошкин слушает наш разговор и понимающе улыбается.

    — Я думаю, можно отпустить, он безобидный, — советует приказчик.

    — Не возражаю, — говорит прапорщик.

    Мы уже было тронулись, но прапорщик, пошептавшись с приказчиком, кричит:

    — Остановитесь и ждите меня. Я скоро вернусь, — и бросается догонять колонну.

    Приказчик подходит к лошади и, похлопав ее по шее, вынимает из портсигара папиросу.

    — Господи Иисусе Христе! — бормочет возница. — Смутное время пришло, русскую землю иноземец топчет... — Он закашлялся, закряхтел и нарочно громко вздохнул.

    — Ты, старик, лучше помолчал бы, если не хочешь валяться в канаве. Понял? А тебя я сразу признал, — повернувшись ко мне, говорит приказчик. — Моли бога и поворачивай оглобли да не вздумай показаться в городе. Увидят тебя наши купцы — прикончат на месте! [28]

    Мы свернули на проселочную дорогу и помчались и объезд Сергиевска, на восток...

    — Не война, сынок, а чистый разбой. Собраться бы всем миром да под дых им, таку их мать... — сердито ворчит Краюшкин.

    Из-под колес телеги клубится пыль. Я смотрю на знакомые луга, перелески и с тревогой думаю о том, что ждет меня завтра. Самара пала, железная дорога на Уфу в руках у белочехов. Куда ехать? Кто скажет, что надо делать? И где сейчас может быть Самарский губком? А что, если податься в Бугульму? Там, вероятно, найдутся люди, которых я знаю и которые могут мне помочь.

    Мои размышления прерывает Краюшкин.

    — Стар я и забывчив стал, да и слышу плохо. По которому тракту ехать-то?

    — На Исаклы — Шелашниково, — кричу я ему. — На ближайший отсюда разъезд Волго-Бугульмииской железной дороги.

    — Верст шестьдесят с гаком до Исаклов. А солнце — вона где, — показывает кнутовищем возница. — Едва справимся до темноты...

    Краюшкин говорит еще что-то, занятый своими думами, я почти не слушаю его. Из головы не выходит совет, данный мне в губкоме: присмотреться к эсеру управляющему... Вот и присмотрелся, простофиля, ругал я себя.

上一页 目录页 下一页


На распутье

    Бугульма... Я спрыгнул с подножки вагона и оказался перед бронепоездом: закованные в броню четыре вагона с паровозом посредине.

    По темно-зеленому борту двух ближайших ко мне вагонов огромными буквами выведена надпись: ?Свобода или смерть!? [29]

    У вагонов и на площадках — матросы. На груди крест-накрест пулеметные ленты, на поясе — гранаты, коробки маузеров. И как было не позавидовать! Вот бы попасть в такую команду, подумал я и решил поговорить с командиром.

    — Эй, послушай, браток, — обратился я к одному из матросов, — где тут у вас командир бронепоезда?

    — А зачем он тебе? — послышался сзади знакомый женский голос. Обернулся — и глазам своим не верю: Катя Петровская. Рядом с ней — красавец-моряк. Из-под бескозырки выбилась прядь русых волос, загорелое лицо дышит силой и уверенностью...

    — Катя! Откуда? — обрадовался я. — Никак погостить приехала?

    — Ну конечно в гости, — рассмеялась Петровская. — А ты здесь как оказался, землячок?

    — Вот с этим ?экспрессом?, из голицынского имения, — кивнул я на только что остановившийся поезд.

    — А как тебя туда занесло? Ты ведь, кажется, был в красногвардейском отряде Гавриленко где-то под Оренбургом.

    Пришлось рассказать Кате о событиях недавнего прошлого и о том, что было накануне.

    — И ты, браток, пожалел пулю на эту гадину? — вмешался в наш разговор моряк, когда я упомянул об управляющем имением.

    — Как-то не подумал об этом, — признался я. — Ну да ничего, придет время — сквитаемся!

    — Хорошо хоть не угодил в лапы легионерам, — улыбнулась Катя.

    Я смотрел на нее и думал о том, как изменилась она с того времени, когда я видел ее в последний раз. Похудела, повзрослела. Только мягкая улыбка да голос те же — той Кати, с которой я еще не так давно работал на Трубочном заводе. [30]

    — И что же ты собираешься делать теперь? — уже серьезно спросила она меня. — Советую остаться в Бугульме — нам здесь свои люди позарез нужны. Если согласен, сообщу в губком — он в Симбирске, — что ты находишься в распоряжении Бугульминского ревкома. А уж наш военком, товарищ Просвиркин, — Катя посмотрела на моряка, — придумает, куда тебя определить.

    — В армию. Куда же еще? Я ведь понимаю, какое сейчас время.

    — Ну вот и хорошо, — обрадовалась Катя. — Поехали в наш революционный штаб, там и получишь назначение.

    — Все-таки не с пустыми руками возвращаемся, — засмеялся Просвиркин.

    — Мы здесь выступали перед солдатами. С украинского фронта едут, — пояснила Катя. — Предлагали записываться в социалистическую армию... Да вот что-то не получается...

    — И что обидно, — добавил военком, — многие солдаты уже согласились, но тут выступил один усатый офицер с Георгиями: ?Братцы, мы-де фронтовики, мы свое повоевали, да и землица ожидает нас...? — и все на попятный. Демагог проклятый! Стервец!

    * * *

    Последний раз я был в Бугульме три года назад. Тогда на ее улицах я видел угрюмых бородачей-ополченцев, у которых на шапках вместо кокард были георгиевские крестики с надписью ?За веру, царя и отечество?, щеголеватых прапорщиков, розовощеких реалистов да крестьян в лаптях. Теперь здесь повсюду можно было встретить железнодорожников с красными бантами на груди и вооруженных красногвардейцев. И хотя город стал прифронтовым, однако мало что изменилось: по немощеным, заросшим подорожником улицам, как и прежде, бродили телята, в пыли купались куры, бегали босоногие ребятишки. Время было обеденное: откуда-то доносился запах жареного [31] мяса, напомнивший мне о том, что почти сутки я ничего не ел.

    — Куда же мы его определим? — обратилась к Просвиркину Катя.

    — Видишь, браток, как Советская власть о тебе хлопочет? Под Катей теперь вся Бугульма ходит. Сила! Председатель всех местных народных комиссаров.

    — Ладно, ладно, бугульминский главковерх! — отшутилась Катя и продолжала, обращаясь уже ко мне: — Однажды оказалась я в его деревне Русское-Добрино, так там знаешь, как его величают? Народным комиссаром военно-морских дел, хотя море от нас и далековато. Правда, штормит и здесь крепко, — закончила она уже серьезно.

    — Выходит, мы соседи! Я ведь из села Старое Семенкино — до Русского-Добрина рукой подать.

    — Выходит, шабры! — улыбнулся Просвиркин. — Давненько я не бывал на базаре в Семенкине. В 1910 году меня на действительную забрали, служил на Тихоокеанской эскадре. Затем вместе с взбунтовавшимися матросами перевели в Севастополь. Там и революцию встретил. А домой вернулся, гляжу: солдатики за мир ногами голосуют. Ну, думаю, теперь займусь хозяйством, осточертела война. Но не вышло. Сдули ветры в Бугульму. Здесь и бросил якорь. Так куда же тебя, парень, направить? — задумался военком.

    — Не отказался бы на бронепоезд ?Свобода или смерть!?.

    — Эк куда хватил! — рассмеялся Просвиркин. — Ну, направлю я тебя на бронепоезд. А толк-то какой? При том бронепоезде отряд десантников в триста душ, и каждый норовит попасть на сухопутный крейсер. А что если запротестуют? У них там как в Запорожской Сечи: братва сама решает, кого принять, а кому отказать.

    — А не то давай к Легаеву, — предложила Катя. — Может, знаешь, Слава, Федора из Новой Письмянки? Теперь у него конный отряд. [32]

    Легаева я не знал, но не стал возражать. Если на бронепоезд пути заказаны, то можно и к Легаеву...

    И вот на меня уже пытливо смотрит молодой темноглазый, с пышными усами кавалерист. Видно, он старательно ухаживает за ними: усы блестят, будто чем-то смазанные. Его поношенный френч с большими карманами перекрещивает новенькая, пахнущая кожей портупея, на которой висят щегольская, украшенная серебром шашка и наган в кобуре.

    — Если к Легаеву, так Легаев это я. Ко мне, значит? А почему без лошади? Без седла? Без шашки?

    Легаев все больше и больше хмурится, читая записку Просвиркина. Затем, покосившись на мои штиблеты и скользнув взглядом по моему сугубо штатскому пиджачку, сокрушенно произносит:

    — Да еще обмундировать тебя надо...

    Помолчал, что-то соображая, потом обошел вокруг меня и с надеждой спросил:

    — Грамотный?

    Услыхав мой ответ, успокоился.

    — Ну хоть за это воздадим хвалу Магомету. А то Просвиркин шлет мне все таких, что крестиками с трудом расписываются... Давай рассказывай о себе.

    Слушая, Легаев не сводит с меня глаз. И в них я читаю то недоумение, то недоверие. Взгляд его как бы говорит: ?Рассказывай, рассказывай. Меня не проведешь. Ко мне народу немало разного приходит?. Но когда я сказал, что в Сергиевске белые, он даже присвистнул:

    — И там появились!.. Де-ла! Ты скажи, парень, кто твою личность может удостоверить? Кто может за тебя поручиться?

    — Екатерина Петровская. Она со мной на Трубочном в Самара работала.

    — Петровская? Тогда можно и без поручительства. Ну что ж, давай пока в команду безлошадных... Добудем коней, [33] получим обмундирование, тогда и переведу в конный взвод.

    — А когда же на фронт?..

    — Так вот сразу и на фронт! — улыбнулся Легаев. — Ты, видно, думаешь, что на фронте рябчиками жареными кормят. Стрелять, колоть, рубить учись.

    — Я уже воевал под Оренбургом, Дутову горчичники ставили. Был разведчиком в отряде Гавриленко. Слыхал?

    — Но это же пехота, — пренебрежительно процедил Легаев. — Из винтовки и сторож на бахче пулять умеет. А шашку знать надо как свои пять. Шашка, — похлопал он по ножнам, — умную и крепкую руку любит. Она порой одним блеском врага разит...

    Легаев стремительно выхватил сверкающий клинок, неуловимым движением развернул его над головой и молниеносно загнал в ножны.

    — Должно быть, немало порубил ею? — не удержался я.

    — А ты думаешь, что я только харч зря переводил? Четыре года из седла не вылазю.

    — Когда ж все-таки на фронт?

    — Знаешь, где спешка нужна? — строго ответил Легаев и вдруг расхохотался: — На охоте за тараканами. Не понял — подумай. Раз командир сказал — обдумать нужно. А теперь топай в команду безлошадных.

    И вот каждый день, сразу после завтрака, мы ходим на строевые занятия. К группе таких же новичков, как и я, молодцевато подбоченясь, подъезжает воинственного вида инструктор верховой езды. Он торжественно и громко здоровается с нами, будто перед ним не пятнадцать кто во что одетых парней, а по меньшей мере кавалерийский полк, и протяжно командует:

    — Смотреть на меня и учиться атаке в конном строю! Он набирает полные легкие воздуха, высоко поднимает правое плечо и, пришпорив своего вороного, под бесконечное ?ур-ра-а-а-а!? галопом скачет к расставленным в два [34] ряда соломенным чучелам, со свирепым видом делает клинком несколько круговых движений над головой, и клинок со свистом обрушивается на чучело.

    Блеск отточенного клинка и гортанное ?ась!? при каждом ударе шашкой приводило нас в восторг. Каждому хотелось стать таким же лихим рубакой. И все старались подражать нашему наставнику даже в его походке — несколько вразвалку, его хриплому голосу. Но у нас в эскадроне на пятерых была одна старенькая сабля, и мы по очереди по нескольку раз в. день ?скакали? на своих двоих, изображая тряску в седле, и яростно рубили... пучки лозы.

    И хотя рубкой лозы я овладел не хуже, чем иной заправский кавалерист, это занятие скоро мне наскучило. На эскадрон я стал смотреть лишь как на временное пристанище. Правда, некоторые охотно отсиживались здесь: вроде бы и при деле, и забот никаких...

    Твердо решив добиться направления в боевую часть, я стал думать о том, как это сделать. И тут вспомнил про Якова Кожевникова: уж он-то обязательно поможет. Предполагая, что в Симбирске знают, где сейчас Кожевников, я написал туда письмо.

    По вечерам все, кроме дежурных по эскадрону, разбредались кто куда: женатые — к своим семьям, холостяки — в городской сад: там всегда было много молодежи и играл духовой оркестр. А мои мысли были о домике под старыми липами на окраине, где жила подруга моей юности гимназистка Аня. И хотя со дня последней нашей встречи прошло три года, забыть ее я не мог. Родители Ани были люди состоятельные, и я не знал, как они встретят меня, красноармейца, который с оружием в руках идет против тех, кто защищает таких, как они. К тому же старший брат Ани Александр служил летчиком еще в царской армии и, возможно, остался верен ?царю и отечеству?. Но, конечно, не это было главным. Я думал о том, как встретит меня Аня, хотел и боялся этой встречи. [35]

    Однажды вечером в казарме остались только мы с Сахабом — таким же безлошадным кавалеристом, как и я. И хотя мы не были близкими друзьями, Сахаб вдруг разоткровенничался.

    — Стишок вот сочинил. Ты послушай и скажи: хорошо это?

    — Ладно, читай. Только я не разбираюсь в стихах, — признался я. Но для Сахаба, видно, было неважно, разбираюсь я в поэзии или нет. Он хотел излить кому-нибудь свою душу.

    В тот день, когда сражения умолкнут

    И буду я лежать в сырой земле,

    Друзья, пошлите Айгерим платок,

    Который вышила она на память мне... —

    переводил Сахаб строки своего стихотворения, написанного по-татарски.

    — Сильно про любовь сочинил, — искренне похвалил я Сахаба. — Только Айгерим ты, наверное, выдумал?

    — Зачем выдумал? — обиделся Сахаб. — В Казан живет, с матерью приезжал в Бугульма...

    И он рассказал, как познакомился с Айгерим, как тайно от матери встречался с ней...

    — А у тебя есть любимая? — в свою очередь поинтересовался он.

    — Есть, — признался я. — Живет в этом городе, на Бугурусланской улице.

    — Ха! Живет рядом, а ты сидишь в казарма? — недоумевал Сахаб. — Я, если б Казан ближе был, каждый вечер к Айгерим бегал. Легаев ворота бы запирал, я через стенку полез... А у тебя любимая рядом, а ты, как бурундук, на нарах лежишь... Родител, говоришь, у ней строгий? Они все, родител, строгий. Богатый отец? Теперь богатый и бедный нет...

    А ведь Сахаб прав, подумал я. Обязательно нужно встретиться с Аней. [36]

    — Прямо сейчас и иди, — убеждал меня Сахаб. — Твоя каша не пропадет.

    Я шел по улицам притихшего городка и не замечал, как все время ускоряю шаг. Вот здание гимназии, в которой училась Аня и где я впервые увидел ее. А здесь был каток, где мы встречались — гимназистка и ученик ремесленного училища.

    Увидев знакомый домик, я чуть было не побежал к нему, будто мог опоздать и не застать Аню дома. Осторожно дернул ручку знакомого звонка.

    — Кто там? — раздался за дверью старушечий голос.

    — Мне нужно видеть Аню.

    — Никого нет дома. Уехали в деревню.

    — В какую деревню?

    Но старушка, вероятно, уже не слушала меня и отошла от двери. Звонить второй раз я не решился и грустный побрел в казарму. Когда Сахаб увидел меня, он ни о чем не стал спрашивать.

    Однажды утром, когда на своих двоих я скакал к лозе и уже было поднял шашку, чтобы рубить, кто-то громко окликнул меня.

    Я оглянулся и увидел Якова Кожевникова.

    — Люди воюют, а вы тут бездельничаете, — с недовольным видом вместо приветствия проговорил он.

    — Да ведь я писал тебе об этом... Но что мы можем сделать?..

    Кожевников вынул из кармана пиджака и протянул мне сложенный вчетверо лист бумаги.

    — Передай это предписание уездного военкома Просвиркина своему командиру и скажи ему, что Самарский ревком отзывает тебя. С первым же поездом едем в Симбирск.

    — В Симбирск? Вот это здорово! Но зачем?

    — Сдавай предписание, все объясню в дороге, — уклончиво ответил Яша. [37]


Путь в контрразведку

    И вот мы уже торопливо шагаем к вокзалу. То и дело встречаем мешочников, беженцев, красноармейцев в новеньких гимнастерках и добротных ботинках. За плечами у них вещевые мешки, винтовки с примкнутыми штыками, на фуражках — пятиконечные красные звезды.

    — Видал? Значки уже появились! — с гордостью говорит Яша. — Обрати внимание: в центре звездочки — плуг и молот.

    Из-за угла показалась команда матросов, увешанных карабинами, пулеметными лентами, гранатами, револьверами, тесаками. В распахнутых бушлатах, с дымящимися папиросами, с гармонистом впереди, они шли вразнобой, никому не уступая дорогу.

    — Ух ты! — выдохнул Яша и с досадой швырнул недокуренную папиросу. — Ну и дела!

    День был воскресный. Издалека доносился перезвон колоколов. У перекрестка задержались: дорогу преградил военный обоз. Остановились и другие пешеходы. Вдруг сквозь грохот обозных телег я слышу за спиной обрывок фразы: ?...Чехи заняли Симбирск, Бугульма в кольце, вот-вот будут здесь... Это точно, зять рассказывал...? Я оглянулся. Старичок в чиновничьей фуражке и черной накидке, встретившись со мной взглядом, умолк и как-то сжался. Его спутница испуганно посмотрела на меня.

    Обывательские слухи опережали события. А события развивались явно не в пользу молодой Советской власти. Поддерживаемые и вдохновляемые империалистами, белогвардейцы пытались взять в клещи центральные области республики. На юге страны собирали силы генералы Краснов, Корнилов, Деникин. В оренбургских степях еще давали о себе знать остатки разгромленных банд Дутова. Кулацкими восстаниями были охвачены десятки деревень [38] Поволжья. Положение усугублялось контрреволюционным выступлением чехословацкого корпуса.

    Вслед за Самарой контрреволюция подняла голову и в соседних губерниях. В самой Самаре после ее захвата белочешскими легионерами было создано правительство Комуча (Комитет членов Учредительного собрания), провозгласившего себя верховной властью всей России.

    А теперь враг, захватив многие города Самарской, Саратовской и других губерний, подходил к Бугульме, угрожал Симбирску...

    Кожевников рассказывал о положении на фронте, но мои мысли то и дело возвращались к тому времени, когда я учился здесь в ремесленном училище и мечтал стать железнодорожным машинистом.

    На главной пожарной каланче отбили время, и я вспомнил наши встречи с Аней возле этой каланчи...

    Мы как раз шли по улице, на которой жила Аня. Хотелось остановиться у ее дома и спросить, не вернулась ли она, но я постеснялся Кожевникова и только с надеждой смотрел на окна, а вдруг увижу ее...

    Недалеко от вокзала навстречу нам двое в полувоенной форме с револьверами в руках вели арестованного. Мне показалось, что это бывший начальник бугульминской полиции. Я остановился. Так и есть: этого человека с узким лбом и хищным выражением глаз ни с кем спутать было нельзя.

    — Чего глазеешь? Кто такой?! Проходи! — крикнул шедший впереди конвоир.

    — А ты что за птица, чтобы допрашивать? — резко ответил я.

    — Брось цепляться! Мы на вокзал торопимся, в Симбирск надо, — примирительно сказал Кожевников конвоиру.

    — В Симбирск? — не унимался тот. — А в Бугульме что забыли? Стой, контра! Показывай документы! [39]

    — Это кто контра? — не сдержался уже и Кожевников. — Я представитель Самарского ревкома. А этот товарищ — со мной. Ты-то сам кто такой?

    Кожевников вынул мандат и показал его конвоиру.

    — Читай, читай, да скажи спасибо, что времени у нас в обрез, не то познакомили бы тебя с Просвиркиным.

    Только сейчас мы заметили, что оба конвоира под хмельком.

    — Мы при служебных обязанностях, нам не положено задерживаться, — попытался выручить товарища молчавший до сих пор второй конвоир. — А ну, шагай проворней! — ткнул он арестованного в спину рукояткой револьвера.

    И мы разошлись в разные стороны. Но Кожевников долго не мог успокоиться.

    — При таком деле пьяница и дурак опаснее врага. Контру выловим, за это я ручаюсь. А вот как быть с дураками, пока никто не знает! Боюсь, долго еще придется возиться с ними...

    На крохотной привокзальной площади было полно мешочников, спекулянтов, демобилизованных и возвращавшихся из немецкого плена солдат, голодающих из Петрограда и Москвы.

    На первом пути — небольшой, вагонов в пятнадцать, воинский эшелон. Из паровозной трубы валит дым. У вагонов красноармейцы. Командир, уже немолодой человек, в помятой фуражке, с расстегнутым воротом, надрывается от крика:

    — Мой приказ должон выполняться без промедления! Что у нас получается, товарищи? Ежели подобру не соглашаетесь, ставлю на голосование...

    — Что здесь происходит? — спросил Кожевников у красноармейца, сосредоточенно вертевшего самокрутку и не обращавшего внимания на командира.

    — А то и происходит, что уговаривает идти на ту сторону железки, — скользнув безразличным взглядом по Кожевникову, [40] ответил красноармеец. — Не успели оставить ашалон, а он посылает охватывать фланг белых.

    — Да ты толком скажи, о чем спор? — не понял Кожевников.

    — Я ж тебе русским языком и сказываю: командир требует пешедралом обхватывать фланг белых. А какой резон нам свои вагоны бросать? А ежели беляки нас обхватят, тогда что — панихида? Я, брат, с шестнадцатого года воюю. Всякого насмотрелся.

    — Безобразие! — возмутился Яша и отошел в сторону. — Голосуем, митингуем, окапываемся вокруг эшелонов. Если и дальше будет так, сомнут нас беляки.

    На втором пути, сразу же за воинским эшелоном, готовился к отправлению товарный поезд.

    Кожевников показал машинисту мандат, и мы пошли вдоль состава, забрались в порожний вагон, насквозь прошитый пулеметной очередью, и устроились в углу на слежавшейся ржаной соломе.

    — Революция — это, брат, великая школа, и к тому же школа нелегкая, — как бы продолжая прерванную беседу, говорил Кожевников. — Но раз уж ты оказался в роли ученика, не пугайся трудностей, не останавливайся на полпути, иди вперед с открытыми глазами. Видал матросов? Это же сила! Однако порой такая сила слепа, ее нужно умно, умело направлять...

    Вскоре поезд тронулся, в вагоне стало свежо, как ранней весной на рассвете. Яша закурил, растянулся на соломе и, придвинувшись ко мне, продолжал:

    — А теперь можно потолковать и о деле. Ты ведь понимаешь, в каких муках рождается Красная Армия. Но этот процесс уже никакая сила не остановит. А чтоб действовать не вслепую, надо знать, что происходит там, у врага: крепок ли у белых тыл, каково настроение солдат и еще многое другое. Эти сведения председатель ревкома Куйбышев собирает по крупице и передает в штаб Первой армии. Но иной товарищ, бежавший, к примеру из Самары, [41] наговорит столько, что и поверить трудно: у страха ведь глаза велики! И вот однажды позвал Валериан Владимирович к себе самарца Семенова и говорит ему: ?Иван Яковлевич, ты руководил в Самаре военным контролем, так что опыт у тебя есть. Подбери надежных ребят и организуй при Первой революционной армии военную контрразведку. Людей мы тебе дадим?. И дали. Губком партии направил в эту самую контрразведку и меня. Так я стал резидентом... Знаешь, что это такое?

    — Догадываюсь. По-моему, дело интересное, но тонкое, — заметил я осторожно.

    — Даже более чем тонкое, его не измеришь и микрометром. Тут другие приборы нужны. И я, поручившись своей головой, рекомендовал товарищу Куйбышеву мобилизовать в партийном порядке на эту работу и тебя.

    — Небось, не один год этому обучаться надо! Не знаю, справлюсь ли...

    — Если захочешь и постараешься, то справишься. Меня ведь тоже никто специально не обучал.

    — Ты старше и опытнее меня...

    — Опыт — дело наживное! — усмехнулся Яша. — Нужда заставит, будешь и дипломатом, как это случалось со мной...

    — Ты — дипломат? Вот это новость!

    Я знал, что Кожевников с отличием окончил ремесленное училище, стал лекальщиком высшей квалификации. Но представить себе Яшу в роли дипломата я не мог и попросил его рассказать, как это было. И он поведал мне свою одиссею, которая и привела его в контрразведку, а затем в ВЧК, к Дзержинскому.

    Рассказ Кожевникова в то время, я конечно, записать не мог. К счастью, он вел дневник и вскоре после поездки в Симбирск подробно записал в нем о своей ?дипломатической миссии?. В 1963 году Куйбышевское книжное издательство выпустило сборник ?Были пламенных лет?, для которого Кожевников подготовил свои воспоминания. Тираж [42] сборника был небольшой — всего пять тысяч экземпляров, и в настоящее время книга эта стала библиографической редкостью. Рассказ же Кожевникова представляет, как мне кажется, значительный интерес, и я надеюсь, что читатель на меня не посетует, если я приведу его по воспоминаниям самого Я. Н. Кожевникова.

    Дело было так. Самарский ревком, обсуждая вопрос о мерах, которые следовало бы предпринять против поднявшего контрреволюционный мятеж чехословацкого корпуса, части которого уже продвигались из Пензы к Самаре, решил направить в чехословацкий штаб делегацию для переговоров. В состав делегации были назначены работник губпродкома И. П. Трайнин и Я. Н. Кожевников.

    ?Мандат, подтверждающий наши полномочия на право ведения переговоров, мы получили от Самарского горисполкома, — пишет в своих воспоминаниях Кожевников. — Нам было поручено сообщить чехословацкому штабу, что все их люди беспрепятственно будут пропущены на восток, если они прекратят мятеж и сдадут оружие.

    Второго июня мы на паровозе выехали со станции Самара и около 12 часов дня прибыли на разъезд Иващенково. Наши отряды к этому времени уже оставили Иващенково, но белочехов пока ни на разъезде, ни в самом поселке не было.

    Сойдя с паровоза, мы увидели толпу местных жителей. Они были настроены благодушно. Но здесь же было несколько человек, вооруженных винтовками, с эсеровскими значками на фуражках. Эти бросали в нашу сторону косые взгляды. Но положение было для них еще не ясно, они не были уверены в своих силах, поэтому никаких враждебных действий по отношению к нам не предприняли.

    Объясняем столпившимся на станции людям цель нашего приезда, спрашиваем, можно ли проехать дальше.

    — На паровозе не проедете, — отвечают, — в нескольких верстах отсюда взорван железнодорожный мост. — Советуют ехать на дрезине до моста, а дальше идти пешком. [43]

    Другие рекомендуют ехать на лошадях в объезд. — А то могут и подстрелить, подумают, что разбираете полотно.

    Предложения были безусловно искренни и доброжелательны.

    Взвесив все, мы решили ехать дальше на лошадях. Но вот подходит к нам человек и рекомендуется вновь назначенным комендантом станции. Это был эсер Петров. Узнав о цели нашего путешествия и о намерении ехать на лошадях, он заявил, что о нашем дальнейшем следовании не может быть и речи. Да это и бесполезно, добавил он, так как чехи ?очень, очень скоро будут здесь?.

    Вслед за Петровым подошел инженер Неверов, меньшевик, отрекомендовавшийся председателем ?комитета самообороны?, созданного эсерами и меньшевиками для содействия интервентам. Несмотря на наши протесты, Неверов распорядился использовать наш паровоз для расчистки станционных путей, специально загроможденных вагонами при отступлении наших отрядов.

    Эсеро-меньшевистский ?комитет самообороны? находился в помещении близ станции. Мы направились туда, чтобы попытаться получить транспорт для поездки в штаб белочехов. Но там нам с ехидством заявили, что делегация этого самозванного комитета уже побывала у белочехов и привезла с собой представителя их командования, который находится здесь, в другой комнате. С лакейской угодливостью председатель вызвался ?доложить? представителю интервентов о нашем прибытии.

    Через некоторое время нас пригласили в другую комнату. У стола, опираясь на него руками, стоял чешский офицер. Он хорошо говорил по-русски. Предъявил нам свое удостоверение. Мы в свою очередь предъявили мандат на право ведения переговоров от имени Самарского Совета.

    Затем мы с Трайниным изложили требования Самарского Совета. Мы указали, что чехословацкие войска, находясь на территории Советской России, грубо нарушили [44] суверенитет нашей страны, начали ничем не вызванный с нашей стороны вооруженный мятеж и фактически стали орудием в руках врагов Советской власти, врагов Республики. Мы напомнили о разгроме Советов в Пензе и Сызрани, об ограблении государственных складов, об арестах представителей советских органов, произведенных мятежниками. От имени Самарского Совета мы потребовали прекратить мятеж и сложить оружие. Только в этом случае мы согласимся пропустить их дальше на восток, чтобы они могли спокойно и в полной безопасности уехать во Францию, куда, по их словам, они стремились.

    Представитель чешского командования давал уклончивые ответы по поводу их действий в Пензе и Сызрани. В конце концов он заявил, что оружия они ни в коем случае не сдадут.

    Мы еще раз подтвердили, что согласно директивам Советского правительства Самарский Совет не пропустит вооруженные войска на восток. Поэтому, если чешское командование отвергнет наши требования, самарские рабочие вынуждены будут защищать город с оружием в руках.

    Объявив это, мы направились к выходу. Пока шли переговоры, на улице, около помещения новой власти, собралась значительная толпа. Здесь преобладали эсеры и их сторонники, жаждущие встретить своих друзей — интервентов. При нашем выходе в толпе раздались выкрики: ?Вот большевики, бей их?.

    Положение наше было весьма критическое. Толпа была явно враждебная. На наше счастье, в это время из помещения вышел какой-то деятель эсеро-меньшевистского комитета и обратился к собравшимся с речью. Все внимание собравшихся переключилось на оратора, а мы воспользовались этим, проскользнули и направились к своему паровозу.

    Между тем, пока мы были заняты переговорами, наш паровоз пытались... использовать для разгрузки станционных [45] путей. Машинист, однако, заявил эсерам, что на паровозе нефти очень мало и он не может поэтому гонять его. По приказу Неверова на паровоз дали нефть. Когда мы подошли к станции, увидели, что паровоз маневрирует на путях, а на подножках были вооруженные люди. Мы вскочили на паровоз и сказали машинисту, чтобы он выезжал на прямой путь на Самару. Стоявший рядом вагон с несколькими десятками винтовок, оставленный отступившими красноармейцами, мы прицепили к паровозу.

    Вооруженные эсеры, стоявшие на подножках, по-видимому, не поняли наших намерений. Они все спрашивали: ?Куда вы хотите ехать?? Только когда паровоз вышел на главный путь и начал развивать скорость, эсеры догадались в чем — дело, но было поздно. Они вынуждены были спрыгнуть с подножек. В это время от эсеровского комитета, где шел митинг, отделилась группа людей и побежала к нам. Они кричали, махали руками, требуя, чтобы мы остановились. Очевидно, эсеры спохватились и решили задержать нас в качестве заложников. Но они опоздали. Мы на всех парах катили к Самаре?.

    Слушая Кожевникова, я думал о том, что в жизни каждого человека, вероятно, бывает такая пора, когда кажется, что настоящее — это лишь начало чего-то значительного, что впереди тебя еще ждут важные дела, что твои физические и духовные силы безграничны...

    Яша заметил, что я его плохо слушаю, и с обидой в голосе сказал:

    — Может, тебя не интересует все это? Тогда давай поговорим о чем-нибудь другом.

    — Да что ты, совсем наоборот. Я даже пытался представить себя на твоем месте и немножко отвлекся. Продолжай, пожалуйста.

    — Ну ладно. Тогда слушай дальше.

    ?Вторая попытка задержать нас была сделана на станции Томылово. Дежурный по станции объявил, что он получил телеграмму задержать паровоз и вернуть в Иващенново. [46] Но тут не было вооруженных эсеров, и мы спокойно поехали дальше.

    Прибыв в Самару, доложили ревкому о результатах наших переговоров, а затем я вернулся в свой отряд...

    В результате поражения наших отрядов 4 июня в районе станции Липяги в городе создалась критическая обстановка. Прикрыть подступы к городу в этот момент было нечем, так как у штаба не оставалось никаких резервов.

    Вечером 4 июня я находился в клубе. Дружинников здесь было мало. Из присутствовавших отобрали пятерых коммунистов и направили их в распоряжение Подвойского. В этой группе были А. Я. Бакаев, П. А. Киселев, М. С. Костров и я. Фамилию пятого не помню.

    Придя в штаб Подвойского, мы поступили под команду работника штаба Харчевникова. С ним было еще человек 20 вооруженных людей с одним пулеметом. Около 11 часов ночи мы погрузились в классный вагон, который был прицеплен впереди паровоза, и направились к железнодорожному мосту через реку Самару. Ночь была темная, тихая. Город как будто замер. Продвигались медленно, старались не обнаружить себя.

    На нас была возложена двойная задача. Во-первых, мы должны были произвести разведку по линии к разъезду Кряж и установить, как далеко продвинулся противник. В случае движения неприятеля по линии нам приказано было во что бы то ни стало задержать его, воспользовавшись тем, что все окрестности были залиты водой и с этой стороны можно было попасть лишь по узкой полосе железнодорожной насыпи. Во-вторых, нам было поручено разобрать железнодорожный путь за мостом, чтобы лишить противника возможности использовать в наступлении свой бронепоезд.

    Выехали за мост. Здесь, около моста, оборону держал небольшой отряд с двумя пулеметами. Часть наших людей заняла посты у моста, а другая часть была направлена в качестве заслона и разведки дальше по линии. Харчевников [47] с группой путевых рабочих стал развинчивать и разбирать рельсы.

    Я шел с группой разведчиков. Мы прошли вперед около двух километров. Не встретив противника, мы повернули обратно. В двух местах оставили секреты по одному человеку.

    К моменту нашего возвращения группа Харчевникова закончила разборку небольшого участка пути. Мы вновь направились в разведку. На этот раз нас было четверо: двое из штаба Подвойского, я и Киселев. Дошли до первого оставленного нами поста. Пошли дальше, к следующему. Однако оставленного на этом посту нашего человека не оказалось. Вместо него впереди в неясном свете начинающейся зари замелькали неприятельские солдаты и раздался крик: ?Стой, руки вверх!? Сразу же началась ружейная стрельба с обеих сторон.

    Вдруг как будто раскаленным железом меня лизнуло по голове. Перед глазами запрыгали разноцветные огоньки, и я потерял сознание. Это состояние продолжалось, вероятно, недолго. Очнулся я лежащим на откосе вниз лицом, голова тяжелая, точно налита свинцом. Слышу пулеметную стрельбу с обеих сторон, а затем раздались орудийные выстрелы с Хлебной площади. Снаряды рвались недалеко от меня. Совсем близко с шумом свалилась верхушка дерева, скошенная нашим снарядом. Железнодорожная насыпь была в этом месте высокая, я лежал почти на самом ее верху. Смотрю вниз, где вода подошла к самой насыпи. Из воды торчит голова. Слышу, ?голова? заговорила: ?Скорее сюда, там попадешь под пули?. Оказывается, это Киселев. Он был ранен в ногу и свалился в воду. Я скатился к нему.

    Стрельба продолжалась. Я решил добраться до своих, чтобы прислать за Киселевым, который не мог идти. Начал ползком двигаться в нашу сторону. Силы стали оставлять меня, появилась тошнота. К счастью, стрельба скоро стихла, и нам на помощь спешили товарищи. Нам помогли [48] добраться до вагона, наскоро перевязали и отправили на вокзал...

    Из нашей группы в этой перестрелке пострадали трое: я был ранен в голову, Киселев в ногу, третий товарищ контужен. Лишь четвертый остался невредим?.

    — Как видишь, жив, здоров, — закончил свой рассказ Кожевников и улыбнулся. Но вместо улыбки лицо его исказила нервная гримаса. Видно, ранение в голову даром не прошло.

    — Яша! А чем придется заниматься в контрразведке мне? — спросил я, чтобы вернуть разговор к интересующей меня теме.

    — Придет время, узнаешь. Скажу только, что начальником твоим будет Семенов. Кстати, тебе говорят что-нибудь слова ?донской казак??

    У меня сразу отлегло от сердца. Так вот кто этот ?донской казак?, о котором я слышал, когда еще работал на Трубочном заводе. Участник восстания на эсминце ?Донской казак?, Семенов вместе с другими матросами был арестован, но ему удалось бежать из либавской плавучей тюрьмы, и в один из весенних дней он появился на нашем заводе.

    — Это он командовал Первым Самарским полком, а потом работал в военном контроле при губревкоме? — спросил я, хотя уже не сомневался, что ?донской казак? и самарец одно и то же лицо.

    — Да. А теперь он начальник контрразведки Первой армии. Мужик — кремень... Ты в этом скоро и сам убедишься.

    Я задумался, пытаясь представить себя в роли контрразведчика, и не мог. А когда взглянул на Кожевникова, увидел, что Яша задремал, и не стал тревожить его: я знал, что он не спал почти двое суток.

    В это время поезд миновал разъезд Маклауш и одолевал затяжной подъем. Я смотрел в полуоткрытую дверь на уходящий день, на бледный диск луны, на проплывавшие [49] мимо копны ржи и думал о том, что хорошо бы оказаться сейчас в поле, поваляться в душистой траве, а вернувшись в родительский дом, прильнуть к кружке с холодным молоком... Но я понимал, что все это уже отодвинулось в прошлое и вернуть его никто не в силах...

    И пока Кожевников спал, передо мною как в кино замелькали картины этого прошлого. Зима четырнадцатого года. Трубочный завод в Самаре. В двух огромных залах с высокими, во всю стену окнами и застекленными потолками шестой инструментальной мастерской работают слесари-лекальщики, а в просторном цехе, на новеньких иностранных станках — токари-лекальщики и фрезеровщики. Изготовление лекал для измерения деталей артиллерийских дистанционных трубок требовало таланта, высокого мастерства и огромного терпения.

    Война согнала сюда знатных мастеров из многих городов России. Они заменили выписанных в свое время из Англии специалистов лекального дела. Теперь лекала стали изготовляться руками русских умельцев.

    В обеденный перерыв рабочие обсуждали напечатанные в газетах военные сводки, делились слухами, которые, минуя царскую цензуру, долетали с далеких фронтов. Рабочих волновали забастовки в стране, рассказы о бежавших из ссылки революционерах, аресты в городе.

    Начальник инструментальной мастерской штабс-капитан Подвысоцкий делал вид, что настроение рабочих его не интересует, и только старший мастер Лямин, проходя мимо оживленно спорящих рабочих, вполголоса поругивал:

    — Не забывайтесь! Это вам не во Франции.

    Случалось, споры большевиков с меньшевиками и эсерами перерастали в рукопашные схватки.

    Однажды Кожевников, передавая мне пачку бумажных денег и увесистый узелок с серебром, попросил пронести это через проходную. Деньги были собраны среди рабочих и предназначались для сосланных в Сибирь большевиков [50] — депутатов Государственной думы во главе с Григорием Ивановичем Петровским.

    — Ты вне подозрений у администрации, а меня могут задержать.

    Когда я шел через проходную, мне казалось, что охрана как-то по особому смотрит на меня. Но все закончилось благополучно.

    Весной 1915 года, придя в цех, я увидел склонившегося над токарным станком новичка. По тому, с каким старанием он вытачивал деталь, я понял: сдает пробу на токаря-лекальщика. Человек этот был одет по-городскому. ?Петроградец?, — подумал я и подошел к станку.

    Новичку было лет двадцать восемь — тридцать. Большие серые глаза на смуглом лице светились добротой. Коротко подстриженные черные усики подчеркивали строгую деловитость профессионального металлиста.

    Это был Николай Михайлович Шверник. Вскоре после приезда в Самару он стал руководителем большевистской подпольной организации на Трубочном.

    А еще через год с небольшим в мастерской на фрезерном участке появился еще один новичок — атлетического сложения молодой мужчина с крупной головой и с копной вьющихся темных волос.

    Через неделю я принес ему скрепленные струбцинкой несколько стальных пластин и чертеж для изготовления лекал.

    — Когда прийти за лекалами? — спросил я.

    — Сперва познакомимся, молодой человек, — улыбнулся фрезеровщик и протянул мне руку: — Иосиф Адамчик.

    — Вячеслав Тимофеев, — ответил я и пожал его руку.

    — Завтра к вечеру загляните, может, что-нибудь и получится.

    Я уже хотел было уйти, но его неожиданный вопрос заставил меня задержаться.

    — А вы где-нибудь учитесь, Слава? — спросил Адамчик. [51]

    — Какое там! Не до учебы. Готовлюсь сдавать пробу.

    — Я очень советовал бы вам записаться на вечерние курсы при мужской гимназии. Они только что открылись. Правда, трудновато будет: девять часов на заводе да два часа в дороге... Понимаю вас. Но учиться-то надо! Хорошенько подумайте над этим.

    — Подумаю...

    Мне понравился фрезеровщик, его доброжелательность, дружеский тон разговора. Он был намного старше меня, а разговаривал как с равным.

    На следующий день я заглянул к Адамчику.

    — Юной смене рабочего класса уважение! — дружески приветствовал он меня. — Получайте свою струбциночку, а лекала, извините, запорол. Представьте, запорол!

    В это время к нам подошел Николай Шверник.

    — Слава, — сказал он, — у меня под станком лежит полосовая сталь, наруби ее и принеси сюда.

    Если Николай Михайлович хочет выручить Адамчика, значит, так нужно, подумал я.

    Адамчик, как вскоре убедились все в нашей мастерской, оказался человеком очень способным и быстро овладел специальностью фрезеровщика. Правда, в этом ему помогали товарищи по работе, и прежде всего Николай Михайлович Шверник. Но помощь эта оказывалась тайно от администрации мастерской.

    И вот однажды (это было в сентябре) Адамчик не вышел на работу в свою смену. А вечером того же дня распространился слух, что он арестован.

    В то время я, конечно, не знал, что Иосиф Адамчик и Валериан Владимирович Куйбышев одно и то же лицо. Это стало известно только после Февральской революции, когда Валериан Владимирович вернулся в Самару, но уже под своей фамилией.

    Вспоминая прошлое, я не заметил, как наступил рассвет. Горизонт посеребрился, небо посветлело. Надо было будить Кожевникова. [52]

    — Яша, скоро Мелекесс, — тронул я его за плечо.

    — Вот это да! — открыл он глаза. — А мне кажется, что я только что задремал.

    Отряхнув с пиджака солому и пригладив взлохмаченные волосы, Кожевников пожал мне руку и подошел к двери.

    — Я спрыгну на ходу у семафора и буду пробираться в Самару, а ты поезжай дальше. В Симбирске ищи Куйбышева и записку ему передай лично.

    Погожий летний день клонился к вечеру. Багровый шар солнца уже коснулся горизонта. Золотом горели купола церквей, от садов веяло прохладой.

    Я и раньше бывал в Симбирске и любил этот старинный город. И мне захотелось выйти к Гончаровскому обрыву, чтобы полюбоваться могучей рекой. Но надо было спешить в Троицкую гостиницу, где, как мне сказали, находился Куйбышев.

    Дежурная не могла припомнить, в каком номере живет Куйбышев.

    — А кто он такой? — спрашивает она у меня.

    — Председатель Самарского ревкома.

    — Это не тот ли, что с царской яхты перебрался к нам третьего дня? — предположил сторож.

    — Тогда, кажись, в двенадцатом! — обрадовалась дежурная.

    И я направился по длинному темному коридору в поисках этого двенадцатого номера. С трудом разглядев на двери цифру ?12?, постучал и, услышав: ?Входите?, вошел в освещенную лучами заходящего солнца просторную комнату с двумя окнами. Слева, поближе к окну, стоял письменный стол с массивной стеклянной чернильницей, над которой застыл бронзовый олень с обломанными рогами.

    Валериан Владимирович в косоворотке, с расстегнутым воротом сидел на небольшом диванчике. Рядом с ним сидел Шверник. Увидев Николая Михайловича, я обрадовался. [53]

    — А, Тимофеев! Проходи, проходи, — приветливо улыбаясь, Куйбышев поднялся и, откинув упавшую на лоб длинную прядь волос, шагнул мне навстречу. Шверник тоже тепло, по-дружески пожал мне руку.

    Сидя за небольшим покрытым скатертью столом, мы говорили о Самаре, вспомнили Трубочный завод, общих знакомых.

    Мой приход, видимо, расположил Куйбышева и Шверника к воспоминаниям, и они заговорили о людях, с которыми встречались в годы подполья. Именно здесь я впервые услышал от Шверника о Серафиме Ивановне Дерябиной, члене партии с 1904 года, которая в 1907 году возглавляла Екатеринбургскую партийную организацию, позже работала на Урале, в Челябинске, Ростове, Петербурге, а в 1913 году вместе с Владимиром Ильичем Лениным участвовала в Поронинском совещании.

    — Паршина Федю помните? — вдруг спросил Куйбышев. — Губком поручил ему организовать большевистскую группу в Самаре, и он отлично справился с этим заданием. Действует группа смело, решительно. Мне рассказывали о замечательном семействе Болдыревых: трех сестрах — Анне, Ксении, Анастасии и двух братьях — Иване и Петре. Все они — активные члены группы Паршина, которая делает большое и нужное дело...

    Позже я понял, что этот разговор Валериан Владимирович и Николай Михайлович затеяли неспроста. На живых примерах они знакомили меня с работой подпольщиков, нередко связанной с опасностью для жизни.

    — А что ты делал в сергиевском хозяйстве губсовнархоза? — спросил меня Шверник.

    И я рассказал о стычке с управляющим голицынского имения, о своей службе в запасном эскадроне и о последней беседе с Кожевниковым.

    За окном сгущались сумерки. Полумрак окутал комнату. [54]

    — Хорошие же мы хозяева, — вдруг спохватился Куйбышев. — По русскому обычаю, гостя сначала надо накормить.

    Валериан Владимирович встал, зажег свечу, поставил на стол чайник, мелко наколотый сахар, консервы и хлеб.

    Только теперь вспомнил я, что приехал сюда не в гости, а по важному делу, и передал Куйбышеву немного помятый бурый конверт.

    — Это вам от Кожевникова.

    — Значит, Яша опять направился в Самару, — прочитав письмо, произнес Валериан Владимирович. — Это, пожалуй, неплохо. А как дела в Бугульме? Расскажи, о чем народ говорит, какие там настроения у людей.

    И я вспомнил такой эпизод. Однажды на станции Бугульма, куда я пришел, чтобы переслать с кем-нибудь из земляков письмо матери, видел, как команда бронепоезда выбирала башенного командира. Никто не слушал, все говорили одновременно, перебивая друг друга. Какой-то матрос пытался рассказать о достоинствах кандидата. Но ему не дали говорить. Поднялся шум, спор, и дело кончилось дракой...

    — Это работа анархистов — узнаю их почерк, — шагая из угла в угол, заметил Шверник.

    — Ну а какие настроения среди крестьян? — спросил Куйбышев.

    Я подробно рассказал обо всем, что знал. Валериан Владимирович и Николай Михайлович внимательно слушали, задавали вопросы.

    — Деревня еще переживает Октябрь, — заметил Куйбышев, — все приглядывается, прикидывает. Оно и понятно — крестьяне... Ну а твои родители где?

    — Отец давно умер, мать — в деревне, сестры разъехались кто куда: одна — в Бугульме, другая — в Бугуруслане, третья — живет на станции Клявлино.

    — Да, большая семья, в одном уезде оказалось ей тесно! — засмеялся Куйбышев. — А теперь послушай меня. [55]

    Он сел рядом со мной, и лицо его стало вдруг строгим, а голос жестким. Таким я видел его в последний раз в Самаре, когда он выступал перед отправлявшимися на борьбу против Дутова красногвардейцами.

    — Чтобы ты правильно понимал происходящее, — медленно произнес он, — я должен ознакомить тебя с обстановкой... В конце марта этого года Советское правительство разрешило чехословацкому корпусу возвратиться на родину через Владивосток. Эшелоны с частями чехословацкого корпуса растянулись от Пензы до Владивостока. Как вскоре выяснилось, это была стратегическая расстановка сил перед началом антисоветского мятежа. Вся Транссибирская магистраль и находящиеся на ней города оказались в руках контрреволюции, которая опирается на мятежный корпус. Враг, безусловно, силен. К сожалению, пока мы не знаем, случайный ли это эпизод или организованное выступление крупного масштаба, которым руководят извне враждебные нам правительства.

    Куйбышев тяжело вздохнул, посмотрел на шагавшего из угла в угол Шверника и спросил:

    — А как ты оцениваешь это событие, Николай Михайлович?

    — Я думаю, что наши враги не случайно пытаются нанести нам удар здесь, на Волге. Волга — выгодный, удаленный от центра плацдарм, на котором можно развернуть силы реакции. В Поволжье много военных заводов, которые способны обеспечить восставших оружием и боеприпасами. Для руководства этими заводами в марте в Самару были переведены из Петрограда Главное артиллерийское управление и автоотдел военного ведомства. Враг строит также свои расчеты на все еще колеблющемся крестьянстве. К тому же по соседству — контрреволюционное казачество. Если бы не мятежный чехословацкий корпус, гражданская война не приняла бы таких размеров, как сейчас, и, вероятно, свелась бы к [56] местным восстаниям, большим и малым стычкам в масштабе уезда или самое большое — губернии. Таким образом, роль командования чехословацкого корпуса в отношении русской революции прямо-таки предательская, черная.

    — Так-то оно так, Николай Михайлович, — заметил Куйбышев, — но трудно поверить, чтобы все солдаты чехословацкого корпуса понимали, против кого они подняли оружие. Вот почему нам важно знать, кто ими двигает, кто их направляет, кто планирует их действия. Ведь мы не знаем, где и когда на наши разобщенные красногвардейские и красноармейские отряды обрушится враг... Мы только-только начинаем формировать регулярные, подчиненные строгой дисциплине части. А куда их направлять? Где наиболее вероятны активные действия белочехов? Но нам надо знать не только это. Нас интересуют настроения солдат мятежного корпуса, их численность на разных участках, и прежде всего между Самаро-Златоустовской и Волго-Бугульминской железными дорогами. Конечно, там, где враг сосредоточил главные силы, там ищи и направление главного удара. Но пока мы ведем навязанную нам борьбу с превосходящими силами врага почти вслепую. Создавая свою регулярную армию, мы должны создать и свою разведку, сделать так, чтобы у нас были собственные надежные глаза и уши за линией фронта...

    — Мне рассказывали бежавшие из Самары товарищи, — прервал Куйбышева Шверник, — что у белогвардейцев там своя контрразведка, а у чехословаков — своя. И хотя находятся они в разных местах, но работают согласованно.

    — Да, я это знаю, — продолжал Куйбышев. — Белогвардейцы сохранили кадры опытных разведчиков царской армии и засылают их в наш тыл. А мы ничего не знаем. Вражеские лазутчики проникают в наши штабы, сеют панику среди красноармейцев, запугивают перешедших [57] на сторону Красной Армии офицеров старой армии, устраивают диверсии, мятежи. Чтобы противостоять напору контрреволюционных сил, мы должны действовать более решительно.

    — А чрезвычайные комиссии? — не удержался я.

    — Их задача в первую очередь выявлять контрреволюцию внутри страны — в городах и селах. Работы у них пока достаточно. Мы же должны создать разведку — назовем ее контрразведкой, — которая будет действовать по заданию нашего военного командования и подчиняться только ему. Разумеется, первые шаги будут нелегкими. Мы отдаем себе отчет: это трудная и опасная работа. Но это необходимо, ибо без разведки мы будем беспомощны, слепы.

    Валериан Владимирович говорил медленно, обдумывая каждое слово, и все время посматривал на меня.

    Я понимал, что этот разговор ведется из-за меня и для меня и что Куйбышев и Шверник хотят знать, как я отношусь к работе в разведке.

    — Не представляю, с чего начинать, что делать, как действовать, — смущенно пробормотал я.

    Куйбышев угадал мое состояние, улыбнулся и заговорил доверительным тоном старшего:

    — Твое настроение мне понятно. Однако мы не имеем права сидеть и ждать манны небесной. Я уверен, что справишься. А потом подучишься и станешь настоящим разведчиком.

    — Побаиваюсь за первые шаги, Валериан Владимирович...

    — Как действовать, обстановка подскажет. Главное, соблюдай строжайшую конспирацию. Не забывай об опыте старых большевиков, профессиональных революционеров, находившихся на нелегальном положении многие годы. От тебя не требуется невыполнимого. Конечно, трудности будут, но это не должно тебя пугать. Ты говоришь, что не знаешь, с чего начать. А начинать тебе, Вячеслав, [58] по-моему, следует с самого простого: побывай на вокзалах, посиди в кафе или ресторане, послушай, о чем говорят офицеры, попробуй разобраться, все ли они едины в стремлении уничтожить Советскую власть... Словом, смотри, слушай и запоминай. Изучи обстановку, в которой живут наши враги, постарайся выяснить, кто стоит у чехословаков за спиной, кто помогал им захватить Самару, кто поддерживает их сегодня, что они думают о завтрашнем дне... Крайне желательно, чтобы ты поближе познакомился с этими господами, вошел к ним в доверие. Это облегчило бы тебе задачу и помогло бы понять, что творится в лагере противника. Нам нужно знать точно, что замышляет командование чехословацкого корпуса, когда, где и какими силами готовится оно нанести нам удар. Ты будешь один среди врагов. И твоя задача не только разведать их планы, но и найти там наших единомышленников. Придется менять привычки и характер, искренность свою запрячь поглубже — она для друзей. С врагами будь бдителен, не давай волю чувствам.

    — Мне бы на фронт, в действующую... — несмело вставил я.

    — Так мы ведь на фронт тебя и направляем, — произнес Куйбышев твердым голосом. — На этом фронте все время бой, бой без артиллерийской канонады, а нередко и вообще без выстрелов, но бой смертельный. И исход этого боя будет зависеть только от тебя. Там ты и солдат и командир. Но прежде всего ты солдат, которому партия поручает незримый боевой пост. Если ты все это поймешь, не сомневаюсь, что успех будет. Говоришь, опыта нет? Пойдешь к Семенову. Там тебя подучат азам, а в остальном придется полагаться на самого себя.

    Пока мы беседовали, погода внезапно изменилась. Пошел дождь, который вскоре превратился в ливень. Но через несколько минут ливень прекратился. В наступившей [59] тишине за окном хлопнул револьверный выстрел, затем два винтовочных, послышались топот и крики: ?Стой! Стой!?

    — Должно быть, снова анархисты, — выглянув в окно, сказал Шверник.

    — Сегодня охрану города несет вторая латышская рота. При латышах не разгуляются! — как бы между прочим заметил Куйбышев, продолжая прерванный грозою разговор. — Конечно, человек, оказавшийся в чуждой ему среде, почувствует себя одиноким. Не ищи случайных знакомств, не вступай в разговоры с первым встречным. Разведчик должен быть храбрым, но не имеет нрава играть своей жизнью.

    — Необдуманные, поспешные действия — бессмысленны, более того, вредны, — заметил Николай Михайлович.

    — Ну а если обстоятельства потребуют, может разведчик рисковать собой?

    Куйбышев строго посмотрел на меня:

    — Прежде всего разведчик никогда не должен дрогнуть перед лицом тех опасностей, с которыми он может встретиться. Но для этого он должен обладать мужеством, быть способным принять смелое решение, иногда даже пойти на разумный риск. Однако при этом разведчик обязан сделать все, чтобы не погубить дело, а главное, не допустить гибели других, если гибель его самого неизбежна.

    — Легко сказать: не допустить...

    — Согласен, все предусмотреть, предвидеть невозможно. Бывают и жертвы. Вот ты сказал, что предпочел бы пойти в армию, а не в разведку. А кому поручить эту работу? Офицера царской армии можно назначить либо военруком, либо в штаб как военного специалиста, но не в контрразведку. Конечно, бывают исключения... Но ведь не каждому может быть доверен незримый пост. Согласен? Именно поэтому мы и беседуем с тобой. [60]

    И я ответил просто и кратко:

    — Согласен. Раз надо, пойду!

    — Вижу, что не ошиблись, и рад за тебя, — подвел итог Валериан Владимирович. — А теперь нам остается ждать, когда ты начнешь действовать.

    — Не просто действовать, а с умом! — улыбнулся Николай Михайлович.

    Только теперь я заметил, как посветлело за окнами — начинался новый день. А для меня начиналась новая жизнь.

    — Николай Михайлович, давай проводим Славу, а заодно заглянем на телеграф, — и Куйбышев снял со спинки стула свой пиджак и набросил его на плечи. — Если возражений нет, то пошли. А тебя, Слава, я хочу попросить, чтобы ты особо понаблюдал за эсерами. Нам очень важно знать об их связях с чехословацким командованием и вообще об их замыслах, планах... Ну, успеха тебе!


Первые шаги

    В тупичке под раскидистыми вязами укрылся небольшой деревянный особняк — заурядное жилье какой-то дворянской или чиновничьей семьи. Особняк казался заброшенным, двор зарос бурьяном. Но по описанию это и был тот дом, в котором разместился штаб контрразведки.

    Лишь только я поднялся по ступеням парадного входа, как из-за двери появился часовой и преградил мне дорогу.

    — Вам куда?

    — К товарищу Семенову.

    — Пропусти! — приказал часовому оказавшийся рядом мужчина в кожаной куртке. [61]

    Он вошел в особняк вслед за мной и повел меня по широкой деревянной лестнице на антресоли.

    — А по какому делу? — поинтересовался незнакомец.

    — От товарища Куйбышева, — ответил я.

    — Понятно, — произнес он и открыл дверь одной из комнат: — Тебе сюда.

    В большой, почти совершенно пустой комнате за письменным столом сидел человек и чистил наган. Он взглянул на меня и продолжал заниматься своим делом.

    — Мне нужно видеть товарища Семенова.

    — Вот и смотри, — ответил он, ловко собирая револьвер.

    Я помнил Семенова по 1916 году, но сейчас не мог бы поручиться, что это он.

    — Присаживайся. И не смотри так, будто знал меня раньше, а теперь усомнился в моей личности.

    Я протянул ему записку Куйбышева, он прочитал ее, аккуратно сложил и спрятал во внутренний карман пиджака. Затем вышел из-за стола, подошел к висевшему на стене зеркалу, заглянул в него и рассмеялся:

    — Сегодня, наверное, и мать родная не узнала бы меня, С ребятами из ЧК за бандитами охотились. Для такого случая пришлось волосы перекрасить и загримироваться... Да садись же, не заставляй повторять без надобности.

    Я сел.

    — Слесарь? — глядя на меня в упор, спросил Семенов и, не дожидаясь моего ответа, продолжал: — Только и слесаря разные бывают. Так что за рабочее звание не спрячешься. Вон кулачье от войны на заводы подалось. А сейчас выползают и тоже пролетариями прикидываются: мы, дескать, рабочие! Словом, выкладывай как на духу, из каких племен и народов происходишь, сколько лет стоял за тисками. [62]

    Мне показался обидным тон Семенова, но я сдержался и спокойно ответил, что зарабатываю на себя с тринадцати лет, что окончил ремесленное училище и с четырнадцатого года работал в Самаре на Трубочном заводе, знал Куйбышева и Шверника и что с детских лет меня знает и Кожевников.

    — Что они тебя знают, это хорошо. Но я о тебе должен знать больше, чем ты сам о себе. В нашем деле иначе нельзя, так что ты не обижайся.

    Все выходило не так, как рисовалось мне вначале. Я думал, что Семенов начнет рассказывать о героических подвигах контрразведчиков, об их приключениях, наконец, об их опыте, а вот приходится самому подробно рассказать ему о своем детстве, о том, как учился в молитвенном доме у псаломщика в Семенкине, с каким трудом попал в ремесленное училище, о своих ?университетах? на паровой мельнице в Клявлино и на Трубочном заводе...

    Семенов слушал, не перебивая. А когда я закончил свой рассказ, он неожиданно спросил:

    — А что станешь делать, если провалишься на задании?

    — Застрелюсь, — не задумываясь, ответил я. Мне казалось, что только такой ответ придется по душе начальнику контрразведки и будет воспринят им как проявление мужества и решимости.

    — Просто же у тебя выходит: застрелюсь! Жизнь не окурок, чтобы ею швыряться. Пойми, разведчик должен не только рисковать... Да, кстати, оружие у тебя есть?

    — Наган.

    — Сдай начхозу и запомни, что пословица ?На людях и смерть красна? — не для разведчика. Мы с врагом сходимся один на один, и нужно уметь побеждать его силой ума. Скрытно действовать, скрытно бороться, даже умирать, коли придется, надо уметь скрытно. Вот какая у нас служба! Но умирать нам не велено! С нами ведь [63] может и тайна умереть, а ее всегда надо стараться передать тому, для кого ты ее добывал... Понял?

    — Понял!

    — Вот и лады. — Семенов встал из-за стола. Поднялся и я. — Ты сиди, — махнул он рукой, — это я, чтоб дремоту стряхнуть. Почти трое суток не спал. У нас и такое бывает! Ну так вот. Кое-чему мы тебя подучим, но только кое-чему. Сами пока учимся у профессиональных революционеров, у большевиков-подпольщиков, таких, как Куйбышев, Кобозев, Ногин, Фрунзе, — вот у кого надо учиться. Пятнадцать из тридцати прожитых лет Валериан Владимирович отдал революции. В общей сложности около трех лет просидел в тюрьмах, четыре раза был в ссылке в Сибири, но каждый раз бежал и немедленно включался в борьбу с самодержавием. Был даже такой случай. В 1908 году Валериан Владимирович приехал в Петербург из Каинска с чужим паспортом и случайно встретил здесь владельца этого паспорта, который жил под своей фамилией (кажется, это был какой-то Соколов). Нужно было срочно покинуть Петербург. И Куйбышев решил уехать за границу. Получив с величайшим трудом заграничный паспорт, он узнал, что одному из участников Московского вооруженного восстания угрожает смертная казнь. Не раздумывая, Валериан Владимирович отдал ему заграничный паспорт. Через некоторое время полиция арестовала Куйбышева и снова сослала в Сибирь. Как видишь, есть что у него позаимствовать. На прошлой неделе доложил ему о делах и спрашиваю: какие будут указания от вас, Валериан Владимирович, как от председателя ревкома по обучению сотрудников контрразведки? А он смеется: ?Когда шел в подполье, ты получал какие-нибудь указания? Они по наследству нам достались. В тюрьмах и централах, в Петропавловской и Шлиссельбургской крепостях, на каторге и в ссылке их несли как эстафету. Эту эстафету принял Ленин и передал ее нам!..? [64]

    Семенов прошелся по комнате, посмотрел в окно, выходившее в сад, и негромко произнес:

    — Контрразведку формирует сам Куйбышев. Знать об этом не должен никто! Даже во сне не имеешь права об этом проговориться.

    — За сон человек не может отвечать...

    — Бабка на печи не отвечает, это верно, — усмехнулся Семенов. — Но у разведчика и во сне рот должен быть на замке, а глаза и уши — настороже... Пьешь?

    — Не пью и не курю.

    — А умеешь?

    — Что тут хитрого?

    — Правильно. Разведчик должен уметь все. Разведчик — что артист: нужно — может изобразить пьяного или азартного картежника. Противник у нас серьезный. И не пытайся казаться ему слишком чистеньким. На невинных агнцев, людей без изъяна, сразу внимание обратят.

    — Это я понимаю, потому и побаиваюсь — справлюсь ли?

    — Сыроват ты, парень, ой сыроват!.. Того и гляди с тебя вода потечет, — добродушно улыбаясь, проговорил Семенов и, помолчав, добавил уже серьезным, деловым тоном: — Только не паникуй. Все мы пока в этих делах плаваем. Сами ищем брода для благополучного перехода. Сейчас познакомишься с моим помощником. Он тебя и будет наставлять...

    Семенов подошел к стене и постучал в нее кулаком. Через несколько секунд дверь распахнулась, и в кабинет вошел светловолосый человек с прокуренными усиками.

    — Товарищ Валериан новичка прислал. Знакомься, — кивнул в мою сторону Семенов.

    Блондин протянул мне руку:

    — Я есть Карл Бауэр. — Заметив удивление на моем лице, добавил: — У нас, латышей, такое имя не редкость. И фамилия тоже. [65]

    — Ну вот, Карл, и займись Тимофеевым. А мне пора в губком.

    Семенов умылся из мраморного умывальника, стоявшего возле его койки, вместе с нами вышел из кабинета и стал спускаться по лестнице, а меня Бауэр повел в одну из соседних комнат.

    — Здесь будешь спать. Подушка и одеяло найдутся. Бедновато, но все же лучше, чем в гостинице, там клопов до черта. А тебя как зовут, товарищ?

    — Вячеслав.

    — Хорошее имя, но ты его должен забыть. Сегодня будем крестить тебя заново.

    — А это необходимо?

    — У нас так принято. И подберу я тебе такое имя, что сам Семенов позавидует!

    Я молча сидел и наблюдал за Карлом, который что-то искал в своем письменном столе.

    — Ах, черт! Здесь лежал бессрочный паспорт. Как раз для тебя. — Бауэр вынул из ящика стола несколько паспортов и, заглянув в один из них, прочел нараспев: — Мещанин Михаил Устинович Дрозд. Год рождения — одна тысяча восемьсот девяносто пятый. Прописан в Петрограде на двадцать четвертой линии Васильевского острова... Ну как, нравится?

    — Да мне все равно. Только состарил ты меня на два года.

    — Это для солидности. Я тебе уже говорил, что надо забыть свое имя. И имя забудь, и свой возраст. А новые имя и фамилию зазубри, как ?Отче наш?! Окликнут по-старому — не отзывайся. А теперь будем готовить из тебя коммивояжера, то есть коммерсанта, а точнее, агента по заготовке провианта и фуража для чехословацкой и белой армий. Недельку — сам понимаешь, времени у нас в обрез — с тобой будет заниматься человек, который обучит тебя основам бухгалтерского, торгового и вексельного дела. Не сомневаюсь, что ты легко преодолеешь эти [66] премудрости — ведь у тебя все же образованьишко имеется, да и неплохая школа жизни за плечами. Чему будут обучать тебя, скажу завтра, а сегодня отдыхай.

    Утром следующего дня начались ?репетиции?, как называл Карл занятия со мною. Он был неистощим на выдумки и обладал исключительной наблюдательностью. Сопоставляя, казалось бы, незначительные факты, делал неопровержимые выводы. Не щадя ни сил, ни времени, Карл тренировал мою зрительную память, обучал приемам вольной борьбы, инсценировал внезапную проверку документов, арест, допрос в белогвардейской контрразведке...

    — Мимо тебя прошел товарный состав в шестьдесят вагонов с задраенными дверями. Определи: груженые вагоны или порожняк? — вдруг задавал он вопрос. И, видя мою растерянность, тут же разъяснял: — Запомни: груженый состав, как правило, состоит из тридцати — сорока вагонов; если же это порожняк, то в составе бывает до шестидесяти пяти вагонов... А вот ты увидел, что выгружаются казаки с желтыми лампасами. Какого они войска? И это нужно знать. Казаки есть донские, кубанские, оренбургские, забайкальские. Запомни!

    Терпение у Бауэра было рыболовное, как он любил говорить о себе.

    — Ты долго сидишь с удочкой на берегу, но у тебя не клюет. Однако ты не торопись уходить. Раз ты знаешь, что здесь рыба есть, жди, она обязательно клюнет. Какую ни вытащишь, все польза. Но ты должен знать, что там, где водится щука, карасю не житье, там, где обосновался сом, дохлятины много. Среди людей, как и в рыбьем царстве, всякие бывают. Только тут нужна еще большая выдержка. Есть такая наука — психология. Слыхал? Вот и хорошо. Побольше читай, и тогда будешь знать, как к людям подходить.

    Через несколько дней вызвал Семенов.

    — Конец учебе. Получай, — вручил он мне удостоверение с угловым штампом, круглой печатью и с грифом [67] ?Сов. секретно?. — Удостоверение — на крайний случай, для своих. Храни его в чемодане, который получишь от Карла. Он тебе и покажет, куда его там засунуть. А вот и великолепно сработанная Карлом липа. — Семенов развернул сложенный вчетверо лист старой гербовой бумаги с угловым штампом и большой круглой печатью с двуглавым орлом: ?Выдано сие агенту по закупке провианта для армии г-ну Дрозд Михаилу Устиновичу... в губерниях — Самары, Уфы, Симбирска...? и т. д. Ну а ежели что, придется изобразить, что по обстоятельствам, от тебя независящим, задержался на территории Самарской губернии, застрял, допустим, по болезни! Однако в уездах этих губерний уже кое-что заготовлено, и ты предлагаешь интендантству белочехов свой товар по сходной цене. А это на расходы... — Семенов достал из сейфа несколько пачек новеньких керенок. — Одну можешь тратить по своему усмотрению, но знай, за народные денежки отчет по двойной бухгалтерии: перед нами и перед своей совестью. Остальные передашь Кожевникову. И эти листовки тоже. И не забывай: кто швыряется деньгами, тот на подозрении у контрразведки белых. Как, впрочем, и у нас, — наставлял Семенов. — У тебя есть вопросы?

    Я молчал, но не потому, что не о чем было спрашивать. Наоборот, у меня было много вопросов, но я не знал, с чего начинать и нужно ли вообще спрашивать. Семенов понял мое состояние.

    — Мы ведь тоже не пророки и не — можем предсказать, что может случиться с тобой. Да и никто всего не предусмотрит. И все же, если из трех подстерегающих тебя опасностей ты разгадал первую, а вторую сможешь предотвратить сам, то останется лишь одна... Вот тут и прояви все свое умение...

    Карл чиркнул спичкой и, сосредоточенно раскуривая папиросу, подошел к висевшей на стене карте.

    — Итак, твоя цель — Самара. Пробираться туда безопаснее [68] всего через Мелекесс и Ставрополь, по крайней мере так говорят наши ребята... — Он провел извилистую линию между россыпью деревень. — Среди оставшихся в Самаре товарищей есть люди, способные на большие дела. Куйбышев требует установить с ними связь и как можно скорее, причем связь надежную и регулярную. Задача не из легких, тем более что за дачным районом, где находятся наши ребята, вероятно, наблюдает вражеская контрразведка. Так что смотри в оба...

    — Но это еще не все. — Семенов встал из-за стола и тоже подошел к карте. Водя остро отточенным карандашом по линиям железных дорог Самара — Уфа и Симбирск — Уфа, он продолжал: — Как видишь, получается треугольник, вершина которого упирается в узловую станцию Чишмы. В этой глухомани у нас никого нет. Подыщи надежных людей. Кстати, это твои родные места, и тебе виднее, на кого там можно опереться. Но для нас главное — Самара. В Самаре, на углу Молоканского сада, напротив трамвайной остановки, стоит небольшой деревянный домик. Постучи в крайнее от Волги окошко. Если спросят: ?Кого бог послал??, ответишь! ?Привез письмо квартиранту?. Там должен быть Кожевников. Передай ему эту шифровку. Первым делом раздобудь сведения о белогвардейских частях. Узнай, куда их нацеливают...

    — А если не найду там Кожевникова?

    — Тогда иди в дом Климова, что напротив загородного ресторана ?Яр?, у Ананьего озера... Да ты должен знать этот дом, ведь в нем одно время жил Кожевников. В квартире третьей спросишь Петра Степановича или его жену Веру Дмитриевну. Если они в отъезде или если с ними что-нибудь случилось, иди на Шихобаловскую улицу и в доме девяносто пять, в квартире восемь, спроси мамашу Свекис. Она познакомит тебя с Марией Галвынь, а та свяжет с подпольщиками... Твоя задача — обосноваться в Самаре и обзавестись надежным прикрытием. [69] Когда убедишься, что ты вне подозрений, под предлогом закупок провианта сделаешь вылазку из Самары в Сургут, Исаклы, Бугуруслан, Белебей, Чишмы. Постарайся разузнать, в каких пунктах губерний белые концентрируют свои силы.

    Семенов прошелся по кабинету и остановился у раскрытого окна. С легким порывом ветра в кабинет ворвалась стайка тополиных пушинок и, будто притянутая магнитом, устремилась в угол, где стояла винтовка.

    — Если все ясно, будем считать, что ты готов в дорогу. Мы с Карлом желаем тебе удачи! Запомни, возвращаться будешь через Бугульму... Да, чуть не забыл...

    Семенов подошел к столу, вынул из бокового ящика позолоченный крестик с синей эмалью на тонкой цепочке и, протягивая его мне, многозначительно произнес:

    — Возьми этот амулет. Коммерсант должен быть с крестом. — И, улыбнувшись, добавил: — Говорят, иногда помогает, хотя на себе испробовать не привелось.

    И мы расстались.

    * * *

    Ранним утром я вышел на берег Волги. По горизонту, как часовые, высоко в небо взметнули свои кроны мачтовые сосны. Пахло луговой свежестью.

    Внизу — селение с кирпичной церковью на песчаном берегу, освещенной огненным восходом, посреди Волги — продолговатый островок, подернутый синеватой дымкой, а где-то левее островка — Самара.

    Спускаясь к Волге, я увидел на реке вооруженный буксирный катер. На носу и на корме находились дозорные, которые в бинокли наблюдали за берегом.

    Тут гляди в оба, подумал я и решил не спешить к пристани. Выждав, когда повалил народ из окрестных сел с овощами и разной кладью, я незаметно присоединился к толпе, заполнившей дебаркадер. [70]

    Под вечер наш пароход пришвартовался к пассажирской пристани Самары. Речной вокзал был забит людьми: казалось, весь город спешит эвакуироваться.

    Найти извозчика оказалось делом нелегким.

    — Смутное настало время, почтенный. Бывало, за полтинничек через весь город иноходью гнал, а кто приплатит на чай, шапку снимал и спасибо сказывал. Ныне седок двадцатками бросается, однако ж керенка супротив царской деньги мелковата. Вчера за мешок овса, не рядясь, две катеньки отвалил, — жаловался извозчик. И тут же полюбопытствовал: — Из каких краев будете?

    — Из Ставрополя.

    — А я думал, из центра... Намедни я московского человека вез, сказывал, что не сегодня-завтра в Москве законная власть образуется. Дай-то бог! А то от этих большевиков житья не стало. День-деньской вожу галахов задарма, да еще норовят экипаж реквизовать...

    Пролетка бесшумно катила по Дворянской. Главная улица Самары поражала пестротой и шумом. Не верилось, что это фронтовой, на военном положении город. Прогуливались чехи с трехцветными значками на фуражках, белогвардейские офицеры в мундирах, студенты и гимназисты в форменных тужурках, нарядные молодые женщины и щеголевато одетые мужчины.

    — По какому случаю гулянье? — спросил я извозчика.

    — Да никакого случая. Улица такая, Дворянской прозывается, и создана она для того, чтобы купцы и дворяне по ней разгуливали. Сам бог заказал простому люду трудиться, а богатым — жить в свое удовольствие. Глянь хошь бы на тех господ, что с благородными дамами, — указал извозчик кнутовищем направо. — Любо-дорого смотреть! А который мужицкого звания, валяй работай в поте лица и не оглядывайся. Эх, мать честная...

    Вот ты какой, подумал я, а еще ругаешь большевиков. Недалеко от памятника Александру Второму я остановил [71] извозчика, расплатился и смешался с толпой. Прежде всего следовало ознакомиться с официальными распоряжениями властей. На рекламной тумбе — выгоревший на солнце приказ Комуча № 3:

    ?Призываем под страхом ответственности немедленно прекратить всякие самовольные расстрелы. Всех лиц, подозреваемых в участии в большевистском восстании, предлагаем немедленно арестовывать и доставлять в Штаб Охраны?.

    Оглянулся вокруг и вижу, как у здания почты офицерский патруль проверяет у кого-то документы. Значит, ходить по улицам не так уж безопасно, как мне сразу показалось. Шумливая праздничность центра города оказалась обманчивой.

    И чего только нет на этой тумбе! Читаю воззвание Комуча, опубликованное в день захвата Самары и представляющее собой смесь лжи и клеветы.

    ?Переворот... совершен нами во имя великого принципа народовластия... Мы видели, что большевистская власть, прикрываясь великими лозунгами социальной революции, в действительности вела нас неуклонно и твердо к полному порабощению и самодержавию, возглавляемому немецким императором. Немцы с каждым днем продвигались все глубже и глубже в Россию, и большевики этому не препятствовали?.

    Конечно, и сами эсеры не верят в эту чепуху, думал я, читая все подряд на тумбе.

    Объявлений, приказов, воззваний — уйма. Вот, например, приказ Комуча № 2 от 8 июня, объявлявший условия формирования добровольческой ?Народной армии?... Срок службы — три месяца; доступ — открытый; жалованье — пятнадцать рублей в месяц; суточные рядовому — один рубль; отделенному — два рубля; ротному — пять рублей.

    Из этого приказа узнаю, что военно-судебную часть армии возглавляет генерал Тыртов, бывший председатель военно-полевого суда царской армии, а также, что [72] еще задолго до мятежа чехословацкого корпуса в Самаре существовала подпольная организация, в которую входили офицеры-монархисты.

    Неожиданно раздается:

    — Дорогу! Дорогу!

    Это чешские легионеры ведут двух арестованных. У обоих лица в крови. Они с трудом передвигают ноги. Кто же они? Куда их ведут?

    Вдруг из толпы на одного из арестованных набрасывается коренастый краснорожий мужчина: ?Коммунист-советчик! — закричал он. — Бей его!? Схватив арестованного за горло, он опрокинул его на землю и стал душить.

    Размахивая зонтиком и истерически крича: ?Большевики! Безбожники!?, к упавшим бросилась уже немолодая женщина в шляпке с вуалью. За ней устремилась толпа озверевших обывателей. Конвоиры и не пытались оградить арестованных... Через несколько минут все было кончено: на мостовой остались лежать два изуродованных трупа...

    ...Приближался комендантский час. Улицы опустели. Избегая патрулей, я направился по указанному Семеновым адресу для встречи с Кожевниковым.

    Нужный мне дом стоял на отшибе и казался покинутым. Ни в одном из окон не было света. Я припомнил, что два последних окна со стороны Волги относились к квартире Кожевникова. Осторожно постучал. Никто не отозвался. Стал стучать сильнее и настойчивее и через некоторое время услышал из-за темного окна:

    — Кого вам?

    — Я привез квартиранту письмо, — тихо проговорил я, как было условлено.

    — Никаких квартирантов у нас нет, — отозвался тот же шамкающий голос.

    Что оставалось делать? Время было позднее, и я направился в гостиницу, но услышал там: ?Мест нет!? [73]

    Ну что ж, принимай на ночлег, Молоканский сад! Не я первый ищу приюта в твоих тенистых аллеях.

    ...Утром следующего дня я направился к дому Климова и решительно постучал в дверь квартиры номер три.

    — Вам кого? — послышался за дверью недовольный голос. Лязгнул засов, дверь приоткрылась, и я увидел молодую женщину с темными, коротко остриженными волосами.

    — Веру Дмитриевну или ее мужа.

    Женщина с недоверием посмотрела на меня. — Зачем они вам?

    — Это мои старые...

    Не успел я окончить фразу, как дверь с грохотом захлопнулась. Зная, что с конспиративными квартирами всякое случается, я решил посетить третью, и последнюю из названных мне явок — квартиру ?мамаши Свекис?, что на Шихобаловской (ныне Крестьянская) улице.

    — Вон отсюда! — закричала хозяйка, как только услышала фамилию Кожевникова. Схватив ухват и держа его наперевес, она двинулась на меня, как идут в штыковую атаку. Пришлось ретироваться, так как никаких объяснений хозяйка и слышать не хотела.

    Видимо, за всеми сообщенными мне явками комучевские агенты вели наблюдение. Как же найти Кожевникова или кого-нибудь из надежных старых друзей? Значит, нужно выжидать. Но где жить? После нескольких отказов в гостиницах я понял, что получить номер можно лишь за особое вознаграждение портье.

    Но если уж становиться на этот путь, решил я, то надо устраиваться в лучшей гостинице, где меньше всего можно было привлечь к себе внимание. Позже, общаясь с белогвардейскими офицерами, я услышал остроумную французскую поговорку: ?Если хочешь остаться незамеченным, стой под фонарем?. Значит, я поступил правильно, остановив свой выбор на самой дорогой самарской гостинице ?Националь?. [74]

    Не спрашивая у портье, есть ли свободный номер, я протянул ему свой паспорт и попросил принять его на хранение.

    — В городе столько карманников, что каждую минуту рискуешь остаться без вида на жительство, — объяснил я свою просьбу.

    Портье взял паспорт, развернул его, будто желая узнать мою фамилию, увидел вложенные в него керенки и любезно ответил:

    — Не беспокойтесь, будет в сохранности. К нам когда изволите заглянуть?

    — Сегодня же, как только закончу дела.

    — Хорошим гостям всегда рады.

    В гостиницу я вернулся после парикмахерской и получил отдельный номер. Поручив горничной привести в порядок мой костюм, я стал просматривать газеты.

    В ?столице? Комуча Самаре издавалось пять газет. Первый в руки взял ?Волжское слово? и удивился, как быстро газета приспособилась к новым условиям. Не сразу даже разобрался, какому богу она стала поклоняться: добродушно ворчала на кадетов; по-дружески критиковала некоторых членов Комуча; подтрунивала над меньшевиками — дескать, боитесь брать на себя ответственность за действия чехословаков, а все ли было плохо при большевиках? Нельзя-де не считаться с исторически сложившимися условиями в России... Правда, большевистская власть допускала ошибки, но Комитет членов Учредительного собрания должен сохранить преемственность, ибо некоторые реформы большевиков содержат творческое начало. По мнению газеты, отмена всего, что сделали большевики, была бы губительна для России. Автор статьи призывал не повторять ?ошибок большевиков?, бороться со своими политическими противниками и внимательно изучать причины влияния большевиков в некоторых слоях общества...

    Если ?Волжское слово? хитрило и лавировало, то от ?Волжского дня? за версту разило кадетским духом. И откровенно [75] и между строк газета ратовала за денационализацию предприятий и возврат земель их ?законным владельцам?. Словом, читателям давалось понять, что надо воздать ?кесарю — кесарево?.

    ?Земля и воля? и ?Вестник Комитета членов Всероссийского Учредительного собрания? напомнили мне близнецов: обе пели строго по нотам эсеров, обе срывались и фальшивили.

    Просматривая материалы по аграрному и рабочему законодательству, я понял, что Комуч пытается скрыть свое подлинное лицо под маской доброжелателя. Но как долго это может продолжаться? Крестьяне очень скоро поймут, что помещик был и остается их врагом. Тем более нельзя обмануть рабочих, которые никогда не примирятся с властью Комуча, опирающегося на штыки чехословацких легионеров.

    Газета меньшевиков ?Вечерняя заря? занималась гаданием на кофейной гуще, но никак не могла угадать, что замышляют чехословаки и что предпримет Москва. В одной из статей сквозила явная растерянность, в другой содержался намек на то, что-де социал-демократы затеяли такую авантюру, которая может плохо кончиться для них.

    Автор крикливой статьи о правах и обязанностях рабочих, объявив себя сторонником ?наступления? на власть имущих, тут же до неприличия лебезит перед интервентами и поливает грязью большевиков...

    Во всех газетах печатались статьи и обозрения меньшевистских и кадетских божков, прогнозы ?осведомленных лиц?, заверения в том, что в ближайшие недели с большевиками повсеместно будет покончено, объявления о продаже помещиками земель.

    Для устрашения населения газеты публиковали приказы коменданта города с требованием передавать в руки властей скрывающихся большевиков. В хронике как бы между прочим сообщалось об убийстве арестованных при [76] ?попытке к бегству?. Первые полосы газет пестрели сообщениями собственных корреспондентов о разгроме красноармейских отрядов под Уфой.

    И хотя газеты пели дифирамбы правительству Комуча, фактически в городе правило белочешское командование.


Родной город — логово врага

    В городе процветала спекуляция. Особенно среди военных. Продавалось все, что можно было сбыть. Наблюдая за чиновниками интендантства, которые жили в ?Национале?, я решил завязать с некоторыми из них знакомство. Так как меня уже знали здесь, мне не стоило большого труда заинтересовать кое-кого возможностью заключения выгодных сделок.

    Через неделю я был знаком уже со многими офицерами и чиновниками, охотно принимавшими мои предложения завершить разговор в ресторане, тем более что платил я. Здесь за бокалом вина развязывались языки, и тогда, потеряв контроль над собой, люди нередко выбалтывали такие данные, о которых хотелось немедленно сообщить в контрразведку.

    Вскоре я заметил, что в гостиницу почти ежедневно прибывают небольшие группы офицеров, но задерживаются они здесь не более двух-трех дней. Удалось установить, что они следуют в распоряжение капитана Каппеля, которому поручено формирование специальной боевой части из офицеров-добровольцев. Чья-то невидимая рука направляла эти потоки офицеров в пункты формирований. Но чья? Осторожные беседы с моими новыми знакомыми наводили на мысль, что Комуч начинает серьезно беспокоиться, может ли он рассчитывать на вооруженную помощь чехословаков. [77] Видимо, самарское правительство решило готовить собственные силы для борьбы против Республики Советов.

    Однажды в вокзальном ресторане мне довелось услышать, как бахвалился подвыпивший молодой подполковник:

    — Это хорошо, что красные мотаются в своих бронепоездах и теплушках от города к городу. Скоро мы прижмем их к Волге и там утопим. Бежать им некуда: на Северном Кавказе — Алексеев, на Дону — Краснов, в Оренбурге — Дутов. Да и Симбирск и Казань возьмем...

    Я уже располагал кое-какими сведениями о передвижении белогвардейских частей, о численности самарского гарнизона, но мне не удавалось разыскать хоть кого-нибудь из самарского подполья. Связной от Семенова также в условленное время не появился: то ли белые его схватили, то ли задержался в пути...

    Как-то под вечер я зашел в кафе Смыслова. Зал был переполнен. Кельнерша предложила мне место за столом, где уже сидели два офицера — оба штабс-капитана; они не возражали.

    Один из офицеров, наклонившись к своему соседу, что-то сказал ему, затем порывисто встал и направился к столику у окна, за которым сидел белокурый молодой человек в штатском.

    — Приятного аппетита, товарищ Стефанский, — нарочито громко произнес штабс-капитан издевательским тоном.

    Сидевшие за ближайшими столиками повернули к ним головы.

    — Вы ошиблись, — спокойно произнес тот, кого офицер назвал Стефанским.

    — Бросьте дурака валять! Встать! — внезапно взорвался штабс-капитан и, выхватив револьвер, направил его на молодого человека.

    — Я не имею чести вас знать, господин штабс-капитан, [78] и прошу оставить меня в покое, — сохраняя самообладание, ответил тот.

    — Кому ты байки рассказываешь? — не унимался штабс-капитан. — Мне? Так я ж из Иващенкова, где ты заместительствовал у председателя совдепа Пржедпельского.

    — Да что ты с ним церемонишься! Зови патруля! — вмешался второй штабс-капитан.

    Кто-то выбежал из кафе и вскоре вернулся с патрулем.

    — Большевик! — тыча в Стефанского револьвером, орал капитан. — А еще прикидывается, будто не помнит меня. Дудки!

    — Какой же вы нелюбезный, господин штабс-капитан, — укоризненно произнес Стефанский.

    — Следуйте за мной! Там разберемся, — приказал ему начальник патруля.

    Допив кофе, Стефанский поднялся и вышел из-за столика.

    — Я подчиняюсь властям, но не пьяным посетителям кафе, — были его последние слова.

    Мне показалось знакомым лицо Стефанского. Я где-то видел эти светлые курчавые волосы, глаза... Вспомнил! у Семенова.

    Это сцена в кафе запомнилась мне как яркая иллюстрация к нашей беседе с Семеновым. ?Встречаясь с врагом лицом к лицу, сохраняй выдержку, даже если тебе грозит смерть, — говорил он. — Побеждают ум, воля, сила духа?. Именно так держался Стефанский и ушел победителем, а не побежденным.

    Две недели пребывания в Самаре явились для меня хорошей школой. Я вжился в свою роль. Все, с кем мне приходилось вести деловые разговоры, видимо, не сомневались, что имеют дело с коммивояжером. Словом, первый экзамен, как мне казалось, я выдержал. Но что еще ожидает меня впереди?

    Однажды вечером я сидел в холле гостиницы и вспоминал [79] наиболее важное из того, что мне пришлось увидеть и наблюдать за день. В памяти запечатлелась такая сцена: на площади возле тюрьмы толпа крестьян с котомками за плечами — приехали на свидание с арестованными родными и близкими. Значит, аресты коснулись и деревни, делал я вывод. Или убийство на улице двух мужчин ?при попытке к бегству?...

    Тщательно отбираю факты и закрепляю их в памяти.

    День прошел, но впереди еще вечер. И я снова иду в кондитерскую Смыслова. По вечерам туда устремляется разнообразная публика. Здесь назначают и любовные и деловые свидания. Словом, сиди и наблюдай, почти всегда что-нибудь полезное и увидишь и услышишь.

    Прошу разрешения сесть за столик, за которым уже двое. Разговор обычный, житейский. Меня не интересует их беседа, но говорят они очень громко, и я невольно слушаю.

    — Жалованье в нашей конторе хорошее, — скучным голосом говорит один из моих соседей по столу. — Самый бы раз тебе устроиться в наше учреждение.

    — Думаю, что меня к вам не возьмут, — вздыхает другой, — ведь я у большевиков в совнархозе работал...

    В это время в кафе входит огромного роста подполковник. Мои соседи умолкают.

    — Только что, господа, я был свидетелем прелюбопытнейшей сцены возле кафедрального собора, — громогласно вещает он. — Наши пижоны, вооруженные дамскими браунингами, везли какого-то арестованного. И зазевались. А он выхватил из кармана горсть табаку — и им в глаза. Пока эти олухи терли глаза, большевик спрыгнул с пролетки и был таков.

    — Господин подполковник, надо быть более снисходительными к защитникам отечества, — нараспев произнесла пожилая дама в старомодном платье со стеклярусом.

    — В отношении дураков уместна не снисходительность, мадам, а нагайка. Будь моя власть, я приказал бы [80] ежедневно проверять документы у всех, кто живет в Самаре. Проверять всюду — в театрах, в ресторанах, в магазинах. И никому не доверять. Нечего церемониться с большевиками. Этак мы и до французской революции достукаемся!

    — Целиком согласен с господином подполковником насчет французской революции. Более того, уверен, что так и будет, и предлагаю выпить за новую Россию и за тех, кто обновит ее.

    Я поднял свой бокал с вином. Мои соседи поспешили сделать то же, и мы чокнулись.

    — Прошу всех встать! — раздался у меня за спиной пьяный голос. — Мы пьем за обновленную Россию!

    Я оглянулся и узнал штабс-капитана, который в этом же кафе опознал Стефанского.

    Все поднялись. На мгновение стало тихо. Кто-то фальшивым тенором затянул ?Боже, царя храни?. К нему присоединились еще два-три голоса, но пение внезапно оборвалось — запевала, видимо, забыл слова.

    — Неслыханная наглость! — продолжал, воспользовавшись паузой, окончательно захмелевший штабс-капитан. — Вчера капитан Плучек пришел к этим чумазым железнодорожникам с предложением вступать в доблестный легион. И что же? Его разоружили, втолкнули в вагон для скота, запломбировали и отправили с товарным. Беднягу освободили из заточения только в пятидесяти верстах от Самары.

    — Баба твой чех! Я бы расстрелял их на месте, — перебил штабс-капитана сидевший с ним за столиком офицер с темным, как у больного лихорадкой, лицом. — Надо всех их стрелять, вешать, надо умыть Россию кровью. Мы этих эсеришек на скотный двор — пусть дерьмо чистят. Настоящего царя надо! И пороть! Пороть не жалея!

    — У меня на красных нюх, чутье, — продолжал куражиться штабс-капитан. — Сейчас узнаем, кто этот господин. — Он поднялся и, пошатываясь, подошел ко мне. [81]

    — Про-ве-рим! Вы что за личность?

    От неожиданности я на мгновение растерялся. Но тут же вспомнил, как держался Стефанский, и спокойно говорю кельнерше:

    — Подайте нам две рюмки шустовского коньяку. Нужно промыть изображение. Прошу садиться, господин штабс-капитан.

    — Это мне нравится, — расхохотался штабс-капитан. — Промыть изображение? Ну что ж, начнем промывать.

    Кельнерша подала коньяк. Я чокнулся со штабс-капитаном:

    — За свободную Россию, за героический русский народ!..

    — Ты мне друг. Я сразу понял, кто ты, но нарочно подошел, чтобы все видели, как я распознаю людей безо всяких там документов. Психология! А вот тот — большевик! Да, да, натуральный большевик. — Шатаясь, он направился к толстяку в клетчатом костюме.

    — Ты — переодетый большевик! Сознавайся и снимай штаны. Будем пороть прямо здесь на столе!

    — Это француз, из миссии, — послышалось со стороны. — Французишки! Лягушатники! Большевики! Они коммуну в Париже основали.

    С трудом уговорили штабс-капитана вернуться на свое место.

    Когда, расплатившись, я собрался уходить, ко мне подошел француз в клетчатом костюме.

    — Благодарю за предотвращение скандала. Не сочтите за навязчивость: Оливье Люке, — четко выговаривая по-русски слова, он протянул мне свою визитную карточку.

    Француз сказал еще что-то, но я не расслышал, так как сидевшая за соседним столиком подвыпившая компания хором пела романс ?Очаровательные глазки?.

    Француз поспешил откланяться и ушел. Я направился к двери вслед за ним. [82]

    — А что вы намерены делать вечером, милейший? — остановил меня у входа высокий, с испещренным оспой лицом чиновник в форме путейца, с которым меня познакомили накануне.

    Я посмотрел на часы.

    — У меня никаких планов. Но куда можно пойти, ведь скоро комендантский час.

    — К коменданту, к комендантше и к их дочкам, были бы только золотые кружочки, — балагурил путеец. — Если не возражаете, прошу составить мне компанию. Здесь неподалеку обитает чудесная Маргарита Васильевна. Ее квартира, голуба, что дивный остров средь бурного моря. И не раздумывайте. Уверяю вас, не пожалеете — сегодня у Маргариты благотворительный вечер...

    В роскошной квартире у молоденькой хозяйки с черными, как у цыганки, глазами собралась разношерстная публика. Здесь велись уже ставшие привычными и порядком надоевшие бесконечные разговоры о потенциальных возможностях и скрытых силах России, о союзническом долге русского народа... И только беседа двух респектабельных господ привлекла мое внимание: мужчины в черном костюме с лоснящимися, как у барса, волосами и военного с погонами чешского майора. Они несколько раз упомянули имя главы английской миссии в Москве Локкарта. Но как только заметили, что я прислушиваюсь к их разговору, замолчали.

    Узнав, что у меня нет ночного пропуска, путеец сообщил об этом хозяйке, и она предложила мне остаться в ее доме до утра, тем более что еще двое из гостей также не имели ночных пропусков и тоже были оставлены Маргаритой Васильевной.

    * * *

    Однажды, прогуливаясь в Струковском саду, я подумал, что надо бы побывать в районе Трубочного завода и поискать там знакомых ребят. Выйдя на главную аллею, [83] я оказался у летнего кафе и увидел за столиком Маргариту Васильевну. Она меня тоже заметила и окликнула:

    — Не хотите ли клубничного мороженого?

    Я поблагодарил и отказался.

    — Тогда подождите, я расплачусь.

    Через минуту, взяв меня под руку, Маргарита Васильевна поинтересовалась, есть ли у меня свободное время, чтобы погулять с ней по саду, пожурила, почему я не захожу к ней, назвала меня милым мальчиком и вообще держалась подчеркнуто покровительственно.

    — Так вы действительно не спешите? Мне хотелось бы побывать с вами на свежем воздухе, — не без кокетства сказала Маргарита Васильевна.

    Я ответил, что рад этой случайной встрече, но не понимаю, чем обязан такому вниманию.

    — Тогда пойдемте на нижнюю аллею. Там есть чудесная акация. Когда я вижу ее, я вспоминаю родные места.

    Акации мы так и не нашли, но обнаружили свободную скамейку, и Маргарита Васильевна предложила посидеть. Я понял, что ей хочется поговорить, и охотно согласился.

    — Я не сентиментальная барышня, но так обрадовалась, когда увидела вас, — неожиданно серьезно начала Маргарита Васильевна. — Мне не с кем поделиться ни своими мыслями, ни своими переживаниями. Иногда кажется, что я на краю страшной пропасти. Я балерина, а мне приходится проводить время в обществе людей, не только далеких от искусства, но которым оно чуждо. Правда, мой антрепренер Резакевич распустил слух, что я на содержании у одного генерала. И передо мной даже заискивают... Плохо только, что Резакевич заставляет меня выведывать кое-что у этих пьяных господ.

    — А для чего ему это нужно?

    — Не знаю, право. Его объяснения чрезвычайно путаны. Да я и не пыталась их понять. Но это все между прочим. У меня для вас есть интересное предложение: не хотите ли совершить со мной турне? [84]

    — Далеко ли?

    — До Белебея. Туда какая-то нелегкая занесла жену одной очень важной персоны. Он в голодной Москве, а супруга его вроде бы на откорме в Белебее. Мой покровитель просит съездить к ней, а мне одной, понимаете, не очень-то удобно...

    Мне было известно, что Белебей славился лишь лыком, мочалами, да еще иконами местных богомазов. Что могло заставить жену ?важной персоны? приехать ив Москвы в эту глухомань? Стараясь не подать вида, что меня эта история заинтриговала, я ответил, что охотно поеду с нею.

    В это время к нам подошел бродячий торговец, распахнул на ходу свой короб с разной мелочью и, произнеся: ?Салям, барин!? — молча уставился на меня.

    Появление коробейника в пустынной аллее не могло не удивить меня, да, вероятно, и Маргариту Васильевну.

    — Уйдем отсюда, — тихо сказал я. — Он теперь от нас не отстанет.

    И мы ушли.

    Я проводил Маргариту Васильевну до ее дома. Прощаясь, она просила не забывать ее и напомнила о Белебее: ?Ей-богу не пожалеете!..?

    По дороге в гостиницу я все время думал о коробейнике и никак не мог припомнить, где я слышал этот голос. Настораживало меня и то, что Маргарита Васильевна вела себя так, будто эпизода с коробейником и не было.

    С этими мыслями я вошел в свой номер и стал переодеваться. Вдруг дверь без стука отворилась, и на пороге появился уже знакомый коробейник.

    — Самавар есть? А я халва принес, рахат-лукум. Такой товар только хан кушал.

    — Что ты ходишь за мной по пятам? — разозлился я. — Что тебе надо? [85]

    — Э-э-э, какой сердитый! Зачем плохое слово говоришь? Своих не знаешь? — и коробейник расхохотался.

    — Яша! Черт ты этакий! — наконец узнал я голос Кожевникова. — Вот смотрю и не верю, что это ты. Ну и артист! — мы обнялись.

    — Я уже отчаялся было тебя разыскать, — говорил Кожевников. — И вдруг вижу в Струковском саду. Кстати, что это за мадам? Ты с ними поосторожней. Там, где черт не сыщет, баба разнюхает...

    Я рассказал ему о Маргарите Васильевне.

    — Это следует проверить. Если все, что она говорит, подтвердится, нужно сделать так, чтобы она сообщала нам то же, что и Резакевичу. Вести из этого логова нам позарез нужны, — торопливо сказал Яша и, поглядывая на дверь, продолжал:

    — Ну а к нам почему не заходишь? Семенов сообщил, что ты выехал. Мы тебя ждем, а ты с дамами прохлаждаешься...

    — Будь она неладна, эта твоя Свекис, едва ноги оттуда унес.

    И я рассказал Кожевникову о своих злоключениях в первый день приезда в Самару.

    — Еще легко отделался, — улыбнулся Яша. — Тебе дали старый пароль. Мы его сменили после провала одной явки. И тебя там приняли за шпика. Хорошо, что обошлось мирно, а ведь могли и круто поступить... Приезжай завтра вечером на Барбашину Поляну, там с левой стороны увидишь небольшую дачку с двумя расписными крылечками. Спроси ?президента?, скажи: ?Я из кругосветки?, и тебя проведут ко мне...

    — Надо же придумать такую кличку — ?президент?! — не удержался я.

    — От отца по наследству перешла. В девятьсот пятом крестьяне нашей губернии отказались платить подати и стали делить помещичьи земли. А в ноябре жители Старо-Буянской волости даже объявили республику. Правда, [86] просуществовала она только тринадцать суток; наш связной — сын ?президента? Старо-Буянской республики... Ну, так жду тебя ровно в семь.


Поиски подполья

    На Барбашину Поляну извозчик вез меня мимо Трубочного завода, который показался мне мрачным. Это впечатление усиливалось тем, что двор зарос бурьяном, а стеклянная кровля мастерских покрылась толстым слоем пыли. Я попросил извозчика остановиться и, вглядываясь в огромные окна опустевших цехов, вспомнил товарищей по работе, нашу совместную борьбу против администрации завода...

    * * *

    Февраль семнадцатого года принес в Самару новые военные тревоги и новые лишения. Огромные очереди у булочных, ропот и возмущение народа, большевистские листовки, в которых говорилось, что в воздухе вновь запахло порохом.

    Газетным сообщениям о готовящемся контрнаступлении против немцев, об успехах русских войск на отдельных участках фронта уже никто не верил. Даже члены черносотенного ?Союза Михаила архангела? не устраивали молебствий и крестных ходов.

    На вокзале возле санитарных поездов, прибывавших из Белоруссии, из-под Одессы и Риги, толпились солдатки. А с поездами приходили все более тревожные вести.

    Огромный артиллерийский завод охранялся солдатами и казаками. С утра до вечера они маячили и на вышках, и у проходных, и во дворе завода. В цехах нередко возникали дискуссии... [87]

    Начальник завода генерал Зыбин, чтобы показать властям, что на вверенном ему предприятии полное благополучие, распорядился начать среди рабочих сбор средств для пасхальных подарков солдатам, находившимся в окопах.

    Разговоры о мире, о проигранной войне, говорил он, ведут смутьяны, ?шептуны?, и, если как следует разъяснить это рабочим, они поддержат администрацию завода.

    — Уверяю вас, господа, — убеждал Зыбин начальников мастерских, — наши рабочие — патриоты, они последнее отдадут для своих братьев, сражающихся за веру, царя, отечество. Помните, как все мы ликовали, когда пал Перемышль или когда был прорван австрийский фронт? Начальник жандармского управления полковник Познанский делает все для того, чтобы в рабочую среду не проникли вражеские агитаторы. Подписные листы покажут, кто поддерживает бунтовщиков. Даже такой революционер, как Плеханов, готов возвратиться в Россию, чтобы в опасную годину быть вместе с народом. А большевистских агентов, действующих по указке из-за рубежа, пора скрутить в бараний рог!..

    Однако попытка собрать пожертвования закончилась провалом. В цехах продолжались антивоенные митинги. Не помогли и аресты среди рабочих.

    Однажды перед обеденным перерывом на ?проспекте?, как называли огромный коридор, соединявший несколько мастерских, стали собираться рабочие. Вдруг на ?проспекте? появился начальник завода с подразделением солдат.

    — Что за сборище? — угрожающе крикнул Зыбин.

    — О погоде решили потолковать, ваше превосходительство, — насмешливо ответил молодой слесарь.

    — Перестань болтать! — вскипел генерал. — Распустились! Извольте отвечать, как полагается военнообязанным. Всех нарушающих внутренний распорядок отправлю на фронт. А кто будет агитировать за поражение России, тот предатель родины и немецкий шпион. Мы ни на [88] минуту не должны забывать о своих окопных братьях, о тех, кто защищает нас от нашествия германцев.

    — Вот именно — вас, а не нас. А нам пора кончать с войной, — раздались гневные голоса рабочих.

    — Это кто вам внушил? Кто вас настраивает? Кто прячется за вашей спиной? Большевики? — теряя самообладание, выкрикивал генерал.

    — Ошибаетесь! Никто не прячется за нашей спиной! — поднимаясь на принесенную кем-то скамью, спокойно произнес Николай Шверник.

    На заводе знали этого всегда сосредоточенного и обычно спокойного токаря-лекальщика. Никакие предупреждения начальства не могли поколебать его. Изо дня в день настойчиво разъяснял он рабочим, кому и для чего нужна война.

    — А, это вы, Шверник! Слыхал, слыхал о ваших крамольных делах, — уже спокойнее заговорил генерал. — На этот раз найдем и на вас управу!..

    Но, не обращая внимания на генерала, Шверник неторопливо стал говорить о том, как рабочие с раннего утра и до потемок гнут спину, как страдают от непосильного труда, всю жизнь дрожат за голодных детей, работают ради куска хлеба, рано умирают. И вот — война, которая несет рабочим и крестьянам новое горе, новые страдания и смерть.

    — Приказываю разойтись по своим местам! — пытаясь перекричать Шверника, заорал генерал и, оглянувшись, взмахнул платком. Это был сигнал. Тотчас в другом конце ?проспекта?, гремя шашками и карабинами, появились чубатые казаки, готовые наброситься на ?внутренних врагов отечества? — хлестать, рубить...

    — Жизнь стала невыносимой, — невозмутимо продолжал Шверник. — Людям нечего есть, не во что одеться. Нечем отапливать свои жалкие жилища. На фронте — кровь, увечья, смерть, а здесь призыв за призывом в солдаты. Наших братьев гонят на фронт, точно скот на бойню. Нельзя [89] молчать! Россия накануне социальных потрясений гигантских масштабов. Петроградский комитет большевиков призывает нас, рабочих и солдат, устраивать митинги на заводах, в казармах, на улицах, требовать немедленного прекращения войны, от забастовок переходить к восстанию...

    — Это бунт! Я присягал государю и обязан поступить по законам военного времени! — угрожающе крикнул генерал и снова взмахнул платком.

    — Казаки, к бою! — скомандовал есаул. Защелкали затворы карабинов. Казаки перестроились в две шеренги и приготовились стрелять: первая шеренга — ?с колена?, вторая — ?стоя?.

    Внезапно стало так тихо, что каждый слышал, как бьется его сердце. Казалось, вот-вот раздастся команда ?пли!?.

    — Товарищи! Протестуйте против неслыханного произвола! — прозвучал в напряженной тишине голос Шверника. — Мы пойдем по улицам Самары, и пусть все знают, что трубочники не собираются поддерживать братоубийственную войну. Солдатам нужен мир, а не пасхальные яйца. Довольно им гнить в окопах, а рабочим — голодать!

    — Прекратить агитацию! Слышите, Шверник? Я прикажу стрелять! — побледнев от бешенства, будто казаки целились не в рабочих, а в него, срывающимся голосом кричал Зыбин.

    — Вы уже отдали приказ, — ответил Шверник, спрыгнув со скамьи. — Товарищи, останавливайте станки, бросайте работу! Все на улицу!

    Зыбин резко повернулся и направился к казакам. Навстречу ему спешил есаул. Зыбин что-то сказал ему и возвратился к рабочим.

    — Я приказал не препятствовать выходу рабочих с территории завода, — не глядя на Шверника, глухо проговорил генерал и исчез за шеренгой солдат...

    В ту ночь многие забастовщики были арестованы. [90]

    — Пошевеливайся! — торопили жандармы. — Допросят и отпустят. К обеду будешь дома...

    Но это была лишь уловка. Жандармы получили указание уводить арестованных налегке, чтобы они в тот же день почувствовали, что такое тюрьма.

    Три десятка арестованных, в том числе, как потом выяснилось, и провокатора Башкина, поместили в двух камерах Самарской тюрьмы. В одной из камер оказался и Николай Михайлович Шверник. Он был спокоен, интересовался самочувствием рабочих, давал советы, как вести себя на допросах.

    — Судя по тому, что нас согнали в две камеры, — разъяснял Николай Михайлович, — в окружном суде заниматься нами не будут. Забреют в солдаты или сошлют в Сибирь.

    Больше недели арестованных держали в Самарском централе, а затем в грязных, из-под угля, вагонах повезли в Саратов.

    — Они не решились судить нас в Самаре, — говорил товарищам Николай Михайлович. — Боятся, как бы Трубочный не забастовал в день суда. Это наша победа!..

    На станции Ахтырская узнали ошеломляющую новость: царь отрекся от престола!

    Однако арестованных не только не освободили, но даже не выпускали из вагонов.

    — Не имею распоряжения! — твердил фельдфебель конвойной роты.

    Несмотря ни на что, настроение у всех, кроме Башкина, было приподнятое.

    В Саратове Шверник потребовал, чтобы ему разрешили связаться с Советом рабочих и солдатских депутатов. В Совет пошли в сопровождении начальника конвоя. Совет немедленно освободил Шверника и других товарищей, а фельдфебелю выдали расписку в том, что Совет принял арестованных. [91]

    В Самару возвращались уже в салон-вагоне какого-то важного сановника...

    Отпустив извозчика, я разыскал дачу, обнесенную невысоким забором. Калитка оказалась запертой, и мне пришлось изрядно побарабанить, пока наконец на крыльце не появился круглолицый веснушчатый парень, который стал внимательно рассматривать меня, а затем спросил, кого я ищу. Я назвал пароль. Он открыл калитку и повел меня в дом.

    В просторной комнате с двумя плотно занавешенными окнами за столом, на котором стояла лампа под абажуром, сидели четыре человека: матрос с крупными чертами лица, двое в штатском примерно моего возраста и Кожевников.

    Веснушчатого как ветром сдуло, — он, вероятно, должен был вести наружное наблюдение. Кожевников встал из-за стола, протянул мне руку, затем пригладил свою шевелюру и, обращаясь к сидевшим за столом, сказал:

    — Познакомьтесь, товарищи, с моим новым помощником... Будем звать его Виктором...

    Мы пожали друг другу руки, и я сел рядом с Кожевниковым.

    Когда товарищи узнали, что я прибыл с ?той? стороны, они забросали меня вопросами. Особенно интересовало всех, что пишут советские центральные газеты и как идет формирование Первой революционной армии.

    Информация моя была скромной, но товарищи сказали, что кое-что для них прояснилось. Затем я передал Кожевникову привезенные мною листовки и устный приказ Семенова прибыть в Симбирск с информацией. Умолчал я только о том, что привез новый код и деньги. Об этом я сказал позже Кожевникову наедине.

    Стриженный под бобрик парень поинтересовался, о чем Кожевников будет докладывать в Симбирске.

    — Известно о чем, — закуривая папиросу, ответил Яша. — О белом терроре, о настроениях в городе и в ближайших деревнях, о делах наших подпольщиков... [92]

    — Не забудь, браток, — подсказал матрос, — доложить о группах Левитина и Паршина, которые стали центром объединения коммунистов Самары. Мы уже избрали подпольный комитет, наметили план действий...

    — Это представитель одной из подпольных групп Иван Абрикосов. Боевой парень... — наклонившись ко мне, тихо сказал Кожевников.

    — ...Мы разоблачаем эсеров и меньшевиков, — продолжал матрос, — разлагаем тылы учредиловской армии, ведем агитацию среди чехословацких легионеров...

    Абрикосов подробно рассказал о попытках объединения разрозненных подпольных групп в единую организацию, подчеркнув при этом, что для победы над врагом в Самаре нужен партийный монолит, что разрозненные действия разобщенных групп не дадут желаемых результатов.

    — А вот и первые плоды нашей работы! — воскликнул Абрикосов и извлек из кармана бушлата какой-то листок. — Слушайте: ?Адский замысел контрреволюционной буржуазии, поддержанный правыми эсерами и меньшевиками и проводимый в жизнь штыками наемников, не удался. Торжеству контрреволюции в Приволжье приходит конец. Да здравствует власть Советов рабочих и крестьянской бедноты! Самарский комитет большевиков. Отпечатано в типографии комитета?.

    — А для чего эта концовка? — спросил я.

    — Какая концовка? — не понял матрос.

    — Да насчет того, что-де отпечатано в типографии комитета. Может, и фамилии членов комитета указать?

    Матрос хитро улыбнулся:

    — Пощекотать нервы белым контрразведчикам надо? Надо! Преподнести учредиловцам пилюлю с хреном надо? Надо! И соображать, дорогой товарищ, тоже надо!

    — Ну а все же, кто отпечатал эту листовку?

    — Комучевцы свою типографию нам, конечно, не предоставили. Но мы все же напечатали здесь, в городе. Чехословацкая разведка с ног сбилась, разыскивая нашу [93] типографию. Большие деньги обещаны тому, кто раскроет ее. Опытные сыщики, жандармы сбились с ног, но ничего не нашли...

    Абрикосов, вероятно, знал о листовке больше, чем говорил нам, но по неписаным законам конспирации не мог переступить границы дозволенного. Все мы это понимали и ни о чем больше его не спрашивали. А стриженный под бобрик парень даже постарался переменить тему разговора, точнее, вернуться к вопросу о группах Левитина и Паршина.

    — Я не могу согласиться с тем, что разложением вражеских войск должны заниматься только группы Левитина и Паршина. А мы, по-твоему, ничего в этом деле не смыслим? — повернулся он к Абрикосову. — Как бы не так! Недавно мы с Женькой Бахмутовым пробрались в казармы полка ?народной армии? и поговорили с солдатами по душам. Ведь верно, Жень? — тронул он за руку сидевшего рядом с ним парня. — А сегодня собирались повторить свой визит. Да не тут-то было. Оказывается, казармы уже охраняются чехословацкими легионерами; после нашей беседы из полка началось дезертирство...

    — Слава подобна морской воде... Чем больше ее пьешь, тем больше хочется пить. Кажется, так сказал один великий писатель. Боюсь назвать его фамилию, чтобы не ошибиться. — Кожевников улыбнулся, помолчал и уже серьезно продолжал: — Нам больше, чем кому-либо, памятны массовые расстрелы рабочих и партийных лидеров города. Исключительный по жестокости террор заставил честных борцов за власть Советов уйти в подполье. Результат? Затишье в работе партийных организаций. И чтобы оживить эту работу, придется немало потрудиться. Не будем спорить, чья группа больше сделала. Мы уважаем и Левитина и Паршина, больше того, восхищаемся их самоотверженностью. Но, товарищи, поймите: провал в большой группе может привести к провалу всего самарского подполья. Вот почему я против объединения моей группы [94] разведчиков с группами товарищей Левитина и Паршина.

    — Выходит, успех нашей работы в разобщенности? Ну что ж, так и доложу своим... — с обидой в голосе произнес Абрикосов.

    — Ты, Ваня, не понял главного, — спокойно продолжал Кожевников. — Речь идет не о том, чтобы действовать разобщенно, а о том, чтобы не подвергать опасности всю подпольную организацию. Будет время, когда мы объединим все группы. Но пока этого делать нельзя. И прежде чем говорить со своими людьми, ты хорошенько все обдумай, и тогда поймешь, что зря обиделся.

    В это время в комнату вошел чем-то озабоченный ?президент?.

    Кожевников посмотрел на тикающие ходики, потом на ?президента?:

    — Ты, кажется, хочешь что-то сказать?

    — Да. Дубинин только что сообщил, что в городе появилась какая-то мадам Сарычева, которая ищет связи с подпольем. А сегодня наши ребята засекли, когда она выходила из местной штаб-квартиры какого-то консульства...

    — Пристрелить ее — и делу конец, — выпалил появившийся вслед за ?президентом? мужчина с окладистой бородой.

    — Наш связной, — вполголоса объяснил мне Кожевников. А затем повернулся к бородачу: — Мы не анархисты, товарищ Дубинин!..

    — Я не согласен с тобой, — прервал Кожевникова ?президент?. — Верно, мы не анархисты, но скажи, пожалуйста, разве мы не должны уничтожать наших заклятых врагов? С мелочью связываться не стоит, а вот шлепнуть американского консула Соммерса, или французского генерала Жанно, который приехал сюда формировать угодное им ?русское правительство?, или чехословацкого коменданта города Рабенде...

    — Я бы сам с удовольствием поохотился за кем-нибудь из этого зверья, чтобы доказать белогвардейщине, на что [95] способна истинно большевистская, партийная душа, — поддержал ?президента? Дубинин.

    — Да вы что, товарищи? — запротестовал Кожевников. — Коммунисты мы или народовольцы? Сегодня уберем одного подлеца, а завтра на его месте появится другой. Наша главная задача — беречь силы, готовить всенародное восстание против учредиловки!

    — А вам известно, — не мог успокоиться Дубинин, — что белочехи расстреляли, повесили и заживо погребли свыше пятисот человек только в нашем городе? Они не щадят ни женщин, ни детей. Так как же прикажете нам поступать с ними? В ответ на белый террор мы должны создать диверсионную группу и начать карать врагов.

    Кожевников резко повернулся к Дубинину:

    — Это ты сам придумал?

    — Мне кажется, мою мысль одобрил бы и сам Куйбышев.

    — Напрасно так думаешь. Куйбышев — большевик...

    Когда страсти несколько утихли, молчавший все время Евгений Бахмутов решил поговорить о деле, которое его больше всего волновало.

    — Нам бы, товарищи, следовало подумать, как освободить из тюрьмы наших товарищей.

    — Голыми руками? — раздался чей-то голос.

    — От Петра Неженцева, матроса гидроавиаотряда, — продолжал Бахмутов, не обращая внимания на реплику, — я узнал, что на одном из складов припрятаны 35 пулеметов, 300 винтовок и 130 ящиков патронов. Это же целый арсенал. Склад охраняют офицеры. Предлагаю обсудить план захвата этого арсенала...

    И снова начался жаркий спор... В конце концов было решено действовать.

    В выработанный подпольщиками план входила также политическая диверсия против самарских меньшевиков, которые готовили так называемую ?рабочую конференцию?, Меньшевики рассчитывали с помощью этой конференции [96] настроить рабочих против большевиков, или, как они писали, ?очистить политическую атмосферу?. Чтобы сорвать планы меньшевиков, подпольщики решили создать ?левую фракцию беспартийных?, которой поручалось выступить на конференции с требованием отменить приказ Комуча № 1 о роспуске Совета и об отрешении от должностей всех комиссаров.

    В конце совещания я рассказал Кожевникову, что затратил много времени, чтобы изучить работу станции Самара, что мог бы поделиться интересными наблюдениями. Но все это пока ни к чему. А ведь ?там? ждут нашей информации.

    — Не беспокойся, — сказал Кожевников, — связь с Первой армией будет налажена. А наблюдения за станцией нужно продолжать. Товарищ, который также занимается этим делом, будет сообщать тебе все, что узнает сам.

    — Кто же этот товарищ?

    — Когда-нибудь напишу воспоминания, в которых подробно обо всем расскажу, а сейчас слушай: телеграфный аппарат находится в руках нашего человека. Оригинал депеши — начальству, копия — нам. Словом, у нас все расписано до вагона, до минуты. Пока ведь все депеши белых идут открытым текстом. У нас, как и у них в штабе, документы о перевозках воинских грузов в полном порядке. Так что зря на станцию не ходи. Подумай лучше, как наладить связь с этим человеком. Кстати, звать его Гриша Чехов. Так вот, этот Чехов сообщил сегодня, что большое количество снаряжения, оружия и боеприпасов отправлено в Уфу. Видно, там что-то затевается. Доложу об этом в Симбирске обязательно.

    Совещание затянулось далеко за полночь. Когда уже ложились спать, Кожевников вдруг вспомнил о Дубинине:

    — То ли его борода внушает белочехам уважение, то ли он уж такой везучий: куда ни пошлешь его, всюду успех. Переправиться через линию фронта ему ничего не [97] стоит. Будто у него шапка-невидимка. Встретились мы с ним совсем недавно, а дел полезных он успел натворить немало...

    И, как это бывало с ним и раньше, Яша неожиданно сменил тему разговора.

    — Обязательно съезди с Маргаритой Васильевной в Белебей. Надо узнать, кто скрывается под видом жены ?важной персоны?.

    Под утро нас разбудил ?президент?: в соседней даче шел обыск.

    — Что делать? — спрашиваю.

    — Район оцеплен легионерами, — тихо говорит ?президент?. Кожевников встал и выглянул в окно.

    — Товарищи! От нас требуются выдержка и спокойствие! — строго сказал он. — Мы спим...

    Офицер и четверо солдат с винтовками уже входили на веранду.

    — Здесь господа служители городской управы проживают, — объяснял офицеру сопровождавший его человек в штатском.

    — Все прописаны? — спросил офицер и посмотрел на меня. — Вот вы?

    — Я не прописан.

    — Где вы постоянно проживаете? Здесь?

    — Нет. Я прибыл из Петрограда и живу в гостинице ?Националь?. Сюда приехал по делу: мне сообщили, что здесь продается дача. Пока вел переговоры, наступил комендантский час, и пришлось заночевать. Разумеется, с разрешения ее хозяина, — добавил я и подал офицеру свои документы.

    У остальных документы также были в порядке.

    Солдаты обошли все помещения и доложили офицеру, что подозрительных лиц не обнаружено. Офицер приказал солдатам ждать его во дворе, а сам, присев к столу, вынул из полевой сумки какие-то бумаги и, как бы испытывая наше терпение, начал их рассматривать, то и дело поглядывая [98] на нас. Продолжалось это довольно долго. Затем он зевнул, вышел из-за стола и твердым солдатским шагом прошелся по комнате.

    По всему было видно, что офицер упивается своей властью. А может быть, устал от такой ?работы? и теперь тянет, лишь бы время убить.

    — Что это вы на меня так уставились? — вдруг произнес он с раздражением, заметив, что я смотрю на него. — Может, испугались?

    — Нисколько, — безразличным тоном ответил я. — Не чувствую за собой никакой вины. Кстати, разве смотреть на вас запрещено?

    — Я, господа, привык к разным встречам. А пришли мы к вам потому, что здесь, как нам достоверно известно, скрываются подозрительные личности...

    — Эти негодяи даже господам офицерам не дают покоя, — с серьезным видом проговорил Кожевников. — Вот до чего дело доходит!

    Глаза у офицера посветлели. Он дружески попрощался и просил ?господ квартирантов? понаблюдать за соседними дачами.

    — О всем подозрительном сообщайте немедленно мне. Я здесь недалеко: спуститесь к Волге и увидите мою пушку и пулеметы.

    Яша обещал офицеру полное содействие.

    — Честь имею! — офицер откланялся и ушел.

    — Ну а теперь тебе пора отчаливать, — сказал ?президент?, как только солдаты вышли за калитку. — Я провожу тебя.

    — Да я и сам дорогу найду.

    — Дорога — одно, а дорожные знаки — другое.

    И мы пошли. На трамвайной остановке ?президент?, указывая на телеграфный столб, тихо сказал:

    — Вот тебе надежный семафор. Как сойдешь с трамвая, иди к этому столбу и пощупай вот здесь, под проволокой, которой столб крепится. Если есть там спичечный [99] коробок, иди дальше, нет — немедленно поворачивай обратно. Возле гостиницы видел газетный киоск?

    — Я там газеты покупаю.

    — За газетами приходи утром и вечером. Когда будешь срочно нужен, тебе продавец газет скажет: ?Не хотите ли новый номер ?Знание — сила?? Подписчик уехал?. Сюда приходить только по вызову Кожевникова.


Далеко тянущиеся нити

    После нашей встречи в городском саду я подозревал, что Маргарита Васильевна не просто балерина. Но какую еще роль она играет, для меня было неясно. И я решил навестить ее. К этому меня побуждала и последняя встреча с Кожевниковым. Возможно, Маргарита Васильевна прольет свет на эту загадочную историю с некой мадам Сарычевой.

    Поднявшись на второй этаж, где жила Маргарита Васильевна, я позвонил в соседнюю квартиру, заранее приготовившись извиниться за причиненное беспокойство. Мне просто хотелось услышать, знают ли здесь, кто живет с ними рядом. Дверь открыла уже немолодая женщина.

    — Простите, Маргарита Васильевна здесь проживает?

    — Квартира мадам Сарычевой рядом, — услышал я ошеломивший меня ответ.

    И не успел я произнести заготовленное извинение, как дверь захлопнулась.

    Внезапно все стало ясно. Так вот, значит, о ком говорил Дубинин! Мне захотелось немедленно встретиться с Кожевниковым и рассказать о своем открытии, но я поборол в себе это желание и подошел к уже знакомой двери.

    Удивительно устроена жизнь, подумал я, в природе из мерзкой гусеницы выходит прелестная бабочка, а вот среди [100] людей наблюдается как бы обратный процесс: из прелестной бабочки получается отвратительная гусеница.

    Увидев меня, Маргарита Васильевна, как мне показалось, немножко растерялась, но быстро взяла себя в руки. Через минуту она уже играла роль радушной хозяйки, не подавая и виду, что я для нее сегодня гость не только незваный, но и нежелательный.

    В накуренной большой гостиной сидели двое: человек в черном костюме, которого я уже видел здесь, и чешский офицер с погонами майора.

    — Это мой добрый знакомый коммивояжер Михаил Дрозд, — представила меня Маргарита Васильевна.

    — Майор Пшеничка, — отрекомендовался чех.

    — А вы, Анатолий Корнилович, кажется, знакомы с Михаилом Устиновичем. Мишель пришел, чтобы подтвердить свое согласие сопровождать меня в Белебей.

    Анатолий Корнилович, не вставая, молча поклонился мне.

    Майор многозначительно посмотрел на хозяйку и поднялся с кресла.

    — Итак, дорогая Маргарита Васильевна, я имею огорчение покинуть вас на недельку-другую, — проговорил он по-русски и, отвесив общий поклон, направился в переднюю.

    В открытую дверь мне было видно, как Пшеничка, надевая дымчатые очки в золотой оправе, что-то тихо говорит Маргарите Васильевне. Затем он накинул на плечи черную крылатку, взял шляпу и трость с серебряным набалдашником, которую я заметил, когда входил в квартиру, и скрылся за дверью. Где-то его уже ждали.

    — Не угодно ли? — протянул мне портсигар Анатолий Корнилович. Затем он щелкнул изящной зажигалкой в виде миниатюрного пистолета, и мы закурили.

    Проводив майора, Маргарита Васильевна возвратилась в гостиную...

    — Мы сегодня обедаем в ресторане, и я должна переодеться. [101] Надеюсь, вы не обидитесь на меня, если я покину вас на короткое время, — и Маргарита Васильевна удалилась в спальню.

    Поскольку меня не спрашивали, обедал ли я, и не приглашали разделить с ними компанию, я решил, что мне не следует здесь задерживаться, и только дожидался, когда Маргарита Васильевна вернется в гостиную, чтобы попрощаться с нею.

    — Михаил Устинович, — услышал я голос из спальни, — как долго вы будете в Самаре? Дело в том, что нашу поездку в Белебей придется, видимо, отложить.

    Пока я раздумывал, что ей ответить, Анатолий Корнилович неожиданно спросил:

    — А кстати, какова нынче конъюнктура на патоку и мануфактуру?

    Я молча пожал плечами, обдумывая ответ.

    — Мужик, торгующий патокой, знает, по какой цене будет сегодня продавать свой товар, а вы, господин Дрозд, коммивояжер, — произнес Анатолий Корнилович, глядя на меня немигающими глазами.

    — Меня прежде всего интересуют цены на кожу, зерно и фураж. Патока же и мануфактура, как вы знаете, не входят в рацион легионеров, — улыбнулся я.

    Ответ, кажется, понравился моему собеседнику.

    — В прибылях участвуете? — допытывался он.

    — Какие там прибыли! Пятьсот рублей в месяц и двадцать в день на дорожные расходы. Правда, иногда кое-что перепадает...

    — Послушайте, господин Дрозд, — после некоторого раздумья обратился ко мне Анатолий Корнилович. — Не хотите ли на взаимовыгодных условиях сотрудничать с нашей фирмой? Я — представитель американской фирмы ?Нанкинвиль?. Контора находится в Москве, а сотрудники работают в разных городах России.

    — Когда мне предлагают новое дело, я всегда задумываюсь: стоит ли овчинка выделки? [102]

    — Такая осторожность начинающего коммивояжера мне понятна, — кивнул Анатолий Корнилович, — но, будь я на вашем месте, господин Дрозд, располагай я такой свободой передвижения, ничто в мире не смогло бы заставить меня отказаться от возможности заработать. Дело в том, что в нашей стране пока ничтожно мало знают о современной России. А без достоверной информации не может быть развернутой торговли. В информации заинтересованы и Россия, и Соединенные Штаты. Общеизвестно, что торговля — двигатель прогресса. Но надо знать, с кем имеешь дело! Иначе ни один американец, ни одна фирма не станет рисковать своим капиталом. Вот почему мой шеф взял на себя труд организовать бюро по сбору торговой информации. Правительство и деловые круги Америки нуждаются в экономической информации. Вы меня поняли?

    — И да, и нет! Сведения для вас придется подавать в письменном виде, не так ли? А попадись с ними к чехословакам или того хуже — к красным, меня тут же поставят к стенке и даже фамилию не спросят.

    — Нам нужна объективная информация в плане коммерческих сделок, беспристрастная и точная. Боже упаси заниматься сбором шпионских данных. С любителями сильных ощущений нам не по пути. А вы, дорогой мой, должны усвоить следующее. — Анатолий Корнилович придвинулся и положил мне на плечо руку. — Соединенные Штаты — единственная страна в мире, сбросившая ярмо национальной ограниченности. Американца не интересует, кто вы: итальянец, поляк, испанец... Американцу подавай деловые качества, ему наплевать на национальную принадлежность. Какому идолу ты поклоняешься, ему безразлично. У нас полнейшее равноправие наций и вероисповеданий, я бы сказал — содружество наций и вероисповеданий! Живя в России, трудно представить неограниченную свободу слова американского гражданина. К примеру, можно сколько угодно ругать даже самого президента Соединенных Штатов — о сенате и министрах [103] и говорить нечего, — и никого это не интересует. А услышит рядовой американец, улыбнется: ?Ругаешь? И правильно делаешь!?

    — Неужели у американцев нет национальной гордости? — попытался я подлить масла в огонь.

    Анатолий Корнилович улыбнулся:

    — Это россиян обуяла национальная гордость, потому они и перебиваются с черного хлеба на дрянной квас. ?Мы — русские!? Нашли чем хвастаться! Глушь, вши, вместо штиблет — лапти; вместо гаванских сигар — махорка, от которой дохнут тараканы. А русские солдаты? С одной винтовкой на троих шли на немецкие пушки: один стрелял, двое хлопали в ладоши. Вы знаете, сколько миллионов русских погибло в эту войну? Америка же только на поставках оружия воюющим европейским государствам создала огромные золотые запасы. Богатели и предприниматели, и рабочие, и фермеры, и чиновники — словом, все. Надо уметь жить, милый мой!

    ?Горе больного — доход врача?, — подумал я, но вовремя сдержался и только сказал:

    — Рабочим, говорите, тоже перепадает?

    — А как вы думали! — Анатолий Корнилович даже удивился. — Капитал, конечно, в руках у Рокфеллеров, Морганов, Фордов и иже с ними по духу и крови, но и рабочие не в обиде... — Он неожиданно умолк, посмотрел на меня в упор и цинично спросил: — Ну так как же, согласны?

    — Прежде чем решить, я должен знать, какое вознаграждение гарантирует ваша фирма.

    — Пятьсот рублей в месяц и двадцать пять дорожных в сутки. Прочие расходы по предъявлении официальных или ваших личных счетов... Конечно, в разумных пределах...

    — Я подумаю.

    В это время в гостиную вошла переодетая Маргарита Васильевна, и я поспешил откланяться, сказав, что дня через два-три отправляюсь в поездку по губернии. [104]

    Как-то в одной из самарских газет появилось объявление анонимного общества о покупке крупных лесных участков, угодий, экономии с оплатой в иностранных банках. За справками предлагалось обращаться к представителю общества, проживавшему в десятом номере гостиницы ?Националь?.

    Я понимал, что подобными, на первый взгляд невинными, объявлениями обычно маскируются темные политические махинации, и решил поинтересоваться, что же это за общество.

    Оказалось, что представителем этого общества в Самаре является француз Люке, тот самый, который в памятный день скандала в ресторане вручил мне свою визитную карточку.

    Однажды вечером он увидел меня в вестибюле гостиницы и, улыбаясь, подошел ко мне.

    — Нам нужно, как говорят русские, посидеть за чашкой чаю. Но сегодня у меня свидание с патроном... А вот завтра после семи жду вас.

    Я поблагодарил его и сказал, что у меня есть и деловая необходимость встретиться с ним, чтобы предложить выгодную для обоих сделку.

    В условленное время я подошел к номеру Люке. Дверь была приоткрыта, и я увидел Люке, не будучи замеченным им. Он сидел за письменным столом и что-то писал. Перед ним лежала стопка конторских книг, груда каких-то газет и пухлые пачки бумаг. Поминутно заглядывая в толстый гроссбух, он что-то сосредоточенно подсчитывал, шевелил губами и снова писал.

    Я постучал в открытую дверь и вошел. Люке, увидев меня, вскочил и пошел мне навстречу.

    — Рад вас видеть, — произнес он, выходя из-за стола и пожимая мне руку. — Очень любезно с вашей стороны, сударь! Будьте как у себя дома, присаживайтесь! Хотите трубку? А вот и турецкий табак — забава султана. [105]

    На Люке был безукоризненно сшитый серый костюм. Видимо, он любил и умел красиво одеваться.

    Усадив меня возле письменного стола, Люке положил перед собой книгу для записей и вооружился карандашом, будто я собирался дать ему интервью.

    — В голове у меня туман от прочитанных за день газет... — Он лукаво посмотрел на меня и улыбнулся. — Помните тот вечер, когда пьяный русский офицер упрекнул нашу нацию в том, что мы провозгласили в Париже коммуну. Это есть чистое невежество! Коммуна — дело рук люмпен-пролетариата, босяков, парижских нищих, а не благородных французов. Такие чудачества, я думаю, возможны только в России. Сегодня я прочел в старой самарской газете прелюбопытнейшую вещь: самарский купец по имени... Пардон! — Люке порылся в лежавшей на столе подшивке, заглянул на пожелтевшую от времени страницу и продолжал: — Вот полюбуйтесь, купец, по имени Бабкин, завещал все свое состояние на памятник... кому бы вы думали, господин Дрозд? Гегелю! — И Люке расхохотался. — Гегелю, тому, кого неистовый социалист Маркс называл своим учителем. Как вам это нравится?

    Люке продолжал смеяться так заразительно, как только может смеяться человек, которому действительно что-то кажется необычайно смешным. Но вдруг он перестал смеяться и посмотрел на меня с улыбкой, как бы призывая оценить по достоинству странное решение купца Бабкина.

    Я понимал, что Люке не случайно привел пример с купцом Бабкиным. Он явно хотел видеть во мне своего единомышленника.

    — Отцы города поставили на Дворянской памятник царю-освободителю, а купец Бабкин задумал памятник вольнодумцу Гегелю. Этого купчишку следовало отдать в арестантские роты, — сказал я, предоставив Люке самому решать, насколько серьезно я отношусь к этой истории с памятником. [106]

    — Ну-с, а теперь поговорим о делах, — явно удовлетворенный моим ответом, произнес он. — Я мало знаю вас, сударь, а мы, французские предприниматели, предпочитаем точно знать, с кем придется иметь дело. Вы занимаетесь операциями по продаже участков профессионально или, так сказать, любительски?

    — Я продолжаю деятельность моего покойного отца. Вся наша семья занималась куплей и продажей, — ответил я.

    — О, это приятно. Я не терплю дилетантов в коммерции, — делая пометки в своей книжке, воскликнул Люке. — Где находится имение, о котором вы говорили раньше?

    — Мне хотелось бы о своем предложении рассказать не только вам, но и вашему патрону...

    — Но ведь я действую от его имени.

    — Это не обычная купля-продажа. Владелец имения господин Дедулин согласен участвовать в обществе предпринимателей только на равных правах. На территории его имения обнаружена нефть.

    — Нефть на Волге? — Люке недоверчиво посмотрел на меня. — В справочниках нет никаких упоминаний о наличии нефтеносного района в Поволжье.

    — Вы недостаточно точно информированы. Еще в прошлом столетии под Сызранью был построен битумный завод.

    — А на каких условиях владелец земли предлагает сделку, то есть как он представляет себе компанию по разработке недр его владений?

    — Об этом я и хотел бы говорить в присутствии вашего патрона.

    — Видите ли, генерал Жанно занят сейчас очень важными делами... Но я все же доложу ему о вашем предложении. Может быть, он найдет время принять вас, хотя не уверен в этом... А теперь не хотите ли послушать русские песни? Я очень люблю русские песни, даже знаю несколько. [107] Когда вернусь домой, буду петь их друзьям. О, это произведет фурор...

    * * *

    — Если капиталист учует запах нефти, он уже пб может уснуть, — заметил Кожевников, когда я рассказал ему о своей беседе с Люке. — Постарайся войти к ним в доверие. Хорошо бы иметь документ, пусть даже частное письмо, подтверждающее, что ты их представитель. Это нам пригодилось бы.

    Утром следующего дня я проснулся от стука в дверь моего номера. Как я и предполагал, это был Люке.

    — Как видите, сударь, я не терял времени, — вытирая вспотевший лоб, затараторил он. — У вас сегодня счастливый день, а вы спите как грудное дитя. Вам ничего не снилось?.. Я рассказал патрону о вашем предложении, и он уполномочил меня вести с вами переговоры. Поскорее одевайтесь, и мы где-нибудь не только потолкуем, но и позавтракаем.

    В этот ранний час мы были первыми посетителями маленького ресторанчика на берегу Волги. Когда официант принял заказ и удалился, Люке наклонился ко мне через столик и рассказал, что накануне между эсерами и кадетами произошла стычка: начальник военного штаба полковник Галкин конфиденциально заявил, что у него есть сведения о намерении лидера партии эсеров господина Чернова посетить Самару и что меньшевики собираются потребовать портфели.

    — Ах, месье Дрозд, если бы вы видели эту баталию... Под Верденом такого, вероятно, не было! Только это строго между нами, дорогой... — И тут же без обиняков спросил: — Генерал интересовался, какую цену назначает господин Дедулин за имение.

    — Он не продает свои земли. Он предлагает организовать промышленную компанию по разведке и добыче нефти, если будет установлено, что добыча ее выгодна. [108]

    — У вас есть официальные полномочия господина Дедулина?

    — Пока нет, но я представлю их, если это будет необходимо. Я близкий друг семьи Дедулиных, в частности их дочери.

    — Понимаю. Вы желаете быть полезным своему будущему тестю. Итак, каковы ваши условия?

    — Прежде всего я хотел бы получить письмо на имя Дедулина с запросом о его условиях и письменное заверение в том, что генерал поручает вести это дело мне, если Дедулин предложит реальные условия.

    Люке кивнул в знак согласия.

    — Вам будут выданы нужные бумаги и некоторая сумма денег во французской валюте. Получить ее вы можете завтра утром у меня. Есть ли у вас какие-либо вопросы ко мне?

    — Нет, но, если они возникнут, вы разрешите мне обращаться к вам по телеграфу или телефону?

    — Мне нравится ваше отношение к делу. Кажется, мы с вами договоримся.

    И мы расстались.

    Об этой беседе я в тот же день рассказал Кожевникову.

    Яша задумался и, дымя папиросой, долго молчал, обдумывая различные варианты трудной, сложной и опасной игры, чтобы выбрать один — самый надежный.

    — Нет, понимаешь, что получилось? Ведь ты сыграл роль коммерсанта приличной величины, — наконец заговорил он. — На первый взгляд может показаться, что роль коммерсанта оправдывает твое пребывание в стане врагов, более того, эта игра с Маргаритой и Люке стала даже заманчивой. Однако ты и не заметил, как уселся в чужие сани: одна самая незначительная ошибка или случайность — и неминуемый провал!

    — Я все отлично понимаю, Яша. Но велик соблазн — фортуна-то все ж улыбнулась мне! Я шел на ощупь и угодил [109] в осиное гнездо. Это счастливая случайность, и рассчитывать, что подобное может повториться, было бы наивно.

    — Да, тебе повезло! Но у тебя не хватает знаний, которыми должен обладать коммерсант... А чем ты восполнишь их в критический момент? Нельзя рисковать жизнью, если этот риск не оправдан.

    — Что же ты предлагаешь?

    — Не торопись! Мы обязаны уверенно смотреть в завтрашний день. Ты как-то рассказывал мне о старшем сыне помещика Дедулина — капитане царской армии, получившем из рук царя орден. Фигура! Ты думаешь, о нем не знают в офицерском собрании? Знают. И вот представь, что ты случайно встречаешься с ним... Или он случайно узнает, что ты торгуешь землей его отца... Ну, да бог милостив, — улыбнулся Кожевников. — Будем надеяться... И последнее, чтобы закончить этот разговор: Семенов и Куйбышев ждут тебя со сведениями, так необходимыми штабу армии. Как только получишь от Люке нужные бумаги, немедленно отправляйся на занятую белыми территорию, с тем чтобы выяснить, как далеко проникли белогвардейцы в районе между Волго-Бугульминской и Самаро-Златоустовской железными дорогами и в каких пунктах происходит концентрация их войск...


По тылам белочехов

    Поезд еще не успел тронуться, а в купе уже разгорелся спор. Я лежу на средней полке и вслушиваюсь в голоса пассажиров.

    — Черт знает что творится, — возмущается землемер в форменной фуражке. — Комитет членов Учредительного собрания — признанная народом власть. Его слово — закон для всех. Приказал — повинуйся. А наши господа депутаты [110] кокетничают с красными профсоюзами, сватаются...

    — Надавать бы им оплеух да выставить за порог, — поддержал землемера коренастый мужчина в суконной поддевке и лакированных сапогах. — Мы строили фабрики, паровые мельницы, рисковали своим добром, а теперь отдать нажитое под контроль каких-то Галахов? Нет-с, мы сумеем постоять за свое!..

    — Пропьют, видит бог, пропьют эти лодыри Россию! — басил нетрезвым голосом тучный, облысевший священник. — Великое зло на земле от фабрик. Смута людская от них, словоблудие и неверие. Надо закрыть все фабрики, и на земле воцарится благоденствие.

    — Вы, батюшка, отстали от жизни. В Европе аэропланы, автомобили, танки изготовляют, а вы даже ткацкие фабрики предлагаете закрыть, — возразил землемер. — Подрясничек-то ваш не самотканый ведь, а из тончайшей материи фабричной работы. Вот, к примеру, Америка...

    Трижды прозвучал станционный колокол, и спор внезапно погас. Священник истово перекрестился, его примеру последовали другие. За окном медленно проплыла окраина Самары — Безымянка.

    Вскоре спор возобновился — говорили о том, согласятся ли профсоюзы добровольно передать старым хозяевам рационализированные предприятия или Комуч заставит их выполнить его волю. Разговор этот мне изрядно надоел, и я перестал следить за его развитием. К тому же меня больше интересовало, кто содержит ?чудесный островок? на Дворянской улице и что может дать самарским подпольщикам наблюдение за ним. С этими мыслями я и попытался уснуть, но не мог, хотя две последние ночи провел почти без сна.

    Вдруг мое внимание привлек пассажир в наброшенной на плечи офицерской шинели, под которой виднелся поношенный китель. Его пожелтевшее, осунувшееся лицо говорило о том, что он, видимо, совсем недавно встал с госпитальной койки. Рядом с ним сидели две немолодые дамы. [111] Они вели какой-то пустой разговор со своим соседом, внешне чем-то напоминавшим врача, а затем что-то спросили у офицера. Я расслышал только его ответ.

    — Я попович, у отца весь доход с полоски. Думаю все же, что отец не откажется какое-то время кормить защитника отечества! — с горькой иронией произнес офицер. — А потом посмотрим...

    — На службу куда-нибудь? — спросил пассажир, которого я принял за доктора. — А кто вы по специальности?

    — Моя специальность? Убивать людей! Прямо из духовной семинарии попал в школу прапорщиков. Два года просидел в окопах, а затем два года — после газовой атаки в Мазурских озерах в 1915 году — по госпиталям валялся. Другие за это время образование получили, а я? Теперь опять белоподкладочники верховодят, нас, как пешек, на темные дела толкают!

    — Россию, молодой человек, от немцев и большевиков защищать надобно, — назидательно произнес священник.

    — Не от бога ли вы это слышали? — раздраженно прервал его офицер. — Разве мы обязаны жертвовать своей жизнью ради фабрикантов и помещиков?

    — По обличью вы человек с искрой божией, интеллигентный, а рассуждаете, как товарищи на митингах, — укоризненно произнес батюшка.

    — Товарищи на митингах — мои товарищи. Мы вместе в окопах страдали, стыли и гнили... И теперь вместе будем!

    — Это недостойно русского офицера! — возмутился доктор.

    — А мы сами разберемся, что достойно, а что недостойно! — неожиданно спокойно ответил офицер. Он поднялся, взял чемодан и направился к выходу.

    Священник перекрестился.

    — Развращение коснулось всего народа. Сын духовного лица, а о чем помышляет... О господи! [112]

    — Случай уникальный. Офицер и так настроен! — заметила одна из дам. — У меня два брата офицеры, но рассуждают они по-другому...

    — Бацилла демагогии поразила многих очень быстро и глубоко, — драматическим голосом произнес доктор, ни к кому не обращаясь.

    — У нас в Воронеже сын священника Снесарева, Андрей Евгеньевич, — одаренная личность. Может быть, слышали о нем? — продолжала дама. — Университет окончил, стал математиком, потом лингвистом. Можете себе представить, четырнадцать языков знает. И вдруг увлекся пением, закончил консерваторию и дебютировал в Большом театре в ?Гугенотах?. В частных концертах пел с Собиновым. Затем поступил на военную службу и, ко всеобщему изумлению, стал востоковедом, военным географом, написал много книг и даже учебник по военной географии России. Генерал-лейтенантом был, а нынче, говорят, у красных войсками командует.

    — Боже мой! За кого пошел сражаться? — вздыхая, проговорила другая дама.

    Настроение покинувшего вагон офицера меня порадовало. Этот в белую армию не пойдет. И таких с каждым днем будет все больше. Посмотрев в окно, я увидел, что мы проезжаем узловую станцию Кинель.

    На станции Кротовка, где мне предстояло сделать пересадку, вместе с толпой пассажиров я направился к платформе узкоколейки — там уже стоял поезд на Сургут. Но не успел я дойти до своего вагона, как раздался третий звонок; пришлось на ходу вскочить на подножку соседнего. Кондуктор попросил подняться в вагон. Это был вагон второго класса. Чтобы не задеть стоявших в неосвещенном тамбуре офицера и какого-то молодого человека в штатском, я осторожно прошел мимо них и направился в противоположный конец коридора, поближе к своему вагону, как вдруг за моей спиной раздался голос, который показался мне знакомым: [113]

    — Позвольте, позвольте! Это по меньшей мере невежливо проходить мимо старых знакомых.

    Я оглянулся и увидел голицынского агронома в офицерской форме с погонами поручика.

    — Рад вас видеть! — произнес я, поклонившись, и хотел было следовать дальше, но понял, что мне это не удастся, и остановился.

    — Рады? Извините, но я этому не верю. Впрочем, далеко ли путь держите?

    — Вероятно, туда же, куда и вы.

    — А не думаете ли вы, что вас там могут повесить? Кое-кто не забыл, с каким усердием вы занимались реквизицией священной собственности.

    ? — Я только выполнял приказ, как и вы. Мы делали одно общее дело.

    — Неужели? А я и не догадывался, — разглядывая меня, продолжал агроном. — Чем же вы сейчас занимаетесь? По-прежнему организуете коммуны? Или вам наскучила политика?

    Он говорил громко и подчеркнуто иронически, чтобы привлечь внимание пассажиров.

    — Сейчас я занимаюсь своим настоящим делом. Я коммивояжер, а еду в имение князя Голицына, чтобы забрать припрятанное там оружие, деньги и еще кое-что...

    — Ваши басни я дослушаю в другом месте. Дмитрий Петрович! — окликнул он офицера, вышедшего из купе. — Вот не думал, что встречу вас здесь!

    Агроном подошел к невысокого роста, сухощавому большеголовому штабс-капитану, обнял его и что-то стал ему шептать.

    Судя по тому, как штабс-капитан исподлобья смотрел на меня, нетрудно было догадаться, что говорил ему агроном. До станции Сургут рукой подать, обязательно сдадут, мерзавцы, коменданту, подумал я. Выход был один: попытаться выпрыгнуть на ходу из поезда. Закурив папиросу, я шагнул в тамбур и нажал на ручку двери. [114]

    — Что вы делаете? Просквозит! Смотрите, как дует, — запротестовал собеседник агронома.

    — Боитесь простудиться, не стойте у двери, — тихо сказал я ему и, рывком отворив дверь, выбросился с чемоданом из вагона.

    Толчок был довольно сильный, и, скатившись с насыпи, я угодил в затянутый тиной кювет. Слышал, как завизжали тормоза, и понял, что поезд остановили. Вскоре увидел людей с фонарями и притаился. Кто-то пробежал совсем близко от меня. Через несколько минут паровоз пронзительно свистнул, и состав тронулся.

    Поднялся я с трудом и, превозмогая боль в ноге, побрел в сторону от железной дороги. Вскоре увидел стог сена и, зарывшись в него, несмотря на боль в ноге, заснул. Когда проснулся, заря охватила уже треть неба. Попробовал встать, но не смог. Огляделся кругом: проселочная дорога рядом; авось кто-нибудь подвезет до села.

    Закатал правую штанину и увидел, что нога распухла. Обливаясь холодным потом, пополз к дороге, по которой тащилась телега. В ней — парень и две девушки в подоткнутых юбках.

    — Эй, друг, прихвати-ка меня, пожалуйста, по пути, — попросил я возницу, когда телега поравнялась со мной.

    — Это с чего же каждого прихватывать буду? — лениво отозвался парень, но лошадь все же остановил. — Изувечился-то где?

    — В Самару мотался, чтобы подлечиться, но там неразбериха, едва ноги уволок. В вашей деревне фельдшер найдется?

    — Лекарей не было и нет, а знахарь есть, лечит что твой дохтур, — ответила похожая на татарку девушка и локтем толкнула парня:

    — Помоги человеку на телегу взобраться. Такое с каждым может случиться.

    — Тутошний аль сторонний? — спросил тот и тронул лошадь, видя, что я взобрался и без его помощи. [115]

    — Из Семенкина. За Исаклами. Слыхал такое село?

    — Как не слыхать... Село базарное, перед германской с тятькой ездили туда менять жеребца, — сказал парень, подозрительно всматриваясь в меня. — Но жеребец само собой, а ты как человек — сам собой. Так вот: кто такой будешь — товарищ аль господин? Потому как у мене сумления имеются...

    — Боится он всего... Робкий... — хлопни кнутом по лошади, подскочит до потолка... Припадошный после германской, — шепнула мне на ухо ?татарка?.

    — Так кто же ты такой? А то намедни привезли одного из города и прямо к председателю. А тот — опросы да расспросы, ну как, дескать, дела, кто из ваших в комитете бедноты какую ведет линию. А приезжий прищурился из-под очков, посмотрел на председателя и говорит: ?Что, не узнаешь? Так я в вашей волости урядником был...? И пошло...

    Я полез за документами.

    — Не хлопочи, мы неграмотные, — махнула рукой ?татарка?. — Представишь их в деревне. — И к парню: — А кто нынче владычит на селе — староста аль председатель?

    — А ты не скачи что блоха, приедешь — узнаешь, — ответил тот, насупившись.

    — Главное, лишь бы эта власть у мужиков землю не отобрала, — сказал я как бы между прочим.

    У парня даже глаза заблестели:

    — Не для того царя скидывали... Земля наша!

    — Иные не цацкаются и тех, кто сопротивляется, секут нещадно, — напомнил я.

    — И все равно у мужика один глаз всегда в землю смотрит, — сдвинул парень брови. — Кто нас тронет, долго не проживет!

    — Что в городе слышно? Правда, что чехи против Советов пошли? — спросила вторая девушка. — Одни говорят, что они за свободу, а другие — что за царя. Так где же правда? [116]

    — За какую такую свободу, если в Самаре рабочих, будь то мужчина или женщина, расстреливали? — ответил я. — Сам видел.

    — Баб-то за какие грехи убивают, ироды? — возмутилась девушка.

    — А чего вас жалеть? Вас теперь на пятачок — пучок. А мужиков хоть и много на войне перебили, а всех все равно не истребишь, — с усмешкой произнес парень.

    — Выходит, ты не мужик, — засмеялись девчата, — раз за бабами в тылу не гоняешься.

    — Без разбору соваться в драку не буду, — нахмурился парень. — У меня не кочан, а голова. Вон наши записались в красноармейцы, а теперь ходят голышами, закусывают кукишами. Я пойду в такое войско, где форма справная будет, да чтоб седло с расшивкой...

    За разговорами я и не заметил, как доехали до села.

    У пятистенной избы с палисадником телега остановилась. Девчата помогли мне войти в дом местного доктора.

    Каково же было мое удивление, когда я увидел, что за столом с кипящим самоваром сидит мой старый приятель — лекальщик с Трубочного завода Александр Гришин, а рядом с ним — красивая, но холодная, как икона, его голубоглазая жена.

    — Саша! — обрадовался я. — Так это ты тут за лекаря?

    — Коровий профессор, — рассмеялся Гришин, узнав меня. — Стал лечить скот, а теперь приходится и людей... Больница — скачи не доскачешь, а фельдшерица сбежала...

    — Тебя хвалят.

    — Кое к чему присмотрелся, когда в Самаре у провизора мальчишкой работал. Пригодилось!

    — Погляди, Саша, что у меня с ногой.

    Гришин осмотрел ногу и смазал ее каким-то маслом.

    — Сильный ушиб — и только... Быстро пройдет! Юлия, привечай гостя — это Тимофеев с Трубочного. Не узнала? [117]

    Юлия посмотрела на меня испуганными глазами.

    — И тебя они изувечили. Ох, звери... Нельзя было в городе жить. На глазах людей убивают. Того и гляди, детей станут истреблять, — прошептала она и вдруг: — Ой, давно Васятки нет! Не сталось ли что с сыночком?

    — Пойди посмотри, радость моя, — ласково произнес Гришин и погладил ее по голове, как ребенка.

    Юлия ушла.

    — Что с ней?

    — В тот день, когда белые вошли в Самару, — рассказал мне Гришин, — Юля пошла за чем-то в лавку, и у нее на глазах растерзали подругу — латышку Марию Вагнер и других коммунистов. Принес ее домой без памяти. Недели две никого не признавала. Доктор посоветовал уехать. Но и без его совета нужно было куда-то подаваться — завод стоит, облавы, аресты... Но и тут не рай. Кулачье грозится расправу над бедняками учинить, каратели рыщут. Правда, народ накаляется, его ведь ничем не устрашишь...

    Почти двое суток пролежал я у Гришина. После каких-то втираний и компрессов нога перестала ныть, опухоль спала.

    Как-то Гришин пожаловался:

    — Тут один солдат ночевал у меня. Разговорились. А когда я сказал, что раньше на заводе работал, он и начал меня пушить. ?Вы, — говорит, — рабочие, нас на революцию подбивали, а теперь — гузы-возы и за телегу. А мы в окопах гнили и теперь опять должны под пули лезть...? Какими только словами меня не стегал... Так что, как только Юле станет лучше, подамся отсюда... Надоело отсиживаться.

    — А ты и не отсиживайся, Саша, дело и здесь найдется...

    И я рассказал ему, где и как ушиб ногу. От Гришина мне было нечего скрывать: два года на Трубочном заводе наши тиски стояли рядом, мы ели из одного котелка под [118] Оренбургом... Дал ему адрес Кожевникова и своей матери, через которую он должен был переправлять донесения.

    В тот же день я решил уйти от Гришина и сказал ему об этом.

    — А чего это ты пешком вздумал топать? Мы тебе подводу найдем. Сюда из Исаклов часто ездят. Погоди, я сбегаю разузнаю.

    Он быстро вернулся.

    — Пойдем. Нашел. Сейчас сгрузит сыромять и довезет тебя до Исаклов. Дашь ему на самогон — шапку перед тобой снимет.

    Весь следующий день я провел в дороге. Слушая шум ветра во ржи, я любовался блестевшими на солнце спелыми колосьями. И когда ветер гнал одну волну за другой, мне казалось, будто я сам, покачиваясь, плыву по гребням воздушного моря.

    Проезжая через деревни, я поражался их заброшенностью — мимо проплывали полуразвалившиеся гумна и жалкие избы вдоль грязных, заросших травой улиц, на которых паслись телята и бродили куры. Кое-где на завалинках сидели старухи с хилыми младенцами на руках...

    Крестьянин попался словоохотливый, всю дорогу рассказывал о себе, о том, что волнует народ:

    — У нас властей, что в колоде мастей! Был ревком, да ушел пешком. Тут третьево дни галахи явились с черным флагом. Умора! Кто чего понахватал, то на себя и напялил. Один с попа ризу снял, рубашку из нее пошил. ?Мы — дети ученого князя... Власти не признаем?. Вот трепалы. Где это видано, чтобы князь власти не признавал?

    — Был такой! Кропоткин его фамилия. Анархист. В тюрьмах сидел... Но он-то и в самом деле был против царской власти. А этим настоящая власть — что кость в горле.

    — А без власти как жить будешь? Без властей, что лошадь без вожжей. Разнесет! Какую нам власть надо, спрашиваешь? А такую, чтоб нас защищала. Крестьянского [119] сословия людей на власть сажать надо, чтоб понимали душу парода, чтоб от своего корня не отрешились. И с землей тогда порядок был бы.

    — Да отдали же вам землю. Ленин давно декрет подписал...

    — Дехрет не землемер. Ее, землю-то, делить надо. А это — морока, смертоубийство! На ?красной? пахать надо было, а у нас село на село с кольями. Они свое, а мы свое. И пошло... Семей пять поминаньями наделили, семерых в больницу свезли. Мужик только с виду смирный, а потревожь — разнесет.

    Глаза у крестьянина засверкали под беспокойно нахмуренными бровями. Он помолчал, потом повернулся в мою сторону и снова заговорил:

    — Да и теперича орут, долгами, недоимками пугают. Говорят, думу будут созывать. Есть слух, сызнова кандидата в это самое Учредительное будем обсуждать. А нам что? Вот у меня две лошади, две коровы, а вот, допустим, Самара: на кой ляд мне она, эта Самара-то? Отроду далее Бугуруслана не был...

    Откуда-то донесся колокольный звон. Крестьянин стащил с головы шапку и хотел, видимо, перекреститься, но мысль о пожаре молнией пронзила его.

    — Беда случилась, что ли? — проговорил он, бледнея.

    — Это в вашем селе звонят? Может, престольный праздник?

    — Теперь, почитай, каждый день престол. Как кого принесет леший из города — звонят в колокола, созывают народ. Поставят стол на площади и пошли языками чесать. А потом солдаты по дворам ходят, хлеб силком отбирают.

    — А кто приезжает?

    — Да черт их разберет... Разные ездиют. Может, и сейчас кого принесло. Ведь час вечерний, значит, никакой службы по церквам нет, а все звонят. А может, все же пожар? Вот ведь беда какая! А у меня ничего не застраховано, [120] всего можно лишиться в один час... Однако ж дыму не видно, стало быть, не пожар, — вытянув шею и всматриваясь в даль, успокоился немного крестьянин. — Пожар — не дай бог! Огонь пойдет но соломенным крышам с одного конца, на другом кончит.

    Телега остановилась в начале улицы. Я взял свой чемоданчик и пошел к запруженной людьми церковной площади.

    Картина была точь-в-точь такая, как это совсем недавно описал крестьянин. На этот раз в деревню принесло белогвардейцев и белочехов. Хорошо поставленным голосом какой-то господин в соломенной шляпе что-то говорил, но сквозь многоголосый говор толпы слышны были только обрывки фраз:

    — Уважаемые труженики земли русской! Комитет членов Учредительного собрания...

    За столом, добротно сработанным каким-то деревенским умельцем, сидел осанистый староста с бляхой на груди, справа и слева у него — два офицера. Один из них, как мне показалось, был русский, а другой — чешский майор Пшеничка, с которым я встречался у Маргариты Васильевны.

    Резко жестикулируя, оратор призывал не прекословить ?законной? власти Комуча и военному командованию.

    — ...Америка, Франция, Англия, Япония высылают в Россию войска, власть большевиков в Сибири свергнута...

    По угрюмым лицам крестьян трудно было угадать, о чем они думают. И только их насмешливое покашливание говорило о том, что к оратору они относятся с недоверием.

    — Подозрительных немедленно сдавать военным властям! — требовал представитель Комуча. — А будут сопротивляться — кончать на месте! С большевиками не церемониться!

    — На кол — и баста! — как бы подвел итог выступлению оратора староста. [121]

    — Прошу слова! — подал голос стоявший рядом со мной тщедушный мужичонка. Скосив на меня плутоватые глаза, он громко произнес: — К примеру, сейчас рядом со мной стоит чужак, а хрен его знает — из подозрительных он аль из обнаковенных? На лбу-то у него не написано...

    Сотни лохматых голов повернулись в мою сторону.

    — Приезжий! — доложил староста офицерам и подал мне знак подойти к столу.

    — Прошу документы! — поднялся мне навстречу русский офицер.

    Он проверил мой паспорт, а затем содержимое чемодана. Прописка в гостинице ?Националы), письмо генерала Жанно к помещику Дедулину, солидная сумма керенок и полученные от Люке франки произвели благоприятное впечатление.

    Майор Пшеничка улыбнулся мне как старому знакомому:

    — А ведь мы с вами встречались у госпожи Маргариты...

    После митинга в компании этих офицеров я сидел у старосты за накрытым столом и рассказывал анекдоты, услышанные в Самаре, вспоминал гостеприимную мадам Сарычеву, ругал начальника станции Самара, у которого без взятки невозможно получить товарные вагоны для погрузки закупленных мною продуктов. А когда я заговорил о доблестном русском офицерстве, подпоручик, бывший студент, а теперь связной между отрядом пропагандистов Комуча и чехословацким командованием, перебил меня:

    — Ныне офицеры больше стремятся на юг России, к Краснову. Оттого в Западно-сибирской армии их и не хватает, а на юге — огромный резерв, даже генералов.

    — А как вы думаете, до зимы удастся разделаться с большевиками? — спросил я.

    — Разделаемся, если всюду будем действовать так, как в Новониколаевске: в ночь на двадцать шестое мая наши [122] внезапно восстали совместно с братьями-чехословаками, в к утру с красными было покончено.

    — Слыхали? В Симбирске у большевиков новый командарм объявился — бывший поручик Тухачевский, — сообщил Пшеничка.

    — Командарм... Подумаешь — фигура! — пробормотал захмелевший комучевец. — Вот командующий фронтом подполковник Муравьев — это личность! Бил немцев на Северо-Западном фронте и снова будет их бить...

    На рассвете я отправился дальше и не заметил, как и когда пересек ничем не обозначенную линию фронта. Огромная территория между Самаро-Златоустовской и Волго-Бугульминской железными дорогами оказалась ?ничейной?. По рассказам крестьян, сюда совершали рейды лишь конные отряды разведчиков воюющих сторон. Когда они сталкивались, вспыхивали ожесточенные скоротечные бои.

    Чтобы не встретиться с конным разъездом белогвардейцев, кружным путем я выбрался на большак, который вел из Бугуруслана в Бугульму — конечный пункт моего маршрута.


Опять у своих

    На станции Бугульма под парами стояли два бронепоезда и небольшой воинский эшелон.

    Я поспешил в город, чтобы повидаться с ревкомовцами и доложить обстановку: ведь Бугульма, находясь в глубоком тылу, была связана с Симбирском тонкой ниточкой — Волго-Бугульминской железной дорогой, которую белогвардейцы в любую минуту могли перерезать.

    В ревштабе я узнал, что все его члены находятся на городском собрании.

    Зал кинотеатра набит до отказа. Сквозь махорочный [123] дым еле виден накрытый кумачом стол. За столом — члены уездного ревкома: Петровская, Просвиркин, двое в военной форме, матрос и трое в гражданском.

    Стоявший у стола президиума интеллигентного вида мужчина в очках и с маленькой бородкой закончил свою речь призывом обсудить вопрос о замене выборных командиров назначенными сверху.

    Ему громко аплодировали.

    Затем выступил смуглолицый, с рябинками на загорелом лице моряк. Матросская форма ладно сидела на нем. На плечевом ремне маузер в деревянной кобуре, за поясом наган, сбоку две гранаты, на груди крест-накрест пулеметные ленты.

    — Наш бронепоезд ?Свобода или смерть!? вооружен морскими пушками и станковыми пулеметами. Нас триста, но этого достаточно, чтобы здесь, под Бугульмой, преградить белым гадам путь. Порох наших пушек нюхали солдаты кайзера на Западном фронте и националисты Украины...

    Глаза матроса горели, когда он рассказывал, как голодные рабочие подмосковного городка Коломна в короткий срок отремонтировали израненный бронепоезд.

    — Кто это? — спросил я соседа.

    — Не знаешь командира бронепоезда Андрея Полупанова? — удивился паренек.

    Я действительно не знал этого человека, о котором уже тогда ходили легенды.

    — Слово предоставляется командиру красноармейского отряда товарищу Волкову! — объявил Просвиркин.

    К столу президиума подошел низкорослый веснушчатый человек в поношенной гимнастерке. Не по-военному расставил ноги, откашлялся, ладонью провел по непокорным рыжим волосам.

    — Товарищи! Я из Петрограда, рабочий. Мне посчастливилось быть на Втором съезде Советов. Когда Ильич появился на трибуне, все поднялись, от взрыва рукоплесканий [124] и радостных возгласов дрожали стены Смольного. Владимир Ильич говорил о том, что государство сильно только тогда, когда массы все знают, обо всем могут судить и идут на все сознательно. Надо рассказать, объяснить людям, за что мы боремся, и народ пойдет за нами, за правдой!

    Волков смахнул со лба капли пота и не спеша отошел от стола.

    Затем выступил командир бронепоезда ?Ленин? Сигизмунд Гулинский. Он рассказал о революционных событиях в октябре семнадцатого года в Минске, о том, как его бронепоезд громил мятежные войска генерала Корнилова...

    — Теперь наш бронепоезд стоит на боевой вахте Бугульминского фронта. Мы не пожалеем своих жизней, но отстоим Советскую власть! Враг разобьет себе голову о стальную броню ленинской крепости!

    Еще не умолкли аплодисменты, которыми зал наградил Гулинского, как у стола президиума выросла фигура широкоплечего человека, одетого во все кожаное.

    — Товарищи! Братья по борьбе! — раздался его громовой голос. Он сделал длинную паузу и, глядя поверх голов присутствующих, продолжал: — Я командир отряда анархистов ?Черные орлята?. Не так давно мы слышали полные ненависти к презренной буржуазии слова: ?Долой империалистическую войну! Да здравствуют полковые комитеты! Долой золотопогонников! Да здравствуют выборные командиры!? Мы радовались историческому событию. Золотопогонников мы изгнали, для борьбы с контрой матросы и солдаты избрали преданных пролетарской революции командиров. А что нам теперь предлагает этот интеллигент в очках? На сегодняшний день он преподносит чуждый нам лозунг: ?Долой выборных командиров!? Так это же, товарищи, чистой воды контра!..

    Не выпуская из рук винтовок, железнодорожники, местные дружинники, матросы и красноармейцы зашумели, [125] заспорили. Одни считали, что командиров надо избирать, другие возражали, говорили, что командиров надо назначать сверху. Председатель изо всех сил тряс колокольчиком. Петровская поднялась, что-то хотела сказать, но зал бушевал: никто никого не слушал. В президиуме также вспыхнул спор.

    Неизвестно, как долго продолжалась бы эта ?дискуссия?, если бы не анархист. Он выхватил наган, трижды выстрелил в потолок, и шум внезапно прекратился.

    — Революция в смертельной опасности, товарищи! — продолжил он. — Во всех концах России поднялась вражья сила. У нее есть и золото, и оружие. Враг радуется, слушая наши споры о том, устоят ли избранные революционной массой вожаки дружин и отрядов, или вся наша вооруженная братва погибнет от режима, который большевики хотят ввести в Красной Армии. А тогда что? Тогда бери нас голыми руками. Не допустим старорежимных порядков! Долой назначенных командиров и комиссаров! Да здравствует свобода, равенство и братство! Да здравствует анархия и мировая революция! Ура!..

    И снова загремели аплодисменты.

    Но вот постепенно страсти улеглись, наступила тишина, и Петровская стала говорить спокойно, твердо, уверенно.

    — Товарищи, мы, коммунисты, всегда были и будем за сознательную дисциплину, которая удесятеряет наши силы. Победа немыслима без строжайшей дисциплины для всех! Я призываю вас помнить об этом...

    Петровская говорила долго. Временами в зале слышались возгласы: ?Правильно!?, ?Дело говорит!? А когда она кончила, зал одобрительно зашумел. Собрание было на стороне большевиков. Это подтвердило и голосование.

    Я стал уже пробираться к ревкомовцам, чтобы поговорить с ними, как кто-то тронул меня за плечо. Это был Сахаб. Оказывается, его тоже отозвали из отряда Легаева, и [126] теперь он состоял для особых поручений при Просвиркине и Петровской.

    — А это мой друг! — сказал Сахаб, потянув за рукав паренька в тюбетейке. — Садыком его зовут. Может, помнишь, он как-то приходил в эскадрон...

    Петровская и Просвиркин о чем-то разговаривали с железнодорожниками, и мне пришлось подождать.

    — Голова идет кругом! — сокрушался Просвиркин. — Собрался было в родное село за добровольцами, а тут неувязка: на бронепоездах нет хлеба.

    — Железнодорожники ведь обещали раздобыть хлеб для матросов, — сказала Петровская.

    Зал опустел. Мы присели на скамью, и я рассказал им о положении в Самаре, о том, что видел и слышал во вражеском тылу.

    Катя вздохнула:

    — Обстановка не в нашу пользу. Нужно сколачивать новые отряды бойцов. Видимо, пора готовить надежных людей для связи с губкомом, если не удастся удержать Бугульму...

    В тот же вечер я уехал в Симбирск, чтобы доложить обо всем Семенову.

    * * *

    Над Симбирском уже спускались сумерки, когда я вошел в дом контрразведки и поднялся по знакомой деревянной лестнице.

    Возле кабинета Семенова стояла группа девушек. Одна из них показалась мне удивительно знакомой. Где я видел эти синие глаза и такие длинные ресницы? Я взглянул на нее, она улыбнулась и, повернувшись к подруге, что-то тихо сказала ей. Уже у Семенова я вспомнил, что синеглазая — это Соня Бармашова с Трубочного!

    На Трубочном заводе, который Куйбышев называл ?цитаделью революции?, работало около двенадцати тысяч девушек и женщин. А ведь в городе были и другие заводы [127] и фабрики, пристани и железнодорожные мастерские, где также работали женщины. Многие из них не ждали, когда их позовут, а сами шли туда, где нужна была их помощь. Они не думали об опасности, связанной с работой в контрразведке, и готовы были выполнять любые задания. Именно такой была Соня Бармашова, которая, рискуя жизнью, не раз ходила в Самару, выполняя важные задания. Но однажды недалеко от станции Якушкино ее схватила вражеская войсковая разведка...

    — А, Дрозд! Заходи, заходи! — услышал я голос Семенова, лишь только приоткрыл дверь его кабинета.

    Семенов был в хорошем настроении и встретил меня чуть ли не с распростертыми объятиями.

    — Видал? — проговорил он, поднявшись мне навстречу. — Одна другой краше! Горючий материал... Наши бесценные помощницы. Одобряешь? — и с лукавой улыбкой кивнул на дверь.

    Я ответил, что с таким резервом можно творить чудеса.

    — Ну а теперь докладывай. Кое-что о твоих похождениях я уже знаю от Кожевникова и из твоего донесения, но хотел бы, чтобы ты рассказал подробно о каждом своем шаге.

    Я начал с того, что так волновало всех, — с внезапного падения Самары.

    — Из газет и от подпольщиков я узнал, что еще до вступления в ночь на 8 июня чехословаков в городе ожили притаившиеся в Самаре эсеры и белогвардейцы. Выехавший на линию обороны в район реки Самарки комендант города Рыбин в двух-трех кварталах от партийного клуба, где помещался штаб охраны, был схвачен белогвардейцами.

    — Погоди, погоди, — остановил меня Семенов. — Ведь Андрей Рыбин сам примыкал к эсерам. Возможно, он просто переметнулся к белякам?

    — Нет. Рыбин был жестоко избит и в бессознательном состоянии доставлен на станцию Самара, где в одной [128] из комнат вокзала находились под охраной в качестве заложников другие советские работники.

    — Ежели так, — в раздумье произнес Семенов, — виноват в чем-то и я: будучи начальником группы военного контроля, проглядел заклятых врагов революции. Ты, наверное, слышал такие фамилии: Брушвит, Климушкин, Фортунатов. Этих мерзавцев, контрреволюционеров мы собирались арестовать, но их кто-то предупредил, и им удалось скрыться. В отношении врагов гуманность, как видишь, может обернуться большим злом. — Семенов был явно расстроен. — И самосуды в Самаре все продолжаются?

    — На совещании ?социалистических партий?, созванном после ухода из Самары наших, даже меньшевики высказались против самосудов, хотя председатель Комуча Вольский и назвал этот разбой ?гневом народа?.

    — А чехословаки принимают участие в расстрелах?

    — Зверствуют, конечно, белогвардейцы, хотя нередко на помощь им приходят эсеры и обманутые чехословацкие солдаты. На станции Кряж в день захвата Самары были расстреляны 300 человек. Расстреливают без разбора всех красноармейцев, всех, кто оказывает хотя бы малейшее сопротивление. Так была расстреляна красноармейка латышка Мария Вагнер. Ставят к стенке не только коммунистов, но и заподозренных в сочувствии Советской власти чехов, словаков, венгров, китайцев, югославов, поляков. Пятого июня под Самарой был повешен чех Поспишил...

    — Как, Иозеф Поспишил, который от имени чехословацкой секции РКП (б) в Самаре подписал воззвание, заклеймившее контрреволюционную политику руководителей мятежа?

    — Нет, командир артиллерийской батареи 1-го чехословацкого революционного полка Красной Армии. Он был арестован при захвате Пензы и повешен для устрашения легионеров... [129]

    — А что ты слышал о гибели председателя ревтрибунала товарища Венцека?

    — На улице его опознал какой-то торговец. Белогвардейцы арестовали Венцека и повели в тюрьму. Но по дороге озверевшая толпа черносотенцев растерзала его...

    — Какой душевный человек был наш Францишек Янович! — вздохнул Семенов. — В партии с девятьсот четвертого года... И сколько ему пришлось перестрадать, живя на нелегальном положении, в ссылках...

    — К сожалению, Иван Яковлевич, самосуд был учинен не только над Венцеком, но и над многими другими коммунистами... Погибли заведующий отделом горсовета Штыркин, член коллегии по формированию Красной Армии Шульц, известный в Самаре рабочий поэт Конихин, руководитель татарской секции РКП(б) Абас Алеев. Это только те, о ком мне удалось узнать...

    Семенов молча выслушал это мое сообщение, и по его лицу было видно, как тяжело переживает он гибель людей, которых знал лично и с которыми его сроднила работа.

    — А что слышно о председателе горисполкома Александре Масленникове?

    — Содержится под особым надзором в одиночной камере самарской тюрьмы.

    — Жив, значит... И то слава аллаху! Ну а каковы общие наши потери?..

    — Несколько сот человек убиты только в самом городе. Газета ?Самарские ведомости? 26 июня сообщила, что арестованы и находятся в тюрьме 1600 человек. На самом же деле значительно больше.

    — Кто допрашивает арестованных?

    — Контрразведка белочехов, контрразведка ?народной армии? и следственная комиссия штаба охраны города.

    — Где находится штаб чехословацких войск?

    — Сначала занимал помещение штаба Приволжского военного округа — гимназию Хованской. Но вскоре почему [130] -то переехал в гостиницу... А штаб ?новой? армии разместился на Саратовской улице, напротив цирка.

    — В штаб Приволжского округа белочехи, конечно, не сами пришли, их привели туда офицеры, служившие в этом штабе. В свое время я говорил об этом Валериану Владимировичу. Когда будешь докладывать ему, он, вероятно, вспомнит о нашем разговоре. — Семенов вышел из-за стола и в волнении несколько раз прошелся из угла в угол. — Да, — перевел он разговор на другую тему, — а что слышно о летчиках, которые служили у нас? Летали они, помню, неохотно: то бензину просили, то спирту для протирки плоскостей, то револьверов и биноклей им не хватало... Им был дан приказ: в случае невозможности эвакуироваться, аэропланы уничтожить...

    Беспокойство Семенова за судьбу гидроотряда заставило меня вспомнить собрание подпольщиков в Самаре и сообщение Ивана Абрикосова о том, что от своего дружка, матроса гидроотряда Петра Неженцева, он слышал, будто у летчиков теперь есть все: и бензин, и спирт, и патроны, и мясные консервы, и шоколад...

    — По-моему, не хватает лишь совести, — добавил я от себя, рассказав обо всем этом Семенову.

    Возмущенный Семенов только покачал головой:

    — Значит, недаром я не доверял этим важным господам офицерам...

    — Но есть дела и посерьезнее, — продолжал я. — Как сообщил тогда же Абрикосов, одного парня, Володьку Иванова, подозревают в том, что он одновременно работает и на нас, и на белых.

    — А доказательства? — насторожился Семенов.

    — Иванов интересуется фамилиями телеграфистов в Самаре, которые работают на нас, пытается узнать состав группы Якова Кожевникова... Ищет случая познакомиться с самим Яшей, чтобы пригласить его в ресторан...

    Семенов помрачнел. [131]

    — Говорили, будто смертная казнь в память о бескровном перевороте в октябре семнадцатого скоро будет отменена. Но зачем же ее отменять, если такие гады еще ползают по нашей земле. Впрочем... — Семенов задумался. — А что, если это неправда? Ведь Иванов — рабочий, а не какой-то там купец. Он же пролетарий!

    — Провокаторы Башкин и Еремеев — тоже рабочие и тоже с Трубочного завода. Да мало ли чего бывает...

    Семенов внимательно посмотрел на меня, хотел что-то сказать, но в это время зазвонил телефон.

    Семенов поднял трубку, послушал, быстро вышел из-за стола и, приоткрыв дверь, крикнул дежурному:

    — Пролетку! Да побыстрей! — И, уже обращаясь ко мне, объяснил: — Куйбышев вызывает. Поедешь со мной. Он любит выслушивать вашего брата самолично — уважает первоисточник. Что не успел рассказать, доскажешь Валериану Владимировичу.

    Троицкая гостиница, в которой жил Куйбышев, чем-то напоминала монастырское подворье. Шагая по коридору, мы услышали звуки скрипки.

    — Неужели это Валериан Владимирович? — удивился Семенов, когда мы подошли к номеру Куйбышева. — А я и не знал, что он скрипач.

    Дверь открыл сухонький старичок в белом халате.

    — Валериан Владимирович прихварывает, так уж вы не задерживайтесь, не утомляйте его, — предупредил он нас.

    — Прихварывает, говорите? — Семенов подозрительно покосился на врача. — Как же это так, только что был здоров, и вот уже болен...

    — Люди болеют не по расписанию, уважаемый, — произнес врач, заслонив собой дверь номера.

    — Не беспокойтесь, доктор. Мы ему такое сообщим, что он вмиг выздоровеет.

    Семенов легонько отстранил старика, и мы вошли в комнату. [132]

    — Ну и ну! — услышали мы за спиною изумленный возглас врача.

    У окна вполоборота стоял среднего роста мужчина в полувоенной форме. Его густые волосы были аккуратно зачесаны назад. В левой опущенной руке он держал скрипку, в правой — смычок. Чувствовалось, что он недоволен нашим вторжением.

    — Доброго здоровья, Валериан Владимирович! — приветствовал Куйбышева Семенов. Я молча поклонился.

    Лицо Куйбышева посветлело.

    — Здравствуйте, дорогие... Ну вот и вернулся Тимофеев. Молодец!

    — Не Тимофеев, а Дрозд, — полушутя поправил Семенов.

    — Знакомьтесь, Михаил Николаевич. Тимофеев-Дрозд — мой товарищ, в одной мастерской в Самаре на Трубочном работали. А сейчас наш разведчик, явился с первого задания.

    Так я познакомился с Михаилом Николаевичем Тухачевским, незадолго до того назначенным командующим Первой армией, в кадрах которой числился и я. Тухачевский осторожно положил скрипку в футляр, протянул мне руку и назвал себя.

    — Садись и рассказывай, какие новости привез, товарищ Тимофеев, виноват, Дрозд, — поправился Куйбышев.

    Он сел на диван и предложил рядом с собой место Тухачевскому:

    — Послушаем, Михаил Николаевич?..

    — С удовольствием, — согласился тот.

    — Не знаю, с чего начать... — смутился я.

    — Говорят, лицо — зеркало души, — улыбнулся Валериан Владимирович, — вот и начинай с внешнего облика города.

    — Наверное, вам уже многое известно о Самаре. Поэтому, если я буду повторять кого-то, остановите меня, — попросил я. [133]

    — А ты, брат, бери быка за рога — не ошибешься! — подбодрил меня Семенов.

    — Самара — это тяжело больной город. Жизнь там замерла. Оживление — только в ресторанах да на базарах. И днем и ночью по улицам снуют патрули. При малейшем подозрении людей хватают и нередко расстреливают на месте. Рабочие бегут из города...

    — А кто из учредиловцев больше всего усердствует? — перебил меня Куйбышев.

    — Судя по газетным сообщениям, да и подпольщики рассказывают, тон задают руководители Комуча — Вольский, Брушвит, Климушкин, а в последнее время еще и Фортунатов, Нестеров...

    — Правые эсеры, — пояснил Куйбышев Тухачевскому. — Брушвит — сын фабриканта, въехал в Самару на площадке чехословацкого бронепоезда, а Вольский — в штабном вагоне командира чехословацкой дивизии. Эти господа не только передали командованию мятежного корпуса сведения о численности и дислокации частей Красной Армии в Самаре, но и предложили разработанный ими совместно с полковником Генштаба монархистом Галкиным план захвата Самары.

    Тухачевский неодобрительно покачал головой, а Куйбышев продолжал:

    — Меня интересует генерал Шарпантье. Весной он был назначен военным руководителем Самарского губвоенкомата, а когда город стал готовиться к обороне, мы предложили ему принять командование артиллерией, поскольку он генерал от артиллерии. Он долго отказывался, но все же согласился дать указание, где установить батареи, и определить их задачи... Так вот, остался ли он в Самаре?

    — Мне рассказывали, что член Комуча Климушкин еще до падения Самары вел переговоры с командующим Приволжским военным округом Красной Армии, а затем и с генералом Шарпантье, — продолжал я свой рассказ. — [134] А когда в город вступили чехословацкие войска, Шарпантье поступил на службу в армию Комуча.

    — А как относятся к чешским легионерам кадеты? — продолжал задавать мне вопросы Куйбышев.

    — Когда Климушкин вел переговоры с генералом Шарпантье, одновременно он вел переговоры с кадетом Подбельским. Тот, исходя из заверений Климушкина, что чехи уйдут с Волги, как только позволят обстоятельства, заявил, что в таком случае кадеты принимать участие в гражданской войне не будут. Но сегодня они поют уже по-другому и не скрывают этого. Другой кадет — Липовецкий на митинге-диспуте, устроенном эсерами и меньшевиками в помещении кинотеатра ?Триумф? на тему ?Революция и контрреволюция?, заявил, что социалисты, то есть меньшевики и эсеры, говорят теперь то же самое, что говорили кадеты задолго до Октябрьской революции. — И я положил на стол номер газеты ?Волжский день?.

    — Посмотрим потом, — сказал Куйбышев. — А теперь скажи, что, по-твоему, сегодня больше всего волнует самарские газеты?

    — Трудно сказать — уж очень о многом они пишут.

    — Ну а все же?

    — О целях переворота и падении Советской власти, о задачах демократии Учредительного собрания, опирающегося на все ?социалистические? партии, за исключением, конечно, партии большевиков, борьбу с которой они провозгласили во всероссийском масштабе...

    — Мерзавцы! — не выдержал Семенов.

    — Много пишут о каких-то невыполненных большевиками обещаниях, о необходимости продолжать войну с немцами, о совместных с союзниками действиях...

    Неожиданно в разговор включился Тухачевский.

    — Меня интересует группа эсерствующих деятелей Комуча. Кто они: профессиональные революционеры или военные?

    На этот вопрос ответил Куйбышев: [135]

    — Климушкин — из крестьян Самарской губернии, десять лет пробыл на каторге; Фортунатов — член Учредительного собрания от Самары, правый эсер, кажется, член ЦК этой партии, до Октябрьской победы ничем себя не проявил; Брушвит — правый эсер, техник-телеграфист, делегат Учредительного собрания от Самарской губернии.

    — Брушвит — техник-телеграфист? — воскликнул встревоженный чем-то Семенов. — На телеграфе эта шельма окопалась уже во время войны. И никакой он не техник... А по всем статьям типичный интеллигент-приспособленец...

    Тухачевский никак не отреагировал на эту реплику. Глядя на меня в упор, он спросил:

    — А вы можете доложить, каковы их успехи в формировании армии?

    Я ожидал, что этот вопрос будет задан, считал его главным и с любопытством посмотрел на Тухачевского.

    — В Самаре формируются два пехотных полка: один — в артиллерийских казармах, другой — в казармах бывшего гусарского полка. Вспомогательная рота формируется в казармах саперного батальона. Надо сказать, подпольщики довольно успешно ведут агитацию среди солдат...

    — А не можете ли вы по памяти набросать общую дислокацию воинских учреждений и частей Самарского гарнизона? — прервал меня командарм.

    — Расположение артиллерийских батарей, пулеметных точек, военных складов, заградительных постов вокруг города, линий полевой телефонной связи, штабов — все это нанесено на старую карту городской земской управы. Я предлагал подпольщикам отправить со мной эту карту, но они считали, что есть более надежный способ доставить ее в Симбирск.

    — Это в самом деле так! — подтвердил Валериан Владимирович. — Скоро вы увидите эту карту. [136]

    — Буду рад с нею ознакомиться, — сказал Тухачевский и спросил меня: — А как формируется добровольческая армия?

    — Добровольно записываются в нее лишь офицеры, студенты да гимназисты. Население не проявляет желания идти в эту армию, и Комуч готовится провести насильственную мобилизацию. О настроениях призывников говорит такой любопытный факт. 5 июля они организовали в Самаре, на площади у памятника Александру Второму, митинг протеста против мобилизации в армию Комуча. Затем участники митинга прошли по Дворянской улице с песенкой:

    Все равно нам умирать,

    Не пойдем мы воевать.

    — Можете ли вы сказать, сколько примерно офицеров записалось в добровольческую армию? — спросил Тухачевский, а Куйбышев тут же добавил, что этими сведениями интересуется и председатель Высшей военной инспекции Николай Ильич Подвойский.

    — Что-то около двух тысяч, но за точность поручиться не могу, так как цифры, которыми я располагаю, противоречивы.

    — А известны ли тебе фамилии хотя бы нескольких добровольно записавшихся офицеров? — задал мне вопрос Семенов.

    — Нет. Знаю только, что некоторые офицеры из штаба Приволжского военного округа, которые служили у нас, перешли в ?народную армию?.

    Семенов даже вскочил.

    — Именно об этом я и докладывал вам тогда, товарищ Куйбышев, помните?

    Куйбышев промолчал. Чтобы как-то сгладить создавшуюся неловкость, Тухачевский спросил:

    — Что еще вы можете доложить о формировании добровольческой армии? [137]

    — Знаю о формировании капитаном Каппелем не то отряда, не то добровольческой дружины — в основном из офицеров. ?Волжское слово? писало, что гарнизон Самары пополняется уральскими казаками, тоже добровольцами...

    — Повтори, пожалуйста, о чем писало ?Волжское слово?, — попросил Куйбышев.

    — О том, что из Николаевского уезда в Самару прибыли казаки...

    — Понятно! Продолжай, продолжай и докладывай обо всем, что слышал и что видел в царстве Комуча. И побольше фактов. Мы разберемся в них сами...

    И я рассказал о своих встречах с офицерами, которые, подвыпив, намекали на то, что-де чехословацкий мятеж — это запланированная союзниками стратегическая операция.

    Куйбышев дружески коснулся руки Тухачевского:

    — К величайшему сожалению, лишь теперь становится известным, что ?стратегическая операция?, как эсеры называют ?Волжский фронт?, была задумана сразу же после Октябрьской революции. Каково?! Разве не готовилась она уже тогда, когда распространяли слух, будто эвакуация чехословацкого корпуса из России через Мурманский порт согласована с германским послом графом Мирбахом и что чехословацкие части будут потоплены немецкими подводными лодками в Северном Ледовитом океане? И тогда чешские легионеры заявили, что они ?на собственный риск и страх? будут пробиваться с оружием в руках во Владивосток. Мы располагаем точными данными о том, что союзники ловко использовали все это.

    Ознакомившись с привезенным мною донесением Кожевникова о дислокации чехословацкого корпуса, Тухачевский с улыбкой заметил:

    — Если это не ?подарок? чехословацкой контрразведки, премного благодарен, — и положил донесение в карман френча. — Вы доставили важные сведения. Но я должен откровенно сказать, — Тухачевский посмотрел мне в [138] глаза, — что вы еще не научились обобщать свои наблюдения, делать из них выводы. Но это дело наживное. Главное же, вы объехали большую территорию и увидели собственными глазами то, о чем мы здесь могли только догадываться. Это очень важно, и я поздравляю вас с первым успехом.

    Поздравил меня и Куйбышев.

    — А теперь нам хотелось бы услышать, — сказал он, — какое впечатление произвел на тебя наш тыл: о чем толкуют наши бойцы и командиры — ведь ты встречался с ними?

    Я подробно доложил обо всем, что мне довелось увидеть и услышать по пути от Бугульмы до Симбирска.

    — Вот вы рассказали, как проходил в Бугульме спор о том, следует ли сохранить выборность командиров или перейти к их назначению, — заговорил Тухачевский. — Безусловно, выборность уже изжила себя. Это вчерашний день нашей армии. Но мне хочется знать, какими же командирами недовольны красноармейцы.

    Ответил я не сразу. Я знал, что сам Тухачевский был поручиком старой армии и что мой ответ может задеть и его лично. Но все же я решил быть откровенным.

    — Люди прежде всего недовольны теми командирами, которые раньше были офицерами.

    — А почему недовольны?

    — Как почему? Почти каждый из них — сын дворянина, фабриканта, кулака или попа, то есть наш классовый враг. Вот, например, полковник Махин: ему Советская власть доверила пост начальника штаба Уфимской группировки войск Красной Армии, а он рассредоточил войска, а сам, да еще со штабом, переметнулся к чехословакам: ?Вот вам карта обороны Уфы, дислокация, численность Уфимской группировки — смело занимайте Уфу...? И белочехи захватили Уфу, а мы понесли огромные потери. Скажите, разве я не прав?

    — Значит, настроения не в пользу бывшего офицерства? [139] Кого же в таком случае будем назначать командирами? — спросил Куйбышев.

    — Осенью прошлого года вы сами, Валериан Владимирович, призывали нас, красногвардейцев, выбирать командиров. Помните? Мы, трубочники, когда отправлялись против Дутова, избрали командиром своей роты токаря Кузьмичева и не ошиблись.

    — Тогда это было правильно, — согласился Куйбышев. — Но теперь мы создаем регулярную армию. И если мы хотим победить, мы должны найти грамотных в военном отношении командиров...

    — Мы сами виноваты в том, — как бы продолжил мысль Валериана Владимировича Тухачевский, — что не смогли объяснить бойцам ту простую истину, что в любой войне, в том числе и в гражданской, необходим строго научный подход к решению тактических задач. А на это способны только специалисты... Можно избирать старост в деревне, а в армии... Ведь врача не выбирают. Командир — такой же специалист, как и хирург, только военный, могущий обобщить систему знаний и умеющий применять их в бою.

    Чувствовалось, что Тухачевский глубоко и всесторонне продумал этот непростой вопрос.

    — Офицер — это официальный представитель правительства с неограниченными полномочиями, — поддержал его Куйбышев. — Но если командира избирают, значит, он подчиненное выборщикам лицо со всеми вытекающими отсюда последствиями. А это уже партизанщина.

    — Перед назначением на ваш фронт, — сказал Тухачевский, — я был приглашен к Ленину. Владимир Ильич говорил о строительстве Красной Армии как о вопросе совершенно новом и необычайно сложном... Ленин напомнил и о том, что в кратчайший срок нам предстоит решить вопрос о так называемой эшелонной войне. Но как решить эту проблему без опытных кадров?

    — Смертельная опасность для республики, — заметил Куйбышев, — усугубляется еще тем, что и до сих пор кое-кто [140] в Высшем военном совете Красной Армии, да и мы здесь, на местах, оценивали мятеж чехословацкого корпуса лишь как эпизод. Об этом я докладывал Николаю Ильичу Подвойскому раньше.

    — Но события на Волге, — продолжал Тухачевский, — приняли угрожающий характер именно потому, что здесь не было создано крупных воинских соединений. Когда неделю назад я прибыл на станцию Инза, штаб 1-й армии, которой поручено мне командовать, состоял лишь из пяти человек: начальника штаба, начальника оперативного отдела, комиссара штаба, начальника снабжения и казначея. Никакого аппарата! Боевой состав армии никому не был известен. Да и сейчас армия насчитывает всего около пяти тысяч штыков, то есть является армией только по названию. Полупартизанские отряды и дружины разбросаны от Сызрани и Сенгилея до Бугульмы; их взаимоотношения с командующими ?группами войск?, ?фронтами? до сих пор невероятно запутаны — кто кому подчиняется, часто трудно установить. Формирование армии пока что носит стихийный характер. Существуют сотни отрядов самой разнообразной численности и боеспособности. Ни о какой серьезной дисциплине пока нет и речи. И все же я уверен, что скоро наша армия будет первой не только по номеру, по и в организационном отношении.

    — Но как скоро это будет? — раздался голос Семенова.

    — Нам нужно покончить с местными ?фронтами? и ?группами? сельского значения и укомплектовать штабы знающими военное дело офицерами, — ответил Тухачевский. — Конечно, будем принимать их только после самой тщательной проверки и при условии благонадежности или хотя бы лояльности. В этом вижу свой долг. Без мобилизации офицеров создать регулярную Красную Армию немыслимо! За несколько дней свои командные кадры не подготовить... [141]

    Хотя я не считал возможным доверять бывшим офицерам, но слова Тухачевского убедили меня, что на том этапе необходимо было использовать военспецов и объективно оценивать их достоинства. И, как бы продолжая свою, а теперь уже и мою мысль, Тухачевский, повернувшись к Куйбышеву, спросил:

    — Валериан Владимирович! А что, если обратиться к бывшим офицерам — моим пензенским землякам? Думаю, что они разберутся, где настоящие друзья и где враги нашего отечества.

    — Хотите знать мое мнение, Михаил Николаевич, извольте: я уверен, что воззвание найдет отклик среди офицерства... Мой совет: не откладывайте это полезное дело.

    Воспользовавшись короткой паузой, Семенов сказал мне:

    — У тебя все или есть еще о чем доложить?

    В это время раздался телефонный звонок. Семенов снял трубку и передал ее Куйбышеву:

    — Вас, Валериан Владимирович. Куйбышев глянул на меня:

    — Ну-ну, развивай, если что интересное осталось.

    — В Самаре я познакомился с балериной Сарычевой, а вскоре подпольщики установили, что эта особа связана с американской миссией... На вечеринке у Сарычевой встретил недавно приехавшего из Москвы представительного господина по имени Анатолий Корнилович. Как видно, он не привык даром терять драгоценное время. И когда мы встретились второй раз, он не стал расхваливать Америку, американцев, их образ жизни, а, зная, что я коммерсант, предложил мне сотрудничать с американской экономической фирмой.

    — А ты что ответил? — улыбнулся Куйбышев.

    — Сказал, подумаю. Дело-то рискованное, Валериан Владимирович. Доложил Кожевникову. Яков поразмыслил и во избежание провала рекомендовал мне воздержаться, не принимать предложение этого господина. [142]

    — Как ты думаешь, Вячеслав, с какой целью пожаловал в Самару этот тип? — почему-то по имени обратился ко мне Куйбышев.

    — Его приятельница балерина Сарычева говорила, хотя вряд ли этому можно верить, будто он разыскивает жену своего друга, имя которого от меня скрывали... Сарычева предложила мне съездить с ней в Белебей, куда нелегкая занесла жену какого-то очень важного господина: он-де живет в голодной Москве, а супругу как бы для откорма отправил в далекий Белебей. Покровитель настаивает, а ехать одной по теперешним временам опасно... Связь Москвы с захолустным Белебеем показалась мне более чем подозрительной, и я согласился сопровождать Сарычеву в Белебей. Кожевников считает, что ехать надо.

    — То, что ты приглянулся балерине, это мне понятно. А вот чем ты расположил к себе этого типа? — в шутливом тоне продолжал беседу Куйбышев.

    — Моей заслуги в том, Валериан Владимирович, нет никакой. Враги открыто вербуют сторонников Комуча, противников нашей партии и, представьте, находят. Находят даже в пролетарской рабочей среде. Вот вам свежий пример со слесарем Володькой Ивановым...

    — Как это странно! — проговорил Тухачевский... — Но продолжайте.

    Куйбышев сидел, поглядывая то на меня, то на Семенова, затем откинулся назад и, ухватившись за спинку стоявшего перед ним стула, глухо заговорил:

    — Что будем делать, Иван Яковлевич?

    Семенов наморщил лоб, посмотрел куда-то в сторону и спокойно проговорил:

    — Нельзя так сразу, товарищ Куйбышев. Мне надо сначала подумать самому, посоветоваться с Кожевниковым, а уж потом... Ведь из всего сказанного здесь Дроздом ясно пока одно: Корнилович — птица высокого полета! И кто знает, возможно, придется обратиться за советом в Москву... [143]


Новое задание

    После беседы у Куйбышева Семенов посоветовал мне отправиться в сторону Бугульмы и, доехав до какого-либо полустанка, проникнуть в тыл белых. Нужно было попытаться срочно выяснить, где и какие они сосредоточивают силы для наступления. В дороге я решил сойти на ничем не примечательном разъезде Шелашниково, а дальше уже пробираться в район, занятый противником. Конечным пунктом я наметил Сергиевск.

    Поезд пришел в Шелашниково под вечер, и я сразу же направился в поселок, чтобы нанять подводу. Хозяин дома, как бы притаившегося за кустами буйно разросшейся сирени, долгим, оценивающим взглядом посмотрел на меня и на мою городскую одежду.

    — Мельницу, говоришь, на Соку задумал покупать? Доброе дело. Но ведь это далеко, да и опасно ехать туда.

    Все решила ?золотая валюта? — соль, за которую в то время не жалели ничего.

    — На личность теперича глядеть не приходится, — махнул рукой хозяин. — Часто будто и порядочный человек, а внутрях у него — дьявол.

    — Это как же так?

    — Не могим знать как, а пример имеется. На прошлой неделе подрядился я ехать в Похвистнево и чуть на тот свет не угодил. Пришла этакая расфуфыренная девица с чемоданом, по виду хвершалица, и говорит: ?Доставьте меня в Похвистнево, там мне надобно завтра быть. За ценой не постою?.

    Повез я ее. Только доехали до моста через Кинель-реку — трах-трах-бах! Позади конные. Догнали. ?Стой!? — говорят. Мне что робеть, остановился. ?Кого везешь?? ?Барышню?, — отвечаю. ?Кто приказал, сказывай!? — ?Сам подрядился...?

    И стали они барышню без всякого стеснения и приличия [144] обшаривать. Сняли кофту, стащили юбку, а она стоит как молоком облитая, бледная. А офицер с коня солдат словами погаными хлобыщет: ?Найти ее документы!? Всю ее общупали, а при ней никаких бумаг. ?Признавайся, куда спрятала свои фальшивки!? — кричит офицер. ?Мама моя в Бугуруслане при смерти. Меня там каждый признает?, — говорит она. ?И этого бандита тоже обыскать!? Это на меня. А я ему в ответ: ?Ваше благородие, я при чем?? ?Не вози большевичек!? — и огрел меня плеткой.

    Стали ворошить сено, что было в телеге, и выпала какая-то бумажка. Подали ее офицеру. ?Ну, и теперь будешь отпираться?? — закричал он. А я, того, значит, спрашиваю: ?Можно ли мне вертаться в Шелашниково?? — ?Нет, с нами поедешь. Мы еще дознаемся; что ты за личность?. А я ему: ?Меня многие здешние господа знают?... Насилу отпустили. В Самару ее отвезли...

    А может, это была наша разведчица и даже одна из тех, что я видел у Семенова. Вот и вторая встреча один на один, думал я.

    Получив задаток, хозяин приготовил тарантас, смазал колеса дегтем, засыпал жеребцу овса. Ночь была теплая, и я решил спать на свежем сене во дворе.

    Тишина. Слышно, как лошадь хрустит сухим прошлогодним овсом. Фыркнет, замрет, будто задумается, и снова хрустит... Вскоре усталость взяла свое, и я уснул...

    — Да ты проснись, — вдруг слышу голос возницы. — Глянь, войска-то сколько... Почитай, с полчаса стоим, а они все идут да идут...

    Я протер глаза. Наша телега стояла на обочине дороги, пропуская колонну чешских легионеров. Замыкала колонну четырехорудийная батарея на конной тяге. Ясно, что чехи движутся к железной дороге. До нее напрямик верст двадцать, не больше... К вечеру будут там, прикинул я, и дорога Симбирск — Бугульма окажется перерезанной. Нужно как можно скорее вернуться в Шелашниново, [145] предупредить своих, что враги в тылу наших войск. Но как это сделать? В объезд — опоздаю. Попытаться обогнать — задержат...

    Заметив, что колонна белочехов произвела на меня сильное впечатление, крестьянин заволновался.

    — Будь она неладна, твоя соль! — запричитал он. — Видал, сколько войска прет? И все в нашу сторону. А что, ежели...

    — Поворачивай назад, коли боишься. Поеду в другой раз...

    — А с деньгами как: на задатке остановишься аль сполна?

    — Довезешь быстро до разъезда — получишь сполна. Нет — пеняй на белых.

    — Добро! — согласился возница и, осадив лошадь, почти на месте развернул телегу. — Ну, пшел с богом!

    — Проскочим?

    — Напрямик не пропустят — окольной дорогой объедем. Я тутошний, каждая тропка — как на ладони. — И, помолчав, добавил, как бы оправдываясь: — Мне все едино, кого возить, лишь бы доход был. А ты, паря, притворись хворым, стони, жалуйся на брюхо, если застопорят: ехал-де мельничку покупать, да занемог...

    Не спеша въехали в Исаклы.

    Церковная площадь и улицы забиты подводами. Там и здесь прохаживаются, разгоняя сон, офицеры. Унтера выстраивают солдат, повара возятся у походных кухонь. От церковной ограды отделились всадники и поскакали в сторону железной дороги.

    Нам оставалось миновать пять-шесть домов, а дальше околица, за ней крутой подъем, ведущий прямо в лес.

    Кажется, пронесло, подумал я и облегченно вздохнул. И вдруг вижу: идут солдаты с винтовками.

    — Руки до верху! — скомандовал приземистый ефрейтор. [146]

    — Рехнулся, что ли? Я тутошний, мирно крестьянствую, — объяснил возчик.

    — Обыскать! — приказал ефрейтор солдатам.

    С другой стороны улицы к нам подошли два офицера. Солдаты ощупали у меня и у возницы карманы, поворошили сено в тарантасе.

    — Оружия нема, пан офицер, — доложил ефрейтор.

    — Какое есть значение ваш прогулка по военной магистрал? — спросил офицер в пенсне.

    — Мы, ваше скородие, тутошние... — начал было свое возница и внезапно вскрикнул от удара ременным стеком по плечу.

    — Ой, да вы с ума сошли! Пошто такая напасть? — снимая шапку, взмолился крестьянин.

    — Молчать, болван, не тебя спрашивают! — заорал подпоручик.

    — Здравия желаю, господа офицеры! — охая, проговорил я. — Вот ехал покупать мельницу на реке Сургут, под Сергиевском, да занемог: вчера самогону перехватил и что-то съел, а сегодня, извините, животом страдаю. Возможно дизентерия...

    — Пергамент! — прокартавил офицер в пенсне.

    — Сделайте одолжение! — со стоном произнес я и подал ему паспорт.

    — Вы ехали навстречу нам, почему вернулись? — спросил поручик, проверив мой паспорт.

    — Я же объяснил, господин офицер. Самочувствие мое плохое, лекарю надо показаться, потому и вернулся.

    Офицеры переглянулись.

    — А может, вас испугала встреча с нами? — многозначительно произнес поручик.

    — Я коммерсант. У меня документ... Зачем же мне бояться?..

    Офицер в пенсне вынул из полевой сумки топографическую карту, поводил по ней пальцем, подозвал солдата и, передавая ему мой паспорт, сказал что-то по-чешски. [147]

    Солдат положил паспорт в фуражку и козырнул офицерам.

    — У нас нет времени заниматься вами. Сим ведает господин комендант, — сказал офицер. — Поезжайте!

    Солдат щелкнул затвором винтовки и жестом руки приказал возчику двигаться.

    Как быть? Малейшее подозрение коменданта — и расстрел...

    — Дело серьезное, отец, — шепнул я крестьянину, — лошадь заберут, а нас могут и в расход...

    — Это как же так? Живого человека ни за что ни про что — и в расход?

    — Я слыхал, о чем шептались офицеры. В общем, если не хочешь раньше времени в рай, делай, что скажу, может, и вырвемся.

    — Приказывай, все сделаю... Ах ты, боже мой, напасть-то какая...

    — У моста придержи жеребца. Надо избавиться от конвоира. А тогда гони... Лошадь не подведет?

    — Не сумлевайся... Как стегану, сам черт не догонит. Как только мы спустились к речушке, я внезапно нанес солдату сильнейший удар в челюсть. Винтовка выпала у него из рук, и он упал на землю. Я спрыгнул за ним, подобрал свой паспорт и на ходу вскочил в тарантас.

    — Прихватить бы усопшего — и концы в воду, — крестясь, проговорил мужик.

    — Говорю тебе, гони правее моста!

    Возчик стеганул лошадь, тарантас пронесся через мелководную речушку, и позади остались огороды и курные бани. Разгоряченный конь стремительно мчал нас в гору, но хозяин придерживал его:

    — Не загнать бы жеребца. Слезай. Пройдись малость.

    Я спрыгнул на землю и, держась за тарантас, бежал рядом, пока дорога шла в гору. [148]

    Сверху село — как на ладони. И мы видим, что внизу уже тревога: от поповского дома в нашу сторону скакали всадники.

    — Погоня! — вскрикнул крестьянин. — Садись!

    Немилосердно настегивая лошадь, он гнал ее к лесу.

    И когда из-за горизонта показались три всадника, размахивая над головами обнаженными шашками, я, не целясь, выстрелил из захваченной винтовки. Но не успел я ее перезарядить, как мы. были уже в лесу.

    Проехав немного по извилистой лесной дороге, мы остановились и прислушались. Наши преследователи решили, видимо, прекратить погоню, опасаясь выстрелов из засады.

    Выждав, мы пустили лошадь шагом и через час оказались на опушке леса. Вокруг многолетние дубы, некошеная трава, а дальше — ржаное поле до самого Шелашникова.

    — Пронесло, отец!..

    — Пронесло-то пронесло, — помолчав, ответил крестьянин, — да ума не приложу, куда теперь подаваться? Ведь моего жеребца в Исаклах даже малое дитя знает: первейшая лошадь в волости! Допытаются, и тогда я пропал. Меня жизни лишат, а семью по миру пустят.

    Стащил с головы шапку, заскорузлыми пальцами поскреб затылок и как бы про себя вполголоса произнес:

    — А что, ежели к товарищам в обоз? — Но сам испугался этой мысли и махнул рукой. — Не-ет! Отберут жеребца и спасибо не скажут. У них это запросто. Вот она, правда-то!

    Я стоял возле его телеги, смотрел на него и думал, как успокоить человека.

    — Иди в обоз, лошадь не отберут. А винтовку оставь себе на память.

    — Да кто же ты такой, скажи на милость? На красного не похож, а своей рукой белого солдата лишил жизни. Чудной какой-то, право слово, чудной!.. Можа, из тех, [149] кто фальшивые деньги печатает? А? Задал ты мне думку, век не забуду твою подозрительную личность. Пропади ты пропадом со своей солью и с керенками, — с каким-то ожесточением произнес он и тронул лошадь.

    — Спасибо тебе, добрый человек! — крикнул я ему вдогонку.

    Но он будто и не слышал.

    За семафором, у входных стрелок, меня нагнала санитарная летучка, а когда я подошел к деревянному перрону разъезда, там уже суетилось много людей. Худенькая сестра милосердия с красным крестиком на белоснежной косынке меняла лакированные туфли на каравай черного хлеба, пожилая дама предлагала шляпу с павлиньим пером, мужчина с бородкой ?гвоздем? выменивал офицерские бриджи на жареную курицу.

    Среди местных жителей и обитателей санитарного поезда, лузгая семечки, выделялись загорелые, дюжие, как на подбор, парии в пестрых деревенских рубахах, в сапогах военного образца и защитных брюках. Да это, наверное, разведчики белых, подумал я. Им ведь ничего не стоит захватить санитарный поезд, занять разъезд и держать его до прихода отряда. Надо предупредить командование!

    Я забежал в кабинет дежурного и торопливо набросал на клочке бумаги: ?Вне всякой очереди! Симбирск. Штарм, Тухачевскому и Куйбышеву, копия Бугульма комгруппы Ермолаеву. На разъезде Шелашниково конная разведка белых. От села Исаклы подходит пехотный полк с артиллерией. Дрозд?.

    — Немедленно передайте это по прямому проводу! — вместе с удостоверением контрразведки протянул я текст телеграммы начальнику разъезда.

    Как пойманная птица затрепетала в руке начальника бумага, вот-вот, казалось, вырвется и улетит.

    — Я не видел вашего удостоверения и депеши не видел и ничего не знаю, — шепотом произнес он, возвращая [150] мне текст телеграммы. — Немедленно уходите отсюда. Они уже контролируют разъезд и не спускают с меня глаз.

    — Тогда передайте по селектору в Бугульму только два слова: ?Шелашникове белые?.

    — Вас и меня прикончат на месте...

    Бегу к главврачу санитарного поезда. Он не то завтракает, не то обедает.

    — На разъезде белые разведчики. Нужно немедленно выбираться из ловушки...

    — А вы уверены, что это действительно белоармейцы? — без тени волнения спросил он и, вытащив из-за воротника кителя салфетку, не торопясь вытер холеную бородку. — Любопытно!..

    — Я их видел, и они, между прочим, вызывают не любопытство, а подозрение, — возмущенно заметил я.

    — Но если это и так, любезный, они не имеют права задерживать санитарный поезд с международными знаками Красного Креста.

    Где кончается преступная наивность интеллигента и где начинается явное предательство? — выбегая из купе врача, спрашивал я себя.

    Последняя надежда на машиниста: может, он согласится увести летучку в нарушение святая святых железных дорог — без путевки...

    Я бросился к паровозу.

    — За пятнадцать лет впервой слышу — ехать без путевки, — выслушав меня, ответил машинист. — А ежели из Клявлина встречный? Линия однопутная, да и туман еще не рассеялся. Столкновением может кончиться эта затея!

    Он допил кипяток, положил в железный сундучок консервную банку и поднялся.

    Подошли помощник с масленкой в руке и кочегар с шуровкой.

    — Что делать, ребята? — спросил машинист. В ответ молчание.

    — С ума сойдешь с вами! — разозлился я и стал спускаться [151] с паровоза. — Вот дадут вам беляки шомполов, тогда быстрее соображать станете...

    — Рискнем?! — предложил машинист. Помощник и кочегар согласились ехать.

    Санитарный тронулся без предупредительных звонков, не было и паровозного гудка. Медики бросились к поезду, на ходу цепляясь за поручни, лезли в вагоны. Набирая скорость, состав шел в Клявлино.

    Машинист и помощник, высунувшись из окон паровоза, напряженно всматривались вдаль, однако за молочной пеленой тумана ничего не было видно. Но вот лес кончился, впереди показались мельница и пристанционный поселок.

    — Спасибо вам, товарищи! — Я попрощался с паровозной бригадой и, спрыгнув на ходу, увидел стоявшего на перроне седоусого, в форменной фуражке, начальника станции.

    — Имею право пользоваться прямым проводом. Прошу немедленно вызвать Бугульму.

    — Вы же видите, я занят приемом поезда сумасшедшего машиниста! — не глядя на меня, прокричал начальник станции.

    Через минуту я был уже в комнате дежурного. Совсем юный телеграфист застучал ключом.

    — Бугульма не отвечает, — пожал плечами телеграфист. Но в это время морзянка заработала: ?Все, что сообщили нам, передайте Полупанову, — читал телеграфист ответ Бугульмы. — Найдете его на станции Дымка...?

    С шумом распахнулась дверь, и в комнату вместе с начальником станции ввалилась группа военных.

    — Фершалиц с клизмами вперед, а нас с винтовками позади? Пойми ты, куриная голова, там нужны не ночные горшки, а винтовки! — убеждал один начальника станции.

    — Гидру контрреволюции — к стенке! — кричал другой, увешанный гранатами.

    — Не могу-с... Вначале приказано отправить санитарный. [152] .. Запросите сами Бугульму, — как-то отрешенно твердил начальник станции.

    Я вышел на перрон. На первом пути стояла санитарная летучка, рядом — небольшой состав с продовольствием для голодной Москвы, а за ними — воинский эшелон. Охрана не могла сдержать напор мешочников и спекулянтов — они заняли крыши, тормозные площадки, даже буфера вагонов.

    Санитарный вскоре тронулся на Дымку. Я вскочил на подножку классного вагона и поднялся в тамбур.

    Мимо проплывали исхоженные в детстве места.

    За горой — речонка Уксада, там мельница с большим деревянным колесом. У водосброса я когда-то любил ловить гольцов. Вон в той дубовой роще собирал желуди, а в этом березнике — грузди...

    Поезд мчался под уклон, оставляя позади перелески и необозримые поля ржи.

    Мелькнул разъезд Маклауш, на горизонте показались гумна родного Семенкина... Паровоз, напрягая последние силы, преодолел глубокую выемку перед станцией Дымка, неожиданно резко затормозил и остановился.

    Вдали послышались выстрелы.

    — Что здесь происходит? — спросил я путевого обходчика, стоявшего с красным флажком.

    — Кажись, погнали! — буркнул он в ответ.

    Я побежал к станции и между семафором и массивным зданием мельницы, которая, словно средневековый замок, высилась вдали, увидел цепочку моряков. В полный рост, с винтовками наперевес, они шли к большому деревянному дому под железной крышей. Когда я приблизился к ним, высокий горбоносый матрос крикнул, указывая на меня:

    — Гляди, братва, это ж, наверно, из их банды! Шлепнуть его, чтоб не путался!

    — Провокатор! В расход его! — поддержал горбоносого другой матрос. [153]

    — Никакой я не провокатор, товарищи, я свой...

    — А откуда я могу знать, что ты свой? — стоял на своем матрос-верзила. — А ну бегом к нашему верховному! Он разберется, чи свой, чи беляк, — скомандовал он.

    Под конвоем меня отвели за угол какой-то постройки, и здесь я увидел бугульминского военкома Просвиркина: на его загорелом лице кровоточила царапина, воротник помятого бушлата был порван, бескозырка испачкана. Он что-то объяснял бойцам, показывая то на стоявшую невдалеке мельницу, то на группу моряков, которые только что собирались меня ?шлепнуть?.

    — Тимофеев? Ты откуда? — узнал меня Просвиркин.

    — Что здесь происходит, товарищ военком? — в свою очередь спросил я.

    — Сегодня утром тут беляки нашу дружину расстреляли... Потом расскажу, а теперь давай за мной — я с полупановцами захожу с фланга, чтобы прихлопнуть сволоту, засевшую в доме мукомола.

    — А чем давать-то? Вот все мое оружие, — и я потряс своим чемоданчиком.

    — Тоже мне... — выругался Просвиркин. — Бери его винтовку! — показал он на раненого матроса.

    Я схватил винтовку и побежал за Просвиркиным. Вместе с другими моряками ворвался в дом мукомола Печерского и угодил под дуло револьвера притаившегося в темном углу белогвардейца. Офицер несколько раз нажал на курок, но раздались лишь слабые щелчки — барабан был пуст. Выбив штыком из рук офицера оружие, я сгоряча чуть не заколол его и поднявшего руки мукомола.

    — Боже правый! Я вину свою сознаю, прошу пощады, требуйте, я все расскажу. Умоляю! — и мукомол упал на колени.

    Своим оружием он мог бы защитить и себя, и офицера, но струсил.

    — Я есть иностранец, у вас нет прав убивать пленного [154] офицера! Вы еще будете ответить за меня, — неожиданно обнаглел чехословацкий офицер.

    — Именем революции! — выбрасывая руку с маузером, загремел Просвиркин.

    — Не торопись, — остановил я его. — Покойники уносят с собой то, что бывает нужно живым. Давай сначала допросим их.

    — Идет! Пусть рассказывает, гад, да только поскорей... Ну, говори все, как на духу! — прикрикнул он на мукомола.

    — Выкладывайте все, что натворили здесь, а пощады просите у них, — показал я на вошедших в это время матросов, вместе с которыми был молодой парень с окровавленным лицом.

    — Назаренко!? — воскликнул Просвиркин.

    — Господи Иисусе! — перекрестился мельник. — Так его ж того... При мне это было...

    — Воскрес из мертвых! — подходя к мельнику, дрогнувшим голосом произнес Назаренко. — Воскрес, чтоб тебя судить...

    — Умоляю, примите во внимание...

    — Примем, примем, ты только не торгуйся и не тяни! — и Просвиркин потряс перед лицом Печерского маузером.

    — Я есть офицер, у меня нет даже маленького желания объяснять мальчишкам то, что имеет знать любой военный, — высокомерно заявил офицер. — Нашему отряду приказ: занять эту станцию, и мы это сделали.

    — Это все? — закипая от гнева, проговорил Просвиркин и снова схватился за маузер.

    — Нет, нет, — умоляюще произнес Печерский. — Мы расскажем все как было, без утайки.

    Показания мельника дополнили рассказ случайно оставшегося в живых Назаренко. И тогда во всех подробностях мы узнали о страшной трагедии, разыгравшейся на этой маленькой станции. [155]


Трагедия на станции Дымка

    Вечером над станцией разразилась гроза. В полночь дождь прекратился, но вспышки молний то и дело вырывали из тьмы неясные очертания мельницы и опушку леса у семафора, где проходил большак на Бугуруслан.

    Недалеко от мельницы остановились взмыленные кони в городской упряжке. Седоки прислушались — лишь храп лошадей да крики совы нарушали тишину ночи:

    — Поспешим, господин Арнольд, — негромко произнес один из прибывших.

    Трое сошли с пролетки, стороной обошли будку стрелочника и крадучись направились к мельнице.

    — Кто там идет? — окликнул стрелочник Бонько. Но ему никто не ответил...

    Ступая по грязи, пришельцы остановились перед открытым окном дома мукомола, и один из них по-кошачьи мяукнул. Хозяин задул стоявший на подоконнике ночник и, всматриваясь в темноту, шепнул:

    — Сюда!

    Так в ночь на четвертое июля 1918 года в тылу у красных, на станции Дымка, в доме мукомола Василия Печерского появились белые разведчики. Там их уже ждали.

    Один из офицеров вынул карту и развернул ее на столе.

    — Итак, господа, операция начнется завтра. Проверим, все ли у нас готово... Наш первый отряд захватит Дымку и внезапным ударом в тыл красным парализует бугульминский очаг. Второй, с приданной ему батареей, овладеет разъездом Шелашниково и начнет развивать успех в сторону Мелекесса. В этом районе нас обязательно поддержат крестьяне. Затем нацелимся на Симбирск и Казань...

    — Не будем отвлекаться от главного, — остановил капитана господин Арнольд. — Основные наши силы ударят [156] со стороны Уфы, что и решит участь всей Симбирской группировки красных. Давайте лучше поговорим о том, что еще надо сделать здесь для обеспечения нашего плана...

    В комнату вошла хозяйка дома, подошла к Печерскому и что-то тихо сказала ему.

    — Господа, — обратился он к гостям. — Нас ждет накрытый стол. Там и поговорим.

    Поклонившись в пояс, хозяйка первой вышла из комнаты, широко распахнув двери в столовую.

    После второй рюмки заговорил Печерский:

    — Мы не против революции, даже, скажу вам, господа хорошие, мы за: ведь земские управы могли бы получить законные права. Но с тех пор, как большевики захватили власть, — сущий разбой. Посмотрите, какую подлость учинили супротив меня: отобрали мельницу, реквизировали зерно и муку, а на прошлой неделе увели со двора двух рысаков... Рассудите сами, добрые люди, нужна нам такая революция?

    — Вы еще легко отделались, — посочувствовал ему господин Арнольд. — Они м*огли вас и к стенке поставить. Ведь им ничего не стоит расстрелять порядочного человека.

    — Упаси бог! — крестясь, проговорила жена Печерского. — Нечего сказать, дожили...

    — Как нечего сказать? — перебил ее Печерский. — Даже очень есть о чем сказать. Вот, к примеру, при нашей махонькой станции десять дружинников. Для начала хорошо бы старшего этой банды, Касперовича, того... — И мукомол выразительным жестом правой руки описал петлю вокруг шеи.

    — Касперович — жид? — спросил капитан.

    — Белорус, ваше скородие. Намедни их человек сто привалило с Полесской железной дороги. Из этой шайки и Касперович.

    — Из-за одного большевика не стоит рисковать. Чтобы [157] избавить Россию от большевистской заразы, придется истребить не один миллион. Но это в будущем, а пока этим разбойникам, господин Печерский, вы должны улыбаться.

    Жирная шея мукомола налилась кровью, лицо побагровело. Было видно, что он сдерживает себя.

    — Ваш покорный слуга! Как прикажете, так и будем действовать.

    — Командование оценит ваши услуги, — пообещал Арнольд.

    — У вас в Бугульме найдется человек, на которого можно положиться? — спросил капитан.

    — Что за вопрос? — ответил польщенный доверием хозяин.

    — Необходимо весьма секретно и спешно отправить в Бугульму письмо. Как надежнее: железной дорогой или на лошадях?

    — Поездом, — посоветовал Печерский, — только поездом! Устрою в два счета.

    Когда переговорили о всех неотложных делах и ?гости? улеглись, Печерский побежал на станцию.

    — Как здоровье, Василий Кузьмич? Не заболели ли? — спросил его дежурный, удивленный появлением Печерского в столь поздний час.

    — Закури, Вася. Папиросы фабрики Зимина. Зоя Ивановна сберегла. В свое время вся Волга курила их. — Печерский протянул дежурному Василию Галишникову пачку папирос и зажигалку. — Не заболел ли я, спрашиваешь? Нет, бог миловал, а вот жена почитай всю ночь промучилась зубами. Сама страдает, и мне нет покоя. Сделай милость, отправь ее с попутным в Бугульму. Христом богом прошу тебя.

    В тот день поезда в сторону Бугульмы не было, и весь день Печерский провел на станции, как бы между прочим интересовался служебными телеграммами, прислушивался к разговорам по селектору... [158]

    День четвертого июля клонился к вечеру. Из-под Уфы, где красные с трудом сдерживали напор противника, в Бугульму прибыл бронепоезд № 1 ?Ленин?.

    Пока паровоз запасался топливом, станция приняла тревожный сигнал: ?Я Дымка... срочные меры...?

    Комиссар Бугульминского участка Крекшин просил повторить депешу, но Дымка молчала. И тогда командиру бронепоезда Гулинскому было предложено следовать на станцию Дымка.

    — Бронепоезд в разведку? — удивился Гулинский. — У командира полесского отряда Орла имеется для такого дела ?блиндированная площадка?.

    — Договорись с Орлом! — ответил комиссар. — Я не возражаю.

    — Выручай, Никифор, — попросил Гулинский. — Мои ребята с ног валятся. Уважь, пошли ?блиндированную?...

    ?Блиндированной? дружинники называли пульмановскую платформу, борта которой были обложены мешками с песком. Накануне ночью отряд Орла громил банду у станции Туймазы, где белогвардейцы пустили под откос поезд с продовольствием. Дружинники спасли драгоценный груз и только недавно вернулись в Бугульму.

    — Вот что, товарищи, — обратился Орел к бойцам. — Знаю, что устали, потому и прошу, а не приказываю. Кто хочет добровольно отправиться на разведку?

    — Я, — первым откликнулся командир взвода дружинников Сивцов.

    — И я, — вызвался вихрастый Коля Ковальчук.

    — Я тоже, — одновременно выкрикнули Сергей Назаренко, Кранцевич и Жидков.

    — Я, я, я!.. — послышались голоса.

    Вмиг к первым присоединились еще четырнадцать бойцов...

    — Слушайте приказ! Начальником команды назначаю товарища Сивцова. Взять винтовки, два станковых [159] пулемета, патроны и сейчас же следовать на станцию Дымка!

    — Ясно! — ответил Сивцов и послал на паровоз Дениса Федоренко и Михаила Парфенкова, решив, что так будет надежнее.

    Ночь была тихая. Под монотонный перестук колес ?песочницы?, как в шутку прозвали ?блиндированную?, бойцов потянуло ко сну...

    На станции Дымка Сивцов отправился к дежурному. Было слышно, как он спорил с кем-то на перроне: ?От вас, служивый, самогоном несет. Я доложу об этом комиссару...?

    — Ну что? — спросил Матвеев, когда Сивцов возвратился в ?блиндированную?.

    — Спрашиваю дежурного, почему не отвечаете Бугульме, а он крутит, подлец...

    — Ты уверен, что разговаривал с дежурным? — спросил Пискарев. — Я железнодорожников знаю наперечет, а голос человека, с которым ты спорил, мне показался чужим.

    — Да нет, я его знаю, — ответил Сивцов и, подумав, добавил: — Вот что, ребята, проскочим до Клявлина...

    Как было условлено с машинистом, он пронзительно свистнул, и паровоз дал гудок. Площадка покатила дальше.

    На станции Клявлино было спокойно, и Сивцов приказал возвращаться в Бугульму.

    Уже зарделся восток, когда ?блиндированная?, проскочив мимо открытого семафора Дымки, остановилась у пакгауза.

    — Гнетов! Узнай, почему нас приняли под рампу? — приказал Сивцов.

    Не успел Гнетов сойти на землю, как со стороны пакгауза ударили пулеметы. По бортам площадки забарабанили пули. От ручной гранаты, влетевшей через открытый верх, взметнулся столб песка. Один из дружинников застонал и пополз на середину платформы. [160]

    — Огонь! Огонь! — командовал Сивцов.

    Застрочил пулемет Орлова. Несколько человек, пытавшихся окружить площадку, бросились прочь. ?Блиндированная? рванулась вперед, но тут же остановилась: на рельсах громоздилась груда шпал.

    — Попали в ловушку. Драться до конца! — крикнул Сивцов.

    И снова на площадке взорвалась граната... Пыль и дым застилали глаза, но дружинники стойко отбивались и тогда, когда половина из них были ранены и контужены.

    Белочехи атаковали беспрерывно, пока у дружинников не кончились патроны.

    — Оставьте оружие и выходите по одному! Даю слово офицера, зла не причиним — отпустим по домам, — донесся голос с рампы.

    Белочехи поднялись из придорожной канавы и с винтовками наперевес окружили ?блиндированную?. Они набросились на еле державшихся на ногах бойцов, били их прикладами, выбрасывали из ?блиндированной? на землю. Сивцов потерял сознание.

    — Кто ваш комиссар? — допытывался у дружинников офицер.

    — Нет у нас комиссара, — ответил Пискарев. — Я замещаю командира, я и в ответе за всех.

    Пленных повели к вокзалу. Печерский был уже здесь. Заложив руки за спину, он высматривал кого-то. Увидев среди дружинников Голункова, закричал:

    — Большевик! Это он увел моих лошадок! — Его маленькие глазки налились кровью. Он выхватил из кармана поддевки револьвер и направил его на Голункова.

    — Стреляй, гад! — Голунков разорвал гимнастерку и, обнажив грудь, шагнул вперед, глядя в упор на Печерского. — Бей в сердце, подлюга!

    Печерский дрожащей рукой несколько раз в упор выстрелил в Голункова. [161]

    Смертельно раненный Голунков продолжал двигаться на Печерского.

    — Трясешься, гад? Трясись, трясись! Ты еще расплатишься за все!..

    Упал он только тогда, когда Печерский выпустил в него последнюю пулю из обоймы. Остальных пленных, которые еще могли стоять на ногах, пригнали на лужайку напротив мельницы.

    Босоногие ребятишки принесли воду. Лежавший в луже крови Гнетов, припав к ведру, жадно пил. Какой-то мальчуган притащил ковш. Гнетов подставил окровавленную голову:

    — Лей, братишка, и запомни все, что происходит здесь. А вырастешь, расскажи людям: своими глазами, мол, видел, как на этом месте бандиты расстреливали честных людей...

    Из ворот мельницы вышли солдаты с винтовками.

    — Молитесь! — крикнул чешский офицер и, выхватив из ножен шашку, встал на фланге.

    — Мы не верим в бога!

    — Вы коммунисты и потому сейчас будете расстреляны!

    — Простимся, друзья! — предложил Назаренко.

    — Кругом! — громко скомандовал офицер.

    — Отворачиваться от смерти не будем! — крикнул кто-то из дружинников.

    Юноши, взявшись за руки, так и стояли с поднятыми головами. Офицер взмахнул шашкой. Грянул залп. Кто-то застонал, кто-то судорожно забился, прощаясь с жизнью. Арнольд хладнокровно пристреливал тех, кто еще шевелился...

    Солнце было уже высоко, когда пришли солдаты с лопатами.

    — Надо было заставить их выкопать для себя яму. Господа офицеры торопятся, а нашему брату работа, — ворчали солдаты. [162]

    Когда расстрелянных стали сваливать в яму, вдруг с воющим свистом пролетел снаряд.

    — Эшелон, красные!

    Солдаты разбежались.

    Артиллерийский обстрел усилился, послышалась частая дробь пулеметов. На станцию с грохотом ворвался бронепоезд ?Ленин?. Загремели разрывы гранат...

    В это время контуженный в голову дружинник Сергей Назаренко, приподнявшись, осмотрелся вокруг и пополз...

    Обходя фланг вражеской пехоты, моряки-десантники обнаружили расстрелянных и среди них полуживого шестнадцатилетнего Колю Ковальчука...


?Свобода или смерть!?

    Белогвардейцы на станции Дымка дрались с ожесточением, то и дело переходили в контратаки. Им удалось забросать гранатами, а затем и подорвать переднюю платформу бронепоезда № 1, а пехотинцев Гулинского потеснить за семафор.

    Неизвестно, чем бы закончилась эта схватка, если бы не подоспел бронепоезд ?Свобода или смерть!? с тремя сотнями моряков-десантников.

    Полупанов остановил свой бронепоезд за семафором, выслал вперед разведчиков, следом за ними — отряд моряков, а сам, забравшись на орудийную башню, стал рассматривать в бинокль позицию белогвардейцев. Шесть пушек и сорок пулеметов бронепоезда были наготове.

    — Шрапнелью... Прицел... Огонь! — наконец протяжно скомандовал Полупанов.

    Прогремел залп. Бронепоезд вздрогнул и попятился на тормозах.

    Белогвардейцы выкатили на открытую позицию полевые пушки, чтобы с ближней дистанции уничтожить подбитый [163] бронепоезд Гулинского. Полупанов заметил это и, выручая попавших в беду ?братишек?, открыл по батарее белых огонь прямой наводкой...

    Завершила бой штыковая атака. Полупановцы внезапно ударили по белогвардейцам с фланга, и те не смогли устоять перед бесстрашными матросами в полосатых тельняшках, с развевающимися по ветру лентами бескозырок, с винтовками наперевес.

    После боя и допроса Печерского мы с Просвиркиным вернулись на станцию. Здесь уже шел митинг.

    — Товарищи! Обнаглевшая контрреволюция перешла в открытое наступление, она бросила нам вызов...

    Полупанов стоял у ствола еще не остывшей пушки перед толпой вооруженных матросов, красноармейцев, жителей пристанционного поселка.

    На его загорелом с рябинками лице чернели два пятна, шея и рука были забинтованы — ранило, когда корректировал огонь с бронепоезда.

    Я протиснулся вперед и, как только Полупанов закончил речь, поднялся к нему на площадку броневагона:

    — Командующий Бугульминской группой войск товарищ Ермолаев говорил тебе обо мне?

    Полупанов поднес руку к уху и посмотрел на меня воспаленными глазами.

    — Здесь шумно, браток, а я малость оглох — от пушек. Зайдем-ка в мой коробок! — Он взял меня за руку и повел в броневагон.

    Там было сумрачно. Полупанов приоткрыл смотровой люк. Мы сели у небольшого железного столика с прикованным к нему полевым телефоном. Я предъявил удостоверение и рассказал о событиях у разъезда Шелашниково... Выслушав меня, Полупанов достал из полевой сумки карту.

    — Значит, так! — размышлял он вслух. — Белочехов ты встретил в двадцати верстах от железной дороги в полдень. [164] Сейчас что мы имеем? — он взглянул на большие карманные часы. — На моих купеческих шестнадцать. Чехи доберутся до разъезда, вероятно, только к вечеру. А мы часа через полтора, и никак не позднее, будем уже на месте!

    — Не опоздаете?

    — Ни в коем разе. Ведь на разъезде ты застукал глаза отряда, они и должны смотреть на двадцать верст вперед! К тому же у них переходы совершаются по всем правилам воинского устава: подъем, отвал, привал, жратва. А мне только свистнуть, и все готово к бою! Так что непременно успеем.

    — Чехи на подводах, и их много. Быть может, они уже заняли разъезд.

    Полупанов, подперев огромным кулаком щеку, удивленно уставился на меня.

    — К военному делу тебя приставили, однако ж ты плохо разбираешься, голубок, в нашей стратегии. Что такое чешский отряд в тысячу солдат с четырьмя пушчонками? — Он облизнул пересохшие губы и сплюнул. — Только мокрое место останется. Не таких потрошили, когда немец на Украине с нами тягался. А тут? Взвод — с фланга, остальные — в обход. И амба!

    — Какое же это окружение, если всего-то один взвод?

    — Взвод для отвода глаз. Он отвлечет на себя врага, а триста матросов с гранатами с тыла...

    Полупанов повернул ручку телефона, позвал кого-то.

    — Митинг кончать, — сказал вошедшему матросу. — Отчаливаем на разъезд Шелашниково.

    — Есть на разъезд Шелашниково! — повторил тот и скрылся за железной дверью.

    У бронепоезда уже пели ?Интернационал?.

    — Пора! — надевая бескозырку, сказал Полупанов. — Бывай здоров, браток! — Он снова крутанул ручку телефона и кому-то вполголоса приказал: — Свистать всех по местам и полный вперед! [165]

    Я открыл тяжелую дверь и выпрыгнул из душного, раскаленного полуденным солнцем броневагона. Человек пять в тельняшках, обнявшись, сидели на орудийной башне головного вагона. Пронзительно свистнул паровоз. Будто в ответ ему запела саратовская, с бубенчиками, гармошка. Несколько голосов подхватили ?Яблочко?. Поезд тронулся...

    * * *

    К вечеру на Дымку прибыл салон-вагон командующего Бугульминской группой войск Ермолаева. Командующий тут же вызвал Гулинского, командира Петроградского отряда Волкова и уездного комиссара Просвиркина. Вместе с ними пошел и я, чтобы действовать дальше с учетом сложившейся обстановки.

    Командующий выслушал командиров и стал многословно говорить о ?штормах?, которые бросили сухопутные ?броненосцы? в пучину гражданской войны... Затем Ермолаев отпустил Просвиркина, Волкова и Гулинского.

    — Я направляюсь в Шелашниково, — сказал он, когда мы остались вдвоем. — Если вам туда, можете ехать со мной.

    Я поблагодарил его.

    — А не могли бы вы заняться ближней разведкой? — вдруг предложил он.

    Я ответил, что у меня особое задание и отвлекаться на ближнюю разведку не могу. По возможности я обещал информировать командиров отрядов о добытых мною сведениях.

    — Поход белых на Шелашниково, захват Дымки, диверсия у станции Туймазы — это все звенья одной цепи, — вслух размышлял Ермолаев, барабаня по столу растопыренными пальцами.

    — Разъезд Шелашниково сейчас надежно прикрывает бронепоезд Полупанова! — заметил я. [166]

    — Охрана полупановцами разъезда Шелашниково — игра вслепую. Слов нет, вам повезло, встретили отряд чехов, вовремя предупредили нас. За это спасибо! Но, дорогой товарищ, вы видели скорее всего лишь головной отряд. А каковы дальнейшие намерения противника? Допустим, полупановцы разделаются с этим отрядом, а что, если за ним более значительные силы? Боюсь, как бы в Шелашникове не повторилась трагедия Дымки.

    Вагон остановился. Ермолаев подошел к окну.

    — Приехали.

    Я встал и тоже подошел к окну. Бронепоезд ?Свобода или смерть!? стоял под парами. На перроне толпились матросы, заливалась гармошка.

    — Что нового? — спросил Ермолаев Полупанова, когда тот показался в дверях салона.

    Полупанов сорвал с головы бескозырку и, но отвечая на вопрос Ермолаева, плюхнулся на мягкий диванчик.

    — Ну и жара! Как на Украине, дышать нечем! — Спохватившись, с усмешкой глянул на Ермолаева: — По случаю благополучного прибытия приветствую вас от себя лично и от братвы. Вы спрашиваете, что слышно? Чехи еще не появлялись. Выслал ребят в разведку. Достанут ?языка?, а язык до Киева доведет...

    — Не густо заварено, — раздраженно буркнул Ермолаев. — Приказ мой будет таков: пока обстановка не прояснится, дальше не двигаться! — И заметив, что Полупанов не слушает, добавил: — Ясно? Приеду на место, дам дальнейшие указания.

    — Под Бугульмой, что ли, опасность? — не без иронии спросил Полупанов.

    — Я еду в Симбирск.

    — Вот оно что! А я-то иное подумал... Так вы, значит, только проездом!..

    — Я спрашиваю, приказ ясен? — повысил голос Ермолаев.

    — Сидеть без дела не намерен, — как бы про себя сказал [167] Полупанов, поднялся и направился к окну. — Дождусь, когда братва притопает с разведки, тогда мне станет ясно, что делать дальше.

    — Самовольничать не позволю. Слышите?

    — Зачем самовольничать? Мы отчалим не ради прогулки, как некоторые!

    — Как вы смеете! — вспылил Ермолаев.

    — Я ведь не бросаю свою братву и не бегу за тридевять земель от фронта, — отрезал Полупанов и, круто повернувшись от окна, выбежал из вагона.

    Зашифровав донесение, я попросил Ермолаева передать его Куйбышеву, попрощался и тоже вышел.

    Полупанова я нашел возле его десантников. Дымил небольшой костер. Матрос в тельняшке разогревал консервы в банках. Полупанов остановился, вдыхая аромат мясного бульона.

    — Жестоко страдаю от голода! Рассчитывал на харчи командующего. Наверняка, закуска и водочка нашлись бы. Но, сам видел, беседы не получилось... — Полупанов аппетитно причмокнул языком, извлек из огня банку консервов. — Закусим на сон грядущий!

    К костру подошел атлетического телосложения моряк.

    — Я вернулся, командир! — доложил он, переминаясь с ноги на ногу.

    — А, это ты, Паша? — не поворачиваясь, отозвался Полупанов. — Кого приволок? Офицера? Давай сюда!

    Через минуту перед Полупановым стоял связанный поручик. Паша вынул у него изо рта кляп и развязал ему руки.

    Поручик, как и большинство белогвардейцев, попадавших в плен, был уверен, что его немедленно расстреляют, и даже попросил ?напоследок? закурить.

    — Я недавно мобилизован в Народную армию, был прикомандирован к чешскому отряду в качестве консультанта — хотел с ними уехать во Францию. Клянусь честью, не от радости — ведь свои же пошли войной на своих. [168] .. — Поручик жадно затянулся, но тут же швырнул недокуренную папиросу и заплакал.

    — Почему чехословацкий отряд не занял Шелашниково? — спросил Полупанов.

    — Чехи рассчитывали на внезапность, но на разъезде появился бронепоезд с двухтысячным отрядом матросов под командованием адмирала Полупанова...

    — Это хто тоби казав, що е двухтысячный отряд у нашего Полупаныча? — расплываясь в довольной улыбке, спросил Паша.

    — Точно не могу знать, но, кажется, конные разведчики, — ответил офицер.

    — Мне абсолютно достоверно известно, что в Самаре и Бугуруслане формируются специальные отряды и засылаются на Волго-Бугульминскую железную дорогу с диверсионными целями...

    Показания поручика показались мне настолько важными, что я решил немедленно ехать в Самару, а Семенову отправил по телеграфу донесение.

    — Ну а что ты знаешь точно? Только чтоб как на духу! Понял? — продолжал допрос Полупанов...


Самара — Бугуруслан

    Дорога в Самару через разъезд Похвистнево была мне, хорошо знакома. Но, как и много раз до этого, я восхищался непрерывной сменой пейзажа: то мелькнет безымянная речушка, то березовая роща, то, как окинуть взором, раскинется колосящаяся нива.

    Самара встретила меня предгрозовым зноем. Низко, почти у самой земли, проносятся ласточки. Высоко в небе парит ястреб.

    Первое, что мне бросилось в глаза, как только я вышел из вагона, это стоявший на запасном пути готовый к отправлению [169] воинский эшелон. Я сосчитал количество теплушек. Если в каждой теплушке восемь лошадей, то в эшелоне сотни три казаков.

    Через открытые двери видны висящие на стенах вагонов седла и карабины. На платформах — пушки, походные кухни, кругом снуют чубатые казаки в широченных шароварах с лампасами.

    И мне вспомнился Первомай четырнадцатого года, когда вот такие же ?молодцы? нещадно налетали с плетьми на демонстрантов в Самаре...

    Но я не обнаружил здесь отступивших от Шелашникова белочехов, ради чего совершил этот путь: заметая следы, отряд словно в Волгу канул.

    Что делать?

    Выйдя на привокзальную площадь, я задумался: сразу к Кожевникову или сначала пройтись по улицам города?.. Ни то, ни другое. Увидев свободную пролетку, я изменил свое решение.

    — В гостиницу ?Националь?, любезный.

    Там я быстро привел себя в порядок и в половине восьмого вечера переступил порог квартиры Маргариты Васильевны.

    — Как это мило! Сегодня я не отпущу вас до конца вечера, — проворковала Маргарита Васильевна, поднося мне для поцелуя свою холеную руку, украшенную изящным золотым браслетом. — Признайтесь, вы ведь знали, что сегодня день моего ангела?!

    Я поздравил ее и в смущении развел руками:

    — Виноват, не знал, а посему явился с пустыми руками...

    — Это даже хорошо. Вы подарите мне свое внимание.

    В квартире стоял многоголосый шум, слышались звуки рояля.

    Когда мы вошли в гостиную, навстречу нам устремился изрядно подвыпивший штабс-капитан.

    — Сударыня, поклянитесь в присутствии этого молодого [170] человека, что вы станцуете сегодня по случаю такого торжества.

    — Охотно, только немного позже. — Маргарита Васильевна выразительно посмотрела на меня, взяла под руку и увела от штабс-капитана.

    — Мадам Сарычева, вас можно поздравить с завидным приобретением! — произнесла с улыбкой какая-то дама, когда мы проходили мимо.

    — Этот юнец свои расходы окупит, — послышалось за моей спиной. — Ну, посудите сами...

    Маргарита Васильевна, не обращая внимания на реплики гостей, увлекла меня в дальний угол гостиной, где уединились двое: уже знакомые мне Анатолий Корнилович и чехословацкий майор Пшеничка.

    — Вы можете положиться на них, как на меня, дорогой, — сжимая локоть моей руки, шепнула Маргарита Васильевна. — Разговаривайте с ними откровенно, и они ответят вам тем же. А сейчас я должна вас покинуть.

    — И надолго?

    — Только на минутку, чтобы отдать распоряжение прислуге... — И Маргарита Васильевна удалилась.

    — О, я знаю эту женщину! Если она осчастливит вас, вы без нее не сможете и дня прожить, — многозначительно произнес Анатолий Корнилович. — А пока садитесь и рассказывайте, где были, что видели...

    Было уже далеко за полночь. Гости стали расходиться, и Анатолий Корнилович, оставшись со мной наедине, спросил:

    — Считаете ли вы возможным сейчас продолжить однажды начатый нами разговор? Я по-прежнему предлагаю вам выбраться с мелководья... Надо начинать жить, а не прозябать среди толпы дураков. Каждому выразившему желание сотрудничать с нашей фирмой, — твердо выговаривая слова, наставлял меня Анатолий Корнилович, — я должен изложить, в чем заключаются его обязанности. Итак, слушайте: ежедневное чтение газет, журналов, изучение [171] работы советских учреждений, их организационных схем, изучение партийных и профсоюзных организаций, пропускной способности транспорта...

    — И структуру органов Советской власти и пути сообщения вы также включаете в коммерческую информацию? — невинно осведомился я.

    — Дело в том, дорогой мой, что в силу обстоятельств вам, хотите вы того или не хотите, придется знакомиться с настроением населения, с политикой большевиков, особенно в области экономики. Наша фирма заинтересована в понимании того, что происходит сегодня в России. А потому, естественно, нас интересует состояние и железных дорог, и водного транспорта.

    — Всего не упомнить, придется, видимо, записывать...

    — Безусловно! Во избежание недоразумений я покажу, как нужно записывать необходимое условными знаками...

    Анатолий Корнилович долго говорил о роли ?Нанкинвиль? как связующего органа между Россией и Соединенными Штатами Америки, как посредника для заключения в недалеком будущем договоров на концессии в Сибири. Закончил он свое напутствие только тогда, когда в комнату вошла Маргарита Васильевна и с нею невысокого роста брюнетка.

    — Боже, кого я вижу?! — воскликнул Анатолий Корнилович. — А ведь мы уже хотели было снаряжать послов к тебе, моя радость!

    Я посмотрел на кругленькое личико незнакомки, и мне почему-то стало не по себе от ее ястребиного взгляда. Я встал и молча поклонился ей.

    — Мадам Каламатиано, — представил незнакомку Анатолий Корнилович. Затем он вышел в переднюю и тут же вернулся с бутылкой в руке:

    — Выпьем, коллега, за благополучный приезд моей дамы. Вы бывали в Белебее? — разливая водку, спросил он. И, не ожидая ответа, добавил: — Информацию с Волго-Бугульминской дороги будете передавать мадам Каламатиано [172] в Белебей. И только в исключительных случаях — Маргарите Васильевне. Но тогда оставляйте у себя копию...

    Когда я вернулся в гостиницу, портье, передавая мне ключ, сказал: ?Вас просили зайти в восьмой помер?.

    Не заходя к себе, я пошел в номер Анатолия Корниловича.

    Вероятно, я не мог скрыть своего удивления, когда увидел в номере Анатолия Корниловича упакованные чемоданы.

    — Жду извозчика. Срочно отбываю — такова наша жизнь. А тут еще приходится возить с собой чуть ли не колониальную лавку, иначе можно умереть с голоду, — говорил он, указывая на чемоданы и коробки. — Впрочем, времени у меня еще достаточно, чтобы кое о чем поговорить с вами. Садитесь, пожалуйста.

    — На восток или на запад держите путь? — как бы между прочим поинтересовался я.

    — На восток. Впрочем, давайте о деле. Я побеспокоил вас, Михаил Устинович, чтобы предостеречь от возможных заблуждений. Вы должны придерживаться трезвых взглядов относительно нынешних правителей из Комуча. Слышали ли вы, например, что Комуч намерен пригласить председателя партии эсеров Виктора Чернова в Самару и предложить ему портфель министра земледелия? Он уже занимал этот пост у Керенского. Считается знатоком крестьянского вопроса, хотя, как говорят теперь, ни уха, ни рыла не смыслит ни в экономике, ни в сельском хозяйстве. Да и что он может? Двенадцать лет прожил в Италии. За всю свою жизнь ни разу не был в деревне. Пшено от проса не отличит! — Анатолий Корнилович остановился посреди комнаты, заложил руки за спину и сокрушенно покачал головой. — Все эти господа комучевцы — персонажи из плохой политической комедии. Балаган! Ясно, что без помощи великой державы — я имею в виду Америку — Россия как государство существовать не сможет: за гражданской [173] войной неизбежно последует хозяйственный паралич. Американские концессии, и прежде всего в Сибири, откроют русскому народу широкую дорогу к предпринимательству. А для того, чтобы действовать наверняка, нам нужно знать силы большевиков, их намерения... Поэтому круг обязанностей, которые вы согласились выполнять, несколько расширяется и усложняется.

    — Я не хотел бы, чтобы такие вопросы вы решали за меня...

    — Выслушайте до конца, а потом будете возражать. Нужны люди, близкие нам по духу. Такие люди имеются в штабах красных. Не думайте, что все офицеры идут в их армию по убеждению, как генерал Бонч-Бруевич или генерал Самойло. Есть люди, которые охотно будут служить нам... И ваша задача — найти их.

    — Боюсь, что эта работа для меня слишком сложна.

    — А вы начинайте. Со временем придет и опыт и искусство. Учтите при этом, что отказываться вам теперь нельзя.

    — Я должен еще подумать...

    — Не трудитесь. Все уже продумано, коль скоро вы дали согласие, — усмехнулся Анатолий Корнилович. — Теперь вы, образно говоря, патрон. Вас зарядят, и вы должны выстрелить. А от негодных боеприпасов освобождаются или взрывают. Как? Впрочем, не буду вас утомлять — поверьте, способов много, и все они надежные...

    — Предположим, вы меня убедили. Что же я должен делать?

    — Не просто делать, а действовать.

    Анатолий Корнилович встал и положил мне руку на плечо.

    — Запомните, некоторые вещи не называют своими именами. Вот вам памятка. Все сведения будете отправлять по этому адресу, — и он показал кусочек картона, на котором было написано: ?Москва, уголовное отделение, [174] ящик 219?. — Свой адрес сообщите в Белебей мадам Каламатиано! Заведите почтовый ящик в Самаре и Бугуруслане. На расходы — после первого вашего сообщения — получите от мадам Каламатиано или Сарычевой. Они вас вызовут... И последнее: если будете в Москве, загляните в дом, что в Малом Толстовском переулке, там, в квартире Кожиных, спросите Николая Серповского, или Александра Хвалынского, или Марию Фриде. Они в курсе наших с вами отношений. Предупреждаю: не вздумайте служить двум господам: такое может кончиться плохо...

    Это прозвучало как угроза, и я чуть было не взорвался, но в этот момент в дверь кто-то постучал.

    — Вас проводить? — предложил я.

    — Нет, благодарю. Мне помогут.

    Он встал, взял небольшой чемоданчик, и мы вышли из номера.

    — Желаю успеха, — произнес он.

    Как только извозчик перенес все его вещи и пролетка загромыхала по булыжной мостовой, я спустился _по черной лестнице, взял извозчика и отправился на вокзал.

    Из зала ожидания я увидел возле желтого вагона только Сарычеву и мадам Каламатиано.

    Не дожидаясь отправления поезда, я поспешил к Кожевникову, чтобы послать подробное донесение в Симбирск.

    В Бугуруслане жила моя сестра Катя — фельдшерица городской амбулатории. Я знал, что она далека от политики, и рассчитывал, что у нее найдет временный приют нужный мне человек, который мог бы сообщать мне о происходящем на перепутьях военных дорог...

    На следующий день я уже был в Бугуруслане и прямо с вокзала направился в городскую амбулаторию. Чтобы дать знать о себе, я приоткрыл дверь кабинета, в котором принимала сестра, и тут же закрыл ее. Она увидела меня, [175] вышла, не снимая халата, и отвела в свою квартирку, находившуюся при амбулатории.

    — Налегке? — удивилась она, увидев мой маленький чемоданчик.

    — Из Самары, к маме. Боюсь, как бы в армию не забрали.

    — Похвально!

    — Что похвально? — не понял я.

    — Да то, что не лезешь в пекло.

    — Чертовски хочется спать, Катя! — уклонился я от разговора.

    — Поешь и отдыхай, а я пойду. Видел, сколько больных?..

    Спал я как убитый, а проснувшись, в темноте не сразу сообразил, где нахожусь.

    — Кому везет в карты, тому отказано в любви: вашего короля бью козырной шестеркой! — слышался из соседней комнаты голос сестры.

    — После русской революции короли подешевели! У нас, в Австрии, смотрите что делается... — басил кто-то с заметным акцентом.

    Я умылся, причесался и вошел в маленькую столовую.

    — Знакомьтесь, господа, это мой младший брат Вячеслав, — представила меня Катя.

    За столом кроме сестры сидели дама с высокой прической, два офицера в мундирах с узенькими погонами и давно не бритый, видимо, решивший отпустить бороду, штатский.

    — Откуда пожаловали, молодой человек? — услышал я уже знакомый бас, принадлежащий пожилому офицеру с небольшой темной бородкой.

    — Из Самары в деревню еду.

    — Как там теперь? — полюбопытствовал второй офицер в очках.

    — Людно! — уклончиво ответил я.

    — Мы слышали, что в Сибири уже формируются французские, [176] итальянские, английские, американские, польские и сербские легионы. Скоро удостоимся чести увидеть доблестное войско русских союзников.

    — Радуетесь?

    — О нет! Печалюсь: это еще на какое-то время задержит наше возвращение на родину.

    — Господа, хотите чаю? Сейчас приготовлю. — И Катя вышла. Следом за ней вышел я.

    — Что это за люди?

    — Мои друзья.

    — Белогвардейцы?

    — Какие там белогвардейцы, господь с тобой! Тот, что с бородкой, — пленный австриец, врач-психиатр. Рядом с ним чех Клавдий, фельдшер из эпидемического барака. А гражданский — тоже чех, его приятель. После контузии на фронте оглох, бедняга, и лишился речи. Не беспокойся, вполне приличные люди.

    За морковным чаем с сахарином доктор заговорил об опасности вмешательства в дела других стран, о том, что вторжение войск Антанты в Россию добром не окончится... Его поддержали другие. Лишь глухонемой, посасывая трубочку, как-то странно улыбался.

    Вдруг что-то с грохотом упало в сенях. Дверь распахнулась, и в комнату ввалились два сильно подвыпивших офицера.

    — Пардон, мадам! Ваш покорный слуга и по гроб обязанный вам пациент! Мы на одну минуточку, — извинялся поручик с перевязанной рукой.

    — Шли мимо, решили поблагодарить за милосердие к раненому офицеру, — добавил его спутник, капитан, и, вытащив из кармана бутылку водки, поставил ее на стол. — Трофеи наших доблестных войск при штурме винокуренного завода! — пояснил он.

    Узнав, что за столом сидит австриец, поручик пренебрежительно процедил:

    — Там, где русский офицер, австрияку не место! [177]

    Доктор и его коллеги, сославшись на поздний час, поспешно откланялись и ушли.

    — Зачем вы оскорбили моих гостей? — обиделась Катя.

    — Так уж получилось, — примирительно ответил капитан, разливая в чайные стаканы водку.

    — Выпьем, господа, за свободу России, — серьезным тоном произнес поручик. — Выпьем за то, чтобы нам больше никогда не приходилось прятаться от всяких там совдеповцев и ревкомовцев...

    — А когда это тебе приходилось прятаться? — удивился капитан.

    — Совсем недавно, и даже не раз. Разве ты не знаешь, что здесь произошло четырнадцатого декабря прошлого года, когда мы, офицеры сто шестьдесят девятого пехотного полка, и чиновники земства закатили демонстрацию под лозунгом ?Вся власть Учредительному собранию!?? Ревкомовец Сокольский и даже эсер Легашев пошли против нас, и нам пришлось смываться. Правда, ненадолго. Уже в феврале мы организовали крестный ход во главе с иереем Суховым. И опять тот же Сокольский встал на нашем пути... И еще... Впрочем, выпьем за то, чтобы подобное больше никогда не повторилось!

    Поручик выпил водку и склонился над столом, а капитан повернулся ко мне.

    — На призывной пункт прибыли, молодой человек? — И, не ожидая моего ответа, продолжал: — Могу определить в свою роту писарем. Ведь здесь, среди инородцев, грамотного человека днем с огнем не сыщешь — чуваши, мордва, татары, черемисы... Боже мой, откуда их, эта тьма-тьмущая?

    — Писарем? Это не мое призвание, — отшутился я. — Либо грудь в крестах, либо голова в кустах...

    — Это мне нравится! — подхватил капитан. — Но дело в том, что моя рота только формируется. Лучше обратитесь к поручику. Это человек твердых убеждений, настоящий офицер, сорви-голова, он таких, как вы, уважает. [178]

    У него связи с батальонами особого назначения, с ними поручик частенько совершает дальние рейды. Там вы быстро могли бы отличиться.

    — А знаешь ли ты, окопная крыса, что я однажды уже слышал голос этого симпатичного парня? — неожиданно поднял голову поручик. — Дай бог память, сейчас вспомню!

    Я понял, что хотя поручик и пьян, но надо быть настороже.

    — Ага, вспомнил. Голос этого субъекта я слышал при любопытнейших обстоятельствах. Это было после того, как мы расшлепали банду железнодорожников на станции Дымка. Нас окружила матросня в доме мукомола Печерского. Мне удалось спрятаться среди хлама в подвале, и оттуда я слышал обрывки разговора...

    — Вы много выпили, и теперь вам в каждом встречном чудится большевик. Нашли над кем куражиться! Мой брат и курицы не обидит... Где уж ему соваться в военные дела, — вступилась за меня Катя.

    — Прошу прощения, мадам! — капитан вытянулся перед Катей, как перед генералом. — Долг старшего обязывает примирить враждующие стороны. Поручик погорячился. Снисходительствуйте!

    Но поручик уже не мог успокоиться.

    — Дикари! Они не хотят служить в Народной армии. Бастуют! Ты это понимаешь, капитан? Бастуют, сучье племя! Нет, тут нужны не сладкие речи агитаторов Комуча, не поповские молебны, не заклинания меньшевиков, а довольно-таки простая вещь — пуля. Эта маленькая штука делает чудеса — навсегда вышибает из черепа всякие бредовые идеи. А что еще делать? Мы с капитаном Бельским последними вырвались со станции Дымка. В одной деревне нужно было сменить лошадей. Мужичье заупрямилось. Но стоило расстрелять парочку, и лошади мигом появились.

    — Потому-то вас и ненавидит народ! — вдруг осмелела [179] Катя. — Убивать людей только за то, что они не хотят терять своих лошадей!

    — Не вашего ума дело, милейшая! — оборвал ее поручик и, схватив фуражку, выбежал из квартиры.

    — Вот видите, — не то шутя, не то серьезно произнес капитан, — упустили поручика, а с ним и счастливый случай приобщиться к одному из отрядов особого назначения. А ведь завтра-послезавтра вы могли бы начать свою карьеру!

    — Это какую же карьеру, господин капитан? — дрожащим голосом спросила Катя.

    — Дело в том, что через два-три дня отряды, с которыми имеет дело поручик, уходят под Бугульму... — уточнил капитан.

    Я понял, что капитан и в самом деле говорит серьезно, и тоже с серьезным видом сказал:

    — В таком случае не могу ли я при вашем содействии вступить в один из отрядов?

    Капитан рассмеялся.

    — К сожалению, мое слово не имеет никакого значения для командования отрядами особого назначения. Чего таить, ведь я всего-навсего пехотный офицер, мобилизованный в Народную армию. А чтобы зачислить русского человека в чехословацкий отряд, требуется рекомендация офицера контрразведки, на худой конец — благоприятный отзыв полковника или генерала.

    — Нет худа без добра! — обрадовалась Катя. — Ни с полковниками, ни с генералами мы не знакомы, а от офицеров контрразведки пусть оградит нас господь бог.

    — Я солидарен с вами, милосердная наша сестра! Ведь пока поручик служил в войсках, он был нормальным офицером, а связался с контрразведкой — не узнать: пьет запоем, нервничает, бесится. И все оттого, что упустил в Бугуруслане несколько важных большевиков — председателя Совдепа Розанова, наркома образования латыша Глузмана, члена ревштаба Леонида Сокольского... [180]

    Часы пробили двенадцать.

    — Позвольте, господа, откланяться, — щелкнул каблуками капитан.

    Гости ушли, и я уже было уснул, но меня разбудил сильный стук в окошко.

    — Извиняйте за большое хлопотание! — послышался голос фельдшера Клавдия.

    Рядом с ним, будто из-под земли, вырос глухонемой.

    — Послушай, дорогой! — заговорил ?глухонемой?, как только вошел в комнату. — Гостиницу ?Сан-Ремо? помнишь? Тогда вспомни и то, как однажды привел ко мне группу чехов...

    Я вспомнил случай, когда по дороге с вокзала к центру Самары помог военнопленным чехам отыскать гостиницу ?Сан-Ремо?, где председатель чехословацкой секции РКП(б) Ярослав Гашек формировал добровольческий отряд из сочувствующих Советской власти пленных чехов, словаков, венгров и сербов, съезжавшихся из Сибири, Урала и других мест из лагерей военнопленных.

    Вспоминая ту далекую пору, я благодарю случай, который свел меня с замечательным человеком — Ярославом Гашеком. Но тогда ни я, ни близкие мне люди не могли знать, что рядом с нами жил не только убежденный коммунист, но и выдающийся писатель.

    Я спросил у Гашека, в чем он нуждается, предложил деньги.

    — Дело сложнее, чем вы думаете, — ответил Гашек, — нас ищут и если найдут, то повесят. Нам нужно временно исчезнуть, и чтобы никто не знал, где мы.

    Я написал записку матери, просил ее приютить на пасеке ?глухонемого? вместе с фельдшером Клавдием.

    — Слава, может быть, ты и проводишь их до Семенкина? — предложила Катя. — Ведь ты сказал, что едешь туда...

    Я быстро собрался и вместе с Гашеком и Клавдием вышел из дома. У ворот мы попрощались. Я рассказал им, [181] какими селами безопасней добираться до деревни, в которой жила моя мать, а сам поспешил на вокзал, чтобы с первым же поездом уехать в Бугульму: нужно было во что бы то ни стало опередить отряды особого назначения. Несколько позже я узнал, чем закончилось путешествие Клавдия в Семенкино.

    Война в Поволжье началась по линиям железных дорог, в разгар разрухи: не хватало паровозов, топлива, вагонов, не было даже керосина для фонарей стрелочников.

    На вокзалах городов и на узловых станциях оседали тысячи пассажиров. Женщины с грудными и малолетними детьми, старики с домашним скарбом заполняли помещения вокзалов, платформы, перроны, осложняли работу железнодорожников, мешали нормальному продвижению воинских и грузовых поездов. И остановить этот грандиозный поток людских масс не могла ни одна из воюющих сторон. И вот, не сговариваясь, коменданты прифронтовых городов и узловых станций обеих сторон стали выдавать пассажирам специальные пропуска на ?право? перехода на территорию противной стороны. А дальше каждый мог идти, куда он хотел.

    В сейфах командования белых войск находились планы оперативных перебросок полков и дивизий. Но чего стоила эта хранившаяся за семью печатями тайна, если сами перевозки по дороге Самара — Уфа раскрывали оперативный замысел врага: его главные силы сосредоточивались вокруг узловой станции Чишмы, а это значило, что враг готовит наступление на Бугульму и Симбирск.

    Прошло совсем немного времени, и я постиг многие премудрости, которые помогали мне в моей нелегкой службе. Мне уже не составляло труда, взглянув на состав, пусть даже из окна вагона, определить, какое подразделение в нем следует.

    Среди пассажиров, возмущавшихся царившими на железных дорогах беспорядками, я чувствовал себя как рыба [182] в воде. Но хаос на транспорте служил, видимо, достаточно надежным прикрытием для разведчиков обеих сторон. Правда, чем ближе к линии фронта, тем чаще белогвардейские и чешские военные патрули заходили в вагоны, придирчиво проверяли документы и вещи и при малейшем подозрении арестовывали.

    Ночью на какой-то станции поезд остановился. Орудийная стрельба, доносившаяся из-за леса, как бы сигнализировала, что дальше поезд не пойдет. Пассажиры нехотя покинули теплушки и разбрелись кто куда... За приличное вознаграждение меня согласились взять с собой оказавшиеся здесь цыгане, и благодаря им я довольно быстро добрался до Бугульмы.

    * * *

    Вагона командующего на станции не было; видимо, он находился еще в Симбирске. Я обошел тупики товарного двора и обнаружил там штабной вагон командира Петроградского отряда Волкова.

    Волков был мрачнее тучи. Он молча выслушал мое сообщение о сосредоточении перед фронтом значительных сил белых, молча свернул цигарку, закурил.

    — Каждый день можно ожидать наступления белых и чехов, а мы ушами хлопаем. Командующий войсками Симбирской группы Иванов руководит нами с берегов Волги, за триста верст. Ох, не доведут до добра эти эсеры и золотопогонники.

    — Среди бывших офицеров есть и честные люди, — возразил я. — Например, товарищ Гай. Ведь он тоже офицер, правда, из солдат. А как воюет! Я уже не говорю о нашем Тухачевском. Да и всех эсеров нельзя валить в одну кучу.

    — Сколько серого ни корми, все равно он в лес смотрит! — не сдавался Волков.

    Не знаю, чем закончился бы наш спор, если бы Волков не увидел, что я из последних сил борюсь со сном. [183]

    — Будь другом, определи-ка этого парня на ночь, — подозвал он проводника.

    — Спасибо! Но кормить клопов в твоем мягком вагоне не хочу, — пробормотал я. — Тут рядом, в селе, живет моя сестра, переночую у нее на сеновале.

    — Какая там еще сестра, сеновал?.. Кому ты сказки рассказываешь? Эх, братец! Я и сам бы не прочь посеновалиться, да видишь, какая у нас неразбериха!.. Ну да ладно, валяй на сеновал! О твоем сообщении доложу Бугульминскому ревкому, а не подведет связь, то и в штаб армии.

    От Волкова я ушел, когда было уже темно, и направился в село Малая Бугульма. Не заходя к сестре в дом, забрался на сеновал и, не раздеваясь, уснул.

    Утром где-то очень близко прогорланил петух, и я открыл глаза. Было уже светло.

    Сестра даже не удивилась моему внезапному появлению — я бывал у нее довольно часто.

    — Садись завтракать и рассказывай, откуда и куда. Кое-как объяснил причину своего появления, наспех позавтракал, оставил на хранение чемоданчик с документами контрразведки (в местах, где меня многие знали, я пользовался подлинным паспортом) и деньгами и зашагал на товарную станцию.

    У будки стрелочника стояли два железнодорожника. Один из них поманил меня пальцем.

    — Эй, парень, подойди-ка поближе! Далече ты разбежался?

    — А почему это вас заинтересовало?

    — Вечор я тебя видел у вагона товарища Волкова. А это, по моим понятиям, означает, что ты имеешь к нему касательство. Вот и остановил я тебя, чтобы предупредить: сегодня на рассвете белые захватили Бугульму...

    — Да быть того не может!

    — Эка бестолочь! Я ж тебе русским языком сказываю, [184] что белогвардейцы тут. А теперь, если смекалку имеешь, иди назад и не оглядывайся.

    Я стоял, не в силах поверить, что красноармейские отряды, боевые дружины железнодорожников, бронепоезд, уездный ревком оставили Бугульму. Но все сомнения отпали, лишь только я увидел проходивших невдалеке офицеров. Надо было узнать, что с ревкомовцами, выяснить обстоятельства падения Бугульмы. Но как это сделать? И я вспомнил о Сахабе, который оставался в городе, и поспешил к нему.

    Перейдя деревянный мостик через мелководную речушку, которая как бы отделяла бедноту от зажиточных горожан, я оказался на окраине Бугульмы.

    — Два дня мы не видели света в окошке старого Салима, — ответил сосед Сахаба на мой вопрос.

    Но я все же решил постучать в дверь друга. Какова же была моя радость, когда я увидел самого Сахаба!

    — Ревком? Сегодня ночью ушел из города, — подтвердил он. — Небольшой отряд во главе с Просвиркиным отступил к Дымке, другой — по большаку на Чистополь...

    — Без боя?

    — А что было делать, если беляки налетели как саранча...

    Оставалось узнать подлинные силы противника. Но для этого нужно было побывать на станции. И я пошел туда.

    На станции стояли длинные составы с дымящими паровозами. Однако у большинства теплушек двери и оконные люки были задраены, из чего я заключил, что численность передового отряда белых невелика. Противник применил хитрость, включив в эшелоны много порожняка, чтобы создать впечатление массовости.

    Между составами притаился бронепоезд, а за ним на платформах — трехдюймовые пушки на колесах со снятыми чехлами. Прислуга была наготове. Эта подвижная артиллерия могла защищать и бронепоезд и пехоту... [185]

    Внезапно мои наблюдения были прерваны: точно из-под земли передо мной выросли три фигуры: косоглазый человек в штатском, унтер и солдат с карабином.

    Косоглазый бросился на меня, заломил мне руку за спину и повел к стоявшим в стороне классным вагонам.

    Корчась от нестерпимой боли, я пытался заговорить с ним.

    — Заткнись, красная сволочь!

    Унтер постучал в дверь мягкого вагона, откуда доносились душераздирающие крики. Вероятно, кого-то пытали.

    — Господа офицеры заняты, — не дождавшись ответа, подмигнул косоглазый унтеру.

    — Сдадим в арестантский! — предложил унтер. ?Столыпинский вагон? с решетками находился тут же, рядом с классным. В него и постучал унтер.

    — Принимай! — бросил он в открывшуюся дверь.

    — Эва, какую рожу словили! — прогнусавил уже немолодой, беззубый надзиратель.

    Он обыскал меня, выгреб все из карманов и втолкнул в камеру.

    Минут через сорок раздался лязг засова, дверь отворилась, и на меня уставились холодные, навыкате глаза бледнолицего офицера.

    — Пойдешь впереди меня, да смотри, скотина, если вздумаешь ?оступиться?, получишь без предупреждения пулю в затылок!

    Когда офицер вел меня в мягкий вагон, навстречу нам шел по коридору полураздетый, в нижнем белье, человек с одутловатым лицом. В руках у него было полотенце и мыло.

    — А это кто такой? — не глядя на меняг лениво спросил он хриплым голосом и сплюнул на пол недокуренную папиросу.

    — Шпионил на станции, — доложил офицер. [186]

    — Меня нет, а посему вопросы касательно арестантов решайте сами.

    Офицер открыл дверь купе и с силой втолкнул меня туда. Неожиданно грянул выстрел. Я непроизвольно нагнулся, но от сильного удара в спину упал на пол.

    У окна сидел подпоручик и хохотал. Его нижняя челюсть судорожно дергалась, и он безуспешно пытался поправить криво сидевшее на тонком длинном носу пенсне. Хищное выражение лица и приподнятое правое плечо делали его похожим на коршуна. Когда ему все же удалось справиться с пенсне, он в упор посмотрел на меня и снова поднял револьвер.

    — Не шевелись! — целясь мне в голову, крикнул он. — Говори, кто подослал тебя в расположение воинских частей? Отвечай! Скажешь правду — сошлем в Сибирь, будешь вилять — расстреляем здесь же, как собаку!

    И он так сильно ударил кулаком по столу, что лежавшие на нем бумаги рассыпались и полетели на пол. Бледнолицый собрал их и стал рассматривать.

    — По паспорту — русский, а по виду на жида смахивает, — сказал он, изучающе глядя на меня.

    — А ну, покажи крест. Жиды и коммунисты, как черти ладана, боятся креста, — сказал подпоручик и сунул наган в кобуру.

    Я потянул висевшую на шее серебряную цепочку и показал золотой крестик.

    Офицеры осмотрели его и переглянулись.

    — Ты не финти и не морочь нам голову... Отвечай прямо: кто послал тебя шпионить за воинскими эшелонами?

    — Я искал поезд на Клявлино, там, в селе Старое Семенкино, живут мои родные.

    Поручик вынул из моего бумажника маленькую фотокарточку.

    — Ого! — засмеялся он, прочитав на обороте ее старательно выведенный ученическим почерком стишок. — Эта милая крошка до сих пор сохнет по тебе? Или... — он [187] перебросил горящую папиросу из одного угла рта в другой и отвратительно засмеялся.

    — Оскорбляя эту девушку, вы оскорбляете ее брата, такого же офицера, как и вы, господа!

    — Ты это о ком? — спросил поручик.

    — Я говорю о летчике Александре Дедулине. Он капитан русской авиации, получил из рук самого государя Георгиевский крест. А девушка эта — его родная сестра.

    — Что? Эта красавица — сестра капитана Дедулина? — переспросил подпоручик.

    — Барышня эта действительно похожа на капитана Дедулина, — всматриваясь в фотографию Ани, подтвердил бледнолицый офицер.

    — Отведи его пока обратно и проверь все, — приказал подпоручик уже более мягко.

    На ужин я получил кусок черного хлеба, вяленую воблу и кружку воды. Только прилег, подложив под голову вместо подушки кулак, как дверь отворилась.

    — Пойдем со мной! — пригласил меня тот же бледнолицый офицер.

    Теперь он уже не угрожал и молча шел по освещенному коридору вагона. В купе напротив подпоручика сидела одетая в черное платье Аня. Она бросилась ко мне, обняла и поцеловала.

    Подпоручик разрешил нам уйти, но на прощанье все же сказал:

    — Обязан предупредить: еще раз попадетесь при столь сомнительных обстоятельствах, пеняйте на себя! А теперь получайте свои документы — и вы свободны.

    — Вместе с паспортом у меня отняли небольшую сумму денег, — осмелев, обратился я к подпоручику.

    — Какие деньги? — пробормотал бледнолицый. — Была какая-то мелочь, ее отдали солдату на махорку.

    — До свидания, господа! — торопливо простилась Аня и, взяв меня под руку, увлекла из вагона.

    Некоторое время мы шли молча. И хотя Аня казалась [188] спокойной, я чувствовал, как дрожат у нее руки, вздрагивают худенькие плечи. То и дело она оглядывалась на занавешенные окна вагона, куда привезли ее для очной ставки.

    — Спасибо, Аня. Я обязан тебе жизнью! — тихо проговорил я, когда мы пересекли опустевший перрон и спустились по широкой деревянной лестнице на привокзальную площадь.

    Но Аня только тихо всхлипывала.

    Я проводил ее домой. Прощаясь, она взяла меня за руки, как делала это в школьные годы, и с тревогой в голосе проговорила:

    — Слава, я обо всем догадалась. Скажи, ты не можешь бросить это опасное дело? Хочешь, уедем к папе в деревню?..

    — Конечно, хочу. Но сейчас это невозможно. Когда-нибудь ты все узнаешь. А сейчас не спрашивай ни о чем. Хорошо? И успокойся. Скоро мы будем вместе. И вот еще какая у меня просьба: если в адрес твоего отца придет письмо от господина Люке или генерала Жанно, скажи ему, чтобы в своем ответе он подтвердил существование коммивояжера Михаила Дрозда. Для меня это очень важно...

    — Ну, хорошо, пойдем в дом...


Отступление

    Город еще спал тревожным сном, когда я покинул его, чтобы добраться к своим и рассказать о ?многоэшелонном наступлении? белогвардейцев.

    Я был уверен, что Просвиркин не может пройти мимо своего родного села, и пошел через Русское Добрино. На мосту посреди села навстречу мне шел крестьянин в лохматой шапке, лаптях, с топором за поясом.

    — Степана Просвиркина знаешь? [189]

    — А кто его не знает? — вопросом на вопрос ответил мужик.

    — Дома он?

    — На селе не объявлялся, а где он ныне, должно быть, знают его баба да господь бог, — ответил бородач.

    Найдя нужный дом, я объяснил хозяйке, для чего мне понадобился Просвиркин.

    — Перейдешь тот ручей и поднимайся по тропе, она выведет тебя к лесу, там и найдешь его, — сказала женщина, гладя по головке прижавшегося к ней белобрысого мальчонку.

    Просвиркина я обнаружил в лесу, который тянется от станции Дымка к двугорбой лысой горе.

    Был тихий вечер. Деревья отбрасывали длинные причудливые тени. Но ни аромат трав и цветов, ни яркие краски летнего леса не радовали собравшихся здесь людей — на их суровых лицах лежала печать тревоги...

    Увидев меня, Просвиркин встал, смахнул с брюк прилипшую листву и шагнул мне навстречу.

    — Знакомить не буду. И Петровскую и других товарищей ты знаешь.

    Поздоровались.

    — Вот видишь, пришлось отступать вслед за красноармейцами. Но из родных мест не хочется уходить. Здесь мы знаем каждую тропинку и здесь будем бить — и уже бьем! — врага по-партизански. Присаживайся и выкладывай новости, — предложил Просвиркин.

    Я рассказал обо всем, что видел в Бугульме. Партизаны слушали молча. Кто-то тяжело вздохнул. Катя задумчиво смотрела вдаль, и таким прекрасным было ее лицо.

    Через полчаса Просвиркин поднялся.

    — Ну, нам пора в путь, — проговорил он. — Пока выберемся на большак, наступит ночь.

    Он свистнул. С опушки на поляну потянулась цепочка подвод. Партизаны стали рассаживаться по телегам, а тем временем Просвиркин писал записку. [190]

    — Отдай Волкову — вчера он был в Клявлино. Скажи, что ночью мы совершим налет на станцию Дымка, а теперь идем на Ериклы и Кичуй, там сколотим крестьянский полк. И тогда белые попляшут под дулами наших винтовок. Сколько кобылке ни прыгать, а быть в хомуте. Ну, бывай здоров!

    Просвиркин снял бескозырку и по-медвежьи сгреб меня в объятия.

    — Кто знает, что нас ждет впереди, — крепко, по-мужски пожимая мне руку, говорила Катя. — Прощай, Слава!

    Расставшись с Просвиркиным, я думал о том, какая силища в этом человеке. Партизан — горстка, а он рассуждает о полке и уверен, что победа не так уже далеко.

    Медленно густели теплые сумерки. Из-за горы выглянула луна.

    Усталость валила с ног. Хотелось прилечь или присесть хотя бы на минуту. К счастью, по пути попался родник. Я снял рубашку, умылся по пояс ледяной водой и будто обновленный пошел дальше. Ночь была теплая и тихая. Но к утру горизонт почернел, стали сгущаться облака, луна скрылась. И хотя дорога была мне знакома, я то и дело останавливался и осматривался.

    Вдруг где-то справа как будто щелкнул затвор винтовки. Я припал к земле и прислушался. Если это патруль белых со станции Дымка, подумал я, то тут документами коммивояжера не оправдаешь ночную прогулку. Всмотревшись в темноту, откуда снова послышался лязг металла, я разглядел лошадь, которая, пощипывая траву, медленно приближалась ко мне. Оказывается, она была стреножена цепью. Подождал еще немного и пошел.

    За день я отмахал верст шестьдесят, смертельно устал, нервы мои были на пределе, а тут еще эта лошадь... Однако нельзя было терять времени, и я решил догонять отступившие от Бугульмы на Симбирск наши отряды, чтобы знать, как далеко расползлась белая саранча в этом районе. [191]

    И Куйбышев, и Семенов говорили мне не раз: опирайся на своих людей, особенно если ты в родных местах. Ты должен знать, кому можно довериться...

    До Старого Семенкина оставалось не более пяти верст... Там живет моя мать, там мне помогут. И вскоре я уже стучался в дверь родного дома. Вот так же, бывало, стучались к нам односельчане. У всех у них была -одна просьба: ?Ульяна Павловна, ради бога, помоги, баба умирает, тебя требует?.

    И мама, заботливо укутав нас, детей, спавших на разостланной на полу кошме, торопливо одевалась, и, будь то осенняя слякоть или зимняя стужа, шла туда, где в трудный час женских мук должен был появиться новый человек.

    Мать сразу торопливо открыла дверь.

    — Сынок, ты? Жив? — и тихо заплакала, припав поседевшей головой к моей груди.

    — Что слышно, мама? Чехи здесь еще не появлялись? Или...

    — Беда пришла в наши края, сынок, лютует вражина, да еще как... Из Байтугана вернулся Иван Семенович, тебе бы с ним поговорить.

    Иван Семенович Васильев был первым председателем нашего Байтуганского ревкома. Если он в Семенкине, значит, весь район от Бугуруслана до Волго-Бугульминской железной дороги глубиной в семьдесят верст уже в руках оккупантов.

    — Послушай, мама. Я должен ехать на станцию Клявлино, но мне нужно знать, в чьих руках она. Как ты думаешь, Иван Семенович поможет мне в этом?

    — Конечно, Иван Семенович, только он! Ты посиди, я сейчас сбегаю за ним.

    Бывший солдат Петроградского гарнизона, активный участник вооруженного восстания в октябре семнадцатого года, Иван Семенович Васильев выслушал меня и задумался. [192]

    — Вчера их в Клявлино еще не было, — рассуждал он вслух. — А что сегодня там делается, надо узнать. Впрочем, и мне надо в те края. Так что готовься, вместе и поедем.

    Мы условились о времени встречи, и Иван Семенович ушел.

    — Закуси, сынок, в дорогу! — засуетилась мать. Через минуту на столе стоял горшок с молоком и лежал каравай душистого ржаного хлеба.

    Пока я ел, мать рассказала мне, что на прошлой неделе, вот так же ночью, к ней заявился Яков Кожевников, которого она хорошо знала и любила, как сына. Дом матери был пунктом сбора информации от осведомителей. А осведомителями были моя сестра, ее муж — учитель Василий Краснов и Иван Семенович. Яша оставил им даже ?инструкцию?: кого можно привлечь к этому делу, какие сведения собирать, где и что нужно прятать. Позднее разведка белых пронюхала о визитах к матери и дважды устраивала у нее обыск. Краснова даже арестовали, но прямых улик не было, и его вскоре выпустили. Однако дом оставался под наблюдением.

    Когда мать уже рассказала мне о посещении Кожевникова, к дому подъехала телега. В избу вошел Иван Семенович и заторопил. Я попрощался с матерью, и мы поехали. Приходил ли к ней фельдшер-чех с ?глухонемым?, я спросить не успел.

    Занятые каждый своими думами, молча ехали мы мимо дозревающей ржи, пересекли лесной буерак, каменистый косогор... Вдруг в телеге позади меня кто-то судорожно забился. Оказывается, под сеном, прикрытым дерюгой, лежал связанный баран. Иван Семенович предусмотрительно прихватил не только его, но и корзину с полсотней яиц — на случай, если задержат: дескать, едем на базар.

    На дно этой корзины я и запрятал свои документы на имя Михаила Дрозда, так как здесь и стар, и млад могли узнать в ?коммивояжере? своего земляка-слесаря, не так-то [193] уж давцо работавшего на строительстве механической мельницы в Клявлино, а затем красногвардейца...

    Мы договорились с Иваном Семеновичем, что, если станция Клявлино в руках белых, поедем вдоль железной дороги на Шелашниково и дальше на Мелекесс: надо продать товар и купить лошадь — пришла пора обзаводиться хозяйством, да и керенкам надо найти применение.

    В пределах дозволенного я посвятил Ивана Семеновича в свои дела. А затем, как бы ничего не зная, завел разговор о том, чтобы Иван Семенович согласился сообщать об интересующих меня и Кожевникова сведениях моей матери. Васильев рассмеялся:

    — Уже! И с твоей мамашей, и с Яковом Кожевниковым обо всем договорились...

    Остановились мы в березовой рощице, недалеко от станции Клявлино. Иван Семенович отправился на разведку, а я ушел с дороги в заросли и стал ждать... Через час он вернулся, лицо его так и светилось радостью.

    — Свои! — крикнул он, когда я вышел ему навстречу. — На станции отряд Волкова...

    Увидев меня, Волков глазам своим не поверил.

    — Черт побери! Да ты не с неба ли, дорогуша, свалился?

    Я рассказал ему о призрачной силе передового отряда врага, о встрече с Просвиркиным, о том, как горсточка коммунистов забросала гранатами эшелон белочехов на станции Дымка.

    Он по-детски обрадовался записке Просвиркина, в которой тот обещал прийти на помощь с полком добровольцев. Но сразу помрачнел, когда стал рассказывать об отступлении из Бугульмы:

    — Гляжу, топает братва из соседнего отряда. ?В чем дело?? — спрашиваю. — ?Окружают, спасайся! Эшелонов сорок супротив нас?. Вот так мы и откатились. Хотя ты и предупредил нас, но мы не успели выставить заслоны и [194] выслать разведку. А ночью, сам знаешь, у страха глаза велики. Не справились мы с паникой...

    Я посмотрел в окно. У костра сидело с десяток красноармейцев.

    — К семафору бы дозор выслать, — показав на них, предложил я.

    — У входных стрелок поставлена первая рота, вторая — на фланге, а здесь третья рота и дружинники отряда Орла; они оставлены в резерве.

    — Говоришь, круговая оборона, а на перроне твоей ?неприступной крепости? бойко торгуют чем попало, девки с парнями лузгают семечки, играет гармошка.

    — А чем ты недоволен? — удивился Волков. — Война сама по себе, и жизнь ведь тоже сама по себе.

    — Я уже немало походил по территории белых и должен тебе сказать, что на передовой у них — никаких гармошек и танцулек! — упрямо возразил я.

    Но Волков не обратил внимания на эти слова.

    — Завидую тебе, друже! — задумчиво проговорил он. — Своими глазами вражью силу видишь, полезным делом занимаешься. — Помолчал и с улыбкой добавил: — Хотя я тоже не лыком шит! Вот выберу времечко и сам схожу поглядеть на беляков. Имею обыкновение и любовь смотреть на предмет своим оком. К тому же большая охота спросить белых солдат: ?Ради какого интереса, дурачье, умираете?..?

    Скрипнула дверь. Прищурив воспаленные глаза, Волков обернулся.

    — Ключик от багажного сарая кому прикажете передать? — подобострастно, с поклоном, спросил начальник станции.

    — Давай сюда! Мои ребята сегодня чеха словили. Лепечет по-русски, но крутит, подлец. Посадил под замок.

    Заработал селектор.

    — Алло, алло! Говорит Полупанов из Шелашникова. Кто на проводе? [195]

    — Волков у телефона! Это ты, Андрей? Почему не отвечаешь на мои вызовы по диспетчерскому?

    — Лапу сосу, браток. Скука одолела, сижу, как кобель на цепи, и сторожу разъезд согласно приказу начальства.

    Молодец Полупанов, переломил себя, подчинился-таки приказу Ермолаева, подумал я.

    — Слушай, Волков! Дело к тебе есть...

    Полупанов не договорил, его перебил холодный голос:

    — Господа комиссары! Говорит уполномоченный Комуча полковник Соболев со станции Дымка. По поручению командования предлагаю условия добровольной сдачи в плен...

    — Полковник Соболев? Катись ты к... — не заботясь о выборе слов, в свою очередь оборвал его Полупанов.

    — Даю два часа на размышление... — продолжал полковник. Но его уже не слушали.

    — Вали столбы, руби провода, ребята! — крикнул в окно разгневанный Волков.

    Непосильную ношу взвалили на плечи петроградского плотника Волкова; его потрепанный отряд да покалеченная ?блиндированная платформа? Орла составляли авангард Симбирской группы войск. Но разве могли эти силы Волкова противостоять численно превосходящему головному отряду чехословаков?

    Прошло два часа. Возле ?блиндированной? разорвался первый снаряд, со стороны семафора слышались винтовочные выстрелы и треск пулеметов.

    — А ведь не соврал, подлец! — со злостью отметил Волков, вспомнив разговор с Соболевым. Забегали связные, засуетились дружинники Орла. ?Блиндированная? стала маневрировать. Перрон опустел. Лишь два хмельных анархиста шли в обнимку и горланили пьяными голосами.

    Увидев их в открытое окно, Волков пришел в бешенство. [196]

    — Эй вы! Не видите, что начинается бой? А ну в цепь!

    Сначала анархисты, пошатываясь, продолжали идти, будто их и не касался приказ, но, оглянувшись и увидев высунувшегося в окно разъяренного Волкова, подтянулись и ускорили шаг.

    Волков вышел на перрон. Я последовал за ним.

    — Хотят взять нас в клещи! — сказал он, прислушиваясь к частым выстрелам. — Связные, ко мне! Передать командирам рот: контратаковать противника!

    Справа и слева от станционного здания красноармейцы залпами палили из винтовок. Недалеко от нас упал человек в кожаном костюме и стал кричать, размахивая огромным револьвером:

    — Вперед, братишки, за революцию — вперед!

    Он кричал, но сам не двигался с места. Я присмотрелся и узнал в нем вожака отряда анархистов ?Черные орлы?.

    Нам было видно, как перебежками цепи вражеской пехоты приближались к станции. Красноармеец, лежавший на перроне за пулеметом, вцепившись в бешено дрожащие рукоятки, поливал свинцом белогвардейцев, рвавшихся к зданию вокзала.

    Артиллерийский обстрел усилился, бой быстро приближался к нам.

    — Белочехи уже начали обтекать правый фланг, — озабоченно проговорил Волков. — Если промедлим, путь к отходу будет отрезан!..

    — В штыки! — услышал я голос командира резервной роты.

    Выхватив из ножен офицерскую шашку, он поднялся во весь рост, но тут же упал, прошитый пулеметной очередью.

    Волков с маузером в руке рванулся вперед.

    — За мной, товарищи! Ура!.. [197]

    Его поддержали лежавшие в цепи бойцы и бросились за ним.

    Я схватил чью-то винтовку и тоже побежал за Волковым, но вдруг увидел чеха в офицерском кителе. Прицелился и нажал на спусковой крючок, но выстрела не последовало. Поспешно перезарядил винтовку и снова стал целиться... Но что это? Передо мной фельдшер из Бугуруслана Клавдий.

    — Ружек! — окликнул я его.

    — О, пан студент! — обрадовался он.

    * * *

    Бой затих лишь к вечеру. Станция несколько раз переходила из рук в руки. С наступлением темноты, подобрав раненых и убитых, мы погрузились в стоявшую за семафором ?походную казарму?, как называл Волков свой эшелон, и авангард Симбирской группы начал отступать...

    Мы с Ружеком ехали в штабном вагоне Волкова. Раскрасневшийся от горячего чая фельдшер с юмором рассказал, как расстался с Гашеком и как в одиночестве, пробираясь из Бугуруслана по населенным чувашами, мордвой и татарами деревням, тщетно пытался попять их язык. По примеру Гашека прикинулся ?глухонемым? и кое-как добрался до села Старое Семенкино, побывал в доме моей матери, но там не остался, так как узнал, что в каких-нибудь двенадцати верстах находится Волго-Бугульминская железная дорога, и решил податься в Симбирск, чтобы присоединиться к побратимам, боровшимся против интервентов. Однако на первой же станции был захвачен красноармейцами из отряда Волкова.

    Начальник станции ненавидел красных и ждал лишь случая, чтобы доказать свою преданность белогвардейцам. Когда начался бой, он тайком открыл сарай, где был заперт ?шпион? Ружек, и сунул ему в руки давно [198] припрятанную винтовку, но Ружек не знал, что с ней делать, и, выйдя из сарая, бросил ее.

    Теперь Ружек ехал в Симбирск, чтобы вступить в интернациональный отряд Красной Армии.

    Было за полночь, когда я уснул. Проснулся от толчка и тревожного рева паровозов. Спрыгнув с верхней полки, выбежал на площадку вагона.

    Все пути были забиты воинскими эшелонами. Здесь же стояли бронепоезда, а вокруг творилось что-то невообразимое: куда-то суматошно бежали возбужденные матросы, красноармейцы и красногвардейцы-железнодорожники, метались мешочники.

    — Что случилось? — спросил я у первого попавшегося матроса.

    — Кулаки нашему брату кишки выпускают, а начальство, вишь ли, митинг затевает, — со злостью ответил он, вытаскивая маузер из деревянной коробки.

    — Двое наших ребят пошли в село за молоком, а кулаки заманили их в дом и зарезали, — на бегу пояснил другой матрос.

    Я прочитал название станции — ?Нурлат? — и тоже побежал за матросами.

    На перроне увидел стоявших с обнаженными головами Полупанова, Волкова, Гулинского и других знакомых мне командиров. На земле лежали два изуродованных трупа, а вокруг них бушевала толпа вооруженных людей.

    Присмотревшись, в одном из убитых я опознал Пашу из отряда Полупанова: широко разбросав богатырские руки, он лежал в окровавленной матросской тельняшке.

    Когда умолкли паровозы и затихла толпа, Полупанов, комкая зажатую в руке бескозырку, с волнением произнес:

    — Товарищи! Тяжело говорить о погибших друзьях, но в тысячу раз горше, когда ты знал их по совместной борьбе. Эти братишки завоевывали Советскую власть в [199] октябре в Петрограде, отстаивали Украину. И повсюду смерть отступала перед ними. Но подлая вражеская рука сразила их ударом в спину. — Набрав полные легкие воздуха, Полупанов не сказал, а крикнул: — Кровь погибших — сигнал тревоги для нас, живых!..

    — Смерть убийцам! Даешь красный террор! — раздались голоса матросов.

    Немалого труда стоило Полупанову и Волкову успокоить разбушевавшуюся вооруженную толпу.

    — Командиров вызывает к прямому Симбирск, — доложил подбежавший к Полупанову начальник станции.

    В аппаратную я пришел, когда телеграфист уже читал ленту. В ней говорилось о том, что командующий войсками Восточного фронта Муравьев призывает все воинские части фронта повернуть оружие против немцев...

    Командиры переглянулись.

    — Что это? Приказ об отступлении? — сдерживая раздражение, сказал Волков.

    — Нас заставляют оголить фронт? — недоумевал Гулинский.

    — Это предательство! — возмутился Полупанов.

    — Симбирск ждет ответа, — напомнил телеграфист. ?Прошу уточнить, чем вызвано такое распоряжение комфронта?, — запросил Полупанов.

    ?Заключением мира с чехословаками и началом войны с Германией?, — последовал ответ. Но кто передавал приказ и кто отвечал на запрос Полупанова, осталось неизвестным.

    Все разъяснилось несколько позже, когда Реввоенсовет Восточного фронта разослал в части фронта телеграмму, сообщавшую об измене Муравьева, о том, что Советы войны Германии не объявляли и что необходимо продолжать борьбу против белочехов. Но пока в отрядах узнали о второй телеграмме, настроение у людей было паническое. [200]

    Были уже сумерки, когда я направился к штабному вагону Волкова, чтобы попрощаться и сообщить о своем решении срочно выехать в Симбирск для доклада и получения дальнейших заданий.

    Навстречу мне с мрачным видом шел Андрей Полупанов:

    — Завтра утром на могиле погибших матросов расскажем людям об измене Муравьева и поклянемся стоять насмерть за дело революции! Ты, браток, тоже должен выступить.

    Я сказал Полупанову, что вынужден немедленно уехать, попрощался с ним и направился к Волкову.

    В штабном вагоне какой-то мужичонка в домотканых портках, забравшись с ногами на мягкое сиденье дивана, прилаживал лапти.

    — Ты как попал сюда? — удивился я.

    — А, это ты, брательник? — услышал я голос Волкова. — Вот в разведку собираюсь. Своими глазами хочу видеть белую армию, хочу знать, кого мы испугались, от кого бежим как очумелые.

    — Не дело затеваешь, Волков! Не зная здешних мест, людей, обычаев, пропадешь ни за понюх табаку!

    — Коли уж я надумал, доведу до конца. Мне позарез нужно изнутри увидеть белую армию. Понял? Ты не думай, что я это дело не обмозговал. Я ведь не один иду. Со мной будет боец из местных. А двое — это уже сила.

    Волков слез с дивана, притопнул лаптями и стал надевать рубаху.

    — А в случае чего, — добавил он задумчиво, — не я первый...

    Закинув котомку за плечи, Волков протянул мне руку.

    Позже я узнал, что Волкова задержал разъезд белых. Его опознали и повесили на одной из станций Волго-Бугульминской железной дороги. [201]


Симбирск

    Товарный состав еле тащился от одной станции к другой. Паровоз на остановках отцепляли то для пополнения запасов воды, то для погрузки дров. Пассажиры во всем старались помочь машинисту и кочегару.

    На какой-то станции в переполненный товарный вагон, в котором ехал и я, втиснулась молодая женщина, чем-то напоминавшая мою сестру фельдшерицу. Она сказала, что вчера приехала из Симбирска, а сейчас спешит туда обратно.

    — Из Симбирска? — обрадовался пожилой мужчина в бекеше, сидевший до сих пор молча. — А ты не слыхала там, верно ли, что в Москве убили германского посла и что в Симбирске начались беспорядки?

    — Бог видит, премного мы нагрешили. Смуты много, вот и наказует нас бог за наши грехи, — наставительным тоном заговорил молодой человек явно духовного звания. — Началось на фабриках в Петрограде, а затем и к нам, как чума, докатилось. Господи, избави нас от напасти...

    — Все от войны! — вздохнул кто-то в углу вагона.

    — А все же, как там в Симбирске? — после долгой паузы снова полюбопытствовал мужчина в бекеше.

    — Все в порядке! — бодрым тоном ответила женщина.

    — Значит, и в самом деле там новая власть образовалась? И кто же, не Муравьев ли ее возглавил? — продолжал уточнять все тот же мужчина в бекеше.

    Женщина начала было рассказывать, что по городу ходят слухи об убийстве Муравьева, но ее оборвал пожилой человек в выбеленной дождями шинели.

    — Полно врать-то! Чего надумала: Муравьева убили! Да ты знаешь, кто такой Муравьев? Ежели бы не он, Украина давно бы под немцами была. [202]

    — И в самом деле, кто же такой Муравьев? — раздался чей-то голос.

    — Муравьева не знаешь? — укоризненно произнес пассажир в бекеше. — Подполковник. Военная косточка! Он правильно рассудил: величие России зависит от победы над немцами. Следовательно, нужно с ними воевать, иначе союзники без нас поделят Германию. Сколько немцу осталось жить? То-то и оно! Германия уже на спине лежит, связать ее осталось.

    — А ты воевал? — насмешливо спросил молодой солдат. — Небось, в тылу с бабами... Покормил бы вшей в окопах, тогда бы знал: чи воевать, чи штык в землю!

    — А я слышал, что Муравьев застрелился! — раздался из угла резкий мужской голос.

    В полумраке вагона не было видно, кто это сказал. Но в это время какой-то курильщик щелкнул зажигалкой, и я увидел узкое бледное лицо и большие настороженные глаза подавшего реплику человека.

    — Возможно, и так, — заговорил старик в золотых очках, — и я был бы невеждой, если бы верил разным слухам, однако же нет дыма без огня. По моему глубокому убеждению, в слухах об убийстве Муравьева есть доля правды. Ведь слухи сегодня одни тревожнее других. И нигде так много не судачат, как у нас в Мелекессе.

    — Да расскажите же, ради бога, толком, что там произошло, — попросил немолодой мужчина в форме преподавателя гимназии.

    И женщина начала рассказывать, волнуясь, сбивчиво и торопливо...

    — О том, что произошло с Муравьевым, я знаю со слов моего мужа. Он служил в охране здания исполкома и все знает. Но если что и не так, я не в ответе... Так вот. Говорят, Муравьев прибыл внезапно в Симбирск из Казани на пароходе ?Межень? со свитой и охраной. Никто не знал, с какой целью и почему главком так неожиданно появился в Симбирске. Вскоре стало известно, что по [203] приказу Муравьева арестованы командарм Тухачевский и группа коммунистов.

    В полночь в Совдепе собрались члены исполкома. Коммунисты созвали свою фракцию, левые эсеры — свою. Тогда еще никто не знал, какие войска пойдут за Муравьевым. Пока коммунисты совещались, эсеры вынесли решение: образовать ?Поволжскую республику? во главе с Муравьевым.

    Тогда Симбирский Совдеп постановил арестовать Муравьева. Арест приурочили к экстренному заседанию исполкома.

    Ничего не подозревая, Муравьев явился на заседание. Но почуяв неладное, командующий войсками Симбирской группы эсер Клим Иванов предложил перенести заседание исполкома в другое помещение. Однако коммунисты не согласились, и заседание началось.

    Первым на заседании выступил Муравьев. Он вел себя вызывающе, приказывал, угрожал. Но получил отпор и стал нервничать...

    Особенно разволновался Муравьев, когда узнал, что разоружили его адъютанта.

    Но вот объявили перерыв, и Муравьев хотел было выйти из зала заседания. А перед ним — красноармейские штыки. Говорят, все это было заранее подготовлено. ?Что за провокация? Прочь!? — крикнул Муравьев и выхватил револьвер. Трудно сказать, кто первым стал стрелять, красноармейцы или Муравьев, но в завязавшейся перестрелке он был убит.

    — Значит, это точно, Муравьев убит? — раздался голос мужчины в золотых очках.

    — Убит двойник Муравьева, — категорически заявил военный в гвардейской фуражке. Звеня шпорами, он порывисто поднялся, вынул портсигар и закурил.

    — Не знаю, кто убит, но знаю, что главный завет российской революции, господа, это верность союзникам. И Муравьев неукоснительно следовал ему, А коммунисты, [204] вместо того чтобы всей силой русского оружия обрушиться на злейшего врага свободы — кайзеровскую Германию, кланяются ей в пояс, — чуть ли не брызгая слюной, громко ворчал человек в бекеше.

    — А вы сами когда-нибудь сидели в окопах? — повторил недавний вопрос молодого солдата мужчина в шинели.

    — А вам-то что за дело до меня? Убили Муравьева и ликуете... Не радуйтесь: завтра вас все равно уничтожат.

    — Смотрите, как бы это не случилось с вами раньше, — последовал ответ.

    На какой-то остановке человек в бекеше и пассажир в гвардейской фуражке исчезли, исчезли так же незаметно, как и появились в нашем вагоне.

    * * *

    Рано утром поезд наконец-то прибыл в Симбирск, но остановился почему-то за мостом через Волгу.

    Я проснулся от тишины и сразу же ощутил знакомое дыхание могучей реки: пряный запах мокрой древесины, приглушенные вздохи катеров, характерный волжский говор. Вышел из вагона и стал взбираться по круче в направлении городского сада. Наверху, у расчищенной площадки, матросы в брезентовых брюках и тельняшках устанавливали крепостную пушку. Восьмерка битюгов, высекая искры из мостовой, тащила орудие. Симбирск готовился к обороне. И тут мое воображение стало рисовать картину того, чем бы могла кончиться муравьевская авантюра, если бы ее своевременно не разгадали.

    Свернув за угол, я пошел по обсаженной деревьями улице к штабу контрразведки. Дом по-прежнему выглядел снаружи уютным очагом дворянского семейства — большие окна, тюлевые гардины. Парадный вход был закрыт. Я открыл калитку, зная, что есть вход и со двора, но меня остановил часовой. Команда красноармейцев биваком [205] разместилась посреди двора. Из окон особняка, выходивших во двор, смотрели угрюмые лица военных. Я показал свое удостоверение часовому и прошел в здание.

    В большом зале, где все, до последней безделушки, оставалось на своих местах, у окна с книгой в руках сидел мужчина. Его русые волосы были гладко зачесаны. Хорошо сшитый китель, а также начищенные до блеска сапоги на высоких каблуках говорили о том, что этот человек следит за своей внешностью.

    — Разрешите задержать вас на одну минуту, — поспешно шагнул он мне навстречу. — Я видел однажды, как вы заходили в гостинице к Валериану Владимировичу, и хотел бы попросить...

    — Я вас слушаю.

    — Моя фамилия Иванов, Клим Иванов, командующий, виноват, бывший командующий войсками Симбирской группы.

    Ах, вот ты какой, подумал я.

    — И что же?

    — Бога ради, при первой же возможности спросите у Валериана Владимировича, известно ли ему о моем аресте.

    — Вряд ли я смогу вам помочь.

    — Безусловно можете. Я хотел бы только, чтобы Валериан Владимирович знал, что в деле Муравьева я хотя и виноват, но не настолько, чтобы держать меня под арестом!

    Я ничего не ответил, но подумал, что арестован он, видимо, не случайно.

    Поднявшись на антресоли, я постучал в знакомую мне дверь и, не дожидаясь разрешения, вошел в кабинет помощника начальника контрразведки.

    — О, Дрозд? Имею удовольствие и великое утешение видеть пропавшую душу. Ну, здравствуй! — приветствовал меня Бауэр с неизменной трубкой в зубах. [206]

    Карл выглядел усталым, но в его глазах, как всегда, светился живой ум.

    — Ты мне пока ничего не рассказывай, а садись и читай, — и Карл протянул мне какую-то бумагу.

    Это была запись телеграммы Куйбышева Свердлову по военному проводу.

    ?10 июля в 9 часов вечера, — читал я, — Муравьев прибыл в Симбирск без политического комиссара с 600 солдатами... После прибытия в Симбирск Муравьев расставил против почты и телеграфа пулеметы, окружив здание Совета броневиками и пулеметами. Арестовал нескольких коммунистов, командующего Первой армией Тухачевского.

    У здания Совета Муравьев устроил митинг солдат. Говорил об объявлении войны Германии, заключении мира с чехословаками, образовании Поволжской республики, в правительство которой войдут левые эсеры, максималисты-анархисты...

    На экстренном заседании губисполкома Муравьев... объявил себя главковерхом всей армии, назвался Гарибальди. По выходе из комнаты губисполкома Муравьев был окружен коммунистической дружиной и после двух выстрелов с его стороны тут же расстрелян. Адъютанты были арестованы. Охранявший его отряд... покорно сдал оружие. Немедленно было сообщено всем войскам об убийстве Муравьева... В 5 часов утра восстание авантюристов было ликвидировано, город принял обычный вид. Все время в городе спокойно, порядок образцовый. Последствия разосланной Муравьевым телеграммы о прекращении войны с чехословаками и об отступлении ликвидируются...?.

    — Ты видел Иванова внизу? — спросил Бауэр, когда я кончил читать. — Говорил с ним? О чем?

    Я рассказал.

    — Я так и думал. Он решительно отрицает свою причастность к муравьевскому мятежу. Но мы уже установили, [207] что собрание заговорщиков происходило в Троицкой гостинице, в номере Иванова. В этом сборище участвовал и сам Иванов. Однако у нас пока нет прямых доказательств его измены, если не считать телеграммы Иванова Гаю с требованием выслать в Симбирск отряды левых эсеров и максималистов.

    Карл закурил снова и стал неторопливо рассказывать о связи между мятежом Муравьева 10 июля в Симбирске и восстанием эсеров 6 июля в Москве.

    — Пришлось арестовать командующего войсками Симбирской группы и значительную группу офицеров. Ведем следствие. Все арестованные заявляют, что к Советской власти относятся лояльно. И мы склонны поверить в их непричастность к восстанию, собираемся освободить под честное слово.

    — Не будет ли это ошибкой? Ведь в основном офицерство — опора монархических организаций в России...

    — Это так, однако многие офицеры не только ?лояльно? дерутся за Советы, но и с честью умирают за них. Лишь небольшая часть ?бывших? перебегает к врагам, — Карл посмотрел на часы... — Но об этом позже... Садись и рассказывай, с какими новостями вернулся.

    Я начал докладывать обо всем, что сохранилось в моей памяти. Карл слушал меня, вопросов не задавал. И мне порой казалось, будто мое сообщение нисколько не интересует его, будто он хочет спать, а я ему мешаю... Но когда я упомянул фамилию дамы, которая приезжала к Анатолию Корниловичу из Белебея, Карл вскочил как ужаленный и зашагал по кабинету.

    — Каламатиано?! Тут что-то есть... А не Каламатиано ли сам Анатолий Корнилович? Это же дьявол в образе человека! — Карл вдруг произнес по-латышски какую-то фразу, но тут же спохватился и продолжал по-русски: — Приезжал из Москвы сотрудник ВЧК, рассказывал нам, что Каламатиано — тайный помощник генерального консула Америки в России господина Пуля, агент по экономическим [208] вопросам. Как раз в это время он выезжал из Москвы...

    Карл вернулся за стол и, глядя перед, собой, что-то вспоминал. Затем не спеша переставил тарелку с окурками слева направо и внимательно посмотрел мне в лицо:

    — Значит, эта дама с птичьими глазами — жена Каламатиано. Так сказать, семейный шпионский дуэт...

    — И еще одна деталь, — продолжал я. — Анатолий Корнилович приказал мне передавать донесения с Волго-Бугульминской железной дороги в Белебей этой даме и лишь в особых случаях — в Самару, Маргарите Васильевне...

    — Эта особа — осведомительница Каламатиано. И если не тебе, то кому-то другому придется в ближайшие дни выехать в Белебей и узнать, с каким заданием забралась туда эта шельма... — Карл подошел к висевшей на стене карте, поводил по ней мундштуком трубки и вернулся на свое место. — Белебей недалеко от Уфы, не так ли? А в Уфе находился начальник штаба одной из групп наших войск полковник Махин. ?Перепутав? задание, Махин с несколькими офицерами своего штаба перешел к чехословакам. Вот видишь, кое-что уже проясняется... — Карл глянул на часы и поднялся. — У тебя все?

    Я положил на стол добытый бог знает с каким трудом текст ?Проекта соглашения между Уральским казачеством и Приволжской областной организацией эсеров...?, целью которого ставилось уничтожение Советской власти, и донесение Кожевникова, в котором говорилось, что ?из Петрограда в Самару пробрался влиятельный эсер — враг нашей партии Владимир Лебедев. Вместе с подполковником Каппелем и командиром батальона 4-го чехословацкого полка полковником Пилаш Лебедев в глубокой тайне готовит на Сызранском направлении какую-то операцию?.

    — Теперь все! — сказал я.

    Карл посмотрел на меня с лукавой улыбкой. [209]

    — Но ты забыл доложить о встрече с дочкой Дедулина. Знай, об этом спрашиваю не ради любопытства.

    — Я знаком с Аней много лет. И эта встреча была одной из немногих за долгие годы. Словом, мы встретились как друзья...

    — Ну хорошо, оставим пока этот разговор, — дружески произнес Карл. — Мы не подозреваем тебя ни в чем дурном. По долгу службы я обязан знать о тебе все. Такой порядок в нашем доме!

    В кабинет вошел Семенов. Он подал мне руку и, продолжая стоять против меня, сказал, поглядывая то на меня, то на Карла:

    — Я слышал, о чем вы тут только что говорили. Не следует преувеличивать, но нельзя и преуменьшать опасность, исходящую от женского пола. Служить идеям по значит проповедовать аскетизм, равнодушие к девушкам. Людям присущи увлечения. Главное — не терять голову, помнить, какое дело тебе поручено. Люби на здоровье, лишь бы служба не страдала.

    — Так-то оно так, — загадочно улыбнулся Карл, — однако люди чаще умирают не от недостатка любви, а от ее избытка... Пример? Пожалуйста: Рафаэль из ?Шагреневой кожи? Бальзака отчего скончался при самых трагических обстоятельствах?

    — Если знаешь, так не мути воду! — строго заметил Семенов.

    Карл, не вынимая изо рта трубку, лишь весело засмеялся.

    Если ты не любил, все равно не поймешь, а если любил, сам разберешься, и мне не нужно будет оправдываться, подумал я.

    — Ну ладно, не в этом дело, не до того сейчас, — сказал Семенов, обращаясь к Бауэру (но мне показалось, что эти его слова относились и ко мне), и добавил уже у самой двери: — Ты, брат, приготовься. Часика через два поедем к Куйбышеву. [210]

    Ветер, ветер. Низкие темные облака. Мокрая гладь булыжной мостовой, дождь... Едем к Куйбышеву — политическому комиссару 1-й революционной армии, председателю Самарского ревкома.

    В кабинете Валериана Владимировича мы застали командарма Тухачевского.

    — Вы не имеете права думать только о себе, это время для вас кончилось раз и навсегда. Сейчас прежде всего вы должны думать о защите отечества, это наш священный долг! — спокойно говорил Тухачевский стоявшему перед ним навытяжку военному в поношенном офицерском кителе.

    — Где ваши родные? — спросил Куйбышев.

    — В Пензенском уезде.

    — Это из ?бывших?, — шепнул мне Семенов.

    — Мы оплатим проезд и до назначения предоставим вам жилье. Не в гостинице. Гостиницы сейчас переполнены. У нас есть частные комнаты... Пока припишем вас к штабу Симбирской группы войск, — пояснил Валериан Владимирович.

    Как только военный вышел из кабинета, Семенов, обращаясь к Тухачевскому и Куйбышеву, торопливо сказал:

    — Мы не отнимем у вас много времени, постараемся доложить коротко, если разрешите, конечно.

    — Ну что ж, с нашей стороны возражений не предвидится, — Куйбышев посмотрел на Тухачевского и протянул мне руку, — охотно послушаем, что скажет нам сегодня Дрозд.

    — По редкой для молодого разведчика случайности мы обогатились новыми интересными сведениями, представляющими, на мой взгляд, большую ценность, — тихо сказал Семенов и жестом предоставил мне слово.

    Я доложил о последней моей встрече с Анатолием Корниловичем и Маргаритой Васильевной и о приехавшей из Белебея даме... И лишь после ?дискуссии? по поводу Каламатиано сообщил о большом отряде чехословацких [211] войск, обнаруженных в тылу Бугульминской группы, у села Исаклы. Закончил я свой краткий доклад рассказом о тяжелом положении наших отрядов на Волго-Бугульминской железной дороге.

    Но, видимо, мое сообщение не удовлетворило Куйбышева и Тухачевского, и они стали задавать мне вопросы.

    Куйбышев спросил, верно ли, что в Самаре появились иностранцы и когда это произошло. Я рассказал, что в приказе Комуча от 3 июля объявлено об организации иностранного отдела. Это связано с тем, что в Самаре под видом ?французских консулов? подвизаются генерал Жанно, Гине и Комо. Официальных полномочий от французского правительства они не имеют, но именуют себя консулами. Ссорятся между собой, обвиняют друг друга в самозванстве.

    Тухачевский поинтересовался, известна ли мне численность ?народной? и чехословацкой армий и сколько в ?народной армии? русских офицеров.

    — По сведениям подпольщиков, — ответил я, — ?добровольцев? насчитывалось пять тысяч, а после объявленной 30 июня принудительной мобилизации родившихся в 1897–1898 годах их стало около тридцати тысяч. Чехословаки на Волжском фронте держат около десяти тысяч, не считая поступивших к ним на службу русских офицеров числом примерно около тысячи.

    Еще Тухачевский спросил, можно ли отличить добровольца ?народной армии? от мобилизованного.

    Вместо ответа я прочитал выдержку из привезенной мною эсеровской газеты ?Волжское слово?; ?Воин, добровольно принявший на себя обязательство защищать свободу и родину от насилия, является выразителем идеи беззаветного мужества. Поэтому Комитет членов Учредительного собрания постановляет установить для добровольцев Народной армии отличительный знак — Георгиевскую ленту наискось околыша?.

    — Мозги у них наискось! — рассмеялся Куйбышев, [212] взяв у меня газету. — Смотрите, здесь даже объявлена цена за голову солдата: 15 рублей... Срок службы три месяца? Ну, а на больший срок им и рассчитывать не приходится. Обратите внимание на дату: 8 июня 1918 года... Это значит, что эсеры тщательно готовились к захвату власти: заблаговременно сочиняли и печатали в типографиях различные прокламации, приказы...

    Далее я доложил о том, что глава военного ведомства Комуча полковник Галкин добивается введения формы царской армии. И хотя эсеры возражают, Галкин настоял на своем: вводятся узкие погоны защитного цвета, восстанавливаются старый дисциплинарный устав и чинопочитание. Вопреки ?демократическим? настроениям Комуча офицеры демонстративно носят погоны старой армии...

    Куйбышев остановил меня.

    — Я вот о чем хочу спросить тебя, товарищ Дрозд... У Дутова был такой служака из эсеров — не то Нодиков, не то Цодиков... Тут ходили о нем разные слухи. Не знаешь ли, что с ним случилось?

    Я рассказал, что знал. Фамилия этого эсера Цодиков. Крестьяне Домашкинской и Утеевской волостей Бузулукского уезда сколотили партизанский отряд. Командиром избрали бывшего офицера Сокола, а комиссаром — коммуниста Антонова. Когда белогвардейцы объявили призыв в ?народную армию?, крестьяне взбунтовались. На подавление бунта и был послан конный отряд во главе с Цодиковым. В одном из сел на сходке, когда он потребовал, чтобы крестьяне назвали зачинщиков бунта, и стал угрожать расправой, его убили.

    — А отряд? — спросил Тухачевский. — Отряд-то ведь был вооруженный?!

    — Вооруженный. И все же вынуждены были уехать не солоно хлебавши.

    — Вы не знаете, Михаил Николаевич, бузулукских мужиков, — объяснил Куйбышев, — они, если надо, не только против конного отряда, но и против пушек выступят. [213]

    Тухачевский неожиданно заговорил о Волго-Бугульминской железной дороге как об уязвимом для армии участке.

    — Правый фланг наш протяженностью свыше трехсот верст остается неприкрытым. Симбирская группа войск в опасности...

    — Нельзя сказать, что дорога на Бугульму совсем не защищена, — с улыбкой заметил Куйбышев. — А наши разведчики? Они с поразительной интуицией угадывают, куда направлены усилия врага, пытающегося отсечь Бугульминскую группировку. Опережая события, они не раз предупреждали наши войска о грозящей опасности. — И уже обращаясь ко мне: — Маршрут через разъезд Шелашниково и село Исаклы кто тебе давал?

    — Так я же в этом районе родился и вырос. Еще в детстве исходил его, мне там все знакомо. В случае необходимости с грехом пополам, но могу объясниться с татарином, чувашем или мордвином...

    Выслушав меня, командарм посмотрел на карту и сказал:

    — А белочехи выбрали это направление как кратчайшее между станцией выгрузки и ближайшим в тылу Бугульминской группировки глухим разъездом. На этот раз вы попали прямо в точку! За успехи по разведке награждаю вас часами...

    На крышке часов надпись: ?Стойкому борцу пролетарской революции?. Это была первая и очень дорогая мне награда. Но едва ли не в тот же день пришлось ее сдать на хранение: попадись с ней к белочехам, и столь приятная для меня надпись могла бы обернуться моим смертным приговором.

    * * *

    Прощаясь с Тухачевским, я, конечно, не предполагал, что следующая моя встреча с ним состоится через три месяца в освобожденной Красной Армией Сызрани, в доме [214] бежавшего о белыми купца Стерляткина, что за столом, покрытым испещренной красными и синими знаками картой, будут сидеть командир бронепоезда ?Свобода или смерть!? Андрей Полупанов, новый командующий Симбирской группой войск Пугачевский, лихой командир 24-й Симбирской Железной дивизии Гая Гай и командир 15-й Инзенской дивизии Ян Лацис, в дивизию которого комиссаром Орловского полка меня вскоре назначили.

    Не мог я тогда также предположить, что приказ о моем окончании Военно-воздушной академии имени Жуковского подпишет заместитель наркома обороны Михаил Николаевич Тухачевский. Все это предстояло в будущем...

    * * *

    На следующий день Бауэр посвятил меня в некоторые ?секреты? своей ?епархии?, как он в шутку называл контрразведку. Эти ?секреты? касались начальника контрразведки Семенова. Оказывается, Ивану Яковлевичу Куйбышев объявил выговор за то, что еще в Самаре контрразведка кое-что проглядела. Карл не стал уточнять, что именно, но об этом мне нетрудно было догадаться.

    Кое-кто из сотрудников контрразведки ждал от Семенова после выговора ?крутых мер?. Но он стал только более требовательным, и прежде всего к себе, старался глубже вникать в каждое донесение разведчиков, в каждое дело. У него стало правилом лично допрашивать каждого задержанного или арестованного. Теперь Семенов часами просиживал с теми, кто возвращался с задания, ставил неожиданные вопросы, советовался, каждый раз придумывал что-нибудь новое, учил, требовал.

    — Ты был в кабинете моего помощника? Скажи, браток, что лежит на подоконнике левого окна... Ах, не заметил, говоришь. Плохи же твои дела, если не видишь, что лежит на поверхности. Разведчик должен видеть на два аршина под землей, а ты не видишь, что у тебя под носом.

    Или, выслушав ответ, закурит и спросит: [215]

    — А как называются цветы, которые вчера стояли на моем столе? — Собеседник пожимает плечами: не обратил-де внимания, пеняет на зрительную память.

    Семенов, смеясь, качает головой:

    — Никто не жалуется на ум, но многие ропщут на свою память, — и дает советы, как, по его мнению, следует ее тренировать и развивать.

    В полдень Семенов пригласил меня к себе в кабинет.

    На столе у него, как обычно, стоял стакан крепкого чая. Изредка потягивая ароматный напиток, он говорил о том, что больше всего волновало его, — о диверсиях во фронтовой полосе, об убийствах из-за угла коммунистов, обстрелах красноармейских отрядов на дорогах, о крушениях воинских эшелонов, о таинственном исчезновении оружия с военных складов Симбирска.

    — За время работы в контрразведке я кое-что уяснил, кое в чем разобрался, — говорил Семенов, то и дело потирая усталые от недосыпания глаза. — Авантюра Муравьева могла бы дорого обойтись Советской власти. Телеграмма Реввоенсовета Восточного фронта за подписью Кобозева и Мехоношина внесла ясность, раскрыла подлинную суть замысла.

    Семенов замолчал, а я при упоминании имени Кобозева вспомнил Оренбургский фронт, декабрь семнадцатого года, занесенные снегами казачьи станицы. Облеченный высокими полномочиями правительства, Кобозев руководил ликвидацией дутовщины, грозившей отрезать Туркестан от России.

    В то время я находился в головной заставе на станции Новосергиевской и занимался проверкой документов у пассажиров проходящих поездов. Однажды мое внимание привлек мужчина лет сорока. Его настороженный взгляд говорил о том, что он чем-то обеспокоен. На мои вопросы отвечал не сразу, путано, не мог толком объяснить причину своей поездки из Одессы в Оренбург. При осмотре теплушки, в которой он ехал, я заметил, что шляпки гвоздей [216] на внутренней обшивке стены, где этот человек занимал место, не закрашены. Мы отодрали доски и обнаружили там карабины, гранаты, револьверы.

    Теплушку отцепили, и поезд пошел. А ?путешественника? задержали. Он категорически отрицал свою причастность к тайнику с оружием, и мы ничем не могли доказать обратное. Выполняя приказ командира, я доставил его на станцию Гамалеевка, где в то время находился чрезвычайный комиссар Кобозев. Вагон, в котором он жил, не охранялся.

    Это было в ночь под Новый год. На дворе мороз, метель, а в вагоне Кобозева тихо, тепло и светло. Дверь его купе открыта, окно занавешено, на столике догорает одинокая свеча, тикает пузатенький будильник.

    Просматривая какие-то бумаги, Кобозев в задумчивости поглаживает бородку. Увидев меня, он отрывается от бумаг и спрашивает, что мне нужно. Я объясняю цель своего прихода и показываю на стоящего рядом со мной арестованного.

    — Давайте его сюда!

    Кобозев пристально посмотрел на вошедшего в купе человека.

    — Садитесь и рассказывайте все, слышите, все, без утайки!

    Но тот, уронив руки на колени и уставившись в одну точку, молчит.

    — Ну, так как же? У меня нет времени играть с вами в молчанку. Если не желаете отвечать, можете идти. Уведите его!

    — С. кем имею честь? — проговорил арестованный, и лицо его стало серым.

    — Комиссар ВЦИК и Совнаркома.

    Арестованный с удивлением смотрит на Кобозева. Кобозев улыбается.

    — Ну-с. А я, с кем я имею честь?

    — Беспартийный офицер русской армии... [217]

    ?Путешественник? хотел сказать еще что-то, но Кобозев остановил его:

    — В классовом обществе беспартийных не существует! Мировоззрение человека, да будет вам известно, всегда определяется его партийностью.

    Затем Кобозев кому-то позвонил и попросил заняться офицером, а меня поблагодарил и отпустил.

    * * *

    Семенов допил остывший чай и снова заговорил своим характерным глуховатым баском:

    — В своей жизни я насмотрелся различных приключенческих фильмов: тут тебе и ограбление банков, и домашних сейфов миллионеров, и похищение дам, и нападения на почтовые вагоны. А в империалистическую войну в кино показывали дипломированных шпионов. Эти сверхчеловеки должны были изумлять зрителя фантастическими трюками: ловко одурачивать хранителей военных тайн, похищать планы и вообще делать все, что угодно создателям фильмов. И вот что еще характерно: каждый раз с экрана смотрит на тебя одно и то же лицо, если оно, конечно, не в маске: это молодой человек с выразительными, сверхволевыми чертами. Он остроумен, находчив, обладает необыкновенным умом и феноменальной памятью. И ничто не в силах сломить его железную волю, загнать в тупик. На все случаи жизни у него есть готовое решение... Как вы думаете, на кого рассчитаны такие фильмы?

    — На дурачков! — выпалил Карл. — Это есть глупая выдумка.

    — А ты как думаешь? — Семенов дружески похлопал меня по плечу.

    — Думаю, что Карл прав, — это неумная подделка. В будущем, может быть...

    — Штамп самой низкой пробы! — поддержал меня Карл. — Разведчику положено быть с неприметной внешностью: [218] сегодня увидел, а завтра забыл, как он выглядит.

    Семенов хитровато посмотрел на Карла.

    — Стало быть, разведчиком может стать каждый?

    — Да нет же, — попытался уточнить Карл. — Память у разведчика должна быть хорошая — вот что очень важно. Затем, конечно, хладнокровие, находчивость. Но при всем при том разведчик — это нормальный человек, а не какой-то феномен вроде Шерлока Холмса.

    — Недавно я был в Самаре, — выслушав Карла, продолжал беседу Семенов. — Иду по Дворянской, и вдруг из-за угла навстречу мне офицерик при всех доспехах — шашка, револьвер и даже шпоры... Он так резко повернулся, что на тротуаре осталась шпора. Мне бы не обратить внимания на это и пройти мимо. Но я на какое-то мгновение утратил чувство самоконтроля, о чем тут же пожалел. ?Ваше благородие, изволили обронить?, — говорю я и подаю офицеру шпору. Смущенный офицер берет шпору, благодарит меня и протягивает деньги: ?Это, голубчик, тебе на чай. Бери, бери?. Но я отстраняю его руку. И тут происходит непредвиденное.

    ?Большевик? А ну марш за мной!? — кричит он и выхватывает револьвер... Вот и весь эпизод. Скажи, Дрозд, как бы ты поступил на моем месте?

    — Судя по обстановке... — уклончиво ответил я.

    — Это не ответ. Подумай, но помни: у меня на размышление было меньше времени, чем теперь у тебя.

    — В селе Исаклы я оказался в не менее затруднительном положении, — ответил я примером на пример, — и если бы не стукнул легионера, не имел бы удовольствия видеться сегодня с вами.

    — Ты по-прежнему уходишь от ответа. Что же касается твоего случая, то, видимо, у тебя не было другого выхода. Но это грубая работа. А вот послушай, как вышел из положения я. ?Слушаюсь, ваше благородие, но могу следовать за вами только до дома госпожи Курлиной, в подвале которого меня ждут те, кто попадает в ваши [219] руки?. — ?Неужто обознался, — заикаясь, проговорил офицер. — Выходит, ты из охранки?. И со шпорой в руке быстро исчез из моего поля зрения. А растеряйся я, пропал бы...

    Внизу раздались звуки рояля. Бывшему командующему войсками Симбирской группы Иванову, видимо, наскучило сидеть без дела, и он заиграл созвучную его настроению мелодию ?Что день грядущий мне готовит...?. Сначала робко, затем все увереннее, громче...

    — Будто и не глупый человек, но какой-то наивный, — заметил Семенов. — Дрозд, пойди и скажи их благородию, что ничего плохого грядущий день ему не готовит...

    Увидев меня, Иванов перестал играть и пошел мне навстречу.

    — Как вы думаете, меня долго продержат здесь на положении арестованного?

    — Отбросьте дурные мысли, наберитесь терпения и помните, что сказал по такому же поводу товарищ Дзержинский.

    — А что он сказал?

    — Лучше тысячу раз ошибиться в сторону демократии, чем осудить одного невиновного.

    — Вот как! Спасибо за обнадеживающие вести! — Иванов заметно оживился. Отстегнув ремешок, на котором офицеры носят кортик, он свернул его колесиком и сунул мне в руку. — Возьмите на память о нашей встрече... Ну прошу вас, возьмите!..


С ?ковбоем? Горличко

    Утром я отправился на вокзал. По улицам ветер гнал обрывки старых газет и военных приказов — все, что осталось от мятежа Муравьева. [220]

    Задание, которое я получил, обязывало меня выявлять контрреволюционные элементы в прифронтовой полосе Волго-Бугульминской железной дороги и не оставлять без внимания враждебную Советской власти пропаганду, вроде той, что я наблюдал в вагоне по пути в Симбирск.

    Комендант станции сказал, что вот-вот отойдет на фронт эшелон сводных отрядов интернационального батальона.

    В раскрытой настежь двери теплушки начальника эшелона колыхалось алое знамя. У вагона толпились военные. В дверях появился атлетического телосложения мужчина в широкополой ковбойской шляпе. На нем были шелковая куртка в клетку, бриджи и желтые краги, на поясе — парабеллум. Выразительно жестикулируя, он с кем-то горячо спорил, коверкая русские слова, затем, взмахнув руками, легко спрыгнул на землю.

    Залюбовавшись ?ковбоем?, я не обратил внимания на стоявшего недалеко от меня красноармейца в новенькой гимнастерке и больших не по ноге ботинках, с санитарной сумкой через плечо.

    — В угоду своей совести и деве Марии еду на фронт, — услышал я знакомый голос. Ко мне, горделиво выпятив грудь, шел Клавдий Ружек.

    После обоюдных расспросов и радостных восклицаний Клавдий представил меня начальнику эшелона.

    — Еду на фронт, не можете ли приютить в своем поезде? — показывая свое удостоверение, обратился я к ?ковбою?.

    Он повертел в руках удостоверение и передал его стоявшему рядом чернявому, небольшого роста, военному.

    — Читай, Славэк!

    Тот прочел документ и, возвращая его мне, сказал:

    — Пергамент в порядке! Можете располагаться в нашем штабном, места хватит.

    Я поблагодарил и полез в вагон. [221]

    Одну половину теплушки занимала рыжая лошадь английской породы, на другой половине были нары, заваленные вещевыми мешками, шинелями, винтовками.

    Паровоз дал гудок, послышался лязг буферов, и эшелон тронулся. Обогнув окраину города, поезд спустился к Волге и с грохотом покатился по мосту.

    Хмурое небо прочертили молнии, по крыше вагона забарабанили белые горошины града.

    — Спаси и помилуй, святая дева, от града и воды, — крестясь, причитал Клавдий.

    В это время совсем близко ударил гром, и лекарь юркнул в угол вагона.

    — Вы знакомы с нашим лекарем? — усаживаясь на тюк прессованного сена, спросил Славэк. — Не худо вам познакомиться и с нашим командиром. Его зовут Горличко. Он американец и любит беседовать с русскими.

    — Американец? — удивился я.

    — Настоящее его имя Эвинсон-Грей, но журналист Джон Рид, большой друг нашего командира, присвоил своему земляку фамилию Горличко. Теперь и мы его так зовем.

    Славэк вынул из бокового кармана сложенную газету, развернул ее, надел очки и стал читать. Вдруг, вероятно под впечатлением прочитанного, он патетически произнес:

    — О революция и новая религия победоносного труда! Тебя ждут Урал, раскованная гигантская пещера, где в изобилии есть руда, уголь, драгоценные металлы; Сибирь, неисчерпаемые богатства которой до сих пор жестоко расхищались, и чудо русской природы — тайга, заповедник божий, не имеющий себе равных!

    Кто он? Чех, словак, военнопленный серб, проведший в Сибири годы? Что его привело в этот отряд? — думал я.

    И, как бы разгадав мои мысли, Горличко мечтательно проговорил:

    — Вот-вот и за океаном вспыхнет революция! Успею ли доскакать до своей Калифорнии? [222]

    — Революция в Америке? — невольно сорвалось у меня. — Европа истекает кровью, а Соединенные Штаты пухнут от золота — там не до революции...

    — А рабочий класс? — не сдавался Горличко.

    — Рабочему классу тоже ведь кое-что перепадает...

    — Ни американские рабочие, ни фермеры не будут умирать за капиталистов! — воскликнул Горличко.

    — Дорогой мой! Ты же знаешь, что ни крестьянин, ни рабочий не заинтересованы в войне. Однако воюют, да еще с каким ожесточением! Скорее бы увидеть весь мир божий в огне народного гнева! — сказал Славэк, помогая нам закончить затянувшуюся дискуссию.

    Но еще долго в штабной теплушке не умолкали разговоры о революции, о ее великой преобразующей силе.

    Медленно тянулись вторые сутки пути. Чтобы скрасить время, Славэк рассказывал какую-то забавную историю о своей службе в австро-венгерской армии и вдруг замолчал. Вытянув шею, он стал пристально всматриваться в море колосящейся ржи.

    — Смотрите, там кто-то хоронится!

    И действительно, мы стали явственно различать среди раскачивающихся на ветру колосьев ржи головы людей.

    Надо бы узнать, что это за люди, зачем они прячутся во ржи, подумал я и дернул за протянутую от штабного вагона к машинисту сигнальную веревку. Поезд, не доезжая до станции, остановился. Горличко начал седлать коня.

    — Уж не верхом ли ты собираешься махнуть из вагона? — пошутил Славэк.

    — Сейчас увидишь, дружище.

    Горличко ласково потрепал коня по шее, ?шепнул? ему что-то на ухо и подвел к настежь открытой двери. Навострив уши, лошадь попятилась назад, но Горличко уже спрыгнул на землю и легко потянул за поводок уздечки.

    — Алле, гоп! — скомандовал он, и лошадь вслед за [223] хозяином совершила прыжок на землю, великолепно выполнив этот почти цирковой номер.

    Горличко подал команду, чтобы эшелон следовал дальше, а сам вскочил на коня и поскакал назад.

    — Я скоро вернусь, — донеслось до нас.

    Станция была пунктом выгрузки отряда. Дальше начиналась линия подвижной обороны фронта.

    Станционные пути были забиты видавшими виды теплушками, израненными в боях платформами бронепоездов, резервными паровозами.

    Пока ?прописывали? у коменданта станции прибывший эшелон интернационального батальона, прискакал Горличко. Придерживая одной рукой впереди себя черноволосого, лет двенадцати, мальчишку с горящими, как угольки, глазами, ?ковбой? подъехал прямо к штабному вагону.

    — Знакомьтесь, господа офицеры, с нашим молодым гостем, — с серьезным видом произнес он и подмигнул, чтобы ?офицеры? держались, как подобает штабникам.

    Ружек забрал мальчишку в вагон и стал угощать его сладким чаем с галетами, а Горличко, пригласив нас выйти из вагона, рассказал о своей поездке в поле...

    Оказывается, когда он приблизился к тому месту, где мы видели во ржи людей, никого там уже не было, кроме этого мальчишки, который копался среди обломков разбитых товарных вагонов. Горличко он принял за чешского офицера и предложил проводить его к своему дяде — бывшему волостному старшине, как раз ожидавшему какого-то иностранца. Однако Горличко уговорил его поехать с ним на станцию, где обещал познакомить с офицерами. И теперь мальчик, оказавшись среди ?офицеров?, хотел показать, что он хорошо осведомлен в делах взрослых.

    Вернувшись в вагон, мы стали расспрашивать мальчишку о деревне, в которой он живет. Горличко, вынув из кармана маленький браунинг, показал его мальчишке и сказал, что подарит ему эту ?игрушку?, если он будет хорошо вести себя. [224]

    Но парня, видимо, ничем нельзя было удивить.

    — У моего дяди два: большой, с белой костяной ручкой, и маленький — добыл после крушения поезда... На том месте теперь настоящий клад...

    Вопрос за вопросом, и мальчик рассказал все, что знал. Нам стало ясно, что в селе Дядькино, где он живет, скрывается крупная террористическая группа: крушение воинского эшелона, убийство председателя комитета бедноты, ограбление вагона с оружием — дело рук этой банды.

    Из всех обитателей штабного вагона только я разговаривал по-русски без акцента. Это одновременно и сближало мальчика со мной, и настораживало его. Дело испортил посыльный командующего войсками Симбирской группы Пугачевского.

    — Товарищи командиры, вас требует к себе командующий. Поторопитесь!

    Мальчишка сообразил, что его обманули, и замкнулся. Когда посыльный ушел, я попытался поправить дело.

    — Ординарца генерала Пугачевского следует выпороть, чтобы впредь не шутил такими словами, — сердито сказал я.

    — Возмутительно! — поддержал меня Горличко и метнул гневный взгляд вслед удалившемуся посыльному.

    Нам показалось, что мальчишка успокоился, и вскоре мы пошли к командующему, оставив парня на попечении фельдшера.

    Пугачевский обрадовался долгожданному пополнению.

    — Сколько штыков? — был его первый вопрос Горличко. Затем он ознакомил его с обстановкой и поставил задачу на завтра...

    Было уже совсем темно, когда мы вернулись к себе в штабной. Я заглянул на нижнюю полку и при слабом свете свечи, горевшей в фонаре, увидел, что мальчонка, укрытый шинелью сердобольного фельдшера, спит.

    Проснулся я по-дорожному — с рассветом. Заглянул на нары и ахнул: мальчонка исчез. [225]

    — Сто чертей! — точно от нестерпимой боли воскликнул Горличко, ощупывая карманы. — Пропал мой браунинг.

    — Боже мой! — простонал Ружек. — Он стащил мои часы и санитарную сумку.

    Про себя я считал, что здесь большая доля и моей вины. Разве можно было после ухода посыльного оставаться спокойным?

    — Может, еще не поздно и удастся его опередить, — говорю Горличко. — Отрядите трех надежных бойцов из команды конных разведчиков, и я попытаюсь разыскать беглеца. А заодно разведаю местность, узнаю настроение крестьян.

    Через полчаса ?прапорщик? и три конных разведчика с погонами рядовых были готовы отправиться в разведку. Ружек тоже попросился с нами.

    — Какие будут вопросы? — обратился я к своей команде.

    Вместо ответа красноармейцы пожали плечами. Я в недоумении посмотрел на них и повторил вопрос, но они продолжали молчать.

    — Смею доложить, господин офицер, — с самым серьезным видом заговорил Ружек, — эти солдаты не знают русского языка, и я должен сначала перевести им ваш вопрос.

    Наконец мы обо всем договорились и отправились в путь. А через пятнадцать минут на Клавдия жалко было смотреть: он бился в седле, как в жестокой лихорадке.

    Пришлось остановиться в перелеске. Пока отлаживали стремена у Ружека, откуда ни возьмись — конный патруль. Завязалась перестрелка, и шальная пуля оцарапала мне бедро. Вскоре я обнаружил, что перед нами наш мусульманский патруль и решил ?сдаться?. Этот эпизод несколько испортил нам настроение, но в то же время показал высокую стойкость чешских солдат: они не дрогнули [226] перед опасностью и ?сдались? только по моей команде. Быстро выяснили отношения, и каждый поехал своей дорогой.

    Впереди показалось большое село с высокой колокольней. Дядькино, подумал я, вспомнив рассказ мальчишки. Надо было выяснить, нет ли здесь белых. Но как? Выждать? А тут еще Ружек не выдержал долгой езды верхом.

    — Видит бог, седло не для меня, — сказал он чуть ли не со слезами. — Если у вас есть сердце, дайте передохнуть...

    Словом, дальше Ружек ехать не мог. Я приказал ему спрятаться с лошадью в кустарнике и наблюдать за дорогой, и мы поскакали в село.

    На улицах тишина, ни души. Казалось, за каждым углом притаился враг.

    На церковной площади мы спешились, и я, прихрамывая, пошел к дому священника, а красноармейцы с винтовками наготове остались у церковной ограды.

    Священник встретил меня на крыльце.

    — Во имя отца и сына и святого духа! — ?благословил? он меня большим серебряным крестом.

    — Аминь! — в тон ему ответил я.

    — Проходите, господин офицер! Я мигом подниму приход!

    Появилась женщина во всем черном.

    — Арина, беги в сторожку и скажи Софрону, чтобы звонил в большой. Да почаще, как на пожар! — И, обращаясь уже ко мне: — Садитесь и разделите со мной скромную трапезу. С дороги-то поди проголодались?

    — Трапезу отложим, батюшка, надо спешить! А пока собираются православные, расскажите, чем обрадуете нас? — попытался я выяснить, почему меня встретили так торжественно.

    — Может, самогоночки откушаете? Первач преотличный, специально для вас приберег. [227]

    Не предупредил ли беглец, и не хитрит ли поп? — подумал я.

    В это время зазвонил колокол. Глухие его удары дрожащим потоком ворвались в дом. И мне вдруг захотелось зажать уши, чтобы не слышать эти звуки.

    Дверь заскрипела, и в комнату вошел тучный краснолицый мужчина с окладистой бородой, в поддевке. За ним еще трое — один с Георгиевским крестом на гимнастерке и двое усатых с бритыми подбородками. Перекрестившись на образа, они молча поклонились мне.

    — Присаживайтесь, господа, — предложил я. Когда все уселись, заговорил священник.

    — Мы собрались по воле бога, чтобы доложить о лепте, которую внесли, дабы навеки веков повергнуть в прах красного диавола...

    Все по очереди рассказали о совершенных ими делах: в кого стреляли из-за угла, с кем покончили обушком топора... Жертвами были коммунисты, активисты и члены Совета.

    Когда я слушал сидевшего рядом со мной злодея в рясе, рука сама тянулась к револьверу, и только огромным усилием воли удалось сдержать себя.

    Заговорщики говорили неторопливо, но мне надо было спешить: ведь каждую минуту мог появиться тот, кого они ждали.

    — Все, что я здесь услышал, заслуживает самой высокой похвалы. А ваше, батюшка, усердие будет отмечено особо.

    — Нам бы пулемет, — обратился ко мне один из усатых.

    — А пулеметчик найдется?

    — Я, ваше благородие! — с достоинством ответил ?георгиевский кавалер?.

    — Тогда за дело, господа! На подводы и — на станцию! Там получите все, что требуется.

    Вышли на церковную площадь. Нас окружила толпа крестьян. [228]

    . — Господин офицер! — громко, чтобы все слышали, спросил священник. — Правда ли, что государь наш батюшка и его монаршая семья казнены большевиками в Екатеринбурге?

    — Да, это правда...

    — Царствие им небесное! Сегодня же отслужим панихиду, — и поп трижды перекрестился.

    Сборы были короткими. Главари шайки подъехали на подводах. В тарантасе, сиденье которого было покрыто цветной дерюгой, восседал краснолицый староста. Из-под его бороды выглядывала надраенная до блеска медная бляха волостного старшины.

    — Пожалуйте, батюшка! — пригласил старшина попа в свой тарантас.

    Проселочная дорога петляла среди перелесков, спускалась и снова поднималась на поросшие кустарником пригорки.

    Подъезжая к тому месту, где спрятался Ружек, я отстал от подвод, рассчитывая, что мне удастся с ним кое о чем договориться, но там его не оказалось. Я окликнул его раз, другой — в ответ мне лишь каркнула испуганная ворона. Затем в кустах промелькнула тень, и на дорогу вышел Ружек.

    — Пан офицер! Смею доложить, едва нагнал разбойничка! — сообщил он.

    — Мальчишку?

    — Да. Но когда отбирал у него револьвер и санитарную сумку, он укусил меня за палец. Теперь связанный лежит в кустах.

    — Можете его отпустить.

    — Ваш приказ для меня закон, но как можно безнаказанно отпустить шкоду? Я обязательно должен его выпороть...

    — Скачи быстрей на станцию, пусть там приготовятся к встрече бандитов.

    Стегнув лошадь, я помчался догонять подводы, а следом [229] за мной смешно подпрыгивал в седле Ружек. Вскоре мы догнали подводы. Я придержал коня и громко приказал Ружеку скакать вперед, чтобы предупредить генерала о нашем прибытии.

    По лицам заговорщиков вижу, что это мое распоряжение насторожило их. ?Георгиевский кавалер? спрыгнул с телеги, остановил подводы и вынул наган.

    — Куда ведете нас, ваше благородие? Ведь это дорога на занятую красными станцию!

    — Была занята, а сегодня мы отбили ее. И вот что, господа: у кого нервы не выдерживают или кто, быть может, передумал, предлагаю возвратиться обратно. А те, кто поедет со мной, будут представлены полковнику, а может, и самому генералу, — и, не оглядываясь, я поехал вперед, а немного погодя за мной тронулись и остальные.

    У салон-вагона нас встретил адъютант командующего.

    — Генерал ждет вас, господа, — доложил он.

    Не обошлось без конфуза — адъютант был без погон.

    Мои подопечные переглянулись. ?Георгиевский кавалер? нервно сунул руку в карман.

    В это время со стороны Симбирска показался краснозвездный самолет. Снижаясь, он развернулся и сделал круг над станцией. Из задней кабины высунулась голова в кожаном шлеме и летных очках. И вдруг по вагонам полоснула пулеметная очередь. Подобрав полы, священник бросился под вагон, за ним — остальные.

    Как потом выяснилось, самолет был захвачен белогвардейцами, и они оставили опознавательные знаки, чтобы безнаказанно совершать налеты на скопления войск Красной Армии. Но в тот момент заговорщики не сомневались, что если самолет с красными звездами, следовательно, они находятся среди своих. Один за другим, отряхивая пыль с одежды, ?представители народа? поднимались в вагон ?генерала?.

    Пугачевский встречал каждого суровым взглядом и не отвечал на низкие поклоны. [230]

    — Присаживайтесь и вы, прапорщик, — с чуть заметной улыбкой произнес он и указал на стул, стоявший так, чтобы все ?гости? были в поле моего зрения. Затем командующий и сам опустился в кресло, заложив ладонь за борт офицерского кителя.

    — Вот видите, господа, один самолет красных, а сколько бед натворил! — кивком головы Пугачевский указал на выбитые в окнах вагона стекла. — Но приступим к делу... Знаю, вы нуждаетесь в оружии... Однако долг службы обязывает меня убедиться, попадет ли оно в надежные руки. Чем вы можете доказать свою преданность вере православной и отечеству?

    — Дозвольте, ваше превосходительство! — поднялся священник.

    Придерживая большой серебряный крест с распятием, он положил на толстый живот коротенькие пальцы и смиренно уставился в потолок.

    — Печать антихриста легла на православных. Токмо огнем да мечом можно спасти их грешные души...

    Пугачевский слушал, и на его бледном лице проступали красные пятна. Он взял стакан, плеснул в него из графина воды и выпил.

    После священника говорил старшина. Громко откашлявшись, он провел ладонью по бороде и забасил:

    — Перво-наперво, ваше превосходительство, мы благодарствуем за то, что изволили звать нас к себе. Приятственно видеть вас в русском образе! Потому как ранее мы не слыхали про чехословаков и не могли знать, из какой веры они происходят. Как мы есть мужики, так на своей мужицкой точке зрения и останемся. Мы за строгий порядок в жизни: нет такого закону, чтобы батрак и прочий безземельный бродяга садился править волостью аль уездом! Деревенская голытьба грабит мужика, отнимает землю, хлеб. Раньше только за одно бунтарское слово мы нещадно пороли в своей волости, аль стражника, бывало, потребую с уезда — и бунтовщиков в арестантские роты. [231]

    — Короче! — прикрикнул Пугачевский.

    — Такие у нас дела творятся, что подумать страшно, — заторопился старшина. — Пропадает Россия! Своих силов не хватает, подмоги у иностранцев просить надо, в ноги поклонимся, лишь бы выручили.

    — Будем уповать на иностранцев и сидеть сложа руки, так, что ли? — покосившись на попа и старшину, строго спросил Пугачевский.

    — Надеемся на вашу милость. Коли откажете, вооружимся вилами, топорами, пики откуем. Будем нападать с тыла... Унтер-офицеры царской армии сами что ни на есть мужики из деревень, они пойдут заодно с офицерами. Наша армия будет сильнее красной. Там разный городской сброд, а у нас все свои: отец вместе с сыном, брат с братом, кум с кумом. Разобьем красных! Вооружимся пулеметами, тогда и на Москву...

    В дверях появился встревоженный адъютант:

    — Командир бронепоезда ?Свобода или смерть!? Полупанов доносит, что белые начали наступление.

    — А, черт, — выругался Пугачевский, вскочив с кресла. — Всю обедню испортил! Этих — под охрану караульного взвода! А ты, — кивнул он мне, — допроси бандитов...

    ?Представители народа? даже не успели подумать о сопротивлении.

    Поздно вечером я снова пошел к командующему. Склонившись над картой, Пугачевский разговаривал с кем-то по телефону.

    — Что нового? Садитесь и докладывайте, — положив телефонную трубку, предложил он.

    — Мало утешительного, товарищ командующий! Узнал меньше, чем ожидал: села уезда время от времени навещает какой-то переодетый полковник. Златые горы обещает крестьянам...

    — Униформа злодеев! — мрачно заключил Пугачевский. — А что с этими? Весь день провозились — и ничего [232] утешительного? Либеральничаете! Поставить к стенке, под дулами винтовок сразу заговорят!..

    — Я не имею на это права...

    — Какая чушь! Нашего брата сажают на кол, вспарывают вилами животы, а мы, видите ли, не можем допустить отступления от общепринятых правил допроса! Ну хорошо, с бандитами я поговорю сам, — неожиданно спокойно закончил Пугачевский.

    Уходя, я посмотрел на оперативную карту, лежавшую на столе командующего. Правый фланг наших войск упирался в болотистый лесной массив, левый тянулся версты на две с половиной от полотна железной дороги к оврагу. Этот участок прошлой ночью был занят отрядами интернационального батальона. Сюда я и направился, чтобы на рассвете перебраться за линию фронта.

    Вечером в палатке у Горличко пили чай. Спать легли уже в темноте. Едва успели задремать, вбежал постовой:

    — Конский топот и голоса на вражеской стороне...

    Мы вышли из палатки и долго прислушивались: издалека доносился лишь разноголосый хор лягушек да глухое дыхание паровоза бронепоезда ?Свобода или смерть!?.

    Ночь прошла без происшествий. И когда уже рассеялась предрассветная мгла, когда земля пробудилась от сна и родился новый день, вдруг послышались тревожные звуки фанфар, затем грянул духовой оркестр, и точно из-под земли вдали показались шеренги солдат с винтовками наперевес.

    За штурмовой колонной белых колыхались знамена, виднелись церковные хоругви на длинных древках. По бокам колонны шли священники в светлых ризах, с крестами в руках, дьяконы с дымящимися кадилами, подростки с подсвечниками.

    Лежавшим в окопчиках красноармейцам атакующие со стороны восходящего солнца белогвардейцы казались великанами. Среди бойцов отряда началось замешательство. Уверенные в успехе белогвардейцы быстрым шагом подходили [233] к нашим окопам. Оставалась сотня шагов — и штыковая схватка казалась неизбежной.

    На бруствер свежевырытого окопа поднялся командир латышского отряда, и в напряженной тишине раздался его громкий, спокойный голос:

    — По белогвардейцам прицельно — огонь!

    Огонь из винтовок и пулеметов скосил передние шеренги атакующих, но психическая атака продолжалась.

    — В штыки! — скомандовал латыш и первым бросился вперед. За ним поднялись бойцы интернациональных отрядов. Атака была отбита.

    Зачем понадобилось организаторам психической атаки бросать против наших окопов своих солдат и офицеров? Ведь мы последнее время отступали и лишь за два дня до этого, впервые после Туймазы, заняли оборону. Вероятно, белогвардейцы хотели показать чехословацкому командованию, как надо спасать Россию от большевизма.

    Когда отсвистели последние пули и я собрался в путь, меня остановил Славэк.

    — Послушай, товарищ, к нам перебежали два чеха и словак. Они имеют что сообщить. Ты поговори с ними, я буду переводчиком.

    Навытяжку, руки по швам передо мной стояли три немолодых солдата.

    — Снаряжен бронепоезд с десантом пехоты, чтобы внезапно овладеть городом Мелекесс, — доложил словак-перебежчик.

    — Имею важное сообщение, — дополнил его один из чехов. — Сегодня утром войска в обход вашего левого фланга двинулись на Мелекесс...

    Я вернулся на станцию, чтобы немедленно доложить обо всем услышанном командующему, но его там уже не было. Связаться с городом тоже не удалось, и тогда я решил любыми путями добираться до Мелекесса. [234]


Последнее задание

    Станция Мелекесс. На площади, где раньше обычно стояли легковые извозчики, — ни одной пролетки.

    Расстояние от вокзала до ревкома — две версты — я преодолел по-марафонски, бегом. Но в ревкоме не оказалось ни руководителей, ни служащих, хотя был полдень.

    — Что случилось? — спрашиваю уборщицу. — Куда девались люди?

    — Да ничего не произошло, — отвечает старуха, подслеповато глядя на меня. — А ты, часом, не Кузьмичев?

    — Нет, не Кузьмичев, а что?

    — Коли не Кузьмичев, так и не спрашивай.

    — Так где же начальство, мать?

    — Знамо дело где — на митине. Это у них так заведено: утром митин, в обед тоже митин.

    — А где сейчас этот митин? — подражая ей, допытывался я.

    — Поди, в биоскопе аль на церковной площади.

    * * *

    Зал кинотеатра был переполнен. Дым, духота. Кому не хватило стульев, стояли в проходах, сидели на полу перед авансценой, на подоконниках.

    Пробираясь к трибуне, за которой стоял Валериан Владимирович Куйбышев, я подумал, что легче перейти линию фронта, чем попасть на сцену. Однако это мне все же удалось, хотя и пришлось поработать локтями.

    Добравшись до президиума, я шепотом, чтобы не мешать докладчику, сказал председателю собрания, что мне безотлагательно нужно сообщить Куйбышеву важные сведения.

    — Нельзя! Закончит доклад, тогда валяй сколько угодно, — не глядя на меня, ответил председатель. — Послушай и ты. Полезно. [235]

    — Очень срочное дело, — пытался я уговорить его. Но председатель был неумолим.

    — ...Седьмого марта этого года отделение Национального совета Чехословакии, — говорил в это время Куйбышев, — получило первый взнос от французского консула в сумме трех миллионов рублей, а всего по четвертое апреля — одиннадцать миллионов сто восемьдесят тысяч рублей. От английского консула — восемьдесят тысяч фунтов стерлингов. Вот за эти деньги и продан чехословацкий корпус французским и английским империалистам!..

    Куйбышев говорил о том, что самолеты белых, на крыльях которых намалеван череп с перекрещенными костями, разбрасывают листовки с призывом убивать коммунистов, что распространяются провокационные слухи, будто убит не Муравьев, а его двойник, что контрразведка белых наглеет с каждым днем. Отравление питьевой воды и пищи красноармейцев, организация террористических групп в нашем тылу, пуск паровозов навстречу нашим бронепоездам, убийства из-за угла — все это стало каждодневным явлением. Но упоенная временным успехом белогвардейщина не замечает, подчеркнул Валериан Владимирович, что в ее организме уже развивается микроб: из районов, захваченных белочехами, доносится ропот народа, испытавшего произвол карателей. Революция расщепила мир, чтобы соединить народы земли!

    Куйбышев закончил призывом встать на защиту революции. И я тут же коснулся его плеча:

    — Неотложное дело, Валериан Владимирович!

    — Что случилось?

    Куйбышев недовольно посмотрел на меня: дескать нашел время...

    — В любую минуту чехословацкие войска могут ворваться в город!

    — Каким это образом? От Мелекесса до линии фронта... [236]

    — Они обошли наш левый фланг и идут на Мелекесс, — тороплюсь я.

    — Откуда такие сведения?

    Куйбышев явно озадачен.

    — Я только что приехал с передовой, разговаривал там с перебежчиками.

    Куйбышев оглядел зал, подумал, поправил шевелюру и повернулся к президиуму:

    — Предлагаю перерыв минут на пяток.

    Председатель поднялся, стукнул карандашом по графину, спросил:

    — Возражениев не будет? — И, получив согласие зала, предупредил: — В таком разе с местов не сходить!

    — Как это случилось? — отойдя в глубину сцены, спросил Куйбышев.

    Выслушав меня, подошел к председателю собрания:

    — Чтобы не оказаться в ловушке, придется собрание закрыть и всем разойтись.

    Когда я вышел из кинотеатра, меня догнал связной Якова Кожевникова бородач Дубинин и повел в домик с вывеской ?Бакалейные товары?. Это была одна из наших конспиративных квартир.

    — Тебе предстоит новое задание, — огорошил меня Дубинин.

    — Что это за задание?

    — Срочно нужны новые данные о численности войск противника на Волго-Бугульминской железной дороге. — Дубинин критически оглядел меня с головы до ног. — Поэтому тебе прежде всего надо сменить одежонку. В этой куртке ты уже появлялся у белых. Чтобы не искушать их контрразведку, облачайся в солдатскую рвань...

    С этими словами он вытащил из-под стола вещевой мешок и бросил его к моим ногам.

    Пока я пришивал недостающие пуговицы, без которых невозможно было обойтись, Дубинин приготовил удостоверение на имя выписавшегося из госпиталя ефрейтора. [237]

    — С этой липой не пропадешь! — сказал он. — На всякий случай мы тебе подыщем еще и подходящего напарника, и ты сейчас же двинешься выполнять задание. Сведения нужны позарез. Вернешься — доложишь Куйбышеву.

    Дубинин открыл дверь в соседнюю комнату и сказал:

    — Маня! Сходи-ка на вокзал и присмотри демобилизованного солдатика, едущего на восток. Прикрытие товарищу. Понимаешь?..

    Со станции Мелекесс я ушел незадолго до ее захвата белыми. Суетились люди, пыхтели готовые к отправлению паровозы с прицепленными вагонами, где-то вдалеке бухала пушка. Рядом со мной шагал заросший до самых глаз щетиной солдат Василий, которому посчастливилось бежать из немецкого плена. С начала пятнадцатого года Василий батрачил у немецкого помещика под городом Котбус. Газет он не читал, империалистического фронта не разлагал, за революцию не дрался, в полковой комитет его не избирали. Таких, как Василий, петроградские рабочие называли обломками империи.

    — Как ты, земляк, разумеешь? — спросил он меня, когда нам удалось забраться в товарный вагон, — великая Расея без царя справится? А?

    Солдат громко прочистил свой припухший нос, поправил за плечами тощий мешок и, прищурившись, с тоской посмотрел на заросшее бурьяном поле.

    — Народ без царя проживет, — успокоил я его. — Справится...

    — Чудно! Право слово, чудно, — покачал головой Василий. — А вот в Германии от своего хозяина я другое слыхал. Он говорил: Расея в петлю попала...

    Изголодавшийся, забитый в неволе солдат привязался ко мне, рассказывал о своей жизни в плену и без конца удивлялся переменам, происшедшим на родине.

    — ...Раньше на огне меня жги, того бы не сделал, а теперича все одно, закону-то настоящего нету... Пропади [238] пропадом, решил запродать свой револьверт, а на вырученные денежки мамане подарочек справить. Как ты советуешь?

    — Смотри, как бы шомполов не всыпали...

    — Шомполов? За что? У любого демобилизованного найдешь обрез али гранату.

    — Так-то оно так, а все же будь осторожен. Нарвешься на офицера, вот и будет подарочек твоей мамане.

    — Хошь на ботинки, хошь на кашемировый платок променял бы, — не унимался Василий.

    Наконец револьвер Василия у меня, а у него мои керенки...

    До станции Клявлино тащились целые сутки: навстречу попадались воинские эшелоны белых — спешили к Симбирску. Эти двадцать четыре часа я почти не сомкнул глаз — все считал платформы, теплушки, орудия...

    Поезд остановился на втором пути станции Клявлино. Кругом следы недавнего боя: стены вокзального здания поклеваны пулями, стекла выбиты.

    Василий вместе с кипятком принес новость: паровоз отцеплен. И тут же ушел разузнать о поездах, а я, чтобы избежать нежелательных встреч, остался в вагоне. Вернулся он быстро.

    — С первого пути отходит товаро-пассажирский... Облюбовал там свободную тормозную площадку, пойдем!

    Нахлобучив фуражку, я вышел на перрон. Обычная суета, какая бывает перед отходом поезда: бегут пассажиры с вещами, торговки спешат получить деньги, снуют вездесущие мальчишки.

    Третий удар колокола. Я поднялся на тормозную площадку, и поезд тронулся. Но когда наш вагон медленно проплывал мимо станционного здания, я увидел на перроне прямо перед собой начальника станции, а рядом с ним офицера — судя по всему, из контрразведки. Они тоже заметили меня.

    Начальник станции попытался остановить поезд, а офицер [239] выстрелил из револьвера сначала в воздух, а затем в меня. Пуля попала мне чуть выше правого бедра...

    Василии исподлобья посмотрел на меня и спустился на нижнюю ступеньку площадки, а когда поезд на тормозах проходил разъезд Маклауш, не прощаясь, спрыгнул. Кое-как мне удалось остановить кровотечение, но брюки так пропитались кровью, что я не мог показаться на людях. К тому же первой остановкой была не сулившая мне ничего хорошего станция Дымка. Когда поезд, преодолевая подъем, замедлил ход, я спрыгнул и побрел к ближайшему селу.

    Утром был в Бугульме. Едва держась на ногах, поднялся на крылечко парадного входа дома Дедулиных, дернул деревянную ручку звонка и упал...

    Очнулся точно после долгого сна и никак не мог понять, где я и почему в постели.

    В комнате с занавешенным окном пахло лекарствами. В углу икона, над кроватью репродукция картины Васнецова ?Иван-царевич на Сером волке?. На стуле — женское платье, халат темной расцветки, на столике — будильник.

    Тихо открылась дверь, и в комнату осторожно вошла Аня.

    — Наконец-то! — бросилась она ко мне.

    В глазах у нее блестели слезы, бледное, со впалыми щеками лицо порозовело.

    — Боже мой, огнестрельная рана! Я думала, сойду с ума. Хотела вызвать доктора, но не рискнула. Решила врачевать сама. Вот когда пригодились знания, полученные в гимназии на курсах сестер милосердия! Слава богу! — сквозь слезы проговорила она и провела рукой по моим волосам.

    Раздался звонок. Вытирая слезы, Аня пошла открывать дверь.

    — Тетя Паша пришла, — успокоила она меня.

    — Что творится в городе? [240]

    — Повальные обыски, аресты... Но пусть это тебя не беспокоит, наш дом вне подозрений.

    — Аня, а где мои вещи?

    — Не волнуйся! Тетя Паша сожгла их!

    — Как сожгла? — воскликнул я. — Там...

    — Револьвер и удостоверение? — досказала Аня.

    — Да... и... солдатские ботинки.

    — Сжечь ботинки на толстой подошве у тети не хватило духу, — с улыбкой сказала Аня. — Они нужны?

    — Очень.

    — Пусть полежат в погребе. На всякий случай я принесу другие и костюм брата. Ведь ты с ним одного роста...

    Меня бил озноб, но не потому, что ныла рана, а потому, что я не мог выполнить задание. Бугульма была полна воинскими эшелонами с солдатами и артиллерией. Но как об этом сообщить в штаб?

    — Аня! Мне нужна твоя помощь.

    — Ты ведь знаешь, что я ни в чем не могу тебе отказать. Говори!

    — Нужно разыскать человека, которого зовут Сахабом. Живет он у татарского кладбища...

    Когда Аня ушла, я на листке из ученической тетради начал шифровать донесение.

    Прошло несколько часов, но Аня не возвращалась. В городе, где власть принадлежала военному коменданту и контрразведке, можно было ожидать всего, и я настороженно прислушивался к каждому шороху. Наконец Аня пришла.

    — Сахаба нет дома. Но я нашла человека, который хорошо знает твоего друга.

    — Надежный человек?

    — Простой и совсем не похож на сыщика... Слава богу, я стала понемногу разбираться в людях...

    Под вечер к дому Дедулиных подъехала грузовая подвода. И я услышал, как кто-то неторопливо поднялся по ступенькам крыльца и кулаком постучал в дверь. [241]

    — Салям! — поклонился вошедший.

    В дверях стоял чуть выше среднего роста плотный мужчина в тюбетейке, в заплатанном зипуне, с мешком и кнутом в руках. Он напоминал старьевщика, и пахло от него кислой кожей.

    — Как тебя зовут? — спросил я, вглядываясь в обросшее, загорелое лицо незнакомого человека.

    — Я не спрашиваю, как зовут тебя, и тебе не надо знать моя имя, — ответил татарин.

    — Можно и так, — согласился я. — Если ты знаком с Сахабом, не можешь ли передать ему, чтобы он зашел ко мне? Да ты садись, садись!

    Татарин сел, положил к ногам свой мешок, подумал и, прикладывая руку к груди, сказал:

    — Моя голова и руки будут служить тебе, если знать будут, что ты хороший человек.

    Я понял, что речь идет о пароле, который необходим при таком разговоре.

    — Тебе говорил Сахаб что-либо о черном золоте?

    — А-а, якши! Черное золото!.. Якши! — с удовольствием протянул татарин. — Сахаб потихоньку сказал мне такое слово! Тогда слушай меня... — Он закрыл глаза и быстро заговорил: — Когда ревком ушла из Бугульма, Сахаб вставал вместе с солнцем и ходил на вокзал. Там он считал, сколько вагонов пришел, сколько туда-сюда ушел... Его в Бугульма за верста все знают. ?Вот идет Сахаб!? — так скажут. Он одевал девчонкин юбка, кофта, платком закрывал лицо и шел на вокзал. Один день Сахаб девчонка, другой день — старуха ходит. Праздник был, Сахаб хорошо одевался и на вокзал. Русский офицер глядел на хороший девчонка, побежал за ним, ласково говорит: ?Э-э, куда, красавица, пошел?? ?Симбирск буду ехать?, — так сказал Сахаб. — ?Симбирск? Железный дорога красный солдат ломал. Хочешь Симбирск лошадка возьмем. Якши?? ?Якши, — сказал Сахаб. — Возьму шурум-бурум и на вокзал приду?. Сахаб приходил на моя квартира, сказал: ?Передай [242] моему другу Гарееву, белые на Симбирск пойдут...?

    — А где сейчас Гареев? — перебил я.

    — Гареев ушел, — ответил татарин. Он открыл глаза, посмотрел на меня и, опустив голову, продолжал:

    — Сахаб одевался красиво, взял корзинку, пошел на станция. Там увидал Сахаба наш торговец, тоже татарин, шибко сказал: ?Гляди, русский офицер, эта мальчишка!? — Русский офицер хватал Сахаба за платок. Мальчишка!.. — ?Вставай лицом к стенке?, — кричал офицер. ?Пускай смерть отвернется!? — сказал Сахаб. ?Вставай на коленка!? — опять кричал офицер. ?Ни перед кем не вставал на коленка?, — Сахаб так сказал...

    Татарин рассказал, как на привокзальной площади офицер застрелил Сахаба и не разрешил забрать труп. Проходя мимо, люди дивились: татарка, а волосы короткие!

    На вторые сутки ночью друзья похитили труп Сахаба и похоронили его на татарском кладбище в Бугульме.

    Я слушал эту историю трагической гибели товарища и никак не мог представить себе, что Сахаба уже нет.

    — Убей меня, аллах, но я должен отомстить за кровь Сахаба! — сказал татарин, прижимая руку к груди и глядя на меня чуть раскосыми сердитыми глазами.

    Я крепко пожал ему руку.

    — Отвезешь мое письмо в Симбирск, это и будет твоей местью за смерть Сахаба. Согласен?

    — Якши, якши! — поспешно ответил тот. — Давай бумага, скажи, кому отдавать, завтра меня не будет в Бугульма.

    — Бумагу получишь завтра...

    Он встал и хотел уйти, но вошла Ани.

    — Я помешала вам?

    — Невеста? — глядя на Аню, спросил татарин. — Якши твой невеста! — И, уходя, громко произнес: — Салям!

    В ту ночь я долго не мог заснуть, все думал о Сахабе, вспоминал Петровскую, Просвиркина. Где они? [243]

    Утром закончил шифровать донесение. Вот его текст: ?Белые нацеливают свой удар на Симбирск... Широко применяют переброски войск на крестьянских подводах... Маневр дает огромные преимущества в подвижности и маскировке резервов, тогда как наши отряды прикованы к эшелонам... Порожняк создает ложное представление о численном превосходстве...?

    — Проходите, проходите! Зачем же стоять в коридоре, — услышал я голос Ани.

    Вошел знакомый татарин, приложил руку к сердцу:

    — Алейкум салям! Давай бумага!

    Я показал шов мешка, в который был зашит свернутый в трубочку кусочек папиросной бумаги, и сказал, кому его отдать в Симбирске.

    Рана воспалилась и заживала медленно. Улучшение наступило только через неделю. В этот день с утра Аня куда-то ушла, а когда вернулась, была так взволнована, что не смогла себя сдержать и разрыдалась.

    — Что стряслось?

    — Тетю Катю арестовали.

    — Какую тетю Катю?

    — Помнишь, однажды ты встретил меня у ревкома? Я сказала, что иду к тете Кате за советом. Тогда я скрыла от тебя, что шла к Екатерине Поликарповне Петровской, к своей бывшей няне. Да, да! После смерти мамы она была моей няней, кормила, одевала и провожала в гимназию...

    В тот же день мне стали известны обстоятельства ареста бугульминских ревкомовцев.

    Горсточка коммунистов во главе с Просвиркиным и Петровской, отступая на Чистополь, остановилась на родине Петровской, в селе Кичуй. Здесь, в волостном центре, была получена телеграмма из Москвы, в которой предписывалось коммунистам в случае эвакуации городов оставаться на местах для подпольной работы.

    Телеграмму Просвиркину вручил бывший почтмейстер, [244] а в эти дни начальник почты. До вечера он вертелся в помещении волостного исполкома, следя за каждым шагом членов ревкома.

    А перед рассветом их схватили и увезли в Бугульму. Выдал их начальник почты.

    Арест Петровской и связь с нею Ани говорили о том, что оставаться в доме Дедулиных небезопасно, и я решил немедленно пробираться к своим, хотя еще полностью не выздоровел. С помощью Ани я устроился на санитарную летучку ?народной армии?, которая обслуживала чехословацкие части, нацеленные со стороны Уфы на Симбирск.

    Главврач летучки, толстяк с узенькими погонами подполковника, предложил место в вагоне медицинского персонала.

    На этот раз мне повезло: я получил нижнюю полку в купе, в котором ехал на Симбирский фронт за новостями редактор эсеровской газеты ?Земля и воля? Иван Иванович Девятов. Официально я не был с ним знаком, лишь однажды видел у Маргариты Васильевны. Но и этого оказалось достаточно, чтобы быстро установить с ним дружеские отношения.

    Иван Иванович по случаю победного шествия чехословацких войск на Симбирском фронте был в приподнятом настроении: улыбка не сходила с его лица, он сам искал собеседника, чтобы излить переполнявшие его чувства. И пока летучка плелась от станции к станции, пропуская на остановках резервы 1-й дивизии чехословацкого корпуса, Иван Иванович не уставал превозносить идеи партии эсеров, к которой он принадлежал, распространялся о свободе, равенстве и братстве всех народов и повторял выдумки о кознях большевиков.

    — Говорю вам по чистой совести и положа руку на сердце, что завоевать власть представляется мне задачей менее трудной, нежели завоевать доверие масс. Разумеется, все политические партии России добиваются этого, но как? Лидеру меньшевиков Мартову весь мир представляется [245] в виде газетного листка. Организовать восстание пролетариата против капиталистов, закупить хлеб в Америке, обеспечить Донбасс хлебом, а Урал — машинами — это не его дело. Убить царя, губернатора — ни боже мой! За всю свою жизнь он не разбил носа полицейскому. Меньшевики — это бухгалтера, фармацевты, приказчики, парикмахеры, часовых дел мастера, рабочие сельтерской промышленности...

    Иван Иванович ругал все партии: кадеты — мошенники; анархисты — грабители; народные социалисты — реакционеры; интернационалисты и максималисты — болтуны; большевики — обманщики, они тебя и за человека не считают, если ты не рабочий...

    — Эсеры — вот единственные наследники героической эпохи народничества, — захлебываясь, говорил Иван Иванович. — Мы, эсеры, восприняли блеск и обаяние Перовской, Желябова, Фигнер. Наша партия обладает притягательной силой для интеллигенции, молодежи, ее история овеяна романтикой. Я знаю, что народ не любит, когда власть вымаливает у него любовь и доверие, и готов отдать ему все свои силы, пойти за него на муки и страдания! — восклицал редактор, возводя к небу глаза...

    Уже лежа в постели, я старался припомнить свой вечерний разговор с Девятовым, чтобы, отбросив громкие, но лишенные содержания слова, удержать в памяти то, что казалось мне значительным. Например, превознося заслуги эсеров в развитии ?демократии?, Иван Иванович проговорился о том, что бывший начальник Самарского губернского жандармского управления полковник Познанский, арестованный при Временном правительстве, освобожден из тюрьмы Комучем.

    Я понял, что за короткое время господства эсеров в Заволжье между Комучем и начальником штаба ?народной армии? полковником Галкиным, сторонником военной диктатуры в России, образовалась солидная трещина...

    Возможно, в портфеле этого редактора, подумал я, хранится [246] нечто более важное, чем в секретном сейфе начальника штаба кадета Галкина. Кому, как не редактору ?Земли и воли?, партия эсеров может доверить свои политические тайны? Знает Иван Иванович много, но ведет себя достаточно осторожно.

    Утром пришло сообщение, что чехословацкие части, тесня отступающие отряды Красной Армии, подходят к Симбирску.

    Это известие привело Ивана Ивановича в неописуемый восторг.

    — По такому случаю мы должны распить бутылку коньяку, — предложил он и, приоткрыв дверь, крикнул: — Господин фельдфебель! Подайте, пожалуйста, бутылочку коньяку из моих боеприпасов.

    Я молча наблюдал за ним.

    — Помните, какой коньяк пили мы у Маргариты Васильевны? И какая закусочка подавалась... — расчувствовался Иван Иванович.

    Он быстро пьянел, и когда бутылка была пуста, уже не говорил, а кричал:

    — Э... Да мы с вами завтра-послезавтра поужинаем в Симбирске! Теперь вопрос лишь в том, кто первый вступит в Симбирск: подполковник Каппель или капитан Степанов... Как видите, майское совещание в Челябинске дало результаты в июле: русский капитан командует чехословацким полком, а чехословацкий полковник Станислав Чечек — всеми вооруженными силами Поволжской армии!

    Все эти дни только и говорили о том, что русский капитан Степанов, громя большевистские войска, все ближе подходит к Волге. Сестры милосердия сходили с ума только при упоминании имени этого капитана. Персонал летучки как губка впитывал все, чем ?дышала? Волго-Бугульминская железная дорога. И скоро я узнал, что наступление через Бугульму на Симбирск ведет 1-й чехословацкий стрелковый полк имени Яна Гуса, укомплектованный но штатам военного времени — 4000 легионеров, отдельные [247] белогвардейские батальоны усиления, бронепоезд, вспомогательный состав, оснащенный трехдюймовыми пушками, установленными на железнодорожных платформах, три батареи полевой артиллерии, одна из которых может быть снята с платформы в случае вынужденной остановки эшелона на перегоне, конные отряды, ведущие разведку впереди головного батальона полка, и подвижные заставы бокового охранения.

    Позади первого полка, в эшелонах — резерв 1-й дивизии чехословацкого корпуса с приданными подразделениями отдельных белогвардейских частей — казаки, ремонтный поезд, саперы. В вагоне второго класса ехала группа кадетов и священников православной церкви, муллы и агенты бывшего начальника Самарского жандармского управления полковника Познанского.

    Капитан Степанов, который якобы возглавлял чехословацкий полк, был лишь ширмой, за которой прятались главари Комуча и наемники из чехословацкого корпуса ?главкома? Масарика. Душители русской революции, не желая брать на себя ответственность за расстрелы рабочих и крестьян, заподозренных в сочувствии большевикам, ставили во главе некоторых воинских частей русских марионеток, и те верили, будто и правда они, а не чехословацкие кадровые офицеры командуют этими частями.

    А Иван Иванович продолжал распространяться о демократии:

    — Вы знаете, кто такой Станислав Чечек? Ах, не знаете... Жаль, дорогой мой. Биографии современных полководцев надо знать так же, как и подвиги Наполеона. Так вот, господин Чечек до войны был простым аптекарем, затем стал фармацевтом, а на войне — поручиком! Революция в России, и Чечек — командир полка, а затем начальник 1-й гуситской дивизии. И, наконец, приказом Комуча за номером 114 от 17 июля назначен командующим Поволжской армией, которая объединяет 1-ю гуситскую дивизию чехословацкого корпуса, ?народную армию? [248] Комуча и уральское казачество. А русский генерал Шокоров командует чехословацким корпусом! Боже, как велика сила настоящей демократии. Простой аптекарь во главе фронта!

    Слушая редактора, я не переставал думать о возможном падении Симбирска. Я уже знал, что заклятые враги Советской власти эсер Владимир Лебедев и монархист Каппель, став ?побратимами? в борьбе против большевиков, спешно формируют из офицеров под Сызранью добровольческую воинскую часть. Но как мог в столь короткое время Каппель сколотить боевой отряд и проникнуть в район Симбирска?

    — А каким образом из Сызрани, минуя Волгу, можно попасть в Симбирск? — спрашиваю у Ивана Ивановича.

    — Очень просто! Маневр каравалангов по правому берегу, на крестьянских подводах...

    Приоткрылась дверь, к старший санитар, просунув голову в купе, обратился к редактору:

    — Господин главврач просит бутылку коньяка.

    — Гости, что ли, пришли?

    — Так точно: полковник и штабс-капитан.

    — Ишь ты, своего спиритус вини не хватило, так он за коньяком прислал. — Иван Иванович посмотрел на меня, как бы ища сочувствия. — Иного слабенького бутылкой вылечишь, а этот ведь по комплекции тот же купец. Не скоро его проймешь — пьет всю дорогу... Придется дать, — и вышел из купе.

    А я смотрел на выглядывавший у него из-под подушки пузатенький портфель. Не раз привлекал он мое внимание и раньше, но редактор строго охранял его. Лишь однажды, да и то в доказательство своей правоты в каком-то возникшем между нами ?невинном? споре, Иван Иванович открыл портфель, покопался в нем и извлек отпечатанный на машинке ?Приказ Комитета членов Учредительного собрания № 40 от 19 июня 1918 г. о командировке В. И. Лебедева в Сызрань для упрочения власти Учредительного [249] собрания и организации Народной армии?.

    Ссылаясь на другой документ, Иван Иванович сообщил мне, что еще в середине июля тот же Лебедев решил двинуться с отрядом мменьшевиков-интернационалистов из Сызрани в Пензу, чтобы захватить территории, на которых он рассчитывал мобилизовать сочувствующее Комучу население и лишить, таким образом, большевиков возможности провести мобилизацию. ?Самым убедительным из моих доводов, — прочитал Иван Иванович фразу из того же документа Лебедева, — был, конечно, довод об эскпедиции заготовления государственных бумаг на станках, перевезенных из Петрограда в Пензу. Лишить большевиков станка, а следовательно и денег...?

    Однако по ?злой воле? сторонников военной диктатуры подполковника Галкина и председателя Комуча Вольскова операция была отменена как преждевременная и рискованая.

    Познакомил меня Иван Иванович еще с одним документом: Симбирск надо взять во что бы то ни стало, — писал Лбедев Комучу. — А оттуда двинемся дальше. Не ждать же здесь союзников!.. И не оставаться самоокапывающимися в Самаре. Как можно скорее надо захватить нам мостовую — вторую мостовую переправу Симбирска...?

    Оставшись в купе один, я запер дверь и заглянул в портфель редактора. Он был набит какими-то бумагами, типографскими бланками, воззваниями, денежными знаками. Здесь же лежал револьвер системы ?Кольт?.

    Иван Иванович задержался у главврача, и к его приходу портфель лежал на своем месте. Вернулся он со свежими новостями, полученными от штабс-капитана:

    — С часу на час Симбирск будет взят доблестными войсками подполковника Каппеля или капитана Степанова. В Симбирске все готово к встрече освободителей...

    Чтобы отметить и эту радостную весть, Иван Иванович откупорил принесенную с собой бутылку вина, после чего совершенно потерял контроль над собой. [250]

    Штабс-капитан, заглянувший по какому-то делу к главврачу, оказывается, рассказал, что контрразведке ?народной армии?, не без помощи Муравьева, удалось припрятать на патронном заводе под Симбирском около двух миллионов винтовочных патронов, а на старых артиллерийских складах — большое количество боевого артиллерийского имущества, одежды, сукна и армейского обмундирования.

    — Латыши тоже с нами! — ликовал Иван Иванович. — У красных осталась горстка китайцев, мадьяр и военнопленных немцев. Большевики доживают последние денечки! Читай!.. — Перейдя на ?ты?, редактор протянул мне листок бумаги.

    Это была копия перехваченной белыми телеграммы главкома Восточного фронта Вацетиса и члена Военной совета Данишевского командарму Тухачевскому от 20 июля с требованием навести порядок в 4-ом латьшском полку, который, находясь на боевом участке Инза — Рузаевка, жил по-туристски, в вагонах и избегагал встречь с противником.

    Я был в смятении. Как могло случиться, что в Симбирске, где были местный и Самарский ревкомы, две чрезвычайные комиссии, контрразведка Симбирского участка Восточного фронта, эсеры вместе с чехословацкой и белогвардейской контрразведкой хозяйничали как у себя дома? Как могло случиться, что 4-й латышский полк повел себя так странно?

    Я не знал, что делать и как помочь своим. А эсер-редактор тем временем продолжал болтать о Самаре, о том, какую баталию он выдержал в споре с меньшевиками и сторонниками военной диктатуры — кадетами. Наконец он заметил, что я не слушаю, и возмутился.

    — Если ты не в силах слушать мою элегию и если не можешь ради меня поскучать полчаса, тогда спи, черт с тобой, торгаш несчастный. Но в таком случае не спрашивай меня ни о чем! [251]

    — Нет, нет, я очень внимательно слушаю вас, Иван Иванович!

    — Ах, слушаешь? А скажи, в какой партии ты состоишь?

    — Я интернационалист, то есть беспартийный демократ.

    — Я сразу, как только увидел тебя у Маргариты Васильевны, определил по твоей физиономии, что ты за птица: большевики таких, как ты, называют ?беспартийной сволочью?. Мы же говорим: идите с нами, не пропадете! Понял? С золотом мы всегда сумеем найти все необходимое для благополучия нашей партии. Понял?

    — Нет, не понял, — ответил я.

    — Ну и глупец! — Иван Иванович безнадежно махнул рукой. — Человек, способный на угрызения совести, болван или преступник, а все остальные скоты! — Иван Иванович оглянулся, пошатываясь, хотел закрыть дверь, но не смог. — Закрой дверь! И слушай, что я тебе скажу. В крнце концов свобода родит анархию, а анархия приводит черт знает к чему. Разве это не порочный круг? Человек думает, что он добился свободы, на самом же деле... Ты знаешь, что такое Комуч? Тоже не знаешь? Комуч — печать временности, переходности, текучести! Итак, мой милый, выпьем за глупость, которая дарует нам власть над дураками.

    — Выпьем лучше за ваш светлый ум, дорогой Иван Иванович...

    — Ты мне нравишься, Дрозд! Образованьишко у тебя, видно, не ахти какое, но вообще образование — великий вздор. Вот, например, я знаю, как звали лошадь Александра Македонского, а ты? Не знаешь, потому что ты неуч. Ну и черт с тобой! Хочешь знать новость? Она у меня в боковом кармане пиджака. Завтра эта сенсация будет на страницах газет, а сегодня это еще секрет. Итак, вот и Симбирск уже взят! Как мы и предвидели, задача выполнена блестяще. Народная армия проделала феерический [252] марш. В пять дней 130 верст на телегах, оставляя вправо и влево от себя большевистские войска! И всего-то шли 1500 человек... Двигались, переговаривались с Симбирском по телефону, так что большевики думали, будто говорят их собственные войска. Чехословацкий полк под командованием Степанова вошел с левого берега Волги. И Комуч дает мне в Симбирске те же исключительные полномочия, которыми я пользовался и в Сызрани и вообще на территории, занятой нашими войсками. Вот теперь и посмотри, что получается. Большевистская Россия без хлеба, без выхода к морю, без топлива, без железа. У большевиков осталось менее десяти губерний из пятидесяти шести. У нас хлеб, мясо, уголь, морские пути, за нас Антанта, на нас работает весь мир... А что у большевиков? Ленин в пиджачке и поношенных штиблетах?! Наши генералы ведут войска под колокольный звон на Москву, Казань и Петроград... Это, брат, стратегия партии социалистов-революционеров! Красные бегут — и знаешь как бегут!

    Редактор сует мне еще одну перехваченную телеграмму Вацетиса, касающуюся того же 4-го латышского полка. Я понимаю, как важно нашему командованию знать то, что мне сообщил Иван Иванович, и думаю о том, как завладеть его портфелем.

    Опасаясь, как бы мой собеседник не протрезвел, я предложил выпить за победу правды над злом. Предложение было охотно принято. Этот лишний стакан вина и свалил моего спутника с ног. В полночь, когда санлетучка тронулась со станции Верхняя Часовня, я с портфелем Ивана Ивановича покинул вагон и зарослями спустился к Волге...

    На рассвете 25 июля передо мною был уже берег Волги. Усевшись под каким-то деревом, я открыл портфель и начал просматривать то, ради чего рисковал.

    В одной из папок оказалась деловая переписка редактора газеты ?Земля и воля? с председателем Комуча Вольским и членом Комуча — ?специалистом? по крестьянским делам Климушкиным. Другая папка, с грифом ?секретно?, [253] была озаглавлена ?Задачи военного строительства?. В ней находился краткий доклад полковника Махина от 17 июля 1918 года, состоявший из семи пунктов: 1) принцип создания военного ведомства Комуча; 2) формирование армии в Поволжье и Сибири; 3) создание тыловой базы по линии Екатеринбург — Челябинск — Оренбург; 4) оперативное направление главного удара ?народной армии?; 5) пункты сосредоточения резервов Вятка — Пермь — Сарапул; 6) план восстания в тылу красных и инструкция для партизан; 7) снабжение и денежная помощь.

    К ?Задачам военного строительства? была заботливо приложена ?Таблица людских средств Приволжья, Приуралья и Сибири? с указанием численности населения и количества дивизий, которые надлежало сформировать в указанных районах. Кажется, речь шла о 42 дивизиях. В этой же папке оказались шифр и список ?надежных лиц? в Симбирске и Казани.

    Объявления, приказы и воззвания Комуча, отпечатанные для Симбирска, секретное постановление Комуча, в котором объявлялся выговор начальнику штаба ?народной армии? полковнику Галкину за отказ давать Комучу оперативные сводки, вырезки из газет, банковские счета и другие малозначащие бумаги пришлось вместе с портфелем зарыть под деревом. Рассовав остальное по карманам, в том числе кольт и деньги, я направился к переправе...

    В церквах и на площадях Симбирска в честь победы шли торжественные богослужения. В городе хозяйничал командир 1-го чехословацкого полка капитан Степанов. Ему помогали наводить ?порядок? местные кадеты, народные социалисты, черносотенцы из ?Союза Михаила архангела?, лавочники, домовладельцы, чиновники и гимназисты. Главной же опорой белых являлось реакционное офицерство и небольшая группа из ?Комитета спасения родины и революции?.

    Появляться на улицах было опасно — казалось, все население занято вылавливанием подозрительных. Задержанных [254] расстреливали на месте или передавали контрразведке чехословаков, которая работала в тесном контакте с контрразведкой ?народной армии?.

    На пристани готовились к отплытию пароходы ?Георгий Морозов?, ?Горец?, ?Мичман Дмитрий? и еще два, названий которых я не запомнил.

    Заглянул в затон. Здесь под руководством морских офицеров солдаты устанавливали на палубе огромной железобетонной баржи 42-линейные пушки, ломовые извозчики подвозили к пароходам ящики со снарядами.

    В сумерках отправляюсь на станцию Симбирск-1. Там работал телеграфистом наш человек. Он, пожалуй, был единственным, с кем я мог бы теперь связаться в Симбирске. К счастью, Сергей был на дежурстве.

    Свой-то свой, а все же осторожность не помешает, подумал я, сочиняя ?телеграмму?, и, выбрав удобный момент, подошел к окошечку телеграфиста.

    — Примите срочную депешу.

    Телеграфист посмотрел на меня, видимо, узнал, перевел глаза на телеграмму и стал читать:

    ?Самара, торговая фирма ?Полярная звезда?, Закупка провианта проходит туговато, цепы растут. Дрозд?.

    — ?Полярной звезды? больше не существует, гражданин Дрозд, — произнес телеграфист и возвратил мне телеграмму.

    — Вы окажете мне большую услугу, если объясните...

    Но телеграфист не дал мне договорить.

    — Через час встретимся в сквере у вокзала, — тихо произнес он.

    В сквере телеграфист рассказал мне о трех днях господства чехословаков и уполномоченного Комуча Владимира Лебедева в Симбирске.

    Особенно взволновал меня арест руководителя боевых групп самарского подполья Саши Мандракова. Я знал, что Мандраков был резидентом агентурной разведки штаба 1-й армии, которой руководил комиссар штаба армии [255] Мазо. Эта группа разведчиков работала непосредственно в Самаре и была связана с группой подпольщиков, руководимой Паршиным{1}.

    Мандраков был опознан провокатором и схвачен охранным отделением. При нем были доклад начальнику разведки, кодовая таблица, пароль ?Полярная звезда? и список руководителей боевых групп.

    Сергей сообщил мне также, что через Казань в Симбирск пробрался какой-то французский летчик, рассказавший, что союзники подходят к Вятке, что по подписному листу члена Комуча Брушвита симбирская буржуазия при усердии возрожденного ?женского общества? собрала тридцать миллионов рублей в фонд армии, что утром в день нашей встречи была объявлена мобилизация офицеров, а в три часа дня уполномоченный Комуча Лебедев уже сообщил в Самару о сформировании инструкторского офицерского батальона...

    Вдруг Сергей замолчал, тронул рукой мое колено и, проводив глазами проходившего невдалеке человека в форме железнодорожника, шепотом проговорил:

    — Провокатор! Надо немедленно уходить... — Он что-то прикинул в уме, а затем заговорил спеша и волнуясь: — Обстановка меняется ежечасно. По имеющимся сведениям, верстах в тридцати отсюда на линии железной дороги, что идет на Инзу, находится отряд капелевцев, поэтому ты иди левее железной дороги, левее деревни Грязнухи — на Виру...

    Уже прощаясь, Сергей задержал мою руку:

    — Да, вот что. Не забудь: большинство телеграмм из Москвы, Казани и Инзы белые перехватывают... — Оглянувшись, он вынул из внутреннего кармана форменной тужурки сверток и сунул его мне: — Тут копии перехваченных [256] телеграмм той и другой стороны. И переговоры по прямому проводу, которые вел сегодня Лебедев с Самарой. Там разберутся... Ну, прощай, браток!

    * * *

    Двое суток я петлял по незнакомым лесным тропам и лишь на третий день вышел на железную дорогу. Было еще темно, и, как на путеводный маяк, шел я на одиноко мерцавший вдали огонек. Оказалось, я вышел к железнодорожной станции Охотничья. Меня остановил часовой и передал дежурному коменданту. На столе в комнате дежурного горела керосиновая лампа, а за столом, склонившись над картой, сидел военный с пышной черной шевелюрой, в туго перехваченном ремнями френче.

    В углу комнаты, на соломе, спал человек в красноармейской гимнастерке и темно-синих брюках, на ногах — желтые ботинки с обмотками. Лицо спящего было закрыто фуражкой со звездой.

    — Кто такой? — глянув на меня, спросил военный. Он поправил кавказскую шашку в серебряной оправе. — К кому пришел?

    — Ищу штаб армии.

    — Документы! Я начдив Гай.

    — Нет у меня документов. Отправьте меня в штаб армии...

    — Штаб армии в данный момент в Инзе, но командарм здесь.

    — Можно его видеть?

    — Видеть можно, а будить нельзя. — Гай указал на лежавшего в углу. — Командарм будет спать еще, — он посмотрел на часы, — тридцать пять минут.

    — У меня срочная и очень важная информация.

    — Это у кого срочная информация? — услышал я голос Тухачевского. Сняв с лица фуражку, он встал и подошел к столу. [257]

    — Вы, наверное, помните меня, товарищ командарм! Я — Дрозд.

    — Здравствуйте, товарищ Дрозд. Познакомились с Гаем? Присаживайтесь поближе, рассказывайте.

    Командарм подробно расспрашивал меня о сосредоточении чехословацких частей и отрядов белогвардейцев. Его интересовали не только численность и вооружение, но и моральное состояние солдат и офицеров.

    Начдива же Гая больше всего беспокоил участок непосредственного соприкосновения.

    — Вот видите, товарищ командарм, — улыбаясь, говорил Гай, — информация этого разведчика обогащает ранее полученные сведения о противнике. Завтра пойдем в бой, а у меня что: двадцать патронов на красноармейца и восемь снарядов на орудие — и это на целые сутки! Маловато, товарищ командарм! Прошу вас, подбросьте!

    — Подбрасывать-то нечего, боеприпасов нет, — устало ответил Тухачевский.

    — Ха, нет! — воскликнул Гай. — Вон на станции стоят эшелоны с пополнением. Их мобилизовали, а они наслушались кулаков, начитались листовок белых и не хотят выгружаться. Сегодня днем опять митинговали: можно ли доверять оружие командирам из бывших офицеров? Разрешите забрать у них патроны и гранаты! Зачем им оружие?

    — Подозрительность к военспецам не вина, а беда красноармейцев. Вы начинали войну рядовым и знаете, как офицеры обращались с солдатами... Отнюдь не ласково! И подозрительность к ним следует рассматривать как реакцию на прежнее отношение господ офицеров к солдатам.

    — Понимаю, товарищ командарм. Но все же прошу подбросить ну хотя бы пять тысяч патронов на дивизию.

    — Посмотрим. Утро вечера мудренее. А что касается прибывшего пополнения, поверьте, они выполнят мой приказ. [258]

    Утром на митинге перед мобилизованными выступили начдив Гай, комиссар дивизии Лившиц и командарм Тухачевский. Красноармейцы и командиры после митинга выгрузились из эшелонов и направились на передовую.

    Тухачевский поехал на станцию Рузаевка и захватил меня с собой. Там его встретил молодой порученец — бывший лейтенант флота Потемкин. На стареньком дымящем ?фиате? мы отправились в Пайгармский монастырь, где находился штаб 1-й Революционной армии. Под деревьями, у ворот монастыря, стояли телеги, мужики поили лошадей. Мы зашли в келью, занятую Куйбышевым. Валериан Владимирович, пожимая мне руку, сказал:

    — Твой связной из Бугульмы сказал, что ты ранен... Сходи в санчасть, а потом поговорим.

    — Разрешите сначала доложить.

    Я извлек принесенные бумаги, документы, деньги Девятова и копии телеграмм, полученные от симбирского телеграфиста, уточнил данные своих шифровок, рассказал о движении резервных эшелонов по железной дороге, об аресте руководителей Бугульминского уезда, о слухах, связанных с формированием в Сибири французских, американских, английских, польских и японских батальонов.

    И я почувствовал огромное удовлетворение, когда Куйбышев, выслушав меня, сказал Тухачевскому:

    — Михаил Николаевич! Я только что вернулся с сызранского участка. Правый фланг наш оголен! Если белые пронюхают о том, что между штабом нашей армии и войсками сызранской группировки всего тридцать бойцов во главе с начальником Инзенской дивизии Лацисом и один бронепоезд, — нам несдобровать!

    Тухачевский, занятый изучением моих ?трофеев?, ответил:

    — Меры принимаем. Сообщения товарища Дрозда верны: главные силы чехословацкой дивизии брошены на Казань. И нужно уже сейчас со всей серьезностью отнестись [259] к тем частям, которые формируются белыми в Симбирске, Самаре, Уфе. Это их потенциальная сила!

    Вечером Валериан Владимирович Куйбышев зашел ко мне в санчасть, сел возле койки и, глядя мне в глаза, сказал:

    — Ну так вот... Врачи говорят, что твоя огнестрельная рана не опасна. Хуже, что ты, кажется, схватил сыпной тиф! Завтра отправим тебя в госпиталь. Поправишься и возвращайся к нам. Впереди Симбирск, Сызрань, Самара! До победы еще далековато, но она будет. Обязательно будет! [260]


Послесловие

    Обо всем рассказанном напомнило мне пожелтевшее от времени удостоверение, выданное военной контрразведкой более шестидесяти лет назад. С ним я направился для лечения в Москву. Здесь из-за неразберихи, царившей на эвакопункте, сначала попал в тифозный барак для австрийских военнопленных, а когда тифа у меня не обнаружили, направили в травматологический госпиталь на Смоленской площади. Но только в Виленском военном госпитале, находившемся тогда недалеко от Серпуховской площади, мне наконец была оказана помощь.

    А когда я был уже почти здоров, решил искать работу, так как на госпитальных харчах изрядно отощал. Помог председатель Замоскворецкого райсовета Москвы Иосиф Косиор. Он зачислил меня сменным дежурным по военкомату. Это значило: красноармейский паек и койка в доме Бахрушиной, что у Павелецкого вокзала.

    Вскоре после покушения на Владимира Ильича Ленина я отправился на фронт в армию Тухачевского, где был определен порученцем при командующем южной группой войск Пугачевском. Несколько позже меня назначили помощником военного коменданта Сызрани, а еще позднее — комиссаром в Орловский полк 15-й Инзенской дивизии.

    Изменился характер работы, появились новые знакомые, а старых товарищей и друзей я постепенно растерял, так как было не до встреч. Прошли десятилетия, но в памяти не стерлись ни события моей юности, ни имена людей, с которыми я работал и дружил, и мне захотелось рассказать и о людях той далекой поры, и о родных местах, где мне пришлось делать первые неуверенные шаги советского разведчика...

    Мог ли я тогда предвидеть, что следующая моя встреча с Куйбышевым состоится только в феврале 1923 года? Но случилось именно так. Я пришел к секретарю ЦК РКП(б) [261] Валериану Владимировичу Куйбышеву с письмом ответственного сотрудника ВЧК Якова Николаевича Кожевникова. И Валериан Владимирович сказал мне, как говорил когда-то у фрезерного станка на Трубочном заводе в Самаре: ?Учиться надо, Вячеслав. Ученье — свет...? На всю жизнь запомнил я этот день, который открыл мне путь в зарождавшиеся Военно-Воздушные Силы страны. Я стал летчиком, окончил Военно-Воздушную академию имени Жуковского и за 25 лет службы в авиации совершил свыше 10 000 полетов на 20 типах боевых машин. Обучил сотни юношей летному мастерству, вместе с ними громил фашистов в Отечественную войну и вместе с ними встретил День Победы в Берлине{2}.

    И вот я на родине. Бугульма. Здание ремесленного училища, где я некогда учился. На месте и памятная мне пожарная каланча. Напротив нее — городской парк. А в глубине парка могила, в которой похоронены расстрелянные белочешской контрразведкой члены уездного военно-революционного штаба Екатерина Поликарповна Петровская, Степан Алексеевич Просвиркин и неизвестный матрос. Три верных солдата революции! Парк носит имя Е. П. Петровской.

    Там, где живут хорошие старики, рождаются хорошие внуки: нынешние бугульминцы с огромным уважением относятся к памяти тех, кто за счастье народа отдал свою жизнь. Есть в Бугульме и улица имени Сахаба Салимгареева.

    И грустно от сознания, что героев нет с нами, что они не видят, как похорошел захолустный городок, славившийся когда-то лишь своим острогом да спиртоводочным заводом. Теперь вокруг Бугульмы открыты богатейшие запасы нефти, построены сотни вышек. Через Бугульму на восток протянулись провода линии высоковольтных передач Волжской ГЭС имени В. И. Ленина.

    Любуюсь благоустроенными домами нефтяников. За небольшим уютным сквером на станции Бугульма — клуб [262] железнодорожников, названный именем героев Дымки. На огромном стенде золотыми буквами написаны имена бесстрашных орлят. А на самой станции Дымка, на месте, где пролилась кровь бойцов отряда Орла, возвышается памятник героям...

    Но еще до поездки на станцию Дымка мне посчастливилось встретить в Бугульме приехавших сюда из Гомеля Николая Ковальчука и Сергея Назаренко, чудом спасшихся от пуль белогвардейцев летом 1918 года.

    Но читатель хочет знать и о судьбах других героев книги.

    Немногие из них дожили до наших дней.

    В городе на Волге, носящем имя Куйбышева, мне не раз приходилось встречаться с бывшим резидентом военной контрразведки Яковом Николаевичем Кожевниковым (он скончался недавно). Довелось мне увидеть и бывшего разведчика матроса Ивана Александровича Абрикосова.

    Дело было так. Работая над этой книгой, я неоднократно бывал в городе Куйбышеве и в Куйбышевской области, разыскивая своих товарищей, с которыми был связан по работе в контрразведке в 1918 году. Найти кого-либо было далеко не просто. И хотя в то время все мы были молоды, мы не знали ни вечеринок, ни пирушек, на которых обычно встречаются и знакомятся люди. Словом, режим у нас был строгий. Да, признаться, и времени на просто дружеские встречи не было. Но я верил, что кое-кто еще жив, и не уставал вести поиск.

    На этот раз мне повезло. В Куйбышеве я раздобыл адрес бывшего моряка Ивана Абрикосова, и теперь оставалось только найти его. Еду в Рабочий поселок на поиски дома номер четырнадцать. Номер квартиры в адресе не был указан, но я не сомневался, что, как бы велик ни был дом, я отыщу в нем Абрикосова.

    Было раннее утро, но лучи солнца уже золотили верхушки деревьев в Рабочем поселке, раскинувшемся вдоль берега Волги. Свежий утренний ветерок предвещал погожий [263] летний день. Я шел по поселку и поглядывал на номера домов. Вот и нужный мне дом.

    Несмотря на ранний час, на скамейке у дома сидит пожилой человек и с безразличным видом смотрит куда-то вдаль. Я останавливаюсь возле него в каких-нибудь двух шагах, но он продолжает сидеть неподвижно, никак не реагируя на мое присутствие.

    — Не можете ли вы сказать, в какой квартире проживает Иван Александрович Абрикосов? — обращаюсь я к нему и с волнением жду ответа.

    — Как не знать, знаю, — отвечает он, не поворачивая головы в мою сторону, и в свою очередь спрашивает меня: — А по какому случаю понадобился тебе этот Абрикосов?

    — Это мой старый товарищ, хочу повидаться с ним, поговорить, — отвечаю я. — Так в какой же квартире он живет?

    — Если не торопишься, садись рядом, потолкуем. — И человек провел рукой по свободному концу скамьи. — Места хватит.

    Я хотел было сказать, что спешу, но, чтобы не обидеть земляка-самарца, сел.

    — Как зовут-то тебя? — поворачивается он ко мне.

    Я смотрю ему в глаза, называю свою фамилию и имя и начинаю понимать, что передо мною слепой человек, что он меня не видит...

    — Говоришь, Тимофеев? Как же, как же, помню эту фамилию. А вот лицо припомнить не могу. Ну да ладно. Но коли ты Тимофеев, то как же ты матроса Абрикосова не признал? Ну и состарился, должно быть, я... — Голос его дрогнул, и он замолчал.

    Я смотрел на него и, хотя у меня уже не было сомнений, что это Абрикосов, не узнавал его. А ведь мы с ним, поди, одногодки, подумал я.

    Мы молча обнялись и, кажется, даже оба прослезились, но это продолжалось одно мгновение. А затем стали [264] вспоминать давно минувшие времена, общих знакомых, друзей...

    — Ну а как ты живешь, Иван Александрович? Один? Или есть семья, дети, внуки? — засыпал я его вопросами.

    Он ответил, что сейчас живет с сыном и внуками, которых сам поднял на ноги, и о другой жизни не помышляет.

    — Много ли мне, старику, надо? Я счастлив, что прожил интересную жизнь. А теперь живу воспоминаниями. Но меня интересует все, что происходит вокруг. И хотя я не вижу, но слух у меня преотличный. Впрочем, что же мы тут сидим. Пойдем ко мне в дом.

    За чаем мы просидели с Иваном Александровичем часа два, и я понял, что слепота не сломила его. Передо мною был человек, влюбленный в жизнь, человек большой души. Он ни о чем не просил, ни на что не жаловался. Всю свою жизнь он отдал революции, партии, стране, и теперь у него было все, что нужно старому человеку, — дом и заботы близких ему людей.

    Побывал я и на родине Степана Просвиркина в селе Русское Добрино, встречался и разговаривал с его женой Анной Акимовной Просвиркиной, с дочерью Марией и сыном Иваном. Инвалид Отечественной войны, солдат Иван Степанович много лет работал бригадиром в родном колхозе ?Светлый путь?. Ныне комсомольская организация села Русское Добрино носит имя своего прославленного земляка, матроса Степана Просвиркина.

    В 1956 году в Евпатории умер командир легендарного бронепоезда ?Свобода или смерть!? Андрей Васильевич Полупанов. Он оставил нам волнующий рассказ о своей революционной деятельности. Эта небольшая книжечка была впервые издана в 1939 году Военно-морским издательством и затем неоднократно переиздавалась.

    Когда в 1955 году Полупанов готовил новое издание своих воспоминаний, я по его просьбе направил ему кое-какие черновые материалы, которые, по существу, представляют [265] ответы на те вопросы, которые он задавал мне в своих письмах. Но внезапная смерть помешала Полупанову воспользоваться этими материалами. Однако составители сборника решили опубликовать их вместе с документами других лиц в специальном приложении к книге Полупанова.

    В этих материалах я рассказал Полупанову о своей встрече с ним и о трагических событиях на станции Дымка. Одновременно я рассказал и о таком эпизоде, о котором не пишу в своих воспоминаниях.

    В 1918 году, работая в контрразведке 1-й Революционной армии, я неоднократно приезжал к своей матери Ульяне Павловне в Семенкино. Об этом не могла не знать агентура белогвардейцев. После захвата белогвардейцами и чехословаками Симбирска вражеская контрразведка решила захватить меня во время моего очередного приезда в Семенкино. На разъезде Маклауш была устроена засада, и белогвардейский патруль схватил выпрыгнувшего из поезда человека, приняв его за меня. Пленного пытали, затем заставили вырыть себе могилу и расстреляли. Трудно сказать, были ли уверены палачи, что они расправились действительно с Тимофеевым. Во всяком случае, они теперь могли доложить, что приказ начальства выполнен.

    О моей ?смерти? быстро узнали во всей округе. Стало известно это и моей матери и сестрам. Мать буквально почернела от горя. А когда белогвардейцы были изгнаны, мать перенесла останки ?своего сына? на семенкиское кладбище.

    Теперь, когда я бываю на родине, я склоняю голову у могилы того, кто случайно и безвинно погиб. Имя и фамилию этого человека установить не удалось.

    Читателя, вероятно, интересует дальнейшая судьба Ани Дедулиной, которой я был обязан жизнью. Помнил о ней и я. Но, находясь в Москве, не мог узнать, где она и что с нею.

    Получив новое назначение — в Орловский полк, я выехал [266] в Бугуруслан, где после его освобождения стоял этот полк, входивший в 15-ю Инзенскую дивизию. Выезжая из Сызрани, я получил разрешение заехать в Семенкино, чтобы повидаться с матерью.

    Увидев меня, она всплеснула руками, как-то странно посмотрела на меня и с рыданиями припала к моей груди: никак не могла поверить, что это я, ее сын, которого она уже похоронила и который вдруг явился ?с того света?.

    Здесь, в Семенкине, от сестры Полины, которая приехала к матери из села Малая Бугульма погостить, я узнал, что Аня Дедулина искала меня, что она обращалась в Бугульме к помощнику коменданта города Ярославу Гашеку и просила помочь ей в розысках. Но что ей могли там сказать? Затем она работала медсестрой в санитарном поезде Восточного фронта, а весной 1919 года заболела сыпным тифом и умерла...


Примечания

{1} Федор Васильевич Паршин был арестован в июле и расстрелян в сентябре 1918 года. Выдал его провокатор Иванов.

{2} Здесь довольно расплывчато описан дальнейший жизненный путь автора. Пришлось написать небольшую справку о нем.

    Обучался в высшей школе воздушной стрельбы и бомбометания в Серпухове. Первый полет совершил летом 1923 года на ?Вуазене?. В то время в школе уживались почти все типы самолетов, начиная от французского ?ньюпора? до четырехмоторных бомбардировщиков ?Илья Муромец?, были французские ?моран-парасоли?, новейшие ?виккерс-вими? и ?де-хевиленды?. Командир эскадрильи истребителей, ас гражданской войны Васильченко прилетал на новеньком ?мартин-сайде?.

    В конце лета 1923 г. зам начальника ВВС КА П.И.Бранов предложил Тимофееву стать комиссаром Высшей воздухоплавательной школы. ?Украсив нарукавный клапан третьим ромбом в сентябре я отправился в Петроград? — и позже — ?Я откровенно рассказал Баранову о том, что в школе я пришелся не ко двору, что чувствую себя не на месте, что воздухоплавание меня не интересует и что по-прежнему моей мечтой остался самолет?.

    Весной 1924 г. при прохождении медкомиссии у Тимофеева был обнаружен склероз артерий и вместо продолжения учебы в летной школе он с трудом попал в высшую школу летчиков-наблюдателей, однако ?нелегально? практиковался в пилотировании. Учеба длилась 1,5 года. Окончил школу с ?двумя скромными квадратиками младшего летчика?. После окончания школы получил назначение в харьковскую эскадрилью им. Ильича, которая в это время находилась в киевских лагерях (поселок Чоколовка). В это время на вооружении эскадрильи находились желтокрылые ?Фоккер Д-11? с собственным названиями: ?Юзовский пролетарий?, ?Незаможник Полтавщини?, ?Пролетарий Днепропетровска?, ?Червоний Уманець?. На капотах моторов всех самолетов была надпись ?Им. Ильича?.

    Весной 1926 г. Тимофеева вызвал начальник ВВС округа, вручил банковскую доверенность на 1000000 руб. и командировал на юг Украины строить большой аэродром. В начале 1927 г. был получен приказ — в порядке поощрения послать Тимофеева на переучивание из летнабов в летную школу, где через 3 месяца он получил права летчика и был назначен командиром звена в разведэскадрилью в Киев. Командиром разведэскадрильи там был пилот Первой мировой войны.

    После Военно-воздушной академии получил под командование авиабригаду на Дальнем Востоке. Вывел ее на первое место в ДВА, но в 1938 году был репрессирован (очевидно, вместе с Блюхером). Через два года выпущен на свободу и назначен начальником авиаучилища.

    В начале войны был начальником Оренбургского авиаучилища. В январе 1943 г. назначен заместителем командира дивизии. С февраля 1944 по февраль 1945 командовал 197 ШАД (16 ВА). За это время дивизия получила почетное наименование Демблинской и была награждена орденом Красного Знамени. С февраля 1945 года до конца войны — командир 300 ШАД.

    Неоднократно совершал боевые вылеты.

    После войны женился на летчице-штурмовике Егоровой А. А. (с 1965 года — Герой Советского Союза), служившей прежде в его дивизии (805 ШАП, 197 ШАД). Через пару лет после войны ему предложили авиакорпус на Камчатке. Тимофеев отказался из-за болезни жены и сам ушел в запас по состоянию здоровья (сказывались раны, полученные в гражданскую).

    Тимофеевым написаны книги ?Штурмовики? и ?Товарищи летчики?. (М.: Воениздат, 1963.). - OCR.

上一页 目录页