民族哲学家文集

Церковная смута и свобода совести
Демократия, социализм и теократия
Иван Александрович Ильин
Иван Александрович Ильин
Иван Александрович Ильин
Иван Александрович Ильин
Иван Александрович Ильин
Иван Александрович Ильин
Иван Александрович Ильин
Иван Александрович Ильин
К.П.Победоносцев
补遗：
Николай Устрялов.
Николай Устрялов.
Столыпин Петр Аркаадьевич.

民族哲学家文集


Церковная смута и свобода совести

    Духу Православия чужд клерикализм. Это отрицательное явление более развилось на католической почве. Но мы сейчас присутствуем при нарождении русских клерикальных настроений и клерикальной идеологи. Наша православная молодежь, иногда даже в лучшей своей части, болеет этой болезнью. У молодежи это есть детская болезнь русского христианского ренессанса, увлечение реакцией против долгого периода отпадения от православной церкви. У стариков, у поколения дореволюционного, это есть скорее старческий склероз, совершенная неспособность к творчеству и свободе.

    Последний архиерейский собор в Карловцах, вступивший на путь церковного раскола, разгромивший митрополитов, почти осудивший христианское движение молодежи, выделивший из себя яд злобных подозрений, пожелавший заразить здоровые души своей безумной мнительностью, наносит страшный удар клерикальным настроениям и заставляет задуматься над основными вопросами церковного самосознания. В этом положительная сторона этого несчастного собора. Иногда через зло достигается добро. Промысел Божий пользуется и злом для целей добра. Гнойный нарыв вскрылся. И это хорошо. Авторитету русских епископов Югославии и Болгарии, практиковавшему все эти года духовное запугивание, нанесен страшный удар. И это испытание нужно выстрадать тем, которые подвержены были иллюзиям клерикализма.

    В известной части русской молодежи, религиозно горячей и искренней, но не продумавшей до конца и не осознавшей еще основ Православия, была тенденция считать каждого епископа непогрешимым и видеть в нем что-то вроде папы. В поколении, захваченном реакцией против разрушительной стихии революции, есть потребность прислониться к незыблемой скале, потребность в твердом авторитете, есть боязнь свободы духа, свободы выбора. Но такого рода настроенность должна привести к трагическим конфликтам для совести.

    Только в католичестве до конца продумана концепция внешнего непогрешимого иерархического авторитета и сделаны из нее все выводы. В православии эта концепция всегда может быть лишь половинчатой и противоречивой. Если с одним папой можно прожить жизнь, то с двадцатью пятью папами, друг с другом спорящими и друг друга отрицающими, можно легко попасть в сумасшедший дом. В действительности православие отличается от католичества не тем, что в нем двадцать пять пап вместо одного, а тем, что в нем нет ни одного папы. И это нужно сознать до конца.

    Православное сознание не знает непогрешимого авторитета епископов. Внутренне непогрешимым авторитетом обладает лишь вся Церковь, лишь церковная соборность, и носителем ее является весь церковный народ всех христианских поколений, начиная с апостолов. В окружном послании патриархов Востока 1848 г. говорится: Непогрешимость почиет единственно во вселенскости Церкви, объединенной взаимной любовью, и неизменяемость догмата, равно как и чистота обряда, вверена охране не одной иерархии, но всего народа церковного, который есть тело Христово . Носителем и хранителем христианской истины является весь церковный народ, а не одна иерархия. И нет никаких формально-юридических гарантий для выражения внутреннего авторитета Церкви. Один православный может быть более прав, чем преобладающее большинство епископов. Было время, когда св. Афанасий Великий, который был тогда диаконом, т. е. лицом иерархически незначительным, был носителем истины православия против всего почти епископата Востока, склонившегося к арианству. Клерикалы того времени, поклонники внешнего иерархического авторитета должны были быть против св. Афанасия Великого и за епископов-ариан. Для православного сознания вполне допустимо, что светский писатель А. С. Хомяков более выражал дух православия, чем некоторые митрополиты, подверженные влиянию школьного богословия, католического и протестантского.

    В православии возможна была большая свобода религиозной мысли. Великое преимущество православия в том и заключается, что оно не знает внешних гарантий, что оно не мыслит Церкви по образу царства этого мира, по аналогии с государством, требующим формально-правовых условий, что оно верит в непосредственное действие Самого Духа Святого. Вопрос, который сейчас затемнен и который должен быть поставлен во всей остроте, есть вопрос о том, признает ли православие свободу совести, как первооснову духовной жизни. Тютчев написал когда-то по поводу папы Пия IX: их загубило роковое слово - свобода совести есть бред . Эти слова, столь близкие нашим славянофилам, имеют смысл и оправдание лишь в том случае, если православие само твердо признает, что свобода совести есть не бред, а величайшая ценность христианства. Но мы живем в эпоху страха перед свободой совести, робости, нежелания взять на себя бремя свободы, бремя ответственности.

    Современные клерикальные настроения представляют собой католический уклон в понимании Церкви и церковного авторитета. И этот католический уклон особенно силен у тех, которые считают себя фанатическими и исключительными православными, ненавидят католичество и неспособны понять его положительные стороны. Сейчас происходит реакция не только против русской антирелигиозной мысли, что есть великое благо, но и против русской религиозной мысли XIX века, что есть уже неблагодарность и недолжный разрыв преемственности. Русская религиозная, православная мысль была необычайно свободолюбива, она вынашивала идею свободного духа, свободы совести и готовила творческую духовную реформу, духовное возрождение, которое сорвано было силами давно начавшейся атеистической революции и неотрывными от нее силами мертвящей реакции, угашающей дух. А сейчас творческое и возрождающее движение в церкви затруднено и парализовано ложью живоцерковников и неправдой церковного реформаторства в советской России.

    Проблема свободы совести представляется мне основной в христианском сознании и ставить ее нужно с как можно большей ясностью и радикализмом. Свободе всегда принадлежит примат над авторитетом. Даже в католичестве искание незыблемого авторитета, обладающего внешне уловимыми признаками, в конце концов фиктивно и основано на иллюзии. Непогрешимый авторитет папы предполагает его признание и удостоверение свободной совестью верующего католика. Папский авторитет не есть внешняя предметная реальность, не есть реальность природно-материального порядка, подобного реальности насилующего нас камня или куска дерева, извне на нас ударяющего, это есть реальность духовного порядка. Но папский авторитет становится духовной реальностью лишь вследствие акта веры, который есть акт свободы, вследствие признания религиозного субъекта.

    Особенность господствующего католического сознания в том, что оно хочет очень скоро остановить действие свободы совести, что оно не признает ее перманентного действия. Православное же сознание в принципе не признает этой остановки свободы совести, этого перенесения ее на высший церковный орган - свобода совести действует непрерывно, через нее осуществляется сама соборная церковная жизнь. Жизнь Церкви есть единство любви в свободе. В сущности все духовно значительное, и в мире католическом тоже, предполагало свободу совести, творчество свободного духа, а не действие внешнего формального авторитета.

    Свобода совести в православии совсем не означает протестантского индивидуализма, она извнутри, в глубине соединена с соборностью. Реформация была свято права в своем утверждении свободы совести, но в дальнейшем встала на ложный путь индивидуализма. Свобода не есть уединение души, противопоставление ее всякой другой душе и всему миру. В стихии свободы, свободы христианской, таинственно соединяется индивидуально-неповторимое с универсально-всеобщим. Но свобода никогда не может быть прекращена и пресечена, никогда не может быть переложена на другого и другое, она может быть лишь просветлена.

    Против моей свободной совести я никогда и ничего не приму, не приму и Самого Бога, ибо Бог не может быть насилием надо мной. И мое смирение перед высшим может быть лишь просветлением и преображением моей свободной совести изнутри, лишь таинственным приобщением моим к высшей реальности.

    Даже вселенский собор, высший орган православия, не обладает формальным авторитетом. Вселенский собор не обладает формальными и юридическими признаками, чувственно уловимыми, он не имеет законнической природы. Из собора тоже не надлежит делать идола и абсолютизировать его. Собор может оказаться разбойничьим, имея все обличье законности. Подлинно вселенский собор есть тот, в котором реально действует Дух Святой. И подлинность, духоносность вселенского собора обличается и удостоверяется свободной совестью церковного народа. Дух Святой действует в церковном народе, в церковной соборности и устанавливает различие истины от лжи, подлинности от подделки.

    Порядок бытия церковного, как бытия духовного, тем отличается, что в нем нет внешних гарантий, нет правовых и материально уловимых признаков подлинности. Все решается духовной жизнью, духовным опытом. Дух Святой действует не так, как действуют природные силы и силы социальные. Тут нет никаких аналогий. Слишком большая установка такой аналогии в церковной жизни есть соблазн, есть уподобление Церкви миру сему.

    Иерархический строй церкви, исторически неизбежный, выработка канонов - явление вторичного, а не первичного порядка. Первична лишь сама духовная жизнь и то, что в ней узревается. Ею держится Церковь в своей святости. Утверждение примата внешнего иерархического авторитета всегда есть самообман и иллюзия. Окончательно подчиняются внешнему иерархическому авторитету лишь те, внутренние убеждения которых с ним оказываются тождественными или сходными. Никто еще никогда не подчинился внешнему авторитету, если совесть его решительно против того восставала, или подчинился лишь в порядке чисто внешней дисциплины.

    Это нужно сказать и про католиков. Внешний авторитет сам по себе никогда и никого ни в чем не мог убедить. Убеждение всегда приходит изнутри и всегда предполагает взаимодействие свободы совести и Духа Божьего. Клерикализм убедителен лишь для клерикалов по убеждению, для тех, которые сами дорожат более всего клерикальным строем жизни, которые хотят, сами хотят торжества клерикального направления, клерикальной партии. Защитники авторитета и противники свободы обыкновенно для себя признают полную и неограниченную свободу, но не хотят ее признать для других. Это - самые несмиренные люди, наиболее своевольные.

    Это подтверждается на примере правоклерикального направления в эмиграции. Крайние и иногда фанатические сторонники линии архиерейского синода в Карловцах против митрополита Евлогия представляют крайнюю правую монархическую группу, которая выбирает высший церковный орган и митрополитов не на основании церковно-канонических соображений, а на основании своих политических симпатий, своих черно-реакционных вожделений. Если бы архиерейский синод и архиерейский собор обнаружил вдруг более левое и свободолюбивое церковное направление, если бы он порвал с правым монархическим течением, то нынешние его сторонники отступили бы от него и начали бы отрицать его церковность и его авторитетность. Таковы ведь и коммунисты, которые для себя признают полноту свободы, но не дают дышать свободно другим.

    Все эти крайние правые монархисты в эмиграции вполне признают для себя свободу совести и свободу выбора и полагают авторитет церкви, где им хочется и нравится, наделяя авторитетом тех митрополитов и епископов, которые потакают их инстинктам и сочувствуют им. Я не раз слыхал от русских в Берлине, что они не признают авторитета митрополита, юрисдикции которого они подчинены, потому что им не нравится его направление. Голоса Церкви, который осудил бы их вожделения и политические симпатии, эти люди никогда бы не послушались и не признали бы его церковным. Ведь они никогда не желали слушать патриарха Тихона, т. е. верховный орган православной русской церкви, не слушали его и епископы, которым не нравилось направление патриарха. Само образование архиерейского синода было нарушением воли патриарха, было самочинным актом.

    Все эти своевольные люди правого лагеря никогда не признавали свободы церкви и всегда отстаивали насилие государства над церковью, вернее, не государства, а своего политического направления, своих интересов. Первый карловацкий собор, осужденный патриархом, весь прошел под знаком засилья правых монархических организаций над церковью. При чем же тут иерархичный церковный авторитет! Его не признают, когда он не нравится.

    Сейчас в правой эмиграции признается церковный авторитет там, где одобряются и поощряются реакционно-реставраторские политические вожделения, где есть одержимость духом обскурантизма и злобной манией жидо-масонства . С канонами никто не церемонится и ими лишь лицемерно и лживо прикрываются. Совершенно ясно, что с канонической точки зрения правда на стороне митрополита Евлогия, но право-клерикальное направление признает, что церковный авторитет принадлежит архиерейскому синоду, потому что он выражает их дух и их стремления. Правоклерикальное направление и состоит из тех людей, которые хотят засилья церкви своей политикой, монархической государственностью. Оно тоже признает примат свободы над авторитетом, но только собственной свободы. Оно проецирует свою свободу или свое своеволие в органе, который им нравится и им подходит. И эта ложь должна быть изобличена и изобличается самой жизнью.

    Карловатский епископат есть известная партия, известное течение, а не голос Церкви. Притязания этого течения загранично-эмигрантской православной церкви на автокефалию и на возглавление всей русской православной церкви жалки и смехотворны. Эмигрантская иерархия в значительной своей части (не вся, конечно) есть иерархия, покинувшая свою паству, и потому она не может иметь большого нравственного авторитета для всего русского православного мира. Ни один епископ или священник в эмиграции не имеет нравственного права судить епископов и священников, обреченных на мученическую жизнь в России. А есть такие, которые с презрением и осуждением говорят о патриархе Тихоне, о митрополите Вениамине. Это - безбожное и отвратительное явление. Неизвестно, как вел бы себя в советской России презирающий и осуждающий, не примкнул ли бы он к живой церкви, как сделали многие бывшие черносотенцы, так как и раньше занимались прислужничеством к начальству и доносами. А мы уже знаем, что и патриарх Тихон, и митрополит Вениамин были, хотя и по разному, мучениками.

    Мы вступили в длительную эпоху церковных смут. Для того, кто знает историю церкви, ничего небывалого в этом нет. Но мы, русские, привыкли к длительному периоду церковного покоя и устойчивости. Православные люди жили в устойчивом быту, в крепкой сращенности церкви и государства. В XIX веке в русском мире происходили бурные движения, которые и привели к кризису и катастрофе, но церковь находилась по видимости в состоянии могильного покоя и бездвижности. Быть может катастрофа и произошла от этой бездвижности церкви. Монархия охраняла покой церкви, но вместе с тем мешала в ней и всякому творческому движению, не допускала даже собора.

    Многие православные люди думали, что этот покой и бездвижность будут вечны. Но для взора более проницательного видно было, что не все было так благополучно и спокойно в Православной церкви. Происходили внутренние процессы, раскрывались внутренние противоречия, которые не выявлялись лишь потому, что церковь находилась в рабстве у государства. Преобладающий стиль императорской церкви был стиль мертвого и мертвящего застоя и бездвижности. Не было церковных смут и борьбы, потому что было мало творческой жизни, или она была лишь в меньшинстве, которое бессильно было себя выразить. Когда в церкви первых веков были смуты, в ней была и бурная творческая жизнь. Церковные смуты могут быть обратной стороной бурной внутренней жизни, религиозной напряженности, внутренних борений духа.

    Мы вступаем в такую эпоху, очень трудную, мучительную, ответственную, но радующую возникновением творческого движения. Православный душевный уклад должен будет переделаться. Новый стиль возникает в православии. И нужно душу свою вооружить для бурной эпохи смут. К старому покою и устойчивости возврата нет и быть не должно. Нельзя снять с себя бремя свободы выбора, нельзя опереться на вне нас находящуюся незыблемую скалу. Скала в глубине нашего духа.

    Мы присутствуем в истории православной церкви при окончании и ликвидации не только петровского синодального периода, но и всего константиновского периода в истории христианства и при начале новой эпохи в христианстве. Церковь по-новому должна будет определить свое отношение к миру и совершающимся в мире процессам. Она должна быть свободна и независима от государства, от царства кесаря, от мирских стихий и вместе с тем более благожелательно отнестись к положительным и творческим процессам в мире, благословить движение мира ко Христу и христианству, хотя бы еще неосознанные, иначе встретить блудного сына, возвращающегося к Отцу, чем это делалось до сих пор.

    В эпоху исторического кризиса и перелома, крушения старого мира и нарождения нового мира церковная иерархия не сразу и не вся сознает размеры событий, не сразу и не вся понимает церковный, религиозный смысл происходящего. Часть иерархии остается целиком в старом и вожделеет реставрации старой, спокойной, бездвижной жизни, она нечувствительна к историческому часу, слепа к тому, что происходит в мире, с нелюбовью и недоброжелательством смотрит на трагедию человечества, полна фарисейской самоправедности и замкнутости. Другая часть иерархии начинает чувствовать совершившийся перелом, но недостаточно еще сознает его, третья часть уже более сознает его. Такое разное чувство и сознание происходящего порождает борьбу внутри самой иерархии и церковную смуту. Как и всегда, к идейным мотивам примешиваются мотивы классовые и личные, классовая борьба и личное соревнование.

    Епископы карловатские, карловатский синод и преобладающая часть собора, представляют течение в иерархии, целиком принадлежащее разлагающемуся прошлому, отмирающей эпохе в православии. Они ничего не видят и не понимают в происходящем, они духовно слепы и озлоблены на трагедию, происходящую в мире и человечестве, они - современные книжники и фарисеи, для них Суббота выше человека. Последний Карловатский собор и его проклятие всякому творческому в христианстве движению есть последние судороги ликвидирующегося церковного периода, монофизитского по духу, т. е. отрицающего человека, и цезарепапистского по плоти, т. е. обоготворяющего на земле кесаря. Это течение должно анафематствовать все, что происходит в человечестве и в мире, оно одержимо злобной мнительностью и подозрительностью, всюду видит лишь нарастание зла, так как хочет лишь старой жизни и ненавидит всякую новую жизнь.

    Оно привязано не к вечному в церкви, а к тленному, преходящему в ней. Оно мешает восходам молодой жизни в православии. За этим течением не только нет духовной правды, но нет и канонической правды. Правое синодальное течение в эмиграции формально схоже с левым синодальным течением в советской России. Свобода церкви не блюдется ни там, ни здесь. Правда духовная и правда каноническая целиком на стороне той части иерархии, которая блюдет свободу церкви, которая ставит церковь над мирскими стихиями и политическими страстями, которая ощутила размеры совершившегося исторического переворота и невозможность возврата к старому. Эта часть иерархии за границей представлена митрополитом Евлогием. И дело тут не в личных взглядах митрополита Евлогия, а в том, что он является орудием Высшей Воли, Божьего Промысла в трудный и мучительный переходный период в существовании Православной церкви за границей. Таков был и патриарх Тихон для всей России. В этом ясно дана нам помощь Божия.

    Патриарх и митрополит не могут быть выразителями каких-либо крайних течений в церковной жизни и редко им принадлежит инициатива бурных движений. Их миссия - поддерживать церковное равновесие в период смут и волнений. Но в этой своей миссии они не должны мешать нарождающимся творческим движениям, они могут их благословлять, вводя их в основное русло церковной жизни.

    Равновесие церковной жизни, ее единство не может быть поддержано через компромисс с разлагающейся частью иерархии, проклинающей творческую жизнь и мешающей церкви войти в новую эпоху. Это разлагающееся течение обречено на отмирание. Церковное развитие находится по ту сторону его мертвящей политики, угнетающей дух. Я думаю, что раскол раньше или позже неизбежен. От него православная Церковь не перестанет существовать и не потеряет своего единства. Важно единство в истине, а не компромисс истины с ложью. И страх перед тем, что реакционно-реставраторское течение окончательно отколется и отомрет, есть не религиозно-церковный, а политический страх, так как это будет смертельным ударом для всего правого монархического течения. Но этот удар должен быть нанесен, ибо это течение мешает выздоровлению России и русского народа, мешает нарождению лучшей жизни.

    Крайняя правая партия в православии держится за церковный национализм, за уединение и изоляцию православия в христианском мире, она не понимает духа вселенскости. Нам, вероятно, придется пережить новый раскол старообрядчества и староверия, но в самом дурном смысле слова. В старом расколе была вся народная правда, которой не будет в новом расколе. Этот раскол возможен и в самой России, и в эмиграции. И к этому следует быть духовно готовыми. Это требует мужества и решимости.

    Наша эпоха в церковной жизни ставит очень трудную и сложную духовную проблему. Что значит, если епископ, известный своей аскетической жизнью, подлинный монах, исполнявший заветы святых отцов, известный своей духовностью, оказывается духовно-слепым, а не зрячим, если он не способен к различению духов, если повсюду в мире и человечестве видит лишь зло и тьму и обречен распространять вокруг себя проклятие и мрак? Это очень тревожный вопрос, требующий вдумчивого к себе отношения. По-видимому, аскетика сама по себе не ведет к высшим духовным достижениям и не вырабатывает духовной зрячести, она может даже иссушить и ожесточить сердце. Диавол тоже аскет. Необходим другой элемент в духовном пути, без которого аскетика лишается преображающего и просветляющего смысла. Аскетика без любви бесплодна и мертва. Если я говорю языками человеческими и ангельскими, а любви не имею, то я - медь звенящая, или кимвал звучащий. Если я имею дар пророческий, и знаю все тайны, имею всякое познание и всю веру, так что могу и горы переставлять, а не имею любви, - то я ничто. И если я раздам все имение мое и отдам тело мое на сожжение, а любви не имею, нет мне в том никакой пользы. Любовь долготерпит, милосердствует, любовь не завидует, любовь не превозносится, не гордится, не бесчинствует, не ищет своего, не раздражается, не мыслит зла, не радуется неправде, а сорадуется истине, все покрывает, всему верит, все переносит (1 Кор 13: 1-7).

    Епископы, собравшиеся на архиерейский собор в Карловцах, не исполнили заветов апостола Павла. В словах и делах их нет любви, есть глубокое недоброжелательство, нелюбовь к человеку и к Божьему творению. Они не долготерпят , не милосердствуют , они превозносятся , раздражаются , мыслят зло , они ничего не покрывают , ни на что не надеются , ничего не переносят . Аскет монах может исполнить заповедь любви к Богу, но если он не исполняет заповеди любви к ближнему, не любит человека и Божьего творения, если видит в человеке лишь зло, то сама его любовь к Богу искажается и извращается, то он - медь звенящая или кимвал звучащий .

    Аскетически-монашеское недоброжелательство, нелюбовь, подозрительность к человеческому миру, ко всякому движению в мире есть извращение христианской веры. Христианство есть религия любви к Богу и любви к человеку. Одна любовь к Богу без любви к человеку есть извращение любви к Богу. Одна любовь к человеку без любви к Богу (гуманизм) есть извращение любви к человеку. Тайна христианства есть тайна Богочеловечества. Монах-аскет, в котором сердце иссушилось и охладилось, который любит Бога, но с нелюбовью относится к человеку и миру, есть практический, жизненный монофизит, он не исповедует религии Богочеловечества. Он виновник нарождения в мире безбожного гуманизма.

    В православии был этот монофизитский уклон, и теперь мы изживаем его злые плоды. Мы присутствуем при последних судорожных движениях монофизитского, враждебного человеку православия или, вернее, лже-православия. Этот дух обречен на гибель, он злобствует против человека и проклинает всякое движение жизни. Этот вопрос остро ставится в нашей церковной смуте. Ныне происходит борьба за христианство, как религию Богочеловечества, соединяющую в себе полноту любви к Богу и человеку. Аскетика без любви мертва, она делает слепым, а не зрячим, делает человека скопцом. Эта истина должна быть выстрадана в нынешней смуте. Тот, кто исключительно заботится о спасении своей души и кто холоден и жесток к ближнему, тот губит свою душу. В епископах, вынесших свои резолюции на карловатском соборе, нет признаков христианской любви, они творят дело нелюбовное, враждебное человеку. Они - монофизиты в духовно-моральном смысле слова, сколько бы они ни исповедовали безупречные церковно-догматические формулы. В этом метафизической смысл событий.

    В наши дни много говорят об оцерковлении жизни. Это есть лозунг христианского движения русской молодежи. Лозунг, бесспорно, истинный, но требующий уяснения и раскрытия своего содержания, так как в него можно вложить очень разнообразное содержание.

    Оцерковление жизни можно понимать в духе ложного иерократизма и клерикализма, в духе старой византийской теократической идеи, исторически разложившейся и не восстановимой. Некоторые и понимают оцерковление, как подчинение всех сторон жизни иерократическому началу, прямому водительству иерархов. Это есть скорее католическое, чем православное понимание оцерковления, католическая теократическая идея, от которой и многие католики освобождаются. Непонятно, откуда взялась у известной части нашей молодежи та идея, что церковная иерархия обладает своего рода непогрешимостью и особыми харизмами знания и учительства. В сущности, такого рода учения в Православной церкви нет, хотя бы отдельные иерархи и держались его. Оно в корне противоречит началу соборности, которое лежит в основе Православной церкви. Соборность Церкви, которая не может иметь никакого формально-юридического выражения, непримирима с утверждением непогрешимого авторитета епископата и исключительными харизматическими привилегиями его в учении и учительстве.

    Дух дышит, где хочет. Для православного сознания Церковь не есть общество неравное. Священство имеет прежде всего литургическое значение, и в этом оно непогрешимо и не зависит от свойств и дарований человеческих. Но христианскую истину раскрывает и хранит весь церковный народ, и в нем могут являться люди с особого рода индивидуальными дарами учения.

    Священству принадлежит водительство в духовном пути спасения душ, но не в пути творчества, которое есть призвание человеческое. Да и старчество, столь характерное для православия, свидетельствует о том, что даже духовные дары водительства душ не связаны прямо с иерархическим чином. Ибо старец есть человек, наделенный индивидуальными харизмами, угадываемыми народом, человек духоносный, а не определенный иерархический чин. Старцы сплошь и рядом преследовались епископами.

    Бесспорно, епископу принадлежит дисциплинарная власть в своей епархии, без которой невозможно управление Церковью. Но это не означает ни непогрешимого авторитета, ни особого дара учительства. Епископат возглавляет иерархический строй церкви, поддерживает церковное единство, охраняет православную традицию. Но ему не принадлежит господство над всей творческой жизнью человека и народа, над его познанием, над его общественным строительством, ему не принадлежит творческая инициатива в духовной жизни. Даже католичество признает, что внутренне священство принадлежит всем христианам, и что в известном смысле все христиане священники. Только во внешнем плане католичество в крайней форме утверждает иерархическое начало. Тем более потенциальное всеобщее священство признает православие. Это согласно с учением апостолов и многих учителей церкви. Между тем как иерократизм есть уклон и извращение, нежелание признать, что Дух Святой действует во всем христианском человечестве, что Христос пребывает в Своем народе. Это есть соблазн Великого Инквизитора, отречение от свободы духа и снятие бремени свободы выбора, возложение ответственности на немногих и снятие ее с совести всех христиан. И несправедливо винить в этом одних католиков.

    Оцерковление жизни можно понимать в диаметрально противоположном смысле, видеть в нем именно возложение большей ответственности на весь церковный народ, на всех христиан, более сильное действие духовной свободы. Может и должно быть осознано, как потенциально церковное, и то, что не имеет официального, формально-юридического штемпеля церковности.

    Оцерковление жизни есть процесс незримый, не бросающийся резко в глаза. Царство Божие приходит незаметно, в глубине человеческих сердец. Народы устали от условной лжи внешней церковности, символически освящавшей жизнь без реального ее преображения и улучшения. И подлинное оцерковление жизни означает не только процессы, которые формально подчинены церковной иерархии и подвергаются условно-символическому освящению, но прежде всего те процессы, в которых реально изменяется и преображается жизнь в духе Христовом, осуществляется правда Христова. Эти процессы внешне могут оставаться свободными и могут казаться автономными, но внутренне в них может действовать Дух Христов. Очень хорошо говорит Бухарев, один из самых замечательных русских богословов, о снисхождении Христовом на землю , об усвоении себе Христа в каждом акте нашей жизни.

    Оцерковление жизни есть реальная, онтологически-реальная христианизация жизни, внесение Христова света, Христовой правды, Христовой любви и свободы во все сферы жизни и творчества. Этот процесс требует духовной свободы, он не может быть результатом действия внешнего авторитета или принуждения.

    Оцерковление жизни не есть только процесс сакраментальный, процесс освящения жизни, но есть также процесс профетический, процесс творческий, преображающий жизнь, изменяющий ее, а не только освящающий. Поэтому он не может протекать под исключительным господством иерократического начала, в нем действует христианская свобода.

    Ошибочно и произвольно утверждение, что благодать действует в авторитете и не действует в свободе. Указывают на то, что свобода совершила много бесчинств в мире, что она бывала темной и безблагодатной. Но ведь и авторитет совершал немало бесчинств, и он умножал тьму и злобу в мире. Гарантий нет ни в авторитете, ни в свободе, ибо и за авторитетом может скрываться злая свобода, своеволие и произвол. Но и свобода может быть просветленной и благодатной, и через свободу действует Дух Божий.

    Где Дух Божий, там и свобода. И без свободы неосуществимо дело Божье в мире. Свободная совесть в человеке замутнена первородным грехом, но не уничтожена. Иначе стерт был бы в человеке образ и подобие Божье, и он не мог бы воспринять никакого откровения, для него невозможна была бы религиозная жизнь. Христовым же искуплением возрождена и просветлена человеческая свобода изнутри и утверждена в человеке свободная совесть, как непосредственное действие в нем Христова света.

    Бесстрашное утверждение свободы духа, свободы совести имеет особенно значение в нашу критическую эпоху, в эпоху церковных смут и религиозных бурь. Свобода сурова и требует силы духа. Но эта суровость и сила сейчас нужна. Именно в нашу эпоху невозможно исключительно опереться на внешний авторитет, на скалу, возвышающуюся вне нас, а не в нас. Мы должны до конца пережить это чувство отсутствия внешних гарантий и внешней незыблемости, осознать его, чтобы в нас самих открылась незыблемая твердыня.

    И это менее всего значит, что Бог покинул нас. Действие Духа Святого быть может сильнее, чем когда-либо. Промыслительное значение имеет колебание всех внешних авторитетов, крушение всех иллюзий. Это послано нам, как испытание нашей христианской свободы, нашей внутренней твердыни. Ни одному православному христианину не дано будет уклониться от свободы выбора, от совершения акта свободной совести. От этого нельзя будет трусливо уклониться и спрятаться в безопасное место. Самой высшей иерархии в эпоху смут и борьбы понадобится свободная совесть христиан, свобода их выбора. Богу нужна свободная совесть человека, свободная решимость человека, свободная любовь его. В этом смысл миротворения. Отрицание свободы совести, как верховного начала и первоосновы религиозной жизни, есть отрицание смысла мира, есть рабье богопротивление, есть соблазн и срыв. Пафос свободы совести не есть пафос формального и индифферентного либерализма, он относится к самому содержанию христианской веры.

    Я все время говорил не о той свободе, которую я требую от Бога, а о той свободе, которую Бог требует от меня. Церковные смуты, которые происходят сейчас внутри России и в эмиграции, ставят требование твердости, крепости и силы в свободе, требования мощи свободы в нас. Без духа свободы нельзя победить соблазн коммунизма и нечего ему противопоставить.

    Бремя и тяжесть свободы, подвиг свободы нам не дано будет с себя сбросить. Мы в известном смысле, как это ни парадоксально звучит, принуждаемся к свободе самим трагическим ходом мировых событий. И сознание наше должно стоять на высоте исторических свершений. Печальные события, свершившиеся на архиерейском соборе, имеют свою положительную сторону - они освобождают от иллюзий и соблазнов, они отрицательным путем напоминают христианам о их первородстве и о их высшем призвании. Заподазрование христианского движения русской молодежи, самого ценного, что сейчас есть в эмиграции, научает молодежь тому, что вне свободы духа невозможно христианское возрождение. И сейчас яснее, чем когда-либо, что Православная церковь держится не внешним авторитетом, не внешним организационным единством, а внутренней свободой духа, свободой Христовой, свободой и благодатью, действием Духа Святого на свободу человека.

    (Журнал “Путь”, Париж, 1926, №5)

目录页 下一页


Демократия, социализм и теократия

    Меня интересуют духовные первоосновы демократии и социализма, и поэтому я сделаю предметом своего исследования не многообразные формы полудемократии и полусоциализма, а предельные выражения этих типов, их "идеи". Существуют разнообразные переходные формы между демократией и социализмом, их сближения и сочетания. Существуют многочисленные партии, которые именуют себя социал-демократическими. Но правы были большевики, когда они отменили наименование социал-демократов и дали себе имя коммунистов, т.е. вернулись к "Коммунистическому манифесту". Маркс был коммунистом. Он не был социал-демократом. И никогда Маркс не был демократом. Пафос его существенно антидемократический. "Научный" социализм возник и вошел в мысль и жизнь народов Европы не как демократическое учение. Также не демократичен и антидемократичен был и утопический социализм Сен-Симона, который был реакцией против французской революции и во многом родственен был духу Ж. де Местра. Демократия и социализм принципиально противоположны. Русские коммунисты правы в этом своем утверждении. Демократический социализм жоресовского типа, обосновываемый в рамках декларации прав человека и гражданина, не есть настоящий социализм. Это - полусоциализм, не чисто выражающий социалистическую идею. Наши социалисты-революционеры и правые меньшевики тоже, скорее, левые демократы, чем социалисты.

    Демократия носит формальный характер, она сама не знает своего содержания и в пределах утверждаемого ею принципа не имеет никакого содержания. Демократия не хочет знать, во имя чего изъявляется воля народа, и не хочет подчинить волю народа никакой высшей цели. В тот момент как демократия познает цель, к которой должна стремиться воля народа, обретет достойный предмет для своей воли, наполнится положительным содержанием, она должна будет эту цель, этот предмет, это содержание поставить выше самого формального принципа волеизъявления, положить в основу общества. Но демократия знает только формальный принцип волеизъявления, которым дорожит превыше всего и который ничему не хочет подчинять. Демократия безразлична к направлению и содержанию народной воли и не имеет в себе никаких критериев для определения истинности или ложности направления, в котором изъявляется народная воля, для определения качеств народной воли. Народовластие - беспредметно, оно не направлено ни на какой объект. Демократия остается равнодушной к добру и злу. Она - терпима, потому что индифферентна, потому что потеряла веру в истину, бессильна избрать истину. Демократия - скептична, она возникает в скептический век, век безверия, кргда народы утеряли твердые критерии истины и бессильны исповедовать какую-либо абсолютную истину. Демократия есть крайний релятивизм, отрицание всего абсолютного. Демократия не знает истины, и потому она предоставляет раскрытие истины решению большинства голосов. Признание власти количества, поклонение всеобщему голосованию возможны лишь при неверии в истину и незнании истины. Верующий в истину и знающий истину не отдает ее на растерзание количественного большинства. Демократия носит секулярный характер, и она противоположна всему сакральному обществу, потому что она формально бессодержательна и скептична. Истина сакральна, и общество, обоснованное на истине, не может быть исключительно секуларным обществом. Секулярная демократия означает отпадение от онтологических основ общества, отпадение общества человеческого от Истины. Она хочет политически устроить человеческое общество так, как будто Истины не существовало бы, это основное предположение чистой демократии. И в этом коренная ложь демократии. В основе демократической идеи лежит гуманистическое самоутверждение человека. Человеческая воля должна направлять человеческие общества, и нужно устранить все, что мешает изъявлению этой человеческой воли и окончательному ее господству. Этим отрицаются духовные основы общества, лежащие глубже формального человеческого волеизъявления, и опрокидывается весь иерархический строй общества. Демократия есть психологизм, противоположный всякому онтологизму.

    Предпосылкой демократии является крайний оптимизм. Скептицизм демократического общества - оптимистический, а не пессимистический скептицизм. Демократия не приходит в отчаяние от утери Истины. Она верит, что изъявление воли большинства, механический подсчет голосов всегда должны вести к добрым результатам. Формальное изъявление воли народа ведет к какой-то правде, порождает какое-то благо. В основе демократии лежит оптимистическая предпосылка о естественной доброте и благостности человеческой природы. Духовным отцом демократии был Ж.-Ж. Руссо, и оптимистические представления его о человеческой природе передались демократическим идеологиям. Демократия не хочет знать радикального зла человеческой природы. Она как будто бы не предусматривает того, что воля народа может направиться ко злу, что большинство может стоять за неправду и ложь, а истина и правда могут остаться достоянием небольшого меньшинства. В демократии нет никаких гарантий того, что воля народа будет направлена к добру, что воля народа пожелает свободы и не пожелает истребить всякую свободу без остатка. Во французской революции революционная демократия, начавшая с провозглашения прав и свободы человека, в 1793 году не оставила никаких свобод, истребила свободу без остатка. Воля человеческая, воля народная во зле лежит, и, когда воля эта, самоутверждающаяся, ничему не подчиненная и не просветленная, притязает самодержавно определять судьбы человеческих обществ, она легко сбивается на путь гонения против истины, отрицания всякой правды и угашения всякой свободы духа. Демократия возникла из пафоса свободы, из признания неотъемлемых прав каждого человека,-и правдой демократии как будто бы является утверждение свободы совести, свободы выбора. Указывают защитники демократии на то, что демократия духовно родилась в провозглашении свободы совести религиозными обществами эпохи Реформации в Англии. Но формально бессодержательное и негативное понимание свободы таило в себе яд, который разъедал исторические демократии и уготовлял в них гибель свободы духа. Руссо отрицал свободу совести в принципе. Робеспьер истреблял ее на деле. Самодержавный народ может насиловать совесть людей, может лишать какой угодно свободы. Токвиль и Милль, которых нельзя назвать врагами демократии, с большим беспокойством говорят об опасностях, которые несет с собой демократия, об опасностях для свободы человека, для индивидуальности человека. Демократия индивидуалистична по своей основе, но по роковой своей диалектике она ведет к антииндивидуализму, к нивелированию человеческих индивидуальностей. Демократия - свободолюбива, но это свободолюбие возникает не из уважения к человеческому духу и человеческой индивидуальности, это - свободолюбие равнодушных к истине. Демократия бывает фанатической лишь в стихии революции. В мирном, нормальном бытии своем она чужда всякого фанатизма, и она находит тысячу мирных и неприметных способов нивелировать человеческие индивидуальности и угасить свободу духа. Истинной свободы духа, быть может, было больше в те времена, когда пылали костры инквизиции, чем в современных буржуазно-демократических республиках, отрицающих дух и религиозную совесть. Формальное, скептическое свободолюбие много сделало для истребления своеобразия человеческой индивидуальности. Демократии не означают непременно свободы духа, свободы выбора, этой свободы может быть больше в обществах не демократических.

    Демократия возникает, когда распадается органическое единство народной воли, когда атомизируется общество, когда гибнут народные верования, соединявшие народ в единое целое. Идеология, признающая верховенство и самодержавие народной воли, возникает тогда, когда народной воли уже нет. Демократия есть идеология критической, а не органической эпохи в жизни человеческих обществ. Демократия и ставит своей целью собрать распавшуюся народную волю. Но человеческая личность есть для нее отвлеченный атом, равный всякому другому, и задача воссоединения людей есть механическая задача. Демократия в силах только механически суммировать волю всех, но общей воли, органической воли народа от этого не получается. Органическая воля народа не может быть арифметически выражена, она необна-ружима никаким подсчетом голосов. Воля ' эта обнаруживается во всей исторической жизни народа, во всем складе его культуры, и прежде всего и более всего она находит себе выражение в религиозной жизни народа. Вне органической религиозной почвы, вне единства религиозных верований не существует единой, общей воли народа. Когда падает народная воля, народ распадается на атомы. И из атомов нельзя воссоздать никакого единства, никакой общности. Остается только механическая сумма большинства и меньшинства. Происходит борьба партий, борьба социальных классов и групп и образуется равнодействующая в этой борьбе. Демократия и есть арена борьбы, столкновение интересов и направлений. В ней все непрочно, все нетвердо, нет единства и устойчивости. Это - вечное переходное состояние. Демократия создает парламент, самое неорганическое из образований, орган диктатуры политических партий. Все кратковременно в демократическом обществе, все устремлено к чему-то, выходящему за пределы самой демократии. Подлинная онтологическая жизнь находится за пределами демократии. Демократия слишком задерживается на формально бессодержательном моменте свободы выбора. Монархисты и социалисты с разных сторон подтачивают жизнь демократических обществ и требуют, чтобы выбор наконец совершился, чтобы содержание было найдено. Демократия признает суверенным и самодержавным народ, но народа она не знает, в демократиях нет народа. То оторванное человеческое поколение очень краткого отрывка исторического времени, исключительно современное поколение, даже не все оно, а какая-то часть его, возомнившая себя вершительницей исторических судеб, не может быть названо народом. Народ есть великое историческое целое, в него входят все исторические поколения, не только живущие, но и умершие, и отцы, и деды наши. Воля русского народа есть воля тысячелетнего народа, который через Владимира Св. принял христианство, который собирал Россию при великих князьях московских, который нашел выход из Смутной эпохи, прорубил окно в Европу при Петре Великом, который выдвинул великих святых и подвижников и чтил их, создал великое государство и культуру, великую русскую литературу. Это не есть воля нашего поколения, оторвавшегося от поколений предыдущих. Самомнение и самоутверждение современного поколения, превозношение его над умершими отцами и есть коренная ложь демократии. Это есть разрыв прошлого, настоящего и будущего, отрицание вечности, поклонение истребляющему потоку времени. В определении судьбы России -должен быть услышан голос всего русского народа, всех его поколений, а не только поколения живущего. И потому в волю народа, в общую волю, органическую волю входят историческое предание и традиция, историческая память о поколениях, отошедших в вечность. Демократия не хочет этого знать, и потому она не знает воли народа, а знает лишь механическое суммирование воль ничтожной кучки современников. Кризис демократии давно уже начался. Первое разочарование принесла с собой французская революция, которая не осуществила своих обетовании. Новейшие демократии стоят на перепутье в мучительном бессилии и недовольстве. Они растерзаны внутренним раздором. В демократических обществах нет ничего органического, ничего прочного, ничего от духа вечности. Они свободолюбивы лишь в смысле равнодушия к добру и злу, к истине и лжи. Рождаются сомнения во всеобщем избирательном праве, совершенно механическом, рассматривающем человека как бескачественный атом. Ищут выхода в корпоративном представительстве, в возвращении к средневековому цеховому началу. Так думают обрести органические единства, в которых человек не будет уже оторванным атомом. Разочарование в демократии и кризис ее связаны с ее бессодержательно-формальным характером. Начинаются мучительные искания содержания народной воли, искания праведной, истинной, святой народной воли. Важно не то, чтобы народная воля, воля всех была формально изъявлена и количественное большинство определило судьбы общества согласно любому направлению этой воли. Важно, на что направлена воля народа, важно качество этой воли. Социализм подвергает пессимистической критике демократию, скрывает ее бессодержательность и переходит к определенному качественному содержанию. Он знает тот избранный народ, который хочет осуществления социальной правды, который имеет предметную направленность. Социализм выдвигает начало, диаметрально противоположное демократии.

    II

    Социализм, в противоположность демократии, носит характер материально-содержательный, он знает, чего хочет, имеет предмет устремления. Он не безразличен к тому, на что направлена народная воля, и не претендует на знание истины, и потому он не отдает решение вопроса об истине механическому большинству голосов. По психологическому типу своему социализм не скептичен. Социализм есть вера, он претендует быть новой верой для человечества. Утопический социализм Сен-Симона и научный социализм Карла Маркса одинаково выступают с религиозными притязаниями, хотят дать целостное отношение к жизни, решить все вопросы жизни. Установка воли в социализме иная, чем в демократии, более напряженная, более цельная и централизованная, направленная к единому всеохватывающему предмету. Социализм по природе своей не может допустить парламента мнений, свободной арены борьбы партий и интересов, которую так любит скептическая демократия. Социализм ищет и находит народную волю, обладающую истинным содержанием, праведную волю, святую волю. Социализм утверждает не формальный суверенитет народа, нации, а материальный суверенитет избранного класса, воля которого обладает особенными качествами. Социализм имеет мессианский характер. Существует избранный класс - пролетариат, класс-мессия, он чист от первородного греха, в котором зачиналось все в истории, который лежит в основании всей культуры, "буржуазной" культуры, - греха эксплуатации человека человеком, класса классом. Этот мессианский класс и есть зачаток истинного человечества, грядущего человечества, в котором не будет уже эксплуатации. Пролетариат- новый Израиль. 'Все атрибуты избранного народа Божьего переносятся на этот мессианский класс. Он должен быть избавителем и освободителем человечества, он должен осуществить Царство Божье на земле. Древний еврейский хилиазм в секуляризованной форме вновь повторяется в поздний час истории. Избранный класс осуществляет наконец то обетованное земное царство, блаженство во Израиле, которое не осуществил Мессия-Распятый. Это и есть тот новый мессия, устроитель земного царства, во имя которого был отвергнут старый Мессия, возвестивший царство не от мира сего. Суверенитет пролетариата противополагается суверенитету народа. Пролетариат и есть истинный народ, справедливый народ, обладающий всеми качествами, гарантирующими направленность воли к высшему типу жизни. Только пролетариату в нашу эпоху присуща подлинная жизнь, максимум жизни. Это - побеждающий, а не только угнетенный класс, он развернет высшую мощь человечества, овладеет окончательно стихиями природы, максимально разовьет производительные силы. Переход власти к этому классу будет означать прыжок в царство необходимости, в царство свободы, мировую катастрофу, после которой и начнется истинная история или сверхистория. Таковы упования классического, революционного социализма. Он интереснее и показательнее, чем переходные и половинчатые формы фактической социал-демократии, которая оппортунистически приспособляется к буржуазной жизни.

    Но ошибочно было бы думать, что, согласно классическому социалистическому сознанию, суверенитет должен принадлежать фактическому, эмпирическому пролетариату как человеческому количеству. Суверенитет принадлежит не пролетариату как факту, а пролетариату как "идее". "Идее" пролетариата должно принадлежать господство в мире. В этом отношении социализм есть не имперический реализм, а идеализм. Носителем "идеи" пролетариата, знающим истину, является избранное меньшинство, наиболее сознательная кучка. Полнота власти должна принадлежать этому избранному меньшинству. В этом отношении социализм по-своему аристократичен, а не демократичен. Во имя этой "идеи", во имя истинной пролетарской воли, которая может быть достоянием лишь немногих, во имя сознанных немногими интересов пролетариата, которые суть также интересы человечества, над фактическим, эмпирическим пролетариатом можно производить какое угодно насилие. Пушками, штыками и батогами можно принуждать фактический пролетариат, несознательную человеческую массу, к осуществлению "идеи" пролетариата. Социализм в принципе отрицает суверенитет народа, свободное изъявление воли народа и право каждого гражданина участвовать в этом волеизъявлении. В этом он существенно противоположен демократии. Но антидемократизм его идет дальше. Социализм не только признает лишь за избранным классом - пролетариатом, обладающим истинным направлением воли, право на свободное волеизъявление. Это право принадлежит лишь избранной части пролетариата, лишь рабочим, обладающим социалистической волей, и не только социалистической, но истинно социалистической, т.е., например, "большевистской" социалистической волей, а не "меньшевистской" социалистической волей. Всех рабочих, которые не сознали "идеи" пролетариата, не обладают истинной социалистической волей, можно и должно лишить права на изъявление воли и направление общественной жизни. Отсюда принципиальное оправдание диктатуры, тираническое господство меньшинства, истинных носителей чистой социалистической "идеи", над большинством, пребывающем в тьме. Революционный, мессианский социализм не может не стоять за диктатуру, она вытекает из пафоса социализма, из его лжемессианского притязания. В резкой противоположности демократии социализм отдает полноту власти и наделяет атрибутами самодержавного могущества лишь волю определенного качества, волю социалистическую, т.е. истинную, праведную волю. Социализм принципиально нетерпим и эксклюзивен, он по идее своей не может предоставить никаких свобод своим противникам, инакомыслящим. Он принужден отрицать свободу совести. Он есть система Великого Инквизитора и Шигалева. Он хочет решить судьбу человеческих обществ, отрицая свободу духа.

    Социалистическое общество и государство по типу своему вероисповедальное, сакральное, а не секулярное, не светское. В социалистическом государстве есть господствующее вероисповедание, и принадлежащие к этому господствующему вероисповеданию должны иметь привилегированные права. Это государство не равнодушно к вере, не индифферентно, как государство либерально-демократическое, оно декретирует свою истину и понуждает к ней. Те, которые не признают социалистической веры, должны быть поставлены в положение, аналогичное тому, в котором находились евреи в старых теократических христианских обществах. Вероисповедное социалистическое государство претендует быть сакральным, священным государством, осененным благодатью, не Божьей, а дьявольской, но непременно благодатью. В этом существенная противоположность социалистического государства правовому демократическому государству. Социализм так же отрицает свободу совести, как и средневековая католическая теократия. Он хочет принудить к правде добродетели, не оставляя свободы избрания, как либеральная демократия. В социализм перешло ложное притязание старой теократической и империалистической идеи, идеи внешнего, принудительного единства человечества, количественного универсализма. Социалистические утопии, которые слишком многим представлялись золотыми снами человечества, никогда не обещали никаких свобод. Они всегда рисовали картины совершенно деспотических обществ, в которых свобода была истреблена без остатка. В утопии Томаса Мора свободное передвижение из одного места в другое оказывалось не более легким, чем в самые тяжелые годы существования советской социалистической республики. В утопии Кабэ существует лишь одна правительственная газета и совершенно не допускается существование свободных органов печати. Утопии плохо знали или забыли и слишком воздыхали о невозможности их осуществления. Но утопии оказались гораздо более осуществимыми, чем казалось раньше. И теперь стоит другой мучительный вопрос, как избежать окончательного их осуществления. Большевиков считали у нас утопистами, далекими от реальных жизненных процессов, реалистами же считали кадетов. Опыт жизни научает обратному. Утопистами и фантазерами были кадеты. Они мечтали о каком-то правовом строе в России, о правах и свободах человека и гражданина в русских условиях. Бессмысленные мечтания, неправдоподобные утопии! Большевики оказались настоящими реалистами, они осуществляли наиболее возможное, действовали в направлении наименьшего сопротивления, они были минималистами, а не максималистами. Они наиболее приспособлялись к интересам масс, к инстинктам масс, к русским традициям властвования. Утопии осуществимы, они осуществимее того, что представлялось "реальной политикой" и что было лишь рационалистическим расчетом кабинетных людей. Жизнь движется к утопиям. И открывается, быть может, новое столетие мечтаний интеллигенции и культурного слоя о том, как избежать утопий, как вернуться к не утопическому обществу, к менее "совершенному" и более свободному обществу. Отныне не будут уже мечтать о социализме, о котором мечтали у нас почти все, не только социалисты. Ведь и русский либерал думал, что ничего выше социализма нет, но что социализм, к сожалению, не осуществим, и сам он не стоит на достаточной высоте героизма, чтобы такой высокий идеал осуществить. Теперь будут мечтать не о совершенном, а о несовершенном строе, т.е. более вольном строе. Свобода, по-видимому, связана с несовершенством, с правом на несовершенство. Социализм есть тип авторитарного общества, в этом он во всем подобен теократическому обществу и государству. Гениально остро К. Леонтьев, предвидевший торжество в России именно социалистической революции и предсказавший ее, говорит, что для социализма понадобятся вековые предания покорности, инстинкты повиновения. Он знал, что социализм будет основан не на розовой воде, а на крови человеческой. В этом он стоит бесконечно выше большей части русских людей, столетия мечтавших об идиллии социализма и воображавших, что социализм есть свобода. Нет уж, нужно выбирать - или социализм или свобода духа, свобода совести человеческой. Это гениально понимал Достоевский. Социализм утверждает такого рода "сакральную власть" и "сакральное общество", что не остается места ни для чего "мирского", ни для чего вольного и переходного, для свободной игры человеческих сил. Социализм хочет владеть всем человеком, не только телом, но и душой его. Он претендует на самую интимную и сокровенную глубину человеческой души. В этом выступает он с притязаниями, подобными притязаниям Церкви. Только Церковь претендует на обладание душой человеческой и берет на себя задачу водительствовать человеческими душами. Никогда государство не претендует на власть над человеческой душой, оно знает свои границы. Для государства остается непроницаемой глубина человеческого духа. Самое деспотическое государство не требует, чтобы души человеческие отдались ему в самом священном для них. Государство сажало в тюрьмы и казнило, но не требовало духовного себе подчинения. Не требовало мирское, секулярное государство. Но требовало государство теократическое, выступавшее с универсалистическим притязанием, мнившее себя священным церковным государством. С этим же притязанием выступает социализм в небывалой по своей крайности форме. Он хочет выдрессировать механически человеческие души, вымуштровать их настолько, чтобы они чувствовали себя хорошо в социальном муравейнике, полюбили казарменную жизнь, отказались от свободы духа. Социализм хочет приготовить счастливых младенцев, не знающих греха. Христианство прежде всего дорожит свободой человеческого духа и потому не допускает возможности механической дрессировки человеческих душ для земного рая. Оно предоставляет это дело антихристу.

    Социализм прав, когда он ставит предмет и содержание народной воли выше самой народной воли, выше формального волеизъявления. Если есть какое-либо качественное содержание народной воли и какая-либо высшая цель в жизни народа, то это содержание и эта цель должны быть поставлены выше самой формальной воли народа. Тогда релятивизм преодолевается, обретается достойный предмет. Та достойная цель, к которой устремлена народная воля, должна быть выше самой народной воли. Этой цели должна быть подчинена общественная жизнь. Но целью жизни может быть лишь духовная жизнь и содержанием жизни может быть лишь общественное содержание. Поэтому в основу человеческих обществ должны быть положены религиозно-духовные начала, которые должны быть поставлены выше всякого самоутверждения человеческой воли. И свобода человека, свобода духа может быть спасена лишь на почве узнавания и обретения таких религиозно-духовных начал, лишь только обращенностью к божественной воле, так как человеческое своеволие и человеческий произвол истребляют свободу человека. Страшно человеку попасть в зависимость исключительно от человеческой воли, от человеческого произвола, от господства масс человеческих, не подчиненных никакой Истине, никакой Правде. Так ставится проблема неизбежного ограничения самодержавия демократии, как и всякого самодержавия человеческого, как и самодержавия монархического. Социализм обозначает собой кризис гуманизма, кризис человеческого самоутверждения, формулированного в демократии. Социализм переходит уже к какому-то нечеловеческому содержанию, к нечеловеческой коллективности, во имя которой все человеческое приносится в жертву. Маркс - антигуманист, в нем человеческое самоутверждение переходит в отрицание человека. Демократия еще гуманистична. Социализм уже по ту сторону гуманизма. Социализм есть реакция против новой истории и возврат к средневековью, но во имя иного бога. Новое средневековье должно быть подобно старому, в нем будет своя обратная теократия. Но когда кончается царство гуманистическое, царство секулярной гуманности, тогда раскрываются противоположные бездны. Социалистическое государство походит на теократию и имеет теократические притязания, потому что оно есть сатанократия. В нем общество, общественный коллектив, становится неограниченным деспотом, более страшным, чем деспоты древней Ассирии и Персии.

    III

    Вл. Соловьев еще говорил, что для того, чтобы победить социализм, нужно признать его правду. С социализмом нельзя бороться "буржуазными" идеями и нельзя противополагать ему капиталистическое и буржуазно-демократическое общество XIX и XX веков. Буржуазное общество и породило социализм, и довело до него. Социализм есть плоть от плоти и кровь от крови капитализма. Они стоят на одной и той же почве, один и тот же дух или, вернее, одно и то же отрицание духа движет ими. Свое безбожие социализм унаследовал от буржуазно-капиталистического общества XIX века - поистине самого безбожного, какой только знает история. В нем уже нарушено было должное отношение человека к человеку и человека к материальной природе. Экономизм цивилизации XIX века, извративший иерархический строй общества, и породил экономический материализм, верно отразивший самую действительность XIX века. В этой действительности духовная жизнь была только надстройкой, отражением, приспособлением. Поклонение Мамоне вместо Бога одинаково свойственно и капитализму, и социализму. Социализм не есть утопия или мечта, социализм есть реальная угроза и предостережение для христианских народов, суровое напоминание им о том, что они не исполнили завет Христа, что они отступили от христианства. Иногда обосновывают капитализм тем, что человеческая природа зла, что насильственно этого Зла не победить, что социализм предполагает добрую природу. Но забывают, что может наступить исторический час, когда зло человеческой природы, именно зло ее примет новую форму. Злая природа создает социализм. Капитализм, как духовно-этическая категория, появился потому, что природа человека во зле лежит. Но потому же возникает и социализм. Отступничество от христианства, измена духовным основам и духовным целям жизни должны вслед за стадией капитализма привести к стадии социализма. Или нужно начать реально осуществлять христианство и обратиться к духовной жизни, восстановить иерархически-нормальный строй жизни, подчинить экономику духу, ввести политику в подобающие ей границы.

    Социализм притязает иметь содержание и цель, притом истинное содержание и истинную цель. Этим он отличается от демократии, которая раскрыта для всех содержаний и всех целей. Социалистическое содержание жизни и социалистическая цель жизни таковы, что они вызывают фанатическую настроенность у своих адептов. Но что это за содержание и что это за цель? Содержание социализма есть фикция, он так же бессодержателен и так же неонтологичен, как и демократия. Что в социализме должно быть отнесено к содержанию и цели жизни, что не есть лишь средства и орудия жизни, целей, вне самого социализма находящихся? Обобществление орудий производства не есть ведь цель и содержание жизни. В экономике вы не найдете ничего, чтобы относилось к целям, а не средствам жизни. Экономическое равенство не цель жизни и не содержание жизни. Организованный производительный материальный труд, который обоготворяется социализмом, тоже ведь не есть цель жизни и содержание жизни. Социалистическое обоготворение без качественного материального труда рождается от утери цели и смысла жизни. Цели человеческой жизни померкли в ту эпоху,-которая выдвигает социализм, и окончательно подменялись средствами жизни. Они померкли раньше, они закрылись еще в буржуазной цивилизации XIX века, в экономизме этого века, в поглощенности внешним устройством жизни. Духовного содержания нет ни в социализме, ни в демократии. А поистине содержание жизни и цели жизни можно искать лишь в духовной действительности, лишь в духовной культуре. Цели жизни и содержание жизни могут быть лишь духовными, они не могут быть социальными, их нельзя полагать в политических и экономических формах. Никакая социальная и политическая идеология не доходит до истинного содержания, если она не обретает его в духовной жизни, в подчинении всех социальных и политических форм духовной цели. Содержательность социализма кажущаяся. Социализм в роковой своей диалектике лишь раскрывает духовную бессодержательность современной цивилизации. "Идея" пролетариата, во имя которой льется столько крови, которая вызывает такую фанатическую себе преданность, оказывается совершенно бессодержательной идеей. Она говорит об орудиях жизни, но ничего не говорит о самой жизни. До целей жизни социализм так и не доходит. Жалкий лепет о новой пролетарской душе и новой пролетарской культуре вызывает некоторое чувство неловкости у самих социалистов. Никаких признаков нарождения новой души нет, душа остается старой душой ветхого Адама, полной корысти, зависти, злобы и мести. Ново лишь то, что в этой душе ослабело чувство греха и затруднилось для нее покаяние. Никаких признаков новой пролетарской культуры, нового пролетарского творчества нет. Существует лишь понижение качества культуры, принижение ее до требований технической цивилизации. Социализм живет за счет буржуазной культуры, умственно питается материализмом буржуазного просветительства. В социализме есть новое - возникновение нечеловеческого коллектива, нового Левиафана. Но в этом жутком коллективе, страшном чудовище погибают все цели и содержания жизни, угашается всякая духовная культура, в нем нет новой человеческой души, потому что нет уже никакой человеческой души. Внутренняя диалектика демократии и социализма научает нас, что нельзя искать содержательной и праведной народной воли по внешним, социальным и политическим признакам. Нет праведной воли вне самой праведности воли, вне самой святости воли. Необходимо реальное достижение праведности, победы над грехом, просветление и преображение, чтобы воля человеческая, воля народная осуществляла праведную жизнь, чтобы творилась жизнь в Истине. Никакими внешними знаками, никакими симуляциями нельзя заменить реального преображения. Переодевание, перемена одежд мало помогает. Под буржуазными или социалистическими одеждами может скрываться одно и то же содержание или одно и то же отсутствие содержания. Перед каждым обществом, перед каждым народом стоит прежде всего религиозная задача. Ибо просветление и преображение воли, наполнение ее божественными предметами есть задача религиозная, а не социально-политическая. И все социально-политические задачи должны быть подчинены этой религиозной задаче. Содержание жизни может быть лишь религиозным содержанием. Содержание жизни есть вхождение в Божью жизнь, т.е. подлинное бытие. Воля народа, воля пролетариата есть грешная воля, и потому она причастна небытию и может создать царство небытия. Эта воля должна склониться перед высшей волей, перед святой волей, перед Божьей волей. Тогда она осуществляет бытие. Суверенитет принадлежит не народу, не пролетариату, а Богу, т.е. самой Истине, самой Правде. И Божьей, а не своей воли нужно искать в жизни общества, в жизни государства. Это положение должно быть направлено не только против "левых", демократов и социалистов, но и против "правых", монархистов. Демократии нельзя противополагать насильственного выражения человеческой воли привилегированных групп обществ. Задача духовного просветления и преображения, обретения Божьей воли и Божьей правды не есть только личная задача, стоящая перед индивидуальной душой. Это также задача общественная, задача историческая, стоящая перед целыми народами. Духовные силы, Божьи энергии действуют не только в личной душе, но также в душе обществ, в душе народов, в истории. Не о личном совершенствовании тут идет речь, а о духовных изменениях и обретениях в жизни обществ и народов, в судьбах истории. Личность и общество не могут быть оторваны и изолированы друг от друга. На этих путях мысли мы приходим к постановке проблемы теократии. Разрешается ли в теократическом типе поставленная нами проблема?

    IV

    В жизнь европейских обществ победно вошли сначала демократия, а потом социализм, потому что старые теократические общества внутренне разложились. Это был неотвратимый процесс. Такова судьба. Одна судьба объединяет путь человеческий от теократии до социализма. Неудача и неосуществимость теократии роковым образом влекли копыту демократии и опыту социализма. Так изживалась одна историческая неудача за другой, и причина неудачи всегда одна - реальное преображение жизни заменяется внешними и формальными знаками того, что общество - теократически-сакрально или социалистически-сакрально. Теократия была сознательно символична, социализм же в сознании своем реалистичен. Но и там, и здесь достигаются лишь знаки того совершенного строя, к которому стремятся, лишь симулируют его. И старые теократии, западная, папистская, и восточная, императорская, потерпели неудачу и разложились, потому что в них реально не достигалось Царство Божье на земле, а лишь внешне символизировалось, формально ознаменовывалось. Теократическое государство выродилось в симуляцию священного царства, все более и более теряя свое священное содержание. Средневековый теократический замысел - один из величайших замыслов истории. Но свобода человеческого духа, соглашающаяся на осуществление Царства Христова на земле, не была в нем принята во внимание. Царство Божье не может быть осуществлено насильно. Искание свободы и толкнуло народы на путь демократии. Человек пошел путем автономного самоопределения, самоопределение перешло в самоутверждение, .самоутверждение привело к самоистреблению человека. Такова трагедия новой истории. От гетерономии неизбежен был переход к автономии. Общество, основанное на гетерономии, не может вечно существовать, автономное сознание неизбежно пробудится. Но автономия должна быть лишь путем к теономии, к высшему состоянию, к свободному принятию воли Божьей, свободному подчинению ей. В новой истории автономия привела не к теономии, а к аномии. Но в аномии автономия сама себя пожирает, перерождается в злейшую гетерономию. Это мы и наблюдаем в социализме. В старом теократическом обществе теономия не была автономной, и потому подлинная, реальная теократия не достигалась. В новом автономном обществе теономии совсем нет, и потому общество это не имеет никакого онтологического содержания. Символизм старой теократии имел все-таки до времени, до известного возраста человечества подлинно священное значение. Старые общества были полны священной символики. И это имело огромное значение в воспитании и водительстве христианских народов. Но должен был наступить момент в жизни народов, когда они пожелают перейти от символизма к реализму; к наиреальнейшей жизни. Но это не будет реализм онтологический и мистический, реализм просветления и преображения жизни, это будет реализм эмпирический и даже материалистический, иллюзорный, меонический реализм. Этот реализм не будет иметь никакого существенного содержания, он будет формалистичен, весь будет во внешних ознаменованиях, а не бытийственных достижениях. Есть один только путь к Царству Божьему, к истинной теократии, это реальное его осуществление, т.е. подлинное достижение высшей духовной жизни, просветление и преображение человека и мира. Вне реального достижения высшей духовной жизни, т.е. вне перерождения, вне нового духовного рождения никакое совершенное общество и совершенная культура недостижимы. Нельзя только символизировать высшую духовную жизнь и в конце концов симулировать ее, нужно реально ее достигать. Реальное же достижение высшей духовной жизни не имеет слишком приметных признаков. И потому сказано, что Царство Божье приходит неприметно. Слишком приметное осуществление Царства Божьего всегда подозрительно и всегда указывает на фальшь. К старым теократиям, западной и восточной, нет возврата, ибо нет возврата к внешнему ознаменованию Царства Божьего без реального его достижения. Симуляция "христианского государства" не поможет. Эта симуляция и привела к краху, к опыту демократии и социализма. А как создать подлинное христианское государство, христианское общество? Для этого необходимо духовное просветление и преображение. Быть может, катастрофы и великие испытания приведут к нему. Но подлинно христианское государство не будет уже государством. Необходимо не выбрасывать все во вне, не ознаменовывать и не симулировать внутреннюю жизнь, а погружать все в духовную жизнь, вернуться на родину духа. Это - революция более глубокая, чем те, которые делают внешние революционеры.

    Мы переживаем мировой кризис всех социально-политических идеологий и форм. Все уже как будто изжито во внешней жизни, и ничто уже не может слишком вдохновлять цивилизованные народы. Наступает социально-политическая старость. Только русский народ обнаружил еще огромную энергию разрушения и попытался осуществить самую безумную из утопий. Рушатся старые общества, в которых были еще остатки теократических санкций. Делаются судорожные попытки их реставрировать. Но это дело безнадежное. Старое теократическое государство восстановить нельзя, к нему нет возврата, потому что оно не осуществляло Божьей правды, лишь во внешних знаках делало вид, что осуществляет ее. Вл. Соловьев объяснял падение Византии тем, что она не делала даже попыток на деле осуществлять христианство. Это можно сказать с некоторыми вариациями и смягчениями про все старые теократические государства, несшие в себе семя гибели. Можно было бы сказать, что не христианство не удалось, а не удалось дело Константина Великого, хотя оно и имело провиденциальное значение. Христианство как бы возвращается к состоянию до Константина. Русская православная Церковь определенно к этому состоянию вернулась. Быть может, христианство предназначено к тому, чтобы вернуться еще дальше назад, к катакомбному состоянию и оттуда вновь победить мир. Мало есть шансов на то, что новое царство Кесаря пожелает быть христианским. И никакие новые симуляции христианского государства не приведут к подлинно реальным бытийственным достижениям. Мы вступаем в эпоху убийственных разоблачений, когда придется жить разоблаченными реальностями. В этом значение нашей трагической и безрадостной эпохи. Христианский исторический пессимизм вступает в свои права. Необходимо отказаться от розовых иллюзий, от слащавого пессимизма. Но этот относительный пессимизм не должен помешать нашей устремленности вглубь духовной жизни. Падение внешних иллюзий обращает к внутренней жизни.

    Безбожная и лицемерная цивилизация XIX и XX веков и торжествует свои победы, и переживает смертельный кризис о своих основах. Она породила мировую войну - детище безграничной похоти жизни в современной цивилизации. И мировая война оказалась началом ее разрушения. И напрасно мечтают о мирной буржуазной жизни, о возврате к основам буржуазной цивилизации XIX века, которая представляется утопией чуть ли не совершенного общественного состояния. Катастрофы неслыханных войн и революций были заложены в основах этой цивилизации, и о возвращении к состоянию общества до начала мировой войны мечтают лишь безумцы, хотя бы безумие их казалось очень рассудительным. Трагизм современного кризиса в -том, что в глубине души никто уже не верит ни в какие политические формы и ни в какие общественные идеологии. Только коммунизм пытается еще утверждать себя с демоническим напряжением воли и кровавым фанатизмом. Но он погибает от смертельных ударов, которые он .сам наносит собственной идее. Не только монархии рушатся, но и демократии переживают кризис, напоминающий агонию. Рушатся старые системы государства и хозяйства, и европейские общества вступают в эпоху, схожую с ранним средневековьем. Проблема демократии перестала уже быть политической проблемой, она стала проблемой духовно-культурной, проблемой духовного перерождения общества и перевоспитания масс. Демократии провозгласили свободу выбора, но нельзя долго задерживаться на этой свободе, нужно ею воспользоваться, нужно сделать выбор правды, подчиниться какой-то истине. А это выводит за пределы демократии. Единственным оправданием демократии будет то, что она сама себя преодолевает. В этом будет ее правда. Современные демократии явно вырождаются и никого уже не вдохновляют. Веры в спасительность демократии уже нет. Демократы - это те, про которых сказано, что они не холодны и не горячи и потому будут извергнуты. Количеством нельзя добыть истинной жизни. Монархисты, несмотря на значительность самого монархического принципа, движутся негативными и бессильными чувствами, нередко полны злобы и мести, и сама монархия для слишком многих из них есть лишь орудие восстановления их нарушенных интересов. И по-старому принудить народы к монархии будет нельзя. Народы должны свободно ее захотеть, чтобы она могла осуществиться, но в этом случае она будет совсем новой. В жизни хозяйственной, в строе социальном рушится капитализм, пораженный смертельными ядами, им самим выработанными. К тому индустриально-капиталистическому строю, который существовал до мировой войны, возврата нет, ибо он и породил все несчастья человечества. Но поколеблена уже надежда и на то, что капиталистическая система "может быть заменена системой социалистической. В социализм уже нельзя верить. Он перестал быть невидимой вещью, которая обличается в вере, он стал видимой вещью. И как видимая вещь, которая может быть обличена в знании, он переживает кризис не меньший, чем капитализм, он ведет человеческое общество к окончательной безвыходности. Духовные основы труда, мотивация труда определяют хозяйственную жизнь народов. Эти духовные основы труда разрушены, и народам грозит голод. Мотивация труда капиталистических обществ не может быть восстановлена. Народы нельзя будет принудить к той дисциплине труда, которая господствовала в капиталистическом обществе, в этом отношении случилось что-то бесповоротное. Социализм же сам по себе менее всего способен создать новую дисциплину труда, дать новое его духовное обоснование. Он обоготворяет труд, делает из него кумира и совершенно его разлагает, упраздняет тот рабочий класс, во имя которого готов совершить какие угодно кровавые насилия. Экономический вопрос, как и политический вопрос, в современном человечестве становится духовным вопросом, он сам по себе неразрешим. Восстановление труда предполагает духовное возрождение. Но социализм рушится вслед за капитализмом не только в силу своей хозяйственной негодности, но также в силу своей духовной порочности. Выявляется сатанократическая природа социализма. Социализм претерпевает такую же страшную неудачу, как и все формы общественности. И это будет самой роковой неудачей до перехода на новый путь. Существует христианский социализм. Но не следует придавать слишком большое значение словам. Я готовя себя признать христианским социалистом. Но это очень несовершенное словоупотребление. Христианский социализм не есть настоящий социализм, и настоящие социалисты его терпеть не могут. Социализмом в строгом смысле слова следует называть направление, которое внешним, материально-насильственным путем хочет разрешить судьбы человеческого общества. Не таков христианский социализм. Он только признает неправду индивидуалистически-капиталистического строя. Но главная беда в том, что старый христианский социализм есть очень палиативяое, нерадикальное по своему принципу направление. И потому влияние его не может быть сильным. Христианство глубже должно брать проблему общественности.

    Угасает вера в политическое и социальное спасение человечества. Подводятся итоги ряду столетий, в течение которых происходило движение от центра и внутреннего ядра-жизни к периферии, на поверхность жизни, к внешней общественности. И чем более общественность делается пустой и бессодержательной, тем сильнее становится диктатура общественности над всей жизнью человеческой. Политика обвила человеческую жизнь, как паразитарное образование, высасывающее у нее кровь. Большая часть политической и общественной жизни современного человечества не есть реальная онтологическая жизнь, это фиктивная, иллюзорная жизнь. Борьба партий, парламенты, митинги, газеты, программы и платформы, агитации и демонстрации, борьба за власть- все это не настоящая жизнь, не имеет отношения к содержанию и цел"м жизни, во всем этом трудно добраться до онтологического ядра. В мире должна начаться великая реакция или революция против господства внешней общественности и внешней политики во имя поворота к внутренней духовной жизни, не только личной, но и сверхличной духовной жизни, во имя содержания и цели жизни. Людям, находящимся во власти внешнего, это должно казаться призывом к уходу из жизни. Но что-нибудь из двух - или духовная жизнь есть величайшая реальность и в ней нужно искать большей жизни, чем во всем шуме политики, или она нереальна и тогда ее нужно отрицать, как ложь. Когда все ощущается изжитым и исчерпанным, когда почва так разрыхляется, как в нашу эпоху, когда нет уже надежд и иллюзий, когда все разоблачено и изобличено, тогда почва готова для религиозного движения в мире. Так всегда бывало. Так было и в эпоху античного мира. Мировое значение социализма я вижу в том, что он ставит человечество перед дилеммой: или единение и братство людей во Христе или единение и товарищество людей в антихристе. Все остальное, как переходное и поверхностное, разлагается и распадается. Дело уже так далеко зашло и важно сознать это. Это понимал Достоевский, понимал и Вл. Соловьев. Это должны и мы понять до глубины. Понимать такие вещи - в традициях русской мысли. Русская революция помогает этому пониманию. Революция произошла в России, когда либеральная демократия уже изжила себя и отцветает, когда гуманизм новой истории подходит к концу. И в русской революции осуществляется крайний антигуманистический социализм. Русский народ, согласно особенностям своего духа, отдал себя в жертву для небывалого исторического эксперимента. Он показал предельные результаты известных идей. Русский народ, как народ апокалиптический, не может осуществлять серединного гуманистического царства, он может осуществлять или братство во Христе, или товарищество в антихристе. Если нет братства во Христе, то пусть будет товарищество в антихристе. Эту дилемму с необычайной остротой поставил русский народ перед всем миром.

上一页 目录页 下一页


Иван Александрович Ильин

    О РУССКОЙ ИДЕЕ

    I

    Если нашему поколению выпало на долю жить в наиболее трудную и опасную эпоху русской истории, то это не может и не должно колебать наше разумение, нашу волю и наше служение России. Борьба русского народа за свободную и достойную жизнь на земле - продолжается. И ныне нам более чем когда-нибудь подобает верить в Россию, видеть ее духовную силу и своеобразие, и выговаривать за нее, от ее лица и для ее будущих поколений ее творческую идею.

    Эту творческую идею нам не у кого и не для чего заимствовать: она может быть только русскою, национальною. Она должна выражать русское историческое своеобразие и в то же время - русское историческое призвание. Эта идея формулирует то, что русскому народу уже присуще, что составляет его благую силу, в чем он прав перед лицом Божиим и самобытен среди всех других народов. И в то же время эта идея указывает нам нашу историческую задачу и наш духовный путь;

    это то, что мы должны беречь и растить в себе, воспитывать в наших детях и в грядущих поколениях, и довести до настоящей чистоты и полноты бытия, - во всем, в нашей культуре и в нашем быту, в наших душах и в нашей вере, в наших учреждениях и законах. Русская идея есть нечто живое, простое и творческое. Россия жила ею во все свои вдохновенные часы, во все свои благие дни, во всех своих великих людях. Об этой идее мы можем сказать: так было, и когда так бывало, то осуществлялось прекрасное; и так будет, и чем полнее и сильнее это будет осуществляться, тем будет лучше...

    В чем же сущность этой идеи?

    Русская идея есть идея сердца. Идея созерцающего сердца.

    Сердца, созерцающего свободно и предметно; и передающего свое видение воле для действия, и мысли для осознания и слова. Вот главный источник русской веры и русской культуры. Вот главная сила России и русской самобытности. Вот путь нашего возрождения и обновления. Вот то, что другие народы смутно чувствуют в русском духе, и когда верно узнают это, то преклоняются и начинают любить и чтить Россию. А пока не умеют или не хотят узнать, отвертываются, судят о России свысока и говорят о ней слова неправды, зависти и вражды.

    1. - Итак, русская идея есть идея сердца.

    Она утверждает, что главное в жизни есть любовь и что, именно, любовью строится совместная жизнь на земле, ибо из любви родится вера и вся культура духа. Эту идею русско-славянская душа, издревле и органически предрасположенная к чувству, сочувствию и доброте, восприняла исторически от христианства: она отозвалась сердцем на Божие благовестие, на главную заповедь Божию, и уверовала, что "Бог есть Любовь". Русское православие есть христианство не столько от Павла, сколько от Иоанна, Иакова и Петра. Оно воспринимает Бога не воображением, которому нужны страхи и чудеса для того, чтобы испугаться и преклониться перед "силою" (первобытные религии); - не жадною и властною земною волею, которая в лучшем случае догматически принимает моральное правило, повинуется закону и сама требует повиновения от других (иудаизм и католицизм), - не мыслью, которая ищет понимания и толкования и затем склонна отвергать то, что ей кажется непонятным (протестантство). Русское Православие воспринимает Бога любовью, воссылает ему молитву любви и обращается с любовью к миру и к людям. Этот дух определил собою акт православной веры, православное богослужение, наши церковные песнопения и церковную архитектуру. Русский народ принял христианство не от меча, не по расчету, не страхом и не умственностью, а Чувством, добротою, совестью и сердечным созерцанием. Когда русский человек верует, то он верует не волею и умом, а oi нем сердца. Когда его вера созерцает, то она не предается соблазнительным галлюцинациям, а стремится увидеть подлинное совершенство. Когда его вера желает, то она желает не власти над вселенною (под предлогом своего правоверия), а совершенного качества. В этом корень русской идеи. В этом ее творческая сила на века.

    И все это не идеализация и не миф, а живая сила русской души и русской истории. О доброте, ласковости и гостеприимстве, а также и о свободолюбии русских славян свидетельствуют единогласно древние источники и византийские и арабские. Русская народная сказка вся проникнута певучим добродушием. Русская песня есть прямое излияние сердечного чувства во всех его видоизменениях. Русский танец есть импровизация, проистекающая из переполненного чувства. Первые исторические русские князья суть герои сердца и совести (Владимир, Ярослав, Мономах). Первый русский святой (Феодосии) - есть явление сущей доброты. Духом сердечного и совестного созерцания проникнуты русские летописи и наставительные сочинения. Этот дух живет в русской поэзии и литературе, в русской живописи и в русской музыке. История русского правосознания свидетельствует о постепенном проникновении его этим духом, духом братского сочувствия и индивидуализирующей справедливости. А русская медицинская школа есть его прямое порождение (диагностические интуиции живой страдающей личности).

    Итак, любовь есть основная духовно-творческая сила русской души. Без любви русский человек есть неудавшееся существо. Цивилизующие суррогаты любви (долг, дисциплина, формальная лояльность, гипноз внешней законопослушности) - сами по себе ему мало свойственны. Без любви - он или лениво прозябает, или склоняется ко вседозволенности. Ни во что не веруя, русский человек становится пустым существом, без идеала и без цели. Ум и воля русского человека приводятся в духовно-творческое движение именно любовью и верою.

    2. - И при всем том, первое проявление русской любви и русской веры есть живое созерцание.

    Созерцанию нас учило прежде всего наше равнинное пространство, наша природа, с ее далями и облаками, с ее реками, лесами, грозами и метелями. Отсюда наше неутолимое взирание, наша мечтательность, наша созерцающая "лень" (Пушкин), за которой скрывается сила творческого воображения. Русскому созерцанию давалась красота, пленявшая сердце, и эта красота вносилась во все - от ткани и кружева до жилищных и крепостных строений. От этого души становились нежнее, утонченнее и глубже; созерцание вносилось и во внутреннюю культуру - в веру, в молитву, в искусство, в науку и в философию. Русскому человеку присуща потребность увидеть любимое вживе и въяве, и потом выразить увиденное - поступком, песней, рисунком или словом. Вот почему в основе всей русской культуры лежит живая очевидность сердца, а русское искусство всегда было - чувственным изображением нечувственно-узренных обстояний. Именно эта живая очевидность сердца лежит и в основе русского исторического монархизма. Россия росла и выросла в форме монархии не потому, что русский человек тяготел к зависимости или к политическому рабству, как думают многие на западе, но потому, что государство в его понимании должно быть художественно и религиозно воплощено в едином лице, - живом, созерцаемом, беззаветно любимом и всенародно "созидаемом" и укрепляемом этой всеобщей любовью.

    3. - Но сердце и созерцание дышат свободно. Они требуют свободы, и творчество их без нее угасает. Сердцу нельзя приказать любить, его можно только зажечь любовью. Созерцанию нельзя предписать, что ему надо видеть и что оно должно творить. Дух человека есть бытие личное, органическое и самодеятельное: он любит и творит сам, согласно своим внутренним необходимостям. Этому соответствовало исконное славянское свободолюбие и русско-славянская приверженность к национально-религиозному своеобразию. Этому соответствовала и православная концепция Христианства: не формальная, не законническая, не морализующая, но освобождающая человека к живой любви и к живому совестному созерцанию. Этому соответствовала и древняя русская (и церковная, и государственная) терпимость ко всякому иноверию и ко всякой иноплеменности, открывшая России пути к имперскому (не "империалистическому") пониманию своих задач (см. замечательную статью проф. Розова: "Христианская свобода и древняя Русь" в №10 ежегодника "День русской славы", 1940, Белград).

    Русскому человеку свобода присуща как бы от природы. Она выражается в той органической естественности и простоте, в той импровизаторской легкости и непринужденности, которая отличает восточного славянина от западных народов вообще и даже от некоторых западных славян. Эта внутренняя свобода чувствуется у нас во всем: в медлительной плавности и певучести русской речи, в русской походке и жестикуляции, в русской одежде и пляске, в русской пище и в русском быту. Русский мир жил и рос в пространственных просторах и сам тяготел к просторной нестесненности. Природная темпераментность души влекла русского человека к прямодушию и открытости (Святославово "иду на вы "...), превращала его страстность в искренность и возводила эту искренность к исповедничеству и мученичеству...

    Еще при первом вторжении татар русский человек предпочитал смерть рабству и умел бороться до последнего. Таким он оставался и на протяжении всей своей истории. И не случайно, что за войну 1914-1917 года из 1.400.000 русских пленных в Германии 260.000 человек (18,5 проц.) пытались бежать из плена. "Такого процента попыток не дала ни одна нация" (Н.Н.Головин). И если мы, учитывая это органическое свободолюбие русского народа, окинем мысленным взором его историю с ее бесконечными воинами и длительным закрепощением, то мы должны будем не возмутиться сравнительно редкими (хотя и жестокими) русскими буитами, а преклониться перед той силою государственного инстинкта, духовной лояльности и христианского терпения, которую русский народ обнаруживал на протяжении всей своей истории.

    II

    Итак, русская идея есть идея свободно созерцающего сердца. Однако, это созерцание призвано быть не только свободным, но и предметным. Ибо свобода, принципиально говоря, дается человеку не для саморазнуздания, а для органически-творческого само-оформления, не для беспредметного блуждания и произволения, а для самостоятельного нахождения предмета и пребывания в нем. Только так возникает и зреет духовная культура. Именно в этом она и состоит.

    Вся жизнь русского народа могла бы быть выражена и изображена так: свободно созерцающее сердце искало и находило свой верный и достойный Предмет. По-своему находило его сердце юродивого, по-своему - сердце странника и паломника; по-своему предавалось религиозному предметовидению русское отшельничество и старчество; по-своему держалось за священные традиции Православия русское старообрядчество; по-своему, совершенно по-особому вынашивала свои славные традиции русская армия; по-своему же несло тягловое служение русское крестьянство и по-своему же вынашивало русское боярство традиции русской православной государственности; по-своему утверждали свое предметное видение те русские праведники, которыми держалась русская земля и облики коих художественно показал Н.С.Лесков. Вся история русских войн есть история самоотверженного предметного служения Богу, Царю и Отечеству; а, например, русское казачество сначала искало свободы, а потом уже научилось предметному государственному патриотизму. Россия всегда строилась духом свободы и предметности, и всегда шаталась и распадалась, как только этот дух ослабевал, - как только свобода извращалась в произвол и посягание, в самодурство и насилие, как только созерцающее сердце русского человека прилеплялось к беспредметным или противопредметным содержаниям...

    Такова русская идея: свободно и предметно созерцающая любовь и определяющаяся этим жизнь и культура. Там, где русский человек жил и творил из этого акта, - он духовно осуществлял свое национальное своеобразие и производил свои лучшие создания - во всем: в праве и в государстве, в одинокой молитве и в общественной организации, в искусстве и в науке, в хозяйстве и в семейном быту, в церковном алтаре и на царском престоле. Божии дары - история и природа - сделали русского человека именно таким. В этом нет его заслуги, но этим определяется его драгоценная самобытность в сонме других народов. Этим определяется и задача русского народа: быть таким со всей возможной полнотой и творческой силой, блюсти свою духовную природу, не соблазняться чужими укладами, не искажать своего духовного лица искусственно пересаживаемыми чертами и творить свою жизнь и культуру именно этим духовным актом.

    Исходя из русского уклада души, нам следует помнить одно и заботиться об одном: как бы нам наполнить данное нам свободное и любовное созерцание настоящим предметным содержанием; как бы нам верно воспринять и выразить Божественное - по-своему; как бы нам петь Божьи песни и растить на наших полях Божьи цветы... Мы призваны не заимствовать у других народов, а творить свое и по-своему; но так, чтобы это наше и по-нашему созданное было на самом деле верно и прекрасно, т.е. Предметно.

    Итак, мы не призваны заимствовать духовную культуру у других народов или подражать им. Мы призваны творить свое и по-своему: - русское, по-русски.

    У других народов был издревле другой характер и другой творческий уклад: свой особый - у иудеев, свой особый - у греков, особливый у римлян, иной у германцев, иной у галлов, иной у англичан. У них другая вера, другая "кровь в жилах", другая наследственность, другая природа, другая история. У них свои достоинства и свои недостатки. Кто из нас захочет заимствовать их недостатки? - Никто. А достоинства нам даны и заданы наши собственные. И когда мы сумеем преодолеть свои национальные недостатки, - совестью, молитвою, трудом и воспитанием, - тогда наши достоинства расцветут так, что о чужих никто из нас не захочет и помышлять.

    Так, например, все попытки заимствовать у католиков их волевую и умственную культуру - были бы для нас безнадежны. Их культура выросла исторически из преобладания воли над сердцем, анализа над созерцанием, рассудка во всей его практической трезвости над совестью, власти и принуждения над свободою. Как же мы могли бы заимствовать у них эту культуру, если у нас соотношение этих сил является обратным? Ведь нам пришлось бы погасить в себе силы сердца, созерцания, совести и свободы, или, во всяком случае, отказаться от их преобладания. И неужели есть наивные люди, воображающие, что мы могли бы достигнуть этого, заглушив в себе славянство, искоренив в себе вековечное воздействие нашей природы и истории, подавив в себе наше органическое свободолюбие, извергнув из себя естественную православность души и непосредственную искренность духа? И для чего? Для того, чтобы искусственно привить себе чуждый нам дух иудаизма, пропитывающий католическую культуру, и далее - дух римского права, дух умственного и волевого формализма и, наконец, дух мировой власти, столь характерный для католиков?.. А в сущности говоря, для того, чтобы отказаться от собственной, исторически и религиозно заданной нам культуры духа, воли и ума: ибо нам не предстоит в будущем пребывать исключительно в жизни сердца, созерцания и свободы, и обходиться без воли, без мысли, без жизненной формы, без дисциплины и без организации. Напротив, нам предстоит вырастить из свободного сердечного созерцания - свою, особую, новую, русскую культуру воли, мысли и организации. Россия не есть пустое вместилище, в которое можно механически, по произволу, вложить все, что угодно, не считаясь с законами ее духовного организма. Россия есть живая духовная система, со своими историческими дарами и заданиями. Мало того, - за нею стоит некий божественный исторический замысел, от которого мы не смеем отказываться и от которого нам и не удалось бы отречься, если бы мы даже того и захотели... И все это выговаривается русской идеей.

    Эта русская идея созерцающей любви и свободной предметности - сама по себе не сулит и не осуждает инородные культуры. Она только не предпочитает их и не вменяет их себе в закон. Каждый народ творит то, что он может, исходя из того, что ему дано. Но плох тот народ, который не видит того, что дано именно ему, и потому ходит побираться под чужими окнами. Россия имеет свои духовно-исторические дары и призвана творить свою особую духовную культуру: - культуру сердца, созерцания, свободы и предметности. Нет единой общеобязательной "западной культуры", перед которой все остальное - "темнота" или "варварство". Запад нам не указ и не тюрьма. Его культура не есть идеал совершенства. Строение его духовного акта (или вернее - его духовных актов) может быть и соответствует его способностям и его потребностям, но нашим силам, нашим заданиям, нашему историческому призванию и душевному укладу оно не соответствует и не удовлетворяет. И нам незачем гнаться за ним и делать себе из него образец. У запада свои заблуждения, недуги, слабости и опасности. Нам нет спасения в западничестве. У нас свои пути и свои задачи. И в этом - смысл русской идеи.

    Однако, это не гордость и не самопревознесение. Ибо, желая идти своими путями, мы отнюдь не утверждаем, будто мы ушли на этих путях очень далеко или будто мы всех опередили. Подобно этому мы совсем не утверждаем, будто все, что в России происходит и создается, - совершенно, будто русский характер не имеет своих недостатков, будто наша культура свободна от заблуждений, опасностей, недугов и соблазнов. В действительности мы утверждаем иное: хороши мы в данный момент нашей истории или плоти, мы призваны и обязаны идти своим путем, - очищать свое сердце, укреплять свое созерцание, осуществлять свою свободу и воспитывать себя к предметности. Как бы ни были велики наши исторические несчастия и крушения, мы призваны самостоятельно быть, а не ползать перед другими; творить, а не заимствовать; обращаться к Богу, а не подражать соседям; искать русского видения, русских содержаний и русской формы, а не ходить в кусочки, собирая на мнимую бедность. Мы западу не ученики и не учителя. Мы ученики Богу и учителя себе самим. Перед нами задача: творить русскую самобытную духовную культуру - из русского сердца, русским созерцанием, в русской свободе, раскрывая русскую предметность. И в этом - смысл русской идеи.

    III

    Эту национальную задачу нашу мы должны верно понять, не искажая ее и не преувеличивая. Мы должны заботиться не об оригинальности нашей, а о предметности нашей души и нашей культуры; оригинальность же "приложится сама, расцветая непреднамеренно и непосредственно. Дело совсем не в том, чтобы быть ни на кого не похожим; требование "будь как никто" неверно, нелепо и не осуществимо. Чтобы расти и цвести, не надо коситься на других, стараясь ни в чем не подражать им и ничему не учиться у них. Нам надо не отталкиваться от других народов, а уходить в собственную глубину и восходить из нее к Богу: надо не оригинальничать, а добиваться Божьей правды; надо не предаваться восточнославянской мании величия, а искать русскою душою предметного служения. И в этом смысл русской идеи.

    Вот почему так важно представить себе наше национальное призвание со всей возможной живостью и конкретностью. Если русская духовная культура исходит из сердца, созерцания, свободы и совести, то это отнюдь не означает, что она "отрицает" волю, мысль, форму и организацию. Самобытность русского народа совсем не в том, чтобы пребывать в безволии и безмыслии, наслаждаться бесформенностью и прозябать в хаосе; но в том, чтобы выращивать вторичные силы русской культуры (волю, мысль, форму и организацию) из ее первичных сил (из сердца, из созерцания, из свободы и совести). Самобытность русской души и русской культуры выражается именно в этом распределении ее сил на первичные и вторичные: первичные силы определяют и ведут, а вторичные вырастают из них и приемлют от них свой закон. Так уже было в истории России. И это было верно и прекрасно. Так должно быть и впредь, но еще лучше, полнее и совершеннее.

    1. - Согласно этому - русская религиозность должна по-прежнему утверждаться на сердечном созерцании и свободе, и всегда блюсти свой совестный акт. Русское православие должно чтить и охранять свободу веры - и своей, и чужой. Оно должно созидать на основе сердечного созерцания свое особое православное богословие, свободное от рассудочного, формального, мертвенного, скептически-слепого резонерства западных богословов; оно не должно перенимать моральную казуистику и моральный педантизм у запада, оно должно исходить из живой и творческой христианской совести ("к свободе призваны вы, братия", Гал.5.13), и на этих основах оно должно выработать восточно-православную дисциплину воли и организации.

    2. - Русское искусство - призвано блюсти и развивать тот дух любовной созерцательности и предметной свободы, которым оно руководилось доселе. Мы отнюдь не должны смущаться тем, что запад совсем не знает русскую народную песню, еле начинает ценить русскую музыку и совсем еще не нашел доступа к нашей дивной русской живописи. Не дело русских художников (всех искусств и всех направлений) заботиться об успехе на международной эстраде и на международном рынке - и приспособляться к их вкусам и потребностям;

    - им не подобает "учиться" у запада - ни его упадочному модернизму, ни его естетической бескрылости, ни его художественной беспредметности и снобизму. У русского художества свои заветы и традиции, свой национальный творческий акт:

    нет русского искусства без горящего сердца; нет русского искусства без сердечного созерцания; нет его без свободного вдохновения; нет и не будет его без ответственного, предметного и совестного служения. А если будет это все, то будет и впредь художественное искусство в России, со своим живым и глубоким содержанием, формою и ритмом.

    3. - Русская наука - не призвана подражать западной учености ни в области исследования, ни в области мировосприятия. Она призвана вырабатывать свое мировосприятие, свое исследовательство. Это совсем не значит, что для русского человека "необязательна" единая общечеловеческая логика, или что у его науки может быть другая цель, кроме предметной истины. Напрасно было бы толковать этот призыв, как право русского человека на научную недоказательность, безответственность, на субъективный произвол или иное разрушительное безобразие Но русский ученый призван вносить в свое исследовательство начала сердца, созерцательности, творческой свободы и живой ответственной совести. Русский ученый призван вдохновенно любить свои предмет так, как его любили Ломоносов, Пирогов, Менделеев, Сергей Соловьев, Гедеонов, Забелин, Лебедев, князь Сергей Трубецкой. Русская наука не может и не должна быть мертвым ремеслом, грузом сведений, безразличным материалом для произвольных комбинаций, технической мастерской, школой бессовестного умения.

    Русский ученый призван насыщать свое наблюдение и свою мысль живым созерцанием - ив естествознании, и в высшей математике, и в истории, и в юриспруденции, и в экономике, и в филологии, и в медицине Рассудочная наука, не ведующая ничего кроме чувственного наблюдения, эксперимента и анализа, есть наука духовно-слепая: она не видит предмета, а наблюдает одни оболочки его; прикосновение ее убивает живое содержание предмета; она застревает в частях и кусочках, и бессильна подняться к созерцанию целого. Русский же ученый призван созерцать жизнь природного организма; видеть математический предмет; зреть в каждой детали русской истории дух и судьбу своего народа; растить и укреплять свою правовую интуицию; видеть целостный экономический организм своей страны; созерцать целостную жизнь изучаемого им языка; врачебным зрением постигать страдание своего пациента.

    К этому должна присоединиться творческая свобода в исследовании. Научный метод не есть мертвая система приемов, схем и комбинаций. Всякий настоящий, творческий исследователь всегда вырабатывает свой, новый метод. Ибо метод есть живое, ищущее движение к предмету, творческое приспособление к нему, "изследование", "изобретение", вживание, вчувствование в предмет, нередко импровизация, иногда перевоплощение. Русский ученый по всему складу своему призван быть не ремесленником и не бухгалтером явлений, а художником в исследовании; ответственным импровизатором, свободным пионером познания. Отнюдь не впадая в комическую претенциозность или в дилетантскую развязность самоучек, русский ученый должен встать на свои ноги. Его наука должна стать наукой творческого созерцания - не в отмену логики, а в наполнение ее живою предметностью; не в попрание факта и закона, а в узрение целостного предмета, скрытого за ними.

    4. - Русское право и правоведение должны оберегать себя от западного формализма, от самодовлеющей юридической догматики, от правовой беспринципности, от релятивизма и сервилизма. России необходимо новое правосознание, национальное по своим корням, христиански-православное по своему духу и творчески-содержательнее по своей цели. Для того, чтобы создать такое правосознание, русское сердце должно увидеть духовную свободу, как предметную цель права и государства, и убедиться в том, что в русском человеке надо воспитать свободную личность с достойным характером и предметною волею. России необходим новый государственный строй, в котором свобода раскрыла бы ожесточенные и утомленные сердца, чтобы сердца по- новому прилепились бы к родине и по-новому обратились к национальной власти с уважением и доверием. Это открыло бы нам путь к исканию и нахождению новой справедливости и настоящего русского братства. Но все это может осуществиться только через сердечное и совестное созерцание, через правовую свободу и предметное правосознание.

    Куда бы мы ни взглянули, к какой бы стороне жизни мы ни обратились, - к воспитанию или к школе, к семье или к армии, к хозяйству или к нашей многоплеменности, - мы видим всюду одно и то же: Россия может быть обновлена и будет обновлена в своем русском национальном строении именно этим духом - духом сердечного созерцания и предметной свободы. Что такое русское воспитание без сердца и без интуитивного восприятия детской личности? Как возможна в России бессердечная школа, не воспитывающая детей к предметной свободе? Возможна ли русская семья без любви и совестного созерцания? Куда заведет нас новое рассудочное экономическое доктринерство, по-коммунистически слепое и противоестественное? Как разрешим мы проблему нашего многоплеменного состава, если не сердцем и не свободою? А русская армия никогда не забудет суворовской традиции, утверждавшей, что солдат есть личность, живой очаг веры и патриотизма, духовной свободы и бессмертия...

    Таков основной смысл формулированной мною русской идеи. Она не выдумана мною. Ее возраст есть возраст самой России. А сети мы обратимся к ее религиозному источнику, то мы увидим, что это есть идея православного христианства. Россия восприняла свое национальное задание тысячу лет тому назад от христианства: осуществить свою национальную земную культуру, проникнутую христианским духом любви и созерцания, свободы и предметности. Этой идее будет верна и грядущая Россия.


Иван Александрович Ильин

    О тоталитарном режиме

    Еще тридцать лет тому назад никому и в голову не приходило включать в науку права понятие "тоталитарного" государства: не потому, чтобы идея такого государства никогда не появлялась на горизонте историка (это было бы неверно !), а потому, что такой режим казался невозможным и никто его не злоумышлял. Если бы даже кто-нибудь "выдумал" его (срв. напр. проект Шигалева-Верховенского в "Бесах " Достоевского!), то все сказали бы: нет, на земле не найдется ни таких бессовестных и безумных людей, ни таких чудови щ ных государственных учреждений, ни таких технических орудий и приспособлений, чтобы осуществить эту всепроникающую, всенасилующую, всерастлевающую политическую машину. Но вот тоталитарный режим стал историческим и политическим фактом, и мы вынуждены с этим считаться: и люди нашлись, и учреждения развернулись, и техника явилась к услугам людей.

    Что же такое тоталитарный режим? Это есть политический строй, беспредельно расширивший свое вмешательство в жизнь граждан, включивший всю их деятельность в объем своего управления и принудительного регулирова ния . Слово "тотус" означает по-латыни, "весь, целый". Тоталитарное государство есть вс е объемлющее государство. Оно отправляется от того, что самодеятельность граждан не нужна и вредна, а свобода граждан опасна и нетерпима. Имеется единый властный центр: он призван все знать, все предвидеть, все планировать, все предписывать. Обычное правосознание исходит от предпосылки: все незапрещенное - позволено; тоталитарный режим внушает совсем иное: все непредписанное - запрещено. Обычное государство говорит: у тебя есть сфера частного интереса, ты в ней свободен; тоталитарное государство заявляет: есть только государственный интерес, и ты им связан. Обычное государство разрешает: думай сам, веруй свободно, строй свою внутреннюю жизнь, как хочешь; тоталитарное государство требует: думай предписанное, не веруй совсем, строй свою внутреннюю жизнь по указу. Иными словами: здесь управление - всеобъемлющее; челобек всесторонне порабоще н ; свобода становится преступной и н а казуемой.

    Отсюда явствует, что сущность тоталитаризма состоит не столько в особой форме государственного устройства (демократической, республиканской или авторитарной), сколько в объеме управления: этот объем становится всеохватывающим . Однако, такое всеобъемлющее управление осуществимо только при проведении самой последовательной диктатуры , основанной на единстве власти, на единой исключительной партии , на монополии работодательства , на всепроникающем сыске, на взаимодоносительстве и на беспощадном терроре . Такая организа ция управления позволяет придать собственно государственной форме любой вид; советский, федеративный, избирательный, республиканский или иной. Важна не государственная форма, а организация управления, обеспечивающ ая всеохват; - до последнего закоулка городского подвала, деревенского чулана, личной души, научной лаборатории, композиторской фантазии, больницы, библиотеки, газеты, рыбачей лодки и церковной исповедальни.

    Это означает, что тоталитарный режим держится не основными законами, а партийными указами, распоряжениями и ин-струк-ция-ми. Поскольку законы вообще еще имеются, они всецело подчинены партийным инструкциям. Поскольку государственные органы еще с виду действуют, они слагают только показную оболочку партийной диктатуры. Поскольку "граждане" еще существуют, они суть только субъекты обязанностей (но не прав! не полномочий!) и объекты распоряжений; или иначе: индивидуальные люди суть рабочие машины, носители страха и симулянты сочувственной лояльности. Это есть строй, в котором нет субъектов права, нет законов, нет правового государства. Здесь правосознание заменено психическими механизмами - голода, страха, муки и унижения ; а творческий труд - психофизическим механизмом рабского надрывного напряжения.

    Поэтому тоталитарный режим не есть - ни правовой, ни государственный режим. Созданный материалистами, он весь держится на животных и рабских механизмах "тела-души>; на угрожающих приказах рабо-надзирателен на их, внушенных им сверху, произвольных распоряжениях. Это не государство, в котором есть граждане, законы и правительство; это социально-гипнотическая машина; это жуткое и невиданное в истории биологическое явление-общества, спаянного страхом, инстинктом и злодейством, - но не правом, не свободой, не духом, не гражданством и не государством.

    Если же всё-таки говорить о форме этой организации, хотя и неправовой и противо-правовой, то это есть рабовладельческая диктатура невиданного размера и всепроникающего захвата.

    Правовое государство покоится всецело на признании человеческой личности - духовной, свободной, полномочной, управляющей собою в душе и в делах, т. е. оно покоится на лояльном правосознании. Тоталитарный режим, напротив того, покоится на террористическом внушении. Людям грозит: безработица, лишенчество, разлука с семьей, гибель семьи и детей, арест, тюрьма, инквизиционные допросы, унижения, избиения, пытки, ссылка, гибель в каторжном концлагере от голода, холода и переутомления. Под давлением этого всеохватывающего страха им внушается: полная покорность, безбожно материалистическое мироощущение, систематическое доносительство, готовность к любой лжи и безнравственности и согласие жить впроголодь и впрохолодь при надрывном труде. И сверх того, им внушается "пафос коммунистической революции" и не лепое чувство собств енного превосходства над всеми дру г ими народами; иными словами: гордыня собственного безумия и иллюзия собственного преуспеяния. Под влиянием этого террористического гипноза они заряжаются слепою верою в противоестественный коммунизм, трагикомическим самомнением и презрительным недоверием ко всему, что идет не из (советской! коммунистической!) псевдо-России.

    Этот гипноз инфильтрирует и калечит их души - давно, десятилетиями, в поколениях; они уже не замечают его происхождения; они не понимают, откуда в них эта одержимость гордынею, и некоторые из них (слава Богу - не все !), попав заграницу, блуждают в таком болезненном, тоталитар ном душевном состоянии по лицу земли, никому не доверяя, злобою и презрением встречая более ранних эмигрантов и впадая от времени до времени в припадки болезненного самомнения. Это остатки тридцатилетнего гипноза, которые могут быть лишь постепенно изжиты и преодолены. Таковы своеобразные черты этого болезненного и чудовищного режима.


Иван Александрович Ильин

    О сильной власти

    Россия, как национально-политическое явление, была создана сильной государственной властью, которая, однако, никогда (даже при Иоанне Грозном!) не покушалась на тоталитарное ведение жизни, культуры и хозяйства. Так было в прошлом; так будет и впредь. И нам, русским патриотам, надлежит помнить это и, не ослепляясь безобразиями коммунистически-тоталитарной диктатуры, явившей миру не сильную власть, а насильственно-произвольное попирание жизни, самостоятельности и свободы, крепить нашу национально-государственную власть - в ее конституционном строении, в ее государственном направлении, в ее волевой энергии, в ее блюдении права и свободы, в ее политическом искусстве и особенно в ее всенародных духовных корнях.

    Строго говоря, самое выражение "сильная власть" должно бы считаться странным и излишним: ведь власть сама по себе есть общественно выделенная и организованная сила - в этом ее сущность и назначение; она есть живое средоточие уполномоченной и могущественной воли , которую все признают, уважая ее, подчиняясь ей и исполняя ее требования и законы. Что же означает выражение: "сильная власть "? "Сильная сила"? Не плеоназм ли это? Однако исторически и политически это выражение полно глубокого и сложного смысла.

    В истории народов государственная власть нередко преувеличивала свое призвание и свою сферу действия; она направляла свою энергию к неверным целям, попирала свои правовые формы и злоупотребляла своей мощью . Это вызывало протест и борьбу. Но борьба эта, движимая страстями, - открытым честным возмущением и прикровенным личным честолюбием, - не только стремилась умерить преувеличения, исправить заблуждения, прекратить бесправие и злоупотребления исторической власти, но расшатывала и ослабляла самую власть. Борьба за "новую", "лучшую" государственность вела к подрыву самой государственной организации. Создавали не просто "лучшую власть", а слабую власть, бессильную, беспомощную, раздробленную . Опасаясь злоупотребления властью, обессиливали самую власть, а вместе с тем подрывали и внутренний порядок и внешнюю обороноспособность государства. Придумывали такие формы власти, которые затрудняли и волевую концентрацию, и принятие решений, и проведение их в жизнь. Вводили в государственное устройство всевозможные "поправки", не замечая того, что эти поправки подтачивают действие власти, но не обеспечивают ни от безвластия, ни от ошибочных целей, ни от злоупотреблений… Так ввели состязание государственных органов друг с другом (глава государства, министерство, верхняя палата и нижняя палата); ввели многоголовый сговор и взаимную борьбу многих партий; полномочия главы государства ограничили избираемостью его и срочностью и тем поставили его под контроль и увеличили медлительность в течении дел: стали выделять к власти людей слабых, безвольных, незначительных, зависимых от политической кулисы; конституционно закрепили недоверие народа, к власти, и не заметили, что всем этим создали сущее государственное безвластие и безволие . Замесили современное государство на дрожжах взаимного недоверия, классовой борьбы, тайных соглашений и закулисных интриг, - и не сообразили, что все это соответствует идеям анархизма, а не идее здоровой государственности. Боролись с бесправием и произволом преувеличенной власти, - и были в этом правы; но пришли к бесправию от растраченной власти, к распаду, к всеобщей политической интриге всех против всех, к тайновластию всевозможных интернационалов, к "перманентной революции", к гражданской войне, к анархии… И что всего поучительнее, что этому ослаблению государственной власти исторически соответствовало не сужение государственных задач, не сокращение их объема и размаха, а возложение на государственную власть новых непосильных ей задач: началось притязание на великодержавие, на колониальное водительство, на мировое преобладание и даже на социалистическое регулирование хозяйства… Всего противоречивее и даже комичнее оказалась позиция социалистов: " последовательные демократы", сто лет делавшие все, чтобы расшатать и ослабить государственную власть, они все время носились с планом реорганизации всей жизни, предполагавшим монопольно- и тоталитарно-сильную государственную власть… И когда такая уродливая и болезненная власть, которая им была необходима, оказалась предвосхищенной у них большевиками, тогда обида их оказалась пожизненной и неисчерпаемой...

    Есть государства, которые могут существовать при сравнительно слабой власти. Но и в их истории может пробить час, который потребует единства, волевой энергии, доверия, повелительности, быстроты, сильных людей и ответственных решений. И тогда все будет зависеть от их способности быстро и успешно перестроить свой порядок, свой ритм и свой привычный отбор людей…

    Бывают исторические условия, при которых государство может плести ткань своей жизни, не имея сильной власти. Вот эти условия (перечисляю их с оговоркой - " при прочих равных условиях").

    1. Малый размер государства

    Чем меньше государство по территории, тем легче ему обойтись без сильной власти. Пространство требует, чтобы излучения власти пронизывали, прорабатывали его; оно поглощает и ослабляет их действие. Чем большая территория подчинена единой власти, тем сильнее, тем авторитетнее должна быть эта власть, тем более она должна импонировать гражданам.

    Поэтому территориальные размеры России (перед революцией - 22,4 миллиона кв. км) требуют сильной власти. Достаточно сообразить, что территория Швейцарии составляет одну десятую часть Кавказа (вместе с Закавказьем); что территория европейской Франции составляла одну сорок четвертую тогдашней России; что Россия по пространству впятеро больше Китая, почти втрое больше Соединенных Штатов, и вчетверо больше всех (нерусских) государств Европы взятых вместе.

    Сможет ли слабая власть пронизать своими организующими и упорядочивающими лучами такое пространство?

    2. Малочисленность населения

    Чем меньше население государства, тем легче ему обойтись без сильной власти. Наоборот, чем больше людей входит в государство, тем труднее создается политическое единодушие и единоволение, - особенно на путях сговора (будь то " непосредственный" или " представительный" сговор). Голос слабой власти всегда утонет в шуме " сговаривающихся" миллионов.

    Поэтому численность русского населения требует для России сильной власти. Население коренной России (160-170 миллионов) численно почти соответствует населению всей Северной Америки и значительно превосходит все население Африки. При слабой плотности расселения (в дореволюционной России 29 человек на кв. км. в Европейской России и 2,3 человека на кв. км. в Азиатской России), русский народ всегда склонен к состоянию полу-анархии и лишь с большим трудом приучается к правопорядку.

    Чего же достигнет в России слабая власть?.. Февральская революция это показала наглядно.

    3. Обилие средств сообщения

    Чем легче людям сноситься друг с другом в пределах единого государства, - передвижением (жел. и шосс. дороги, автомобили, пароходы, аэропланы), устно (телефон, радио) и письменно (почта, телеграф), - тем более страна оказывается спаянной общением, бытом и хозяйством: тем легче может справиться со своей задачей слабая власть; и обратно.

    Средства сообщения в России пребывали ранее и пребывают и ныне на весьма низком уровне. Чтобы убедиться в этом, достаточно сопоставить Россию и Германию. В России 1 километр железнодорожных линий приходится на 262 км площади, а в Германии на 7 км (квадр.); в России 1 автомобиль обслуживает в среднем 850 жителей, а в Германии 54 жителя; в России одним телефонным аппаратом пользуются (вернее - не пользуются!) в среднем 295 человек, а в Германии 22 человека. Все эти данные относятся ко времени до второй мировой войны и основываются на, как всегда пропагандных, подсчетах советской статистики; в действительности все обстоит, вероятно, еще хуже. И тем не менее, эти данные достаточно показательны.

    И вот, Российская власть должна быть тем сильнее, чем труднее ей прорабатывать человеческую разъединенность страны.

    4. Слабая дифференциация страны

    Чем меньше в стране национальных, языковых, религиозных, бытовых, климатических и хозяйственных различий, тем легче управлять государством, тем удовлетворительней справится со своей задачей слабая власть; и обратно. Маленькая приморская Португалия (величиной с нашу самую малую - Черноморскую губернию), с ее 7 миллионами единоплеменных, единоверных жителей, говорящих на одном языке, и не затронутых ни климатической, ни хозяйственной дифференциацией, - и та создала свою сильную власть и внутренне замирилась. Уже в соседней Испании слабая власть обычно ведет к распаду и гражданской войне.

    Что же сказать о России?.. Число ее национальностей и языковых групп доходит до 170. Число ее религий и исповеданий до 30. Климат ее знает все колебания от вечной ночи до полуденной пустыни. Ее природа требует от нас органического и хозяйственного приспособления - и к тундре, и к солончаку, и к винограду, и к полярному мху, и к тайге, и к горам, и к океану. Кровь и язык, вера и быт, хозяйственный уклад и культурный уровень - дифференцированы в России в высочайшей степени.

    Государственное единство возможно здесь только при наличности сильной и мудрой власти.

    5. Свобода от великодержавных задач

    Чем проще национальная, культурная, хозяйственная и международная проблематика страны, тем легче ее государственные задания, тем уместнее во главе ее слабая власть. И обратно: только сильная власть справится с великодержавными задачами страны. Спаять внутренне множество в органическое единство; поднять культурный уровень народных масс; вызвать к жизни хозяйственный расцвет большого народа; установить трудовое равновесие и возможно большее хозяйственное самопитание (автаркию) страны; найти верное торговое взаимодействие с соседями и ввести страну в меновой и дипломатический организм мирового общения, - все это требует сильной власти, независимой от партийного прилива и отлива, не опасающейся " сроков", не трепещущей перед новыми выборами, прозорливо ведущей свою линию из десятилетия в десятилетие.

    Именно так создавалась Россия. Удельно-вечевая власть была слаба и не могла противостать монголам. Московская власть не собрала бы Русь, если б не окрепла. Россия нуждалась в Иване Васильевиче Третьем, чтобы покончить с татарами. Иоанн IV подготовил смуту не только опричниной и свирепым правлением, но больше всего - подрывом царского авторитета, т.е. ослаблением власти. Россия нуждалась в Петре Великом, чтобы осознать и развернуть свое великодержавие. Дворцовые перевороты XVIII века (1725, 1730, 1740, 1741, 1761, 1801 и 1825) расшатывали и ослабляли российскую государственную власть и готовили России, по плану декабристов, в начале ХIХ-го века дворянскую республику с освобождением без земли, т.е. пролетаризированным и подготовленным к новой пугачевщине крестьянством.

    Только сильная, эмансипированная от заговорщических партий, сверхсословная и сверхклассовая власть могла дать России великие реформы шестидесятых годов. Так и в будущем: слабая власть не поведет Россию, а развалит и погубит ее.

    6. Высокий уровень народного правосознания

    Чем выше уровень народного правосознания, тем легче слабая власть справится со своей задачей; и обратно. Правосознание есть умение уважать право и закон, добровольно исполнять свои государственные обязанности и частные обязательства, строить свою жизнь, не совершая преступлений; в основе его лежит чувство собственного духовного достоинства, внутренняя дисциплина воли, взаимное уважение и доверие граждан друг к другу, граждан к власти и власти к гражданам. Чем сильнее и глубже правосознание в народе, тем легче править им, тем менее опасна слабая власть; и обратно.

    Русское правосознание имеет тяжелое историческое наследие: удельные раздоры, татарское иго, смуту, кочевой и разбойничий юго-восток, восстания Разина и Пугачева, дворцовые перевороты, революционные движения XIX и XX века, правление большевиков. Все это нарастало на тот особый уклад души, который можно охарактеризовать как равнинную недисциплинированность, как славянский индивидуализм и славянскую тягу к анархии, как естественную темпераментность, как дыхание Азии. Все это, вместе взятое, выработало в русском народе такое правосознание, которому импонирует только сильная власть (" строгое начальство", по выражению Шмелева). Слабая власть всегда вызывала и еще долго будет вызывать в России чувство вседозволенности и общественный распад.

    7. Отсутствие военной угрозы

    Чем замиреннее границы государства, чем менее грозят народу войны и нападения, тем легче справится слабая власть со своей задачей; и обратно. Слабая власть вообще не способна вести войну, ибо война требует воли, дисциплины, подготовки, концентрации и сверхсильных напряжений. Именно поэтому римская республика назначала на время войны (а также и внутренних затруднений) - диктатора, осуществлявшего единую, сильную и концентрированную власть. Обычный расчлененный и сложный аппарат государственной власти должен без труда упрощаться, сосредоточиваться и приобретать некую элементарную динамичность в трудные и опасные периоды: и чем легче происходит этот процесс упрощения и сосредоточения, тем боеспособнее угрожаемое войною государство.

    История России была такова, что в первый период своей жизни (1055-1462) она имела в среднем один год войны на один год мира (данные С.М. Соловьева), а во второй период своей жизни (вплоть до XX века) она имела в среднем два года войны на один год мира (данные ген. Н.Н. Сухотина). Нам не дано предвидеть будущего, но мы не имеем никаких оснований считать, что русские границы замирены, что государственное достояние России закреплено в международном отношении и что нам не грозят новые оборонительные войны. По-видимому, дело обстоит как раз обратно и сильная власть будет необходима России, как, может быть, еще никогда…

    Все эти законы общественной жизни могут быть выражены так: чем труднее народу дается государственное объединение и чем необходимее оно в данный период его истории, - тем сильнее должна быть его государственная власть. Слабая власть есть своего рода " роскошь", которую может себе позволить только народ, находящийся в исключительно благоприятных условиях; - не тот народ, которого все еще тянет в анархию, т.е. к безвластному замешательству, а тот народ, которому маловластие или безвластие уже не грозит замешательством; - не тот народ, внешние расстояния и державные задания которого намного опередили силу и гибкость его правосознания, а тот народ, который духовно дорос до своих численно-пространственных размеров, который идейно, технически и организационно справился с бременем своих государственных задач. Народ, не могущий позволить себе этой роскоши, не должен и посягать на нее, ибо это посягание будет жизненно беспочвенным и опасным, и непременно приведет к образованию утопических партий и к гибельным попыткам с их стороны.

    Силою равнинного пространства, силою национального темперамента, силою славянского индивидуализма и слабостью своей общественной дисциплины - русский народ поставлен в условия, требующие не слабого, а сильного государственного центра. На протяжении своей истории он не раз обнаруживал и ныне в революции вновь обнаружил тягу к безвластному замешательству, к страстному разрушительному кипению, к хаотическому имущественному переделу, к противогосударственному распаду. Русский человек способен блюсти порядок и строить государство; он способен держать образцовую дисциплину, жертвенно служить и умирать за родину. Но эта способность его проявляется и приносит плоды не тогда, когда она предоставлена самой себе, а тогда, когда она вызывается к жизни, закрепляется и ведется импонирующим ему, сильным и достойным государственным авторитетом.

    Именно поэтому России необходима сильная власть. И она будет ее иметь.

    Однако идея " сильной власти" совсем не так проста и общепонятна, как это многим кажется. Она должна быть верно и глубоко продумана. Она окружена соблазнами. Она может неверно истолковываться, противоправно строиться и дурно применяться в жизни. Здесь необходима большая предусмотрительность и ясность в определениях. Здесь преувеличения столь же вредны и опасны, как преуменьшения...

    Принципиально говоря, государственная власть имеет вполне определенное и ограниченное призвание. Она совсем не " все может" и совсем не призвана " всем распоряжаться". Напротив, - все то, что требует свободного дыхания, добровольного самоопределения со стороны человека, его творческой инициативы, - не подлежит произволению и властному распоряжению государственной власти. Человек не машина, а живой организм. Дух человека живет не по приказу и творит не по принуждению. Заменить хозяйственно-трудовую инициативу человеческого инстинкта - нельзя ничем; предписывать человеческому духу любовь, веру, молитву, совестные движения души, чувство достоинства и чести, способы научного исследования и художественного созерцания - противоестественно и нелепо. К добродетели и верности можно призывать; их преимущества можно показывать и разъяснять; злые деяния можно воспрещать и наказывать. Но " Царство Божие" и духовная культура - не вызываются к жизни государственным повелением. Это не означает, что государственной власти совсем " нечего делать"; но дело ее здесь ограничено, оно сводится к правовому обеспечению свободы, к препятствованию всем злым и соблазнительным начинаниям, к организации народного просвещения и к выделению людей благой воли.

    Это означает, что сильная власть совсем не то же самое, что " тоталитарная власть".

    У нас в России она существует под видом коммунизма вот уже 33 года и нам, русскому народу, она принесла только разорение, горе и унижение. Поэтому благоденствие России и русского народа требует упразднения тоталитарной власти.

    Сильная власть грядущей России должна быть сильна в своих верных пределах. Она совсем не призвана посягать на необъятное и неосуществимое. Забывая свои пределы и подминая под себя всю свободную, творческую жизнь граждан, она стала бы неизбежно надрываться и компрометировать себя. Она вынуждена была бы претендовать на всеведение, всепредвидение и всемогущество, и не смогла бы оправдать свою претензию. Никакая судорожная суетливость, никакая грозная требовательность не спасла бы ее. Ей пришлось бы прибегнуть к террору и системе доносов, и это только повредило бы ей: она стала бы, наподобие советской власти, ненавистной всему народу; и свободная лояльность не водворилась бы в России. Излучения власти не смогли бы пронизать правовую жизнь народа. Никакие жестокие и дурные средства не помогли бы разрешить объективно-неразрешимую задачу - и оказалось бы, что новая власть подрывает себя так, как подрывала себя власть коммунистическая.

    Сила власти определяется совсем не размером ее посяганий и не готовностью ее прибегать к любым и даже самым дурным средствам. Сила власти не сводится к тому, что она готова истощать народное терпение и растрачивать народное уважение и доверие.

    В чем же состоит сила государственной власти? Сила власти есть прежде всего ее духовно-государственный авторитет, ее уважаемость, ее признаваемое достоинство, ее способность импонировать гражданам. Поставить себе неосуществимую задачу не значит проявить силу; растрачивать свой авторитет не значит быть сильным. Сила власти проявляется не в крике, не в суете, не в претенциозности, не в похвальбе и не в терроре. Истинная сила власти состоит в ее способности звать не грозя и встречать верный отклик в народе. Ибо власть есть прежде всего и больше всего д у х и в о л я, т.е. достоинство и правота наверху, которым отвечает свободная лояльность снизу. Чем меньшее напряжение нужно сверху и чем больший отклик оно вызывает внизу, тем сильнее власть.

    Принуждение бывает необходимо; но оно есть лишь техническое подспорье или условно-временная замена истинной силы. Государственная власть есть прежде всего - явление внутреннего мира, а потом только внешнего. Власть сильна не штыком и не казнью. Штык нужен тогда, когда власть недостаточно авторитетна; казнь говорит о недостаточной лояльности снизу. Власть сильна своим достоинством, своею правотой, своею волею и ответом народа (т.е. блюдением закона, доверием, уважением и готовностью творчески вливаться в начинания власти).

    Эту основную природу свою, - духовную и волевую, - власть должна помнить, беречь и укреплять. В ее распоряжении всегда остается аппарат принуждения, - т.е. возможность поддерживать свои веления внешней силой. Но внешняя сила никогда не заменит внутреннюю, - ни ее достоинства, ни правоты, ни ее духовного импонирования. Пугачевский бунт свидетельствовал о том, что духовный авторитет русской государственной власти вновь (после Петра!) поколебался; что народный " идеал царя" не воплощался петербургским троном того времени… Лучшие люди той эпохи понимали это: А.И. Бибиков, которому Императрица поручила усмирение пугачевского бунта, писал фон Визину: " не Пугачев важен, важно общее негодование!". Исторически дело обстояло так, что лояльность русского простонародья пыталась поставить трону свои условия. Бунт, конечно, надо было подавить. Но штык Михельсона и казни графа Панина не разрешали вопроса: надо было принять " корректуру" народного правосознания и творческими реформами восстановить истинную силу императорской власти. Ибо государство держится не штыком, а духом; не террором, а авторитетом власти; не угрозами и наказаниями, а свободной лояльностью народа.

    Поэтому, говоря о сильной власти в грядущей России, я разумею прежде всего и больше всего - ее духовный авторитет. Этот духовный авторитет предполагает наличность целого ряда условий.

    Так, прежде всего, необходима та особая национальная вдохновенность власти, которая должна излучаться из нее: народ должен уверенно чувствовать, что это есть наша, русская, национальная власть, преданная историческому делу, верная, неподкупная, блюдущая и строящая; без этой уверенности не будет ни доверия, ни уважения, ни готовности " аккумулировать" и служить. Сильная власть есть национально-убедительная власть.

    Далее, в России необходимо религиозное доверие народа к власти: власть инословная, иноверная или безверная всегда будет пользоваться в России скудным, урезанным, сомнительным авторитетом. Власть, оторванная от Бога, не может знать, что полагается " по Божьи"; она будет чужда верующему сердцу, а потому вообще не привлечет к себе сердец. Сильная власть есть религиозно-убедительная власть.

    Далее, духовный авторитет власти будет тем больше, чем независимее будет эта власть. Зависимая власть не будет пользоваться ни уважением, ни доверием. Человек, который сам не стоит и не идет, не сможет и вести: за ним не пойдут. Всякая зависимость будет подрывать авторитет власти: зависимость от иностранных войск, от своей армии, от каких-либо международных явных или тайных организаций, от партий, от капитала, от всяких ультимативных " нажимов" и т.д. Даже зависимость от церкви была бы нежелательна и противоречила бы древней, русско-православной традиции. Русская государственная власть может определяться только верою, совестью, честью и российским всенародным благом. Это должна быть автономная и предметно-убедительная власть.

    Наконец, эта власть должна быть в государственных делах волевым центром страны. Безволие и слабоволие не импонируют русскому человеку. Сам не имея зрелого волевого характера, русский человек требует воли от своего правителя. Он предпочитает окрик, строгость, твердость - уговариванию, " дискуссиям" и колебаниям; он предпочитает даже самоуправство - волевому ничтожеству. Ему необходима императивная убедительность власти.

    Таковы основные условия внутренней силы власти. Им должна соответствовать ее внешняя форма. Отчетливо вычертить эту форму можно было бы только в виде конституционного проекта с подробным объяснительным комментарием. Здесь можно установить только основы грядущего государственного устройства России и то лишь вкратце. Вот эти основы.

    1. Сильная власть грядущей России должна быть не внеправовая и не сверхправовая, а оформленная правом, и служащая по праву, при помощи права - всенародному правопорядку. России нужна власть не произвольная, не тираническая, не безграничная. Она должна иметь свои законные пределы, свои полномочия, обязанности и запретности, - во всех своих инстанциях и проявлениях. Это относится и к органу верховной власти, как бы он ни назывался и кем бы ни был представлен. Русский народ должен осознать себя как правовое единство, как Субъекта Права, состоящего из множества субъектов права; как живую Всероссийскую Личность, которую строит и ведет сильная правовая власть.

    2. Итак, русское государство будет субъектом права, юридическим лицом. А юридическое лицо организуется или по образцу корпорации, или по образцу учреждения.

    Корпорация строится снизу вверх равноправными членами: это есть осуществленное самоуправление. Каждый участник ее есть полномочный член целого, решающий о своем участии в корпорации, о ее целях и задачах, о ее уставе и правлении. Правовая жизнь корпорации строится через тех, кого она объемлет и обслуживает. Так, последовательная демократия пытается построить государство по принципу строгой корпорации, сводя принцип " учреждения" к минимуму.

    Учреждение строится сверху вниз, учредителем и группою назначенных им лиц: это есть осуществленное попечение о людях. Цель и задачи учреждения устанавливаются с самого начала учредителем; они определяются уставом: уставом же определяется структура учреждения и способы его действия. Одни люди ведут учреждение, и в этом состоит их служба; другие люди пользуются благами этого учреждения, но полномочными членами его не являются. Правовая жизнь и деятельность учреждения строится не теми, кого она обслуживает (напр., школа, больница). Так абсолютная монархия пытается построить государство по принципу строгого учреждения.

    В действительной жизни государство никогда не бывает ни последовательной корпорацией, ни последовательным учреждением. Государство всегда строится - не только сверху вниз, но и снизу вверх. Оно всегда осуществляет властное попечение; и всегда имеет сферы народного самоуправления. Понятно, что государство, нуждающееся в сильной власти, будет склоняться к форме учреждения, а государство, удовлетворяющееся слабой властью, будет более походить на корпорацию.

    В грядущей России необходимо будет найти верное, жизненно-целесообразное, для русского правосознания подходящее сочетание из учреждения и корпорации. Участие русского гражданина в строительстве русского государства будет драгоценно, жизненно, необходимо; но оно не должно будет ослаблять силу государственной власти. Это участие не должно колебать и разлагать ее единства, авторитета и ее силы. Составитель будущей русской конституции должен понять и запомнить, что все установления, правила и обычаи демократического строя, которые усиливают центробежные силы в политике или ослабляют центростремительные тяготения народной жизни, - должны быть специально для России обезврежены и заменены иными, закрепляющими национальное единение. Здесь потребуется творчество новых государственных форм: нового избирательного права, новых партийных принципов, новых форм контроля, единения и водительства. Русский гражданин должен присутствовать своею лояльною волею и своим уважающим признанием во всех делах своего государства, - даже и там, где он не участвует в делах формальным голосованием. Форма " общественного договора" неосуществима в России: всенародный сговор с арифметическим подсчетом голосов быстро развалит русское государство. Но именно поэтому " общественный договор" должен стать живой, всепокрывающей, непоколебимой предпосылкой русского правосознания.

    Задача нового государственного устройства России состоит в том, чтобы найти такую форму, при которой дух братской корпорации насытит форму попечительно-ведущего учреждения, - при обеспеченном и непрерывном отборе качественно-лучших людей к власти. Это учреждение должно быть несомо тем корпоративным духом, который оно само питает и насаждает, приучая народ к самоуправлению, но не рабствуя корпоративной схеме и доктрине.

    Новая конституция России должна совместить преимущества авторитарного строя с преимуществами демократии, устраняя опасности первого и недостатки второй.

    3. Государственный строй новой России должен быть по форме унитарным, а по духу федеративным. Единство державы и центральной власти не может зависеть от согласия многих отдельных самостоятельных государств (областных или национальных); это развалит Россию. Но единая и сильная центральная власть должна выделить сферы областной и национальной самостоятельности и насытить всенародное единение духом братской солидарности..

    4. Сильная власть отнюдь не должна привести в России к формам централизации и бюрократизма. Русское государство должно быть единым, но дифференцированным. Оно должно иметь сильный центр, децентрализующий все, что возможно децентрализовать без опасности для единства России. Центральное управление не сможет обойтись без назначаемого чиновничества, но надо будет найти новые формы для выдвижения снизу людей талантливых и достойных назначения. И в то же время бюрократии центра должно соответствовать широкое - местное, сословное и профессиональное самоуправление. Россия должна иметь сильный центр, формально-авторитетный, но по существу и по духу - народный и всенародный.

    5. Все государственные дела должны быть разделены на две категории: центрально-всероссийские, верховные, и местно-автономные, низовые. К первым должны принадлежать все дела общегосударственные, единые для всех; субстанциальные для России как великой державы. Ко вторым - все остальные. Делами первой категории должен ведать сильный, авторитетный центр (отнюдь не исключающий народного представительства и питаемый свободным всенародно-корпоративным духом). Делами второй категории должны ведать органы самоуправления, работающие в согласии с децентрализованными, местными органами центра (что обеспечит им органическую поддержку центральной власти). Должна быть найдена такая форма государственного устройства, при которой низовая сила будет вовлекаться в работу авторитарного центра, а авторитарный центр будет иметь возможность влить свою оздоровляющую силу в то низовое место, которое потребует этого своею слабостью или своим расстройством.

    В этом органическом единении важнее всего, чтобы сильная власть верно соблюдала меру своего проявления: все, что может делаться нецентрально, должно совершаться автономно; сила центра не должна подавлять автономное творчество людей и корпораций; но в час необходимости свободные люди и автономные корпорации должны получать опору и оздоровление из сильного центра. Тогда сильная власть окажется примиримою со свободною самодеятельностью народа.

    6. Что касается верховного органа власти (Глава государства) в грядущей России, то необходимо помнить следующее. Коллективное (не единоличное) строение этого органа ослабит его политическую силу: при прочих равных условиях единоличный глава государства представляет более сильную волевую власть, нежели совокупный орган. Точно так же - избираемый Глава в полномочиях своих срочный (или тем более - краткосрочный), сменяемый (или тем более легко сменяемый), зависимый от других пресекающих или авторитетно контролирующих органов, лишенный самостоятельной инициативы, - явит власть слабую. По общему правилу он создает на ответственейшем месте государства - центр безволия, интриг и замешательства.

    Таковы общие основы, на которых может и должно покоиться государственное устройство грядущей России. Современные поколения русских людей сумеют найти соответствующие формы государственного бытия, творчески-новые и национально-спасительные.


Иван Александрович Ильин

    О грядущей России

    ОБ ОРГАНИЧЕСКОМ ПОНИМАНИИ ГОСУДАРСТВА И ДЕМОКРАТИИ

    (30.10.1950)

    Тот, кто хочет верно понять сущность государства, политики и демократии, -- должен с самого начала отказаться от искусственных выдумок и ложных доктрин. Так, например, это есть вздорная выдумка, будто все люди "разумны", "доброприродны" и "лояльны"; жизнь свидетельствует об обратном, и надо быть совсем слепым, чтобы этого не видеть, или совсем пролганным, чтобы лицемерно отрицать это. Точно также это есть ложная доктрина, будто право голоса можно предоставлять людям независимо от их внутренних свойств и качеств; скажем совсем точно -- независимо от их правосознания. Это есть величайшее заблуждение, будто государственный интерес состоит из суммы частных интересов и будто на состязании и на компромиссе центробежных сил можно построить здоровое государство. Это есть слепой предрассудок, будто миллион ложных мнении можно "спрессовать" в одну "истину"; или будто "честно" сосчитанные "свободные" голоса способны указать истинное благо народа и государства: ибо надо не только "честно" считать, но считать-то надо именно честные и разумные голоса, а не партийные бюллетени.

    Итак, жизнь государства слагается не арифметически, а органически. Самые люди, участвующие в этой жизни, суть не отвлеченные "граждане" с пустыми "бюллетенями" в руках, но живые личности, телесно-душевно-духовные организмы; они не просто нуждаются в свободе и требуют ее, но они должны быть достойны ее. Избирательный бюллетень может подать всякий; но ответственно справляться с бременем государственного суждения и действия -- может далеко не всякий. Человек участвует в жизни своего государства -- как живой организм, который сам становится живым органом государственного организма; он участвует в жизни своего государства всем -- телесным трудом, ношением оружия, воинскими лишениями, напряжениями и страданиями; своею лояльною волею, верностью сердца, чувством долга, исполнением законов, (всем своим частным и публичным) правосознанием. Он строит государство инстинктивной и духовной преданностью, семейной жизнью, уплатой налогов, службой и торговлей, культурным творчеством и даже славой своего личного имени.

    И совсем не в том смысле, что государство, как некий тоталитарный "Левиафан", есть "все во всем", все поглощает и всех порабощает; но в том смысле, что "ткань государственного бытия" слагается из органической жизни всех его граждан. Каждое индивидуальное злодейство совершается "в ткани" государства, вредит ему и разрушает его живое естество; и каждое доброе, благородное и культурное деяние гражданина совершается в ткани государства, строит и укрепляет его жизнь. Государство не есть какая-то отвлеченность, носящаяся над гражданами; или какой-то "я-вас-всех-давишь", вроде сказочного медведя, который садится на жителей домика и передавливает всех. Государство находится не "там где-то", вне нас (правительство, полиция, армия, налоговое ведомство, чиновничий аппарат); нет, оно живет в нас, в виде нас самих, ибо мы, живые человеческие личности, мы есьмы его "части", или "члены", или "органы". Это участие не сводимо к внешним делам и к внешнему "порядку"; оно включает и нашу внутреннюю жизнь. Но это включение состоит не в том, что "мы ничего не смеем", а "государство все смеет"; что мы -- рабы, а государство рабовладелец; что гражданин должен жить по принципу "чего изволите?". Совсем нет. Тоталитарное извращение есть явление сразу больное, нелепое и преступное. В государство включаются (строят его, укрепляют его, колеблят его, совершенствуют его или наоборот разрушают его) -- все свободные, частно-инициативные, духовно-творческие, внутренние настроения и внешние деяния граждан. Продумаем это на живых примерах.

    Так, инициативная жертвенность граждан может поддержать армию, выиграть воину и спасти государство (северно-русские города и нижегородцы в смутное время). Паника населения во время войны, наводнения, землетрясения, эпидемии -- может принести государству непоправимый вред. Политическая клевета, подрывающая доверие к законному Государю, отрывает от него сердца граждан, изолирует его и разрушает государство (по правилу: "поражу пастыря и рассеются овцы"). В стране, где граждане переживают воинскую повинность, как честь, как право, как доблестное служение -- мобилизация протекает совсем иначе, чем там, где люди "пальцы режут, зубы рвут, в службу царскую нейдут". Чиновник, честно блюдущий "казенную копейку", строит свое государство; чиновник, бормочущий себе под нос "казна -- шатущая корова, только ленивый ее не доит", -- есть враг своей страны и своего государства.

    Тот день, в который патриотическая верность угаснет в сердцах, будет роковым для государства (февраль-октябрь 1917 г.). Политический организм имеет прежде всего душевно-духовную природу: народ, потерявший чувсто духовного достоинства, лишенный ответственности и государственного смысла, отрекшийся от чести и честности, -- неизбежно предаст и погубит свое государство. Недаром сказано мудрое слово "мир управляется из детской": ибо воспитание гражданина начинается именно с детской, чтобы продолжиться в школе и завершиться в академии. Гражданин неотрывен от своего духа и своего правосознания: духовно-разложившийся человек подаст на выборах позорный и погибельный бюллетень; человек с деморализованным правосознанием будет вредить своему государству на каждом шагу -- неисполнением своих обязанностей, произвольным преувеличением своих полномочий, мелкими правонарушениями и дерзкими преступлениями, взяткой и растратой, избирательной коррупцией и шпионажем. Это не гражданин, а предатель, продажный раб, ходячее криводушие, недопойманный вор. К какому голосованию он способен? Кого он может "избрать" и куда его самого можно выбрать? Что понимает он в делах государства? Недаром сказано мудрое слово: "город держится десятью праведниками"...

    Государственное дело совсем не есть "сумма" всех частных претензий, или компромисс личных вожделений, или равновесие "классовых" интересов. Все эти вожделения и интересы -- близоруки: они не смотрят ни в государственную ширь, ни в историческую даль. Каждый стяжатель промышляет о "своем" и не понимает, что настоящий гражданин мыслит об общем. Государственное же дело начинается именно там, где живет общее, т.е. такое, что всем важно и всех объединяет; что или сразу у всех будет, или чего сразу у всех не будет; и если -- не будет, то все развалится и упразднится, и все рассыпется, как песок.

    Такова совместная и общая безопасность жизни: такова национальная армия; такова честная полиция; таков правый суд; таково верное и мудрое правительство; такова государственная дипломатия; таковы школы, дороги, флот, академии, музеи, больницы, санитарная служба, правопорядок, всяческое внешнее благоустройство и ограждение личных прав. Если это есть "частное вожделение" -- то чье же? Если это классовый интерес, то какого же класса? Никакого. Кому же это нужно и полезно? Всем, ибо это общее; в нем все "суть едино". И пока каждый промышляет о себе и вожделеет для себя, он не подумает об этом и не создаст этого. И поскольку он не Гражданин, а стяжатель и хапуга; и голосование его по делам государственным будет сплошь трагикомическим недоразумением ("учредительное собрание" 1917 года!).

    Государство состоит из народа и ведется правительством; и правительство призвано жить для народа и черпать из него свои живые силы, а народ должен знать и понимать это, и отдавать свои силы общему делу. Верное участие народа в жизни государства дает этому последнему его силу. В этом выражается демо-кратическая сила истинной государственности. Слово "демос" означает народ; слово "кратос" выражает силу, власть. Настоящее государство "демократично" в том смысле, что оно черпает из народа свои лучшие силы и привлекает его к верному участию в своем строительстве. Это означает, что должен происходить постоянный отбор этих лучших сил и что народ должен уметь верно строить свое государство.

    Не следует думать, будто самый способ этого отбора лучших сил раз навсегда найден и будто этот способ применим во всех странах и у всех народов. На самом деле каждый народ в каждую эпоху своей жизни может и должен находить тот способ, который наиболее подходящ и целесообразен именно для него. Всякое механическое заимствование и подражание может дать здесь только сомнительные или прямо гибельные итоги.

    Если же этот качественный отбор не происходит или не удается, то правят неспособные или просто порочные элементы и начинается развал государства. А если народ неспособен верно строить свое государство, -- в силу политического бессмыслия, или в силу частного стяжательства, или в силу безволия, или же в силу морального разложения, -- то государство или погибнет, или же начнет строиться по типу "учреждения" и "опеки"

    Отсюда необходимо сделать вывод: то механическое, количественное и формальное понимание государства, которое осуществляется в западных демократиях, не есть ни единственно-возможное, ни верное. Напротив: оно таит в себе величайшие опасности; оно не блюдет органическую природу государства; оно отрывает публичное право человека от его качества и способности; оно не единит граждан в Общем, а утрясает в компромисс их своекорыстные голоса. Поэтому такая форма "государственности" и "демократии" не обещает России ничего доброго и не подлежит ни заимствованию, ни воспроизведению.

    России нужно иное, новое, качественное и зиждительное.


Иван Александрович Ильин

    О грядущей России

    О ФОРМАЛЬНОЙ ДЕМОКРАТИИ

    (30.10.1950)

    Есть два различных понимания государства и политики: механическое и органическое. Механическое -- отстаивает человеческую инстинктивную особь и ее частные интересы; оно измеряет жизнь количественно и формально. Органическое исходит от человеческого духа и восходит к национальному единству и его общим интересам; оно качественно и ищет духовных корней и решений. Которое же из этих понимании желательно и спасительно для грядущей Росии?

    Рассмотрим сначала механическое воззрение.

    Оно видит в человеке прежде всего инстинктивную особь, имеющую свои "желания" и "потребности": каждый желает меньше работать, больше наслаждаться и развлекаться; плодиться и наживать; иметь свои безответственные мнения и беспрепятственно высказывать их; подыскивать себе где угодно единомышленников и объединяться с ними; ни от кого не зависить и иметь как можно больше влияния и власти. Ведь люди родятся "равными" и потому каждому из них должны быть предоставлены одинаковые права для отстаивания своих "желаний" и "потребностей": это "неприкосновенные права свободы", которые "не терпят ограничений". Поэтому каждая человеческая особь должна иметь в государственных делах равное право голоса. Сколько людей, столько равных голосов. Что кому нравится, то пусть каждый беспрепятственно и отстаивает. Единомышленники всех стран пусть свободно объединяются; поданные голоса пусть подсчитываются; большинство голосов будет все решать. "Тогда пойдет все гладко и станет все на место"...

    Что же касается качества всех этих "желаний", планов и затей у всех этих "единомышленников", а особенно мотивов и намерений всех этих "голосователей", то до них никому не может быть дела: все это ограждается неприкосновенною "свободою", ненарушимым "равенством" и "тайною" голосования. Каждый гражданин как таковой заранее считается разумным, просвещенным, благонамеренным и лояльным, неподкупным и "почтенным"; каждому дается возможность обнаружить все свои "доблести" и прикрыть словами о "публичном благе" все свои замыслы и затеи. Пока не пойман -- он не вор; пока не взят с поличным -- он требует к себе всеобщего уважения. Кто еще не попался на месте преступления (например, предательства, иностранного шпионажа, вражеской агентуры, подготовки заговора, взятки, растраты, подлога, шулерства, торговли девушками, выделки фальшивых документов или монет) -- тот считается политическим "джентльменом" независимо от своей профессии и полноправным гражданином ("про его художества все знают, да не докажешь"). Главное: "свобода", "равенство" и "счет голосов". Государство есть механическое равновесие частных (личных и партийных) вожделений; государство строится как компромисс центробежных сил, как лицедейство политических актеров. И политика должна двигаться "по равнодействующей" (по пара-леллограмму сил!) взаимного недоверия и состязающихся интриг...

    К сожалению, это воззрение (насколько я знаю) нигде не высказано в такой откровенно-отчетливой форме. Оно и не является доктриной; это лишь молчаливый политический "догмат", укоренившийся в мире и выдаваемый за само собою разумеющуюся "сущность демократии": все формально свободны, все формально равны и все борятся друг с другом за власть, ради собственных интересов, прикрываемых общею пользою.

    Такое формальное и количественное понимание государства ставит его судьбу в зависимость от того, как и чем заполняется та содержательная пустота и то безразлично-беспризорное качество, которые предоставляются людям формальною "свободою". Государство и правительство суть лишь "зеркало" или "арифметическая сумма" того, что делается в душе и в правосознании человеческой массы. Там вечно что-то само собою варится, в этом непроглядном и в то же время неприкосновенном котле: всякое вмешательство запрещается как "давление"; всякое ограничение или воздействие -- клеймится как "стеснение свободы". Каждому гражданину обеспечивается право на кривые и лукавые политические пути, на нелояльные или предательские замыслы, на продажу своего голоса, на гнусные мотивы голосования, на подпольные заговоры, на незаметную измену, на тайное "двойное подданство" -- на все те низости, которые бывают людям столь выгодны и столь часто их соблазняют. Гражданину дается неограниченное право тайного самособлазна и совращения других, а также незаметной самопродажи; ему обеспечивается свобода неискреннего, лживого, коварного, инсинуирующего слова и двусмысленного, расчетливого замалчивания правды; ему дается свобода "верить" лжецам и негодяям или же притворяться поверившим (корыстно симулировать такое-то или противоположное политическое настроение). И для свободного выражения всех этих духовных соблазнов ему дается "избирательный бюллетень". "Мотивы голосования" должны быть свободны; образование партий не терпит стеснений; ограничивать политическую пропаганду -- значит "проявлять насилие"; судить и осуждать за "политические воззрения" нельзя: это значило бы покушаться на "сердцеведение" и "преследовать за образ мыслей" (по-немецки "Gessinungs-Justice"). Свобода мнений должна быть полною; государственные чиновники не смеют покушаться на нее и урезывать ее. И самое глупое, самое вредное, гибельное и гнусное "мнение" -- "неприкосновенно" уже в силу одного того, что нашелся вредный глупец или предатель, который его провозгласил, укрываясь за его "неприкосновенность". А возможно ли заставить его мнить свое мнение пассивно? Как помешать ему проводить его мнение в жизнь -- шепотом, тихой сапою, тайным сговором, подпольной организацией, незаметным накоплением складов оружия?... Свобода слова, союзов и оружия только выражает и осуществляет свободу мнений...

    Понятно, что все это сразу обезоруживает государство перед лицом его врагов и разлагателей; и в то же время обеспечивает этим врагам и разлагателям полную свободу и безнаказанность. Государство и правительство обязаны обеспечивать народу свободу соблазняемости, а разлагателям и предателям -- свободу соблазнения; естественно, что очередное голосование подводит итоги -- успеху обеспеченного соблазна. И такой порядок будет продолжаться до тех пор, пока соблазн не подорвет самую идею голосования и самую готовность подчиняться большинству (ибо согласно недавно высказанной революционной формуле бельгийца Шпаака: "меньшинство не обязанно подчиняться большинству"): тогда голосование будет заменено восстанием, и сорганизовавшееся тоталитарное меньшинство захватит власть.

    Это означает, что формально-количественное понимание государства открывает двери настежь всем политическим авантюрам, переворотам и революциям, что мы и наблюдаем из года в год, например, в Южной Америке. И поистине, негодяи всего мира были бы совершенными глупцами, если бы они не заметили и не использовали эту великолепную возможность захвата власти. Правда, американские "гангстеры" не додумывались до этого и "озорничали" вне политики: и сицилийские "маффиатори" тоже довольствуются частным прибытком. Но додуматься было не так уж трудно. Природа не терпит пустоты; и по мере того, как благородные побуждения (религиозные, нравственные, патриотические, духовные) слабели и выветривались в человеческих душах, -- в образовавшиеся пустоты формальной свободы неизбежно должны были хлынуть нелепые, злые, порочные и жадные замыслы, подсказывавшиеся демагогами-тоталитаристами слева и справа.

    Итак, формальная свобода включает в себя свободу тайного предательства и явного погубления. Механическое и арифметическое состязание частных вожделений с самого начала готовило в душах возможность слепого ожесточения и гражданской войны. Пока центробежные силы соглашались умерить свои требования и найти компромисс -- государство могло балансировать над пропастью; но восстали "пророки" классовой борьбы и приблизили момент гражданской войны. Что может им противопоставить формально-механическое понимание государства? Уговоры главноуговаривающих? Рыдания о гибнущей свободе? Или идеи сентиментальной "гуманности", забытой совести, отвергнутой чести? Но это значило бы -- "вмешаться" и тем самым отречься от формальной свободы и от механического понимания политики! Это значило бы утратить веру в политическую арифметику и впасть в сущую демократическую ересь!.. Ибо формальная демократия не позволяет сомневаться в благонамеренности свободного гражданина... Еще Жан-Жак Руссо учил, что человек от природы разумен и добр; и что единственно, чего ему не хватает, это свободы. Надо только не мешать ему свободно извлекать из своего доброприродного сердца -- руководительную "общую волю", мудрую, неошибающуюся, спасительную... Только не мешайте... -- а уж он из-вле-чет!..

    Люди уверовали в это два века тому назад. Уверовали французские энциклопедисты и революционеры, а за ними анархисты, либералы и сторонники "формальной демократии" во всем мире. Уверовали до такой степени, что даже забыли о своей вере и о ее опасностях: решили, что это и есть "сама" "несомненная" "истина" и что она требует в политике -- благоговения перед свободой, почтительного формализма и честного подсчета голосов. И вот, два века этой практики поставили современных политиков перед величайшим политическим землетрясением мировой истории...

    Что же им делать? Урезывать формальную свободу? Отказаться от механики частных вожделений? Отменить голосовую арифметику? Но это значило бы усомниться в "священных" догматах современной демократии! Кто же дерзнет на это? Кто сам себя дезавуирует? И что же тогда противопоставить тоталитаристам слева и справа?

    Но если здесь -- тупик, то что же тогда? Неужели соглашаться на уродства и зверства тоталитарного режима?! Невозможно!.


Иван Александрович Ильин

    О грядущей России

    О ГОСУДАРСТВЕННОЙ ФОРМЕ

    (17.08.1948 г)

    Этот сложный и очень ответственный вопрос надо ставить с осторожностью и с полной непредвзятостью мысли.

    Прежде всего: государственная форма есть не "отвлеченное понятие" и не "политическая схема", безразличная к жизни народов, а строй жизни и живая организация народа. Необходимо, чтобы народ понимал свой жизненный строй; чтобы он умел -- именно "так" -- организоваться; чтобы он уважал законы этого строя и вкладывал свою волю в эту организацию. Иными словами: именно живое правосознание народа дает государственной форме осуществление, жизнь, силу; так, что государственная форма зависит прежде всего от уровня народного правосознания, от исторического нажитого народом политического опыта, от силы его воли и от его национального характера.

    Нелепо сажать за шахматы человека, не понимающего игры и ее правил, не умеющего задумать план партии, не желающего вложить в игру свою мысль и свою волю.

    Спортивная дружина, не сыгравшаяся в футбол, провалит состязание.

    Суворов готовил каждое сражение, разъясняя солдатам ход и смысл предстоящей операции; и именно благодаря этому он выигрывал бой за боем.

    Так и в политической жизни: она делается живыми людьми, их патриотической любовью, их государственным пониманием, их характером, их чувством долга, их организационными навыками, их уважением к закону. Все это надо воспитать. Нелепо вводить в стране государственную форму, не считаясь с уровнем и с навыками народного правосознания.

    Далее, государственная форма должна считаться с территориальными размерами страны и с численностью ее населения. В республике Сан-Марино (59 квадрат, километров, 9000 жителей!) исполнительная власть доселе принадлежит двум капитанам, избираемым "Большим Советом" (парламентом) на 6 месяцев, причем один из них обыкновенно выбирается из пришлых иностранцев... Некоторые, совсем маленькие Кантоны Швейцарии доселе собирают раз в год свое "однодневное вече" -- на площади, и, в случае дождя,--под зонтами... Уже в большинстве остальных Кантонов Швейцарии -- это невозможно.

    Далее, государственная форма должна считаться с климатом и с природою страны. Суровый климат затрудняет всю организацию народа, все сношения, все управление. Природа влияет на характер людей, на продовольствие страны, на ее промышленность; она определяет ее географические и стратегические границы, ее оборону, характер и обилие ее войн. Все это должно быть учтено в государственной форме.

    Многонациональный состав населения предъявляет к государственной форме свои требования. Он может стать фактором распада и привести к гибельным гражданским войнам. Но эта опасность может быть и преодолена: природой страны и горным свободолюбием солидаризирующихся народов (Швейцария); или же долгим и свободным эмигрантским отбором, заокеанским положением страны и торгово-промышленным характером государства (Соединенные Штаты); или же -- наконец -- религиозно-культурным преобладанием и успешным политическим водительством численно сильнейшего племени, если оно отличается настоящей уживчивостью и добротой (Россия).

    Выводы: -- Каждый народ и каждая страна есть живая индивидуальность со своими особыми данными, со своей неповторимой историей, душой и природой.

    Каждому народу причитается поэтому своя, особая, индивидуальная государственная форма и конституция, соответствующая ему и только ему. Нет одинаковых народов и не должно быть одинаковых форм и конституций. Слепое заимствование и подражание нелепо, опасно и может стать гибельным.

    Растения требуют индивидуального ухода. Животные в зоологическом саду имеют, -- по их роду и виду, -- индивидуальные режимы. Даже людям шьют платья по мерке... Откуда же эта нелепая идея, будто государственное устройство можно переносить механическим заимствованием из страны в страну? Откуда это наивное представление, что своеобразнейшая английская государственность, выношенная веками в своеобразной стране (смешение кровей! остров! море! климат! история!) своеобразнейшим народом (характер! темперамент! правосознание! культура!) -- может воспроизводиться любым народом с любым правосознанием и характером, в любой стране любого размера и с любым климатом!? Можно поистине подумать, что образованные политики совсем не читали -- ни Аристотеля, ни Маккиавели, ни Монтескье, ни Бокля...

    Какое же политическое верхоглядство нужно для того, чтобы навязывать всем народам государственную форму монархии, даже и тем, у которых нет и тени монархического правосознания (например. Соединенным Штатам, Швейцарии или бунтовщической Мексике, -- где Император Максимилиан был убит восставшими республиканцами через три года по воцарении в 1867 г.)?!.. Однако, не столь же ли безответственно -- загонять в республиканскую форму жизнь народа, выносившего в долгие века монархическое правосознание (например, Англию, Германию, Испанию, Сербию и Россию)?!.. Какое политическое доктринерство нужно было для того, чтобы в 1917 году сочинять в России некую сверхдемократическую, сверхреспубликанскую, сверхфедеративную конституцию и повергать Россию с ее наииндивидуальнейшей историей, душой и природой в хаос бессмысленногб и бестолкового распада, который только и мог закончиться тиранией бессовестных интернационалистов! Сколь прав был один из составителей избирательного закона в учредительное собрание, говоривший через три года (1920) с горем и ужасом: "О чем мы тогда думали?! Что мы делали? Ведь это был просто психоз! Мы стремились превзойти в демократичности все известные конституции--и погубили все!"... К сожалению этому умному, честному и мужественному патриоту, погибшему вскоре после того в советской тюрьме, нисколько не подражают эмигрантские политики...

    . Ныне почти все эмигрантские партии, следуя по-прежнему собственному политическому доктринерству и нашептам своих интернациональных "покровителей", снова требуют для России -- демократической, федеративной республики. Они знают, что вышло из "однодневного" учредительного собрания в 1917 году; они знают, что с тех пор русских людей обобрали до нищеты, стараясь превратить их в рабов; они знают, что их в течение тридцати лет лишали всякой верной осведомленности во внутренних и внешних делах и превращали в политических слепцов; они знают, что русских людей систематически отучали от всякого самостоятельного знания, суждения и понимания, от независимого труда и от личной ответственности; что их тридцать лет унижали, разрушали их веру и все духовные и нравственные основы жизни, приучая их к голодной продажности и гнусному взаимодоносительству... Они знают все это и считают это подходящим условием для немедленного введения демократической республики...

    . Чего же можно ждать от осуществления этих программ, -- кроме новых всенародных бедствий?

    . Пройдут годы национального опамятования, оседания, успокоения, уразумения, осведомления, восстановления элементарного правосознания, возврата к частной собственности, к началам чести и честности, к личной ответственности и лояльности, к чувству собственного достоинства, к неподкупности и самостоятельной мысли, -- прежде, чем русский народ будет в состоянии произвести осмысленные и не погибельные политические выборы. А до тех пор его может повести только национальная, патриотическая, отнюдь не тоталитарная, но авторитарная -- воспитывающая и возрождающая -- диктатура.


Иван Александрович Ильин

    О грядущей России

    ЧТО ЕСТЬ ГОСУДАРСТВО - КОРПОРАЦИЯ ИЛИ УЧРЕЖДЕНИЕ?

    (10-17.01.1949)

    I. Когда мы находим в левых органах русской зарубежной прессы категорические заявления о том, что "теперь-де демократия признана всеми и окончательно", то мы изумляемся политической близорукости и партийной наивности этих писателей. На самом деле "демократия" переживает сейчас "великий и затяжной кризис", который может иметь только два исхода: или торжество диктатур и тираний тоталитарного направления (чего не дай Бог!), или же полное обновление демократического принципа в сторону отбора лучших и политического воспитания. Идея "формальной демократии", выдвинутая за последние полтораста лет в качестве всемирной политической панацеи (всеисцеляющего средства), уже привела целый ряд государств, а за ними и все остальное человечество, к величайшим затруднениям и бедствиям и уперлась в выросший из ее последовательного осуществления тоталитарный строй. Не видеть этого могут одни только доктринеры.

    То, что в действительности произошло в мире за последние тридцать лет, есть духовное обличение и отвержение тоталитарного строя, все равно -- левого или правого; но совсем не политическое оправдание формальной демократии. Напротив, именно "формальная демократия" с ее внутренними пустотами, ошибками и соблазнами, и привела к левому и правому тоталитаризму: эти два политических режима связаны друг с другом, как уродливая реакция на болезненное преувеличение, или как тирания, возникающая из распада; или как рабство, возвращающееся на того, кто не сумел найти и соблюсти духовноверную меру свободы. Ныне мы переживаем период, когда человечество везде не разочаровалось ни в формальной демократии, ни в право-левом тоталитаризме; когда одни наивно собираются лечить провалившийся тоталитаризм -- формальной демократией, а другие организуются для того, чтобы заменить формальную демократию -- правым или левым тоталитаризмом.

    Мы же настаиваем для России на третьем исходе и считаем его единственно-верным. Для того, чтобы уразуметь его, надо поставить весь вопрос со всей возможной политико-юридической ясностью.

    Государство, как многоголовый (или совокупный) субъект права, может быть или "корпорацией" или "учреждением". Что же оно есть на самом деле?

    Спросим себя прежде всего: что есть "корпорация" и что есть "учреждение"?

    Корпорация (например, кооператив) состоит из активных полномочных и равноправных деятелей. Они объединяются в единую организацию по своей свободной воле: хотят -- входят в нее, не хотят -- выходят из нее. Они имеют общий интерес и вольны признать его и отвергнуть. Если они признают его и входят в эту корпорацию, то они тем самым имеют и полномочие действовать для его удовлетворения. Они уполномочены формулировать свою общую цель, ограничивать ее, выбирать голосованием все" необходимые органы, утверждать их и дезавуировать их, "отзывать" свою волю, погашать свои решения, обусловливать свое участие "постольку-поскольку". Кооперация начинает с индивидуума: с его мнения, изволения, решения; с его "свободы" и интереса. Она строится снизу вверх; она основывает все на голосовании; она организуется на свободно признанной (и соответственно свободно ограничиваемой, свободно отвергаемой) солидарности заинтересованных деятелей. "Все через народ" -- идеал формальной демократии.

    Напротив, жизнь учреждения (например, больницы, гимназии) строится не снизу, а сверху (даже и тогда, когда само учреждение -- учреждено всенародным голосованием). Люди, заинтересованные в жизни этого учреждения, получают от него благо и пользу, но не формулируют сами ни своего общего интереса, ни своей общей цели. Они не имеют и полномочия действовать от лица учреждения. Они "проходят" через него, но не составляют его и не строют его. Они пассивно принимают от учреждения -- заботы, услуги, благодеяния и распоряжения. Не их слушаются в учреждении, а они слушаются в учреждении. Учреждение само решает, "принимает" оно их или нет; и, если "принимает", на каких условиях и доколе. Они не выбирают его органов, не имеют права "дезавуировать" или "сменять" их; и даже не всегда могут самовольно отвергнуть его услуги и "уйти". Следовательно учреждение строится по принципу опеки над заинтересованными людьми. Оно имеет свои права и обязанности, свой устав, свою организацию; но все это оно получает не от опекаемых; оно не отчитывается перед ними, и органы его не выбираются, а назначаются. Больные в больнице не выбирают врачей; гимназисты в гимназии не могут сменить директора и инспектора и кадеты не могут самовольно выйти из кадетского корпуса; студенты принимаются в университет, но не определяют его целей и задач, и профессора не слушаются их распоряжений. И поскольку государство есть учреждение, постольку народ в нем не управляет собою и не распоряжается, а воспитывается, опекается и повинуется.

    И вот сторонники формальной демократии считают, что государство тем лучше организовано, чем последовательнее оно превращено в корпорацию. А сторонники тоталитарного строя убеждены, что государство тем лучше организовано, чем последовательнее всякое самоуправление исключено и подавлено, чем больше государство превращено в учреждение. Принцип корпорации, проведенный последовательно до конца, погасит всякую власть и организацию, разложит государство и приведет его к анархии. Принцип учреждения, проведенный последовательно до конца, погасит всякую человеческую самодеятельность, убьет свободу личности и духа, и приведет к каторге. Анархия не лечится каторгой; это варварство. Каторга не оздоравливается анархией: это безумие. Спасителен только третий путь. Какой же? И как найти его?

    Прежде всего надо понять и до конца продумать, что корпоративный строй требует от граждан зрелого правосознания. Желающий участвовать в управлении государством, должен уметь управлять самим собой, понимать сущность государства, его задачи и цели, органичность народной жизни, значение и смысл свободы, технику социальной организации, законы политики и хозяйства. Нет этого -- и общий интерес останется неосознанным, подмененным частной корыстью и личными вожделениями, принцип солидарности останется пустым словом, общая цель утратится, полномочие будет подменено "кулачным правом"; -- начнется фальсификация государственности и развал. Государство погибнет или сложится вновь по типу диктаториального учреждения.

    И вот, по отношению ко всем гражданам с незрелым правосознанием (дети, несовершеннолетние, душевнобольные, дикари, политически-бессмысленные, уголовно-преступные, анормальные, жадные плуты и т.п.) -- государство всегда останется опекающим учреждением. Тех, кто неспособен осознать и жизненно оформить свой общественный интерес и кому нелепо давать право голоса, -- государство всегда будет опекать и вести.

    Но и этим дело не ограничивается. Люди вообще живут на свете не для того, чтобы убивать свое время и силы на политическую организацию, а чтобы творить культуру. Политика не должна поглощать их досуга и отрывать их от работы, а обеспечивать им порядок, свободу, законность, справедливость и технически- хозяйственные удобства жизни. Кипение в политических разногласиях, страстях и интригах, в тщеславии, честолюбии и властолюбии -- есть не культура, а растрата сил и жизненных возможностей. Поэтому политика не должна поглощать времени и воли больше, чем это необходимо. Корпоративный строй склонен растрачивать народные силы; строй учреждения, если он на высоте, экономит их.

    В довершение всего -- политическое дело требует особых знаний, изучения, подготовки, опыта и таланта, которыми "все" никогда не обладали и обладать не будут; политическое строительство всегда было и всегда будет делом компетентного меньшинства.

    Поэтому государство никогда не перестанет строиться по типу учреждения, особенно в тех отношениях, где необходимы единая власть и дисциплина: а именно -- в делах общественного воспитания, порядка, суда, управления, обороны, дипломатии и некоторых других. Это совсем не означает, что принцип самоуправления исключается из государственной жизни и строительства, что он осуждается и отвергается; но это означает, что сфера его применения по самому существу дела ограничена: 1) принудительным характером государственного союза вообще (подданство -- гражданство, лояльность без всякого "постольку-поскольку", налоги, воинская повинность, судебный приговор и наказание); 2) самой техникой государственного и в особенности военного строительства (вопросы, требующие тайны и личной ответственности, вопросы стратегии и тактики -- не голосуются); 3) наличным уровнем правосознания в стране; 4) необходимой экономией сил (люди живут на свете решительно не для того, чтобы политиканствовать).

    Все это означает, что современные крайности (формальной демократии и тоталитарного режима) являются нездоровыми заблуждениями. Государство в своем здоровом осуществлении всегда совмещает в себе черты корпорации с чертами учреждения: оно строится -- и сверху, и снизу, и по принципу властной опеки, и по принципу самоуправления. Есть государственные дела, в которых уместно и полезно корпоративное самоуправление; и есть такие дела, в которых оно решительно неуместно и недопустимо. Голосования в русской армии в 1917 году были проявлением политического кретинизма и революционной интриги (одновременно). Подобно этому есть государственные дела, которые могут вестись только по принципу властного предписания, назначения и взыскания; и есть такие дела, в которых необходимо самоуправление, ибо тоталитарный централизм убивает в них жизнь (срв. советский строй). Нелепо строить все государство по схеме больницы или школы: ибо государственно зрелые граждане -- не больные и не школьники; их осознанная солидарность драгоценна, их политическая активность необходима, их публично-правовая уполномоченность зиждительна; все это есть могучий политический цемент.

    Это означает также, что политик, организующий государство, должен считаться, прежде всего, с наличным в данной стране и в данную эпоху уровнем народного правосознания, определяя по нему то жизненное сочетание из учреждения и корпорации, которое будет наилучшим "при данных условиях жизни".

    Такими условиями жизни являются:

    1. Территория и ее размеры (чем больше эти размеры, тем необходимее сильная власть и тем труднее проводить корпоративный строй).

    2. Плотность населения (чем больше она, тем легче организация страны; чем меньше она, тем необходимее начало учреждения).

    3. Державные задачи государства (чем грандиознее они, тем меньшему числу граждан они понятны и доступны, тем выше должен быть уровень правосознания, тем труднее корпоративный строй).

    4. Хозяйственные задачи страны (с примитивным хозяйством маленькой страны может легко управиться и корпоративное государство).

    5. Национальный состав страны (чем он однороднее, тем легче народу самоуправляться).

    6. Религиозная принадлежность народа (однородная религиозность масс облегчает управление, разнородная -- затрудняет; обилие противогосударственных сект -- может стать прямой государственной опасностью и т. д.).

    7. Социальный состав страны (чем он первобытное и проще, тем легче дастся народу солидарность, тем проще управление).

    8. Культурный уровень народа (чем он ниже, тем необходимее начало учреждения).

    9. Уклад народного характера (чем устойчивее и духовно индивидуализированнее личный характер у данного народа, тем легче осуществить корпоративный строй; народ индивидуализированный не духовно, а только биологически, и притом бесхарактерный -- может управляться только властною опекой).

    Все это указуется здесь только для примера; при всем этом подразумевается оговорка "при прочих равных условиях".

    Итак: единого мерила, единого образцового строя для всех народов и государств нет и быть не может. И тот, кто вечно твердит "все через народ" -- обнаруживает свое верхоглядство и свою политическую неспособность.

    Идея "государства -- учреждения" представлена в истории началом монархическим (и диктаториальным); несмотря на это монархическая форма государства способна уживаться с самым широким корпоративным самоуправлением (например, Англия; Россия до 1917 г.).

    Идея "государства -- корпорации" представлена в истории началом републиканским (и демократическим); несмотря на это, республиканская форма государства способна вырождаться в сущий тоталитаризм, приближаясь к диктатуре (Германия после 1933 года; Россия после 1917 года).

    Крайние лозунги -- "все сверху" и "все снизу", -- столь соблазнительные для людей примитивного мышления и страстного темперамента, одинаково несостоятельны и опасны. Тот, кто попытается делать все "сверху", -- убьет творческую самостоятельность своего народа, отвратит его от себя, ожесточит его, изолирует себя, захлебнется в сетях формальной и продажной бюрократии и подорвет жизненную силу своего государства, независимо от того, будет ли он левым или правым тоталитаристом. Тот, кто попытается строить все "снизу", -- разложит государство на систему маленьких и бессильных общинок, сделает невозможным единение и правопорядок, даст преобладание дурному количеству над творческим качеством, захлебнется в волнах демагогии и смуты и очнется под пятой у тирана.

    Государство по самому существу своему есть организация не частно-правовая, наподобие кооператива, добровольно-свободная, а публично-правовая, властно-повелительная, обязательно-принудительная. И этим одним уже предопределено, что оно никогда не перестает быть учреждением и никогда не превратится в корпорацию чистой воды. Дух учреждения может временно отступать на задний план, но горе той республике или демократии, в которой он выветрится совсем! В час смуты, революции, войны, стихийного бедствия, общей опасности, голода, заразы -- самая демократическая, архифедеративная республика вспомнит о ведущей, повелевающей и принудительной опеке учреждения и не будет решать "все через народ", как этого требовали наши русские сверхдемократические головотяпы в 1917 г.

    Грядущей России предстоит найти для себя -- свою, особую, оригинальную государственную форму, такое сочетание из "учреждения" и "корпорации", которое соответствовало бы русским, национальным историческим данным, начиная от наличного в России по-революционного правосознания и кончая национальной территорией.

    Перед лицом такой творческой задачи -- призывы зарубежных партий к формальной демократии остаются наивными, легкомысленными и безответственными.


Иван Александрович Ильин

    О РУССКОЙ ИНТЕЛЛИГЕНЦИИ

    (1928)

    "Вы соль земли. Если же соль потеряет силу,

    то чем сделаешь ее соленою? Она уже ни к

    чему не годна, как разве выбросить ее вон

    на попрание людям".

    Еванг. от Мтф., V. 13

    Русская интеллигенция стоит на великом, идейном и волевом распутии. У обрыва, у бездны пресеклась ее прежняя дорога: нельзя идти далее в том же направлении. Есть лишь крутой поворот в сторону, на новые, спасительные пути; и есть скользкие, обрывающиеся тропинки-на дно... Надо понять и выбрать; решить и идти. Но нельзя выбирать долго: сроки коротки, а время идет. Или вы не слышите, как зовет Россия? Или вы не видите, как развертывается и назревает мировой кризис? Поймите же: Россия должна быть освобождена и очищена до того, как мировой кризис назреет и разразится!..

    Не раздумье опасно, а безволие; не самоуглубление, а нерешительность. Русской интеллигенции есть над чем задуматься; и без религиозного и духовного самоуглубления ей не найти верного исхода. Честно и мужественно она должна сказать себе, что революционное крушение русского государства есть прежде всего ее собственное крушение: это она вела и она привела Россию к революции. Одни вели сознательною волею, агитацией и пропагандой, покушениями и экспроприациями. Другие вели проповедью непротивленчества, опрощения, сентиментальности и равенства. Третьи - безыдейною и мертвящею реакционностью, умением интриговать и давить и неумением воспитывать, нежеланием духовно вскармливать, неспособностью зажигать свободные сердца... Одни разносили и вливали яд революции; другие готовили для него умы; третьи не умели (или не хотели) растить и укреплять духовную сопротивляемость в народе...

    Здесь все должно быть мужественно додумано до конца и честно выговорено. Горе упрямым и трусливым! Позор самодовольным лицемерам! Беспристрастная история заклеймит их как слепцов и разрушителей, а восстановление России будет обусловлено вымиранием их поколения...

    Ныне русская интеллигенция или задавлена и обессилена в стране, или извергнута из России, или погублена революционерами. Не в суде над нею дело, хотя каждый из нас всегда призван к суду над самим собою. Не обвинять нам надо друг друга, хотя прозреть и обновиться сможет лишь тот, кто сумеет найти и свою собственную вину в событиях. Мы не ищем "обвинения"; но мы не можем замалчивать правду, ибо правда необходима сейчас России, как свет и воздух...

    Зоркий и честный диагноз есть первая основа лечения. Но этот диагноз должен быть не клеймящий, а объясняющий. И те, кто ныне особенно склонен к клейму и злопыхательству, пусть помнят, во-первых, что они сами пребывают на скамьи подсудимых; во-вторых, что умственные и духовные течения слагаются медленно и бывают устойчивы, как психоз, так что не подчиняться им и плыть против течения могут только исключительно сильные натуры; и в-третьих, что ныне нам дан новый исторический опыт, которого не имели наши отцы. Отвергать людей надо не за их прошлые неудачи или заблуждения, а за их нынешнее злостное нежелание прозреть...

    Я говорю совсем не об "отцах" и "детях". И перед революцией были мудрые и сильные отцы; они имеются у нас и теперь - это наш кладезь государственного опыта, залог и гарантия того, что мы идем по верному пути. А молодежь и перед революцией вопила, что она "понимает все лучше отцов"; и вот - довопилась... Только ослепленные и одержимые не мудреют с годами; только гению дается сразу, от молодых ногтей, семь пядей во лбу. И всегда так было, и всегда так будет, что юная самоуверенность чревата бедою.

    Итак, я говорю совсем не об "отцах" и "детях" ...

    Да, одна из причин революции - в настроении ума и в направлении воли русской интеллигенции. Вся беда в том, что русская интеллигенция неверно поняла свое предначертание и свою задачу в жизни России и потому не нашла своего органического места и не делала своего органического дела в стране. Мы говорим не о служилом, военном и гражданском кадре, который всегда был богат сильными и верными людьми, а о партийных (левых и правых) "политиках" и о заражавшейся от них обывательской массе. Эта интеллигенция делала обратное своему призванию и не только не строила здоровый дух русской государственности, но вкладывала свои усилия и свой пафос в его разложение. Отсюда ее органическое бессилие в час испытания и беды, ее растерянность, ее поражение и крушение.

    В час испытания и беды, в час изнеможения, уныния и соблазна масса простого русского народа пошла не за русской интеллигенцией, а за международной полуинтеллигенцией; пошла не спасать Россию, а губить ее; пошла не к национально-государственной цели, а к частному обогащению; изменила русской и православной идее и предалась нелепой и кощунственной химере. Это есть исторический факт, которого нельзя вытравить из истории России, но который наше поколение обязано осмыслить до конца; осмыслить и сделать из него волевые выводы для будущего ...

    Этот неоспоримый исторический факт есть сам по себе приговор. Совсем не потому, что простой народ будто бы "всегда и во всем прав" или что дело интеллигенции - только прислушиваться к его желаниям и угождать ему; все это лживые и льстивые, растленные слова, извращающие дело в самом корне; но потому, что задача интеллигенции состоит именно в том, чтобы вести свой народ за национальной идеей и к государственной цели; и образованный слой, не способный к этому, всегда будет исторически приговорен и свергнут. Но при этом интеллигенция не смеет слагать с себя вину и возлагать ее на простой народ. Ибо если народ "темен", то это не его "вина", это творческая, но еще не разрешенная задача национальной интеллигенции; и если в народе живут и вскипают дурные страсти, то к облагорожению и направлению их и призван национальный образованный слой. Воспитатель, жалующийся на своего воспитанника, должен начать с самого себя; да и не русскому интеллигенту, хотя бы в раздражении и растерянности, поносить добрую, терпеливую и даровитую душу русского простого человека...

    Если масса простого русского народа пошла не за своим национальным образованным слоем, а за чужеродными, интернациональными авантюристами, то причину этого русская интеллигенция должна искать прежде всего в себе самой. Это значит, что она не была на высоте и не справилась со своею задачей. Пусть левые и правые партии взаимно обвиняют теперь друг друга; пусть они спорят о том, кто погубил больного - эконом-управитель, заставлявший его перенапрягаться в работе при дурном питании, или недоучка-фельдшер, отравлявший его ядами и заражавший его бактериями. Нам, ищущим правды и верных решений для будущего, надо установить, что обе стороны шли по ложным путям, обе вели к погибели, и что впредь необходимо делать обратное в обоих отношениях.

    Русская интеллигенция не справилась со своей задачей и довела дело до революции потому, что она была беспочвенна и лишена государственного смысла и воли.

    Эта беспочвенность была одновременно и социальною, и духовною: интеллигенция не имела здоровых и глубоких корней в русской народной толщи, но она не имела их потому, что ей нечего было сказать русскому простонародью такого, что могло бы зажечь его сердце, увлечь его волю, озарить и покорить его разум. Русская интеллигенция в своей основной массе была религиозно мертва, национально-патриотически холодна и государственно безыдейна. Ее "просвещенный" рассудок, вольтериански опустошавшийся и материалистически отравлявшийся в течение нескольких поколений, тянул к отвлеченному доктринерству и отвращался от религии; он разучился видеть Бога, он не умел находить Божественное в мире и именно потому он перестал видеть Божественное в своей родине, в России. Россия стала для русской интеллигенции нагромождением случайностей, народов и войн; она перестала быть для нее историческою национальною молитвою, или живым домом Божьим. Отсюда это угасание национального самочувствия, эта патриотическая холодность, это извращение и оскудение государственного чувства и все связанные с этим последствия - интернационализм, социализм, революционность и пораженчество. Русская интеллигенция перестала верить в Россию; она перестала видеть Россию в Божьем луче, Россию, мученически выстрадывавшую свою духовную самобытность; она перестала слышать священные глаголы России, ее священное пение в веках. Россия перестала быть для нее религиозною проблемою, религиозно-волевым заданием. Кого же она могла воспитывать и куда она могла вести? Утратив веру и Бога, она утратила священный смысл своей родины, а вместе с тем и самую родину в ее истинном и великом значении; от этого ее государственное разумение стало пустым, плоским и безыдейным. Она утратила религиозный смысл государственного строительства и тем в корне извратила свое правосознание. Ее душа стала духовно беспочвенною.

    Но именно отсюда возникло ее беспочвенное положение в пределах ее собственного народа.

    От Бога и от природы русский народ одарен глубоким религиозным чувством и могучим политическим инстинктом. Богатства его духовных недр могут сравниться только с богатствами его внешней природы. Но эти духовные богатства его остаются подспудными, нераскрытыми, как бы неподнятою и незасеянною целиною. На протяжении веков Русь творилась и строилась инстинктом, во всей его бессознательности, неоформленности и, главное, удобосовратимости. Страсть, незакрепленная силою характера, всегда способна всколыхнуться, замутиться, соблазниться и рвануться на ложные пути. И спасти ее только и может, по глубокому слову Патриарха Гермогена, "неподвижное стояние " в правде народных вождей.

    Русский народ, по заряду данных ему страстей и талантов и по неукрепленности своего характера, всегда нуждался в сильных и верных вождях, религиозно почвенных, зорких и авторитетных. Эту особенность свою он сам всегда смутно чуял и потому всегда искал себе сильных вождей, верил им, обожал их и гордился ими. В нем всегда жила потребность найти себе опору, предел, форму и успокоение в сильной и благой воли призванного к власти повелителя. Он всегда ценил сильную и твердую власть; он никогда не осуждал ее за строгость и требовательность; он всегда умел прощать ей все, если здоровая глубина политического инстинкта подсказывала ему, что за этими грозами стоит сильная патриотическая воля, что за этими суровыми понуждениями скрывается большая национально-государственная идея, что эти непосильные подати и сборы вызваны всенародною бедою или нуждою. Нет пределов самопожертвуемости и выносливости русского человека, если он чует, что его ведет сильная и вдохновенная патриотическая воля; и обратно-он никогда не шел и никогда не пойдет за безволием и пустословием, даже до презрения, до соблазна шарахнуться под власть волевого авантюриста.

    Русская предреволюционная интеллигенция не имела за душою того, что могло пробудить и повести за собою этот здоровый государственный инстинкт простого народа. Лишенная в самой себе духовной почвы, она не могла приобрести и общественно-политической почвы в массах; оторвавшаяся от Бога, разучившаяся строить и поддерживать монархическое правосознание, применившаяся к классовым интересам и утратившая от этого национально-государственный смысл, она не имела великой национальной идеи, способной зажигать сердца, заряжать волю и покорять умы; она не умела верно стоять, бодро идти и крепко вести; она утратила доступ к святилищу народной совести и народного патриотизма; и, суетясь на "политической" поверхности, она была способна только подрывать веру народа в спасительность монархии, правопорядка и частной собственности. Перед революцией у нас не было интеллигенции , способной к волевому воспитанию народа; у нас были только "обучавшие учителя", снабжавшие учеников "сведениями"; и наряду с этим-демагоги слева, успешно мобилизовывавшие вокруг себя чернь для переворота, и демагоги справа, не умевшие сделать даже и этого .

    То, что интеллигенция говорила простому народу, будило в нем не совесть, а бессовестность; не патриотическое единение, а дух раздора; не правосознание, а дух произвола; не чувство долга, а чувство жадности. И могло ли быть иначе, когда у интеллигенции не было религиозного восприятия родины, не было национальной идеи, не было государственного смысла и воли. Ключ к глубокому и здоровому инстинкту русского простого народа, ключ к его живому духу был потерян; а доступ к его низким, жадным и свирепым влечениям был открыт и легок.

    Так случилось, что инстинкт национального самосохранения иссяк в русской интеллигенции и потому она оказалась неспособною будить инстинкт национального самосохранения в русских массах и вести их за собою. Русский образованный слой глотал европейскую культуру, не проверяя ее выдумки и "открытия" - ни глубиною религиозной, христианской совести, ни глубиною национального инстинкта самосохранения. Умственные химеры и противоестественные утопии Запада пленяли его беспочвенную душу, не сдержанную спасительным внутренним упором здорового инстинкта, этого великого учителя в вопросах жизненного реализма и политической целесообразности, а слепое доверие к рассудку и освободившийся в безрелигиозной душе запас фанатизма превращали эти утопии и химеры в какое-то противоестественное и безбожное "евангелие" для массы. И весь этот блуд и бред нуждался только в воле, чтобы возникла волевая одержимость большевицкой революции.

    В таком состоянии русская интеллигенция не могла вести русское дело, не могла строить Россию.

    Потеряв живое отношение к Богу, она исказила свое понимание христианства, сведя все к животной сентиментальности, к социализму и отрицанию национального начала. Этим она потеряла орган для русского дела, ибо русское дело есть сразу дело религиозное, национальное и государственное; и тот, кто упускает хотя бы одну из этих сторон, тот упускает все сразу.

    Вместе с тем, следуя рассудку, материализму и западным теориям, она извратила свое понимание человеческой природы и народной жизни. Она как бы ослепла и оглохла для того, что говорит голос инстинкта, голос органической целесообразности, голос духа, голос личности, голос национальности. Все распалось для нее на механические составные части и на механические законы. Тайна живого, органического единения и творчества ушла от нее, стала ей недоступна: народ распался для нее на своекорыстные "атомы" и "классы", на "угнетателей" и "угнетенных"; и смысл великой, национальной, органической и духовной совокупности, строившей себя в веках и именуемой Россией, стал для нее мертвым звуком...

    Так случилось, что русская интеллигенция инстинктом и разумением своим отделилась от русского простого народа и сознательно противопоставила себя ему. Она перестала чувствовать его своим народом, а себя - его интеллигенцией. Она перестала ощущать свое единое с ним национальное "мы"; она разучилась видеть в себе национально-волевой орган единого русского народа, призванный воспитывать и обязанный вести; она сама себя измерила и оценила плоским мерилом социалистической морали и, измерив, осудила; она уверовала в физический труд и потеряла веру в святыню духовного творчества, и, почувствовав свою мнимую "вину" перед простым народом, пошла "вещать" ему трупную "мудрость" безбожия и социализма. Она понесла ему начала духовного тлена и разложения, религию раздора и мести, химеру равенства и социализма. И весь этот бред и блуд ждал только сильной воли для того, чтобы большевицкая революция завладела страною...

    Сущность русской революции состоит в том, что русская интеллигенция выдала свой народ на духовное растление, а народ выдал свою интеллигенцию на поругание и растерзание. И конец революции придет тогда, когда русская интеллигенция и русский народ возродят в себе верную глубину религиозно-национального инстинкта и воссоединятся, когда интеллигенция докажет, что она не только не изменила волю национальной идеей, но что она умеет умирать за нее и за национальную власть, а народ убедится в том, что интеллигенция необходима ему именно как носительница национальной идеи, как строительница здоровой и великой национальной государственности.

    Видим и верим, что час этот близится. Верим и знаем, что кончены духовные блуждания русской интеллигенции, что ей предстоят впереди волевые свершения и духовные достижения, ибо великий народ велик прежде всего в своих вождях и творцах. В беззаветной любви к национальной России найдут друг друга русские люди; по этой любви они узнают друг друга и восстановят свое доверие и единство...


К.П.Победоносцев

    Болезни нашего времени

    К.П.Победоносцев

    I

    Все недовольны в наше время, и от постоянного, хронического недовольства многие переходят в состояние хронического раздражения. Против чего они раздражены? - против судьбы своей, против правительства, против общественных порядков, против других людей, против всех и всего, кроме себя самих.

    Мы все бываем недовольны, когда обманываемся в ожиданиях: это недовольство разочарования, приносимое жизнью на поворотах, сглаживается обыкновенно на других поворотах тою же жизнью. Это временная, преходящая болезнь, не то, что нынешнее недовольство - болезнь повальная, эпидемическая, которою заражено все новое поколение. Люди вырастают в чрезмерных ожиданиях, происходящих от чрезмерного самолюбия и чрезмерных, искусственно образовавшихся потребностей. Прежде было больше довольных и спокойных людей, потому что люди не столько ожидали от жизни, довольствовались малой, средней мерой, не спешили расширять судьбу свою и ее горизонты. Их сдерживало свое место, свое дело и сознание долга, соединенного с местом и делом. Глядя на других, широко живущих в свое удовольствие, маленькие люди думали: где нам? - и на этой невозможности успокаивались. Ныне эта невозможность стала возможностью, доступною воображению каждого. Всякий рядовой мечтает попасть в генералы фортуны, попасть не трудом, не службою, не исполнением дела и действительным отличием, но попасть случаем и внезапной наживой. Всякий успех в жизни стал казаться делом случая и удачи, и этою мыслью все возбуждены более или менее, точно азартною игрою и надеждой на выигрыш.

    В экономической сфере преобладает система кредита. Кредит в наше время стал могущественным орудием для создания новых ценностей; но это средство сделалось доступно каждому, и при относительной легкости его употребления далеко не все создаваемые ценности получают действительное значение и служат для производительных целей: большею частью создаются ценности мнимые, дутые, для удовлетворения случайных и временных интересов, с расчетом на внезапное обогащение. Вследствие того успех каждого предприятия не в той мере, как бывало прежде, зависит от личной деятельности, от способности, энергии и знания предпринимателя: в общественной и экономической среде около дела образовалось великое множество невидимых течений, неуловимых случайностей, которых нельзя предвидеть и обойти. Каждому деятелю приходится вступать в борьбу не с тем или другим определенным затруднением, но с целою сетью затруднений, которыми дело со всех сторон обставлено. Расчеты путаются, потому что данные, с которыми необходимо считаться, ускользают от расчета. Отсюда - состояние неуверенности, тревоги и истомы, от которого все более или менее страдают. Всякая деятельность парализуется таким душевным состоянием, в котором деятель чувствует, что не в силах справиться с обстоятельствами, что воля его и разум бессильны перед окружающими его препятствиями. Энергия ослабевает, человек дела становится фаталистом и привыкает рассчитывать в успехе не на силу распоряжения и предвидения, но на слепой случай, на удачу. Вот одна из причин того пессимизма, которым заражены столь многие в наше время, и отчасти причина другой, общей болезни - практического материализма, - потребности чувственных наслаждений. Чувственные инстинкты возбуждаются с особенной силой в жизни, основанной на неверном и случайном, в тревожной и лихорадочной деятельности.

    Те же явления заметны и в других сферах общественной деятельности. Повсюду ее орудием становится тот же кредит, повсюду создаются с удивительною быстротою и легкостью мнимые, дутые ценности, которые иным при благоприятных случайностях приносят фортуну, у других - рассыпаются в прах от столкновения с действительностью жизни. Примечательно, с какой легкостью ныне создаются репутации, проходится, или лучше сказать, обходится воспитательная дисциплина школы, получаются важные общественные должности, сопряженные со властью, раздаются знатные награды. Невежественный журнальный писака вдруг становится известным литератором и публицистом; посредственный стряпчий получает значение пресловутого оратора; шарлатан науки является ученым профессором; недоучившийся, неопытный юноша становится прокурором, судьею, правителем, составителем законодательных проектов; былинка, вчера только поднявшаяся из земли, становится на место крепкого дерева... Все это мнимые, дутые ценности, а они возникают у нас ежедневно во множестве на житейском рынке, и владельцы их носятся с ними точь-в-точь как биржевики со своими раздутыми акциями. Многие проживут с этими ценностями весь свой век, оставаясь в сущности пустыми, мелкими, бессильными, непроизводительными людьми. Но у многих эти ценности вскоре рассыпаются в прах, и владельцы оказываются несостоятельными. Между тем самолюбие успело раздуться до неестественных размеров, претензии и потребности разрослись не в меру, желания раздражены, а в решительные минуты, когда надобно действовать, не оказывается силы, нет ни разума, ни характера, ни знания. Отсюда множество нравственных банкротств, которые происходят в своем роде от тех же причин, как и банкротства в сфере экономической. Трудно исчислить, сколько гибнет сил в наше время отнеправильного, уродливого, случайного их распределения, от неправильного обращения, всяческих капиталов на нашем рынке. В результате являются люди молодые, но уже надломленные, искалеченные, разбитые жизнью. Иные не выносят тяготы своей и, подобно сосуду, неравномерно нагретому, лопаются: в нетерпении они оканчивают жизнь самоубийством, которое, по-видимому, недорого стоит человеку, когда он привык себя одного ставить центром своего бытия, мерить его материальной мерой, и чувствует, что мера эта ускользает от него, и расчеты его спутались. Другие бродят по свету, умножая собою число недовольных, раздраженных, возмущенных против жизни и общества: беда, если их накопится слишком много, и откроются им случаи выместить свою злобу и удовлетворить свою похоть...

    II

    Древние ставили, говорят, скелет или мертвую голову посреди роскошных пиров своих для напоминания пирующим о смерти. Мы не имеем этого обычая: мы веселясь и пируя, желаем далече от себе отбросить мысль о смерти. Тем не менее она сама, смерть, за плечами у каждого, и грозный образ ее готов ежеминутно воспрянуть перед очами.

    Каждый день приносил нам известия о самоубийствах, то тут, то там случившихся, необъяснимых, неразгаданных, грозящих превратиться в какое-то обыденное, привычное явление нашей общественной жизни... Страшно и подумать, неужели мы уже привыкли к этому явлению? Когда у нас бывало что-либо подобное, когда ценилась так дешево душа человеческая, и когда бывало такое общественное равнодушие к судьбе живой души, по образу Божию созданной, кровию Христовой искупленной? Богатый и бедный, ученый и безграмотный, дряхлый и старец, и юноша, едва начинающий жить, и ребенок, едва стоящий на ногах своих, - все лишают себя жизни с непонятною, безумною легкостью - один просто, другой драпируя в последний час себя и свое самоубийство.

    Отчего это? Оттого, что жизнь наша стала до невероятности уродлива, безумна и лжива; оттого, что исчез всякий порядок, пропала всякая последовательность в нашем развитии; оттого, что расслабла посреди нас всякая дисциплина мысли, чувства и нравственности. В общественной и в семейной жизни попортились и расстроились все простые отношения органические, на место их протеснились и стали учреждения или отвлеченные начала, большею частью ложные или лживо приложенные к жизни и действительности. Простые потребности духовной и телесной природы уступили место множеству искусственных потребностей, и простые ощущения заменились сложными, искусственными, обольщающими и раздражающими душу. Самолюбия, выраставшие прежде ровным ростом в соответствии с обстановкой и условиями жизни, стали разом возникать, разом подниматься во всю безумную величину человеческого "я", не сдерживаемого никакой дисциплиной, разом вступать в безмерную претензию отдельного "я" на жизнь, на свободу, на счастье, на господство над судьбой и обстоятельствами. Умы крепкие и слабые, высокие и низкие, большие и мелкие - все одинаково, утратив способность познавать невежество свое, способность учиться, т. е. покоряться законам жизни, разом поднялись на мнимую высоту, с которой каждый большой и малый считает себя судьей жизни и вселенной.

    Так накопилась в нашем обществе необъятная масса лжи, проникшей во все отношения, заразившей самую атмосферу, которою мы дышим, среду, в которой движемся и действуем, мысль, которою мы направляем свою волю, и слово, которым выражаем мысль свою. Посреди этой лжи, что может быть, кроме хилого возрастания, хилого существования и хилого действования? Самые представления о жизни и о целях ее становятся лживыми, отношения спутываются, и жизнь лишается той равномерности, которая необходима для спокойного развития и для нормальной деятельности. Мудрено ли, что многие не выдерживают такой жизни и теряют окончательно равновесие нравственных и умственных сил, необходимое для жизни? Хрустальный сосуд, равномерно нагреваемый, может выдержать высокую степень жара; нагретый неравномерно и внезапно, он лопается. Не то же ли происходит у нас и с теми несчастными самоубийцами, о коих мы ежедневно слышим? Одни погибают от внутренней лжи своих представлений о жизни, когда при встрече с действительностью представления эти и мечты рассыпаются в прах: несчастный человек, не зная кроме своего "я" никакой другой опоры в жизни, не имея вне своего "я" никакого нравственного начала для борьбы с жизнью, бежит от борьбы и разбивает себя. Другие погибают оттого, что не в силах примирить свой, может быть возвышенный, идеал жизнь и деятельности с ложью окружающей их среды, с ложью людей и учреждений, разуверяясь в том, во что обманчиво веровали, и не имея в себе другой истинной веры, они теряют равновесие и малодушно бегут вон из жизни... А сколько таких, коих погубило внезапное и неравномерное возвышение, погубила власть, к которой они легкомысленно стремились, которую взяли на себя - не по силам? Наше время есть время мнимых, фиктивных, искусственных величин и ценностей, которым и люди взаимно прельщают друг друга; дошли до того, что действительному достоинству становится иногда трудно явить и оправдать себя, ибо на рынке людского тщеславия имеет ход только дутая блестящая монета. В такую эпоху люди легко берутся за все, воображая себя в силах со всем справиться, и успевают при некотором искусстве проникать без больших усилий на властное место. Властное звание соблазнительно для людского тщеславия; с ним соединяется представление о почете, о льготном положении, о праве раздавать честь и создавать из ничего иные власти. Но какого бы ни было людское представление, нравственное начало власти одно, непреложное: "Кто хочет быть первым, тот должен быть всем слугою" Если бы все б этом думали, кто пожелал бы брать на себя невыносимое бремя? Однако все готовы с охотою идти во власть, и это бремя власти многих погубило и раздавило, ибо в наше время задача власти усложнилась и запуталась чрезвычайно, особливо у нас. И так много есть людей, перед коими власть, легкомысленно взятая, легко мысленно возложенная, становится роковым сфинксом и ставит свою загадку. Кто не сумел разгадать ее, тот погибает.

    III

    Для того чтобы уразуметь, необходимо, подойти к предмету и стать на верную точку зрения: все зависит от этого, и все человеческие заблуждения происходят оттого, что точка зрения неверная. Мы привыкли доверяться своему впечатлению, а впечатление получаем скользя по поверхности предмета, чтб мы умеем делать с ловкостью и быстротою. Довольствуясь впечатлением, мы спешим обнаружить его перед всеми, по свойственному нам нетерпению; высказавшись, соединяем с ним свое самолюбие. Затем лень, совокупно с самолюбием, не допускает нас вглядеться ближе в сущность предмета и поверить свою точку зрения. Итак, по передаче впечатлений между восприимчивыми натурами, образуется, развивается и растет заблуждение, объемлющее целые массы и нередко принимаемое в смысле общественного мнения.

    Это верно и в малом и в большом. Целые системы мировоззрения господствовали в течение веков, составляя неоспоримое убеждение, доколе не открывалось наконец, что они ложны, ибо исходят из неверной точки зрения. Такова была Птолемеева астрономическая система. Люди в течение веков упорно смотрели на вселенную сбоку, искоса, потому что утвердили на земле свою центральную точку зрения, потому что земля казалась им так безусловно необъятна: иного центра не могли они себе и представить. Система была исполненапутаницы и противоречий, для соглашения коих изобретались наукою искусственные циклы, эпициклы и т. п. Века проходили так, пока явился Коперник и вынул фальшивый центр из этой системы. Все стало ясно, как скоро обнаружилось, что вселенная не обращается около земли, что земля совсем не имеет господственного значения, что она не что иное, как одна из множества планет и зависит от сил, бесконечно превышающих ее мощью и значением.

    Птолемеева система давно отжила свой век; но вот как понять, что в наше время восстановляется господство ее в ином круге идей и понятий? Разве не впадает в подобную же путаницу новейшая философия, опять от той же грубой ошибки, что человека принимает она за центр вселенной и заставляет всю жизнь обращаться около него, подобно тому, как в ту пору наука заставляла солнце обращаться около земли. Видно, ничто не ново под луною. Это старье выдается за новость, за последнее слово науки, в коей следуют одно за другим противоречия, отречения от прежних положений, новые, категорически высказываемые положения, опровержения на них, с той же авторитетностью высказываемые, поразительные открытия, о коих вскоре открывается, что лучше и не поминать об них. Все это называется прогрессом, движением науки вперед. Но, по правде, разве это не те же самые циклы и эпициклы Птолемеевой системы? И когда явится новый Коперник, который снимет очарование и покажет вновь, что центр не в человеке, а вне его, и бесконечно выше и человека, и земли, и целой вселенной?

    И разве не то же самое мы видим, например, в истории всех сект, начиная с гностиков или ариан, и кончая пашковцами, сютаевцами, толстовцами и нигилистами? Вся причина в том, что человек, следуя впечатлению, становится на ложную точку зрения, в своем я утверждает он эту точку, и ему кажется, что вся вселенная около него движется, и он ищет правды обо всем и всюду, на все и всех негодует, все обличает, исключая себя, с теми же грехами и страстями... Какое странное, какое роковое заблуждение!

    IV

    Упорство догматического верования всегда было и, кажется, будет уделом бедного, ограниченного человечества, и люди широкой, глубокой мысли, широкого кругозора, всегда будут в нем исключением. Одни верования уступают место другим - меняются догматы, меняются предметы фанатизма. В наше время умами владеет в так называемой интеллигенции вера в общие начала, в логическое построение жизни и общества по общим началам. Вот новейшие фетиши, заменившие для нас старых идолов, но, в сущности, и мы, так же как прапрадеды наши, творим себе кумира и ему поклоняемся. Разве не кумиры для нас такие понятия и слова, как, например, свобода, равенство, братство, со всеми своими применениями и разветвлениями? Разве не кумиры для нас общие положения, добытые учеными и возведенные в догмат, например, происхождение видов, борьба за существование и т. п.?..

    Вера в общие начала есть великое заблуждение нашего века. Заблуждение состоит именно в том, что мы веруем в них догматически, безусловно, забывая о жизни со всеми ее условиями и требованиями, не различая ни времени, ни места, ни индивидуальных особенностей, ни особенностей истории.

    Жизнь - не наука и не философия; она живет сама по себе, живым организмом. Ни наука, ни философия не господствуют над жизнью, как нечто внешнее: они черпают свое содержание из жизни, собирая, разлагая и обобщая явления жизни; но странно было бы думать, что они могут обнять и исчерпать жизнь со всем ее бесконечным разнообразием, дать ей содержание, создать для нее новую конструкцию. В применении к жизни всякое положение науки и философии имеет значение вероятного предположения, гипотезы, которую необходимо всякий раз поверить здравым смыслом и искусным разумом, по тем явлениям и фактам, к которым требуется приложить ее: иное применение общего начала было бы насилием и ложью в жизни. Одно то уже должно смутить нас, что в науке и философии очень мало бесспорных положений: почти все составляют предмет пререканий между школами и партиями, почти все колеблются новыми опытами, новыми учениями. Нет ни одной прикладной к жизни науки, которая представляла бы цельную одежду: всякая сшита из лоскутков, более илименее искусно, с изменением покроя по моде, - а иногда куски эти висят в клочках, разодранных школьною полемикою различных учений. Между тем представители каждой школы в науке веруют в положения свои догматически и требуют безусловного применения их к жизни. Стоит привести в пример хоть политическую экономию: экономисты составили себе репутацию величайших педантов и догматиков потому, что хотят непременно вторгнуться в жизнь, в законодательство, в промышленность непререкаемою властью, со своими общими законами производства и распределения сил и капиталов; но при этом все более или менее забывают о живых силах и явлениях, которые в каждом данном случае составляют элемент, противодействующий закону, возмущающий его операцию. Они вывели формулу из великого множество фактов и явлений, но не могли исчерпать всего бесконечного их разнообразия, всего ряда комбинаций, которые в каждом данном случае представляются. И эти формулы были великим благодеянием для науки, которая благодаря им уяснилась и двинулась вперед, но ни одна из них не составляет неподвижного, безусловного закона для жизни: каждая служит только указанием для исследования, каждая выражает только известное движение, направление силы, которая в данном случае непременно возмущается или уравновешивается другими силами, действующими в противоположных направлениях. Исчислить математически действие этих сил невозможно, их можно распознать только верным чутьем практического смысла, и потому общие заключения и выводы политической экономии, хотя и сделанные из бесспорных фактов, имеют только предположительное, гипотетическое значение, а не значение решительного, безусловного закона. Так и будет разуметь их всегда истинный ученый, незараженный педантизмом книжной науки. Но таковы далеко не все ученые. Что же сказать о массе, о тех поверхностных читателях, законодателях, юристах, администраторах, которые большею частию слышали звон, да не знают, где он, которые почерпают изредка все свое знание из нескольких страниц руководства, из современной журнальной статьи, и любят, без дальних исследований находить в минуту для каждой задачи готовое решение в статье указателя за номером и печатью? Для них каждое общее положение служит непререкаемым "авторитетом науки", дешевым средством для готового решения важнейших вопросов жизни и удобным оружием, которым отражаются все аргументы здравого смысла, опровергаются зараз все факты истории и практики. Благодаря этим-то общим положениям и началам, ныне так легко стало самому пустому и поверхностному уму, самому бездельному и равнодушному пролазу с помощью фразы послать за глубокого философа, политика, администратора, и одержать дешевую победу над здравым смыслом и опытом. Такой ученый может вспрыгнуть разом на "высоту науки и современной мысли". На этой высоте кто в силах ему противиться?

    Масса не может принять общего положения в истинном, условном его значении: разумению массы доступно всякое правило, всякое явление, только в живом, конкретном образе и представлении. Великая ошибка нашего века состоит в том, что мы, воспринимая сами с чужого голоса фальшивую веру в общие отвлеченные положения, обращаемся с ними к народу. Это - новая игра в общие понятия, пущенная в ход идеалистами народного просвещения в наше время, игра, слишком опасная потом, что она ведет к развращению народного сознания. В эту игру играет, к сожалению, слишком часто с народом наша школа; но прежде всего в нее начали играть народные правительства, и многие уже дорого за нее поплатились - поплатились правдою нравственного отношения к народу. Одна ложь производит другую; когда в народе образуется ложное представление, ложное чаяние, ложное верование, правительству, которое само заражено этою ложью, трудно вырвать ее из народного понятия; ему приходится считаться с нею, играть с нею вновь и поддерживать свою силу в народе искусственно - новым сплетением лжи в учреждениях, в речах, в действиях, сплетением, неизбежно порожденным первою ложью.

    Это можно видеть всего явственнее на примере Франции. В прошлом столетии фантазия идеалистов-философов издала новое Евангелие для человечества, Евангелие, которое все составилось из идеализации и отвлеченных обобщений. Школа Руссо показала человечеству в розовом свете натурального человека и провозгласила всеобщее довольство и счастье на земле - по природе; она раскрыла перед всеми вновь азгаданные будто бы тайны общественной и государственной жизни и вывела из нее мнимый закон контракта между народом и правительством. Появилась знаменитая схема народного счастья, издан рецепт мира, согласия и довольства для народов и правительств. Этот рецепт построен был на чудовищном обобщении, совершенно отрешенном от жизни, и на самой дикой, самой надутой фантазии; тем не менее, эта ложь, которая, казалось, должна была рассыпаться при малейшем прикосновении с действительностью, заразила умы страстным желанием применить ее к действительности и создать на основании рецепта новое общество, новое правительство. Еще шаг, и из теории Руссо вырождается знаменитая формула: свобода, равенство, братство. Эти понятия заключают в себе вечную истину нравственного, идеального закона, а нераздельной связи с вечною идеей долга и жертвы, на которой держится, как живое тело на костях, весь организм нравственного миросозерцания. Но когда эту формулу захотели обратить в обязательный закон для общественного быта, когда из нее захотели сделать формальное право, связующее народ между собою и с правительством во внешних отношениях, когда ее возвели в какую-то новую религию для народов и правителей, - она оказалась роковой ложью, и идеальный закон любви, мира и терпимости, сведенный на почву внешней законности, явился законом насилия, раздора и фанатизма. Общие положения эти брошены были в массу народную не как евангельская проповедь любви, не как воззвание к долгу, во имя нравственного идеала, но как слово завета между правительством и народом, как объявление новой эры естественного блаженства, как торжественное обетование счастья. Иначе не мог народ ни принять, ни понять это слово. Масса не в состоянии философствовать; и свободу, и равенство, и братство она приняла как право свое, как состояние, ей присвоенное. Как ей, после того, помириться со всем, что составляет бедствие жалкого бытия человеческого, - с идеей бедности, низкого состояния, лишения, нужды, самоограничения, повиновения? Терпеть невозможно, масса ропщет, негодует, протестует, волнуется, ниспровергает учреждения и правительства, не сдержавшие слов, не осуществившие ожиданий, возбужденных фантастическим представлением, созидает новые чреждения и вновь разрушает их, бросается к новым властителям, от которых заслышала то же льстивое слово, и - низвергат их, когда и они не в состоянии удовлетворить ее. И править этою массою стало уже невозможно прямым отношением власти, без льстивых слов, без льстивых учреждений; правительству приходится вести игру и передергивать карты. Жалкий и ужасный вид хаоса в общественном учреждении: с шумом мечутся во все стороны волны страстей, успокаиваясь на минуту, под волшебные звуки слов: свобода, равенство, публичность, верховенство народное... и кто умеет искусно и вовремя играть этими словами, тот становится народным властителем...

    V

    В древнем Риме расселась однажды земля: открылась бездонная пропасть, угрожавшая поглотить весь город. Как ни трудились, как ни старались поправить беду, - ничто не удавалось. Тогда обратились к оракулу; оракул ответил, что пропасть закроется, когда Римпринесет ей в жертву первую свою драгоценность. Известно, что за тем последовало. Курций, первый гражданин Рима, доблестный из доблестных, бросился в пропасть, и она закрылась.

    И у нас, в новом мире, открывается страшная бездонная пропасть, - пропасть пауперизма, отделяющая бедного от богатого непроходимою бездной. Чего мы не ввергаем в нее для того, чтобы ее наполнить! целыми возами деньги и всяческие капиталы, массу проповедей и назидательных книг, потоки энтузиазма, сотни и тысячи придуманных нами общественных учреждений - и все пропадает в ней, и бездна зияет перед нами по-прежнему. Нет ли и у нас оракула, который возвестил бы нам верное средство? Слово этого оракула давно сказано и всем нам знакомо: "заповедь новую даю вам - да любите друг друга. Как Я возлюбил вас, так и вы друг друга любите". Если б умели мы углубиться в это слово и взойти на высоту его, если б решились мы бросить в бездну то, что всего для нас драгоценнее - наши теории, наши предрассудки, наши привычки, связанные с исключительностью житейского положения, в котором каждый утвердил себя, - мы принесли бы себя самих в жертву бездне, - и она навсегда бы закрылась.

    VI

    Самое правое чувство в душе человеческой остается истинным чувством лишь дотоле, пока держится в свободе и охраняется простотою: что просто, только то право. Но камень преткновения для всякого простого чувства - это отражение всамосознании человека - это рефлексия. Чувство приобретает особую силу, когда укрепляется в душе сознанием, объединяется с идеею; но тут же оно подвергается опасности пережить себя в идее, поколебаться в простоте своей. Случается, что чувство, опираясь на идею и обобщаясь в ней, разрешается в формулу познания - и в ней выдыхается. Форма, как и буква, может убить дух животворный. Форма обманывает, потому что под формою незаметно развивается лицемерие, самообольщение человеческого я. Что светлее, что драгоценнее, что плодотворнее простого чувства любви в душе человеческой! Но с той минуты, как оно соединилось с идеей, - ему предстоит опасность от той же рефлексии. И оно может создать для себя форму, разбиться на виды, пути, категории, порядки, учения. Так приходит, наконец, такая минута, что не чувство простое и цельное наполняeт душу и оживляет ее, - а бедное я человеческое начинает воображать, что оно владеет чувством, или идеей чувства, служит eго носителем и деятелем. Здесь конец простоте, здесь начинаeтся разложение чувства и легко может перейти в лицемерие. Умножится, может быть, количество дел любви, установятся в них порядки, но простоты чувства уже нет, - благоухание его пропало.

    Приходят в голову эти мысли, когда смотришь на деятельность наших организованных благотворительных учреждений и обществ, с их уставами, собраниями, почетными членами, почетными наградами и пр. Все учреждение по идее посвящено любви и благотворительности, но при виде происходящих в нем явлений нередко спрашиваешь: где же обретается тут место простому чувству любви сострадательной и деятельной? Видишь собрание, на коем произносятся речи, видишь мужские и дамские комитеты, куда съезжаются со скукой и равнодушием лица, вовсе незнакомые с делом, обсуждать какие-то правила и параграфы, видишь бумаги, составленные секретарем, коему выпрашиваются за то награды и пособия; слышишь напыщенные рассуждения самозванных педагогов о школьных системах и методах преподавания; видишь - о, верх общественного лицемерия! - благотворительные базары, на коих иная продавщица-дама, ничего от себя не жертвующая, носит на себе костюм, стоящий иной раз не менее того, что выручается от целой продажи, - и это называется делом любви христианской!..

    Эта любовь в виде общественного учреждения. Но вот еще - правда, правда, на которой мир стоит и держится, правда, без которой жизнь становится каким-то маревом дикого воображения, - чем она является в новейшей, искусственной, выглаженной и выстроганной по европейской моде, - форме судебного учреждения! Мы видим машину для искусственного делания правды, но самой правды не видно в торжественной суете машинного производства, не слышно в шуме колес громадного механизма. Вы ищите нравственной силы - увы! едва ли не вся сила, какая есть в действии машины, уходит на трение колес, совершающих непрерывное движение, - едва ли не все нравственные усилия деятелей уходят на смазку этих колес и проводников к ним. Заседают суды, в величавом сознании своего жреческого достоинства, и, подобно древним авгурам, слушают, сколько вместит внимание; ораторствуют адвокаты, проводя величавые слова и громкие фразы по узеньким коридорам и трубочкам хитросплетенного мышления, и заранее взвешивая на звонкую монету каждый из длинных своих периодов; тянутся длинные, томительные часы словесной пытки, а между тем главная жертва этой пытки, злосчастная правда, должна переходить в обетованный рай по тонкому волоску Магометова моста: горе тому, кто положится при этом переходе на свою собственную силу. Прав только тот, кто, изучив прежде в совершенстве искусство акробата, сумеет не оступиться и не упасть на дороге...

    VII

    Вся жизнь человеческая - искание счастья. Неутолимая жажда счастья вселяется в человека с той минуты, как он начинает себя чувствовать, и не истощается, не умирает до последнего издыхания. Надежда на счастье не имеет конца, не знает предела и меры: она безгранична, как вселенная, и нет ей конечной цели, потому что начало ее и конец - в бесконечном. Это бесконечное стремление к счастью одна монгольская сказка олицетворяет в виде матери, потерявшей любимую дочь, единственное дитя свое. Грубая фантазия степного жителя представляет эту мать в виде старой женщины с одним глазом на самой матушке. С воплем ходит она по свету, отыскивая потерянное дитя свое, и подходит по временам то к тому, то к другому предмету - туда, где ей чудится, не дитя ли свое она встретила. Она хватает руками свою находку, уносит ее и потом высоко подни- мает над головою, чтобы удостовериться, точно ли нашла свое сокровище. Но лишь только вглядывается в нее единственным глазом, как видит, что ошиблась, и с отчаянием бросает на землю и разбивает находку свою, и опять идет по свету на поиск. Счастье, которого ищет человек, определяет судьбу его, отзывается в ней несчастьем. "Несчастье человека, - сказано у Карлейля, - происходит от его величия: оттого он несчастен, что в нем самом - бесконечное, и это бесконечное человек, при всем своем искусстве, при всем старании, не в силах совершенно заключить и закопать в конечном".

    Стало быть, невозможно счастье, потому что оно необъятно. Но отчего же вместе с сознанием этой необъятной цели в душе человеческой так живо сознание настоящего, и отворачиваясь с отчаянием от будущего, обращается к прошедшему и находит эту возможность там? У редкого человека нет в прошедшем такой поры, про которую говорит дума его: "а счастье было так возможно, так близко"!

    Счастье отлетело от человека с той минуты, как он захотел овладеть бесконечным, сделать его своим, познать его. "Будете знать добро и зло, будете как боги". Этого знания не получил он, но в нем произошло раздвоение, и с тех пор одна половина его ищет другую для того, чтобы восстановить единство и целость сознания и жизни.

    Если есть где что-либо подходящее к званию счастья, так есть разве у иных, немногих, в той поре простого бытия и простого сознания, когда душа ощущает жизнь в себе и покоится в чувстве жизни, не стремясь знать, но отражая в себе бесконечное, как капля чистой воды на ветке отражает в себе солнечный луч. Если есть у кого такая пора, дай только Боже, чтоб она длилась больше, чтоб сам человек по своей воле не стремился из судьбы своей в новые пределы. Дверь такого счастья не внутрь отворяется: нажимал ее изнутри, ее не удержишь на месте. Она отворяется изнутри, и кто хочет, чтоб она держалась, не должен трогать ее.

    Прошедшее свое мы осудили, осудили за то, что не распознаем в нем тех принципов, которые составляют для нас мерило истины и благополучия. По кодексу этих принципов, из коих главный есть равенство, - хотим мы переделать жиэнь, отвести в другую сторону старые ключи ее, которыми питались прежние поколения, расположить ее вновь по сочиненному нами плану - и составляем и пересоставляем этот план по правилам науки, причем нередко обличаем в себе глубокое невежество в той самой науке, по которой планы составляются. Не беда! - говорим мы смело: - жизнь исправит ошибки нашего плана, и прохиворечим себе сами, ссылаясь на жизнь, которой знать не хотели, когда принимались за план свой. Жизнь на каждом шагу обличает нас следами неправды, вместо той правды, которую мы обещали внести в нее; явлениями эгоизма, корыстолюбия, насилия, - вместо любви и мира; язвами бедноети и оскудения вместо богатства и умножения силы; жалобами и воплями недовольства - вместо того довольства, которое мы пророчили. Не беда! - повторяем мы громче и громче, стараясь заглушить все вопросы, сомнения и возражения: - лишь бы принципы нашего века были сохранены и поддержаны. Что нужды, если страдает современное поколение; что за беда, если вместо крепких людей являются отовсюду дрянные людишки; пусть будет сегодня плохо: завтра, послезавтра будет лучше. Новые поколения процветут на развалинах старого, - и наши прннципы оправдают себя блистательно в новом мире, в потомстве, в будущем... Мечты, которыми наполнена жизнь наша и деятельность, осуществятся же когда-нибудь после... Увы! разве осуществятся они в таком смысле, как случилось со Свифтом: в молодости он устроил дом сумасшедиьих, и под старость нашел себе приют в этом самом доме.

    VIII

    Как редко общественные отношения наши бывают просты и непосредственны! Как редко приходится, встречая людей, вести и продолжать беседу с ними простым и естественным обменом мысли! Когда живешь в так называемом обществе, приходится ежеминутно вступать в отношения с людьми, с которыми у тебя нет ничего общего, кроме человечества. Некогда останавливаться, некогда высматривать и выжидать молча, в спокойном состоянии: если бы я захотел поступить так, другой, кто ко мне подошел, кого познакомили со мною, не допустил бы до этого. Надобно в ту же минуту завязывать сношение, и приличие требует, чтобы оно казалось естественным. Надобно говорить, и разговор вступает немедленно на дряблую почву легкой пошлости, на обмен фраз о предметах (как в свидетельстве сумасшедшего) "до обыкновенной жизни касающихся". Люди подходят друг к другу со стороны "пошлости", которой довольно у каждого, - и нередко случается, что при всех дальнейших встречах случайная их беседа не сходит с этой почвы, на которую оба сразу ступили. Но бывает и еще хуже: люди с первого шага начинают кривляться и ломаться друг перед другом. Это случается всего чаще при неравных встречах, т. е. когда один, представляя себе в другом нечто особенное или знаменитое, с своей точки зрения, желает поставить себя вровень с ним на социальной почве, не ударить лицом в грязь, выказаться. С другой стороны, кто же не воображает в себе самом какой-нибудь особенности или знаменитости? Так начинается дуэль двух маленьких, иногда очень маленьких я, и у каждого все помышления направлены к тому, чтобы выказать себя, не уступить другому, возбудить о себе в другом по возможности блестящее редставление. Блестеть предполагается обыкновенно умом, - а кто не признает в себе ума или остроумия, или житейской опытности, заменяющей, а иногда и превосходящей ум? Какая обширная практика, какое нескончаемое поприще для пошлости мелкого самолюбия!

    К ней присоединяется еще пошлость любезности. Всякая добродетель общественной жизни имеет оборотную сторону пошлости, и эта сторона выказывается там, где добродетель принимает вид общественного приличия, общественного обычая, размениваясь на мелкую монету известного чекана. Сколько выпущено у нас в обращение такой разменной монеты, и как уже вся она перетерлась, какая стала слепая, переходя ежеминутно из рук в руки - и через какие руки! Лучшие слова потеряли свое первоначальное значение, перестав быть правым выражением мысли; самые глубокие истины опошлились, являясь в рубище ходячего слова;

    драгоценнейшие чувства износились и истрепались на людях, выставляясь напоказ встречному и поперечному!

    Надо быть умным, надо быть любезным - вот два главные мотива, возбуждающие нашу деятельность в беседной встрече. И мы привыкли явную пошлость первого мотива оправдывать видимою уважительностью последнего. Совесть шепчет: сколько говорил ты вздору! Как ты рисовался! сколько притворного напускал на себя! как играл словами! - У нас готово возражение: я старался быть любезным; надобно было оживить речь в собрании, пособить хозяину или хозяйке устроить, чтобы не скучно было.

    Однако, совесть права, и пошлость напрасно стала бы прикрывать и оправдывать себя любезностью. Из-за одной любезности, - без побуждений мелкого самолюбия, - не стал бы человек, уважающий себя и слово свое, в течение целых часов играть в пошлую игру фразами, настраивать себя, по мере надобности, на тон любви и негодования, ходить на ходулях, раскрашивать придуманные рассказы и сочиненные ощущения и давать волю насмешке и остроумному злословию там, где открывались виды на слабости и грешки ближнего.

    IХ

    Девятнадцатый век справедливо гордится тем, что он век преобразований. Но преобразовательное движение, во многих отношениях благодетельное, составляет в других отношениях и язву нашего времени. Ускоренное обращение анализирующей и преобразующей мысли в наших жилах дожило, кажется, до лихорадочного состояния, от которого едва ли не пора уже нам лечиться успокоением и диетой; а покуда продолжаются еще пароксизмы возбужденной мысли, трудно поверить, чтобы деятельность ее была здоровая и плодотворная. Жизнь пошла так быстро, что многие с ужасом спрашивают: куда мы несемся и где мы упокоимся? Если мы летим вверх, то уже скоро захватит у нас дыхание; если вниз - то не падаем ли мы в бездну?

    С идеей преобразования происходит то же, что со всякою новою, в существе глубокою и истинною, идеей, когда она пошла в ход. Вначале она является достоянием немногих глубоких умов, горящих огнем мысли, проживших и прочувствовавших глубоко то, что проповедуют и к осуществлению чего стремятся. Потом, когда, распространяясь дальше и дальше, идея становится достоянием массы и переходит в то состояние, в котором слово принимается на веру, лишь только произнесено, идея переходит на рынок и на этом рынке опошливается, мельчает. В минуту сильного возбуждения великие поборники движения поднимают знамя, и когда они несут его, знамя это служит подлинно символом великого дела, скликающим на служение делу; но когда знамя это переходит на людской рынок и мальчишки начинают с ним прогуливаться в пору и не в пору, составляя игру с бессмысленными криками, тогда знамя теряет свой смысл, и люди серьезные, люди дела начинают сторониться оттуда, где это знамя показывается.

    Есть эпохи, когда преобразование является назревшим плодом общественного развития, выражением потребности, всеми ощущаемой, развязкою узлов, веками сплетенных в общественных отношениях; преобразователь является пророком, изрекающим слово общественной совести, и осуществляет мысль, которую все в себе носят.

    Слова его и дела его властвуют над всеми, потому что свидетельствуют об истине, и все, кто от истины, отзываются на это слово. Но когда дело его совершилось, - является иногда вслед его полчище лживых пророков. Все хотят быть пророками, от мала до велика, у всех на устах новое слово, не выношенное в душе, не прогоревшее в жизни, дешевое и потому гнилое, схваченное на людском рынке и потому опошленное. Всякий, кто не делал никакого дела и кому лень делать дело, к которому приставлен, сочиняет проект нового закона или строит себе маленькую кафедру, с которой проповедует преобразование, требуя, чтобы дело, которого он не делал и потому не знает, было поставлеио в новой форме и на новом основании. Таковы малые; что же сказать о великих, страдающих наравне с малыми преобразовательною горячкой?

    Общая и господствующая болезнь у всех так называемых государственных людей - честолюбие или желание прославиться. Жизнь течет в наше время с непомерной быстротою, государственные деятели часто меняются, и потому каждый, покуда у места, горит нетерпением прославиться поскорее, пока еще есть время и пока в руках кормило. Скучно поднимать нить на том месте, на котором покинул ее предшественник, скучно заниматься мелкою работой организации и улучшения текущих дел и существующих учреждений. И всякому хочется переделать все свое дело заново, поставить его на новом основании, очистить себе ровное поле, tabula rasa, и на этом поле творить, ибо всякий предполагает в себе творческую силу. Из чего творить, какие есть под рукою материалы, - в этом редко кто делает себе явственный отчет с практическим разумением дела. Нравится именно высший прием творчества - творить из ничего, и возбужденное воображение подсказывает на все возражения известные ответы: "учреждение само поддержит себя, учреждение создаст людей, люди явятся", и т.п. Замечательно, что этот прием тем соблазнительнее, тем сильнее увлекает мысль государственного деятеля, чем менее он приготовлен знанием и опытом к своему званню. Этот прием соблазнителен еще и тем, что, прикрывая действительное знание, он дает широкое поле действию политического шарлатанства и помогает прославиться самым дешевым способом. Где требуется деятельное управление делом, знание дела, направление и усовершенствование существующего, там опытного и знающего нетрудно распознать от невежды и пустозвона; но где начинают с осуждения и отрицания существующего и где требуется организовать дело вновь, по расхваленному чертежу, на прославленных началах - там чертеж и начало на первом плане, там можно без прямого знания дела аргументировать общими фразами, внешним совершенством конструкции, указанием на образцы, существующие где-то за морем и за горами; на этом поле нелегко бывает отличить умелого от незнающего и шарлатана от дельного человека; на этом поле всякий великий человек может, ничего не смысля в деле и не давая себе большого труда, защищать какой бы то ни было проект преобразования, составленный в подначальных канцеляриях кем-нибудь из малых преобразователей, подстрекаемых тоже желанием дешево прославиться.

    Это удивительное явление следует причислить, поистине, к знамениям нашего времени, - а оно заметно повсюду, хотя не всюду в одинаковой мере и степени: в любом правлении, в любом совещательном собрании или комнате. Разумеется, всего явственнее выражается оно там, где менее заложено в прошедшей истории твердых учреждений, где нет старинной, веками утвердившейся школы и дисциплины, где жизнь общественная в историческом своем развитии не выработала определенных разрядов, стенок и клеточек, полагающих преграду вольному устройству быта и порыву мысли и желания. Где шире и вольнее историческое и экономическое поле, там есть где разгуляться каким угодно преобразовательным фантазиям, - там нет иногда и борьбы, нет и затруднительного расчета с утвердившимися идеями, интересами и партиями, но полная свобода широкому размаху руки, натиску груди, быстрому полету первого наездника...

    А наряду с этим явлением, происходящим на вершинах, совершается другое подобное же движение из долин, ущелий и пропастей земных. Оно также преобразовательно, но в ином, совсем уже безусловном смысле. Масса людей, недовольных своим положением, недовольных тем или другим состоянием общественным и ослепленных или диким инстинктом животной природы, или идеалом, созданным фантазией узкой мысли, - отрицая всю существующую, выработанную историей экономию общественных учреждений, отрицая и Церковь, и государство, и семью, и собственность, - стремится к осуществлению дикого своего идеала на земле. И эти люди требуют"чтобы проповедуемое ими преобразование началось сначала, т. е. на ровном поле, tabula rasa, которое хотят они прежде всего расчистить на обломках существующих учреждений.

    Это враги цивилизации, - вопиют по всей Европе государственные люди, и во имя цивилизации вооружаются против массы непризнанных преобразователей. Но не время ли им самим, защитникам существующего порядка, подумать о том, что сами они первые стремятся иногда слишком легкомысленно налагать смелую руку на существующее, разрушать старые здания и строить на место их новые, сами они слишком беззаботно и самоуверенно спешат осуждать утвердившиеся порядки и разрушать предания и обычаи, созданные народным духом и историей; сами они, строя громаду новых законов, которые прошли мимо жизни и с которыми жизнь не может справиться, - насилуют, в сущности, те самые условия действительной жизни, которые отрицает решительно масса отъявленных врагов цивилизации. Борьба с ними может быть успешна лишь во имя жизненных начал и на почве здоровой действительности...

    Слово преобразование так часто повторяется в наше время, что его уже привыкли смешивать со словом - улучшение. Итак, в ходячем мнении поборник преобразования есть поборник улучшения, или, как говорят, прогресса, и, наоборот, кто возражает против необходимости и пользы преобразования, какого бы то ни было, в новых началах, тот враг прогресса, враг улучшения, чуть ли не враг добра, правды и цивилизации. В этом мнении, пущенном в оборот на рынке нашей публичности, заключается великое заблуждение и обольщение. В силу этого мнения здраво му смыслу, здравому взгляду на предмет, становится трудно проложить себе дорогу и пробиться сквозь предрассудок, - и конкретное, реальное, здравое воззрение уступает место воззрению отвлеченному от жизни и фантастическому; люди дела и подлинного знания принуждены сторониться от дела и теряют кредит перед людьми отвлеченной идеи, окутанной фразою. Напротив того, кредитом пользуется от первого слова тот, кто выставляет себя представителем новых начал, поборником преобразований, и ходит с чертежами в руках для возведения новых зданий. Поприще государственной деятельности наполняется все архитекторами, и всякий, кто хочет быть фаботником, или хозяином, или жильцом, - должен выставить себя архитектором. Очевидно, что ири таком направлении мысли и вкуса открывается безграничное поле всякому шарлатантству, всякой ловкости лицемерия и бойкости невежества. С другой стороны, деятельность положительная, практическая, затрудняется чрезмерно, когда она совершается посреди общего настроения к анализу и критике, к поверке всякого дела общими началами, общими фразами, преобладающими в общественной среде. Тому, кому следовало бы сосредоточить все внимание и все силы на своем деле и на том, как лучше и совершеннее исполнять его, - приходится беспрерывно считаться с мнением о деле, думать о том, как оно покажется, какое произведет впечатление и в обществе, и в начальстве, если это начальство пробует все на том же камне новой идеи, нового направления. 'Так развлекается попусту на критику и на борьбу с критикою, по большей части пустою, масса великих сил, которые могли бы совершить великое дело; так много времени уходит у деятелей на это механическое трение, на эту бесплодную борьбу с возбужденной мыслью, что немного уже остается его для действительной, сосредоточенной деятельности. Человек окружен со всех сторон призраками и образами дела, которые тревожат его, но истинное, реальное дело исчезает у него под руками - и не делается. Такого положения не могут вытерпеть лучшие, правдивые деятели. Они чувствуют в себе силу, когда имеют дело с реальностями жизни, с фактами и живыми силами; тогда они веруют в дело, и эта вера дает им возможности творить чудеса в мире реальностей. Но они теряют дух, когда приходится им орудовать с образами, призраками, формами и фразами; теряют дух, потому что не чувствуют веры, а без веры - мертва всякая деятельность. Мудрено ли, что лучшие деятели отходят, или, что еще хуже и что слишком часто случается, - не покидая места, становятся равнодушны к делу и стерегут только вид его и форму, ради своего прибытка и благосостояния...

    Вот каковы бывают иногда плоды преобразовательной горячки, когда она свыше меры длится. Какой врач вылечит от нее современное общество, современных деятелей? Какой богатырь направит силы наши на действительные улучшения, в которых мы так много и со всех сторон нуждаемся и которых жаждет жизнь действительная? Нам говорят: подождите еще немного: вот поднимутся таинственные покровы преобразований - и явится из-под них новая, девственная жизнь в полноте красы и силы, и засияет новая заря, и откроется страна, медом и млеком текущая. И мы ждем давно, но все не шевелятся покровы, новый мир не является, наша енезнакомка спит глубоким сном", и к прежним покровам прибавляются только новые.

    Между тем стоит только пройтись по улицам большого или малого города, по большой или малой деревне, чтоб увидать разом и на каждом шагу, в какой бездне улучшений мы нуждаемся и какая повсюду лежит безобразная масса покинутых дел, пренебреженных учреждений, рассыпанных храмин. Вот школы, в которых учитель, покинув детей, составляет рефераты о методах преподавания и фразистые речи для публичных заседаний; вот учебные заведения, где под видом и формой преподавания, обучение не производится, и бестолковые учителя сами не знают, чему учить и чего требовать в смешении понятий, приказаний и инструкций; вот больница, в которую боится идти народ, потому что там холод, голод, беспорядок и равнодушие своекорыстного управления; вот общественное хозяйство, на котором деньги собираются большие и никто ни за чем не смотрит, кроме своего прибытка или тщеславия; вот библиотека, в которой все разрознено, растеряно и распущено, и нельзя найти толку ни в употреблении сумм, ни в пользовании книгами; вот улица, по которой пройти нельзя без ужаса и омерзения от нечистот, заражающих воздух, и от скопления домов разврата и пьянства; вот присутственное место, призванное к важнейшему государственному отправлению, в котором водворился хаос неурядицы и неправды, за неспособностью чиновников, туда назначаемых; вот департамент, в который, когда ни придешь за делом, не находишь нужных для дела лиц, обязанных там присутствовать; вот храмы - светильники народные, оставленные посреди сел и деревень запертыми, без службы и пения, и вот другие, из коих, за крайним бесчинием службы, не выносит народ ничего, кроме хаоса, неведения и раздражения... Велик этот свиток, и сколько в нем написано у нас рыдания, и жалости, и горя!

    Вот жатва, на которую требуются деятели, куда надобно направить личные силы мысли, любви и негодования, где потребны не законодательные приемы преобразования, отвлекающие только силу, а приемы правителя и хозяина, - собирающие силу к одному месту для возделывания и улучшения. Вот истинная потребность нашего времени и нашего места - и ею-то пренебрегает наш век из-за общих вопросов, из-за громких слов, звенящих в воздухе. "Не расширяй судьбы своей, - было вещание древнего оракула. - Не стремись брать на себя больше, чем на тебя положено". Какое мудрое слово! Вся мудрость жизни - в сосредоточении мысли и силы, все зло - в ее рассеянии. Делать - значит не теряться во множестве общих мыслей и стремлений, но выбрать себе дело и место в меру свою, и на нем копать, и садить, и возделывать, к нему собирать потоки жизненной силы, в нем восходить от работы к знанию, от знаний к совершению и от силы в силу.

    X

    Богатство приводит в движение множество низких побуждений человеческой природы. Богатство налагает на человека тяжелые повинности, связывает его свободу во многом. Одна из самых ощутительных невзгод для богача - то, что он становится предметом эксплуатации, около него образуется сплетение лжи всякого рода. Если бы не притуплялось в нем чувство, - он чувствовал бы ежеминутно, что отношения его к людям переменились, что многие - даже из самых близких к нему лиц, - подходят к нему не просто; и что для великого множества людей, входящих с ним в отношения, личность его совсем исчезает, а место ее занимают внешние черты его, черты принадлежащего ему капитала. Для чувствительной души такое положение несносно, и потребна большая простота души богатому человеку для того, чтобы он сумел сохранить в себе ясное и благоволительное отношение к людям и не обезумел бы, не опошлился бы сам от всей той пошлости, которая вокруг него поднимается и выказывается под влиянием представления об его богатстве.

    Подобной же участи подвергается и другая сила человеческая - ум, особливо ум из ряда выходящий, господственный. Когда умный человек приобретает авторитет, входит в славу между людьми, - поднимаются около него пошлые побуждения человеческой природы. Сближение с ним ставят себе в честь; люди ачинают подходить к нему не просто, а с заднею мыслью - показаться перед ним умными людьми и возбудить его внимание. Когда умный человек входит в моду, нет такой пошлости, которая не пыталась бы надевать на себя перед ним маску умного человека и кривляться перед ним со всею аффектацией, на которую способна пошлость. Это ощущение лжи и аффектации для умного человека было бы нестерпимо и заставило бы его бежать от людей, когда бы сам он не подвергался действию той же пошлости. Оттого мы встречаем нередко умных людей, Которые, привыкая к аффектации, рисуются перед окружающею их пошлостью мелких умов, и охотнее вступают в общение с ними, нежели с равными себе. Немногие умы свободны от этой слабости тщеславия.

    Жена Карлейля в одном из своих остроумных писем к мужу говорит: "Вчера была у меня мистрис N. Мы долго с нею беседовали, и наша беседа показалась бы очень интересной даже тебе, если бы ты мог тут же быть невидимкою, - но непременно невидимкою, в волшебном плаще. - Кого считают "мудрецом и глубочайшим мыслителем нашего века", тому приходится жить одному, в тяжком, можно сказать, царственном уединении. Он осужден - ни от кого не слышать простого слова, в простоте сказанного, - всякая речь подходит к нему украшенная, в наряде. Вот отчего Артур Шельпс (известный писатель) и многие другие говорят со мною очень просто, очень умно и занимательно, - а с тобой начнут говорить - и приводят тебя в томительную тоску. Со мной они не боятся становиться на скромную почву своей собственной личности, какова она есть. А с тобой - они представляют из себя Талиони и принимаются балансировать, поднимаясь на носки умственного или нравственного величия".

    XI

    В темные эпохи истории бывало такое состояние общества, в котором над всеми гражданами тяготело чувство взаимного недоверия и подозрения. Современники с ужасом рассказывают о своей эпохе или о своем городе, что люди боятся прямо смотреть в глаза друг другу, боятся сказать вслух близких и домашних свободное, нелицемерное слово или отдаться вольному душевному движению, чтобы оно не было подхвачено, перетолковано и не послужило бы поводом к жестокому преследованию, во имя государства или начала общественной безопасности. Из темных углов и из последних слоев общества поднимается и сама собою образуется в корпорацию прибыльная профессия доносчиков; тайная сила, пред которою все преклоняются, все молчат в страхе или, когда молчать невозможно, одевают мысль свою в лживые, льстивые и лицемерные формы.

    Читая такие рассказы из времен нашей бироновщины или из эпохи французского террорам, мы радуемся, что живем в иную пору и что события той эпохи составляют для нас предание. Но всмотримся ближе в совершающиеся около нас явления - и принуждены будем сознаться, что и наше время изобилует признаками подобного же состояния. Больше того: между нами взаимное недоверие пустило, может быть, корни еще глубже во внутреннюю жизнь общества, нежели в ту пору. Всего более поражает в состоянии нашего общества в последние годы отсутствие той простоты и искренности в отношениях, которая составляет главный интерес общественной жизни, оживляет ее веянием свежести и служит признаком здоровья. Как редко случается видеть, что люди сходятся просто; а как отрадно было бы сойтись с человеком просто, без задией мысли, без искусственного заднего плана, на котором рисуются смутные тени, мешающие свободному общению! Таких теней образовалось в последнее время бесчисленное множество, - точно множество темных духов, рассеивающих смуту в воздухе. Откуда взялись они? хорошо, когда б их порождала идея определенная, сознательная; тогда б еще возможно было устранить их тоже посредством идеи. Но нет, их порождают, по большей части, бессознательные представления и впечатления, всосанные и схваченные случайно, из воздуха, как подхватываются и всасываются атомы испорченной материи, при развитии всякой эпидемии. В воздухе кишат теперь атомы умственных и нравственных эпидемий всякого рода: имя им легион, и иное название трудно для них придумать.

    Посмотрите, как сходятся люди в нашем обществе - знакомые и незнакомые, - для дела и без дела. Едва взглянули в глаза друг другу, едва успели обменяться словом, как уже стала между ними тень. С первого слова, которое сказал, с первого приема речи, который употребил один - у другого возникла уже задняя мысль: а, - вот какого он мнения, вот какой он школы, вот какого он убеждения (любимый из новейших терминов, и один из самых обманчивых). Он либерал, он клерикал он крепостник, он социалист, он анархист, он фритредер", он протекционист, он поклонник "Московских ведомостей" ", он сторонник "Недели" ", "Вестника Европы", и так далее, и так далее. Присмотритесь, прислушайтесь, как вслед за этим первым впечатлением разгорается все сильнее взаимное подозрение, как оно потом переходит в раздраисенйе, как затем всякий спокойный обмен мысли становится невозможен, как отрывистые и резкие фразы сменяются в принужденной беседе столь же резкими паузами, и как, наконец, люди расходятся, не узнав друг друга и осудив уже друг друга с первой встречи. Каждый сразу поставил друг друга в известную категорию, в известную клеточку, с которою, как он давно уже решил, нет у него ничего общего. Из-за чего весь этот бессмысленный раздор? Из-за убеждений? Можно сказать наверное в большинстве случаев, что с той и с другой стороны нет никакого осмысленного убеждения, нет организованной партии, а есть только нечто, вчера услышанное, вчера вычитанное в газетах, вчера привившееся из разговора с таким же точно гражданином, только что покушавшим точно такой же детской каши...

    Сколько сил тратится даром или лежит в бесплодии из-за этой бессмысленной игры во впечатления и в призраки убеждений. Люди, в сущности, честные, добрые, способные, вместо того, чтобы делать, сколько можно каждому, практическое, насущное дело жизни, на них положенное, складывают руки, теряют энергию, истощаются в бесплодном раздражении и негодовании, - решая, что на таких принципах, с такой теорий, с такими взглядами - деятельность невозможна. Они еще руки не приложили к своему делу, а оно им уже опротивело, они изверились в нем потому, что оно не соответствует воображаемой теории дела. Куда ни посмотришь, всюду тот же порок, не имеющий смысла. Педагоги в ожесточенной брани о принципах, системах и способах преподавания, забыли школу, в которой несчастные дети преданы в жертву тупым, бестолковым или ленивым учителям, а каждый из этих учителей готов в каждую минуту спорить об общих началах того самого дела, которого он не делает и не разумеет. Суды наши плачут по юристам, по опытным практикам, преданным делу из-за самого дела; университеты наши плачут по юристам-профессорам, облюбившим свое дело, как дело жизни; а юристы наши - ученые и практики - едва сойдутся, - глядишь, скоро уже готовы разорвать друг друга из-за подозрения в ретроградстве, в клерикализме, из-за идеи наказания, из-за идеи суда присяжных, из-за гражданского брака, из-за тюремного устройства той или другой системы. Войдите в заседание одной из многочисленных комиссий для рассмотрения того или другого проекта; прислушайтесь к речам, которыми в таком диком беспорядке перебивают друг друга, с концов зеленого стола, члены, насланные из разных ведомств; всмотритесь во взгляды, которые они мечут друг в друга; какое недоверие, какая подозрительность! какая аффектация в приемах речи! какое пустозвонство фраз! Из-за чего все это? Из-за дела, которым редко кто занимался в действительности? Нет, все из-за какой-то идейки, которую схватил где-то случайно оратор и которую понес с собою, или, лучше сказать, на которой понес себя - ad astra; все из-за какой-то теории, да еще из-за теории, в редких случаях хорошо вычитанной из хорошей книги! В любой гостиной, едва разговор выйдет из колеи обычных фраз и новостей, повторяется в ином виде то же явление. Происходит смешение языков с такою путаницей понятий, с такими иногда резкими внутренними противоречиями мысли, что останавливаешься в изумлении и в ужасе. Не редкость встретить людей, которые своими речами и образом действий своих точно протестуют с гордостью против своего же имени, против звания, которое носят, против дела, которому наружно служат и которым живут и содержатся. Случается слышать, как воспитатель, управляющий заведением, презрительно отзывается о педагогах, отстаивающих строгость дисциплины в воспитании; как военный офицер с негодованием громит отсталых людей, доказывающих необходимость дисциплины для армии; как священник с высшей точки зрения осуживает обычай ходить по праздникам к обедне; как судья и ученый юрист обзывает невеждами людей, требующих наказания вору, утверждающих, что прислуга должна повиноваться хозяевам... Все пошли врознь, всем стало трудно соединяться для деятельности, потому что все с первых же шагов расходятся в мыслях о деле, или, вернее сказать, во фразах, облекающих неясные мысли.

    Отчего происходит все это? Кажется, главную причину надо бы искать в непомерном, уродливом развитии самолюбия, в силу которого молодой, не видавший еще света человек, входя в незнакомое ему общество, сразу относится к нему враждебно, теряет спокойное самосознание, становится резок, отрывист и дерзок. Он приносит в незнакомую среду единственный капитал - высокое о себе мнение, и одна мысль, что его разумеют ниже, чем он сам себя разумеет, приводит уже его в раздражение, отнимает у него простоту, ставит его на ходули, облекает его в протест, не имеющий смысла... Представим себе целую компанию, составленную из таких болезненно, не в меру самолюбивых людей: это сопоставление довольно комично, взятое само по себе; но, как ни смешно, оно служит образом того состояния, в котором находится у нас так часто компания людей, случайно сошедшихся вместе или соединившихся для общей деятельности...

    XII

    Есть термины, износившиеся до пошлости от того, что их беспрерывно употребляют без определительной мысли, от того, что их слышишь во всяком углу от всякого, и, произнося их, глупый готов почитать себя умным, невежда воображает себя стоящим на высоте знания. До того может износиться ходячее на рынке слово, что серьезному человеку становится уже совестно употреблять его: он чувствует, что это слово, прозвучав в воздухе, принимает отражение всех пустых и пошлых представлений, с которыми ежеминутно произносится оно на рынке ходячей фразы. Тогда наступает пора сдать такой термин в кладовую мысли: надо ему вылежаться в покое, надо ему очиститься в глубоком горниле самоиспытующей мысли, пока может оно снова явиться на свет ясным и определенным ее выражением.

    Такая судьба угрожает, кажется, одному из любимых наших терминов: развивать, развитие. В книгах, в брошюрах, в руководящих статьях и фельетонах, в застольных речах, в проповедях, в салонных разговорах, в официальных бумагах, на лекциях, в уроках гимназии и народной школы, - всюду прожужжало слух это ходячее слово, и уже тоска нападает на душу, когда оно произносится. Пора бы, кажется, приняться за серьезную проверку понятия, которое в этом слове заключается; пора бы вспомнить, что этот термин: развитие, не имеет определительного смысла без связи с другим термином: сосредоточение. Пора бы обратиться за разъяснением понятий к общей матери и учительнице - природе. От нее нетрудно научиться, что всякое развитие происходит из центра и без центра немыслимо, - что ни один цветок не распустится из почки и ни в одном цветке не завяжется плод, если иссохнет центр зиждительной сиды образования и обращения соков. Но о природе мы, как на беду забыли, и не справляясь с нею, составляем свои детские рецепты развития: в цветочной почке мы хотим механически раскрыть и расправить лепестки грубою рукою прежде, нежели настала им пора раскрыться внутренним действием природной силы, - и разумеется, и называем это развитием: мы только уродуем почку, и раскрытые нами лепестки засыхают без здорового цветения, без надежды на плод здоровый! Не безумное ли это дело? и не похоже ли оно на фантазию того ребенка в басне, который думал чашкою вычерпать море?

    А сколько является отовсюду таких безумных ребят, таких непризванных развивателей и учителей! Страсть их к развиванию доходит до фанатизма, и нет такого глупца и невежды, который не считал бы себя способным развивать кого-нибудь. Но пусть бы одни носились с своею неразумною старстью: всего поразительнее то, что вместе с ними, иногда вслед за ними, и люди, по-видимому, разумные, люди серьезной мысли, точно околдованные волшебным словом, ходячею монетой рынка, принимаются повторять его, поддакивать ему, и на этом слове, на смутном понятии, с ним соединяемом, стороят целые системы образовательной и педагогической деятельности.

    И все эти фантазии разыгрываются, все эти планы сочиняются для того, чтобы оперировать, точно in anima vili, на массе так называемых темных людей, на массе народной. На нее готовится поход: но ни полководцы, ни воины, никто не дает себе труда слиться с нею, пожить в ней, исследовать ее психическую природу, ее душу, потому что у народа есть душа, к которой надобно приощаться для того, чтобы разуметь ее! Нет, преобразователи ее и просветители видят в ней только известную величину, известную данную умственной силы, над которую требуется производить опыты. И притом, какая удивительная смелость и самоуверенность! - Требуется во имя какой-то высшей и безусловной цели производить эти опыты обязательно и принудительно!! Как производить их - в этом самом учители нетолько сходятся - в твердом намерении действовать на мысль и развивать, развивать ее! Напрасно возражают им слабые голоса, что у простого человека не один ум, что у него душа есть, такая же как у всякого другого, что в сердце у него та же крепость, на которой надо строить всю жизнь свою, и на которой до сих пор стоит у него церковное строение... Нет, - они обращаются все к мысли и хотят вызвать ее к праздной, в сущности, деятельности, на вопросах, давно уже легко и дешево решенных самими просветителями. Какое заблуждение! Если бы потрудились они, без самоуверенности и без высокомерной мысли о своем разуме, войти в темную массу и приобщиться к ней, они увидели бы, что темный человек сам ищет и просит света и жаждет просвещения, но открывают ему только с той стороны, с которой оно может взаправду просветить его, не смутив души его, не разорив его жизни. Он чувствует, что всего дороже ему духовная его природа, и через сердце хочет пролить свет в нее. Когда с этой стороны прильет ему свет разума, - он не ослепит его, не разорит его жизни, не привысит центра тяжести, на котором утверждено его основание. Но когда операция развивания направлена исключительно на мысль его, когда его хотят начинить так называемыми знаниями и фактами учебников и общими выводами теорий, и ним произойдет то же, что происходит с конусом, когда хотят утвердить конус на острой вершине.


Николай Устрялов.

    Путь термидора

    В дни кронштадтского восстания некоторые русские публицисты в Париже заговорили о "русском термидоре". "Последние Новости" П.Н. Милюкова посвятили даже несколько статей установлению аналогии между процессом, ныне совершающемся в России, и термидорским периодом великой французской революции.

    В какой мере справедливы эти аналогии и что такое "путь термидора"? Термидор был поворотным пунктом французской революции. Он обозначил собою начало понижения революционной кривой. Путь термидора есть путь эволюции умов и сердец, сопровождавшийся, так сказать, легким "дворцовым переворотом", да и то прошедшим формально в рамках революционного права. При этом необходимо подчеркнуть, что основным, определяющим моментом термидора явилось именно изменение общего стиля революционной Франции и обусловленная им эволюция якобинизма в его "толпе". Кровавый же эпизод 9 числа (падение Робеспьера) есть не более как деталь или случайность, которой могло бы и не быть и которая нисколько не нарушила необходимой, и предопределенной связи исторических событий.

    "Если бы Робеспьер удержал за собой власть, -　говорил Бонапарт Мармону, -　он изменил бы свой образ действий; он восстановил бы царство закона; к этому результату пришли бы без потрясений, потому что добились бы его путем власти".

    Гений Бонапарта в этих словах интуитивно постиг истину, которая впоследствии была вскрыта и подробно доказана историками. 9 термидора не есть новая революция, не есть революционная ликвидация революции. Это лишь один из второстепенных и "бытовых" моментов развития революционного процесса.

    "Побежденный людьми, из которых одни были лучше, а другие хуже его, -　пишет о Робеспьере Ламартин в своих знаменитых "Жирондистах", -　он имел несчастно умереть в день окончания террора, так что на него пала та кровь жертв казней, которые он хотел прекратить, и проклятия казненных, которых он хотел спасти. День его смерти может быть отмечен как дата, но не как причина прекращения террора. Казни прекратились бы с его победой так же. как они прекратились с его казнью" (Ламартин, т. IV, гл. 61).

    Якобинцы не пали -　они переродились в своей массе. Якобинцы, как известно, надолго пережили термидорские события -　сначала как власть, потом как влиятельная партия: сам Наполеон вышел из их среды. Робеспьер был устранен теми из своих друзей, которые всегда превосходили его в жестокости и кровожадности. Если бы не они его устранили, а он их, если бы даже они продолжали бы жить с ним дружно, -　результат оказался бы тот же -　гребень революционной волны, достигнув максимальной высоты, стал опускаться...

    "Мы не принадлежим к умеренным, -　кричал кровавый бордоский эмиссар Талльен с трибуны Конвента в роковой день падения Робеспьера, замахиваясь на него кинжалом, -　но мы не хотим, чтобы невинность терпела угнетение". Гора шумно приветствовала это заявление и сопровождавший его жест...

    А вот эпизод из жизни Колло д'Эрбуа, одного из главных деятелей термидорского переворота.

    Однажды вечером Фукье-Тенвилль (знаменитый прокурор террора, "топор республики") был вызван в Комитет общественного спасения. "Чувства народа стали притупляться, -　сказал ему Колло. -　Надо расшевелить их более внушительными зрелищами. Распорядись так, чтобы теперь падало до пятисот голов в день". -　"Возвращаясь оттуда, -　признавался потом Фукье-Тенвилль, -　я был до такой степени поражен ужасом, что мне, как Дантону, показалось, что река течет кровью..."

    Можно было бы привести множество аналогичных рассказов и о других героях термидора: Барере, Бильо-Варенне и проч. Все они были поэтами и мастерами крови. И они-то стали невольными агентами милосердия, защитниками угнетенной невинности!.. Революция, как Сатурн, поглощала своих детей. Но она же, как Пигмалион, влагала в них нужные ей идеи и чувства...

    * * *

    Да, это так. Революция божественно играла своими героями, осуществляла свою идею, совершая свой крестный путь. И люди, ее "углубившие" до пропасти, поражали ее гидру, ликвидируя дело своих рук во имя все того же Бога революции... Змея жалила свой собственный хвост, превращаясь в круг -　символ совершенства.

    "Человечность и снисходительность вернулись в среду революции", -　резюмирует Сорель сущность термидора. Это, однако, ни в какой мере не знаменовало еще торжества контрреволюционеров. "Революция, казалось, окрепла после падения Робеспьера. Желая избавиться от террористов, французы и не думают отдавать себя в руки эмигрантов. Самое название этой партии и имена стоящих во главе ее аристократов продолжают означать для большинства французов возврат к старому порядку и порабощение иностранцами. Эмиграция возбуждает против себя лучшее чувство французского народа -　патриотизм, и наиболее прочное побуждение -　личный интерес" (Европа и французская революция, т. IV, гл. 4).

    Революция перерождается, оставаясь сама собой. Ее уродливости уходят в прошлое, ее "запросы" и крайности -　в будущее, ее конкретные "завоевания" для настоящего обретают прочную опору. "Победить чужеземцев, пользоваться независимостью, довершить организацию республики" -　вот твердая цель общенациональных стремлений. Революция ищет и находит свои достижимые задачи.

    Но старые формы ее всестороннего "углубления" еще продолжают некоторое время соблюдаться, хотя дух, их воодушевлявший, уже исчез. Революция эволюционирует. "В окровавленном храме перед опустевшим алтарем, -　описывает Тэн эту эпоху, -　все еще произносят условленный символ веры, и громко поют обычные славословия, но вера пропала..." Однако постепенно ортодоксальный якобинизм покидается самими якобинцами. "С каждым месяцем, под давлением общественного мнения, они отходят все дальше от культа, которому служили... До термидора официальная фразеология покрывала своей догматической высокопарностью крик живой истины, и каждый причетник и пономарь Конвента, замкнувшись в своей часовне, ясно представлял себе только человеческие жертвоприношения, в которых он лично принимал участие. После термидора поднимают голос близкие и друзья убитых, бесчисленные угнетаемые, и он поневоле видит общую картину и детали ужасных деяний, в которых он прямо или косвенно принимал участие своим согласием и своим вотумом" (Происхождение совр. Франции, т. IV, гл. 5).

    Начался отлив революции. Она становится менее величественной, но зато уже не столь тягостной для страны. На сцену выступают люди "равнины" и "болота", смешиваясь с оставшимися монтаньярами. "С Робеспьером и Сен-Жюстом, -　констатирует Ламартин, -　кончается великий период республики. Появляется новое поколение революционеров. Республика переходит от трагедии к интриге, от мистицизма к честолюбию, от фанатизма к жадности". Однако она столь устала от трагедии, мистики и фанатизма, что готова на время им предпочесть даже интригу, честолюбие и жадность...

    Диктатура комитетов вызывает протесты и уступает место выборному началу. "Народные комитеты, -　заявляет Бурдон, -　не есть сам народ. Я вижу народ только в местных избирательных собраниях". Не протестуя, таким образом, против самого принципа революции, "термидорианцы" восстают лишь против его своеобразного применения Робеспьером и его друзьями. Невольно приходит на память недавний лозунг кронштадтцев насчет "свободно избранных советов..."

    * * *

    Таков "путь термидора". Его торжество обусловливалось его органичностью. В отличие от путей Вандеи и Кобленца, он опирался на существо самой революции, принимая ее основу и подчиняясь ее законам. Термидорский сдвиг был подготовлен настроениями революционной Франции и совершен Конвентом, т. е. высшим законным органом революции. "Что обеспечивало Конвенту победу, -　по глубокому замечанию Сореля, -　так это то, что сила, которой он пользовался, не была контрреволюционной: то была сама вооруженная революция, реагирующая против себя для того, чтобы спастись от собственных излишеств". Это нужно раз навсегда запомнить и иметь в виду.

    И когда в наши дни там и сям поднимаются толки о "русском термидоре", необходимо прежде всего усвоить истинные черты и усвоить урок французского. Иначе кроме "злоупотребления термином" ничего не получится.

    Детали, конкретные очертания революции у нас радикально и несоизмеримо иные. В частности, судя по всему, в теперешней Москве нет почвы для казуса в стиле 9 термидора. Но, как мы установили, он и не существен сам по себе для развития революции. Он мог быть, но его могло и не быть, -　"путь термидора" не в нем.

    Что же касается этого пути, то он уже начинает явственно намечаться в запутанной и сложной обстановке наших необыкновенных дней.

    Конечно, он не в белых фронтах и окраинных движениях, вдохновляемых чужеземцами и эмиграцией. Нет, все эти затеи ему не только чужды, но и враждебны, -　лишь безнадежные слепцы или контрреволюционеры в худшем смысле этого слова могут ими обольщаться. Страна -　не с ними. Они -　вне революции.

    Но он -　и не в стихийных восстаниях или голодных бунтах против революционной власти. Эти восстания и бунты, быть может, в известной мере способствуют его зарождению и укреплению. Но по своему содержанию он не имеет с ними ничего общего. Революционная Франция, как ныне Россия, хорошо знала подобные мятежи городков и деревень: прочтите хронику эпохи (Эвре, Дьепп, Лион, Вервен, Лилль и т.д.). Однако они никогда не были победоносны, уже по одному тому, что не имели творческой идеи и неизменно оказывались не более как бесцельными, хотя и естественными, конвульсиями страдания. Победи они -　революционный процесс был бы не плодотворно завершен, а лишь бессмысленно прерван, чтобы снова возобновиться...

    Путь термидора -　в перерождении тканей революции, в преображении душ и сердец ее агентов. Результатом этого общего перерождения может быть незначительный "дворцовый переворот", устраняющий наиболее одиозные фигуры руками их собственных сподвижников и во имя их собственных принципов (конец Робеспьера). Но отнюдь не исключена возможность и другого выхода -　того самого, о котором говорил Бонапарт Мармону: приспособление лидеров движения к новой его фазе. Тогда процесс завершается наиболее удачно и с меньшими потрясениями -　"путем власти".

    * * *

    В современной России как будто уже чувствуется веяние этой новой фазы. Революция уже не та, хотя во главе ее -　все те же знакомые лица, которых ВЦИК отнюдь не собирается отправлять на эшафот. Но они сами вынужденно вступили на путь термидора, неожиданно подсказанный им кронштадтской Горой; не удастся ли им поэтому избежать драмы 9 числа?

    Большевистский орден несравненно сплоченнее, дисциплинированнее, иерархичнее якобинцев. Вместе с тем Ленин более гибок и чуток, нежели Робеспьер. Если у нас не было Верньо и Дантона, то наши крайние якобинцы крупнее и жизненнее французских, хотя в аспекте "быта" не менее их ужасны. Быть может, они и кончат иначе. Но основная линия развития самой революции, по-видимому, остается в общем тою же.

    Ныне есть признаки кризиса революционной истории. Начинается "спуск на тормозах" от великой утопии к трезвому учету обновленной действительности и служению ей, -　революционные вожди сами признаются в этом. Тяжелая операция, -　но дай ей Бог успеха!

    Когда она будет завершена, -　новая обстановка создаст и новые формы. Тормоза станут уже не нужны. "Революция спасается от собственных излишеств". И горе тем, кто помешает ей в этом, -　с трибун ли красных клубов или из жалких эмигрантских конур...


Николай Устрялов.

    Политика массы

    Двадцатый век родился под знаком пробуждения активности больших человеческих масс... В ряду глубоких изменений, внесенных в мир мировой войной, особое внимание привлекает к себе своеобразный кризис государственных форм... Конечно, не воина породила эти явления— напротив, она сама явилась результатом и признаком их созревающей реальности. Она лишь их обнаружила, подчеркнула, заострила. Они зрели в недрах XIX века и, как видно, представляют собой нечто естественное и закономерное...

    ...Италия и Россия становятся ныне волею судьбы в центре и фокусе, общего внимания. Падение Габсбургов, гогенцоллернов и султанов не слишком потрясло мир и не заставило ученых обратиться к пересмотру некоторых, уже поседевших за свою столетнюю жизнь государственно-правовых представлений: словно лопнул Морган или Ротшильд, не более!

    Но события в России и Италии ставят в порядок дня вопрос о существенной переоценке целой цепи начал, на которых покоилось конституционное и Демократическое государство...

    Муссолини лучше социалистов учел опыт русской революции- великий урок "массового действия", преподандый ею политикам всех стран. Он понял все значение централизованного руководства в революционные времена, всю необходимость сочетать воедино убеждение с принуждением, или, по Сорелю, "мифа" с "action directe" ("прямым действием". - Ред.). (Жорж Сорель - известный французский социолог и социалист, сторонник синдикализма и корпоративной организации власти; его идеи обильно заимствовали и партии фашистской ориентации. - Ред.) Отсюда военная организация политической партии, с одной стороны, и широкая пропаганда, покоряющая массу, — с Другой. Для пропаганды нужны лозунги, доступные и зажигающие, бьющие в сердца и, главное, попутные динамике определяющих социальных интересов эпохи. Эти лозунги нашлись у фашизма....

    Недаром Муссолини никогда не скрывал своего уважения к Ленину. Он отвергает формальную демократию как устаревшую политическую форму плутократической эпохи. Он говорит о государстве труда. Он сходится с большевизмом в стремительном отрицании свободы как самоцели и в утверждении первенства государства над бунтующим индивидом. Он подражает большевизму в организационных методах, в строительстве партийной диктатуры... Эпохи больших социальных кризисов всегда сопровождаются расстройством устоев и связей политической . жизни. В души людей прокрадывается сомнение в старом и дотоле бесспорном принципе власти. Начинается загнивание руководящих учреждений, лишенных живительного общения, реального взаимопонимания с широкими народными массами и активными их слоями. Национальная жизнь, если она вообще не иссякла, нащупывает новые, иные пути своего самоопределений помимо дряхлеющих официальных органов, (воздается новый правящий слой, "история меняет лошадей". Пробивая дорогу к власти в обстановке общественного смятения, политической неразберихи, общей порчи социальных нравов и надорванного правосознания, люди этого нового слоя принуждаются действовать революционно и, следовательно, насильственно, авторитарно. Так, в результате анархических брожений создается благоприятная почва для диктатур: "Избавиться от анархии можно лишь путем деспотизма", -подметил еще Ипполит Тэн (И.Тэн — известный французский историк социолог. - Ред.).

    Фашизм полностью перенял у Ленина идею партийной диктатуры и централистский организационный принцип внутрипартийного строения. Можно даже сказать, что иерархическое начало проведено у фашистов более прямолинейно и откровенно, чем у большевиков, постоянно' декларирующих свою преданность началам "внутрипартийной демократии". Государство — это партия. Партия — это вождь, "дуче". Правящая партия — органический отбор, "элита", а не "народное представительство". Правление государством должно осуществляться через элиту для -народа, а не через народ против элиты: долой количество - дорога качеству! Но нынешняя "элита" фашизма - это вытяжки средних классов, это новый правящий слой: новые времена, новые люди.

    Фашистская картина историй несовместима с какими-либо "соединенными штатами". Либо повсеместный фашизм - и тогда "гегелевская" панорама исторической диалектики, либо существенно иная, новая концепция государства и тогда "соединенные штаты". Между этими двумя пределами - ближе к первому - вьется змеящийся путь реальной исторической жизни. Русская революция всецело проникнута пафосом второго предела, идеей грядущего международного братства, что, впрочем, не мешает ей в своей реальной политике отдавать надлежащую дань и упрямой "гегелевской" необходимости... ("Итальянский фашизм". -Харбин. №8.) Что такое Гитлер: проселочная тропинка германской истории или ее генеральный тракт? Что такое национал-социализм: мыльный пузырь .безвременья или гром, загремевший с исторических небес? На этот вопрос ответит история. Материалы для ответа растут и множатся на наших глазах. Интересно и поучительно следить за ними и за их накоплением. Прежде, в довоенные годы и в XIX веке, не бывало примеров столь бурного роста, столь молниеносного успеха массовой

    политической партии. В 1919 году в Мюнхене меблированные комнаты Розенбад оказали приют первым собраниям "Немецкой рабочей партии"; на этих собраниях заседало семь человек, считая самого вождя. А в 1932 году на президентских выборах Гитлер собрал свыше и миллионов голосов. Число членов партии достигло миллиона двухсот тысяч. Еще через год больше 17 миллионов избирателей отдали свои голоса вождю, уже возглавлявшему правительственную власть Германии. Таковы темпы.

    Партия массы. Ее успех — поветрие, коллективный гипноз, если угодно, психоз. Но поветрие, побуждающее повышенную возбудимость, волю к действию, к действенности: воинствующая партия, когорта бойцов.

    В этом отношении она глубоко и подлинно современна: XX век родился под знаком пробуждения активности больших человеческих масс, хлынувших в историю. Так было и прежде, в критические эпохи, когда "рок менял лошадей". Теперь это проявляется тем острее, чем многолюднее земной шар, и особенно его решающие участки. Дай рок меняет уже не лошадей, а лошадь на разного рода механические двигатели. "Восстание масс" находит отзвуки и отражения повсюду - в культуре, в стиле эпохи: количество

    переходит в качество. Массовые партии — знамение времени.-Ленин создает замечательную стратегию и тактику массового действия: революция новой эры родила своего Клаузевица, математически и вместе с тем вдохновленно исчислявшего конкретные стадии той чудесной диалектики страха и любви, бунта и послушания, которую являет собой пробужденная к жизни масса.

    А как же "герои"? Разумеется, герои и вожди не исчезли. Но они восприняли новый облик: это не полубоги, не помазанники божьей милостью, а исчадия массы,. плоть от ее плоти. Это не кормчие романтических трирем, а шоферы трезвых моторов, Если в них есть романтика, то совсем иная, новая. Кепка Ленина, куртка Сталина, черная рубашка Муссолини и коричневая Гитлера - символы. В них светится политическая современность, напоенная судьбою, как миф. Ллойд Джордж назвал, как известно, Ленина "первым великим фашистом наших дней". Конечно, не кто иной, как Ленин, должен быть признан в нашу эпоху отцом и наиболее глубоким теоретиком этого организационного принципа, сочетающего в себе живую непосредственную ориентацию на широкие массы с повышенной оценкой значимости руководства, авторитета и жесткой дисциплины. Орденское братство Сочетается с

    Орденской иерархией и орденским послушанием. У Ленина эта организационная идея была связана с коммунизмом, с подновленным марксистским миросозерцанием и собственной, тщательно продуманной философией современной эпохи. Фашизм стремится поставить взятый у Ленина организационный принцип на службу другому политическому и историческому миросозерцанию. У фашизма свой большой стратегический план: кое в чем Он своеобразно пересекается и перекликается с большевистским, во многом ему противоречит. Диалектика этих двух значительнейших идеократических систем нашего времени на фоне объективной диалектики наличных социальных сил и тенденций наполнит собой, вероятно, ближайший период мировой истории...

    В то время как ленинская доктрина связывает партию теснейшим образом с рабочим классом, авангардом и главою которого она является, фашизм пытается теоретически осмыслить и практически осуществить возможность сверхклассовой национально-государственной партии: "сотрудничество классов, развитие всех национальных энергий" (Б. Муссолини). Гитлер в этом отношении всецело следует за фашизмом: бурно атакуя марксистский догмат классовой борьбы, он ему противополагает, как мы уже знаем, догмат расового и национального единства.

    Далее, заимствуя у Ленина формально организационный принцип строения партии, фрашизм острее и специфичнее подчеркивает его диктаториальный, авторитарный характер. В большевизме, исторически укорененном в марксистскую социологию, личный момент, роль вождя или вождей не выступают, не выпячивают столь демонстративно. В коммунистической партии доселе сохраняется выборность и центрального партийного комитета, и его генерального секретаря; авторитет и прочное положение руководства достигаются мерами неуставного порядка, формально не фиксируются; централизм партийного аппарата объявляется "демократическим". Фашизм, напротив, формально провозглашает несменяемость дуче, открыто усваивает принцип водительства, авторитарной иерархии, назначаемости сверху на все партийные должности. Он возводит в теорию исторически сложившуюся большевистскую практику, порывает и с самим обрядом демократической выборности как либо излишним, либо вредным, лелеет самую идею вождизма как главу угла.

    Совсем иной стиль у большевиков. Ленин постоянно настаивал на органической сращенности масс — через класс и партию — с вождями, поскольку последние отвечают своему назначению... Вождистский авторитет Сталина ныне всемерно крепится партийным аппаратом. Но сам диктатор никогда не позволит себе авторитарного жеста. Напротив, он не упустит случая подчеркнуть неоспоримость - изначального приоритета .масс. Народы томятся о хлебе: мировой хозяйственный кризис. Но кризис этот - не каприз неодолимых сверхчеловеческих сил, не черствая лютость природы или плод случайного бедствия. Нет, он - результат болезни самого человека, народов, человечества, теряющих жизненный контакт, живую связь с хозяйством. Это кризис организации, кризис власти, кризис доверия. В конце концов это кризис веры, миросозерцания. И народы чувствуют это. И они охвачены жадными исканиями, вещими судорогами, одержимы страстными идеями. В обстановке шатаний, бед и упадка на перекрестке эпох мы убеждаемся, что далеко не иссяк запас творческой страсти, вложенной в человечество. Можно говорить о мире несчастном и бьющемся в тупиках, но вместе с тем можно говорить также о "мире верующем и героическом"! И это, в сущности, основное утешение перед лицом катастрофы, нависшей над нынешним миром, над всеми нами. ("Германский национал-социализм" - Харбин. 1933.) .


Столыпин Петр Аркаадьевич.

    Дайте России покой!

    Господа члены Государственной думы! Прислушиваясь к прениям по земельному вопросу и знакомясь с ними из стенографических отчетов, я пришел к убеждению, что необходимо ныне же до окончания прений сделать заявление... Я исхожу из того положения, что все лица, заинтересованные в этом деле, самым искренним образом желают его разрешения. Я думаю, что крестьяне не могут не желать разрешения того вопроса, который для них является самым близким и самым больным. Я думаю, что и землевладельцы не могут не желать иметь своими соседями людей спокойных и довольных вместо голодающих и погромщиков. Я думаю, что и все русские люди, жаждущие успокоения своей страны, желают скорейшего разрешения того вопроса, который, несомненно, хотя бы отчасти, питает смуту... Я не буду останавливаться... на провозглашавшихся здесь началах классовой мести со стороны бывших крепостных крестьян к дворянам, а постараюсь встать на чисто государственную точку зрения, постараюсь отнестись совершенно беспристрастно, даже более того, бесстрастно к данному вопросу...

    Переходя к предложениям разных партий, я прежде всего должен остановиться на предложении партии левых... Я не буду оспаривать тех весьма спорных по мне цифр, которые здесь представлялись ими. Я охотно соглашусь и с нарисованной ими картиной оскудения земледельческой России. Встревоженное этим, правительство уже начало принимать ряд мер для поднятия земледельческого класса. Я должен указать только на то, что тот способ, который здесь предложен, тот путь, который здесь намечен, поведет к полному перевороту во всех существующих гражданских правоотношениях; он ведет к тому, что подчиняет интересам одного, хотя и многочисленного, класса интересы всех других слоев населения. Он ведет, господа, к социальной революции. Это сознается, мне кажется, и теми ораторами, которые тут говорили. Один из них приглашал государственную власть возвыситься в этом случае над правом и заявлял, что вся задача настоящего момента заключается именно в том, чтобы разрушить государственность с ее помещичьей бюрократической основой... Согласно этому учению, государственная необходимость должна возвыситься над правом не для того, чтобы вернуть государственность на путь права, а для того, чтобы уничтожить в самом корне именно существующую государственность, существующий в настоящее время государственный строй. Словом, признание национализации земли, при условии вознаграждения за отчуждаемую землю или без него, поведет к такому социальному перевороту, к такому перемещению всех ценностей, к такому изменению всех социальных, правовых и гражданских отношений, какого еще не видела история...

    Та картина, которая наблюдается теперь в наших сельских обществах, та необходимость подчиняться. всем одному способу ведения хозяйства, необходимость постоянного передела, невозможность для хозяина с инициативой применить к временно находящейся в его пользовании земле свою склонность к определенной отрасли хозяйства, все это распространится на всю Россию. Все и все были бы сравнены, земля стала бы общей, как вода и воздух. Но к воде и к воздуху не прикасается рука человеческая, не улучшает их рабочий труд, иначе на улучшенные воздух и воду, несомненно, наложена была бы плата, на них установлено было бы право собственности. Я полагаю, что земля, которая распределилась бы между гражданами, отчуждалась оы у одних и предоставлялась бы другим местным социал-демократическим присутственным местом, что эта земля получила бы скоро те же свойства, как вода и воздух. Ею бы стали пользоваться, но улучшать ее, прилагать к ней свой труд с тем, чтобы результаты этого труда перешли к другому лицу, - этого никто не стал бы делать. Вообще стимул к труду, та пружина, которая заставляет людей трудиться, была оы сломлена. Каждый гражданин - а между ними всегда были и будут тунеядцы - будет знать, что он имеет право заявить о желании получить земйю, приложить свой труд к земле, затем, когда занятие это ему надоест, бросить ее и пойти опять бродить по белу свету. Все будет сравнено, - (но нельзя ленивого) равнять к трудолюбивому, нельзя человека тупоумного приравнять к трудоспособному. Вследствие этого культурный уровень страны понизится. Добрый хозяин, хозяин изобретательный, самою силой вещей будет лишен возможности приложить свои знания к земле.

    Надо думать, что при таких условиях совершился бы новый переворот, и человек даровитый, сильный, способный силою восстановил бы свое право на собственность, на результаты своих трудов. Ведь, господа, собственность имела всегда своим основанием силу, за которою стояло и нравственное право. Ведь и раздача 'земли при Екатерине Великой оправдывалась необходимостью заселения незаселенных громадных пространств, и тут была государственная мысль. Точно так же право способного, право даровитого создало и право собственности на Западе. Неужели же нам возобновлять этот опыт и переживать новое воссоздание права собственности на уравненных и разоренных полях России? А эта перекроенная и уравненная Россия, что, стала ли бы она и более могущественной и богатой?.. Уничтожены, конечно, будут культурные хозяйства...

    Теперь обратимся, господа, к другому предложенному нам проекту, проекту партии Пароднои свободы (партии кадетов. - Ред.)... Я должен сказать, что и в этом проекте для меня не все понятно, и он представляется мне во многом противоречивым. Докладчик этой партии в своей речи отнесся очень критически к началам национализации земли. Я полагал, что он логически должен поэтому прийти к противоположному, к признанию принципа собственности. Отчасти это и было сдельно. Он признал за крестьянами право неизменного, постоянного пользования землей, но вместе с тем для расширения его владений он признал необходимым нарушить постоянное Пользование его соседей-землевладельцев, вместе с тем он гарантирует крестьянам ненарушимость их владений в будущем. Но раз признан принцип отчуждаемости, то кто же поверит тому, что, если понадобится со временем отчудить (так в тексте; имеется в виду ?произвести отчуждение?. -Ред.) земли крестьян, они не будут отчуждены, и поэтому мне кажется, что в этом отношении проект левых партий гораздо более искренен и правдив, признавая возможность пересмотра трудовых норм, отнятие излишка земли у домохозяев. Вообще, если признавать принцип обязательного количественного отчуждения, то есть принцип возможности отчуждения земли у того, у кого ее много, чтобы дать тому, у кого ее мало, надо знать, к чему (это) поведет в конечном выводе - это приведет к той же национализации земли... Никто не будет прилагать свой труд к земле, зная, что плоды его трудов могут быть через несколько лет отчуждены...

    Но между мыслями, предложенными докладчиком партии Народной свободы, есть и мысль, которая должна сосредоточить на себе самое серьезное внимание. Докладчик заявил, что надо предоставить самим крестьянам устраиваться так, как им удобно. Закон не призван учить крестьян и навязывать им .какие-либо теории, хотя бы эти теории и признавались законодателями совершенно основательными и правильными. Пусть каждый устраивается по-своему, и только тогда мы действительно поможем населению. Нельзя такого заявления не приветствовать, и сами грабительство во всех своих стремлениях указывает только на одно: нужно снять те оковы, которые наложены на крестьянство, и дать ему возможность самому избрать тот способ пользования землей, который наиболее его устраивает. Интересно еще в проекте партии Народной свободы другое провозглашаемое начало. Это начало государственной помощи... Оно мне кажется несколько противоречивым провозглашаемому принципу принудительного отчуждения...

    Я позволю себе остановиться еще на одном способе разрешения земельного вопроса, который засел во многих головах. Этот способ, этот путь - это путь насилия. Вам всем известно, господа, насколько легко прислушивается наш крестьянин простолюдин к всевозможным толкам, насколько легко он поддается толчку, особенно в направлении разрешения своих земельных вожделений явочным путем, путем, так сказать, насилия. За это уже платился несколько раз наш серый крестьянин. Я не могу не заявить, что в настоящее время опасность новых насилий, новых бед в деревне возрастает. Правительство должно учитывать .два явления: с одной. стороны, несомненное желание, потребность, стремление широких кругов общества поставить работу в государстве на правильных законных началах и приступить к правильному новому законодательству для улучшения жизни страны... Но наряду с этим существует и другое: существует желание усилить брожение в стране, бросать в население семена возбуждения, смуты...

    Я должен сказать, что в настоящее время опасность эта еще далека, но необходимо определить ту черту, за которой опасность эта, опасность успешного воздействия на население в смысле открытого выступления, становится действительно тревожной. Государство, конечно, переступить эту черту, этот предел, не дозволит, иначе оно перестанет быть государством и станет пособником собственного своего разрушения... Насилия допущены не будут. Национализация земли представляется правительству гибельною для страны, а проект партий Народной свободы, то есть полу-экспроприация, полу-национализация, в конечном выводе, по нашему мнению, приведет к тем же результатам, как и предложения левых партий. Где же выход?.. Цель у правительства вполне определенна: правительство желает поднять крестьянское землевладение, оно желает видеть крестьянина богатым, достаточным, так как где достаток, там, конечно, и просвещение, там и настоящая свобода. Но для этого необходимо дать возможность способному, трудолюбивому крестьянину, то есть боли земли русской, освободиться от тех тисков, от тех теперешних условий жизни, в которых он в настоящее время находится. Надо дать ему возможность укрепить за собой плоды трудов своих и представить их в неотъемлемую собственность. Пусть собственность эта будет общая там, где община еще не отжила, пусть она будет подворная там, где община уже не жизненна, но пусть она будет крепкая, пусть будет наследственная. Такому собственнику-хозяину правительство обязано порочь советом, помочь кредитом, то есть деньгами. Теперь же надлежит немедленно браться за незаметную черную работу, надлежит сделать учет всем тем малоземельным крестьянам, которые живут земледелием. Придется всем этим малоземельным крестьянам дать возможность воспользоваться из существующего земельного запаса таким количеством земли, которое им необходимо, на льготных условиях. Мы слышали тут, что для того, чтобы дать достаточное количество земли всем крестьянам, необходимо иметь запас в 57 000 000 десятин земли. Опять-таки, говорю, я цифры не оспариваю. Тут же указывалось на то, что в распоряжении правительства находится только 10.000.000 десятин земли. Но, господа, ведь правительство только недавно начало образовывать земельный фонд, ведь Крестьянский банк перегружен предложениями.

    Здесь нападали и на Крестьянский банк, и нападки эти были достаточно веские. Была при этом брошена фраза: ?Это надо бросить?. По мнению правительства, бросать нцчего не нужно. Начатое дело надо улучшать. При этом должно, быть может, обратиться к той мысли, на которую я указывал раньше, - мысли о государственной помощи. Остановитесь, господа, на том соображении, что государство есть один целый организм и что если между частями организма, частями государства начнется борьба, то государство неминуемо погибнет и превратится в "царство, разделившееся на ся". В настоящее время, государство у нас хворает. Самой больной, самой слабой .частью, которая хиреет, которая завязает, является крестьянство. Ему надо помочь. Предлагается простой, совершенно автоматический, совершенно механический способ: взять и разделить все 130.000 существующих в настоящее время поместий. Государственно ли это? Не напоминает ли это историю тришкина кафтана - обрезать полы, чтобы сшить из них рукава?

    Господа, нельзя укрепить больное тело, питая его вырезанными из него самого кусками мяса; надо дать толчок организму, создать прилив питательных соков к больному месту, и тогда организм осилит болезнь; в этом должно, несомненно, участвовать все государство, все части государства должны прийти на помощь той его части, которая в настоящее время является слабейшей. В этом смысл государственности, в этом оправдание государства, как одного социального целого. Мысль о том. что все государственные силы должны прийти на помощь слабейшей его части, может напоминать принципы социализма: но если это принцип социализма, то социализма государственного, который применялся не раз в западной Европе и приносил реальные и существенные результаты...

    В общих чертах дело сводилось бы к следующему: государство закупало бы предлагаемые в продажу частные земли, которые вместе с землями удельными и государственными обставляли бы государственный земельный фонд. При массе земель, предлагаемых в продажу, цены на них при этом не возросли бы. Из этого фонда получали бы землю на-льготных условиях те малоземельные крестьяне, которые в ней нуждаются и действительно прилагают теперь свой труд к земле, и затем те крестьяне, которым необходимо улучшить формы теперешнего землепользования. Но так как в настоящее время крестьянство оскудело, ему не под силу платить тот сравнительно-высокий процент, который взыскивается государством, то последнее и приняло бы на себя разницу в проценте, выплачиваемом по выпускаемым им листам, и тем процентом, который был бы посилен крестьянину, который был бы определяем государственными учреждениями. Вот эта разница (и) обременяла бы государственный бюджет...

    Таким образом, вышло бы, что все государство, все классы населения помогают крестьянам приобрести ту землю, в которой они нуждаются. В этом участвовали бы все плательщики государственных повинностей, чинорники, купцы, лица свободных профессий, те же крестьяне и те же помещики. Но тягость была бы разложена равномерно и недавила бы на плечи одного немногочисленного класса 130.000 человек, с уничтожением которого уничтожены были бы, что бы там ни говорили, и очаги культуры. Этим именно путем правительство начало идти, понизив временно проведенным по 87-й статье законом проценты платежа Крестьянскому банку. Способ этот более гибкий, менее огульный, чем тот способ повсеместного принятия на себя государством платежа половинной стоимости земли, которую предлагает партия Народной свободы. Если бы одновременно был установлен выход из общины и создана таким образом крепкая индивидуальна собственность, было бы упорядочено переселение, было бы облегчено получение ссуд под надельные земли, был бы создан широкий мелиоративный землеустроительный кредит, то хотя круг предполагаемых правительством земельных реформ и не был бы вполне замкнут, но виден был бы просвет, при рассмотрении вопроса в его полноте, может быть, и в более ясном свете представился бы и пресловутый вопрос об обязательном отчуждении.

    Пора этот допрос вдвинуть в его настоящие рамки, пора, господа, не видеть в этом волшебного средства, какой-то панацеи против всех бед. Средство это представляется смелым потому только, что в разоренной России оно создаст еще класс разоренных вконец землевладельцев. Обязательное отчуждение действительно может явиться необходимым, но, господа, в виде исключения, а не общего правила, и обставленным ясными и точными гарантиями закона. Обязательное отчуждение может быть не количественного характера, а только качественного. Оно должно применяться главным образом тогда, когда крестьян можно устроить на местах, для улучшения способов пользования ими землей, оно представляется возможным тогда, когда необходимо: при переходе к лучшему способу хозяйства -устроить водопой, устроить прогон к пастбищу, устроить дороги, наконец, избавиться от вредной чересполосицы. Но я, господа, не предлагаю вам полного аграрного проекта. Я предлагаю вашему вниманию только те вехи, которые поставлены правительством...

    Пробыв около 10 лет у дела земельного устройства, я пришёл к глубокому убеждению, что в деле этом нужен упорный труд, нужна продолжительная черная работа... В западных государствах на это потребовались десятилетия. Мы предлагаем вам скромный, но верный путь. Противникам государственности хотелось бы избрать путь радикализма, путь освобождения от исторического прошлого России, освобождения от культурных традиций. Им нужны великие потрясения нам нужна Великая Росиия.

上一页 目录页