孟派在十月

Ю. Денике
Б. Николаевский
Л. Ланде
Б.И. Николаевский
Д. Долин
ЕЛ. Ананьин
Р. Абрамович

孟派在十月


Ю. Денике

    МЕНЬШЕВИКИ В 1917 ГОДУ

    Роль меньшевизма в Февральской революции была очень велика. В некоторые моменты она была решающей, поскольку решения меньшевиков определяли дальнейшее развитие революции. Таким моментом было уже образование первого Временного правительства, в котором меньшевики отказались участвовать, выразив этим свое нежелание вообще участвовать в государственной власти. Они были революционной партией и, тем не менее, отказались от участия в революционной власти. Этот на первый взгляд парадоксальный факт, однако, совершенно логически вытекал из меньшевистской, да и вообще социал-демократической концепции революции, и из того, что можно назвать психологией меньшевизма, которая в этом отношении была в полной гармонии с его теоретической концепцией. Этим меньшевики резко отличались от большевиков, обладавших волей к власти, вопреки разделяемой ими концепции революции, которая и для тех и для других была революцией буржуазной. У рядовых большевиков это было, как и у всех меньшевиков, искренним убеждением, тем более, что такое представление о революции считалось обязательным для марксистов. Позиция Ленина официально была такой же, но на деле она была более сложной. Своей мысли он не договаривал до конца, но есть основания думать, что и в 1905, а тем более в 1917 году он считал возможным, что революция выйдет из пределов революции буржуазной. В своей книге ?Рождение революционной России? В.М. Чернов приводит цитату из Каутского, которая показывает, что позиция русских марксистов не была обязательной для всех марксистов. По поводу русской революции 1905 года Каутский писал: ?Нам необходимо усвоить себе мысль, что мы идем навстречу совершенно новым ситуациям и проблемам, к которым не подходит ни один из старых шаблонов. Мы поступим всего правильнее в отношении русской революции и задач, которые она нам предъявляет, если будем смотреть на нее, не как на революцию буржуазную, в обычном смысле слова, и также не как на социалистическую, а как на совершенно своеобразный процесс, способствующий ликвидации первого, подготовляющий условия для образования второго, и, во всяком случае, дающий могучий толчок всему прогрессивному развитию капиталистической цивилизации?.1 Возможно, что Ленин запомнил эти слова, но на развитие меньшевистской мысли они не повлияли. Если, как на это указывает Чернов, мысль Каутского сходилась с концепцией социалистов-революционеров, то в 1917 году это на решения социалистической демократии никакого влияния не оказало. К тому же, первые решения определялись находившимися в Петрограде меньшевиками и некоторыми социалистами более левого толка (Суханов, еще не примкнувший к меньшевикам, и Стек-лов). Да и позднее социалисты-революционеры не вносили сколько-нибудь серьезных поправок к той политической линии, которая определялась меньшевиками. (По крайней мере ?правые?, — ?левые? социалисты-революционеры фактически выделились в особую партию.)

    Теоретическая концепция революции, как революции буржуазной, предрасполагала к отказу от участия во власти, но не могла быть и не была единственным основанием для этого отказа. Если у меньшевиков не было ?воли к власти?, а стало быть и к захвату власти, то в первые дни революции они не видели для этого и объективной возможности. Уже потому, что их было слишком мало. Стеклов не был меньшевиком, но в речи, произнесенной им 30 марта, он привел соображения, которые разделялись и меньшевиками. Поставив вопрос: почему Исполнительный Комитет Совета Рабочих Депутатов не захватил власти с первого же дня, Стеклов отвечает: ?По двум причинам: психологической и политической. Во-первых, в первые дни революции нам не было еще на кого опереться. Мы имели перед собой лишь неорганизованную массу... Со всех сторон сообщалось о том, что в Петроград идут войска с целью усмирения революции. Вторая причина — политическая. Революционная демократия берет власть в свои руки лишь тогда, когда власть в осуществление своей программы становится на путь контрреволюционный. Такого положения у нас не было, нет его и сейчас. Буржуазия прекрасно сознавала и сознает, что ей надо идти на широкие уступки демократии... Мы ни на одну минуту не сомневались, что та же самая программа, которую ныне осуществляет Временное правительство под аплодисменты всей российской буржуазии, встретила бы со стороны командующих классов самое энергичное сопротивление, если бы ее проводили мы под фирмой Совета солдатских и рабочих депутатов?.2

    Правда, это не есть свидетельство меньшевика, каковым Стеклов не был (позднее он перешел к большевикам). Но в первые недели революции он вместе с Сухановым принимал руководящее участие в формулировке политической позиции Петроградского Совета, в котором преобладали меньшевики. В исходном пункте этой позиции, в оценке революции, как буржуазной, разногласий не было, и политические заключения, которые отсюда выводили Стеклов и Суханов, были вполне приемлемы и для меньшевиков, решивших не входить в состав первого революционного правительства, чтобы — пользуясь словами Суханова — не ?делать своими социалистическими руками буржуазное дело?. То положение, в котором были в первые дни революции находившиеся в Петрограде меньшевики, могло быть дополнительным аргументом в пользу такого решения. Налицо не было никого из политических руководителей и теоретиков партии. И вообще людей было очень мало. В основном это была небольшая фракция Четвертой Государственной Думы и те меньшевики-практики, которые работали в рабочей группе при Центральном Военно-Промышленном Комитете. Эти практики менее всего были склонны к чуждому для них делу управления государством и считали себя к нему совершенно неподготовленными. С энтузиазмом и величайшей энергией они отдались делу, которое, наоборот, было для меньшевиков самым близким и ценным — организации рабочих масс, развитию их самодеятельности и в первую очередь созданию Совета Рабочих Депутатов, к которому почти немедленно присоединились и депутаты солдатские. Этим положением объясняется и тот факт, что при отсутствии до приезда Церетели выдающихся политических фигур меньшевизма, на первый план выдвинулся и постоянно выступал от имени Совета такой человек, как Стеклов, личность которого ни у кого не возбуждала симпатии и доверия. И, тем не менее, несмотря на их отказ от участия во власти, меньшевики фактически с самого начала оказались ее участниками, причем именно их отказ определил самую структуру власти, получившую название ?двоевластия?. Это было следствием того руководящего положения, которое меньшевики заняли в Петроградском Совете, а затем и почти во всех местных советах. Эти советы, как и Петроградский Совет, не проявляя стремления к захвату власти, фактически становились органами власти, не подчиненными тому центральному всероссийскому органу власти, каким в принципе должно было быть Временное Правительство, но каковым оно не стало. Чтобы стать таким органом, Временному Правительству нужно было располагать средствами для осуществления теоретически принадлежавшей ему власти. Нужна была охватывающая всю страну администрация, которая подчинялась бы центральному правительству, и которой подчинялось бы население. Временное Правительство сделало попытку создать такую администрацию, но эта попытка оказалась неудачной. 5-го марта глава Временного Правительства князь Львов разослал всем председателям губернских земских управ телеграмму, которая гласила, что ?придавая самое серьезное значение в целях устроения порядка внутри страны и для успеха обороны, обеспечение безостановочной деятельности всех правительственных и общественных учреждений, Временное Правительство признало необходимым устранить губернатора и вице-губернатора от исполнения обязанностей?. Управление каждой губернией временно возлагали на председателя губернской земской управы в качестве губернского комиссара Временного Правительства. В своих воспоминаниях, написанных еще под свежим впечатлением событий 1917 года, В.Д. Набоков характеризует эту телеграмму, как ?один из самых неудачных? актов Временного Правительства и подвергает предписанное телеграммой мероприятие суровой критике, на которой следует остановиться. ?Не говоря о том, писал Набоков, что в целом ряде губерний, где председателем управы являлось лицо, назначенное старым правительством, это распоряжение сводилось к лишенной всякого смысла и основания замене одних чиновников другими, далеко не лучшими, даже в коренных земских губерниях оно привело — во многих случаях — к явной чепухе. Председатель управы был нередко ставленником реакционного большинства, а губернатор — лицом вполне приемлемым и не обладающим никакой реакционной окраской. Временное Правительство очень скоро — почти тотчас же — убедилось в том, что рассматриваемые меры были крайне необдуманной и легкомысленной импровизацией. Но что было ему делать? И в этом случае, как и во многих других, оно должно было считаться не с существом, не с действительными реальными интересами, а с требованиями революционной фразы, революционной демагогией и предполагаемыми настроениями масс?.3

    Можно согласиться, что мера была необдуманной, и нет оснований не верить Набокову, что Временное Правительство очень скоро в этом убедилось. Во всяком случае, она оказалась недействительной и проблемы ?власти на местах? не решила. Но для понимания того, что произошло, важно установить, что проблема эта действительно существовала и стояла очень остро, и что попытка ее решить диктовалась не ?требованиями революционной фразы и предполагаемыми настроениями масс?. Критика Набокова страдает тем, что она еще меньше, чем распоряжение князя Львова, считается с реальностью и действительными, а не предполагаемыми настроениями населения. Набоков считает, что нужно было сохранить старую администрацию, очистив ее от некоторых отдельных лиц, вследствие их прежней деятельности и яркой политической физиономии ?принципиально и практически неприемлемых для нового строя?. Но это было психологически, а потому и практически невозможно. Старая власть рухнула не только в Петрограде. В сознании людей она рухнула повсюду, и ее представителям, какими в глазах населения были лица царской администрации, население не стало бы повиноваться — да в случаях неповиновения не было недостатка уже в первые дни. На их место нужно было поставить представителей новой власти, что и попыталось сделать Временное Правительство, но неудачно и потому безуспешно, так как председатели губернских управ не могли стать в глазах населения представителями новой власти. Если в большинстве случаев к ним не было такого враждебного отношения, как к губернаторам, то они все же представляли в глазах широких слоев населения господствующий класс старого режима и превратиться в комиссаров революционной власти не могли. И, конечно, они уже меньше всего были похожи на комиссаров Французской Революции.

    Но и само Временное Правительство уже по своему составу не удовлетворяло требованиям революционного правительства. Таково было, по свидетельству профессора Ломоносова, мнение даже царского министра земледелия. По рассказу Ломоносова, когда в присутствии Кривошеина был оглашен состав Временного Правительства, он ?ни к кому не обращаясь?, сказал: ?Это правительство имеет один серьезный, очень серьезный недостаток... Оно слишком правое... Да, правое... Месяца два тому назад оно удовлетворило бы всех. Оно спасло бы положение. Теперь же оно слишком умеренно. Это его слабость. А сейчас нужна сила... И, этим, вы губите не только ваше детище — революцию, но и наше общее отечество Россию?.4　Здесь не место разбирать по пунктам правильность утверждений Кривошеина. Но одно из них бесспорно: это — его указание на слабость Временного Правительства, которая в значительной мере определялась тем, что социалисты отказались ?своими руками? делать то, что они считали ?буржуазным делом?.

    Чтобы понять ту роль, которую пришлось играть советам, а в советах главным образом меньшевикам, нужно исходить из того, как с первого же дня революции встала проблема власти на местах, которую неудачно пыталась решить циркулярная телеграмма князя Львова от 5-го марта. Надо заметить при этом, что значение Петроградского Совета не ограничивалось тем, что он до середины июня был фактически центральным органом для всех советов (Центральный Исполнительный Комитет был образован на основании резолюции, принятой 17 июня Первым Всероссийским съездом Советов рабочих и солдатских депутатов). Петроградский Совет был также местным советом, который должен был не только быть в сношениях и постоянных переговорах с Временным Правительством, но и заниматься тем, что происходило в самом Петрограде, на улицах города, на его фабриках и заводах, в торговых предприятиях и — что особенно важно—в солдатских казармах. Те же задачи имели и другие местные советы, возникшие в первые же дни революции во всех сколько-нибудь значительных городах. Они возникали почти что самопроизвольно и как бы по сигналу, каким в большинстве случаев было первое же известие об образовании совета в Петрограде. Память о советах 1906 года еще сохранилась у достаточного количества рабочих, которым совет представлялся естественной и как бы обязательной формой организации рабочего класса в революционное время. Как и в Петрограде, к рабочим депутатам присоединялись делегаты от местных гарнизонов, и страна покрылась сетью советов рабочих и солдатских депутатов.

    Одновременно возникали общественные организации другого характера, обычно получавшие названия ?комитетов общественной безопасности? (еще один отголосок Французской Революции!) . Эти комитеты не образовывались по какому-либо выборному началу, и члены их никого кроме самих себя не представляли. Можно сказать, что в них входили все, кто этого хотел. Это были люди из интеллигенции, главным образом кадеты, беспартийные либеральных и демократических тенденций и те же социалисты, которые были активны в советах. Вначале комитеты принимали решения, например, рекомендовали назначения, которые формально производились комиссаром Временного Правительства, бывшим в некоторых случаях в то же время председателем комитета общественной безопасности. Так, комитет, скажем, назначая либеральных адвокатов прокурорами Окружного суда и Судебной Палаты, выбирал из своей среды начальника милиции, который должен был еще эту милицию (взамен полиции) импровизировать. Но комитеты не могли стать органами власти. У них не было широкой опоры у населения, имевшего мало доверия к этим, не им выбранным, собраниям интеллигентов. Советы, конечно, не представляли всех слоев населения, но состоя из выборных рабочих и солдатских депутатов пользовались авторитетом у части населения, имевшей в то время решающее значение, наиболее активной и получившей благодаря советам известную степень организованности. В результате именно советы были в глазах не только рабочих и солдат, но и большинства населения новой, революционной властью.

    Таким образом, двоевластие установилось не только в столице — Петроградский Совет и Временное Правительство, — но и на местах — советы и государственные органы, которые очень часто могли вообще чего-нибудь достичь, лишь получив санкцию соответствующего совета. Только советы могли справиться с возникшей манией выбирать. Дело доходило до таких курьезов, как случай, когда (в Казани) служащие сумасшедшего дома сместили всех докторов и выбрали новых ?докторов? из своей среды. Комиссар правительства (председатель губернской земской управы) просто не знал, что делать, и только представитель совета смог убедить служащих восстановить докторов в их правах. Особенно серьезно было положение в армии, где солдаты часто решали устранить имевшийся командный состав и самим выбрать новый. И тут минимальный порядок и необходимое повиновение могли установить только советы. Особенно тягостной задачей было убеждать воинские части, получившие приказ отправиться на фронт, подчиниться этому приказу. Такой случай, описанный Б.Л. Двиновым в его воспоминаниях о Московском Совете, был далеко не единичным. Как в своей книге ?Рождение революционной России? писал В.М. Чернов о Петроградском Совете, ?в Исполнительный Комитет Совета обращались со всеми возможными и невозможными делами, вплоть до бракоразводных и частнотяжебных, с просьбой разобрать и готовностью беспрекословно подчиниться его авторитетному решению; и стоило немалого труда выяснить многим наивным просителям, что компетенция Совета — не универсальна? (стр. 230). Так было и на местах.

    Отношения между государственными органами и советами — сверху донизу — нельзя подвести ни под какое представление о разделении властей. Советы не были исполнительной властью при законодательной власти Временного Правительства, которое формально имело свой исполнительный, административный аппарат, фактически не имевший власти без санкции советов. Советы не были подчинены правительству и часто были вынуждены принимать и проводить в жизнь решения, независимо от Временного Правительства, не имея от него директив. Временное Правительство теоретически обладало законодательной властью, но не имело собственных средств ее осуществлять. Советы фактически имели в значительном объеме власть административную, но не имели власти законодательной. В своих ?Записках о революции? Н. Суханов говорит о том, как ?советский аппарат ?управления? стал непроизвольно, автоматически... вытеснять официальную государственную машину, работавшую все более и более холостым ходом. Тогда уже ничего поделать с этим стало нельзя: приходилось примириться и брать на себя отдельные функции ?управления?, создавая и поддерживая в то же время фикцию, что это ?управляет? Мариинский дворец? (резиденция Временного Правительства) ,5

    В таких условиях советам и игравшим в них руководящую роль меньшевикам приходилось участвовать в решениях, вернее, попытках решения проблем величайшей трудности. На первом плане стояла роковая для революции проблема войны и мира. Пока не было возможности вместе с союзниками заключить мир, необходимо было продолжать войну. Это положение открыто не оспаривалось. Открытых сторонников сепаратного мира не было. Следует подчеркнуть, что таковыми не были и большевики. На первом съезде Советов рабочих и солдатских депутатов фракция большевиков 12 июня внесла ?резолюцию о мире без аннексий и контрибуций?, в которой было следующее место: ?Съезд... заявляет, что он самым решительным образом высказывается против сепаратного мира с германскими капиталистами, ибо подобный мир подразумевает соглашение с империалистическим правительством Германии и подчинение его грабительским планам, с одной стороны, и, с другой стороны, создал бы непреодолимые трудности в деле сближения и братским союзом пролетарских масс России с пролетариатом Англии, Франции и других стран?. Большевистская резолюция не получила большинства. В принятой съездом резолюции, которую можно назвать меньшевистско-эсеровской, было сказано, что ?съезд категорически отвергает всякую политику, на деле направленную к осуществлению сепаратного мира?. Согласие, казалось бы полное. Затем, как и демократические социалисты, имевшие на съезде большинство, так и большевики принимали формулу ?мир без аннексий и контрибуций на основе самоопределения народов? (или ?права наций на самоопределение?). Но в принятой съездом резолюции говорилось, что ?окончание войны возможно лишь при условии объединенных усилий демократий всех стран?, а в резолюции, предложенной большевиками, было сказано, что ?подобный мир своей предпосылкой имеет решительную борьбу рабочего класса каждой страны против своего империалистического правительства, класса капиталистов в каждой стране?.

    Большевистская формулировка не только не могла быть приемлемой для Временного Правительства, но фактически была направлена к его свержению, так как буржуазные члены Временного Правительства (в то время уже коалиционного) изобличались большевиками как ?империалисты и капиталисты?, а министры-социалисты, как их пособники. Без той ?решительной борьбы?, о которой говорилось в большевистской резолюции, сама формула Совета рабочих и солдатских депутатов (мир без аннексий и так далее) превращается, по словам той же большевистской резолюции ?в двусмысленную фразу, которой слуги империалистов Англии, Франции, Германии и России обманывают свои народы?. Этим была формулирована основная линия бешеной кампании, которую большевики вели против Временного Правительства и меныпевистско-эсеровского руководства в советах. Работавшим в советах меньшевикам, загруженным практической работой, приходилось сверх того все время давать отпор этой кампании, который со временем становился все менее успешным, и для которого меньшевикам в большинстве случаев не хватало времени. А это была далеко не единственная линия большевистской атаки.

    О разногласии по вопросу об отношении к войне и о характере борьбы за мир у самих меньшевиков говорится в другом месте. Петроградский Совет с самого начала уделял много внимания этим вопросам, и проблемы внешней политики занимали много места в его отношениях и переговорах с Временным Правительством. Местные советы играли при этом роль своего рода ?хора?, В большинстве случаев они не проявляли никакой инициативы, ограничиваясь резолюциями, поддерживавшими политику Петроградского Совета, и меньшевики самым активным образом участвовали в проведении этих резолюций, становясь вследствие этого непосредственной мишенью большевистских атак. В партии решительно преобладало оборончество, и на практике не было различия между прежним оборончеством — ради защиты отечества и новым революционным оборончеством — во имя защиты революции. Да и времени не было, чтобы спорить о том, как правильнее обосновать оборонческую позицию партии. На том, что нужно защищать революцию, сходились все, и этого было достаточно для совместной практической работы, поглощавшей почти всю, а часто и всю энергию тех меньшевиков, которые вошли в советскую работу. При том положении, в котором находилась страна, задачи, вставшие перед участниками этой работы — а это были главным образом меньшевики — были необычайно трудными и все явственнее становились непосильными и неразрешимыми.

    Лишь немногие могли иметь полное представление о том, в каком состоянии находилась страна, и каково было положение на фронте. Большинство участников революции не располагало достаточно широкой информацией и имело лишь весьма узкий круг личных наблюдений. По крайней мере у некоторых из тех лиц, кто обладали более полной информацией, настроение уже в первые дни было крайне пессимистическим. ?Я глубоко убежден, — пишет в своих воспоминаниях Набоков, — что сколько-нибудь успешное ведение войны было просто несовместимо с теми задачами, которые революция поставила внутри страны, и с теми условиями, в которых эти задачи приходилось осуществлять?. Он думает, что то же сознание было в то время и у Гучкова (военного и морского министра в первом Временном Правительстве). А Гучков был хорошо осведомлен о положении в стране и лучше, чем кто-либо другой из политических деятелей был знаком с положением на фронте. ?Я помню, пишет Набоков, что его (Гучкова) речь на заседании 7-го марта... 6 дышала такой безнадежностью, что на вопрос, по окончании заседания, ?какое у вас мнение по этому вопросу?, я ему ответил, что по-моему, если его оценка положения правильна, то из нее нет другого вывода, кроме необходимости сепаратного мира с Германией. Гучков с этим, правда, не соглашался, но опровергнуть такой вывод он не мог?.7

    По мере того, как становились известными фактические данные о положении России к моменту, когда произошла Февральская революция, становилось ясно и то, что об успешном ведении войны уже не могло быть и речи. Россия уже была побежденной страной. Конечно, революция еще больше осложнила положение, выдвинув еще ряд неразрешимых проблем, но военная катастрофа была уже предрешена до революции. Представление, которое существовало у некоторых политиков, в том числе и у некоторых социалистов, что революция должна вдохнуть новые силы в уже разбитую и разлагавшуюся армию, было чистой иллюзией. И Набоков был прав, считая, ?что одной из основных причин революции было утомление войной и нежелание ее продолжать?. Меньшевикам, работавшим в местных советах, пришлось более чем кому-либо иметь дело с последствиями этого положения, о котором они узнавали из опыта и которое позднее стало возможным характеризовать более или менее точными цифровыми данными.

    февральская революция была развязана беспорядками, возникшими в Петрограде на почве голода — прежде всего отсутствия хлеба. Недостаточное снабжение столицы можно признать непосредственной причиной революции, не забывая, однако, что эта непосредственная причина сама была следствием ряда более глубоких причин и факторов более общего значения. Тем более, что и отсутствие хлеба в Петрограде отнюдь не было случайным эпизодом, а свидетельствовало о том положении, в котором находилась тогда страна.8 Причиной продовольственного кризиса не было сокращение производства сельскохозяйственных продуктов, имевшее место во время и, конечно, вследствие войны. Оно было значительным, какой бы из различных, сделанных позднее, подсчетов мы ни приняли. По наиболее неблагоприятному подсчету, который приводит в своей ?Истории народного хозяйства? П.И. Лященко (Москва, 1956, том 2, с. 637), в довоенное пятилетие 1909—13 гг. производство продовольственных зерновых хлебов составляло в среднем 2.8 миллиарда пудов в год, в 1916 г. оно сократилось до 2.2 миллиарда. Но это сокращение в значительной мере компенсировалось фактически полным прекращением вывоза: вывоз зерновых хлебов, составлявших в 1913 г. 648 миллионов пудов, упал в 1916 г. до 2.7 миллиона. Так как вывоз зерновых включал также и кормовые зерновые, то количество хлеба для снабжения населения было в 1916 г. несколько ниже того, что было в довоенные годы. Все же само по себе, как правильно указывает Лященко, ?указанное сокращение урожаев не могло бы вызвать продовольственную катастрофу?, которая к тому же не была общим явлением. Хуже всего было положение в Петрограде, где и возникли на этой почве беспорядки. И вообще оно было более трудным в больших городах — более трудным, но не катастрофическим. А были местности, в которых был избыток и хлеба и других продовольственных товаров, для которых не было возможности сбыта, и которые отчасти сгнивали. Отчасти такая неравномерность была следствием недостатков организации. Но главной причиной, которую не устранила бы и гораздо лучшая организация, был тот факт, что война поставила русский железнодорожный транспорт перед задачами, для него непосильными. Это было одной из сторон того, что ни по объему своей промышленности, ни по степени развития железнодорожного транспорта Россия не была в состоянии вести войну, отвечающую современным — того времени — требованиям. Уже с начала войны существовало мнение, что Россия такой войны не выдержит. Не было ясно, в какой форме это выразится. Это выразилось в форме Февральской революции. И это создавало безысходно трагическое положение для русской демократии, в руководстве которой очень большая роль выпала на долю меньшевиков. Без катастрофы Россия не могла ни продолжать войну, ни выйти из нее.9　И катастрофа выразилась в форме Октябрьской революции, которая в то же время была триумфом большевизма.

    Но война, которую страна — ни на фронте, ни в тылу — не была в состоянии вести, продолжалась. И подавляющее большинство, в том числе и среди социалистов, считало, что ее нужно продолжать. Идея сепаратного мира отвергалась — как мы видели — и большевиками. Представлялось ясным, что окончательное поражение или сепаратный мир означали бы крушение революции и, как думало большинство, реставрацию. Среди меньшевиков лишь незначительное меньшинство, фактически отошедшее от партии, думало о ?войне до победного конца?. Другие возлагали надежды на компромиссный мир (?без аннексий и контрибуций?) благодаря давлению социалистических партий воюющих стран или на то, что западные европейские союзники, к которым присоединилась Америка, своим ведением войны заставят Германию согласиться на такой мир. Исходя из второй альтернативы, нужно было стараться, по крайней мере, облегчить союзникам их задачу, связывая значительную часть военных сил Германии и Австрии на их восточном фронте. В этом было некоторое оправдание предпринятого в июне наступления. Но оно было предпринято на основании совершенно неверной оценки положения, на переоценке боеспособности русской армии, и не улучшило, но вследствие своего полного неуспеха во всех отношениях ухудшило положение. В частности, оно сильно скомпрометировало оборонческое большинство социалистов, поскольку это большинство несло свою долю ответственности за неудачное наступление. Это, конечно, было полностью использовано большевиками. Но июньское наступление обострило и внутрипартийные отношения у меньшевиков, придав еще больше страстности и до того очень горячей дискуссии между оборонцами и ?интернационалистами? .

    Страстные споры о направлении внешней политики, которые велись между двумя течениями в меньшевизме (главным образом в Петрограде, затем в Москве и в немногих из более крупных городов), не оказывали сколько-нибудь существенного влияния на практическую работу меньшевиков в местных Советах. Можно сказать, что у этих меньшевиков в большинстве случаев для таких споров просто не оставалось времени, которое целиком уходило на старания решать с каждым днем все более нагромождавшиеся конкретные задачи. Поскольку исключалось пораженчество,10 а о русской победе могли мечтать только люди, совершенно не знавшие или игнорировавшие реальное состояние страны, оставалось только: стараться продержаться, предотвратить полный развал фронта, который открыл бы германской армии дорогу в глубь страны, а в тылу обеспечить, по крайней мере, минимум снабжения для фронта.11 И этой огромной задачей заботы Советов и работавших в них меньшевиков далеко не исчерпывались.

    Все это было бы неимоверно трудной задачей и для большой, солидно организованной партии, каковой партия меньшевиков не была, В дни Февральской революции она возродилась почти что из небытия. В первые же дни всюду стали возникать отныне уже легальные социал-демократические организации — одни чисто меньшевистские, другие чисто большевистские, третьи смешанные и находившиеся в ожидании того, как будет решен вопрос о воссоздании единой социал-демократической партии. В разных местах велись переговоры об объединении, которые сначала обнадеживались позицией ?Правды? в первые недели. Эта иллюзорная надежда окончательно рассеялась с появлением Ленина и его выступлением с апрельскими тезисами и лозунгом ?вся власть Советам?. Социалисты, которые считали необходимым поддерживать Временное Правительство, и в том числе немалое количество бывших большевиков, как правило, примыкали к меньшевикам (или ими оставались). Ряды партии быстро росли. Но нельзя было обманывать себя ее количественным ростом. Большинство новых членов примыкало к меньшевикам не потому, что они разделяли меньшевистскую идеологию, о которой очень многие не имели никакого понятия, а потому что считали правильной политику меньшевиков в данный момент. Наблюдалось и просто тяготение к правительственной партии, часто чисто оппортунистическое по своему характеру — с надеждой лучше ?устроиться?. Численный рост партии не дал значительного увеличения числа активных работников. Таковыми были главным образом ?старые? меньшевики и вообще уже испытанные социал-демократы, примкнувшие теперь к меньшевикам.

    Меньшевики не были бедны интеллектуальными силами. В этом отношении они уступали только кадетам, партия которых была буквально ?цветом русской интеллигенции?. Благодаря этому меньшевики могли занять ряд важных мест в государственных учреждениях, в особенности экономического и социально-политического характера. Это, как и работа в центральных партийных органах и в Петроградском Совете, а потом во Всероссийском Исполнительном Комитете Советов, означало концентрацию в столице. В провинции меньшевики страдали от острого недостатка сил. Одним и тем же работникам часто приходилось издавать местную партийную газету, иногда сверх того ?Известия? местного совета, в то же время выполняя различные функции в Совете, и выступать на собраниях, отбивая ожесточенные атаки большевиков.

    Труднее всего была работа в Советах. В своих воспоминаниях B.C. Войтинский замечает, что второе коалиционное правительство чудес не обещало, но народ ждал от него именно чудес. Это относилось к каждому Временному Правительству, начиная с первого. Но в глазах населения правительство воплощалось не в государственных органах, а в Советах. Именно от них ожидали и требовали чудес. Комитеты общественной безопасности скоро сошли на нет, лица, назначенные Временным Правительством, не пользовались авторитетом. Большинство населения считало властью только Советы и обращалось к ним со всеми своими нуждами, а нужд было бесчисленное количество. Активных работников в Советах было немного, а в городских Советах это были главным образом меньшевики. Много времени приходилось тратить на то, чтобы принимать посетителей, терпеливо выслушивать их жалобы и просьбы, часто совершенно фантастические, и очень часто объяснять, почему Совет не может удовлетворить данную просьбу. От посетителя, получившего такой ответ, можно было услышать гневное или презрительное замечание: ?Какая же вы власть, если вы даже этого не можете сделать?.12

    Советы рабочих депутатов наиболее непосредственно сталкивались с нуждой рабочих, а то была область, которая, естественно, прежде всего привлекала меньшевиков. При всех недостатках и пробелах относящейся ко времени войны статистики все же имеется ряд данных, позволяющих представить себе объективную картину ухудшения положения рабочих за время войны. Основным фактом было резкое отставание повышения заработной платы от роста цен, который, вследствие инфляционного финансирования войны, шел постоянно ускорявшимся темпом. Регулярные государственные доходы покрывали лишь сравнительно небольшую часть чрезвычайно выросших вследствие войны государственных расходов (в 1916 г. только 22 процента). Остальные расходы покрывались займами и выпуском бумажных денег. На 1 июля 1914 г. в обращении было кредитных билетов на 1530 миллионов, на 1 января 1916 г. их было на 5617 миллионов и на 1 января 1917 г. уже на 9103 миллионов. Это уже само по себе не могло не вызвать очень значительного роста цен, которые, согласно индексу, приводимому Лященко в его книге, к 1 января 1917 года повысились в семь раз по сравнению с их уровнем на 1 июля 1914 г. Такой задним числом высчитанный индекс не может считаться вполне достоверным, но о размерах повышения цен свидетельствует и ряд отдельных конкретных данных, которые указывают также и на пестроту картины, на неравномерность роста цен на различные категории продуктов и в различных магазинах. В этом сказывалось то расстройство транспорта, о котором говорилось выше. Железные дороги не справлялись со всеми перевозками, от чего, вследствие преимущества, установленного для грузов военных, особенно страдали частные грузы, обслуживавшие снабжение населения. Там, где снабжение было более скудным, цены повышались более значительно. Без повышения заработной платы нельзя было обойтись. Согласно ?Статистике труда? (№ 5—7, 1919),средний годовой заработок рабочих по Московскому промышленному округу был в 1916г. на 86 процентов, то есть меньше чем вдвое, выше, чем в 1913 г. Но стоимость бюджетного набора рабочих повысилась за это время почти втрое в среднем по всей России и вчетверо в Москве, а в Петрограде, где цены на продукты питания к началу 1917 г. выросли неимоверно, еще сильнее. Цифры приводятся здесь как примеры. Точной статистики нет и быть не может, потому что ее приходилось реконструировать задним числом на основании весьма неполных данных. Но сопоставляя различные, заслуживающие доверия, данные, можно считать непреувеличенной оценку, что к моменту Февральской революции реальная заработная плата, которая всегда была низкой, оказалась по сравнению с ее довоенным уровнем в среднем, по меньшей мере, на сорок процентов ниже.

    Работавшим в Советах меньшевикам не нужно было статистики, чтобы видеть, до какой степени опустился жизненный уровень рабочих. Статистические средние все равно не дали бы той картины, которую можно было видеть собственными глазами. Они и при более поздних подсчетах включали заработки сравнительно привилегированного слоя квалифицированных рабочих, занятых на оборонных предприятиях наряду с париями, необученными рабочими, лишь во время войны втянутыми в промышленность — в некоторых случаях вплоть до проституток, заработки которых резко уменьшились вследствие призыва на фронт мужской молодежи. И среди предпринимателей были такие, которые соглашались, что во многих случаях заработную плату нужно было повысить в два, даже в три и больше раз, чтобы обеспечить рабочим скромный прожиточный минимум. Коммунистический историк утверждает, что ?в вопросе о заработной плате меньшевистские Советы не поддержали рабочих, а предприниматели оказали наибольшее противодействие?,13 что совершенно неверно: очень значительная часть работы меньшевиков в Советах состояла именно в том, чтобы ?поддержать рабочих в вопросе о заработной плате?, а предприниматели далеко не всегда оказывали в этом вопросе ?наибольшее сопротивление?. Более прав тот же автор, когда он пишет, что ?меньшевистское руководство Совета всячески стремилось удержать рабочих от стачек?. Если откинуть двусмысленное словечко ?всячески?, то это утверждение в значительной мере соответствует действительности. Во многих случаях меньшевики действительно прилагали большие усилия, чтобы удержать рабочих от забастовок. Во-первых, тогда, когда забастовка представлялась ненужной, потому что ожидаемого от нее результата можно было достигнуть путем переговоров или непосредственно с предпринимателем или в образуемых при Советах согласительных комиссиях, когда в ней в каждом случае участвовали представитель от рабочих, представитель от предпринимателя или предпринимателей и, как председатель, представитель Совета — как правило, один из работавших в Совете меньшевиков. При такой процедуре забастовка считалась оправданной в том случае, если предприниматель нарушил принятое им соглашение. Помимо этого, меньшевики были вынуждены вести упорную борьбу против забастовок, к которым призывали большевики, намеренно выставляя невыполнимые или даже совершенно бессмысленные требования. Так они пустили в оборот требование ?открыть книги?, то есть　призывали　рабочих　требовать,　чтобы　предприниматели предоставляли рабочим на рассмотрение все их счетоводство за несколько последних лет. Эта тактика большевиков преследовала совершенно очевидную цель вызывать возбуждение рабочих и направлять его против меныпевистско-эсеровского большинства в Советах. При этом большевики связывали с экономическими и чисто политические требования. Уже цитированный Ля-щенко в этом отношении вполне откровенен, когда он пишет, что ?в центре внимания рабочих в то время стояли не столько экономические, сколько политические требования?, и что поэтому ?чисто экономические стачки не получили значительного развития. Но экономическая борьба имела большое значение, с одной стороны, для втягивания в рабочее движение наиболее отсталых в политическом отношении рабочих, а, с другой стороны, для окончательного развенчания в глазах рабочих масс политического престижа меньшевиков и эсеров?. О значении для улучшения материального положения рабочих ни слова. В противоположность меньшевикам, большевики рассчитывали не на улучшение, а на дальнейшее ухудшение этого положения.

    Деятельность меньшевиков в этой области была в общем успешной. Но, в конечном счете даже их успехи оборачивались против них же. Работать приходилось в заколдованном круге, потому что повышение заработной платы не останавливало инфляции, а было одним из факторов ее усиления. О повышении заработной платы легче было сговориться с предприятиями, работавшими на казенные заказы и просто соответственно повышавшими цены на их поставки государству, которое опять-таки было вынуждено соответственно увеличивать выпуск бумажных денег. Это, конечно, был лишь один из факторов и не самый главный, но вместе с действием других факторов он участвовал в ускорении инфляции. Количество кредитных билетов, на 1 января 1917 г. составлявшее 9103 миллионов рублей, к 1 октября того же года достигло 17715 миллионов. Приводимый в книге Лященко индекс товарных цен поднялся за это время с 702 (100 на 1 июля 1913г.) до 1171.

    На цены в сторону их повышения влияли и успехи в соглашениях с предприятиями, работавшими на частный рынок. Переговоры с этими предприятиями были более трудными, потому что частные предприятия не могли переложить увеличение их расходов на государство. При резком повышении заработной платы нельзя было требовать от них сохранения прежних продажных цен на их продукцию. Все, что можно было делать, это стараться при заключении соглашений о заработной плате достигать некоторого ограничения при установлении новых цен. Но успехи в этом отношении, поскольку они вообще достигались, были только паллиативными, имевшими лишь ограниченное и краткосрочное действие. Рост цен вследствие этой причины и общего роста инфляции, если не аннулировал, то очень скоро значительно сокращал значение достигнутых повышений заработной платы. Снова возникли требования об ее повышении, и порочный круг начинался заново. Большевики пользовались этим и с возрастающим успехом ?для окончательного развенчания в глазах рабочих масс политического престижа меньшевиков и эсеров?. Окончательного развенчания в глазах всех рабочих они не достигли. Но ?развенчали? достаточно для того, чтобы (конечно, не только благодаря вопросу о заработной плате) изменить состав Советов в свою пользу.

    ПРИМЕЧАНИЯ

    1. Виктор Чернов. Рождение революционной России. Париж-Прага-Нью-Йорк, 1934, ее. 239-240. Первое - дореволюционный ?старый порядок?, второе - социализм.

    2. П.Милюков. История второй русской революции. София, 1921 г. Том 1,стр. 75.

    3. В. Набоков. Временное Правительство. — Архив русской революции, том I, ее. 26-27.

    4. Проф. Ю.В. Ломоносов. Воспоминания о мартовской революции 1917 года. Стокгольм-Берлин, 1921 г., стр. 63.

    5. Н. Суханов. Записки о революции. Берлин—Петербург-Москва, Кн. 2, 1922, стр. 278.

    6. Набоков сам не был министром, но как ?Управляющий делами Временного Правительства? присутствовал на заседании Правительства.

    7.　　 В.Набоков,　 Временное Правительство, ее. 41-42.

    8. В советской литературе Февральская революция была делом большевиков. Они ее подготовляли своей пропагандой, по их призыву перешли ?от политической стачки к восстанию?, по их же призыву были произведены выборы в Петроградский Совет. Почему же тогда в Петроградском Совете доминировали меньшевики и эсеры? А это, конечно, не могут не признать и коммунистические ?историки?. Так в новейшей ?Истории КПСС? (Москва, 1963) на стр. 202 сказано: ?В Совете и особенно в его президиуме преобладали эсеры и меньшевики?. В действительности в те дни большевики сколько-нибудь значительной роли не играли.

    9. Через несколько лет после Октября старого меньшевика В.Г. Громана, позднее вышедшего из партии и несколько лет занимавшего руководящее положение в Госплане, упрекали за то, что он был ?Кассандрой революции?, предсказывая экономическую катастрофу. - Где же ваша катастрофа, - говорили ему некоторые большевики. Громан отвечал, что он не думал о катастрофе размеров, когда почти совершенно остановились промышленность и транспорт, а миллионы людей умерли от голода. (Из неопубликованной записи рассказа самого Громана.)

    10. До революции пораженчество было официальной позицией большевиков, хотя в самой России некоторые большевики были оборонцами. Но, как пишет ?История КПСС?, излагая позицию Ленина в его апрельских тезисах, ?после Февральской революции большевики перестали быть пораженцами, ибо самодержавие было свергнуто, в России созданы Советы, представлявшие рабочих и крестьян, не заинтересованных в войне?. (Москва, 1963, стр. 215.) Следует отметить, что пораженчество не всегда означает желание поражения своей страны. Пораженчеством называют также убеждение в неизбежности поражения. Такое, ?дефетистское? настроение существовало - как до, так и после Февральской революции -и у части меньшевиков.

    11. В своей ?Истории народного хозяйства? Лященко цитирует по ?Известиям по продовольственному делу? № 1, 1917 г. свидетельство первого министра земледелия Временного Правительства Шингарева, что в начале марта 1917 г. ?были участки фронта с сотнями тысяч солдат, где запасов хлеба оставалось на полдня?.

    12. По записи меньшевика, работавшего в одном провинциальном совете.

    13.　　 Лященко, из указ, соч., стр. 671.

目录页 下一页
孟派在十月


Б. Николаевский

    МЕНЬШЕВИКИ В ПЕРВЫЕ ДНИ РЕВОЛЮЦИИ

    Февральская революция, коренным образом изменив всю обстановку в стране, дала толчок к радикальным перегруппировкам и в социал-демократическом вообще лагере.

    Накануне революционных событий ни центральная общеменьшевистская (Организационный Комитет), ни обе местные петроградские (?Инициативная Группа?, которая в то время была центром меньшевиков-?интернационалистов?, и так называемая ?Группа содействия?, созданная меньшевиками-?оборонцами? для выполнения конспиративных функций при Рабочей Группе Центрального Военно-Промышленного Комитета) организации меньшевиков фактически не существовали, будучи дезорганизованы или полностью разбиты массовыми февральскими арестами (в связи с арестом Рабочей Группы ЦВПК). Но в те дни революционной борьбы члены этих организаций, случайно уцелевшие от арестов или освобожденные из тюрем восставшими, сыграли исключительно большую роль. Особенно велика эта роль была в истории создания Совета Рабочих Депутатов в Петербурге: инициаторами создания последнего были К.А. Гвоздев,1 председатель Рабочей Группы ЦВПК, и особенно Б.О. Богданов,2 секретарь этой Группы, которые были освобождены восставшими утром 27 февраля 1917 г. из Дома Предварительного Заключения и немедленно обосновались в Таврическом дворце, превратив там комнату с.-д. фракции Государственной Думы в штаб по организации Совета. Именно Богданов был автором первого воззвания с призывом выбирать депутатов в Совет, — и уже после полудня 27 февраля это воззвание (оно было подписано: ?Организующийся Совет Рабочих Депутатов?) было распространено по фабрикам и заводам тех частей Петрограда, которые были освобождены от войск старого правительства. А Временный Исполнительный Комитет этого Совета, избранный поздно вечером 27 февраля на первом собрании депутатов, состоял только из одних меньшевиков: Гвоздев, Богданов, Капелинский, Гриневич, Чхеидзе, Франкорусский.3

    Необходимо подчеркнуть, что всю эту деятельность указанные меньшевики, принадлежавшие к различным группам, в те дни вели в персональном порядке, не имея времени на восстановление своих партийных организаций, — но содержание этой их деятельности было таким именно потому, что они были меньшевиками, что они исходили из больших меньшевистских концепций... Под этим углом зрения особое значение приобретает единственный меньшевистский партийный документ, относящийся к этим дням, а именно воззвание Организационного Комитета, напечатанное в № 2 ?Известий Совета Рабочих Депутатов? от 1 марта.

    Оно было составлено 28 февраля, — вернее всего, в предвечерние часы: в его тексте имеются элементы полемики с ?манифестом ЦК? большевиков, который появился в качестве приложения к № 1 ?Известий? и был выпущен несколько позднее этого номера.4 Точность датировки важна для понимания документа: он написан в то время, когда старая власть в Петрограде, правда, уже капитулировала, но на улицах еще шла беспорядочная стрельба, провинция еще молчала, войска генерала НЛ. Иванова, облеченного диктаторскими полномочиями для расправы, еще двигались на столицу, а следом за ними двигался поезд царя, дошедший до станции Малая Вишера... Совет и его Исполнительный Комитет работали круглые сутки: в 4 часа утра были приняты решения о рабочей милиции и сборных пунктах для вооруженных, днем - о посылке агитаторов в казармы и о немедленной же организации выборов в Совет от всех воинских частей, под вечер — обсужден и принят доклад о постановке продовольственного дела... Непрерывной вереницей приходили всевозможные делегации, — и все их приходилось принимать, на все их вопросы давать ответы...

    В порядке для Исполнительного Комитета с утра стоял вопрос об организации центральной власти, — и его все отодвигали. Со стороны тогдашних руководителей Совета это отодвигание было актом вполне сознательным, — и было бы большой ошибкой причину этого их поведения видеть в том, что текущие дела якобы мешали им понять важность главного вопроса об организации центральной власти. Верно прямо обратное: этот главный вопрос в первые дни февральской революции они отодвигали именно потому, что превосходно понимали и всю его важность, и всю его опасную остроту. И воззвание Организационного Комитета под этим углом зрения является документом исключительно большого значения.

    Его автором был Б.С. Батурский—Цейтлин,5 — едва ли не единственный из состава Организационного Комитета, которого не задели февральские аресты. Социал-демократ с конца 1890-х годов, никогда не впадавший в крайности ?экономизма?, но и не принадлежавший к ?твердым искровцам? (в 1901-1903 гг. он работал в группе ?Южного Рабочего?), Батурский членом Организационного Комитета стал с первых же месяцев существования этой организации и держался на центральной работе почти без перерывов. Внимательный наблюдатель, с хорошим политическим чутьем и умением анализировать, если чем-либо он и грешил, то лишь чрезмерной скромностью и скептицизмом, — доля которого в угаре революционных дней была, впрочем, больше, чем полезна. В состав Исполнительного Комитета он входил представителем Организационного Комитета.

    Было ли воззвание обсуждено коллективно, установить не удается. В состав Исполнительного Комитета тогда входил еще целый ряд членов Организационного Комитета, а именно: Богданов, Г.М. Эрлих, Чхеидзе и Скобелев (двое последних входили в Организационный Комитет в качестве представителей социал-демократической фракции Государственной Думы). Таким образом, людей для устройства правомочного собрания Организационного Комитета имелось вполне достаточно, но возможность устройства такого собрания всей этой пятерки во вторник, 28 февраля, едва ли имелась (время всех было занято и крайне уплотнено), — да и необходимость в таком собрании едва ли ощущалась; существенных расхождений во взглядах быть не могло, — и формулировки Батурского в основе должны были выражать общее мнение. Их общие взгляды определяли тогдашнюю политику Совета на практике, — формулировки воззвания Организационного Комитета знакомят нас с теми соображениями, которые эту их политику тогда обосновывали.

    Особенности позиции Организационного Комитета яснее всего будут поняты, если текст воззвания будет сопоставлен с ?манифестом ЦК? большевиков, текст которого был составлен 27 февраля, а известным в Таврическом дворце стал около полудня 28 февраля.6

    Расхождение между этими двумя документами начинается уже с общей оценки обстановки. ?Манифест? говорит о победе революции, как о чем то уже вполне определившемся: ?твердыни... царизма пали?, ?народ стряхнул,., вековое рабство? и т. д. Правда, ?гидра контрреволюции еще может поднять... голову?, — но об этом говорится только мимоходом, основной задачей манифест считает организацию ?временного революционного правительства?, причем манифест тут же предлагает ?рабочим фабрик и заводов, а также восставшим войскам? немедленно выбирать своих представителей в это ?временное революционное правительство?.7

    Совершенно иначе расценивает обстановку воззвание Организационного Комитета: основное внимание оно акцентирует не на том, что революция победила, а на том, что достигнутая победа неполна. Конечно, оно тоже подчеркивает огромную важность достигнутой победы, — того, что ?старое правительство выбито из своих позиций?. Но с тем большей настойчивостью оно подчеркивает, что — победа только в Петрограде — это лишь полпобеды, ?Уже полнеба охвачено красным заревом восходящей свободы, но солнце еще не вышло, и предстоят еще жестокие схватки между народом и старой властью?.

    Борьбу необходимо довести до полной победы революции над старым правительством, — именно об этом теперь нужно думать прежде всего. Революционную борьбу необходимо продолжать, — и воззвание критикует ?робких либеральных политиков?, которые старались удержать народ от ?решительных и революционных действий?. Оно торжествует, что восставший ?пролетариат опрокинул все тонкие дипломатические расчеты либеральных политиков?. Этот пункт — единственный, в котором воззвание выступает с открытой критикой умеренных либералов. В центре борьбы против старой власти должен встать пролетариат, но для успеха своей борьбы он должен понять, что необходимым условием успеха является правильность лозунгов, под которыми эта борьба будет вестись, и правильность тактики. Для этого необходимо, чтобы в этой борьбе вместе с пролетариатом пошли ?все классы и элементы народа, не продавшиеся старому строю?, — чтобы пролетариат был окружен ?стеной всенародного сочувствия и содействия?.

    Для того, чтобы иметь такое всенародное сочувствие, пролетариат сам должен понять необходимость дорожить ?каждым отрядом революции, как бы ни скромна была его роль во всенародном движении?, — сам должен ввести свои лозунги в соответствующие границы. Необходимо ?помнить об уроках 1905 г.? и сплачивать народные массы ?во имя одной всенародной цели: окончательного разгрома старой власти и образования временного правительства, которое создаст условия для организации новой свободной России?.

    Воззвание Организационного Комитета все внимание концентрирует только на одной задаче, — задаче разгрома старой власти. В то время, как большевистский ?манифест? формулирует конкретные требования по вопросу о будущем устройстве страны и, в частности, упоминает о республике, воззвание Организационного Комитета ни одного конкретного требования этого рода не выставляет, о республике совершенно не упоминает. Оно осторожно даже в деталях и, говоря о необходимости создания органа новой власти, называет его просто ?временным правительством?, а не ?временным революционным правительством?, как пишет ?манифест?, — явно по нежеланию отпугивать от движения тех ?робких либеральных политиков?, которые боялись страшных слов, но ?сочувствие и содействие? которых, по мнению воззвания, было крайне важно. Уступать их настроениям, поскольку речь шла о развитии действительного революционного движения, Организационный Комитет считал невозможным, — но отпугивать их революционными словами, поскольку речь шла о фразеологии, он считал ненужным и вредным. В этом вопросе он следовал им самим сформированному правилу о необходимости для пролетариата ?дорожить каждым отрядом революции?.

    Не выставляя никаких конкретных требований относительно организации новой власти и сосредоточивая все внимание на борьбе с властью старой, воззвание Организационного Комитета с тем большей настойчивостью и конкретностью говорило об укреплении и расширении Советов. Вопрос о последних — еще одно весьма крупное и важное расхождение между позицией меньшевистского воззвания и позицией большевистского манифеста. В этом последнем о Советах вообще нет упоминания. Манифест молчит о работе по организации Совета, выборы на фабриках и заводах он призывает производить не в Советы, а во временное революционное правительство. В манифесте нет даже самого термина Совет Рабочих (или Рабочих и Солдатских) Депутатов. В воззвании Организационного Комитета, наоборот, вопрос о Советах стоит в центре всей его второй части, которая вся посвящена вопросу о том, что же следует делать пролетариату в данный момент.

    ?Мы должны, — пишет Организационный Комитет, — остаться той непреклонной единой организационной силой, которая сумеет в каждый момент вносить в движение планомерность и сознательность. Совет Рабочих Депутатов должен явиться такой силой?... ?Но организационными должны быть не только центр, но и массы. Революционные толпы должны превратиться в революционные организации... Нужно с лихорадочной поспешностью приступить к образованию ряда рабочих организаций... Устраивайте рабочие революционные клубы.., немедленно восстановите все организации, разрушенные старым правительством, организуйте рабочее представительство во всех общественных организациях.., возьмите в свои руки все продовольственные организации на фабриках и заводах... Оплетите неорганизованные массы густой сетью организационных ячеек, и тогда пролетариат сможет не только свергнуть старый режим, но и завоевать себе возможно более прочное положение при новом строе?.

    Это была целая программа организационного строительства по закреплению революционных завоеваний на низах общества, — программа, которая, несомненно, правильно отражала потребности того момента. Совсем не случайно хроника первых революционных дней во всех газетах того времени говорит именно о таком революционном строительстве, проводимом ?с лихорадочной поспешностью?. Конечно, к такому строительству призывал не только Организационный Комитет. Такими призывами особенно переполнены воззвания Совета. Тяга к организации была тогда всеобщей. Но бесспорным остается тот факт: впервые развернутую программу этого организационного строительства вокруг Советов выставил Организационный Комитет.

    Наконец, этот документ нельзя не рассматривать и как дающий обоснование той политике социал-демократов меньшевиков, которая в те первые дни революции определила позицию Исполнительного Комитета Совета по вопросу об организации центральной власти.

    Особенностью этой позиции было признание необходимости сговориться с Государственной Думой, в лице ее Временного Комитета, о составе и политике Временного Правительства, — хотя бы для этого пришлось идти на большие уступки. Формальное решение по этому вопросу Исполнительный Комитет принял вечером 1 марта, сформулировав условия, на которых он считал соглашение возможным, и выделив особую делегацию для ведения переговоров. Переговоры состоялись в ночь на 2 марта, причем для достижения соглашения делегаты сочли себя вынужденными пойти на две серьезных уступки.

    Первая уступка состояла в отказе делегации от требования ввести выборность офицеров в армии. Вопрос этот тогда имел большое практическое значение: восставшие солдаты опасались возвращаться в казармы, так как боялись репрессий со стороны офицеров. Как раз вечером 1 марта состоялось собрание солдатской секции Совета, на котором был составлен известный ?приказ № 1?, в основном продиктованный именно этими настроениями. Но проведение выборности офицеров, конечно, не было возможным, — и отказ делегации Совета от этого требования был поэтому вполне понятен.

    Более сложно обстояло дело со вторым вопросом — о формах государственного устройства будущей России. Этот вопрос затрагивал самые основы большой политики: сохранение монархии или провозглашение республики. Решение Исполнительного Комитета не предусматривало того или иного определенного ответа на этот вопрос, — Исполнительный Комитет только требовал от Временного Комитета Государственной Думы непринятия каких бы то ни было решений, которые ограничивали бы свободу действий в этом вопросе будущего Учредительного Собрания. Иными словами, Исполнительный Комитет требовал, чтобы Временный Комитет Государственной Думы занял по этому вопросу непредрешенческую позицию. Представители Государственной Думы в этом вопросе оказались неуступчивыми, и делегатам Совета пришлось от своего требования отказаться. В окончательной редакции условий соглашения имеется пункт об Учредительном Собрании, которое должно ?установить форму правления и конституцию страны?, но нет пункта, который в положительной форме связывал бы действия создаваемого Временного Правительства, запрещая ему проведение мероприятий, предрешающих будущую форму правления. Представители Временного Комитета Государственной Думы настаивали, что во время переговоров, которые они должны вести в ближайшие часы с органами старой власти и высшего командования армии, они должны иметь свободные руки, — и делегаты Совета признали нужным пойти и на эту уступку.

    Это было, конечно, очень серьезное решение, — и тот факт, что на следующий день, утром 2 марта, общее собрание Совета огромным большинством8 утвердило решение своих делегатов, доказывает, что мотивы поведения делегатов были во всяком случае убедительны для огромного большинства активных участников тех событий.

    При выяснении их нужно прежде всего помнить, что в составе этой делегации, из пяти человек, меньшевиком был только один, — Н.С. Чхеидзе. Другой, — Филипповский, — был социал-революционером. Три остальных были нефракционными социал-демократами, никак с меньшевизмом не связанными: один из них, — Ю.М. Стеклов, — до войны и позднее, в годы революции, был связан с большевиками, до войны был постоянным сотрудником их заграничного органа ?Социал-Демократ?, а позднее, после октябрьской революции, занимал весьма важные посты в коммунистической партии, редактировал ?Известия ВЦИК? и т.д. Ближе к большевикам был и Н.Д. Соколов, который до революции числился ?нефракционным большевиком? и действительно оказывал им посильную поддержку. В месяцы февральской революции, правда, он шел вместе с тогдашним ?советским большинством?, но и в это время он никогда не входил формально в меньшевистскую партию. Наиболее сложным и зигзагообразным был политический путь НЛ. Суханова, но и он с меньшевизмом имел мало общего. До революции он вообще был социал-революционером, — правда, занимая в их рядах весьма своеобразную позицию (его тогда называли ?марксистообразным народником?). В мае 1917 г. он формально вступил в организацию меньшевиков-интернационалистов (группа Мартова) и оставался в этой партии до лета 1920 г., наиболее значительную роль играя в начале 1918 г., когда он был одним из немногих представителей партии в ВЦИК 4 созыва (апрель-июнь 1918 г.) .9　Никакого отношения к меньшевикам после осени 1920 г. он не имел.

    Таким образом, и формально, и по существу делегация Исполнительного Комитета Совета, заключившая в ночь на 2 марта соглашение с Временным Комитетом Государственной Думы, состояла в своем подавляющем большинстве из не-меныпеви-ков, за деятельность которых меньшевистская партия никакой ответственности не несет. Но, конечно, решение, принятое этой делегацией и затем утвержденное Советом, в основном соответствовало той политике, которую вели меньшевики — члены Исполнительного Комитета Совета и обоснование которой было дано в воззвании Организационного Комитета от 28 февраля.

    Эта политика теперь часто подвергается суровой критике в советской исторической литературе, а также в работах левого лагеря типа Троцкого. Резко нападает на нее и сам Троцкий в своей ?Истории русской революции? (т. 1, глава ?Парадокс февральской революции?). По его мнению, тогдашние руководители Совета этим соглашением просто ?обманули доверие масс, призвав к власти тех, против кого сами были избраны? (стр. 202). Он обстоятельно разъясняет, что ?классовая борьба, доведенная до конца, есть борьба за государственную власть? (стр. 197) и обвиняет меньшевиков и ?демократических социалистов? вообще в том, что они не взяли тогда власть в свои собственные руки, а передали ее в руки либеральной буржуазии,

    Необходимо напомнить, что такого рода настроения находили свое выражение и на собрании Совета 2 марта 1917 г., когда Молотов (большевик) и Юренев (близкий к большевиком представитель группы так называемых социал-демократов ?межрайонцев) выступали с предложениями взять власть в руки Совета. Но в духе их предложения, как уже сказано выше, из нескольких сот депутатов голосовало всего 15 человек, а собрание Петроградского Комитета большевиков, состоявшееся 3 марта, приняло решение, в котором заявляло, что большевики ?не противодействуют власти Временного Правительства, поскольку его действия соответствуют интересам пролетариата и широких демократических масс народа?,10 то есть фактически приняло ту же самую политику, которую проводили меньшевики.

    Если даже наиболее последовательные большевики-ленинцы (а Петроградский Комитет тогда был в руках именно этой группы) так реагировали на решение Совета о соглашении с Временным Комитетом Государственной Думы, то об остальных слоях той демократической массы, которая группировалась вокруг Совета и которая вскоре после того стала называться ?советской демократией?, конечно, не приходится много говорить: ими это соглашение воспринималось, как отвечающее интересам народного движения, — во всяком случае, как приемлемое для них в его основе. И нужно совершенно не понимать тогдашних настроений, совершенно не представлять себе конкретную обстановку тех дней, чтобы обвинять руководителей Совета, как это делает Троцкий, в том, что они в феврале 1917 г. отдали власть буржуазным либералам, а не взяли ее в свои руки.

    Для меньшевиков их поведение в те дни, как и в годы революции вообще, определялось, конечно, их общим взглядом на характер революции в России, как революции буржуазно-демократической, и предвидением тех колоссальных бедствий, которые будут принесены народу попытками и методами военно-полицейского насилия насадить в хозяйственно отсталой России большевистский ?социализм?. Но кроме этих общих соображений, на политику меньшевиков в первые дни революции влияние оказывали и соображения другого порядка, а именно конкретная обстановка тех дней, Для Петрограда Троцкий, конечно, прав, когда говорит, что в первые дни марта фактической силой был именно Совет, что Государственная Дума была фактически бессильной. Но победа в Петрограде была лишь половиной победы, Провинция и армии на фронтах молчали. Власть там повсюду была в руках людей, всеми нитями связанных с прошлым. Как поведут себя они, было неизвестно. Когда перед ними был поставлен выбор: поддержать Николая II, который был полностью дискредитирован во мнении всех, кто следил за войною и общей жизнью страны, или перейти на сторону новой власти, за которую ручалась Государственная Дума, которая в годы войны стала центром оппозиции бездарному правительству, — то все они после некоторых колебаний пошли за Государственной Думой. Но все, что нам теперь известно, дает полное право утверждать, если бы выбор стоял не между старой властью и Государственной Думой, а старой властью и Советом Рабочих Депутатов, который ведет борьбу против Государственной Думы, то указанные силы не пошли бы за Советом.

    Проводить в марте 1917 г. ту политику, которую рекомендует ?историк? Троцкий, это означало бы развязать в стране гражданскую войну и, превратив Петроград в новую Парижскую Коммуну, обречь революцию на полный разгром, Алексеев, Рузский и другие командующие фронтами в один голос посоветовали Николаю отречься от престола, когда речь шла о передаче власти в руки Временного Комитета Государственной Думы, — все, что нам теперь известно, как историкам, показывает, что их совет был бы иным, если бы речь шла о передаче власти в руки Чхеидзе и Керенского, не говоря уже о деятелях типа Молотова и Юренева.

    Политика, которую рекомендует Троцкий в своей ?Истории?, действительно, является продолжение той политики, которую он вел в Петербургском Совете 1905 г. Об этой политике можно много говорить, но, несомненно, что она вела к изоляции пролетариата и привела в 1905 г. к поражению революции. Применение этой политики в марте 1917 г. могло привести только к новому поражению, — во много раз более жестокому, чем в 1905 г. Именно против этого и предостерегало воззвание Организационного Комитета от 28 февраля 1917 г., когда напоминало об опыте 1905 г. Правильность этого предостережения поняли массы в марте 1917 г., — и подтвердили соглашение Исполнительного Комитета с Государственной Думой.

    ПРИМЕЧАНИЯ

    1. Отошедший от партийной работы Гвоздев в период НЭПа, не вступая в компартию, занимал видные посты на хозяйственной работе. В 1929 г. он был арестован, обвинен в организации тайных рабочих союзов и руководстве стачками. Погиб в советских тюрьмах.

    2. Арестованный в 1921 г., Богданов свыше трех с половиною десятилетий скитался по советским тюрьмам, лагерям и ссылкам. Умер в 1956-57 гг. в советском концлагере в Потьме.

    3. Н.Авдеев. Революция 1917 г. (Хроника событий). История партии, т. 1, Москва, 1923, стр. 40.

    4. № 1 ?Известий? вышел из печати 28 февраля в 10 час. утра (Н. Авдеев, указ, соч., стр. 44).

    5. Указание на роль Батурского в составлении первого воззвания Организационного Комитета мною было получено от П.А. Гарви, по рассказам которого мною был составлен и список членов Организационного Комитета - Батурский умер зимою 1920-21 гг. в советской тюрьме.

    6. Вокруг вопроса о датировке составления этого ?манифеста? в советской историографии накопилась целая литература. Для нас она интереса не представляет. Правильной я считаю аргументацию, которую развернул Э.Н. Бурджалов (№№ 5 и 8 ?Вопросов истории? за 1956 г.). - Нельзя не отметить, что из больших публикаций Академии Наук СССР по истории 1917 г., - ?Великая октябрьская социалистическая революция. Хроника событий? и ?Революционное движение в России после свержения самодержавия?, - устранено имя В.М. Молотова, как редактора этого ?манифеста?. Причина не может вызвать сомнения: соответствующие тома этих публикаций к печати подписаны в августе 1957 г., то есть уже после того, как Молотов в качестве активного участника ?антипартийной группы? был снят со всех постов и устранен из ЦК КПСС.

    7. Ближайшие задачи этого ?временного правительства? определяются в основном по известной в то время ленинской ?трехчленной формуле?: республика, конфискация земель и 8-ми часовой рабочий день. Но крайне интересно, что текст манифеста, напечатанный приложением к № 1 ?Известий?, в некоторых пунктах отличается от текста, который был неделю спустя напечатан в № 1 ?Правды? от 5 марта. Часть этих вариантов отмечена в академической публикации (Революционное движение в России после свержения самодержавия, Москва, 1957, ее. 3-4), но не все. Самый важный вариант не отмечен: в ?Известиях? говорится о конфискации ?монастырских, кабинетских и удельных земель?, но не говорится о конфискации земель помещичьих. Этот пропуск в публикации ?Известий?, конечно, крайне важен и никак не может быть объяснен случайными обстоятельствами: нет никакого сомнения, что пункт о помещичьих землях или отсутствовал в первоначальной редакции манифеста, или исключен редакцией ?Известия? при публикации документа. - Замалчивание этого факта редакцией ?Революционного движения? - лишний пример того, как осторожно необходимо относиться к советским публикациям документов, - даже тогда, когда речь идет о таких ?авторитетных? учреждениях, как Академия Наук СССР.

    8. Из нескольких сот депутатов Совета против утверждения соглашения с Государственной Думой голосовало только 15 человек, все остальные голосовали ?за?. (Н. Авдеев, указ, соч., стр. 55).

    9. Для понимания всей зигзагообразности поведения Суханова нужно указать, что в 1922 г. он, проживая тогда в Берлине, формально вступил в Коммунистическую Партию Германии, - явно рассчитывая через эти двери проникнуть в Коммунистическую Партию России, но в этом потерпел неудачу: в Москве в РКП его не приняли. В последующие годы, в период НЭП'а, он работал в Наркомземе и был одним из теоретиков так называемого ?неонародничества? (проф. Кондратьев и др.). В 1931 г. он был осужден по так называемому ?процессу меньшевиков? (в действительности в это время Суханов никакого отношения к партии меньшевиков не имел) и погиб в советских тюрьмах.

    10. Великая октябрьская социалистическая революция. Хроника событий. Изд. Академии Наук СССР, т. 1, стр. 51. Редакция этого последнего издания, печатая эту резолюцию, сочла необходимым подчеркнуть, что она эту резолюцию считает ?ошибочной?. - В другом ?монументальном? издании той же Академии Наук СССР, в сборнике документов и материалов ?Революционное движение в России после свержения самодержавия?, этот документ вообще не перепечатан, хотя все остальные протоколы заседаний Петербургского Комитета большевиков в издание включены, -необходимо оговорить, что в дальнейшем тексте этой ?ошибочной? резолюции ПК большевиков содержится заявление о том, что ПК будет вести ?самую беспощадную борьбу? против попыток Временного Правительства восстановить монархию.

上一页 目录页 下一页
孟派在十月


Л. Ланде

    СОСТОЯНИЕ ПАРТИЙНОЙ ОРГАНИЗАЦИИ К МОМЕНТУ ОКТЯБРЬСКОГО ПЕРЕВОРОТА

    I

    Руководящая роль, которая выпала на долю социал-демократии за 8 месяцев февральской революции, не привела к соответствующему укреплению меньшевистской партийной организации.

    Февральская революция внезапно открыла широкое поле деятельности для партии, которая за день до того была в значительной мере лишена возможности участвовать в общественной жизни. Работа в советах, в армии, в комитетах правительства, в профессиональных, кооперативных, культурных рабочих организациях и в органах местного самоуправления поглотила все активные элементы меньшевистской партии. Она соответствовала их представлениям о типе общественной деятельности, необходимой и полезной, адекватной для члена русской социалистической партии в тех условиях, Партийная организация никогда не имела в меньшевизме того самодовлеющего значения, которое ей придавалось большевиками. Внутрипартийная организационная работа не привлекала и не увлекала.

    Огромное политическое влияние и роль в государстве, выпавшие на долю социал-демократии, не привели и к преодолению тех разногласий, которые разделяли меньшевиков до революции. Разделение на оборонцев и интернационалистов осталось, несмотря на переход части интернационалистов на позиции революционного оборончества.

    II

    Блок двух групп оборонцев, старых оборонцев, занявших оборонческую позцию с начала войны, и интернационалистов, ставших лишь в марте 1917г. ?революционными оборонцами?, -возглавлял партию с марта по октябрь 1917 года. Оборонцам принадлежало большинство в большинстве партийных организаций. Их оценка положения и их политическое настроение определили решения последнего партийного съезда. Им принадлежало подавляющее большинство в Центральном Комитете партии избранном в августе 1917 года на этом съезде: 16 оборонцев (старых и революционных) против 8 членов ЦК намеченных интернационалистским крылом съезда.1

    Оборонцы были в большинстве в меньшевистской фракции ЦИКа Советов Рабочих и Солдатских Депутатов и в большинстве местных Советов. Даже в Петрограде, где интернационалисты обладали большинством в комитете общегородской организации, большинство меньшевистских депутатов Петроградского Совета Рабочих и Солдатских Депутатов примыкало к оборонцам.2

    Совместная практическая работа, защита общих позиций против нападок интернационалистов слева и более правых, ?чистых? оборонцев, сторонников Потресова, справа, сблизили оба оборонческих течения и сгладили воспоминания о предреволюционных разногласий. Вождям оборонческого центра — Дану, Церетели и Либеру, из которых первых два стояли во главе меньшевиков-интернационалистов в России до революции - удалось спаять партийных оборонцев в единую фракцию. Одновременно слабели нити связывающие старых оборонцев, активно работавших в советских организациях и рабочих союзах с Потресовым и его непосредственными сторонниками.

    Оборонческое большинство партии, конечно, особенно чувствовало нарастание большевистской стихии, наносившей ей один удар за другим и снимавшей ее вождей с постов, которые они занимали с начала революции. Последний съезд партии закончился 26 августа 1917 г. за 2 месяца до октябрьского переворота. Этот так называемый ?Объединительный Съезд РСДРП? был первым легальным съездом партии, в котором смогли свободно участвовать представители меньшевистских организаций всей России, за небольшим, сравнительно, исключением прифронтовой и зафронтовой полосы. Объединительный съезд собрался, когда большевики еще не окончательно преодолели последствия их июльской неудачной попытки захвата власти и, с другой стороны, еще до восстания Корнилова, сыгравшего столь роковую роль в радикализации настроения масс. Тогда могло казаться, что есть еще демократический выход. Большинство съезда надеялись на то, что Временное Правительство перейдет к активной политике для достижения мира, проведет ?решительные реформы? в области охраны труда, регулирования производства, транспорта, распределения и финансов, изменит свою аграрную политику и будет искать действительного и тесного контакта с Советами. Только тогда сможет, по мнению большинства съезда, ?революционное Временное Правительство воссоздать и укрепить силу революционной России, защитить страну от разгрома и поражений, довести ее до демократического международного мира и привлечь к этому делу все элементы буржуазии, способные стать на единственный путь решительной демократической политики, которым может быть спасена страна и обеспечить себе решительную поддержку пролетариата?.3

    В резолюции ?о войне и мире? оборонческая концепция большинства партии была сформулирована еще во всей своей принципиальной выдержанности:

    ?призывая пролетариев всех стран к настойчивой борьбе за всеобщий мир, мир без аннексий и контрибуций, на основе самоопределения народов и к энергичному сопротивлению империалистов всех стран, затягивающим войну до　полного　истощения народов, в　надежде силой оружия продиктовать свою волю побежденному, социал-демократия вместе с тем решительно отвергает мир сепаратный, который... принесет народу не мир, а подневольное участие в войне в составе ныне враждебной коалиции... Съезд призывает социалистический пролетариат и всю демократию в этот решающий час сплотиться вокруг дела защиты страны, чтобы отвести смертельный удар нависший над революционной Россией?.4 За 2 месяца, отделявших конец съезда от начала октябрьского переворота, оборонческое большинство партии неоднократно сталкивалось с необходимостью коренной ревизии своей позиции. Надежды, связывавшиеся с стокгольмской конференцией, становились все более туманными и во всяком случае отдаленными. Передовик ?Рабочей Газеты? подводя 27 августа 1917 г. уже после партийного съезда итоги 6-ти месяцам революции меланхолически перечисляет трудности, которые приходилось и еще придется преодолевать из-за отсутствия организационных навыков и сознательной дисциплины масс, из-за неспособности имущих классов　принести необходимые жертвы и проявить сколько-нибудь государственной мудрости, из-за неизбежных крестьянских эксцессов и непредотвратимого расстройства армии. Эти все трудности не пришли неожиданно. Их надо было ожидать. Глубокое разочарование вызывает, однако, темп влияния русской революции на Европу и на мировую войну. ?Мы ждали помощи от... армии международного пролетариата. Мы верили, что русская революция убьет войну. Увы, оказалось, что эта армия слишком медленно двигается. И вот теперь мы стоим перед зимней кампанией, грозной опасностью экономической катастрофы, контрреволюционных смут, междоусобий и заговоров?.

    На следующий день разразилось корниловское восстание, Через три дня, 31 августа 1917 г., большевистская резолюция получила большинство в 163 голоса в Петроградском Совете Рабочих и Солдатских Депутатов. Центральный Комитет РСДРП, в котором подавляющее большинство принадлежало оборонцам, высказался 31 августа за ?коалицию без кадетов?. 13 сентября резолюция Центрального Комитета, принятая 9 против 7, при 2 воздержавшихся, подчеркивает необходимость сильной революционной власти; только цензовые элементы, готовые сотрудничать в такой власти, могут быть привлечены к участию в ней. Иначе, объединенная демократия решила взять образование правительства на себя.5

    На Демократическом Совещании Б.О. Богданов, старый оборонец, секретарь рабочей группы Военно-Промышленного комитета, публично распрощался с самой идеей коалиции. Коалиция с кадетами, единственной существующей оформление буржуазной партией, была бы возможна только при их отказе от своей программы. В этом случае кадеты потеряли бы, однако, свое влияние среди цензовых элементов. Коалиция поэтому невозможна. Нужно ?или отказаться от власти совсем или не побояться взять на себя всю ответственность?, и Богданов делает отсюда действенный вывод, настаивая на перенятии всей ответственности с приходом власти в руки демократии без коалиции.6

    В заседании меньшевистской фракции Демократического Совещания Потресов считал, что коалиция существенно необходима, Церетели, — что она возможна, Жордания, — что коалиция невозможна и недопустима. Дан пытался перенести внимание на ?программу демократии?, не заостряя спора на вопросе о коалиции. Ф.И. Дан уже начинал расходиться с И.Г. Церетели, который фактически не видел никаких возможностей вне новой коалиции с цензовыми элементами. Видимо, многие оборонцы подходили к выводу об обреченности коалиционных правительств в России.7 Никакого энтузиазма правительство Керенского у них не вызывало. Керенский имел все основания рассматривать формулу перехода, принятую на последнем заседании предпарламента и предложенную совместно оборонцами и интернационалистами, как формулу недоверия правительству. У оборонцев к тому времени уже сильны были сомнения, действительно ли и необходимо ли следует из буржуазного характера русской революции, что правительство русской революции должно быть либо буржуазным либо коалиционным, и что другого не дано.

    III

    Меньшевики-интернационалисты обладали большинством в Комитете Петроградской Организации. Интернационалисты были в большинстве в Харькове, кое-где в Донецком Бассейне, Екатеринославе, в разных сибирских организациях, в Туле, Минске и, видимо, также в Твери. В Московской меньшевистской организации большинство шло за оборонцами; в параллельно существовавшей московской ?объединенной социал-демократической? организации преобладали интернационалисты. К моменту октябрьского переворота интернационалисты оставались в меньшинстве в большинстве партийных организаций.

    И в Петрограде и в Москве влияние интернационалистов на партийные организации оспаривались оборонцами. В Петрограде оппозиция интернационалистам шла главным образом из кругов меньшевистской рабочей интеллигенции и местных оборонцев работавших в профессиональном, кооперативном и страховом движении. Большинство меньшевиков-делегатов Петроградского Совета Рабочих и Солдатских Депутатов шло за оборонцами; оборонцы преобладали в Бюро меньшевистской фракции Петроградского Совета.

    Московская ?Объединенная социал-демократическая организация? участвовала в партийном съезде в августе. Два представителя ее (Н. Рожков и В. Яхонтов) вошли в ЦК в числе 8 членов ЦК от интернационалистов. После съезда московские объединенцы решили не примкнуть к РСДРП (объединенной); Яхонтов вышел из ЦК и вернулся туда в мае 1918 г. В начале октября на конференции московских ?объединенных социал-демократов? 15 делегатов из 60-ти покинули конференцию и решили войти в официальную организацию меньшевиков. Слияние меньшевистской части объединенцев с меньшевистской организацией завершилось, вероятно, лишь после октябрьской революции. А. Югов, раньше входивший в объединенную социал-демократическую организацию в Москве, был избран в ЦК в начале декабря 1917 года.8

    Интернационалисты, по крайней мере с мая 1917 г., ревниво отстаивали широкую автономию внутри партии и свое право выступать открыто против решений партии, с которыми они не были согласны. Они пользовались этим правом очень широко и их выступления часто больно били по партии. Меньшевики-интернационалисты создали внутри партии фракционную организацию во главе с Центральным Бюро меньшевиков-интернационалистов. Иногда это же Бюро обозначалось как Центральное Информационное Бюро меньшевиков-интернационалистов. Бюро это насчитывало свыше 20 членов и, судя по объявлениям в ?Рабочей Газете?, очень часто собиралось. Интернационалисты подчеркивали и даже афишировали отдельное существование своей фракции и продолжали сепаратные фракционные выступления непосредственно перед октябрьским переворотом и в первые месяцы после октября. Даже список 5-ти членов ?секретариата ЦБ? был в свое время опубликован.9 Они послали в Стокгольм на так называемую 3-ю Циммервальдскую конференцию своих делегатов (Ерманский и Мартынов), независимо от делегации меньшевистского центра (ОК). Их фракция в предпарламенте сформировалась отдельно от партийной фракции. Они внесли свои изменения в официальную избирательную платформу партии к Учредительному Собранию и составили чисто интернационалистский список по г. Петрограду, сняв ?обязательного? кандидата ЦК Чхеидзе. Их поведение вызывало раздражение и часто возмущение представителей большинства, в особенности после объединительного съезда, когда легалистические сомнения о том, что допустимо в рамках партийной дисциплины, казалось, должны были исчезнуть.

    Долготерпение большинства объясняется, вероятно, в первую очередь авторитетом и влиянием, которыми лидер интернационационалистов Ю А. Мартов пользовался в партии. Отрезать Мартова от партии, исключить его и его единомьшленников никто не хотел и не решался. Мартов поставил вопрос о партийной дисциплине очень резко на ?Объединительном Съезде?, где он огласил от имени 26 делегатов заявление о сохранении за собой права на неподчинение. Мартов считал, что он добился санкции съезда. Мартов и присоединившиеся к нему делегаты съезда заявляли, что они ?оставаясь в рядах партии и принимая участие в выборах Центрального Комитета... оставляют за собой право... выступать перед лицом масс с критикой решений партии... и мобилизовать партийные массы в целях воздействия на центральное учреждение?.

    Церетели резко обрушился на Мартова, требуя по крайней мере отказа неподчиняющихся от баллатировки в Центральный Комитет. Ряд провинциальных делегатов, входивших в интернационалистскую фракцию (упоминаются делегаты Москвы, Твери, Одессы и Тулы), считает, что точка зрения мартовской группы недопустима с организационной точки зрения. Съезд заседал по этому поводу до 4 час. утра и посвятил следующий день главным образом фракционным заседаниями переговорам. В конце концов большинство съезда решило по предложению Абрамовича не голосовать резолюции Церетели и перейти немедленно к выборам Центрального Комитета.

    От Группы 26 были избраны в члены ЦК и в кандидаты в ЦК: Мартов, Мартынов, Семковский, Астров; от интернационалистов, не присоединившихся к заявлению Мартова: Абрамович, Ежов, Е.Л. Бройдо, Далин и Краснянская.

    Не без значения была, вероятно, и начавшаяся вскоре после августовского съезда в рядах большинства переоценка его собственной позиции, а сверх всего совместное, и большинству и меньшинству, ощущение общности, оказавшееся сильнее очевидных и резких разногласий...

    Более левая группа меньшевиков-интернационалистов была, наоборот, сторонницей откола от партии. Она не порывала с партией в значительной степени под влиянием Мартова. Представителем этих крайних меньшевиков-интернационалистов был Ерманский, вероятно, и Суханов. Для них оборонцы были психологически чужим и враждебным элементом, и пребывание с ними в одной организации чем-то противоестественным. Ерманский цитирует из первого номера органа интернационалистов петроградской ?Искры? (вышел 26.IX.1917 г.) требование к партии ?обрубить свой длинный хвост убежденных реформистов? и замечает по этому поводу, что к несчастью это было легче сказать, чем сделать.

    Тон повествования Суханова, особенно в 7-м томе,10 не оставляет сомнений в его отношении к партийному большинству. Это крайнее крыло меньшевиков-интернационалистов было в октябре 1917 года немногочисленным и во всяком случае невлиятельным.

    Переломным пунктом в интернационалистской концепции было июльское выступление большевиков, которое, в их убеждении, прискорбным образом сорвало намечавшееся и становившееся неизбежным перенятие власти советами, конец коалиционных экспериментов и возможность активной аграрной и внешней политики. Интернационалисты, так же как и оборонцы, видели корень зла в отсутствии действенного отклика на русскую революцию в воюющих странах центральной и западной Европы. Оборонцы были склонны винить в этом ?армию международного пролетариата?, которая слишком медленно двигается. Интернационалисты винили в первую очередь Временное Правительство, которое не вело политики, долженствующей по их мнению развязать и политически активировать накопившееся во всех странах стремление к миру. Конкретные мероприятия, которые для этого предлагались, расходились между собой. Пошли бы меньшевики-интернационалисты, будь они у власти, на сепаратный мир, весьма сомнительно. В октябре они были решительными противниками сепаратного мира. Сепаратный мир в их представлении стабилизировал бы центрально-европейский империализм и привел бы к его победе на Западе с последующим закабалением русской революции. Трудно сказать, какие элементы этой опасности воспринимались как наиболее роковые отдельными меньшевиками. В том или ином сочетании они были общи всем течениям партии и имелись, впрочем, и у большевиков.

    По вопросу об организации власти, октябрьский переворот не создавал для интернационалистов принципиальных трудностей. Комитет Петроградской организации уже в начале июля считал, что ?демократия поставлена перед вопросом о необходимости перехода власти к Советам Рабочих, Солдатских и Крестьянских Депутатов?.11 Меньшевики-интернационалисты задолго до октября считали, что вопрос о коалиции, как форме революционного правительства, изжит. Июльское выступление большевиков сорвало наметившееся, по их мнению, благоприятное развитие и принесло с собой угрозу изоляции пролетариата от мелкой буржуазии и тем самым усилило опасность контрреволюции. Опасность эта в их глазах особенно усилилась, когда большевики в октябре довели изоляцию петроградского пролетариата, увлеченного их лозунгами, до крайнего предела.

    Проблема — возможна ли революционная власть буржуазии и пролетариата в России — формулировалась Мартовым в терминах классическо-марксистской теории. Мелкая буржуазия тяготеет ?к единению и соглашению с имущими классами во имя спасения революции и страны, которое в действительности может быть осуществлено лишь в классовой борьбе против них?. Продолжение коалиции поэтому тормозит политическое оформление мелкой буржуазии и ослабляет ее противодействие контрреволюции, но ?попытки искусственно ускорить момент решительного столкновения.., натиск активных элементов демократии в целях захвата власти может вести только к неоправдываемому действительным положением вещей изолированию пролетариата от мелкобуржуазной демократии, к усилению в среде пролетариата стихийно-анархических элементов и тем самым подвергать опасности все дело революции?.12

    Захват власти большевиками ужаснул все течения партии своими методами и опасностью контрреволюции, которая им вызывалась. Но лозунг однородной власти, без участия цензовых элементов, так называемое правительство от энесов до большевиков (включительно), были в октябре уже в программе интернационалистского меньшинства и завоевал себе признание по крайней мере у разных представителей оборонческого большинства.

    IV

    Полностью неприемлемо было какое бы то ни было соглашение с большевиками для крайних или ?чистых? оборонцев, последователей АЛ. Потресова, находившихся на правом фланге партии. Потресов занял очень последовательную оборонческую позицию с начала войны, подводя под оборончество довольно

    сложное марксистское обоснование. Он тем горячее отстаивал оборонческую позицию после февраля.

    А.Н. Потресов был одним из основателей партии. Из трех ?молодых? редакторов ?Искры? только он оказался оборонцем: Ленин крепко держал в руках большевистскую партию; Мартов был несомненным лидером меньшевиков-интернационалистов. Потресов имел в своем распоряжении большую ежедневную газету ?День?, существовавшую уже пять лет, и после революции полностью поддерживавшую его позицию. Несмотря на все это, Потресов не оказался вождем оборонческого крыла партии в 1917 году. Потресов не вошел в центральные партийные учреждения, не представлял партию в советах или органах самоуправления, не участвовал в партийной печати. На объединительном съезде партии в августе 1917 года, подавляющее большинство делегатов которого было оборонческим, потресовская группа, судя по результатам голосования за политическую резолюцию, внесенную Потресовым, состояла из 9 делегатов из общего количества в 222.? Лишь очень редко встречаются в партийной печати тех месяцев упоминания о партийных организациях или органах солидаризирующихся с Потресовым. Таким исключением был, например, возникший в октябре 1917 года в Астрахани еженедельник ?Мысль?.14

    Потресовские взгляды преобладали в так называемом ?Избирательном Комитете меньшевиков-оборонцев? в Петрограде, сложившемся в начале октября 1917 года и выставившем самостоятельный список в Учредительное Собрание, и в сменившей его петроградской организации ?Социал-демократов меньшевиков (оборонцев?), возникшей 11. XI. 1917, и пытавшейся стать параллельной меньшевистской организацией в Петрограде. Мы остановимся ниже на том, что большинство партийных оборонцев не поддержало этих организаций и осталось в стороне от них. Воззвание Комитета социал-демократов меньшевиков (оборонцев) по поводу ареста 16.X11.1917 года членов Совета Защиты Учредительного Собрания, в том числе видных руководителей партийных оборонцев, употребляет очень осторожную формулировку: о Левицком, входившем в группу Потресова, говорится как о ?члене комитета?, о Ермолаеве, Богданове и других, как о ?наших ближайших товарищах?.15

    Потресов принимал активное участие после октября в этой организации, выступал на собраниях и представлял ее на декабрьском съезде партии. На съезде он прочел блестящий по форме доклад, но оказался в меньшинстве даже в правой фракции съезда. Его отношения с руководителями партии все более обострялись и его перо не щадило при этом тех, с кем он разошелся, как правых, так и левых.

    Потресову не удалось по-настоящему сплотить вокруг себя созданную под его эгидой группу правых меньшевиков и преодолеть в ней тягу к возвращению в общепартийную организацию. Над этим стоит задуматься, потому что в Петрограде имелась тогда довольно значительная группа меньшевистских рабочих-интеллигентов, большинство которых были оборонцами, и которых ставка большевиков на серые массы и примитивные лозунги должна была особенно отталкивать.

    Настроения, существовавшие в среде меньшевистской рабочей интеллигенции, вероятно, нашли отражение в статье одного из наиболее резких и прямолинейных ее представителей, П. Голикова, по поводу предстоящего выхода органа петроградских правых　 ?Рабочая　 Мысль?.　 Голиков　рекомендует　 ?Рабочую Мысль? как орган рабочей интеллигенции и ?всех тех, кто не порывал связи с рабочим классом в его самые тяжелые и мрачные минуты.., вновь как и 12 лет тому назад (то есть в 1905 г. — Л.Л.), она (партия) взята в полон новым потоком радикально настроенной интеллигенции, пришедшей в лоно партии. Она заполнила собой все руководящие органы революционной демократии и партии... Слишком дорогой ценой куплены все эти несбыточные мечтания... из тиши кабинетов и заморских стран эмиграции?. Голиков был по политическим настроениям очень близок к Потресову. Одно их своих выступлений на чрезвычайном съезде партии в декабре 1917 года он закончил возгласом ?да здравствует раскол!?. В его характеристику зловредного партийного интеллигента включены всевозможные алиби для Потресова: Потресов был в партии до 1905 года, он оставался с рабочим классом в тяжелые и мрачные минуты, он не ?радикально? настроен и не занял руководящих постов в органах революционной демократии или в партии и он не привез несбыточных мечтаний из заморских стран эмиграции. Не исключена возможность, что антиинтеллигентские настроения помешали ему стать действительным вождем петроградских правых меньшевиков.

    V

    Группа ?Единство?, возглавляемая одним из основоположников русского марксизма Г.В. Плехановым, была до революции и осталась после февраля вне меньшевистской организации. Война против Германии в союзе с демократическими странами Западной Европы абсолютно превалировали в политических построениях и личных настроениях Плеханова и его единомышленников, включая Льва Дейча и Веру Засулич (один из 6 редакторов ?Искры?). Г.Я. Аронсон подчеркивает и радикальную разницу между агрессивно-национальным оборончеством Плеханова и концепцией Потресова.

    Анонимный автор статьи ?Единство? в ?Рабочей газете? от 25 мая 1917 года писал о ?злой шутке?, которую история сыграла с Плехановым: ?его, первого наметившего правильный путь к революции, она заставила во время войны всем своим авторитетом противиться революционному движению, а когда революция произошла — без него и против него — она поставила его в сторону от борьбы, оставив одно утешение - брюзжание, одну боевую тему — пломбированные вагоны?. Автор этой статьи был, очевидно, интернационалист. Но оборонец Череванин, который через 3 дня счел нужным по поручению редакции отмежеваться от кое-каких интернационалистических ?уклонов? в этой статье, не счел нужным вносить какие бы то ни было корректуры в оценку позиции Плеханова.

    В начале августа 1917 года П.Б. Аксельрод отложил отъезд в Стокгольм, чтобы выступить на общегородской конференции петроградской меньшевистской организации с протестом против действий Плеханова. Старый соратник Плеханова считал, что ?престиж русской революции требует, чтобы революционная демократия отмежевалась от поступка Плеханова?.16

    Центральное Бюро по созыву объединительного съезда РСДРП, пригласивши на съезд ?всех? социал-демократов, будь то меньшевики, большевики, объединенцы, оборонцы или интернационалисты, не включило плехановское Единство в число организаций приглашенных на съезд17.

    VI

    Слева к РСДРП примыкали разные социал-демократические группы и организации, расположившиеся, так сказать, между большевиками и меньшевиками. Идейным центром этих групп была большая ежедневная газета ?Новая Жизнь?, основанная Максимом Горьким в апреле 1917 года и выходившая с подзаголовком ?общественно-литературная Социал-демократическая Газета?. Горькому удалось очень хорошо поставить литературный и критический отдел газеты. Политическое направление ?Новой Жизни? было определенно интернационалистским с подчеркнутым отмежеванием от упрощений и демагогии, в которых редакция газеты обвиняла большевиков. ?Новая Жизнь? была единственной газетой массового распространения, в которой во время революции писал Ю.О. Мартов. В числе сотрудников ?Новой Жизни? фигурировали многие меньшевики-интернационалисты, в том числе Далин и Рожков, как фигурировали в том же списке из большевиков — Красин и Крестинский. Раф. Григорьев, активный сотрудник ?Новой Жизни?, ставший потом одним из лидеров главного Комитета РСДРП на Украине, в 1917 году, видимо, не принимал активного участия в партийной работе.18 К октябрю 1917 года большинство объединенных групп или их членов уже определилось в сторону большевиков или меньшевиков. Политически наиболее значимая группа петроградских объединенцев, межрайонцы, к которым примкнул и Троцкий, уже в июле 1917 года перешли к большевикам. Во многих обьединенческих группах концентрировались главным образом интернационалисты и это часто, но не всегда, находило выражение в названиях групп, как объединенные интернационалисты, или объединенные социал-демократы (интернационалисты). Летом 1917 года они поддерживали в Петроградских муниципальных выборах список меньшевиков-интернационалистов. Ново-жизненны созвали во время сессии Первого Всероссийского Съезда Советов Рабочих и Солдатских Депутатов тех социал-демократических делегатов, которые все еще отказывались мириться с фактом раскола ?Партии? на большевиков и меньшевиков. На собрании, состоявшемся 18 июня 1917 года, присутствовало 71 делегат примкнувших к ?объединительному? движению и избравших ?организационное Бюро по подготовке созыва объединительного социал-демократического съезда?. Председателем Бюро был избран Линдов (Тула). В Бюро вошли три члена редакции ?Новой Жизни? (Авилов, Базаров и Строев). Московских объединенцев представлял Н.А. Рожков.

    Лидеры этой группы, подчеркивая необходимость объединения ?Партии?, стремились по существу к объединению большевиков с меньшевиками-интернационалистами, включая в общую партию тех оборонцев, которые готовы будут лояльно подчиняться ее предстоящему интернационалистскому большинству.19

    Решения Объединительного Съезда, с его преобладающим большинством меньшевиков-оборонцев, не могли удовлетворить эти группы. На заседании 24 августа выяснилось, что целый ряд ?объединенных организаций? не будет участвовать в выборах ЦК и перенесет вопрос о присоединении к партии на обсуждение своих организаций.20

    К моменту октябрьского переворота, или вскоре после него, многие объединенные организации прекратили самостоятельное существование, в том числе упомянутая выше объединенная социал-демократическая организация. Организация ?Свободный Труд?, возглавляемая А. Пинкевичем, объединявшая группы главным образом в Петроградской области, вошла уже в сентябре в меньшевистскую организацию.21 В Сибири процесс дифференциации затянулся дольше. В Харбине раскол произошел 22 сентября и меньшинство объединенной организации слилось с меньшевистской организацией.22 В Иркутске раскол произошел лишь в октябре и большевистское крыло оказалось в меньшинстве.23 Разные организации продолжали и после октября отдельное существование между большевиками и меньшевиками, оформившись во всероссийскую группу ?объединенных социал-демократов? и войдя в ВЦИК второго созыва. Они называли себя часто и ?объединенными интернационалистами?. Кое-кто из делегатов Второго Съезда, примыкавших к этой группе, зарегистрировался как СДРП-интернационалисты.24

    Список кандидатов в Учредительное Собрание (Мартов, Церетели, Чхеидзе, Горький, Луначарский), выставленный конференцией социал-демократических организаций 6-й Армии, свидетельствует о еще не созревшей дифференциации в разных углах политического захолустья; в конференции участвовало по отчету ?Рабочей Газеты? 75 делегатов представлявших 2856 членов. В начале октября конференция социал-демократической организации Румынского фронта (53 делегата ?представлявших 10 тысяч членов?) наметила список из 10 меньшевиков-оборонцев, 5 меньшевиков-интернационалистов и 5 большевиков.25 В конце сентября Псковская губернская социал-демократическая конференция наметила в Учредительное Собрание на первом месте меньшевика-оборонца, на втором — меньшевика-интернационалиста, на третьем — большевика.26 Большевики лишь после конференции вышли из организации. Большевистский ЦК, конечно, исправил потом эти недопустимые с его точки зрения ошибки. Невозможно установить, сколько списков, включавших и большевиков и социал-демократов предстало пред избирателями. Из списков добившихся успеха, нам известен только список № 7 по Иркутскому избирательному округу — ?социал-демократов (большевиков) и меньшевиков-интернационалистов?. По этому списку прошел в Учредительное Собрание ?объединенец? Николай Андреевич Гаврилов.

    ПРИМЕЧАНИЯ

    1. 25-й член ЦК, патриарх партии П.Б. Аксельрод был избран от обеих частей съезда. Он уехал в августе 1917 г. в Стокгольм для подготовки международной социалистической конференции и не участвовал в заседаниях ЦК в предоктябрьские дни и после октября.

    2. Отчет о собрании фракции 24 .VIII и выборах в Бюро в ?Рабочей Газете? от 27 августа 1917 г., № 144. Заявление, оглашенное в Петроградском Совете　25　октября　 1917 г. подписали от имени фракции Вайнштейн, (М.И.) Бройдо и Либер, все три оборонца.

    3. Рабочая Газета, 25 августа 1917 г.,№ 142.

    4. Там же, 26 августа 1917 г., № 143.

    5. Там же, 14 сентября, № 160.

    6. Там же, 15 сентября, № 161. Богданов до того (31 августа) в заседании ВЦИК Совета Рабочих и Солдатских Депутатов, возражая Скобелеву, настаивал на необходимости демократической диктатуры, так как ?революционной демократии? не с кем коалироваться.

    7. Набоков, управляющий делами Временного Правительства, хотел выяснить, насколько меньшевики следуют за Церетели в поддержке третьей коалиции и обратился после отъезда Церетели по этому поводу к Дану. Дан ответил, что меньшевики не склонны наперед обещать доверие и поддержку и ?не видят возможности встать на точку зрения борьбы с большевиками прежде всего и во что бы то ни стало?. (Архив Русской Революции, т. 1, стр. 79).

    8. Данные об интернационалистах в отдельных организациях в ?Рабочей Газете?. О Харькове см. также Д. Эрдэ. Годы бури и натиска, т. 1, Киев, 1923; о Москве — С. А. Пионтковский. Октябрьская Революция в России. Истпарт, 1923, стр. 45. Сообщение о выходе Яхонтова из ЦК см. в ?Рабочей Газете?, 17 сентября 1917 г., № 163.

    9. Г.О. Биншток, Феликс Кон, Капелинский, А. Гриневич (Шехтер) и Е. Успенская, (Рабочая Газета, 20 июля 1917 г., № 111).

    10. Н.Суханов. Записки о революции. Берлин-Петербург-Москва, 1923

    11. Рабочая Газета, 5 июля 1917 г.

    12. Там же, 28 августа, № 145.

    13. Там же, 22 августа, № 139.

    14. Там же, 21 октября, № 192.

    15. В октябре и ноябре меньшевики-интернационалисты обычно выступали отдельно от представителей партийного большинства и образовывали отдельные фракции. Представители ЦК РСДРП или представители партийного большинства поэтому часто обозначены в отчетах того времени как ?меньшевики-оборонцы?, в отличие от ?меньшевиков-интернационалистов?. Нужно, конечно, не терять из виду, что Избирательный Комитет меньшевиков-оборонцев в Петрограде не представлял точки зрения тогдашнего большинства партии.

    Об Избирательном Комитете меньшевиков-оборонцев см. хронику в газетах ?День?, ?Рабочей Газете?, а после октября - в ?Единстве?.

    См. Также ?Рабочую Газету? от 3 ноября 1917 г., № 202 (отказ редакции напечатать обращение Исполнительного Комитета меньшевиков-оборонцев) .

    О социал-демократах меньшевиках (оборонцах) см. газету ?День? от 12 и 16 декабря 1917 г. См. также содержательный отчет о работе за 4 месяца в ?Начале?, № 2, 1918 г. Извещения о собраниях продолжали появляться в ?Рабочей Газете? и после декабрьского съезда.

    16. Речь идет о приравнивании участия в Стокгольмской конференции к государственной измене. (Отчет в?Новой Жизни? 9 августа 1917 г.; Рабочая Газета, 12 августа 1917 г.).

    17. Рабочая Газета, 4 и 14 июля 1917 г.

    18. 22 мая 1917 г., в одном из своих первых писем по возвращении в Россию, Ю.О. Мартов писал П. Ольбергу в Стокгольм, что меньшевики-интернационалисты решили отказаться от участия в ОК и в ?Рабочей Газете? (копия письма в архиве БЛ. Николаевского). 23 или 24 мая 1917 года исчезли из подзаголовка ?Рабочей Газеты? орган петроградской организации?. ?Рабочая Газета? начала тогда выходить уже только как ?Орган ОК РСДРП?, а с 30 августа 1917 г., как ?Орган ЦК РСДРП (объединенной)?. Мартынов, Астров, Семковский и Ерманский также не участвовали в ?органе ОК?. Более организационно настроенные интернационалисты, как Абрамович, Ежов, Ева Бройдо, наряду с Далиным и Рожковым, участвовали в ?Рабочей Газете?. С другой стороны, стоит отметить, что революционный оборонец БЛ. Горев упомянут в числе сотрудников ?Новой Жизни?.

    19. Отчет о собрании 18 июня имеется в ?Новой Жизни? от 20 и 27 июня 1917 г. Там же дан поименный список участников, включая Ю.М. Стекло-ва. Извещения ?Организационного бюро? (помещалось в редакции ?Новой Жизни?) появлялись регулярно с ?Новой Жизнью?. ОК РСДРП, то есть Центральный комитет партии меньшевиков, со своей стороны отдавал дань все еще официально не ликвидированной фикции существования единой социал-демократической партии. 14 июля 1917 г. в ?Рабочей Газете? появилось извещение ОК о том, что большевистский ЦК отказался от совместного созыва с ОК общего съезда партии. Одновременно ОК объявил об образовании ?Центральной комиссии по созыву Объединительного съезда РСДРП? в составе представителей ОК, Комитета Петроградской организации, ЦК бунда, Латышских меньшевиков, Кавказского областного комитета, Московских объединенцев и ?Организационного бюро? под председательством Линдова. Н. Строев вошел от последней группы потом в Президиум Объединительного Съезда. 20. Рабочая Газета, 26 августа 1917 г., № 143. Данные мандатной комиссии о представительстве на съезде сообщенные в ?Рабочей Газете? от 22 августа 1917 г.: 195 организаций и 207.398 членов; в ?Рабочей Газете? от 27 августа: 150 организаций и 193.172 члена. Если разница между этими последующими сообщениями объясняется неприсоединением разных ?объединенных　 организаций?,　 то　　неприсоединившиеся　　объединенцы представляли около 14 тысяч членов (около 7%) и 45 организаций (23%).

    21. Рабочая Газета, 2 сентября 1917 г., № 150.

    22. Там же, № 196.

    23. Там же, № 192.

    24.　 Ср. Октябрьское вооруженное восстание в Петрограде. Под редакцией Т.Н. Голикова. Изд. Академии Наук СССР, Москва, 1957, с. 511.

    25. Рабочая Газета, № 197.

    26. Там же, № 185.

孟派在十月


Б.И. Николаевский

    МЕНЬШЕВИКИ В ДНИ ОКТЯБРЬСКОГО ПЕРЕВОРОТА

    К восстанию большевиков обе основные фракции меньшевистской партии, то есть и тогдашнее официальное большинство, ?революционные оборонцы?, и интернационалистское меньшинство группы Мартова,1 — относились резко отрицательно. Они по-разному обосновывали свое поведение (док. №№ 2 и 3) и выступали без предварительного согласования друг с другом (хотя попытки в этом направлении делались с обеих сторон), но в ночь на 26 октября они обе в полном составе,2 хотя и разновременно, покинули заседание 2 Всероссийского съезда советов.

    Общее отрицательное отношение этих фракций к большевистскому перевороту, конечно, не устранило тех больших политических и тактических разногласий, которые определились на предыдущих этапах развития войны и революции. Но этот переворот внес столь значительные перемены в общую политическую обстановку и так существенно повлиял на постановку всех спорных вопросов, что большие перегруппировки внутри партии стали неизбежны. Они начались в первые же дни после 25-го октября.

    В центре новых разногласий стоял вопрос об организации власти, причем борьба шла прежде всего по вопросу о допустимости идти на те или иные соглашения с большевиками. Конкретно речь тогда шла об участии в переговорах различных социалистических партий и рабочих организаций, которые были налажены под фирмой Викжеля (Всероссийский Исполнительный Комитет профсоюзов железнодорожников).

    Необходимо подчеркнуть, что шансы на успех этих переговоров были с самого начала близки к нулю, так как Ленин соглашения не хотел и на переговоры смотрел, как на ?дипломатическое прикрытие военных действий? (его заявление, сделанное 1 ноября 1917 г.). Для Ленина эти переговоры были нужны лишь постольку, поскольку они вносили разложение в лагерь его противников, а потому он, как только добился серьезных успехов на фронте (победа под Пулково, 30—31 октября), открыто выставил такие требования, которые сделали дальнейшие переговоры бесполезными. Конечно, противникам большевиков эта позиция Ленина вначале не была известна, а внутри самой большевистской партии, даже в ее ЦК имелись люди, которые искренне считали соглашение возможным и прилагали много усилий, чтобы добиться условий, приемлемых для других социалистов.3 Но эта группа большевиков составляла меньшинство в их ЦК и размеры ее влияния были прямо пропорциональны размерам военных неудач большевиков на фронтах борьбы с отрядами Керенского, которые 26 октября начали наступление со стороны Гатчины: чем хуже было положение большевиков на этом фронте, тем более лидеры большевиков были склонны идти на уступки другим социалистическим и рабочим организациям, — и обратно, чем успешнее были действия большевистских военных отрядов на фронтах, тем безраздельнее было влияние Ленина в большевистском ЦК и тем меньше он был склонен делить власть с другими социалистическими и рабочими организациями.

    Меньшевики-интернационалисты, на самом Втором съезде советов требовавшие от большевиков заключения соглашения с другими социалистическими партиями и рабочими организациями (документ № 3), в переговорах, которые велись Викжелем, участвовали с самого начала.4 Иначе обстояло дело с официальным большинством ЦК. В первые дни после переворота это большинство было единодушно в решительном отрицании самой мысли о допустимости переговоров с большевиками, и вопрос об организации власти оно ставило в плоскости организации власти для борьбы против большевиков. Такую власть ЦК мыслил в форме Комитета Общественного Спасения для защиты республики из представителей городских дум, Советов рабочих, крестьянских и солдатских организаций и т. д.(документ № 4). С.М. За-рецкая на собрании 3-го ноября подчеркивала, что вообще идея создания такого комитета принадлежит ЦК меньшевиков (документ № 17), и большинство последнего в течение первых дней после большевистского переворота находилось полностью в лагере того ?Комитета Спасения Родины и Революции?, от имени которого А. Р. Гоц организовал в Петрограде восстание военных школ 29 октября.5

    На этой позиции ЦК стоял в течение следующих дней. 28-го октября им была принята резолюция, в которой содержалось не только заявление о недопустимости какого бы то ни было соглашения с большевиками по вопросу об организации власти ?Впредь до полной ликвидации большевистской авантюры?, но и ультиматум Военно-Революционному Комитету с требованием сложить оружие, взамен чего Комитет Спасения должен был гарантировать всем участникам восстания ?личную неприкосновенность впредь до разрешения вопроса об организации суда над ним Учредительным Собранием? (документ № 10). В духе той же резолюции 29 октября на первом же совещании социалистических партий, организованном при Викжеле, выступил Дан с требованием роспуска Военно-Революционного Комитета и признания Второго съезда советов несостоявшимся.6 Но уже через день после этого выступления, 31 октября, соотношение сил внутри ЦК изменилось, и он большинством одного голоса (12 против 11) принял решение, в котором заявлял, что ?все другие соображения должны отступить на задний план перед необходимостью во что бы то ни стало не допустить продолжения кровопролития?, а потому признавал необходимым ?принять участие в попытке организовать однородную власть?, включая в нее и большевиков (документ №11).

    На судьбу переговоров, которые тогда велись, эта новая резолюция ЦК никакого влияния не оказала, так как именно в этот момент, опираясь на военные победы большевиков, Ленин признал нужным положить конец поискам компромисса, которыми занимались большевики-примиренцы.7 Но для внутреннего развития меньшевистской партии эта резолюция ЦК РСДРП от 31 октября стала датой огромного значения: она изнутри взорвала фракцию ?революционных оборонцев?, которая была главной организационной опорой всей политики партийного большинства в течение первых 8 месяцев революции, и предопределила не только переход ЦК под контроль интернационалистов, но и все большие перегруппировки внутри оборонческого крыла. Тем важнее осветить обстановку принятия этого решения.

    Заседания ЦК в те дни происходили почти ежедневно, — обычно по утрам, от 10 до 3, но иногда и по вечерам. Во вторник, 31 октября, перед началом заседания, в помещение ЦК пришла небольшая группа рабочих-меньшевиков из Выборгского района во главе с Митиным, старым меньшевиком, который в 1917-м году выступал как умеренный интернационалист и боролся против раскольнических попыток крайних меньшевиков-интернационалистов. Нужно напомнить, что Выборгский район в Петербурге еще с 1904—1906 гг. был цитаделью меньшевизма. В 1917 г. большевистские настроения широко захватили рабочую массу и на Выборгской стороне, но небольшая группа рабочих, больших патриотов меньшевизма, крепко держалась вокруг районного комитета, — Митин был в ней центральной фигурой.8

    Эта делегация имела большую беседу с секретарями ЦК, — Горевым и Ежовым, — и с другими членами ЦК, находившимися в это время в помещении бюро, и подробно рассказывала о настроениях среди рабочих. По их рассказам, сам по себе октябрьский переворот почти не затронул рабочую массу, взятие Зимнего дворца было на заводах Выборгской стороны встречено скорее настороженно, чем восторженно, в разговорах часто звучали ноты неодобрения. Настроение изменилось после 29 октября, когда произошло восстание юнкеров военных училищ и пришли известия о наступлении казаков. Запись добровольцев ?для борьбы с казаками, которые идут походом против питерских рабочих?, встретила определенно сочувственный отклик. Как раз минувшей ночью завод, на котором работал Митин, провожал таких добровольцев, — проводы были очень теплые, и Митин, который пользовался на заводе личным влиянием, приводил ряд примеров, иллюстрировавших отношение рабочих. Митин подчеркивал, что сопротивляться росту пробольшевистских настроений на заводах можно будет только в том случае, если борьба будет вестись под лозунгом соглашения всех социалистических и рабочих организаций.

    Беседа произвела большое впечатление, — тем более, что многие из членов ЦК лично знали Митина. Конечно, были и другие причины, более общего характера, действовавшие в том же направлении: 29 октября было раздавлено восстание военных училищ, 30-го — отряды Керенского потерпели поражение под Пулково и было ясно, что это поражение — конец всего похода Керенского—Краснова. Но в свете рассказов Митина эти другие причины приобретали много более общее значение и подрывали концепцию о выступлении большевиков, как только о военном заговоре. В результате — именно на этом заседании 31 октября ЦК принял резолюцию о согласии участвовать в переговорах с большевиками для создания правительства ?от н-с-ов до большевиков?. За нее было подано, по-видимому, 12 голосов против П.9

    Оставшиеся в меньшинстве по столь важному вопросу не согласились без борьбы подчиниться решению, принятому так неожиданно и таким ничтожным количеством голосов. На частном совещании, устроенном ими вечером того же 31 октября, они потребовали отсрочки публикации принятой резолюции и нового обсуждения вопроса. Такое обсуждение состоялось 1 ноября, и резолюция была подтверждена тем же большинством. Тогда десять из одиннадцати противников переговоров заявили о своем выходе из ЦК, — их заявление напечатано в ?Рабочей Газете? одновременно с резолюцией ЦК (документ № 12).

    Документы, относящиеся к этому конфликту, показывают, что против переговоров с большевиками было подавляющее большинство представителей ?революционных оборонцев?. Из членов ЦК, избранных по оборонческому списку, на заседании 31 октября — 1 ноября за участие в переговорах с большевиками голосовало только трое, — а именно: Дан, Горев и Череванин (четвертым за участие голосовал ГМ. Эрлих, вошедший в ЦК в качестве одного из двух представителей Бунда). Все остальные ?революционные оборонцы? были противниками переговоров и подписали заявление о выходе из ЦК, — а именно: Аким (ЛЛ. Гольдман), Батурский (Б.С. Цейтлин) ,ПА. Гарви (Бронштейн), КА. Гвоздев, СМ. Зарецкая, КМ. Ермолаев (Роман), ГШ. Колокольников, Либер (М.И. Гольдман), А.Н. Смирнов (рабочий Петров) и ФА. Юдин, а также кандидаты М.И. Скобелев, Б.О. Богданов и П. Голиков (к ним присоединился и В Л. Крохмаль).

    Точный список всех тех членов ЦК, которые голосовали за участие в переговорах с большевиками, установить не удалось. Среди них определенно были следующие лица: интернационалисты Мартов, Абрамович, Мартынов, Семковский, Рожков, Ежов, ЕЛ. Бройдо и революционные оборонцы Дан, Горев, Череванин и Эрлих. Двенадцатым, по-видимому, был Астров, который в ЦК был избран кандидатом (по списку интернационалистов), но должен был заменить отсутствующего члена ЦК Яхонтова.

    Необходимо здесь же добавить, что в дни, следовавшие за этим расколом в ЦК, в печати появились письма многих меньшевиков, в той или иной форме солидаризовавшимися с вышедшими из ЦК его членами, и сообщения о собрании оборонцев, которые принимали резолюции, одобрявшие их заявление. На собрании оборонцев членов Совета Республики, ВЦИК 1-го созыва, Петербургского Совета и т. д., — это было собрание всего руководящего актива оборонцев Петрограда, — подавляющее большинство было на стороне ?десяти?. Писем с заявлениями о солидарности с группой Дана в печати тогда не появлялось. За ними шло лишь очень незначительное меньшинство из фракции революционных оборонцев, — не говоря уже об оборонцах старых, из группы Потресова.

    Формально раскол на этот раз был ликвидирован. Переговоры с большевиками сорвались, - фактически для ЦК РСДРП они и не начинались: ввиду отказа большевиков приостановить террор10 и ввиду решений, принятых большевистским ЦК 1 ноября, ЦК меньшевиков 2 ноября, то есть на следующий день после принятия резолюции, которая вызвала раскол, принял решение, в котором ?констатировал?, что позиция, занятая большевиками, ?делает соглашение невозможным? (документ № 16). В этой обстановке продолжение раскола становилось неоправданным, но переговоры о возвращении затянулись. 8 ноября ЦК принял резолюцию, приглашая ушедших вернуться в его состав (документ № 24), — 11-го было опубликовано письмо о возвращении в ЦК большинства уходивших (документ № 25).?

    Решающую роль в этих переговорах о возвращении в ЦК группы десяти сыграл ИХ. Церетели, который около 5 ноября вернулся в Петроград. Сам он на заседания ЦК не ходил, но прилагал все усилия, чтобы восстановить единство ?революционных оборонцев?, и в значительной мере под его влиянием группа ?десяти? вернулась в ЦК.

    Политическая позиция самого Церетели в это время была близка к позиции группы ?десяти?, — но выделялась стремлением все более и более концентрировать внимание на Учредительное Собрание и основные споры вести не вокруг вопросов об организации власти теперь, а вокруг вопроса о защите будущего Учредительного Собрания. Именно по его инициативе была принята резолюция ЦК от 6 ноября о выборах в Учредительное Собрание (документ № 21). Свою политическую позицию Церетели 9 ноября изложил на собрании представителей земств и городов (документ № 23). Несколько позднее, 22 ноября, на собрании социалистических гласных городских и районных дум, Петроградского Совета, Центральных Комитетов партий эсеров, социал-демократов, н.—с., кооперации, профсоюзов и т. д., по докладу Церетели было принято решение о создании бюро для защиты Учредительного Собрания.12 Церетели, не будучи большим оптимистом по вопросу о возможности насильственного свержения большевиков, полагал, что решающий конфликт будет связан с моментом созыва Учредительного Собрания, — и основной задачей социал-демократии и демократии вообще считал подготовку именно к этому конфликту.

    Возвращение в ЦК ?десяти? ушедших ?революционных оборонцев? не восстановило внутреннего единства этой фракции, — и процессы перегруппировок внутри оборонческого лагеря продолжались. Очень тесные связи между отдельными ?революционными оборонцами? и оборонцами группы Потресова существовали все время, но те из ?революционных оборонцев?, которые занимали официальные посты в ЦК, как правило, не принимали активного участия в фракционной организации сторонников Потресова. С начала ноября между этими двумя группами начались переговоры о создании общей организации. Петроградский избирательный комитет меньшевиков-оборонцев, оформившийся незадолго до большевистского переворота (сразу же после того, как выяснилось, что интернационалисты, имевшие большинство в официальной партийной организации Петербурга, избирательную кампанию в Учредительное Собрание будут строить, как свою фракционную кампанию /решающим был отказ интернационалистов включить в петербургский список Чхеидзе или Церетели/ ), после октябрьского переворота стал открыто выступать, как организация, претендующая стать центром всех меньшевиков-оборонцев. 11—19 ноября им была проведена Петроградская конференция меньшевиков-оборонцев, на которой с докладом о текущем моменте выступил Потресов (документ № 34). Из ?революционных оборонцев?, занимавших официальное положение в общепартийной организации, на этой конференции приняли участие лишь немногие (в состав комитета, избранного на ней, вошел только один К.А. Гвоздев). Вопрос осложнялся тем, что в организации единомышленников Потресова имелись люди, стремившиеся к соглашению и с организацией ?Единство? (Плеханов и др.), против чего у многих из ?революционных оборонцев? были сильные возражения. Во всяком случае ноябрьская конференция оборонцев, принявшая специальную резолюцию о необходимости создания общеоборонческой организации, была большим шагом в этом направлении. Первым организационным актом в этом смысле было создание общеоборонческого клуба ?Рабочее Знамя?, в организации которого видные посты заняли и члены ЦК (B.C. Батурский, Л.И. Гольдман, А.Н. Смирнов и ФА. Юдин) (документ № 38).

    Процесс внутренних перегруппировок захватил также и меньшевиков-интернационалистов. Среди последних уже на Втором съезде советов имелись решительные противники ухода со съезда. Их представителем был Н.Н. Суханов, который, правда, не был делегатом съезда, но в качестве старого деятеля совета имел доступ на все заседания и развивал среди меньшевиков-интернационалистов настойчивую агитацию против ухода и за вхождение в ВЦИК, создаваемый съездом.13 Эту агитацию он продолжал и в последующие дни, особенно ее усилив после вхождения левых эсеров в состав Совнаркома. Вся основная группа старых меньшевиков-интернационалистов, во главе с Мартовым, была против предложения Суханова о вступлении в ВЦИК, но среди ?активных работников? петроградской организации меньшевиков-интернационалистов Суханов нашел поддержку, и собрание таковых, состоявшееся 17 ноября, большинством 40 против 26, при 9 воздержавшихся, приняло резолюцию о желательности вхождения в ВЦИК.14

    Это решение было принято не официальной партийной организацией, а частным образом, и немедленно же было опротестовано Центральным Бюро меньшевиков-интернационалистов, которое участие в ВЦИК отклонило большинством 9 против 7. Во время этих споров, против вхождения в ВЦИК высказывались Мартов, Астров, Семковский, Абрамович; за вхождение — Ерманский, Суханов, Лапинский, Капелинский, Ф. Кон (документ № 29). Вскоре затем официальная общегородская конференция меньшевиков-интернационалистов приняла по этому вопросу специальную резолюцию, в которой подтверждала, что вхождение в ВЦИК станет возможно лишь посте отказа большевиков от террора и после их ?ясного и недвусмысленного? заявления о готовности передать всю власть Учредительному Собранию.15

    Тем не менее, Суханов счел возможным войти в ВЦИК, где впервые выступил на заседании 12 декабря.16 На этот шаг Суханова ЦК, находившийся в это время уже полностью в руках интернационалистов, реагировал принятием следующей резолюции:

    ?ЦК констатирует, что партия в ЦИК не имеет своих представителей. - ЦК предлагает членам партии не принимать мандатов в ЦИК от непартийных организаций'!17

    В ВЦИК Суханов вступил в составе делегации профсоюзов (документ № 40), - решению ЦК он не подчинился и из ВЦИК не вышел.

    ПРИМЕЧАНИЯ

    1. Точное количество делегатов, входивших в официальную фракцию меньшевиков и во фракцию меньшевиков-интернационалистов, неизвестно. По отчету ?Рабочей Газеты?, к моменту открытия съезда было зарегистрировано 65 делегатов, назвавших себя меньшевиками, из которых 30 объявили себя интернационалистами, а 21 - оборонцами (Рабочая Газета. 26.Х.17). Близкие цифры дает статистика официальных делегатских анкет, подсчитанных советскими историками: из 69 назвавших себя меньшевиками, 33 примыкали к интернационалистам и 22 к оборонцам, - сверх этого еще 11 показали себя бундовцами, которые тогда шли с меньшевиками (Второй Всероссийский Съезд Советов. Изд. Центроархива, Москва, 1928, с. 171). Эти цифры несколько неполны, так как в суматохе событий 25 октября регистрировались не все делегаты; незарегистрированными также остались приехавшие с опозданием. Общее количество делегатов-меньшевиков было, несомненно, около 100, но на общее соотношение сил на съезде эта ошибка, конечно, влияния не оказывала. Необходимо добавить, что меньшевики-оборонцы, сторонники Потресова, хотя и имели к этому времени свою особую организацию (?Петроградский избирательный комитет меньшевиков-оборонцев?), в своей деятельности в советах никогда в отдельную группу не обособлялись.

    2. Был только один-единственный делегат-меньшевик, который не подчинился решениям фракций об уходе со съезда, - это был Д.А. Сагирашвили, который не только сам остался на съезде, но и пытался (без успеха) создать группу единомышленников, а затем вошел в состав избранного этим съездом ВЦИК, примкнув для этого к группе ?объединенных социал-демократов-интернационалистов? (Базаров, Авилов и др.), которая тогда в состав РСДРП (объед.) не входила. - Вопрос о поведении Сагирашвили тогда вообще привлек много внимания. На съезде он заявил, что выступает от имени грузинской социал-демократии (Второй Всероссийский Съезд Советов, ее. 9 и 46), но никаких полномочий от последней им никогда представлено не было (грузинские социал-демократы в то время вообще никакой особой национальной организации не имели), и К. Гогуа, прибывший в ноябре 1917 г. в Петроград в качестве официального представителя Закавказского Областного Комитета (грузинские социал-демократы тогда составляли большинство в этом комитете), официально опроверг право Сагирашвили говорить от имени грузинских социал-демократов. Равным образом неправильным было и заявление Сагирашвили на съезде об его принадлежности к фракции меньшевиков-интернационалистов (там же, с. 47): к этой фракции Сагирашвили вообще никогда не принадлежал. Делегат на Первом съезде советов от Царицина, он входил в состав ВЦИК первого созыва как оборонец. В своих неизданных воспоминаниях о том периоде (рукопись находится в моем архиве) Сагирашвили называет себя оборонцем еще 24 октября. Все поведение Сагирашвили на Втором съезде было исключительно его личным делом, никакого мандата на этот съезд он не имел (делегатами от Царицина были другие лица, - имя Сагирашвили в списке делегатов Второго съезда вообще не стоит) и ни с какой меньшевистской группой он связан не был (в неизданных воспоминаниях он говорит об ?одном или двух рабочих-меньшевиках?, которые его якобы поддерживали, но имен их не называет). Важно отметить, что Сагирашвили, который в течение многих лет был хорошо знаком со Сталиным, тогда часто встречался с последним, причем Сталин якобы уговаривал Сагирашвили войти в состав Совнаркома (неизданные воспоминания Сагирашвили: о своем знакомстве со Сталиным вообще Сагирашвили рассказал в статье ?Сталин? - Вестник Института Истории Культуры СССР. Мюнхен, № 2,1954,. с. 66).

    3. Так как материалов об этих переговорах имеется очень мало, то не лишним будет привести выдержку из тогдашнего письма Мартова к Аксельроду от 19 ноября 1917 г., где Мартов излагает условия соглашения, на которые шли умеренные большевики во главе с Каменевым: ? ?деловое министерство?, куда из большевиков войдут наименее одиозные для правого крыла демократии (называли Луначарского, Покровского, Алексея Рыкова), из меньшевиков и эсеров войдут деловые работники, а во главе станет Чернов. До Учредительного Собрания правительство будет ответственно не перед ЦИК, а перед специальным органом из представителей обоих Исполнительных Комитетов (старого и нового), Крестьянского Совета, городских дум Питера и Москвы, профсоюзов и т. д.? (Письмо — в моем архиве.)

    Для правильного понимания настроений той группы большевиков, которая принимала эти условия, важно указать, что Рыков, тогда нарком внутренних дел, звонил по телефону в ЦК меньшевиков, предупреждая о возможном закрытии ?Рабочей Газеты?, об арестах меньшевиков и т. д. Рыков говорил об этом только лично с Крохмалем, к которому еще по старым воспоминаниям относился с огромным уважением: если Крохмаля в ЦК не было, Рыков вызывал к телефону меня, - думаю, что никто другой из членов ЦК об этих предупреждениях Рыкова не знал, - Крохмаль тщательно соблюдал секрет предупреждений.

    4. В письме к Акселъроду от 19 ноября 1917 г. Мартов сообщал, что ?эти переговоры начались... при нашем участии, как посредников?.

    5. Вопрос о роли Гоца в этом восстании, вызывавший в свое время много споров, решен теми заявлениями, которые сам Гоц сделал в 1922 году на большом процессе эсеров в Москве (текст его заявлений напечатан в ?Революционной России?, центральном органе партии эсеров, Берлин, № 21/22 от ноября 1922 г., ее. 7-8).

    6.　И.Н. Любимов.　　Революция 1917 года. Хроника событий, том　 VI. Москва-Ленинград, 1930, с. 82.

    7. Зная отношение Ленина к меньшевикам, можно утверждать, что их согласие участвовать в переговорах, если и сыграло какую-либо роль, то прямо противоположного характера: Ленин знал, что при участии меньшевиков в переговорах ему будет труднее вести эти переговоры в желательном для него направлении, пользуясь ими ?как дипломатическим прикрытием военных действий?, - а потому он и поторопился эти переговоры взорвать.

    8. В 1919-20 гг. он перешел к большевикам. Как он мне сам рассказывал, перейти его уговорили старые друзья, рабочие-большевики, создатели первых групп рабочей оппозиции в Петрограде, в работе которых он принимал участие еще до перехода в компартию. В 1923 г. был исключен из РКП за принадлежность к рабочей оппозиции и за подачу обращения в Коминтерн с жалобой на ЦК РКП.

    9. В печати тех дней число голосовавших против этой резолюции ЦК дается то 10, то 11. Причина в следующем: под заявлением о выходе из ЦК (документ № 12) стоят подписи 10 членов ЦК (и 3 кандидатов). Это была группа, которая не только вышла из ЦК, но и определенным образом этот свой выход мотивировала (документ № 13). Кроме этой группы, против резолюции ЦК голосовал еще один член ЦК - В.Н, Крохмаль, который политически был согласен со взглядами группы десяти, но их вывод из ЦК считал шагом ошибочным. Он полагал, что ?отстаивать эту позицию и снять с себя ответственность за противоположное решение ЦК (принятое ничтожным большинством голосов) можно и, в интересах сохранения партийного единства, нужно было оставаясь в составе ЦК?. (См. его письмо в ?Рабочую Газету? от 4 ноября.) Когда, несмотря на его возражения, группа десяти все же из ЦК вышла, Крохмаль счел для себя также невозможным оставаться в ЦК и вышел из его состава, но своей подписи к заявлению десяти не присоединил. Таким образом, вышедших из ЦК было всего 11.

    10. Одним из основных пунктов в этой области было требование освобождения арестованных министров, - по этому вопросу ЦК РСДРП 4 ноября принял специальную резолюцию (Рабочая Газета, 5 ноября 1917 г.).

    11. Под этим письмом о возвращении нет подписей двух из ушедших, - М. Либера и П. Колокольникова. Первый из них, в момент публикации этого письма, отсутствовал, - по возвращении он к нему присоединился (Пламя, 24 ноября 1917 г.). Второй присоединиться отказался, считая для себя невозможным участие в ЦК, большинство которого в принципе считает возможным ?соглашение с большевиками по вопросу о власти? (письмо П.Н. Колокольникова опубликовано в ?Рабочей Газете? от 11-го ноября 1917г.).

    12. Новая Жизнь, № 196; Любимов, указ, соч., с. 192.

    13. Н. Суханов.　　Записки о революции, кн. 7.　 Берлин - Петербург - Москва, 1923, главы 5 и 6.

    14. Любимов, указ, соч., с. 162.

    15. Искра (Петроград), 4 января 1917 г.

    16. Протоколы заседаний ВЦИК Советов II созыва. Москва, 1918, с. 141.

    17. Новый Луч, 19 декабря 1917 г.

    ДОКУМЕНТЫ

    Документ № 1.

    Уход меньшевиков из ИК Петроградского Совета Заявление меньшевистской фракции.

    (25 октября 1917)

    От имени меньшевистской фракции Петроградского Совета за подписью С.Л. Вайнштейна, М.И. Либера и М.И. Бройдо в Петроградский Совет поступило следующее заявление:

    ?Партия большевиков за спиной Совета, прикрывшись его именем, организовала военный заговор, грозящий гибелью делу революции и свободы, срывом Учредительного Собрания, катастрофой на фронте. Меньшевистская фракция без различия течений открыто выступала против этой преступной авантюры, и публично заявляла о своем отказе от участия в в.-р. комитете, ставшем во главе заговора. Теперь, когда эта авантюра стала фактом, фракция считает себя обязанной сложить с себя всю ответственность за гибельные последствия заговора и в согласии с ЦК РСДРП (объединенной) заявляет о своем уходе из состава президиума и ИК Петроградского Совета. Призываем всех членов фракции к активной партийной работе?.

    Рабочая Газета, 26.Х.1917; Единство, 27.Х.1917 Документ № 2.

    Уход фракции РСДРП (объед.) со Второго Съезда Советов Декларация фракции РСДРП (объед.)

    (25 октября 1917)

    Тов. Хинчук оглашает следующую декларацию фракции меньшевиков: ?Принимая во внимание: 1) что военный заговор был осуществлен партией большевиков именем Совета за спиной всех других партий и фракций, представленных в советах;

    2) что захват власти Петроградским Советом накануне Съезда Советов является дезорганизацией и срывом всей советской организации и подрывает значение съезда, как полномочного представителя революционной демократии;

    3) что этот заговор ввергает страну в междоусобицу, срывает Учредительное Собрание, грозит военной катастрофой и ведет к торжеству контрреволюции;

    4) что единственным возможным мирным выходом из положения остаются переговоры с Временным Правительством об образовании власти, опирающейся на все слои демократии;

    5) что РСДРП (объединенная) считает своей обязанностью перед рабочим классом не только снять с себя всякую ответственность за действия большевиков, прикрывающихся советским знаменем, но и предостеречь рабочих и солдат от пагубных для страны и революции политики авантюры, —

    фракция РСДРП (объединенная) покидает настоящий съезд, приглашая все другие фракции, одинаково с нею отказывающиеся нести ответственность за действия большевиков, собраться немедленно для обсуждения положения?.

    Рабочая Газета, 27.Х.1917;　　Дело Народа, 27Л.1917; Второй Всероссийский Съезд Советов, ее. 5, 37

    Документ №3.

    Уход фракции меньшевиков-интернационалистов со Второго Съезда

    Севетов Декларация фракции меньшевиков-интернационалистов

    (25 октября 1917)

    Принимая во внимание:

    1) что переворот, отдавший власть в Петрограде в руки Военно-Революционного Комитета за день до открытия Съезда, совершен одной лишь большевистской партией средствами чисто военного заговора;

    2) что этот переворот грозит вызвать кровопролитие, междоусобие и также торжество контрреволюции, которое задавит в крови все движение пролетариата и вместе с тем погубит завоевания революции, и

    3) что единственным исходом из этого положения, который еще мог бы остановить развитие гражданской войны, могло бы быть соглашение между восставшей частью демократии и остальными демократическими организациями об образовании демократического правительства, которое было бы признано всей революционной демократией и которому могло бы сдать власть Временное Правительство безболезненно, -

    меньшевистская фракция предлагает съезду принять постановление о необходимости мирного разрешения создавшегося кризиса путем образования общедемократического правительства.

    Фракция меньшевиков-интернационалистов предлагает Съезду для этой цели назначить делегацию для переговоров с другими организациями демократии и всеми социалистическими партиями.

    Впредь до выяснения результатов работ этой делегации, фракция меньшевиков-интернационалистов предлагает Съезду приостановить свои работы?.

    Второй Всероссийский Съезд Советов, ее. 41-42; Новая Жизнь, 26 октября 1917.

    Документ № 4.

    ЦК о захвате власти большевиками Резолюция Центрального Комитета РСДРП (объед.)

    (26 октября 1917)

    Считая захват власти большевиками путем военного заговора насилием над волей демократии и узурпацией прав народа, Центральный Комитет РСДРП (объединенной) считает основной задачей момента сплочение всех пролетарских демократических сил для предотвращения разгрома революции или полного торжества анархии и противодействия натиску контрреволюции.

    Органами такого сплочения должны быть Комитеты Общественного Спасения для защиты республики из представительств городских дум, Советов рабочих, крестьянских и солдатских депутатов и всех остальных демократических организаций, политических, профессиональных и армейских.

    Центральными политическими лозунгами должны быть: созыв Учредительного Собрания в назначенный срок, приступление к переговорам о заключении всеобщего мира.

    Рабочая Газета, 27.X.1917

    Документ № 5

    Воззвание Избирательного Комитета меньшевиков-оборонцев Воззвание Петроградского Комитета меньшевиков-оборонцев

    (26 октября 1917)

    Верные революции товарищи, солдаты, рабочие, граждане!

    Преступление совершилось. Большевики соблазнили, спутали темную часть солдат и рабочих. В страшную минуту для нашей родины подняли они междоусобицу, подняли руку на Правительство, поставленное народом. Дерзко и грубо, как прежние царские городовые, ворвались они в Совет Республики, овладели зданием, нанесли оскорбление старым борцам с царской властью, нашим товарищам социалистам. Ночью, 26 октября, разбойнически захватили Зимний дворец, зверски пролили кровь стражи, верной народу и Республике, и арестовали часть народных министров.

    Перед лицом врага - Вильгельма и подстерегающей нас черной сотни -они рвут на клочья нашу родину и свободу.

    Рвут накануне Учредительного Собрания. Предательски вонзают нож в спину измученной армии на фронте. Спасайте Революцию! Спасайте Республику!

    Знайте: голод раздавит Петроград, германские армии растопчут нашу свободу, черносотенные погромы захлестнут Россию, если все мы - сознательные рабочие, солдаты, граждане - не сплотимся, не восстановим прав Временного Правительства, не отстоим его.

    Не верьте обещаниям большевиков. Обещание немедленного мира — ложь (Ленин уже сознался в этом). Обещание хлеба - обман. Обещание порядка, обещание земли - сказка.

    Идите и разъясняйте темному, обманутому народу: ужас, гибель, нищету, рабство на десятки лет несет нам их безумное восстание.

    Спасайте Республику, пока не поздно.

    Петроградский Комитет с.—д. меньшевиков-оборонцев. Дело Народа, 28.Х.1917.

    Документ № 6

    Воззвание меньшевиков-интернационалистов От меньшевиков-интернадионалистов

    (27 октября 1917)

    Вместе с другими социалистическими партиями, меньшевики-интернационалисты готовились ко Второму съезду Советов, чтобы на нем отстаивать свою революционную программу.

    Они готовились к нему, надеясь вместе со всеми дальновидными элементами других социалистических партий, отстоять на съезде целость советской организации и предотвратить события, которые могли бы привести Российскую Революцию к гибели.

    Накануне съезда, по заранее обдуманному и разработанному плану, большевистская партия произвела в Петрограде государственный переворот, захватив, именем Советов, власть и низложив Временное Правительство.

    Таким образом, съезд был лишен возможности обсудить самый вопрос о переходе власти к Советам и еще более - вопрос о способе перехода власти, о мирном или насильственном решении этого вопроса.

    Все остальные социалистические партии, кроме большевиков, - то есть как оборонческие партии, стоявшие в течение первого полугодия революции во главе ее, так и левые эсеры, меньшевики-интернационалисты, интернационалисты-объединенцы, которые в дни гонений на большевиков дружно защищали их против насилий и которые всегда решительно боролись за мир, землю и переход власти к демократии, все были поставлены лицом к лицу перед переворотом, последствия которого падут на весь пролетариат, на всю трудовую демократию.

    В стороне от этого политического переворота оставлены также Центральные Исполнительные Комитеты Советов Рабочих, Солдатских и Крестьянских Депутатов и Всероссийские железнодорожный и почтовотелеграфный союзы, армейские организации фронта и Центрофлот.

    Стоя перед таким положением и сознавая, что захват власти в этих условиях большевиками и передача ее съезду Советов Рабочих и Солдатских Депутатов знаменует начало гражданской войны, которая кончится торжеством контрреволюции, мы потребовали от съезда Советов по открытии его немедленно вступить в переговоры со всеми революционными организациями и социалистическими партиями о мирном выходе из создавшегося кризиса путем соглашения об образовании общедемократического правительства, одинаково признаваемого всей демократией. Мы требовали прекращения военных действий до тех пор, пока не произойдут эти переговоры.

    Наше требование не было удовлетворено. Прежде, чем его обсудить, съезд принял воззвание, объявляющее о переходе всей власти в его руки. Всей остальной организованной демократии брошен вызов: или подчиниться перевороту или быть готовой подвергнуться насилиям захвативших власть.

    Мы не могли взять на себя ответственность за этот акт гражданской войны. Мы ушли со съезда.

    Мы ушли, чтобы повсюду работать во имя сплочения всей революционной демократии.

    Мирное разрешение кризиса, прекращение междоусобий внутри демократии, солидарный отпор всей демократии попыткам контрреволюционеров использовать положение для того, чтобы потопить в крови пролетарское движение и прикончить с опасно раненной революцией.

    Мы будем требовать и от большевистской партии и от всех остальных частей демократии не допускать гражданской войны внутри трудящегося народа.

    Все крестьяне, рабочие, солдаты - заодно, вся демократия заодно. Все сплачивайтесь вокруг знамени единой общедемократической власти, во имя мира, во имя передачи земли крестьянам, во имя немедленного созыва Учредительного Собрания. Требуйте соглашения между всеми революционными партиями и частями демократии.

    Фракция меньшевиков-интернационалистов Второго Всероссийского съезда Советов Рабочих и Солдатских

    Депутатов

    Комитет Петроградской организации Российской Социал-Демократической Рабочей Партии (объединенной)

    Петроград, 27 октября 1917

    Рабочая Газета, 28.Х.1917

    Документ № 7

    Меньшевики-оборонцы об организации власти. У меньшевиков-оборонцев.

    (28 октября 1917)

    Петроградский　　Избирательный　 Комитет　 меньшевиков-оборонцев РСДРП, обсудив создавшееся положение, полагает, что:

    1) в настоящий момент создание однородной социалистической власти было бы безумным и гибельным шагом. Демократия, охраняя Республику, должна объединить в деле защиты родины и революции все живые силы нации и объявить решительную борьбу большевистским насильникам;

    2) создание однородного правительства в момент, когда фронт организуется для борьбы с большевиками вокруг тов. Керенского, когда огромная часть России стоит определенно на стороне Временного Коалиционного Правительства, только подготовит новую вспышку гражданской войны, расколет пролетариат и демократию, укрепит авантюристско-большевистские элементы, и отбросит широкие слои демократического и недемократического населения от пролетариата и его борьбы.

    Исходя из вышесказанного Петроградский Избирательный Комитет меньшевиков-оборонцев настойчиво требует от Центрального Комитета Партии решительно освободиться от интернационалистского плена и занять в вопросе об организации власти вполне ясную и определенную позицию, намеченную последним партийным съездом и диктуемую серьезностью политического положения.

    Петроградский Избирательный Комитет

    Меньшевиков-Оборонцев РСДРП Единство, 29.Х.1917

    Документ № 8

    Резолюция, принятая на собрании меньшевиков-интернационалистов 28 октября 1917 г . *

    'Положение, создавшееся благодаря захвату власти и свержению Временного Правительства Военно-Революционным Комитетом, грозит революции смертельными опасностями. Революционной Демократии и пролетариату угрожает разгром контрреволюционными силами по частям. Предотвратить эту опасность может только восстановление единства революционной демократии, для защиты революции от анархии, погромов и контрреволюции. Это может быть достигнуто только образованием общедемократического Правительства на месте правительства Керенского и большевистского. Мы требуем поэтому, как от большевиков, так и от остальных социалистических партий и демократических организаций, немедленного соглашения о переходе всей власти в руки однородного демократического правительства, способного довести страну до Учредительного Собрания, приступить к ликвидации войны и закрепить землю в распоряжение земельных Комитетов. Рабочая Газета, 1.XI.1917.

    Документ № 9

    Воззвание ЦК РСДРП (объед.) К рабочим Петрограда

    (28 октября 1917)

    Товарищи,

    Грозный момент переживает сейчас Петроград, а вместе с ним и вся страна. Революции нанесен тяжелый удар и этот удар нанесен не в спину генералом Корниловым, а в грудь — Лениным и Троцким,

    Накануне созыва Учредительного Собрания, когда весь народ должен был открыто оказать на выборах свою волю, партия большевиков во главе с Лениным и Троцким задумала захватить власть в свои руки. Не дождавшись даже открытия съезда Советов Рабочих и Солдатских Депутатов, эта партия путем военного заговора втайне от других социалистических партий и революционных организаций, опираясь на силу штыков и пулеметов, произвела государственный переворот.

    Она начала с того, что силой штыков разогнала Временный Совет Российской Республики, созданный по воле Всероссийского Демократического Совещания и не остановилась перед тем, что там заседали социалистические партии. Она послала одураченных ею солдат громить Зимний Дворец, где заседало Временное Правительство и совершила насилие над его членами, в том числе и над социалистами, посадив их в Петропавловскую крепость. Не смущаясь протестами со стороны громадной части рабочих, солдатских и крестьянских организаций, покинувших Съезд Советов, партия большевиков объявила себя правительством, которому должна подчиняться вся страна. Но случилось то, что мы предсказывали, против чего мы всегда предостерегали большевиков.

    Господство большевиков несет с собой не то, чем они обольщали массы, не мир, хлеб и свободу, а как раз обратное. Мир, хлеб и свобода могут быть достигнуты только сплочением всех сил демократии, только их организационными силами, только упрочением в стране революционного порядка.

    Страна разорена трехлетней войной. Войска Вильгельма вторглись глубоко в ее пределы и грозят уже Петрограду. Нужна величайшая осторожность,, нужно взвешивать каждый шаг, нужно сплотить все народные силы, чтобы не дать стране окончательно свалиться в бездну. И над этой разоренной страной, в которой рабочий класс составляет еще незначительное меньшинство населения, в которой народ еще только что освободился от векового рабства самодержавия, над этой страной в такой критический момент большевики вздумали проделать свой безумный опыт захвата власти, якобы для социалистической революции.

    Это могли сделать только искатели приключения или предатели революции. Рабочий класс не принимал непосредственного участия в этой безумной затее. И в этот самый момент, когда большевики захватили власть в свои руки, они обнаружили свое бессилие, ибо они могли опереться только на штыки. А власть, опирающаяся только на штыки, обречена на гибель. Власть, опирающаяся только на штыки, осуждена применять приемы царского самодержавия.

    Для этого надо встать на единственный правильный путь, - на тот путь, по которому шла наша партия, по которому шел Центральный Комитет Совета Рабочих и Солдатских Депутатов. Это путь объединения всей демократии для защиты страны и завоевания революции и скорейшего достижения всеобщего мира, в союзе со всем международным пролетариатом. Не надо обманывать себя. Нам еще предстоит в дальнейшем упорная и систематическая борьба за социализм. В настоящем нам надо спасти завоевания революции, надо спасти страну от разгрома и разорения.

    В настоящий момент все усилия надо сосредоточить на том, чтобы обеспечить в назначенный срок созыв Учредительного Собрания, которое одно в состоянии создать прочную революционную власть и удовлетворить чаяния народа. На этой задаче надо сосредоточить сейчас все помыслы и все усилия.

    И большевики воскресили самые худшие времена царского самодержавия. Печать задушена, уничтожены свобода собрания и неприкосновенность личности. Демократическому Городскому Самоуправлению, избранному на основе всеобщего избирательного права, грозят роспуском и репрессиями...

    Такая власть вызывает против себя только ненависть и возмущение. И большевики, действующие, якобы во имя социализма, только пачкают своим поведением знамя социализма и отталкивают народные массы от социализма. Чтобы этого не случилось, чтобы народ не сделал ответственным рабочий класс и социализм за все преступления большевиков, - сознательные рабочие должны решительно отгородиться от большевистской затеи. Они должны разъяснить рабочим массам всю фальшь и демагогию большевиков, которые увлекли за собою рабочие массы лестью и невыполнимыми обещаниями.

    Поражение большевиков неизбежно. Но пусть это не будет поражением рабочего класса. Если потерпит поражение рабочий класс, это будет означать торжество контрреволюции. Своей тактикой большевики стремятся оторвать рабочий класс от всей демократии и тем самым толкают его к поражению, к победе контрреволюции. Этому надо помешать во что бы то ни стало.

    Во имя этой задачи надо прекратить вспыхнувшую и грозящую затопить революцию гражданскую войну, которая с неизбежностью приведет к поражению пролетариата и к победе германского империализма и российской контрреволюции. Надо сплотиться вокруг органов демократического самоуправления и Всероссийского Комитета Спасения Родины и Революции и таким путем предотвратить кровавое столкновение.

    Товарищи, в эти часы, быть может, решается судьба революции, судьба той свободы, которая куплена борьбой целого ряда поколений, судьба рабочего движения на ближайшие годы. К вашему сознанию, к вашей выдержке обращаемся мы. Не дайте спровоцировать себя и приложите все усилия, чтобы предотвратить кровавое столкновение и гражданскую войну. Помните, что нам нужно обеспечить созыв Учредительного Собрания и во имя этой задачи сплотитесь сомкнутыми рядами вокруг Комитета Спасения Революции и Родины.

    Центральный Комитет РСДРП (объединенной) Рабочая Газета, 29.Х.1917

    Документ № 10

    Резолюция ЦК РСДРП (объединенной) против соглашения с большевиками

    (28 октября 1917)

    I. Впредь до полной ликвидации большевистской авантюры никакое соглашение с партией большевиков относительно совместной с ними организации власти совершенно недопустимо.

    II. Всероссийский Комитет Спасения Родины и Революции должен немедленно вступить в переговоры с Временным Правительством, Советом Республики и рабочими организациями о такой реконструкции Временного Правительства, которая сделала бы его способным к осуществлению следующих задач:

    а) быстрой ликвидации большевистской авантюры методами, обеспечивающими интересы демократии;

    б) энергичного подавления всяких контрреволюционных попыток и погромов;

    в) созыва в установленный срок Учредительного Собрания;

    г) энергичной внешней политики в целях скорейшего начала совместных с союзниками мирных переговоров.

    III. Всероссийский Комитет Спасения Родины и Революции должен обратиться к Военно-Революционному Комитету с предложением немедленно сложить оружие, отказаться от захваченной власти и призвать идущие за ними воинские части к подчинению власти Временного Правительства, взамен чего всем участникам восстания должна быть гарантирована личная неприкосновенность впредь до разрешения вопроса об организации суда над ним Учредительным Собранием.

    Рабочая Газета, 29.Х.1917

    Документ № 11

    Резолюция ЦК РСДРП (объед.) о переговорах с большевиками

    (31 октября 1917)

    Обсудив создавшееся положение и признав, что все другие соображения должны отступить на задний план перед необходимостью во что бы то ни стало не допустить продолжения кровопролития, междоусобия в рабочей среде и разгрома рабочего движения, ЦК РСДРП (объединенной) постановляет принять участие в попытке организовать однородную власть, включающую в себя все социалистические партии от энесов до большевиков.

    Центральный Комитет РСДРП (объединенной) Рабочая Газета, I.XI.1917

    Документ № 12

    Выход из состава Центрального Комитета РСДРП десяти членов — противников переговоров с большевиками

    (1 ноября 1917)

    Заявление 10 членов ЦК

    Мы, нижеподписавшиеся члены ЦК, внесли вчера, 31 октября, в 10 час. вечера, Центральному Комитету следующее заявление:

    ?Мы, нижеподписавшиеся члены ЦК РСДРП (объединенной), находя гибельным для рабочего класса, для дела революции и для нашей партии принятое Центральным Комитетом сегодня утром решение о переговорах с большевиками относительно совместного с ними образования правительства, предлагаем Центральному Комитету немедленно прекратить всякие переговоры с большевиками о каком бы то ни было соглашении с ними об образовании совместно с ними власти, созвать на завтра в 12 часов дня общее заседание ЦК для пересмотра этого решения.

    В случае отклонения настоящего нашего предложения мы все выходим из состава ЦК (следуют подписи).

    Ввиду отказа ЦК на заседании своем 1 ноября пересмотреть свое решение, мы заявляем о своем выходе из ЦК, причем обратимся к партии с мотивированным объяснением своего поведения.

    1 ноября 1917 г.　　　Подписи:　 М. Гольдман (Либер), Б. Цетлин

    (Батурский), Л. Гольдман (Аким), Ф. Юдин, К. Гвоздев, А. Смирнов, Н. Гарви (П. Бронштейн), К. Ермолаев, С. Зарецкая, П. Колокольников. Кандидаты: М. Скобелев, П. Голиков, Б. Богданов.

    Рабочая Газета, 2X1.1917 Документ № 13

    Воззвание 10 членов ЦК с объяснением причин выхода из ЦК

    ?Ко всем членам РСДРП (объединенной)?

    (2 ноября 1917)

    Первого ноября нами подано заявление в ЦК о выходе из его состава. Сознавая всю ответственность за этот шаг перед партией, мы тем не менее не видели иного выхода из создавшегося положения.

    В настоящий трагический момент, когда преступная авантюра большевистского штаба ввергла в пропасть страну и революцию и грозит гибелью, быть может, на долгие годы рабочему движению, руководящий орган нашей партии, ее Центральный Комитет, обнаружил не только колебания и шатания, но своим последним решением вступить в переговоры с большевиками и об образовании совместно с ними социалистического министерства, встал в резкое и явное противоречие со всей той политической линией, которая была намечена партийным съездом и которая проводилась нашей партией за все 8 месяцев революции.

    Все 8 месяцев наша партия, каковы бы ни были оттенки и разногласия между различными течениями внутри ее, в своем большинстве всегда боролась против тактики, ведущей к изоляции пролетариата и против той идеи, что наша революция может непосредственно перейти в революцию социалистическую. И вот теперь, на восьмом месяце, когда большевикам против воли большинства демократии удалось путем чисто военного заговора, преторианским путем, опираясь на штыки и пулеметы, проделать свой опыт якобы социалистической революции; когда они за несколько дней своего господства успели уже совершить целый ряд преступлений, позорящих знамя социализма, которым они прикрываются, - теперь Центральный Комитет, занявший вначале резко отрицательную враждебную позицию ко всей их авантюре, счел возможным политически капитулировать перед большевиками и вступить с ними в переговоры о совместном образовании социалистического министерства.

    В своем заявлении Центральному Комитету мы квалифицировали это решение, как ?гибельное для рабочего класса, для дела революции и для нашей партии?.

    Мы считаем его гибельным для рабочего класса, потому что, изолируя рабочий класс от всей демократии, эта новая линия обрекает пролетариат на неизбежное поражение.

    Это решение гибельно для дела революции, потому что оно углубляет гражданскую войну в стране, истощенной трехлетней войной, вконец разоренной, находящейся накануне полного разгрома со стороны императорской армии Вильгельма. Образование социалистического министерства при таких условиях оттолкнет в ряды контрреволюции огромные пласты народа, которые до того были в рядах демократии и, ослабляя тем самым силу революции, грозит крахом всем ее завоеваниям, ибо при теперешнем положении страны социалистическое министерство обречено на полное бессилие и на невозможность какой-либо творческой работы. Окруженное атмосферой открытой враждебности и организационного бойкота широких слоев общества, оно или немедленно погибнет или вынуждено будет поддерживать свою власть, при помощи безграничного террора и подавления всех гражданских свобод.

    Наконец, решение Центрального Комитета мы считаем гибельным для нашей партии, для социал-демократии, ибо, покрывая авантюры большевизма и все преступления его вождей, она берет на себя ответственность перед рабочими массами и перед всем народом за все те неисчислимые бедствия, которые несет с собой поражение революции и рабочего класса.

    Презрение и ненависть к партии большевиков за все те ужасы, которым они подвергли страну, в случае участия других социалистических партий, вместе с ними в организации власти на основе совершенного ими переворота, будут перенесены народом на все социалистическое движение в целом и на движение рабочего класса. На долгие годы самое имя социалист станет ненавистным широким народным массам.

    Центральный Комитет мотивировал свое решение ?необходимостью во что бы то ни стало не допустить продолжения кровопролития, междоусобия в рабочей среде и разгрома рабочего движения?. Он заявляет, что ?все другие соображения? должны отступить на задний план перед этой необходимостью. Но эти ?все другие соображения? и являются тем учетом реального соотношения сил и той общей оценкой характера нашей революции, которые все время определяли нашу тактику. И, сдав свои позиции под напором большевистской стихии, Центральный Комитет в лице его нового большинства не учел, что образование социалистического правительства совместно с партией, опозорившей себя кровавой авантюрой, небывалыми насилиями и жестокостью, с партией, ненавистной огромному большинству страны, не приостановит кровопролития даже в Петрограде, но вместе с тем делает неизбежным кровопролитие и разгром рабочего движения в грандиозном масштабе во всей стране.

    При таких обстоятельствах мы не могли взять на себя ответственность перед пролетариатом и перед нашей партией за этот гибельный шаг и сочли долгом своей совести открыто заявить об этом.

    Решительно расходясь с новым большинством Центрального Комитета по самому острому и больному вопросу текущего момента, мы не сочли возможным оставаться внутри Центрального Комитета и проводить в жизнь все те меры, которые вытекают из принятого им пагубного решения. Оставаться же в его рядах в положении людей ?с развязанными руками? и взрывать все его решения изнутри, как это систематически практикует ?интернационалистское? крыло его, мы считаем недопустимым и апеллируем к партийному съезду, который должен быть созван возможно скорее и который скажет свое авторитетное слово об этом конфликте между нами и большинством ЦК.

    Петроград, 2-го ноября 1917 г.

    Следуют подписи: Гольдман-Либер, К. Гвоздев, Б. Цетлин (Батур-ский), А. Смирнов, С. Зарецкая, Н. Гарви (Бронштейн) , Ф. К}цин, Л. Гольдман (Аким), К. Ермолаев; Кандидаты: М. Скобелев, Б. Богданов, П. Голиков?.

    Рабочая Газета, 3. XI.1917

    Документ № 14

    Воззвание Петербургского Избирательного Комитета меньшевиков-оборонцев. Ко всем членам партии РСДРП (объед.)

    (2 ноября 1917)

    Товарищи, ЦК нашей партии, решив принять участие в образовании совместно с большевиками однородной социалистической власти, совершил шаг, губительный для дела революции, о чем мы, меньшевики-оборонцы, считаем своим долгом довести до сведения всех членов партии и общественного мнения страны.

    Вместо содействия полной изоляции большевистских заговорщиков и ликвидации затеянной ими гражданской войны, ЦК нашей партии в критический момент изменяет интересам родины и Революции.

    Мы, меньшевики-оборонцы, самым решительным образом протестуем против удара, нанесенного ЦК по рабочему классу, мы не допустим торжества клеветы, возводимой на пролетарский авангард, и заявляем, что не подчинимся решению ЦК, который низложил сам себя в глазах всех членов партии.

    В грозный час нашей истории, сознательная часть Российского пролетариата напряжет все свои силы для спасения страны и Революции.

    Она будет искать этого спасения в объединении всех живых сил народа, которые остались верными идеалам революции, для защиты Республики от внешнего и внутреннего разложения ее.

    Она будет звать их к образованию, совместно с другими творческими слоями как демократическими, так и цензовой России, общенациональной власти, способной спасти страну от большевистского и германского разгрома, решительно отвергая всякие попытки образования, обреченных на неудачу и бездействие, различных комбинаций ?однородных? правительств.

    Избирательный комитет меньшевиков-оборонцев.

    Единство, 3.XI.1917

    Документ № 15

    Резолюция собрания 225 меньшевиков-оборонцев Среди меньшевиков-оборонцев

    (2 ноября 1917)

    Собрание меньшевиков-оборонцев в количестве 225 человек, созванное Петроградским Избирательным Комитетом Меньшевиков-оборонцев, ознакомившись с декларацией членов ЦК РСДРП, покинувших его ряды вследствие капитуляции большинства его перед стихией большевизма, приветствует мужественный шаг товарищей и выражает твердую уверенность, что единение всех сил меньшевизма, верных его основным и испытанным началам, выведет рабочее движение в России и социал-демократическую партию из того тяжелого положения, в которое они поставлены ошибками одних и преступлениями других.

    Рабочая Газета, 4.XI.1917

    Документ № 16

    Резолюция ЦК РСДРП (объед.) о срыве большевиками переговоров

    (2 ноября 1917)

    Принимая во внимание, что во все время ведения переговоров о соглашении, большевики упорно отказывались от выполнения требования немедленно объявить перемирие, прекратить систему политического террора и отменить приказы об аресте и предания какому-то исключительному военно-революционному суду представителей тех самых партий и организаций, с которыми они вели переговоры о соглашении;

    ознакомившись с постановлениями ЦИК СР и СД (нового созыва) и ЦК большевистской партии от 1 ноября по поводу проекта соглашения, выработанного комиссией при ?Викжеле?, и, считая,

    1) что ни захват власти большевиками, ни передача ее Советам ни в коем случае не могут быть признаны другими частями демократии и громадным большинством страны и потому неминуемо ведут к голоданию городов и армии, военному разгрому, анархии, гражданской войне и контрреволюции,

    2) что только равноправное участие всех слоев демократии и представляющих их партий и организаций в создании однородной демократической власти может дать надежду на успех в борьбе против смертельной опасности, которой подверг страну и революцию большевистский заговор, -

    ЦК РСДРП (объединенной) констатирует, что решение большевиков делает соглашение невозможным и что на них падает вся ответственность за последствия.

    Считая необходимым и впредь употреблять все усилия для прекращения междоусобия и сплочения всей демократии в силу, способную разрешать очередные государственные задачи противостоять натиску контрреволюции, дать народу хлеб, землю, мир и созвать Учредительное Собрание, ЦК РСДРП (объединенной) не отказывается от возобновления переговоров о соглашении на вышеуказанных началах, но при непременном предварительном исполнении большевиками следующих условий, гарантирующих искренность и действительность соглашения:

    1) Освобождение всех без исключения арестованных по политическим делам, а также захваченных при вооруженных столкновениях, как в окрестностях Петрограда, так и на улицах его.

    2) Прекращение системы политического террора, восстановление свободы печати, слова, собраний, союзов, стачек и неприкосновенности личности и жилища.

    3) Объявление перемирия везде, где происходит гражданская война.

    4) Передача в распоряжение городского самоуправления вооруженной силы для охраны порядка, предотвращения возможных погромов, грабежей и насилий.

    Рабочая Газета, 3X1.1917

    Документ № 17

    Соединенное заседание меньшевиков Заседание меньшевистских фракций

    (3 ноября 1917)

    На состоявшемся 3 ноября, под председательством тов. А. Н. Иоффе, соединенном заседании меньшевистских фракций Совета Республики, ЦИК Съезда и Петроградского Совета Рабочих и Солдатских Депутатов, при участии членов ЦК РСДРП (объединенной), обсуждался текущий политический момент в связи с расколом в ЦК партии. Докладчиками большинства ЦК выступили товарищи Абрамович и Дан, меньшинства - Заредкая и Вайнштейн.

    Абрамович. - Имеются две точки зрения. Общее в них — объективная оценка выступления большевиков, как заговора, который может держаться лишь доводами террора. Разница - в методах предотвращения гибельных последствий. Одна точка зрения: силе большевиков противопоставляется другая сила, политическая сила и сила штыков, чтобы не дать третьей силе — Калединым — подавить вместе с большевиками и всю революцию. Вторая точка зрения — интернационалистов и части оборонцев: заговор зиждется на сочувствии больших пролетарских и солдатских масс, а потому это — восстание санкюлотов. Объективный результат подавления санкюлотской революции будет подавлением революционных иллюзий широких масс. Для широких масс и революция и социализм являются в форме большевизма, иного они не знают. Разбивая эти иллюзии, мы разбиваем веру в социализм и веру в революцию. Мы не можем принимать участия в подавлении восстания не по моральным причинам, а по причинам политической целесообразности, так как, подавляя большевизм, мы ввергаем солдат в черносотенство и антисемитизм. В результате подавления мы окажемся перед разбитым корытом санкюлотского социализма слева и разгулом черных сил справа. Силы большевизма переоцениваются и недооцениваются. На почве недооценки - выросла авантюра выступления Керенского, юнкеров. Наша оценка — равное соотношение сил. Отсюда - глубокая, ожесточенная, гражданская война по всей стране. Последствия - военный, продовольственный разгром. Поэтому наш лозунг - предотвратить гражданскую войну путем соглашения, а не борьба до победного конца с большевиками. Перемирие не между личностями, а массами. Мещанское возмущение пролитой кровью понятно. Необходимо пойти на соглашение, невзирая ни на что. Методы - минимально приемлемые для обеих сторон: кратковременное правительство с программой созыва Учредительного Собрания и разрешения вопроса о власти.

    Зарецкая. — Переворот есть или победа революции и рабочего класса, или удар по ним. Мы - за активную защиту рабочего класса и революцию. Надо собрать все в демократии, готовое на борьбу против большевиков, изолировав политически большевизм. На эту точку зрения стал раньше ЦК, взяв инициативу создания Комитета Спасения Родины и Революции. Теперь ЦК оперирует арифметикой вместо политики. Но пусть сила штыков на стороне большевиков, пусть же они и будут правительством - нам идти с ними к власти нет надобности. С каких пор партия социал-демократов должна быть правительственной партией во что бы то ни стало? Мы будем партией оппозиции. Мы должны сохранить идеи социализма для того, чтобы, когда пройдет угар большевизма, рабочее движение не погибло, чтобы представление о связи большевизма с бандитизмом не осталось в широких кругах. Те, кто за соглашение с большевиками, вместе с большевиками будут изолированы. За авантюру Керенского мы ответственны лишь в той степени, в какой оставили его одиноким. Мы не можем идти на военную авантюру, не компромиссы с большевиками или Калединым наша задача, а организация политического мнения.

    Дан. - Три положения определяют линию нашего поведения. Первое - развязывание гражданской войны и — путь контрреволюции; второе -для предотвращения гражданской войны необходима капитуляция большевизма; третье - наша задача отделить большевизм от рабочего движения. Сохраняя преемственность этой линии, можно понять свое практическое поведение в зависимости от обстановки момента. Первые дни заговора была надежда, что он может быть ликвидирован военной силой, но попытка подавления оказалась неудачной, нападение на Петроград сделало защиту Петрограда делом пролетариата, социалистическая партия не может принять участия в подавлении рабочего класса, поэтому мы встали на точку соглашения, которого требуют широкие рабочие массы. Смысл соглашения заставить большевиков отказаться от идеи власти советов и признать равноправие всей демократии. Соглашение невозможно без раскола в большевизме. Оно создаст концентрацию всех демократических сил вокруг пролетариата, а не без пролетариата. Отказ от соглашения откалывает от большевиков огромные массы рабочих, и их восстание становится чисто солдатским. Таков результат нашей тактики.

    Вайнштейн. - Гражданская война факт, тактика соглашения безжизненна. В Москве она не дала никаких результатов. Арифметические манипуляции Дана топят линию меньшевизма. Изменение точки зрения Дана покоится чисто на штыковой аргументации сегодняшнего дня. Большевизм изолирован, и вы хотите его гальванизировать. Вы вместе с большевиками власти не создадите и вместе с ними погибнете. Если демократия не подавит большевизм даже военной силой, это сделают за нее другие и вместе с большевиками раздавят революцию и пролетариат. Нам удалось теперь в Петрограде создать центр - Комитет Спасения. Мы должны окружить его всеми силами демократии, и никакого разгрома рабочего движения от этого не будет.

    В дальнейших прениях приняли участие товарищи: Панин, Идашкин, Богданов, Бройдо, Скобелев, Гервас, Богомазов и Варкавицкий. Так как кроме этого записалось еще 28 ораторов, принимается предложение о полном прекращении прений. По взаимному соглашению всех ораторов, после перерыва выступают за позицию большинства ЦК товарищи: Квач, Красинский, Венгеров и Череванин, а за позицию меньшинства ЦК - Батурский, Юдин, Дюбуа и Каменский.

    В заключительном слове докладчик большинства ЦК - Дан говорит: Довести опыт до конца, это наша точка зрения на съезде, она не осуществилась; нужно не соглашение меньшевиков и большевиков, а соглашение всей демократии. Когда этим соглашением мы отвлечем от большевиков более здоровые элементы пролетарских масс, тогда создастся почва для подавления солдатчины, группирующейся вокруг Ленина и Троцкого. Необходимо создание демократического центра для оказания давления на Комитет Спасения в сторону пролетарской линии поведения. До выполнения большевиками нашего ультиматума, никакие переговоры с ними невозможны. Большевики уже раскалываются благодаря нашей тактике; если соглашение не состоится, мы останемся в Комитете Спасения и отстаиваем необходимость соглашения со здоровой частью большевизма.

    Зарецкая от имени меньшинства ЦК говорит: Дайте доказательства положения, что раскол в большинстве*?вызван тактикой ЦК, а не приостановлен ею. Раскол же в меньшевиках уже налицо при апатии и реакционном настроении страны. Если победа большевиков есть победа революции, то и поражение их — поражение революции. Соглашение с буржуазией диктовалось социал-демократическими взглядами на революцию. Соглашение же с большевиками есть признание социальной революции. По отношению к большевистскому правительству наши задачи те же, как и по отношению к царизму. Идя в большевистское правительство, вы подписываете большевистские векселя; если вы идете в переговоры раньше, чем заключено перемирие, вы прикрываете расстрел 18-летних детей?.

    Вносится несколько резолюций за и против позиции большинства ЦК и об условиях возвращения в ЦК ушедших 11 членов. По настоянию товарища Дана, предварительно голосуется общий вопрос, разделяет ли собрание позицию ЦК по вопросу о соглашении с большевиками. Собрание дает на этот вопрос отрицательный ответ большинством всех против 14 при 12 воздержавшихся, из коих 6 членов ЦК. Затем тов. Дан вносит резолюцию: ?Собрание находит, что, несмотря на разногласие, 11 ушедших членов должны вернуться в ЦК?. Резолюция эта отклоняется большинством всех против 18 при 12 воздержавшихся. Большинством всех против 15 при 9 воздержавшихся принимается следующая резолюция тов. Богданова: ?Собрание одобряет поведение 11 членов ЦК, вышедших ввиду разногласия, и предлагает ЦК изменить свою позицию, после чего 11 членов должны вернуться в ЦК?.

    Рабочая Газета, 5.XI.1917

    Документ № 18

    Воззвание разных партий интернационалистского лагеря

    Рабочие, солдаты и крестьяне, революция в опасности

    (3-4 ноября 1917)

    Правительство, созданное частью Съезда Советов на почве уже совершенного в Петрограде переворота, является чисто большевистским; оно не может встретить поддержки во всей организованной демократии и, признанное одной только партией, лишено достаточной опоры в стране.

    Раскол в рядах демократии толкает ее правые элементы, несмотря на давно уже обнаружившееся полное банкротство коалиционной политики, к новому сближению с имущими классами.

    Всем этим облегчается работа контрреволюции, которая, под предлогом подавления большевистского восстания, мобилизует свои силы для удушения революции.

    Гражданская война, грозящая стране неслыханными потрясениями и кровопролитием, ведет к обессилению демократии и гибели революции.

    В этих условиях справиться с хозяйственной разрухой, привести страну к миру, разрешить вопрос о земле и обеспечить созыв Учредительного Собрания может только революционно-демократическая власть, созданная и признанная всеми частями организованной демократии.

    Мы обращаемся к обоим лагерям революционной демократии с решительным требованием найти путь соглашения во имя создания однородно-демократической власти, способной дать отпор контрреволюционной коалиции имущих классов.

    Мы обращаемся к обоим лагерям демократии с решительным требованием восстановить единый революционный фронт, чтобы революция не захлебнулась в крови солдат, рабочих и крестьян.

    Меньшевики-интернационалисты. Левые социалисты-революционеры. Объединенные социал-демократы интернационалисты. Польская Социалистическая Партия (Левица). Еврейская социал-демократическая Рабочая Партия (Поалей-Цион).

    Искра, 5.XI.1917

    Документ № 19

    Воззвание редакции ?Искра? Ко всем

    (4 ноября 1917)

    Кровь льется... Гражданская война продолжается. Страна остается без власти: армия не знает, кто ею командует; тяжелая артиллерия обстреливает русскую историю, воплощенную в Кремле; трепещет обыватель, ожидая погромов; жители Петрограда отрезаны от всей России, от всего мира; никто не знает, что несет с собой завтрашний день.

    Хлеба нет ни в Москве, ни в Петрограде, ни на фронте. Голод подползает ко всем нам. Ибо железнодорожное движение расстроено событиями этих дней, расстроена организация городского хозяйства уличным беспорядком и насилиями одной части граждан над другой; не действует телеграф и почта, нет возможности заботиться об усиленном получении хлеба из дальних губерний, а крестьяне, запуганные вестью о кровавых происшествиях в городах, приостанавливают подвоз пищевых продуктов. В то же время Каледин, дождавшись, наконец, долгожданного часа, захватил Южные железные дороги, чтобы лишить столицу хлеба и угля.

    Рабочие и солдаты Петрограда и Москвы

    Дело идет об общем нашем спасении, о спасении дела революции и демократии, дела свободы и мира. Видите ли вы теперь, что правительство одной партии, хотя бы опирающееся на Съезд Советов, хотя бы опирающееся на 50 тысяч штыков и на вашу самоотверженность, не может все-таки справиться с задачами революционной власти в такое время, когда страна вконец истощена, когда немецкая армия близко от столицы, когда наши внутренние враги все средства готовы пустить в ход, чтобы погубить революцию?

    Опираясь на все растущее движение среди рабочих и солдатских масс, мы, интернационалисты, вновь выдвинули требование, с которым выступили в первый день Съезда:

    Ликвидировать конфликт путем соглашения всей демократии.

    По почину Всероссийского Железнодорожного Союза состоялось совещание между представителями всех социалистических партий по этому поводу. Партии социалистов-революционеров и социал-демократов меньшевиков согласились на образование правительства из социалистов -от большевиков до народных социалистов. Но большевистская партия, в упоении своими военными успехами под Петроградом, выставила такие условия соглашения, при которых самое соглашение ни к чему не приведет, гражданской войны и разрухи не остановит.

    Большевистская партия хочет, чтобы новая власть была ответственна перед Центральным Исполнительным Комитетом, то есть перед большевистским большинством. Это значит, что, хотя бы в правительстве и были социалисты других партий, они должны будут вести большевистскую политику. А большевистскую политику не принимают ни большая часть крестьянства и городская беднота, ни часть армии на фронте. Такое правительство, хотя бы в нем сидели и социал-революционеры, и меньшевики, будет также бойкотироваться и крестьянами, и служащими всех учреждений, как и нынешнее ленинское. Ему также не совладать, поэтому, ни с продовольственной нуждой и с экономической разрухой, ни с делом борьбы против Каледина, ни с задачей остановки развала всего фронта. Хлеба такое правительство также не доставит столице, как и ленинское, а потому также неспособно будет провести в жизнь заключение мира, созыв Учредительного Собрания и закон о земельных комитетах.

    Спасти страну от гибельных последствий и авантюр может еще только подлинное правительство соглашения всей демократии. Такое правительство должно опираться на все организации демократии, то есть и на Рабочие и Солдатские Советы, но и на Крестьянские, на Городские Думы, на фронтовые организации, на профессиональные союзы. В таком правительстве ни одна партия не должна иметь большинства, не должна подавлять другие партии, но все они должны согласиться сообща работать, чтобы охранить страну от развала в течение нескольких недель, пока удастся созвать Учредительное Собрание. А это самое главное. Такому правительству смогут доверять и рабочие, и солдаты, ибо будут знать, что, не имея в своей среде буржуазию, оно честно будет вести политику мира и свободы. Но ему будут доверять и остальные демократические слои, ибо будут знать, что оно не станет преследовать сторонников той или другой партии, не будет укреплять свою власть террором, не будет правительством гражданской войны.

    Только такое правительство, если понадобится, силой заставит смириться Каледина и других контрреволюционеров и в борьбе с ними встретит полную поддержку во всех городах и уездах.

    Товарищи рабочие и солдаты.

    От одних большевиков, держащих в своих руках власть в Петрограде, зависит теперь сделать такое соглашение возможным. Требуйте его от них. Добивайтесь, чтобы Петроград перестал быть вооруженным лагерем, где царит насилие, всякая гражданская жизнь замерла и малейшая искра может вызвать страшный пожар. Требуйте, чтобы правительство Ленина согласилось Передать власть правительству всей объединенной демократии.

    Да здравствует Революция.

    Да здравствует Демократическая Республика.

    Да здравствует мир.

    Редакция ?Искры?. Искра, 5 .XI. 1917.

    Документ № 20

    Резолюция ЦК РСДРП об организации власти

    (6 ноября 1917)

    Ввиду отказа большевиков от соглашения и очевидной неспособности их своими силами организовать управление страной, обеспечить снабжение городов и армии продовольствием, предотвратить финансово-экономический крах, заключить мир и созвать Учредительное Собрание: ввиду смертельной опасности, которую большевистский захват власти угрожает, таким образом, стране и революции, - ЦК РСДРП (объед.) признает необходимым скорейшее создание Всероссийского Комитета объединенной демократии, включающего в себя представителей всех социалистических партий и демократических организаций.

    этот должен, оставаясь на почве стремления к мирному выходу из кризиса путем соглашения с большевиками, взять на себя организацию прочной связи с местными государственными, общественно-демократическими, советскими и армейскими организациями, в целях выполнения тех политических и хозяйственных функций, без которых немыслимо спасение страны и революции и предохранение армии от гибели.

    Этим путем комитет объединенной демократии должен подготовить создание однородной демократической власти, которая могла бы быть признана всей страной, и за которой стояли бы пролетарские и демократические массы.

    Власть эта должна действовать на основании следующей программы:

    1. Скорейший созыв Учредительного Собрания.

    2. Передача земельного фонда и ведение земельных комитетов.

    3. Немедленный приступ к переговорам о всеобщем мире.

    Рабочая Газета, 7. XI.1917

    Документ № 21

    Резолюция ЦК о выборах в Учредительное Собрание

    (6 ноября 1917)

    Принимая во внимание:

    1) что захват власти большевистской партией развязал гражданскую войну, терроризировавшую население и, тем самым, оборвал начавшуюся избирательную кампанию в Учредительное Собрание;

    2) что отсрочка выборов в Учредительное Собрание, которое одно только может положить конец анархии в стране, недопустима;

    3) что Учредительное Собрание будет иметь авторитет, будет признано законным выразителем воли народа в стране и вне ее и правомочно будет решать вопрос о мире, о земле и другие неотложные задачи революции лишь в том случае, если выборы будут протекать в условиях, исключающих насилия над той или другой частью избирателей, в условиях полной свободы слова, печати и собраний;

    4) что выборы в обстановке террора лишь будут разжигать гражданскую войну, что созванное при таких условиях Учредительное Собрание будет фальсификацией воли народа, которая на долгое время скомпрометирует самую идею Учредительного Собрания, —

    Центральный Комитет считает необходимым:

    1) напрячь все силы для ведения избирательной кампании и участвовать в выборах в тех местах, которые не охвачены гражданской войной;

    2) в тех местах, где царит террор, выборную кампанию отложить, пока не будет восстановлена полная свобода выборной агитации;

    3) энергично протестовать против террора партии большевиков, срывающего и уже почти сорвавшего выборы в Учредительное Собрание.

    Рабочая Газета, 7.XI. 1917

    Документ № 22

    Резолюция ЦК РСДРП о Комитете Спасения ?Об участии в Комитете Спасения Родины и Революции?

    (8 ноября 1917)

    Принимая во внимание, что Комитет Спасения Родины и Революции отказался стать при поисках выхода из создавшегося кризиса на единственно правильный, в интересах революции, путь соглашения всех без исключения частей демократии для создания однородной демократической власти, и считая своей задачей продолжать работу в направлении объединения всей демократии, — ЦК РСДРП (объед.) постановляет сохранить в Комитете Спасения представительство партии лишь с совещательным голосом, поручая своим представителям в Комитете Спасения отстаивать решительно политику, намеченную партией в вопросе об организации власти и знакомить Центральный Комитет со взглядами партий и организаций, представленных в Комитете Спасения.

    Рабочая Газета, 9.XI.1917 Документ № 23

    Резолюция Центрального Комитета РСДРП (объединенной)

    о выходе некоторых членов из ЦК Обращение к ушедшим из его состава

    (8 ноября 1917)

    8 ноября ЦК принята следующая резолюция:

    ?Констатируя, что в настоящее время переговоры с большевиками оборваны, ввиду отклонения последними требования о прекращении с их стороны террора, Центральный Комитет подтверждает, что готов будет вновь принять участие в переговорах для мирного решения конфликта путем создания общедемократической власти, если только требование об отмене террора будет фактически осуществлено.

    Центральный Комитет приглашает всех вышедших членов Центрального Комитета вернуться для совместной работы до съезда?.

    Рабочая Газета, 10.XI.1917

    Документ № 24

    Совещание земских и городских представителей

    (9-11 ноября 1917)

    I. Выступление И.Г. Церетели на совещании земств и городов. Речь по вопросу о текущем моменте

    Перед нами стоит вопрос о нынешнем политическом положении и об организации народной общепризнанной власти.

    Захват власти авантюристами, непризнанными Россией, стоит в связи с политикой, поддерживающейся в течение 8 месяцев российской демократией. Мы, составляющие ту часть демократии, которая эту политику проводила, лучше других знаем и видим ее недочеты, и все же нам ясно, что политика единения всех сил страны представляла собой попытку провести страну, истерзанную войной, через бездну анархии. И если все же мы не могли избавить страну от катастрофы, то причины этому более глубокие, чем промахи отдельных политических партий. Мы пытались воспользоваться кровавыми уроками других стран, чтобы предотвратить нашу страну от ужасов этих уроков, и если нам это не удалось, то, к несчастью, потому, что народ должен собственными уроками пролагать себе путь к лучшему будущему, и лишь кровавая выучка приведет российскую демократию к возрождению. Мы ценой потери своей популярности пытались предотвратить массы от этой кровавой выучки, и мы убеждены, что если не теперь, то в будущем через головы наших поколений, после длительной анархии, а, может быть, даже авантюристских попыток справа, Россия вновь вернется на тот путь, по которому шли мы.

    Перед нами вопрос момента, как бороться с захватчиками власти. И надо сказать, что эта задача самая легкая из всех стоящих перед нами. Сама политика захватчиков неизменно поведет к падению их власти, так как эти люди, волею событий, вынуждены делать шаги, которые приведут их к гибели. И если бы мы считали, что наша политика - ждать логического падения теперешних захватчиков власти, то мы могли бы скрестить руки и спокойно отойти в сторону. Но мы не вправе забывать, что этот опыт совершается над живым телом России. Существует в некоторых кругах линия поведения, сводящаяся к тому, чтобы довести ужасные последствия большевистской политики до крайности, до того момента, когда вся страна запылает в огне анархии, и массы на своем собственном теле ощутят всю невыносимость и тяжесть большевизма. И действительно, чем безнадежнее положение авантюристов, захвативших власть, тем более крайние средства пытаются они использовать. Мы знаем, что лозунг о перемирии брошен в тот момент, когда страна истерзана войной. Этот лозунг может привести к гибельным последствиям, он вызовет междоусобную рознь на фронте, а, может быть, и массовый отход с фронта отчаявшихся в возрождении страны солдат. В области земельной в демагогических целях делаются шаги, ведущие к анархии и к развалу. Экономическая политика новой власти - это факел, от которого сгорит страна, и нам надо найти выход из создавшегося положения, найти путь, идя по которому мы предотвратим страну от развала. Необходимо создание такого центра, который объединит всю российскую демократию.

    К этой мысли пришли сознательные элементы русской армии, и общеармейскими комитетами уже делается попытка создать новую демократическую власть. И вот является вопрос, может ли действительно в обстановке настоящего развала быть создана власть, которая выведет страну из бездны, которая объединит весь народ. Надо признать, что демократия в настоящий момент переживает пассивное состояние, в то время как кучка авантюристов опирается на активную часть демократии, питающуюся теми иллюзорными лозунгами, которые кидают ей вожаки. Новая власть была создана. Страна не успела противопоставить ей свою организацию, но она не признала и не признает эту новую власть. Сознание гибели, инстинкт самосохранения заставляет всю народную Россию отшатнуться от дела большевиков и его последствий. Перед нами задача, не закрывая глаза на реальное соотношение сил, напрячь все свои усилия для того, чтобы скорее совершилось отрезвление масс, чтобы силы демократии были собраны и противопоставлены захватчикам-авантюристам. Мы не должны успокоиться на том, что объективные условия момента приведут большевиков к краху. Мы должны создать такой центр, который объединил бы все элементы распадающейся страны на почве всенародной демократической организации. Лишь этим путем будет ослаблена существующая анархия и предотвращена анархия будущего, которая может вылиться в форму погромных действий. Перед нами, следовательно, задача воздвигнуть стену, которая остановит развал страны в той его стадии, когда еще возможно будет возрождение. Только в том случае, если, создавши такой центр, мы вызовем отрезвление демократии и сплотим ее воедино крепкой связью, - лишь в этом случае нам удастся привести к возрождению Россию без гражданской войны и без излишнего кровопролития.

    Но является вопрос, существуют ли те лозунги, вокруг которых может объединиться вся демократия? Такой лозунг есть, так как только подлинно всенародное Учредительное Собрание может дать основу всенародной власти, и нам становится ясным, почему большевистское восстание произошло как раз накануне Учредительного Собрания, нам становится ясно, что большевистское движение - является противонародной авантюрой, направленной против Учредительного Собрания, и в противовес этому мы должны поставить себе задачей обеспечение проявления истинной народной воли в Учредительном Собрании.

    Есть еще одна задача, на почве которой должны объединиться демократические элементы страны, задача эта лежит во внешней политике. Нам всем должно быть ясно, что изолирование России может повести к великому несчастью - разделу и падению ее, но не потеряна еще возможность заключить мир такой, который даст гарантию целости России. Возможно еще, не откладывая в долгий ящик, заключить народный мир, который не погубил бы Россию.

    Таким образом, на почве положительной платформы и во внешней и во внутренней политике не может быть разногласий между сознательной частью демократии.

    Далее Церетели говорит, что существует в некоторых слоях демократии стремление идти к организации новой власти путем немедленного соглашения с большевиками. - Я должен сказать, - говорит Церетели, что лично считаю бесплодным соглашение с теми, кто захватил власть против воли организованной демократии. Я решаю, конечно, этот вопрос не в плоскости морали, и если бы я верил, что все те эксперименты и во внутренней и во внешней политике, которые составляют программу большевиков, могли бы быть ликвидированы соглашением с захватчиками, я бы сам стал первым и горячим сторонником соглашения, но я знаю, что сила авантюристов заключается в том, что они идут решительно на все, не имея возможности ничего дать.

    Результаты политики большевиков еще не сказались, и я думаю, что массы, идущие за ними, поймут необходимость соглашения лишь тогда, когда скажутся результаты их противонародного действия, когда начнется развал в их собственных рядах. До тех пор, пока захватчики опираются на силу штыков, соглашение с ними невозможно.

    В дальнейшем тов. Церетели говорит о том, кому на руку подавление большевистской авантюры вооруженной силой.

    - Я понимаю, - говорит Церетели, - почему так приветствуют некоторые элементы русского общества путь соглашения с большевиками. Я знаю, что они ждут момента, когда можно будет потопить в крови всю демократию. Они усматривают в этом соглашении зачатки Парижской коммуны и лелеют тот момент, когда возможна будет кровавая расправа со всем рабочим классом.

    Но в нашей среде не должно быть сомнения в том, что мы все свои силы, объединившиеся кругом нас, употребим на такое дело, которое не приведет к кровавой расправе.

    И в этом вопросе не должно быть разногласия между нами, противниками соглашения, и между фронтовыми организациями, которые в соглашении с большевиками усматривают возможность предотвратить рабочий класс от кровавой расплаты. И так как платформа действий для обоих лагерей едина, то нет оснований для разногласий в наших рядах. Я сам, будучи противником соглашения с большевиками, все же могу работать с той частью демократии, которая со мной в этом не согласна, могу дать ей гарантию в том, что, когда будут собраны все силы страны, они будут употреблены на то, чтобы предотвратить новую гражданскую войну. И когда большевизм будет изжит, тогда возможно будет соглашение на той платформе, которая теперь разрушается большевиками.

    Объективное положение вещей таково, что шансы крайних лагерей, лагерей гражданской войны, велики, - наши же шансы, стремящиеся не дать стране перекатиться в плоскость контрреволюции, очень малы. И тем не менее единый путь возрождения демократии - борьба методом исключающим расправу с классом трудящихся

    Быть может, много поражений готовит нам судьба, но лишь действуя на сознание и совесть демократии, мы можем бороться. Только путь отрезвления демократии даст надежды на хороший исход и приведет Россию к светлому будущему.

    2-ая речь Церетели

    Здесь справедливо указывалось, что в моем докладе не было ясных указаний на выход из нашего тяжелого положения. Должен признаться, что при теперешних условиях отсутствия всякой власти, я не вижу никакого выхода. Сегодня мы получили из ставки сообщение, что противник отказывается вести переговоры о мире. Он отказывается не потому, что не хочет мира, а потому, что ему выгоднее, чтобы побежденный сдался на милость победителя. Всякая организация власти в настоящий трагический момент может только усугубить анархию. Гражданин Винавер сказал, что до Учредительного Собрания ничего нельзя противопоставить советам. Но до Учредительного Собрания остается еще месяц и является вопрос, как донести все то ценное, что имеется в России, до хозяина земли русской, - до Учредительного Собрания.

    Мне тут задавали вопрос, как я себе представляю организацию власти. Мыслимо ли участие кадет в демократической власти. На это могу ответить: да, в интересах народа их присутствие было бы желательно. Но при этом должен отметить, что теперь создалась такая обстановка, при которой сами цензовые элементы не пойдут в правительство. Это восстание отбросило их далеко вправо и в этом одно из главных наших несчастий.

    Перед нами стоит вопрос о создании демократической власти, и такая власть должна быть создана без всяких авантюристских элементов. Я считаю необходимым признать, что в основу организации власти нужно положить исключение всяких большевистских экспериментов, как во внешней, так и во внутренней политике.

    Если армейские организации настаивают на соглашении, то они считают за реальный факт - откол с большевистской стороны от авантюристской платформы. Вот на это там не решаются.

    Еще никогда почва под демократией так не колебалась, как в настоящее время. В этом нужно признаться, что шансы правых максималистских групп гораздо больше, нежели шансы всей демократии. Нам предстоит предотвратить столкновение максималистских групп, которое грозит гибелью демократии. Наша задача отстаивать наши демократические идеалы и, если нужно, погибнуть в борьбе с той силой, которая, я уверен, в скором времени наступит. Говорят, Каледин далеко. Да. Но самой опасной котрреволюционной силой являются сами те массы, которые сейчас увлечены максималистскими лозунгами большевиков.

    Ни при каких условиях невозможно соглашение, которое заставило бы разделить вместе с ними ответственность за проделанную ими авантюру. Никаких уступок авантюристским элементам во внешней и во внутренней политике.

    С самого начала революции происходили нападки на демократию то с одного фланга, то с другого, и во все врем я революции нам приходилось бороться с этими крайними элементами, которые стремились затопить демократию в гражданской войне.

    Если демократии не удается теперь стать хозяином положения, то придет та новая сила справа, которая скажет: ?теперь наступило мое время?.

    Речью Церетели заканчивается обсуждение доклада о задачах текущего момента.

    Рабочая Газета, 11.XI. 1917

    П. Заседание 11 ноября

    Во вчерашнем заседании продолжались прения по докладу Церетели о текущем моменте. После некоторых прений председатель огласил следующую резолюцию, предложенную докладчиком:

    ?Овладевшие путем военного заговора властью большевики увлекают страну на путь гибели. Они нарушили все основы свободной гражданской жизни, уничтожили свободу печати, производят в административном порядке аресты и разгоняют штыками городские думы, уничтожили свободу собраний и союзов.

    В этой обстановке, напоминающей позорные дни самовластия Романовых, должны произойти выборы в Учредительное Собрание. И против этого полномочного носителя всенародной воли в рядах большевиков уже раздаются угрозы.

    В то же время вожди большевиков, объявляя о мирных переговорах, которых в действительности не может вести безгласная страна, окончательно рушат фронт и тем самым сдают Россию на милость победителя. Разрушая страну, готовя массам жестокое разочарование, они создают богатую почву для торжества контрреволюции, в объятия которой неизбежно кинется страна, если в рядах самой демократии не найдется сил для того, чтобы остановить это разрушение.

    Именем избравшего их народа представители земств и городов объявляют перед лицом всей страны, что свободная Россия никогда не примирится с захватным господством кучки насильников.

    Совещание представителей земств и городов призывает всю демократию России сплотиться воедино для дружного отпора насильникам и для создания демократического центра, который должен быть противопоставлен узурпаторам власти и мог бы, при поддержке всего народа, предпринять меры к организации государственной демократической власти со следующей программой:

    1) Обеспечение созыва Учредительного Собрания и признание Учредительного Собрания с момента его созыва единственной властью в стране.

    2) Восстановление всех нарушенных свобод и независимости местного самоуправления.

    3) Открытия переговоров для скорейшего заключения мира.

    4) Немедленная передача земли в ведение земельных комитетов.

    До восстановления демократическо-государственной власти, земские и городские самоуправления принимают на себя охрану общественной и личной безопасности на местах и обеспечение, по мере возможности, правильного хода продовольственного дела, снабжения армии и всей хозяйственной жизни страны.

    Совещание выражает уверенность, что все, кому дороги интересы родины и революции, откликнутся на этот призыв и объединятся для борьбы с захватчиками власти и для спасения свободы и чести нашей родины?.

    Резолюция эта встречает возражения со стороны Винавера. Он считает, что ?демократический центр?, созываемый перед Учредительным Собранием, будет конкуренцией Учредительному Собранию.

    Винавер предлагает исключить из резолюции программу будущего демократического центра, который, по его мнению, должен быть создан лишь для обеспечения созыва Учредительного Собрания.

    При этом Винавер предупреждает, что кадеты под этой резолюцией не подпишутся и, если совещание ее примет, то оно тем самым вобьет клин раздора между теми течениями общественной мысли, которые могли бы объединиться на почве борьбы с большевизмом.

    В заключительном слове И.Г. Церетели говорит, что он действительно имеет ввиду создание такого центра, который выдвинет и поддержит новую, всеми признанную демократическую власть. Он не закрывает глаза на то, что образование такой власти немедленно же представляется невозможным. Он готов даже согласиться с тем, что, быть может, до Учредительного Собрания и не наступит благоприятного момента для создания такой власти.

    Церетели подчеркивает, что резолюция представляет собой лишь выражение тех чаяний и надежд, которыми охвачена теперь вся демократическая Россия.

    В частности, по вопросу о внешней политике он высказывает ту мысль, что объективное положение вещей делает существенно необходимым для России заключить немедленный мир, но такой мир, который, в отличие от большевистского мира, не изолировал бы Россию от союзников.

    - И я глубоко убежден, - говорит он дальше, - что если бы теперь в России была бы власть, признанная всем народом, то союзники, исходя из реального положения вещей, не сочли бы начало с нашей стороны мирных переговоров за повод порвать с ними.

    Точно также и требование передачи земли земельным комитетам является насущно необходимым для того, чтобы предотвратить деревню от той анархии, которая может охватить ее даже и до Учредительного Собрания.

    Резолюция голосуется и принимается 22 голосами против 6.

    Рабочая Газета, 12JCI.1917

    Документ № 25

    Возвращение в ЦК РСДРП ?революционных оборонцев? Заявление в ЦК РСДРП (объед.)

    (10 ноября 1917)

    Ввиду того, что в настоящее время переговоры между ЦК нашей партии и большевиками прерваны, мы, нижеподписавшиеся, оставаясь на позиции, изложенной в нашем обращении к членам партии, считаем нужным вернуться в ЦК, чтобы внутри него отстаивать нашу точку зрения по вопросу о создании власти, а также противодействовать уклонениям политической линии партии, намеченной на августовском съезде, в сторону так называемого ?интернационализма?.

    Подписали: С.М. Зарецкая, П.А. Гарви, Б.С. Батурский, Л.И. Гольдман, А.Н. Смирнов, Ф.А. Юдин, К.М. Ермолаев, К.А. Гвоздев.

    Примечание: Тов. Либер отсутствует и извещен о нашем решении?. Рабочая Газета, 11.XI.1917

    Документ № 26

    ЦК РСДРП о преследовании служащих госучреждений за забастовку Резолюция ЦК РСДРП

    (11 ноября 1917)

    ЦК РСДРП (объединенной) выражает свое негодование и возмущение против тех методов борьбы с забастовкой служащих государственных учреждений, к которым прибегают захватившие власть большевики.

    Большевики покушаются на одно из самых основных прав рабочего класса, завоеванных революцией, - на свободу коалиции, пуская в ход такие средства, которые не применялись даже до революции (снятие с учета, увольнение, черные списки, лишение хлебных карточек, призыв к самосудам).

    Констатируя, что служащие государственных учреждений выполнили свой гражданский долг, отказавшись признать законной власть узурпаторов и насильников и что они приняли все возможные меры для обеспечения при этом интересов страны и армии (продолжение работ в учреждениях, имеющих отношение к делу продовольствия и снабжения, в государственном банке, казначействе и т. п.), ЦК призывает всех рабочих и всех граждан оказать всяческую моральную поддержку служащим государственных учреждений и протестовать против покушения на право коалиции со стороны большевиков.

    Рабочая Газета, 12.XI.1917

    Документ № 27

    Резолюция ЦК РСДРП об общем политическом положении

    (13 ноября 1917)

    Признавая, что:

    1.Захват　власти большевистской партией, произведенный путем военного заговора, и установление ею политического террора создали господство анархии, положил начало распаду страны, вызвал неизбежный голод на фронте и в тылу, дезорганизацию промышленности и транспорта и ставит страну в совершенно беззащитное положение перед внешним врагом.

    2. Что, не имея ничего общего с классовой диктатурой пролетариата, большевистский режим, опирающийся на штыки, ведет лишь к изоляции и последующему кровавому подавлению пролетариата, своими же анархическими попытками осуществления социализма, может только дезорганизовать народное хозяйство и скомпрометировать в глазах трудящихся масс самую идею социализма.

    3. Что страна не признает и не может признать этой власти, навязываемой ей силой штыков, -

    Центральный Комитет, призывая пролетариат отказать в поддержке партии, захватившей власть, и вместе со всей демократией мобилизовать свои силы для политической борьбы с ней, на создание общедемократической власти, считает, что только немедленный созыв Учредительного Собрания усилиями местных органов самоуправления восстановит нормальные условия развития революции. Рекомендуя партийным организациям стремится сосредоточить до Учредительного Собрания всю власть на местах в руках объединенных органов местного самоуправления и всех демократических организаций, Центральный Комитет признает задачей демократии на местах и в центре:

    1. Охранять завоеванные революцией свободы и организовать отпор политическому террору и попыткам захватов и насилий.

    2. Подготовлять создание общедемократической власти для восстановления гражданских свобод, приступа к переговорам о всеобщем демократическом мире, а не о таком мире, который изолирует Россию и отдает ее народы на поток и разграбление германскому империализму; передача земли в ведение земельных комитетов и организации государственного контроля и регулирования промышленности и торговли.

    Рабочая Газета, 14.XI.1917

    Документ № 28

    Ответ ЦК РСДРП на запрос 49-го армейского корпуса Резолюция ЦК РСДРП (объед.)

    (14 ноября 1917)

    В ответ на постановление 49-го армейского корпуса, ЦК заявляет,

    1) Мы сами требуем и добиваемся прекращения гражданской войны, начатой захватившими власть большевиками, которые отменили все свободы, арестовывают социалистов, громят и закрывают газеты, призывают самосуды против тех, кто их не хочет признавать.

    2) Мы вполне присоединяемся к требованию образования правительства с участием всех социалистических партий, но оно должно быть ответственно не только перед большевистским центральным исполнительным комитетом, как требуют большевики, а перед всей демократией; иначе это правительство не будет признано ни Россией, ни другими государствами и будет правительством не народным, а только большевистским.

    3) Мы все время добивались созыва Учредительного Собрания в назначенный срок. Но захват власти большевиками так расстроил всю жизнь в России, что во многих местах выборы не состоятся, а в других будут поддельные. Кроме того, большевики не уважают воли общенародного Учредительного Собрания и грозятся его распустить, если большевики будут в нем в меньшинстве. Поэтому мы обращаемся с призывом к народу и армии поддержать и защитить Учредительное Собрание против большевиков. Вся власть Учредительному Собранию.

    4) Мы всеми силами стремимся к демократическому миру. Но такой мир может заключить лишь правительство, признанное и уважаемое и в России, и заграницей. С большевиками же не желают разговаривать ни союзники, ни германцы. Большевики обещают мир, а вместо мира может быть лишь новая война с союзниками, и Россию всю отдадут на разграбление и германцам, н союзникам. Мир заключают не братаньем, а переговорами с чужим правительством и мы ждем мира от Учредительного Собрания, если большевики его не разгонят.

    5) Мы тоже стоим за передачу помещичьей земли до Учредительного Собрания в ведение земельных комитетов. Что касается инвентаря, то его в России так мало, что конфискация его у помещиков будет иметь мало значения для массы крестьян.

    6) Мы все время революции добиваемся демократизации армии и много уже добились. На будущее время мы требуем уничтожения постоянной армии и замены ее народным ополчением, которое будет созываться лишь во время войны.

    7) Вопрос о том, как следует поступать с контрреволюционерами, царем, великими князьями и царскими министрами будет решен Учредительным Собранием. Большевики же называют контрреволюционерами всех, кто с ними не согласен и не хочет подчиняться их произволу и насилиям. При таких условиях они сами восстанавливают старый режим, особенно Ленин и Троцкий, против которых восстают даже их ближайшие друзья и единомышленники, как Каменев и др.

    8) . Мы вполне присоединяемся к требованию отмены смертной казни. Она была бы наверное отменена, но большевики без суда расстреливали своих врагов и в Петрограде, и в Москве, и в других городах и тем ввели смертную казнь без суда в тылу. Мы требуем полной отмены смертной казни навсегда, и в тылу, и на фронте и будем этого добиваться у всякого правительства.

    9) И мы добиваемся контроля над производством и распределением товаров, но этот контроль должен проводиться государством, правительством, при участии представителей от рабочих, а не так, как предлагают большевики, то есть рабочие каждой отдельной фабрики. Отдельные рабочие не знают, что нужно всему государству, будут спорить с рабочими других фабрик, как уже делается при распределении топлива. Хозяева бросят заводы и фабрики и уедут с капиталами, и все это внесет еще большую путаницу и расстройство в промышленность. Поэтому мы также за контроль, но государственный, и будем добиваться, чтобы Учредительное Собрание такой контроль установило.

    День, 15. XI.1917

    Документ № 29

    Меньшевики-интернационалисты и вхождение в ВЦИК Советов

    (16-17 ноября 1917)

    В пятницу состоялось общее собрание активных работников петроградской организации меньшевиков-интернационалистов.

    Обсуждался вопрос о дальнейшем отношении к ЦИК — в связи с вхождением в ЦИК крестьян, Викжеля и др.

    Собрание разделилось на две группы. Одна, вместе с т. Мартовым указывала, что ничего существенного не произошло и отношение к ЦИК должно остаться прежним. В крайнем случае, если говорить о вхождении, то необходимо поставить условием отказ от террора и признание прав на власть только за Учредительным Собранием.

    Другое течение, представлявшее большинство собрания, подчеркивало ошибочность бойкотистской тактики и настаивало на необходимости вхождения в ЦИК, как центральный орган революции.

    После горячих прений большинство собрания высказалось за предъявление большевикам условий, о которых говорилось выше.

    После этого собрания состоялось заседание центрального бюро меньшевиков-интернационалистов, которое отклонило участие в Центральном Исполнительном Комитете большинством против 7 голосов.

    Среди противников участия - т.т. Мартов, Астров, Семковский, Абрамович. За участие - т.т. Ерманский, Суханов, Лапинский, Капелинский, Кон.

    Сторонниками вхождения меньшевиков-интернационалистов в ЦИК приводятся следующие соображения: 1) соответствующее настроение в рабочих кругах; 2) совершившаяся революция принимает устойчивый характер, и чем больше сознательных элементов к ней примкнет, тем меньше будет совершено ошибок; 3) участие в ЦИК даст возможность повлиять на Викжель и левых эсеров.

    Противники участия указывают: 1) возможность влияния на ЦИК весьма гадательна; 2) Центральный Исполнительный Комитет волей-неволей влечется на путь борьбы с Учредительным Собранием и возможного разгона его, в чем меньшевики участия принять не могут; 3) необходимо ясное и недвусмысленное заявление большевиков о готовности передать всю полноту власти Учредительному Собранию, на что рассчитывать со стороны большевиков не приходится; 4) линия Ленина ничего общего с марксизмом не имеет. Понятие класса заменилось у него окончательно понятием трудового народа, то есть понятием не социал-демократическим, марксистским,　а чисто эсеровским. Ввиду этого трудно рассчитывать на то, чтобы удалось оторвать левых эсеров от большевиков.

    Вперед, 21.X1.1917

    Документ № 30

    Резолюция ЦК РСДРП (объединенной) о разгоне Петроградской Городской Думы

    (18 ноября 1917)

    ЦК РСДРП (объединенной) констатирует новый акт произвола захваченной власти, выразившийся в роспуске Городской Думы, избранной всеобщим, равным, прямым и тайным голосованием, в вооруженном насилии над ней, аресте городского головы и ряда гласных, самовольном вмешательстве в городское хозяйство, подвергающем жителей столицы опасности голода и погромов.

    Протестуя против насилия над органом народной воли и избранниками народа, Центральный Комитет РСДРП (объединенной) в то же время констатирует, что, назначая новые выборы, партия большевиков заранее принимает меры к фальсификации их, изменив в бонапартистском духе избирательный закон.

    Считая декрет о роспуске Петроградской Городской Думы не имеющим никакой силы и преследующим цель терроризировать провинциальные городские думы и подготовить почву для разгона Учредительного Собрания, Центральный Комитет призывает всех граждан поддержать Петроградскую Городскую Думу в ее борьбе против насильников и считает невозможным принимать участие в выборах в обстановке террора и подтасовки.

    Примечание: Принято всеми голосами против 3, высказавшихся за постановку решения об участии в выборах в зависимости от решения других партий.

    Луч, 19.XI.1917

    Документ №31

    Резолюция ЦК РСДРП (объединенной) о закрытии ?Рабочей Газеты?

    (18 ноября 1917)

    ЦК РСДРП (объединенной) доводит до сведения всех членов партии, что центральный орган партии, ?Рабочая Газета?, закрыт насилием военно-революционного комитета.

    Клеймя перед лицом российского и международного пролетариата этот акт жандармской расправы, совершенный так называемыми социалистами над социал-демократической газетой и над рабочей партией, органом которой она является, Центральный Комитет РСДРП (объединенной) призывает партию организовать движение протеста против этого акта, чтобы открыть рабочим массам глаза на характер водворившегося в стране режима так называемого рабочего и крестьянского правительства. Центральный Комитет РСДРП (объединенной) постановляет: основать новый орган центральной партии под названием ?Луч?. Общую редакцию газеты возложить на т.т. Горева, Дана и Эрлиха.

    Луч, 19.XI.1917

    Документ №32

    Меньшевики-интернационалисты о разгоне Городской Думы Резолюция Комитета Петроградской организации

    (22 ноября 1917)

    Комитет Петроградской организации РСДРП (объединенной) заявляет перед лицом петроградского пролетариата негодующий протест против разгона накануне созыва Учредительного Собрания, выбранной на основе всеобщего, прямого, равного и тайного голосования Городской Думы, не дав даже возможность ей самой учесть изменившееся положение в связи с результатами выборов в Учредительное Собрание и сделать из них соответствующий политический вывод путем апелляции к населению.

    Комитет Петроградской организации постановляет не принимать участия в новых выборах, назначенных произвольным декретом, нарушающим основные демократические гарантии правильности выборов и открывающим широкую возможность для прямой фальсификации (подделки) воли населения. (Фактическое уничтожение тайны голосования, возможность своза избирателей из пригородов в день выборов, уничтожение свободы слова и печати, возможность подачи нескольких записок одним избирателем и т. д.)

    Комитет Петроградской организации призывает всех членов организации повести в рабочих районах активную кампанию протеста против неслыханных насилий над демократическим самоуправлением, подготовляющим почву и для разгона самого Учредительного Собрания.

    Клич, 23. XI.1917

    Документ № 33

    От Центрального Комитета РСДРП (объединенной) О гонениях на рабочую печать

    (21 ноября 1917)

    Закрыв насилием Военно-Революционного Комитета в числе прочих газет центральный орган нашей партии ?Рабочую Газету?, большевики на этом не остановились. После выхода нового центрального органа ?Луч?, типография, где он печатался, была занята матросами и красногвардейцами и, таким образом, заткнули рот пролетарской партии.

    Люди, действующие под флагом социал-демократической рабочей партии, еще раз опозорили этим актом социализм и показали свое презрение к рабочему классу.

    Заставляя молчать пролетарскую партию, они хотят добиться возможности без помехи предавать интересы революционной России мировому империализму, ведя переговоры о мире, бьющие в лицо интересам и русского и международного пролетариата, не имеющие ничего общего с тем справедливым демократическим миром, которого требуют трудящиеся всех стран.

    Они хотят без помехи практиковать под флагом социализма тот режим произвола, насилия и террора, которые делают самое имя социализма, освободителя народов, ненавистным десяткам миллионов людей.

    Они хотят без помехи продолжать ту анархическую политику разрушения производительных сил страны, захвата фабрик и заводов, дележа предметов потребления и дезорганизации рабочего движения, которую они выдают за социализм.., но которая на самом деле составляет колоссальный обман измученных и изголодавшихся рабочих масс, неизбежно ведет к гигантской безработице и кровавому подавлению пролетариата и, обессиливая рабочий класс, на долгие годы предает его на милость победительнице - буржуазии.

    Опираясь на штыки, они хотят продлить свою диктаторскую власть и ради этого уничтожают все свободы, вплоть до свободы печати, собраний, союзов и стачек, разгоняют городские думы и подготовляют разгон Всенародного Учредительного Собрания, заранее уничтожая таким образом все пункты сплочения демократии для отпора надвигающейся контрреволюции.

    Центральный Комитет РСДРП (объединенной) считает, что не исполнил бы своей обязанности, если бы в этих условиях, напоминающих худшие времена царизма, не позаботился бы о том, чтобы голос партии мог громко звучать, сплачивая сознательных рабочих для борьбы с насильниками, предостерегая обманутые рабочие массы от следования пагубным призывам большевиков и спасая честь русского социализма в глазах международного пролетариата.

    Поэтому Центральный Комитет РСДРП (объединенной) доводит до сведения всех членов партии, а также до сведения всего рабочего интернационала, что, в случае продолжения гонения на печать, он, не прекращая попыток к восстановлению центрального органа партии, видит себя вынужденным на 9-м месяце революции при господстве партии, именующей себя пролетарской, поставить перед собою и перед всеми членами партии вопрос о необходимости возобновления нелегального издательства, которым русский пролетариат завоевал себе свободу слова в позорные дни царизма.

    Заря, 22.XI.1917; Вперед (Москва), 26.XI.1917

    Документ № 34

    Петроградская конференция меньшевиков-оборонцев Заседания 18 и 19 ноября. Резолюции конференции

    18 и 19 ноября состоялось продолжение открывшейся 11 ноября оборонческой конференции. В первый день был заслушан доклад В. Левицкого о положении в партии, вызвавший горячие прения. Ряд представителей заводов нарисовал положение дел на местах, обстановку, в которой приходится работать оборонцам, и тот антагонизм, который существует между ними и интернационалистами. Все ораторы высказывались за необходимость объединения всех оборонческих элементов в Петрограде. Было предложено образовать междурайонное бюро оборонцев, но подавляющее большинство высказалось за создание в Петрограде самостоятельной партийной организации меньшевиков-оборонцев, которая приняла бы участие, как таковая, и в предстоящем партийном съезде. На том же заседании вынесен был протест против разгона большевиками Петроградской Городской Думы и закрытия газет за напечатание воззвания Временного Правительства.

    19 ноября был заслушан доклад А.Н. Потресова о текущем моменте. Он остановился на характерных чертах русской революции, на событиях ее подготовивших, и на значительном влиянии солдатских масс на ее развитие. (Военный характер революции определил слабое участие рабочих масс в строительстве революционной общественности. Социал-демократия в лице меньшевиков не смогла стать массовой партией в силу внутренних противоречий, которые она в себе соединила. Движение масс заменено было комбинированием представителей рабочих. Это привело к краху партии, который особенно рельефно отразился на выборах в Учредительное Собрание. Наступающий период - это период упорной, массовой работы социал-демократии в рабочем классе. Время гегемонии меньшевистской социал-демократии прошло. В наступающий период органической работы, социал-демократии особенно необходимо выставление ясных и определенных политических положений. Меньшевики-оборонцы считают, в соответствии со своей общеполитической позицией, что в области международной нужно бороться против сепаратного мира большевиков, подчеркивая необходимость отстаивания государственной самостоятельности России, ее независимости от агрессивного империализма Германии. В области внутренней политики необходимо отстаивать идею создания общенациональной власти, как единственно способной возродить государственный организм России. Предшествовавший период, который под видом коалиции был в действительности периодом гегемонии революционной демократии, показал всю безнадежность идеи однородной социалистической власти. Основные идеи оборонческой социал-демократии, усвоенные передовыми слоями рабочего класса, его рабочей интеллигенцией, дадут ей возможность бороться с бунтарскими настроениями той мещанско-крестьянской массы, которая заполняет собою промышленность военного времени.)

    Тезисы докладчика единогласно приняты конференцией, которая поручила комиссии, в составе В. Левицкого, Д. Кольцова, М. Мыскова, Евг. Маевского и А. Потресова составить на их основе резолюцию (она будет опубликована в следующем номере). На партийный съезд 27 ноября намечены делегатами: А.П. Потресов и И.Н. Дементьев-Кубиков. Следующее заседание конференции состоится в четверг, 23 ноября, в 6 часов вечера. Будет рассмотрен план работ и избран Петроградский комитет социал-демократов меньшевиков (оборонцев). Временно функции его поручено выполнять прежнему избирательному комитету.

    Заря, 22. XI.1917

    Резолюция конференции петроградских социал-демократов меньшевиков - оборонцев

    (19 ноября 1917)

    1. О большевистском покушении на всеобщее избирательное право

    Последний ?декрет?, исходящий от большевистских узурпаторов власти, о роспуске городского общественного управления, избранного всенародным голосованием, представляет собой прежде всего опаснейший удар по только что завоеванному народом всеобщему избирательному праву, превращая его в игрушку в руках политических авантюристов и демагогов, и подрывает к нему доверие народных масс.

    Разгон Городской Думы и арест городского головы - избранника большинства петроградского населения и члена Учредительного Собрания, разгон и арест, которые исходят от большевистской организации, так называемых народных комиссаров, не получивших даже по Петрограду на последних выборах доверия от большинства городского населения, является возмутительным и невиданно наглым даже во времена царского самодержавия насилием над волей народа.

    Это покушение на всеобщее избирательное право предпринято большевистскими захватчиками, без сомнения, с вполне определенным и злостным намерением, - подготовить в известном направлении настроение темных народных масс, еще недостаточно усвоивших огромную ценность для демократии всеобщего избирательного права, и развязать себе руки, если это окажется нужным, и против последней надежды нашей революции и родины - против Всенародного Учредительного Собрания.

    Исходя из всего вышеизложенного, конференция меньшевиков-оборонцев г. Петрограда, собравшись 19 ноября,

    1) выражает свой решительный протест против явно контрреволюционных действий большевистских руководителей, всем своим поведением окончательно уничтоживших последнюю грань между собою и бандами прежних царских черносотенцев.

    2)　 Призывает всю демократию и в особенности всех сознательных рабочих резко протестовать и отмежевать себя от тех искусственно подобранных рабочих депутаций, которые своим недостойным поведением в Думе позорили имя рабочего класса, и всеми мерами поддерживать борьбу демократического самоуправления против насильничества большевистских самодержцев, не только поднявших руку на одно из основных завоеваний революции - на всеобщее избирательное право, но и угрожающих в полуголодающей и без того столице вконец разрушить городское хозяйство, то есть бросить народную массу в жертву голода, безработицы, нищеты.

    2. О новом насилии большевиков над свободой печати

    Члены Временного Правительства, находящиеся на свободе, как носители той власти, которая является единственно законной до Учредительного Собрания, обратились к народу с воззванием, отвергающим власть большевистских насильников и заявляющим, что действия мятежников, самочинно начавших с Германией мирные переговоры и тем сдающих Россию на милость победителя, ?ни в коем случае не могут быть признаны актом правительственной власти и выражением воли народа?.

    В ответ на это обращение, именующие себя Советом народных комиссаров совершили новый насильственный акт, новое очередное преступление, закрыв разом все газеты - и буржуазные, и социалистические, -осмелившиеся напечатать заявление законного Временного Правительства.

    Конференция меньшевиков-оборонцев, собравшись 18 ноября, горячо приветствуя и поддерживая мужественное выступление Временного Правительства, заявляет, что никакое нарушение неприкосновенности личности, никакое издевательство над свободой слова и печати, никакие угрозы тюрьмами и застенками со стороны нового большевистского самодержавия не остановит все честные демократические силы и в особенности передовые сознательные круги рабочего класса от продолжения самой решительной борьбы с властью заговорщиков, кощунственно присвоивших себе имя ?диктатуры пролетариата?.

    Клич, 23. XI.1917

    Документ № 35

    Петроградская губернская конференция меньшевиков

    24 ноября состоялось расширенное заседание окружного комитета совместно с представителями следующих организаций: Петергофской, Колпинской, Стрельнинской, Гатчинской и Тосненской.

    Первым обсуждался вопрос о предстоящем 27 ноября экстренном партийном съезде.

    Наболевший вопрос о ?наших разногласиях? вызвал оживленные прения: почти все присутствовавшие на совещании, как оборонцы, так и ?интернационалисты?, высказывались в том смысле, что совместное сожительство невозможно, что и принципиально, и на практике эти две линии непримиримы и что, поэтому, в интересах роста и развития организации нужно прямо и честно сказать — размежевание необходимо.

    В конце прений всплыл вопрос о том, как быть с представительств ом на съезде. По числу членов наша организация имеет право на 3-х делегатов, но на совещание приехала только 1/3 всех представителей. Единогласно постановили послать одного. Избранным на съезд от организации единогласно, при одном воздержавшемся, постановлено считать П.Я. Голикова. Ему от большинства совещания был вручен следующий наказ: ?Посылая делегата на экстренный партийный съезд 17 ноября, петроградская губернская организация РСДРП (объедин.) поручает ему отстаивать необходимость:

    1) резкого отмежевания от тех элементов партии, которые стоят на позиции политического соглашения с партией большевиков;

    2) полного и безусловного подчинения партийной дисциплине;

    3) невозможность существования внутри партии групп, которые выступали бы вопреки и против партии, и

    4) в случае непризнания какой-либо группой этих условий, настаивать перед съездом на исключении таковой группы из рядов партии.

    Молния, 26 .XIЛ917

    Документ № 36

    От Центрального Комитета РСДРП (объед.)

    О гонениях на печать. Воззвание ЦК РСДРП (объед.)

    Товарищи!

    Печать переживает времена, казавшиеся давно минувшим злым сном!

    Чуть не ежедневно разгромы газет, чуть не ежедневная смена названий, а вместе с тем - все новые и новые расходы на почту, на типографии, на организационно-конспиративные расходы!

    Да, на конспиративные расходы! Ибо мы дожили уже до того, что, как при царе, приходится тайно, подпольно заботиться о том, чтобы дать простор вольному слову.

    В самом худшем положении находится партийная печать, у которой нет капиталов, которая живет со дня на день средствами рабочих, крестьян и солдат.

    Большевики больше всего душат партийную социалистическую печать. Товарищи!

    Неужели мы позволим им убить нашу печать и безвозбранно отравлять сознание народных масс своими ?Правдами?? Неужели мы дадим погибнуть нашей печати из-за недостатка средств? Товарищи!

    ЦК вашей партии зовет вас на помощь. Пусть все члены партии отчислят в пользу нашего центрального органа свой дневной заработок.

    Пусть все они сочтут своим долгом устраивать повсеместные сборы в пользу газеты!

    Пусть каждый из них сам подпишется на центральный орган и вербует ему новых подписчиков, всеми силами содействуя его распространению! За работу, товарищи!

    Пусть громко звучит голос социал-демократии, вопреки насилию душителей свобод, позорящих имя социалиста!

    Молния, 26.XI.1917

    Документ № 37

    Постановление ЦК РСДРП (объед.) об отказе от показаний

    (25 ноября 1917)

    Со времени захвата власти большевиками, последние, в лице так называемых военно-революционных комитетов и тому подобных организаций, подвергают арестам и допросам членов РСДРП (объед.). Принимая во внимание, что эти аресты и допросы совершаются в обстановке и с применением приемов, ничем не отличающихся от действий органов царского режима, Центральный Комитет, основываясь на постановлении 2-го Съезда РСДРП (1903 года), воспретившего членам партии давать показания на допросах чинам жандармских и охранных отделений, предлагает членам партии, в случае их ареста и допроса агентами большевистской власти, отказываться от дачи показаний.

    Молот, 28.XI.1917

    Документ № 38

    Открытие клуба ?Рабочее Знамя? ((меньшевиков-оборонцев)

    (25 ноября 1917)

    25 ноября состоялось учредительное собрание клуба ?Рабочее Знамя?. На открытии присутствовало свыше 100 членов-учредителей из различных районов. В президиум собрания были выбраны т.т. Г. Батурский и П. Голиков. Последний приветствовал собрание от редакции ?Рабочей Мысли?, отметив, что, наконец-то, после долгих мытарств, меньшевикам-оборонцам удалось создать центр своего объединения, перед которым открывается непочатое поле деятельности.

    От имени бюро по организации клуба выступили с докладами товарищи В. Миров и И. Кубиков. Первый остановился на роли клуба, как организационно-партийного центра, целью которого является сплочение под знаменем меньшевизма кадров рабочей и профессиональной интеллигенции, подготовка партийных работников, содействие оформлению их политических взглядов и содействие организации в ее работе.

    Второй остановился на другой стороне будущей работы клуба - на поднятии общекультурного уровня развития его членов. Он отметил печальный факт, иллюстрируя свою мысль примерами, чрезвычайной отсталости не только масс рабочих, но и так называемых руководителей. Особенно характерно это сказывается у большевиков, где сплошь и рядом на самых ответственных постах стоят люди, лишенные не только каких-либо партийных навыков, но и зачатков политической грамотности.

    М. Хейсин от имени бюро изложил общие основы плана работ клуба, где намечены организация партийной школы, устройство политических собеседований, организация всякого рода лекций, рефератов, докладов, устройство литературных вечеров, создание библиотеки-читальни и т. д.

    В воникших дебатах приняли участие т.т. Розенштейн, Эфиров, Батур-ский, Мысков, Шарек, Голиков, Л. Гольдман, Бинасик, Владимиров и другие. Центральным пунктом разногласий был вопрос о членах клуба. Часть ораторов отстаивала требование, чтобы членами клуба были оборонцы и им сочувствующие; другая - предлагала разделить членов на два разряда: действительных (члены партийной оборонческой организации) и соревнователей (все желающие). Большинством была принята первая формулировка. По принятии устава, были произведены выборы в правление и ревизионную комиссию. В правление вошли: Ф. Юдин, П. Голиков, М. Мысков, А. Шарек, А. Ершов, А. Эфиров, Е. Трифонова, Е. Федорушкова, Г. Батурский, В. Миров, М. Хейсин, П. Жильцов. В ревизионную комиссию вошли: А. Владимиров, А. Розенштейн, А. Емельянов, А.Н. Смирнов, В.М. Потоцкий.

    Новый Луч, 2.ХП.1917

    Документ № 39

    Петроградская конференция социал-демократов меньшевиков-оборонцев

    (9 декабря 1917)

    Состоявшийся на днях чрезвычайный съезд РСДРП (объединенной) не разрешил вопроса о существовании в ряде городов параллельных партийных организаций. Возникшая незадолго до съезда петроградская организация оборонцев получила наряду с официальной организацией представительство на съезде и тем самым съезд признал ее право на существование в рядах партии.

    9 декабря состоялось четвертое заседание конференции петроградских оборонцев, на которой В. Левицким был прочитан доклад о тактике делегатов оборонцев на съезде и о тех шагах, которые ими были предприняты для объединения работы оборонцев внутри и вне партии. Создано временное бюро, объединяющее уже возникшие самостоятельные организации оборонцев и ставящее себе целью укрепление оборонцев в партии.

    С этой целью предполагается издание газеты и ряд других мер. Конференция одобрила позицию оборонцев на съезде и перешла к обсуждению вопроса о строительстве петроградской организации оборонцев. Приняты тезисы, организационные планы, предложенные А. Шареком.

    На этом же заседании конференции избран Петроградский Комитет в составе 10 лиц: В. Левицкого, В. Мирова, Н. Чернова, М. Мыскова, А. Предтеченского, А. Розенштейна, Евг. Маевского, А. Ершова, К. Гвоздева и А. Шарека.

    Кроме того, в комитет войдут представители районов. Первое заседание Петроградского Комитета социал-демократов оборонцев с представителями районов состоится во вторник, 12 декабря, в 5 часов дня в помещении комитета (Баскова ул. № 9, кв. 7).

    День, 10. ХП.1917

    Документ №40

    Разъяснения о вступлении Суханова в ЦИК

    (14 декабря 1917)

    В ?Нашем Веке? и ?Современных Вестях? сообщается, что в заседании ЦИК выступал тов. Суханов ?от группы интернационалистов Мартова?.

    Сообщение это основано на недоразумении, которое необходимо рассеять.

    Тов. Суханов, насколько нам известно, вступил в ЦИК в составе делегации профессиональных союзов, которым предоставлено в ЦИК определенное количество мест, - и именно от Союза рабочих писчебумажного производства. Таким образом, вступление тов. Суханова в ЦИК ни в какой мере не связывает РСДРП, которая по-прежнему признает ненужным и нежелательным свое участие, как партии, в мнимом рабочем парламенте Смольного.

    Новый Луч, 14. ХП.1917

孟派在十月


Д. Долин

    МЕНЬШЕВИЗМ В ПЕРИОД СОВЕТСКОЙ ВЛАСТИ

    I

    В начальный послеоктябрьский период — примерно первый год после переворота — три психологических фактора определяли политическую линию партии, в дополнение к программам, принципам и идеологии. Они действовали подспудно, не всегда будучи осознаны, но с очень большой силой.

    От октябрьского переворота оставалось воспоминание — впечатление о потрясающей слабости сопротивления, которое оказалось ниже всяких ожиданий. Безусые юнкера и женские батальоны выходили с оружием — на один миг; вне Петрограда, местные власти, хотя и не всегда без боя, скоро уступали. Керенский ездил в поисках помощи — и ничего не нашел; многомиллионный фронт принял и фактически признал новое правительство. В стране царило возбуждение, но еще много месяцев было до формирования больших белых армий. В то же время никто не отрицал, что большевики — партия меньшинства, что сепаратного мира почти все — включая 90% партии Ленина — не желают и боятся, что Россия ?не созрела? для социализма.

    Трудно было свести концы с концами, и в частных разговорах строились теории для объяснения ?парадокса?, и ?исторического абсурда?. То, что произошло, не только противоречило прочно установившимся понятиям, доктринам, марксизму, но даже старым схемам Ленина и ленинизма. Новая власть не была союзом ?рабочих? и ?крестьянских? партий (?диктатурой пролетариата и крестьянства?); власть без эсеров и меньшевиков (левых эсеров серьезно в счет не брали) раньше, до 1917 года, не входила в планы большевизма, а в начале 1917 года ?власть советов? представлялась как коалиционная власть революционных партий, имевших за собой большинство в стране.

    Трудное это было время также и для интеллектуального штаба меньшевизма, который, в дополнение к марксистской идеологии, крепче других небольшевистских партий был связан с заводами, заводскими комитетами и профсоюзами, у которого были так недавно свои ?крепости? на промышленных окраинах городов. Объяснения ?парадоксу? искали в роли разлагающейся армии на фронте и в тылу; в новой, военного времени структуре промышленной рабочей силы; в притоке неинтеллигентных элементов из деревни; наконец, в общей усталости от войны, в продовольственных затруднениях. Все это было правильно, но целиком это не удовлетворяло.

    В августе 1917 года, то есть за два месяца до переворота, партия меньшевиков имела около 200.000 членов — лишь немногим меньше, чем большевики в то же время. Тем сильнее было ощущение новой реальности — этой слабости небольшевистских партий и движений. Мы в дальнейшем должны будем подробно остановиться на отношении меньшевизма к восстаниям против советской власти, к формированию антисоветских военных единиц и правительству; мы укажем на разногласия в среде меньшевизма по этим вопросам и на принципы, лежавшие в основе меньшевистской политики. Но помимо принципов и идеологии, запрещавших военный активизм, всегда давало себя чувствовать сознание физической, боевой слабости, которая может превратить много подобных начинаний в ?авантюру?: термин ?авантюра? прочно входил в лексикон партии в это время. Он означал: ждем ли хорошего или дурного от того или иного выступления если б это удалось, но оно не может быть успешным при данном соотношении сил. С некоторым опозданием, как всегда, и эсеровская теория восприняла этот ход мыслей и эмоций.

    Этот пониженный ?активизм? в борьбе с советской властью сочетался, однако, в этот период с сильным антагонизмом к большевизму — антагонизмом как в идеологии, так и в политике. Идейных уступок, в отличие от тактического отступления, не было; наоборот, события этого года — разгон Учредительного Собрания, Брестский мир, рост репрессий, смертные казни, запрещение меньшевистской партии и многое другое — способствовали усилению антагонизма к ленинскому правительству.

    Несколько позднее, начиная, примерно, с 1919 года, имел место довольно значительный отход меньшевистской интеллигенции и некоторых вождей к большевизму. Этот процесс, на котором мы остановимся ниже, был особенно силен среди тех меньшевиков, которые старались держаться поближе к власти, по соображениям, которые тогда многие определяли как карьеризм. Но все это началось несколько позднее, летом 1918 года, а особенно после поражения Германии и после относительной стабилизации советского правительства. В 1918 году, наоборот, мало кто верил в долговечность советского строя; сомнения слышались и из большевистской среды.

    Первоначальные ожидания, что ?большевизм удержится лишь несколько дней? не оправдались; сроки удлиняли до ?нескольких недель?, потом до ?нескольких месяцев?. ?Наши надежды,

    — говорил Дан в заседании ЦИК 1-го созыва (10 января 1918 г.),

    — на крушение большевистского режима не оправдались, и теперь трудно быть оптимистом, чтобы сказать, что это скоро случится?.1 В том же духе высказывались и И.Г. Церетели, и В.Н. Розанов, не говоря уже о вождях левого течения. Из большевистских верхов постоянно передавали — в то время не все личные контакты были оборваны — что и в ленинском окружении постоянно говорят о возможной катастрофе и что в этом случае советское правительство войдет в историю, как маяк для будущих революций. Это была и ленинская идея, он говорил об этом на 3-ем съезде Советов, отмечая, что советское правительство в России уже существует ?на пять дней больше?, чем жила Парижская Коммуна.

    Меньшевизм потерял сотни тысяч голосов тех, кто в первую половину 1917 года отдавал их ему при выборах в Советы, в местные Думы и прочее; его 1.365.000 голосов на выборах в Учредительное Собрание (из них половина на Кавказе) был лишь долей того, что он мог бы получить если б всеобщие выборы имели место весной 1917 года. Но этот отход избирателей вначале мало отражался на партийных организациях и еще меньше — на лояльности вождей. Партийные комитеты и редакции, в общем, сохраняли свою верность партии; а в высших партийных кругах — в Центральном Комитете и в редакциях центральных органов печати — почти все оставалось по-старому, поскольку речь идет об отношении к большевизму. В Центральном Комитете продолжали сидеть будущие ?дефекторы? Мартынов, Семковский, Майский, Ерманский, Ахматов и не было недостатка в литературных силах для органов, которые жили или возникали в этот период.

    Уверенность в том, что большевизм — преходящее явление, что жизнь ему отмерена короткими сроками, сочеталась с оппозицией большевизму во всех его проявлениях.

    Третьим психологическим фактором был ход и исход войны. Война для России кончилась перемирием, а потом Брестским договором; большое поражение не смягчило, естественно, отношение населения к советскому правительству. То, чего ожидали и предвидели, сбывалось: западные территории были отделены, Украина оккупирована, Кавказ отрезан, а большая часть германской армии переброшена на запад. Предсказание, что германская коалиция победит в мировой войне, начинало, казалось, сбываться; Россия попадала во власть победителей; большие надежды, возлагавшиеся на вспышку революции в Германии, были обмануты.

    В России знали о вступлении Соединенных Штатов в войну на стороне союзников, но почти никто не знал, как велика может быть американская помощь Европе. Ее часто преуменьшали. Зато хорошо знали, что означают германские дивизии, переброшенные с русского фронта на запад. Победа Германии считалась делом решенным и весь вопрос был лишь, сколько территории, товаров и населения она потребует от России и бросят ли Россию бывшие союзники на произвол судьбы.

    Война шла к концу, но она кончилась иначе, чем на наших глазах завершалась вторая мировая война. В войне 1939-45 гг. перелом наступил уже зимой 1942—43 гг., и в последующие два года Германия систематически отступала; ее поражение было наглядно, очевидно. В 1918 году, наоборот, она, казалось, еще делалась сильнее; между февралем и июлем она вела ряд наступательных операций на западе и многие из них были успешными. Убеждение, что Германия выходит победительницей из войны, было настолько распространено в России, что 27 августа Ленин подписал неопубликованное дополнение к договору с Германией о помощи немцев против интервенции союзников, а П.Н. Милюков отправился в Киев в надежде на германскую помощь против Москвы.

    Это убеждение окрашивало собой и меньшевистскую политику того периода. В своей резолюции от 22 февраля 1918 года Центральный Комитет меньшевиков говорил, что заключая мир, советское правительство ?санкционирует торжество германского империализма во всемирной войне?. В резолюции, предложенной меньшевиками Четвертому Съезду Советов 20 марта 1918 года, говорилось, что:

    ?Подписанный за　спиной народа советом народных комиссаров мирный договор в Бресте... означает собою раздел России, за которым с железной неизбежностью должны последовать следующие ее разделы между отдельными империалистическими хищниками?. На этот счет не было разногласий в меньшевистской среде. Весь вопрос был, много ли или мало отхватит Германия от России. Предсказывали, что в лучшем случае, если Германия согласится на компромиссный мир на Западе, она откажется от больших территориальных приобретений во Франции, но будет вознаграждена　большими приобретениями на Востоке;　 другими словами, это будет раздел России по соглашению ?империалистов? между собой. На партийном совещании меньшевиков в мае 1918 года М.И. Либер говорил в своих тезисах:

    ?...с большой степенью вероятности можно ожидать, что если мировая война не развяжет, наконец, духа революции на Западе, она будет иметь своим последствием возникновение громадных империалистических образований (вроде Средней Европы) и дальнейшее обострение между ними борьбы за мировую гегемонию и за захват еще неподеленных между ними стран и народов. Главным объектом их вожделений будет обладающая огромными естественными богатствами, ослабленная войной и революцией — Россия...

    Германский империализм, в результате своих военных побед ставший наиболее грозной силой в сонме других мировых империализмов и получивший исключительно благоприятные условия для широкого наступления в мировом масштабе, избрал ближайшим предметом своих хищнических стремлений потерпевшую тяжелое поражение Россию?.2

    Большой неожиданностью была капитуляция Болгарии в конце сентября, и развал германской коалиции в октябре. Капитуляция Германии последовала почти неожиданно, в октябре-ноябре. Для советского правительства, как и для всех русских политических партий, наступил новый период.

    До этого идея большой социалистической революции на Западе одушевляла меньшевизм во всех его течениях, хоть и с разными оттенками. Дело было не только в том, что меньшевизм, включая и ?правых?, сохранял верность ортодоксальному (?революционному?) марксизму и по-прежнему относился отрицательно к ?реформизму? и ?ревизионизму?; и не только в том было дело, что большая часть партии придерживалась циммервальдских взглядов, что мировая война является прологом социальной революции. Главное было в том, что для России, казалось, единственным благополучным выходом из военной катастрофы, была революция на Западе.

    И для большевиков и меньшевиков первым отчетливым отрезком большой европейской революции была ожидаемая революция в Германии. В Германии, казалось, имеется самая большая ортодоксально-марксистская партия; она была самой промышленной страной континента; в Германии имели место в 1918 году большие стачки, военные бунты (их значение невольно преувеличивали в России). Надежда на немедленную революцию в Германии одушевляла многих в окружении Ленина в период брестских переговоров; сам Ленин, лишь несколько более осторожный, все же связывал с германской революцией надежды всемирно-исторического значения. Для него отсталая Россия только по случайности оказалась в роли вождя мирового большевизма; эту роль должны перенять более достойные, передовые нации, и раньше всего немцы; ?русский начал — немец, француз, англичанин доделает?, говорил Ленин Съезду Советов в период брестских переговоров (он отвергал для своего времени марксово предсказание, что ?француз начнет, а немец доделает?) .3

    Охваченный сознанием военной катастрофы и после советской капитуляции перед Германией, меньшевизм точно так же видел единственное спасение в германской революции. По тем же причинам меньшевизм возлагал большие надежды на Социалистический Интернационал и в 1917—18 гг. прилагал столько усилий для созыва международной социалистической конференции в Стокгольме. Казалось, что встреча социалистов Франции и Англии, которые входили в состав своих правительств, и социал-демократов Германии откроет пути для мирного завершения войны, которое для России будет наименее болезненным и ближе всего подойдет к схеме ?без победителей и побежденных?.

    С этой целью П.Б. Аксельрод уже с августа 1917 года находился в Стокгольме.

    II

    Разногласия между различными течениями внутри меньшевистской партии не уменьшались после октябрьского переворота. Фракции продолжали бороться, подчас и фракции делились внутри себя на обособленные группы. Единая партия (после Съезда в августе 1917 г.) лишь недолго сохраняла внешнее единство — уже с ноября обособились организации ?оборонцев?, отдельно жила группа Плеханова; а несколько позднее, в связи с вопросом о гражданской войне и интервенции, Центральный Комитет неоднократно исключал из партии отдельных лиц и целые организации.

    Однако, излагая теперь, по прошествии многих десятилетий, историю меньшевизма того периода, мы понимаем рамки его в широком смысле; мы останавливаемся на идейной и организационной жизни тех течений, которые причисляли себя к меньшевистскому лагерю, от самых ?правых? до самых ?левых?. Их острая, временами и ожесточенная борьба, не устраняла многих объединяющих их черт, ибо монолитного единства меньшевизм, в отличие от большевизма, вообще не знал никогда. Впрочем, и к большевизму времени 1917—18 гг., термин ?монолит? совершенно не применим; глубочайшие разногласия между его вождями и борьба фракций не помешали ему, однако, захватить власть и укрепиться у власти; даже ультиматумы против большинства своего Центрального Комитета были необходимы Ленину, чтобы добиться действий.

    Меньшевистские идеологические и политические вожди после октябрьского периода были объединены, во-первых, общностью происхождения — все они или почти все принадлежали к тому поколению русских революционеров, которые, в сравнительно молодом возрасте, принимали участие в революции 1905 года; очень немного было крупных меньшевистских деятелей, которые примкнули к движению между 1905 и 1917 годами. В частности, деятели меньшевизма совместно прошли историю раскола с большевизмом и усвоили себе большой партийно-организационный и политический опыт. Во-вторых, при всех разногласиях, их объединяли некоторые общие тенденции и идеи, а именно: стремление к широкой политической свободе; антагонизм по отношению ко всем попыткам реставрации дореволюционных порядков; отрицание социальных и социализирующих экспериментов; до конца 1918 года - общий принцип, что русская революция буржуазная и что экономической системой России будет капитализм; сохранение целостности и независимости государства. Эти формулы были слишком общи, чтоб определить курс конкретной политики; но они были как бы идейной оградой, окопами вокруг данного сектора общественных движений. Расходясь, даже раскалываясь между собой, меньшевистские фракции чувствовали притяжение; соединившись, они подчас расходились вновь. Сожительство и разводы, подчас сменяя друг друга, свидетельствовали о наличии общих черт у всех их. Они все были на деле элементами того ?западничества?, которое, в сравнении с растущей большевистской верой в русскую самостийность, было особым, хотя и более слабым ростком на русской почве.

    ?Запад или Восток, - писал Ной Жордания (?Слово? 16 января 1920 г.), — вот вопрос, который поставлен перед нами, и здесь колебания невозможны... Наш путь ведет в Европу, путь России (он имел в виду Ленина) — в Азию. Знаю, враги скажут, что мы на стороне империалистов. Поэтому я здесь должен решительно заявить: предпочту империалистов Запада фанатикам Востока!?4 Переходя к описанию идейной жизни внутри партии, к борьбе фракций с их различными взглядами по многим злободневным вопросам теории и практики и посвящая этому большую часть настоящей работы, необходимо сохранять чувство пропорции и, не　 преуменьшая　 внутрипартийных　 конфликтов　и　кризисов, иметь в виду и упомянутые точки соприкосновения и взаимного притяжения фракций и партийных вождей.

    На крайней правой и крайней левой меньшевизма стояли люди и группы, которые, подчас оставаясь в меньшинстве, даже в малом меньшинстве, твердо и гордо держались ранее воспринятой доктрины и не отступали. В их позиции было мужество, моральная сила, красота подвига; меньше было стратегии и тактики, политического расчета, комбинаций и зигзагов, чем бескомпромиссного, почти религиозного героизма верующего человека, восходящего на костер за свои убеждения.

    Таким был Александр Николаевич Потресов — идейный вождь оборонцев, крупный человек и страстный борец, наиболее крайний и яркий представитель течения, которое с окончанием войны стало называться правым. Он ни в чем не изменил основ своей идеологии. Революция оставалась для него буржуазной революцией; его политическим выводом из буржуазного характера революции было коалиционное правительство совместно с буржуазными партиями — и из этих убеждений, которые он проносил непоколебимо, он делал очень логические, прямолинейные выводы по вопросам об иностранной интервенции, о союзе с другими партиями против советской власти и о многом другом. Он сформулировал свои взгляды вскоре после октябрьского переворота в статье ?Полумарксизм?, направленной против вождей другого течения:

    ?...центральным моментом для нас, как для социал-демократов-марксистов должен явиться вопрос о дальнейшем капиталистическом развитии России...

    Мы хотим ясности от наших оппонентов. Мы говорим им: одно из двух — или вы принимаете вместе с большевиками, что Россия совершает социалистическую революцию — пролог революции мировой, и тогда скажите это прямо, не стесняясь, и тогда вы будете правы и последовательны, отвергая всякую мысль о совместном действии с той буржуазией, которая этой революцией обрекается на уничтожение. Или вы этого принять — в меру своей социалистической совести — не можете и тогда вы признаете другое, тогда вы спускаетесь с большевистского неба на грешную землю печальной русской действительности и прежде всего должны констатировать, что Россия страдает сейчас не от избытка капиталистического развития, а наоборот, — от его недостаточного развития...

    Если Россия еще в состоянии выйти из настоящего исторического тупика на широкую дорогу прогресса, то ясно — она выйдет из него общими усилиями своих передовых, хотя и друг другу антагонистических классов?.5

    В вопросах внешней политики — тогда это называлось вопросом об ?ориентации? (на союзников или Германию) — Потресов также оставался верен своему курсу военного времени — он видел спасение в победе Антанты и в ее антибольшевистской активности на русской почве. В 1918—1919 гг. Потресов вступил в Петрограде в ?Союз Возрождения?, состоявший из кадетов, монархистов и некоторых социалистов. Признавая позднее, что в Союзе постепенно брали верх ?элементы реакционно-монархические? и что его участие было ошибкой, он все же настаивал: ?Допустимо ли было с принципиальной точки зрения, такое участие в борьбе против уже консолидировавшейся деспотии? Конечно, да; конечно, оно было допустимо; конечно, оно было законно?.6

    Большевизм у власти был ?контрреволюцией?, а в борьбе с контрреволюцией — это Потресов пронес сквозь всю свою жизнь — допустимы союзы с самыми различными силами. Но он не допускал сомнения, что советская власть — это контрреволюция, в противовес тем членам своей партии и даже своим единомышленникам, которые видели в ней дальнейшую фазу революции.

    Несколько позднее Ст. Иванович, более молодой, чем Потресов, но тоже ветеран 1905 года, способный меньшевистский писатель и тоже бескомпромиссный антибольшевик, выдвинулся вперед, как последователь Потресова; он приобрел большую известность позднее, в эмиграции, начиная с 1921 года.

    Самую крайнюю в известном смысле позицию, на правом фланге меньшевизма, занимала группа Плеханова ?Единство?. Немногочисленная и менее влиятельная, чем другие группы, она жила главным образом личным влиянием ее основателя, сочетая в своей идеологии самый ортодоксальный марксизм с полной лояльностью к западным союзникам и к идее коалиции с либерализмом. Борьба с ?циммервальдизмом? была одной из ее главных задач. Она стояла вне партийной организации; среди ее вождей и сторонников было несколько крупных имен революции — Вера Засулич, Григорий Алексинский, Федор Дневницкий, одно время Петр Маслов.

    ?Какие　у нас основания, —　писал Дневницкий, — утверждать, что империализм грозит России, Европе и всему миру одинаково с обеих сторон? Решительно никаких. Захватный характер германского империализма понятен сейчас даже глухим и слепым...

    Против этой всемирной реакции стоят величайшие в свете демократические страны: Франция, Англия, Соединенные Штаты. Они добиваются уничтожения остатков феодального строя... Реакция, деспотизм — на одной стороне; свободное развитие народов, демократия — на другой. Неужели для демократа, для революционера, для социалиста то и другое — все равно??7

    Последние значительные политические выступления Плеханова относятся к дооктябрьскому периоду; проболев несколько месяцев (в Царском Селе и потом в Финляндии) он умер в мае 1918 года. В Москве функционировал Московский Комитет ?Единства? и шесть районных комитетов; предполагалось созвать конференцию весной 1918 года и развить издательскую деятельность, когда на организацию посыпались репрессии, и еженедельник ?Единство?, начавший выходить 1 мая 1918 года, прекратил существование. Кое-где в провинции, время от времени, еще несколько лет имели место выступления плехановцев, но скоро и они прекратились, и группа, как организация, фактически сошла со сцены к концу гражданской войны.

    Среди оборонцев, политически активных в 1918 году в рамках меньшевистской партии, видную роль играл Михаил Либер, ушедший в оппозицию после октябрьского переворота и ушедший из Центрального Комитета после того, как оборонцы оказались в меньшинстве. Он постепенно сближался затем с курсом Центрального Комитета, а позднее сделался одним из вождей меньшевизма в России. Среди других вождей правого течения надо отметить Павла Колокольникова, Петра Гарви, Софию Зарецкую, Соломона Шварца, Бориса Батурского, Марка Камермахера-Кефали; много других деятелей профессиональных союзов также примыкали к правым. Некоторые вожди меньшевизма 1917 года уехали в Грузию, когда там, после объявления независимости, образовалось меньшевистское правительство — среди них был Ираклий Церетели, Николай Чхеидзе, Владимир Войтинский.

    Передвигаясь далее справа налево по спектру партии, мы подходим к той группе меньшевистских вождей, которые, в отличие от бескомпромиссного, несгибаемого Потресова и его группы, олицетворяли собой тот массив партии, который при приближении октябрьского переворота и особенно после него сдвинулись влево, порвали с оборонческой традицией и сблизились с группой интернационалистов. На первом месте среди них стоял Федор Дан, с ним был Федор Череванин, Борис Горев и некоторые другие. Не доктринеры и не догматики, они ощущали невозможность настаивать на ?коалиции с буржуазией? в новых условиях; они отвергали — вместе с новым большинством партии, как сепаратный мир, так и ориентацию на западных союзников; они - в особенности Дан — ожидали близкого кризиса в верхах ленинской партии и готовы были к новым политическим комбинациям в этом случае. Подобно тому, как Дан в 1917 году, будучи политическим выразителем умеренно социалистических, проантантовских тенденций, имел за собой большинство партии, точно также и теперь, в 1918 году, и позднее, с ним было большинство, когда он повернул налево и вступил в союз с Мартовым, пошел по новым путям.

    Партийный съезд и партийные совещания показали, что и меньшевистская провинция эволюционировала в том же направлении: раньше служившие опорой Временного Правительства, коалиции с кадетами и союза с Англией и Францией, местные вожди теперь, в своем большинстве стояли за ?однородное социалистическое правительство?, ?от энесов до большевиков?, и отвергали ?ориентацию? на правых союзников во внешней политике. Они руководствовались при этом не принципиальными соображениями, не догматами и доктринами, а тем ощущением русской политической реальности, которые, по их мнению, диктовало этот новый курс. Разрыв Дана и его группы с правыми в октябре 1917 года дал перевес левым течениям; но этот численный перевес отражал реальную эволюцию, и поэтому мало кто оспаривал конституционную правомочность высших партийных инстанций и их нового курса.

    На левом фланге партии справа, весной 1917 года, стояла почти изолированная группа прибывших из-за границы ?интернационалистов?. Мартов рисковал, казалось, превратиться в такого же страстного, но одинокого глашатая своих принципов, каким сделался на правом крыле Потресов после 1918 года. Но ход революции, в частности, поражения военные и кризисы коалиционного правительства, создали новое соотношение сил, придвинули партийный массив к левому крылу, способствовали переформированию Центрального Комитета и превратили Мартова в центрального вождя. Победа, однако, не сделала меньшевизм попросту ?партией Мартова?. Мартов был скорее человеком интеллекта, чем большой воли; человеком многосторонней интуиции скорее, чем односторонней ?генеральной линии?. Он доступен был логике возражений своих противников, воспринимал и усваивал их; он видел все опасности на своем пути. В отличие от Ленина, в нем не было ничего от диктатора, даже от единоличной власти в своей партии. Больше мыслитель и писатель, чем генерал, он пользовался авторитетом благодаря уму и страстной преданности своей идее, но нуждался в коллеге-вожде, который при нем держал бы в руках разветвленный аппарат, вел практическую работу и служил бы чем-то вроде меньшевистского оргбюро.

    Революционер до мозга костей и в то же время антибольшевик не только умом, но и чувством, Мартов видел, однако, в большевизме ?ветвь рабочего движения?, хоть и с большими отклонениями от марксистского типа. Его захватывали иной раз боевые эмоции ?красных отрядов?, хоть и отталкивал их терроризм и примитивизм. Октябрьский переворот был и для него большой катастрофой, но, в то же время и ?исторической неизбежностью?; его подчас тянуло в те дни и недели ?быть с пролетариатом, даже когда он ошибается?; ему не позволяла это сделать прежде всего — волна террора, которую новая власть хотела вызвать и должна была усиливать, чтоб держаться. Раздвоение было в его натуре: временами он говорил и писал своим друзьям, что он хотел бы отойти в сторону. Через три недели после октябрьского переворота Мартов писал Аксельроду в Стокгольм:

    ?...настал момент, когда нашему брату, марксисту, совесть не позволяет сделать то, что, казалось бы, для него обязательно: быть с пролетариатом даже когда он ошибается. После мучительных колебаний и сомнений я решил, что в создавшейся ситуации на время ?умыть руки? и отойти в сторону более правильный исход, чем оставаться в роли оппозиции в том лагере, где Ленин и Троцкий вершат судьбы революции...

    Вот положение. Оно трагично. Поймите, что все-таки перед нами победившее восстание пролетариата, то есть, почти весь пролетариат стоит за Лениным и ждет от переворота социального освобождения и притом понимает, что он вызвал на бой все антипролетарские силы. При этих условиях не быть, хотя бы в роли оппозиции в рядах пролетариата — почти нестерпимо. Но демагогические формы, в которые облечен режим и преторианская подкладка господства Ленина не дают смелости идти туда, особенно в этот период, когда власть новая еще не утвердилась и, борясь с пассивным сопротивлением общественного организма, прибегает к насилиям всякого рода...

    Самочувствие наше, как можете догадываться, весьма плохо. Присутствуешь при разгроме революции и чувствуешь себя беспомощным что-нибудь сделать?.8 Мартов не воображал, что дни большевизма сочтены, в отличие от большинства вождей своей партии и других партий:

    ?Наши оборонцы построили себе удобную теорию, что это чисто ?преторианский? переворот, не опирающийся на пролетариат, что он лопнет, как мыльный пузырь, через несколько дней, благодаря тому, что не справится с экономическим кризисом, не овладеет государственным аппаратом и захлебнется в крови разнузданных им погромов. Я тогда уже предостерегал не быть слишком ?оптимистичными?: коалиция (с кадетами) настолько прогнила внутренне, настолько оттолкнула массы от прежних вождей, что самое парадоксальное правительство из авантюристов и утопистов могло ?в кредит? держаться до тех пор, пока массы убедятся в его неспособности разрешить проблемы внешней и внутренней политики...

    Мы старались убедить наших меньшевиков в том, что первым советом, которому мы должны следовать в таком положении, является: ни в коем случае не участвовать в разгроме пролетариата, хотя бы он и шел по ложному пути. В этом смысле, кажется, мы достигли успеха, то есть добились того, что большинство оборонцев, и наших и эсеровских, настроено сравнительно примирительно. Даже Церетели твердо, кажется, стоит на этой позиции... В нашем ЦК, во всяком случае, составилось большинство за этот исход (соглашение с большевиками): Ф. Ильич, Горев, Череванин, Эрлих идут в этом пункте с нами. Это было вызвало выход из ЦК 11 членов (Гвоздев, Голиков, Зарецкая, Скобелев, Либер, Батурский, Роман, Юрий и др.); за ними ушел от работы ряд видных оборонцев. Но Церетели убедил их вернуться обратно после того, как начавшиеся переговоры с большевиками оборвались и практический вопрос (на время) сошел с очереди...

    ...значит, я не думаю, чтоб ленинская диктатура была обречена на гибель в скором уже времени. Армия на фронте окончательно переходит, как видно, к нему, Германия и Австрия фактически его признали и, возможно, что союзники займут выжидательную позицию?. В своем отношении к ленинской власти Мартов колебался между крайностями понимания и сочувствия, с одной стороны, и протеста и возмущения с другой; идею ?соглашения?, как мы увидим, он воспринимал и одобрял. Неодолимым препятствием была, однако, волна арестов, убийств, закрытие газет, запрещение партий — терроризм, лишь отчасти стихийный, а отчасти поощряемый и понукаемый Лениным. Тут моральное в Мартове побеждало все интеллектуальное, все соображения за и против. Когда　начались　расстрелы, Мартов　с возмущением говорил друзьям о Ленине: ?Он подписывает смертный приговор, ложится спать, и спокойно спит до утра?. Через несколько дней после образования первой чека Мартов, в письме к другу в Швейцарию, объяснял, почему он остался в оппозиции к ленинскому правительству:

    ?Дело не только в глубокой уверенности, что пытаться насаждать　 социализм　в　 экономически　и культурно отсталой стране — бессмысленная утопия, но и в органической неспособности моей примириться с тем аракчеевским пониманием социализма и пугачевским пониманием классовой борьбы, которые порождаются, конечно, самым тем фактом, что европейский идеал пытаются насадить на азиатской почве. Получается такой букет, что трудно вынести. Для меня социализм всегда был не отрицанием индивидуальной свободы и индивидуальности, а, напротив, высшим их воплощением, и начало коллективизма представлял себе прямо противоположным ?стадности? и нивелировке. Да не иначе понимают социализм и все, воспитавшиеся на Марксе и европейской истории. Здесь же расцветает такой ?окопно-казарменный? квазисоциализм, основанный на всестороннем ?опрощении? всей жизни, на культе даже не ?мозолистого кулака?, а просто кулака, что чувствуешь себя как будто бы виноватым перед всяким культурным буржуа?.9

    Идея ?соглашения? с большевизмом сохранила для Мартова свою силу на многие годы, как представление о здоровом, демократическом выходе из тупика; ее называли нормативной идеей. Она была для Мартова не той примитивной программой советского правительства Ленина и Мартова, как в пылу полемики ее иной раз изображали; Мартов не обманывался насчет Ленина. Но в тот период представлялось, что большевистская партия стоит накануне раскола и что значительная числом и влиянием группа вождей, возможно, обособится и протянет руку другим левым партиям. В упомянутом выше письме Аксельроду от 19 ноября 1917 года, Мартов описывал, как в дни октябрьского переворота: ?У самих большевиков шла упорная борьба против Ленина и Троцкого. Зиновьев, Каменев, Рязанов старались оттянуть развязку. Ленин, очевидно, понял, что надо спешить и разрубил узел мечом?.

    Правительство ?от энесов до большевиков? многим казалось выходом из положения; оно сделалось официальной программой партии. Интернационалистами, которые в 1917 году стояли в оппозиции к коалиции, эта формула была усвоена сравнительно легко; она встречала сильную оппозицию в среде ?оборонцев?, которые, в качестве протеста против нового курса Центрального Комитета, сперва выделилось в особую организацию; некоторые вожди партии, бывшие раньше носителями идей коалиции, пришли теперь к программе эсеро-меньшевистского правительства, без участия большевиков. Но нереальность такого решения была очевидна, и значительное большинство партии, под руководством Дана, восприняло программу Мартова, аргументируя не социальной революцией, а необходимостью предупредить ?братоубийственную войну? или ?гражданскую войну внутри пролетариата?.

    Павел Борисович Аксельрод, прибывший из Швейцарии в мае, уже в августе 1917 года был делегирован Центральным Комитетом заграницу (в Стокгольм) для подготовки социалистической конференции; он считался одним из виднейших интернационалистов, но, так как он оставался заграницей, а сношения с Западом быстро оборвались, его прямое влияние на судьбы партии в эти первые послеоктябрьские времена было небольшое.

    Пока было возможно, Мартов информировал Аксельрода, в то время своего ближайшего единомышленника, о положении дел; Мартов излагал ему новую позицию Центрального Комитета, представителем которого был Аксельрод.

    ?...мы не считаем возможным, — писал Мартов Аксельроду 30 декабря 1917 года, — от большевистской анархии апеллировать к реставрации бездарного коалиционного режима, а лишь к демократическому блоку; мы за преторианско-люмпенской стороной большевизма не игнорируем его корней в русском пролетариате, а потому отказываемся организовывать гражданскую войну против него и мы отвергаем большевистскую ?политику мира? во имя интернациональной акции пролетариата за мир, а не во имя ?восстановления согласия с союзниками?, то есть продолжения войны до весны или далее?.

    Аксельрод продолжал действовать как представитель официального меньшевизма на Западе. В Швеции он выступал с лекциями о русских делах; он начал издавать с января 1918 года ?Эко де Рюсси?, а с конца того же года ?Штиммен аус Руссланд?, как орган ?делегации РСДРП? и ?делегации социалистов-революционеров?, содержавших многочисленные официальные партийные документы. В этой деятельности Аксельрод сотрудничал с той фракцией партии социалистов-революционеров (Н. Русанов, С. Сухомлин и др.), которая занимала позицию родственную меньшевистской, и в частности отвергала ориентацию на союзников и интервенцию.

    ?...члены русской делегации едины в своем решительном отрицании всякой военной помощи со стороны иностранных держав, не только по причинам естественной и вполне обоснованной боязни опасных последствий такого рода вмешательства других правительств во внутренние дела России, но и потому, что, по нашему мнению, преодоление большевизма военными силами увековечит легенду об историческом характере их господства и сделает международный пролетариат жертвой грандиозной исторической фальсификации?, — писал Аксельрод в программной статье.10

    Небольшой была также в окружении Мартова роль Александра Мартынова, Семена Семковского и Исаака Астрова, других бывших членов ?заграничного секретариата?. Зато быстро вырастало значение Рафаила Абрамовича, который, сосредоточиваясь все больше на общерусских вопросах, выделялся как оратор и политик и все более занимал место в ряду с Мартовым и Даном.

    Далее, налево от нового центра, от Мартова—Дана, стояли ?крайние левые?, которые воспринимали многое из ленинской идеологии; из них иные впоследствии сделали свой вывод, уйдя в большевистскую партию. Наиболее известный из них в то время был Осип Ерманский, соредактор ряда меньшевистских изданий 1917—18 годов. Рассматривая эту группу как пробольшевиков, все другие фракции, включая Мартова, относились к ней и ее вождям с отрицанием, часто без уважения, предвидя неизбежный разрыв.11 Вообще в партии восприняли взгляд Мартова, что в политической природе России не было вообще места для промежуточных групп между меньшевизмом и большевизмом: что все они должны будут примкнуть к тем или другим. Это оправдалось в судьбе ?межрайонцев?, ушедших к большевикам в 1917 году, ?социал-демократов интернационалистов? (группы Лозовского) в 1919 году, и всех других аналогичных образований.

    Из других ?крайних левых? того времени следует отметить Бориса Бэра, харьковского вождя; Ивана Ахматова, тоже на Украине, а потом в Сибири; и Андрея Вышинского, который, следуя политической погоде, сперва был правым меньшевиком-оборонцем, затем примкнул к интернационалистам, потом, в 1919 году, сделался ?крайним левым?, чтобы затем уйти в большевизм.

    Хотя партия социалистов-революционеров была и оставалась ближайшим союзником меньшевизма на протяжении революции, но отношения их охладились и связь ослабела вскоре после октябрьского переворота, преимущественно из-за различий по вопросам международной политики; позднее присоединились и другие пункты разногласий.

    В то время как меньшевизм, отвергая Брестский мир, не принимал и ориентацию на Францию и Англию, эсеры (кроме ?левых эсеров? и отдельных вождей) сохраняли лояльность к прежним союзникам и желали их помощи против Германии и против большевистской власти. Московская конференция эсеров (в апреле) высказалась за ?участие в войне на стороне держав согласия, союз с которыми должен быть восстановлен?; у меньшевиков эта ?ориентация? была программой лишь меньшинства ?правых?, как мы увидим ниже.

    Из этой позиции партии эсеров выросло ее положительное отношение к военной помощи союзников и участие в некоторых местных антибольшевистских правительствах, в восстаниях и военных операциях. Меньшевистская партия отвергала эту политику.12 Лишь через два, примерно, года, после событий в Сибири и на юге, некоторые вожди и группы социалистов-революционеров изменили свой курс и новое сближение сделалось возможным.13

    Однако и до этого эсеры оставались преследуемой социалистической партией, и сотрудничество с ними естественно продолжалось в советах, профсоюзах и других организациях, несмотря на разногласия по некоторым кардинальным вопросам.

    III

    Третий Съезд Советов был заранее созван на 10(23) января 1918 года, 4 дня после заседания и роспуска Учредительного Собрания, чтобы выразить доверие правительству Ленина и закрепить новый порядок вещей: Советы вместо Учредительного Собрания; Мартов и Абрамович выступали на съезде от меньшевистской партии.

    В своем докладе съезду Ленин изложил свой взгляд на неожиданное и для него непредвиденное никем первенство России на путях к социалистическому перевороту; не уверенный в своей окончательной победе, он сравнивал новую советскую Россию с Парижской Коммуной. Возражая ему, Мартов напомнил, что Парижская Коммуна, расстреляв в первый свой день двух ненавистных генералов, потом ни одного человека не казнила; что она предоставила избирательное право всем гражданам, включая крайних правых. Против Мартова выступил Зиновьев, который настаивал на необходимости террора; ?потому-то и погибла Парижская Коммуна, — говорил он, — что она слишком либерально обходилась со своими противниками?.14 К тому времени это, очевидно, сделалось позицией всего ленинского ЦК; систематический террор и его усиление рассматривалось как средство охранить советскую власть от судьбы Парижской Коммуны.

    На том же съезде Троцкий сделал доклад о ходе переговоров с Германией в Брест-Литовске. В этот момент советское правительство еще отказывалось принять германские требования, среди которых фигурировало отделение ряда больших областей от России. С советской стороны противопоставлено было требование ?самоопределения? для населения этих областей путем всенародного голосования. В большевистском правительстве уже разгорались разногласия — принять ли германские требования или отвергнуть их. Ленин не видел иного пути, как принятие германских требований; большинство в ЦК, вместе с Троцким, требовало их отклонения. На Съезде Советов Мартов фактически поддерживал курс Троцкого против Ленина (не называя их); Мартов указывал также на нелогичность официальной советской программы ?всенародного голосования? для отторгаемых областей страны, если партия считает советы лучшей ?формой демократии? в России (где выборы, — говорил Мартов, — ?не всеобщие, не равные и не всегда тайные?). В заключение своей речи, однако, Мартов говорил: ?...все же, несмотря на многие промахи, — шаги к заключению всеобщего мира в самый разгар империалистической войны являются поразительным по своей смелости и революционности актом, предпринятым творцами всемирной международной революции?.15 После Третьего Съезда события развернулись быстро. Троцкий заявил, что ?ни мир, ни война? будет политикой России. Перемирие, заключенное в декабре, кончилось; Германия возобновила наступление; мир-ультиматум был подписан 18 февраля (3　марта).　Для ратификации мирного договора был　созван Четвертый Съезд Советов, и здесь меньшевики заняли очень отрицательную позицию. В предложенной резолюции они требовали отклонения мирного договора;　создания ?всенародного ополчения?; выражения недоверия советскому правительству; и Учредительного Собрания. В резолюции, внесенной меньшевиками говорилось:

    ?Подписанный за спиной народа советом народных комиссаров мирный договор в Бресте, отрывая от России громадные территории, отдавая целый ряд национальностей без их согласия во власть империалистической Германии, разоряя остальную часть России и закабаляя ее германскому капитализму, подчиняя ее политически германско-юнкерской реакции, означает первый раздел России, за которым с железной неизбежностью должны последовать следующие ее разделы между отдельными империалистическими хищниками. Тем самым Брестский мир знаменует собою предательство основных интересов рабочего класса, предательство российской революции, которой несет гибель германская политическая и экономическая опека, предательство международного пролетариата, всему движению которого наносится смертельный удар капитуляцией революционной страны перед худшим врагом социализма... Подписать такой мир не имел никакого права Совет Народных Комиссаров, одобрить это подписание не имел никакого права Центральный Исполнительный Комитет?.16

    Отвергая вместе с тем левоэсеровскую идею партизанской войны, меньшевики не требовали также обращения к западным союзникам за помощью против Германии.

    ?Разруха? был термином, быстро входившим в употребление в эти месяцы; ?передышка?, к которой Ленин стремился путем мира с Германией, не наступила.

    На западе и юге Германия быстро занимала позиции, закрепленные за ней Брестским миром, и подвоз продовольствия в Советскую Россию еще больше сокращался. Германское посольство во главе с графом Мирбахом устроилось в Москве и держало себя как хозяин положения. Унижения вызывали всеобщее возмущение. Меньшевистский орган говорил:

    ?...страна живет под градом унизительных ультиматумов Германии. Ультиматум о военнопленных, ультиматум о Черноморском флоте... Германцы занимают Курскую губернию, вторглись уже в центральную область, германцы направляются к Севастополю, германцы около Петрограда... Что делает советская власть? Она платит по брестскому векселю. Она готова на все. Она заявляет в своем ответе Германии, что во всем виноваты батумские ?контрреволюционеры? (это отстаивающие свою независимость революционеры преданного Кавказа!); она приказывает, чтобы в Сибири среди военнопленных не делалось никаких агитационных выступлений против германской государственности; она приказывает разоружать на русской территории финскую красную гвардию... И в заключение, — граф Мирбах в Москве. Важная персона от империализма окружена величайшим вниманием в ?социалистической? России. Дни идут, предсказанное сбывается, советская власть принуждена расплачиваться за право своего существования исполнением всех приказов и желаний германского империализма. К Вильгельмовой кабале на Руси уже прикладывается официальный штемпель советской власти во всех последних ее шагах. И скоро мы не будем знать, какой у нас режим: советский или ?мирбаховский! ??17

    Ф. Дан писал в ?Партийных Известиях? (№№ 6-7, 20 мая 1918 года):

    ?После брестского мира Россия превращается в ?ничье? достояние, которое сегодня кусок за куском охватывает в свою пользу империалистическая Германия, а завтра начнут растаскивать и другие страны капиталистического мира?.

    События этого первого послеоктябрьского года, включая и политику меньшевистской партии, можно понять лишь на фоне этой страшной картины разложения большого организма — разложения государственного, административного, экономического и психологического. Так как существовала еще, по крайней мере в течение первого полугодия, независимая пресса, историки опишут, как разрывались в стране органические ткани, разлагались промышленные единицы, пустели города, ширилась преступность, и эпидемические болезни начинали победоносное наступление на голодающие города и районы.

    Далеко не везде большевистские советы перенимали власть мирным путем;　 в иных районах и городах борьба тянулась долго, сопровождаясь применением силы и арестами;　　небольшевистское большинство разгонялось. Во многих местах долгое время не было реальной местной власти. Откуда-то появлялись новые люди, многие из них с подозрительным прошлым, часто во главе ?красных отрядов?; пулеметы решали все; были случаи, когда на время умалишенные делались начальством. Расстрелы — редко по суду, большей частью по воле местного начальства — приобретали зловещие размеры. Фабрики закрывались за отсутствием топлива и сырья; на хозяев налагали большие контрибуции; мелкая торговля замирала;　?заводские комитеты? просили субсидии для расплаты с рабочими. Из городов шли отряды для ?реквизиции? продовольствия; рабочие разбегались из городов в родные деревни. В Самаре рабочие трубочного завода постановили отозвать своих депутатов из Совета; в Кинешме рабочие выбирали ?Совет Голодных Депутатов?.18 Города и провинции объявляли себя ?независимыми? от центральной　 власти;　 плодились　местные　 суверенные　 ?республики?, которые не ?признавали? законов и комиссаров. Отошла Украина, отделились Балтийские страны, Бессарабия и Кавказ. Начиналось формирование белых армий, а Советская Россия вскоре охватывала лишь центральные области страны.

    Все это было лишь на втором году революции; еще был динамизм в народе, хотя многое и изменилось с прошлого года. Но энтузиазм начинал потухать, особенно в тех кругах, которые раньше слепо шли за ?власть советов?; охлаждение захватывало и рабочих; в иных местах оппозицию — меньшевиков и эсеров — стали слушать; а иногда и выбирать. Но вера их в то, что можно политическими средствами — восстанием или выборами — исправить материальные условия жизни, пошатнулась. В тех местах, где имелись или возникали Советы с большинством меньшевистско-эсеровским, они разгонялись.

    В это время меньшевизм не видел еще основания отказываться от лозунга Учредительного Собрания. Просоветские теории, которые стали распространяться в это время у левых социалистов на Западе — почти наивное преклонение перед загадочной ?советской системой?, и попытки их найти синтез Учредительного Собрания с Советами19 — не находили сторонников в русском меньшевизме, и ?власть Советов? отвергалась полностью. Мартов продолжал относиться очень отрицательно к ?советской власти?, от которой можно и следует отказаться в пользу Учредительного Собрания:

    ?...после всего пережитого рабочими за 6 месяцев, всякому должно быть ясно, что ?власть Советов? — это сказка и притом сказка не прекрасная... На деле, в жизни, ?власть Советов? превратилась в безответственную, бесконтрольную, несправедливую, тираническую и дорогостоящую власть комиссаров, комитетов, штабов и вооруженных банд?.20

    Вообще отрицательное отношение к Советам было широко распространено во всех слоях населения.

    ?Эти Советы начали вырождаться быстро в форменные ?живопырни? с обеспеченным, во всяком случае, господством большевиков, когда в них исчезла и последняя тень демократизма, — писал В. Левицкий П. Аксельроду, — и вместе, наряду с этим начался наметившийся определенно как раз в этот момент отход рабочих от Советов и большевиков... Если бы вы знали, что за атмосфера жгучей ненависти всего населения окружает Советы, и не столько в центрах, сколько в провинции. Эту атмосферу можно только почувствовать, словами ее не передашь. И не о ?буржуазии? здесь идет речь. Она, конечно, давно уже настроена вполне определенно. Ненависть бушует среди обывателей, среди мещанства, среди мелкой городской буржуазии, среди доведенного до отчаяния крестьянства и среди рабочих...

    ...наступила пора общей апатии и разочарования: ?ну вас всех, и большевиков, и меньшевиков, к черту со всей вашей политикой?. И растет раздражение и против социалистов вообще, против всех партий ?обманувших? ожидания...?21

    Различие в оттенках ясно ощущалось в словах Мартова и его брата-противника Левицкого по вопросу об отношении к Советам, но оба были согласны в их оценке ?власти Советов?.

    Везде температура движения была ниже, чем в предыдущем году; активность падала, и надежды постепенно потухали. В профсоюзах число членов падало;22 Московская организация меньшевистской партии констатировала ?значительный упадок организационного строительства, ослабление организационной работы наших комитетов, как городских, так и губернских?.23 В меньшевистской среде возникла идея создать параллельную Советам сеть ?Собраний Уполномоченных от Фабрик и Заводов?, по образцу и подобию Советов, созданных за год до того по меньшевистской же инициативе. Весной 1918 года партии еще функционировали, собрания рабочих созывались почти свободно, и было вполне возможно организовать выборы; большевики, против которых эта кампания была направлена, большей частью в выборах не участвовали. ?Собрания Уполномоченных? возникли в марте—апреле в Петрограде, Москве, Туле, Харькове, Екатеринославе, Самаре; в то же время разгон Советов — в Ярославле, Бологое, Тамбове — превращали эти Советы в своего рода рабочие конференции.24 В политическом смысле инициаторы конференций провозглашали лозунг Учредительного Собрания и смотрели на свою новую организацию, как на ступень к его новому созыву; но политические вопросы не вызывали больших разногласий, отнимали мало времени у Собрания Уполномоченных, и уже в этом одном сказывалась новая ситуация.

    ?Сознательно или бессознательно, — писал один из инициаторов Собраний Уполномоченных, Б. Батурский, - политика все время оттесняется на задний план . Новая ситуация сказывалась и в этих новых организациях. В Москве, например,

    ?мы имеем представителей широкой фабрично-заводской массы, еще недавно шедшей за ?коммунистическим? флагом большевиков, зараженной максималистской стихией и находящейся еще в процессе разочарования в ?социалистических? опытах. Об этом свидетельствует и состав уполномоченных: согласно данным анкеты о ПО уполномоченных, на 67 членов социалистических партий (35 с.-д., 33 с.-р. и 1 н.-с.) приходится 42 беспартийных (больше трети!)...

    ...Характерно, что на собрании завода ?Феникса? выносят большинством голосов резолюцию о доверии советской власти и непосредственно вслед за этим все же решают подавляющим большинством голосов послать делегатов на конференцию?.25

    В больших промышленных центрах главным предметом обсуждения в Совещаниях Уполномоченных были безработица и продовольственный вопрос; в Петрограде — также и эвакуация заводов. В Москве первое заседание конференции состоялось 13 марта и за первый месяц семь заседаний имели место. В Туле ?мысль о рабочей конференции возникла среди меньшевиков в последних числах февраля, когда большевистской властью был разгромлен орган местных меньшевиков ?Голос Народа?... была встречена рабочими сочувственно, и в 2—3 дня были произведены выборы 116 представителей от 25 тысяч рабочих (впоследствии это количество возросло до 30 тысяч), главным образом от оружейного　 завода　 (73　 представ.),　от　различных групп железнодорожных рабочих и служащих (16) и от профессиональных союзов　(10)... Конференция конструировалась, как постоянный орган, и избрала свой исполнительный комитет из 12 членов (11 из них рабочие) 'Ч26 В меньшевистской среде были некоторые разногласия о значении и будущем Собраний Уполномоченных; но и те оборонцы, которые возлагали на них большие надежды, были осторожны и советовали не ?перегружать политикой? эти Собрания и не ставить им задачу ?борьбы за власть?.

    На конференции Московской областной организации меньшевиков в апреле 1918 года вопрос о Собраниях Уполномоченных обсуждался детально;

    Глебов говорил: ?Говорить сейчас о борьбе за власть, значит сделать большую ошибку, значит отойти от практического разрешения вопроса о безработице. Нужно заниматься не борьбой за власть, а реальным делом борьбы с безработицей?.

    Дюбуа: ?Нельзя прийти к безработным и сказать им: пока существует Смольный, вам ничем нельзя помочь. Необходимо указать практические меры борьбы с безработицей...?

    Камермахер: ?Сегодня власть еще не свергнута и не может быть свергнута, а сегодня необходимо указать какие-нибудь практические меры борьбы с безработицей?. Шварц: ?В процессе борьбы за осуществление практических задач можно сделать и реальное дело. Прорыв фронта возможен ведь и по частям?.27

    В. Левицкий в письме к Аксельроду (от 16 июня 1918 года) столь же осторожно оценивал работу Собраний Уполномоченных: ?Собрание Уполномоченных то стоит у всех на виду, как мощный центр, то живет серыми буднями, как слабая организация?.28

    В апреле и мае вопрос об отношении к Советам и Собраниям Уполномоченных горячо дискутировался в меньшевистских организациях. Г. Кучин-Оранский, тогда один из вождей правых, писал:

    ?Поскольку для рабочего класса России необходимы в тех или иных формах органы массового беспартийного объединения (?Советы рабочих депутатов?), постольку же никакой ценности не представляют для рабочих ?советы? в том виде, в котором они существуют сейчас. Это — реакционное учреждение. Поэтому боязни разгона Совета при перевыборах не должно быть...?29

    В заседании Московского Областного Комитета в середине апреля два доклада по этому вопросу были представлены - И. Исувом от большинства и М. Либером — от ?правых?; Либер рекомендовал пройти мимо Советов и требовать передачи органам демократического самоуправления. 30 Большинство поддержало Исува и приняло резолюцию, в которой говорилось: ?...Советы, сыгравшие такую огромную роль в начале революции, в настоящее время, когда ряды рабочих еще более дезорганизованы — особенно необходимы рабочему классу...

    В руках рабочего класса Советы должны служить опорными пунктами для восстановления попранных свобод, демократической республики и органа всенародной воли Учредительного Собрания. Советы должны содействовать восстановлению независимости профессиональных и других классовых пролетарских организаций от государственной власти, содействовать восстановлению связей с международным социализмом и созыву международной социалистической конференции, которая одна только в состоянии приблизить действительно общий и демократический мир и помочь порабощенной России освободиться от кабалы германо-австрийского империализма?.31

    Это же была позиция Мартова и Центрального Комитета: в ней была и большая доза пессимизма. Было сомнение, есть ли еще вообще возможность создать немедленно большую, представительную, правильно функционирующую организацию под небольшевистским (и, следовательно, антибольшевистским) руководством. Официально Советы еще давали по крайней мере ?легальную возможность? участвовать в выборах, в заседаниях и вести политическую работу. Поэтому ЦК в мае 1918 года разослал партийным организациям письмо с инструкцией ?о перевыборах в Советы и о беспартийных рабочих конференциях?, Инструкции ЦК были осторожны:

    ?Агитация за избрание таких конференций должна быть рекомендована везде, где борьба за перевыборы Советов встречает непреодолимые препятствия или где какие-нибудь местные события, приведя в движение широкие массы, дают нам возможность организационно оформить и закрепить новые тенденции, выражающие собой начало отхода масс от большевистских утопий?. При этом ЦК указывал, что:

    ?агитация в пользу выбора общерабочих конференций не должна начинаться там, где почва для этого обьективно не подготовлена, где массы еще слепо идут в подавляющем большинстве за большевистскими Советами, либо переживают то состояние индифферентности, при котором эксцессы большевистского хозяйничания не вызывают никакой реакции?.32

    В мае—июне движение за Собрания Уполномоченных начало принимать серьезные размеры. В конце мая петроградская делегация, с целью образования Собраний в других городах, выехала в Москву, Сормово, Тулу, Брянск и другие места. Два петроградских делегата, Краковский и Кузнецов, были арестованы в Москве, и их арест вызвал много протестов на заводах и в мастерских. В Озерах, когда петроградские делегаты были задержаны, разъяренная толпа сожгла здание Совета.

    В это время возникла идея всероссийского съезда Собраний Уполномоченных, которая

    ?для многих меньшевиков политически увязывалась со старой идеей Аксельрода о рабочем съезде. Рабочий класс России сейчас находится на распутьи, — рассуждали меньшевики. Часть его идет с большевиками и стремится установить диктатуру маленького меньшинства над крестьянами и всем огромным российским населением. Другая часть рабочих с этим не согласна и считает такую политику опасной для рабочего класса и будущей демократии и социализма в России и во всем мире. Большевики явно стремятся разрешить этот спор внутри рабочего класса путем метода террора и гражданской войны. Надо заставить большевиков прислушаться к голосу самого рабочего класса. Надо созвать свободно выбранную рабочую конференцию всех рабочих и всех партий, которые имеют приверженцев в рабочем классе. И вот на таком рабочем съезде, где сами рабочие будут решать свою судьбу, надо поставить все те гигантские проблемы, перед которыми стоит рабочий класс России. Причем должно быть общее согласие в том, что свободно выявленная воля большинства рабочего класса станет обязательной и для тех его частей, которые останутся в меньшинстве. Это обязательство должны взять на себя все те партии, которые будут участвовать в рабочем съезде?. 33

    Первая всероссийская конференция была назначена на 20 июля. Как один из подготовительных шагов к съезду инициаторы движения в Петрограде намечали на 2 июля всеобщую забастовку. Советские власти, в свою очередь, развернули пропаганду против забастовки и приняли полицейские меры. ?До всеобщей забастовки дело, однако, не дошло, — писал Гарви. — Движение было сорвано массовыми арестами руководителей в Москве и Петрограде?.34

    ?В решительный момент некоторые рабочие заколебались, отчасти опасаясь, как бы в борьбу между большевиками и фабричными рабочими не вмешалась ?третья сторона?, отчасти потому, что хотя рабочие от большевиков ушли, относясь к ним отрицательно, но на активную борьбу с ними еще не были готовы, частью по ряду бытовых и экономических условий?.35

    В Москве власти точно также приняли меры против Собрания Уполномоченных, и 21 июля были арестованы вожди движения на большом собрании конференции. Их долго продержали в тюрьме, а в августе, после покушения Доры Каплан на Ленина, при большой вспышке массового террора им грозила казнь; осенью они были освобождены.

    Германское военное продвижение на восток в период Брестских переговоров побудило советское правительство, лишь только война закончилась, перенести столицу дальше от границы, в Москву; вместе с правительством перенесены были туда и Центральный Исполнительный Комитет, и официальные органы печати, а большие съезды (Советов и другие) должны были отныне собираться в новой столице. Ввиду того, что таким образом центр политической жизни страны перенесен был в Москву, Центральный Комитет меньшевиков постановил 30 марта 1918 года перенести туда же свое местопребывание, оставив в Петрограде ?Бюро Центрального Комитета?.

    Газета ?Вперед?, орган Московского Комитета, делался центральным органом партии: в ее редакции сохранились три прежних редактора (Владимир Позин, Семен Семенович, Алексей Малкин), но к ним присоединены были три новых, которые, естественно, определяли отныне ее направление — Мартов, Дан и Мартынов. Выходили в то же время особые органы правого течения, большей частью еженедельные — ?Начало?, ?Дело?, — они сменяли друг друга после закрытия их властями. В них объединялись ?правые? всех оттенков, Плеханов и Потресов, ?внутрипартийные? с ?внепартийными?.37 Их выпуск прекратился тогда же, когда запрещена была и вся пресса социал-демократов, то есть весной 1918 года.

    Правые　 (?меньшевики-оборонцы?)　 продолжали　существовать как обособленная организация в некоторые городах, особенно в Петрограде, созывая свои собрания, выпуская листовки и стремясь проявить широкую деятельность. В отчетах о собраниях правых пресса их отмечала сильную тягу к объединению с официальной партией, особенно со стороны рядовых членов их фракции;　последнее стремление побеждало. ?Начало? сообщало, например, что Петроградский Комитет оборонцев неоднократно, в декабре и январе, обсуждал вопрос об объединении с официальной　организацией　партии　и отвергал объединение; затем, 16 января, состоялось совещание Петроградского Комитета оборонцев с районными комитетами и вынесло также отрицательное решение. ?Это настроение Комитета еще более укрепилось, когда стало известно о постановлении ЦК войти в ЦК третьего созыва. Однако, на заседании ряда районов были вынесены резолюции за объединение, что заставило ПК (оборонцев) пересмотреть свое решение и вынести резолюцию об участии оборонческих районов в общегородской конференции, созываемой ЦК партии?.38 Сближение правых с официальной партией продолжалось затем, хоть различие в вопросах идеологии и тактики сохранялось;　мы увидим ниже, что они участвовали и в Партийном Совещании в мае 1918 года.

    Московский Комитет размещался тогда, после октябрьского переворота, ъ одном пустовавшем до того особняке у Никитских Ворот (Калашный переулок 14); здесь разместился и ЦК на несколько месяцев, до своего переезда на Мясницкую 31. Функции секретаря ЦК выполняла одно время Ева Бройдо, позднее Борис Скоморовский. ?Информационное Бюро при ЦК? рассылало часто (вначале почти ежедневно) постановления, листки, ?письма ЦК? и образцы изданий.

    Перемена в официальном названии партии имела место на совещании 20 мая. После того, как большевистская партия назвала себя Коммунистической, не было больше надобности в прибавлении фракционного определения к старому названию РСДРП. Постановление было:

    ?Принимая во внимание, что в настоящее время единственной массовой социал-демократической рабочей партией является РСДРП (объединенная), и что она все больше охватывает все рабочие организации, стоящие на почве социал-демократии, — Центральный Комитет постановил — партия отныне будет именоваться: ?РОССИЙСКАЯ СОЦИАЛ-ДЕМОКРАТИЧЕСКАЯ РАБОЧАЯ ПАРТИЯ?, без дополнений меньшевиков или объединения.

    Центральный Комитет предлагает всем местным организациям руководствоваться настоящим постановлением?.39

    Число членов партии в разные периоды 1918 года и позднее установить невозможно, даже с приблизительной точностью. Большие области страны были отрезаны от центра, их делегаты часто не могли приезжать в ЦК или на съезды; местным — областным — комитетам часто невозможно было установить численный состав своих организаций. На партийном совещании в мае 1918 года подсчитано было, что представленные организации партии имело около 60,000 членов; но не было делегатов от Кавказа, от значительной части юга и других областей.

    Самой крупной и политически важной территориальной единицей была Московская Областная организация. На собрании пленума ее Комитета в апреле 1918 года участвовали представители семи губернских и восьми городских комитетов;40 имелось около ста пунктов, где существовали меньшевистские организации, в них числилось, по приблизительному подсчету, 12—15 тысяч членов. Тревожным был, однако,

    ?упадок организационного строительства, ослабление организационной работы наших комитетов, как городских, так и губернских: плохая постановка регистрации членов, неаккуратное поступление членских взносов, неумение организовать работу таким образом, чтобы привлекать к работе все активные силы организации?. Разочарование в большевизме нередко приводило к успехам меньшевиков на выборах в Советы и другие учреждения, несмотря на давление властей и несмотря на то, что меньшевики бывали часто лишены печати и помещений для собраний. На выборах в Советы весной 1918 года меньшевики провели, например, 45 депутатов в Москве, 225 — в Харькове, 120 — в Екатеринославе, 78 — в Кременчуге, 45 — в Туле, более 30 — в Киеве, Самаре, Брянске, Иркутске, 20 — в Ташкенте. В Костроме меньшевики получили большинство в Совете и в заводских комитетах. Самая крупная, корзинскинская мануфактура (в Ярославле), посылавшая сплошь большевиков в Совет — дала социал-демократическому списку больше голосов, чем большевикам, левым эсерам и беспартийным вместе взятым.

    Однако и здесь отмечался упадок энергии и энтузиазма. В Ярославле, например, рост меньшевистского влияния и меньшевистских настроений

    ?не только не сопровождался ростом организационной крепости партии, ростом ее организационного аппарата, а, наоборот, — отдавшие всю энергию свою общерабочему делу — наши ярославские товарищи — социал-демократы забросили (конечно, поневоле) внутрипартийное строительство и пока что партийный аппарат — представляется расклеенным, больным, сморщенным?.41 В советском аппарате, особенно в провинции, меньшевики часто занимали видные посты, которые налагали на них и политическую ответственность;　ввиду недостатка в интеллигентных и честных силах, советские власти нередко старались удержать их на местах, а порой и приглашали меньшевиков извне. Не отвергая участия и работы в Советах, ЦК меньшевиков решил однако положить конец этой опасной двусмысленности; 24 апреля 1918 года он заявил в своей резолюции:

    ?Недопустимо принятие по назначению должностей, связанных с ответственностью за общее направление политики большевистской власти в центре и на местах. Занятие должностей по выбору советских, рабочих,, профессиональных и иных демократических организаций вполне допустимо, поскольку оно соединено с открытым исповедованием и возможностью открытой борьбы за проведение своей политической платформы. Если исполнение должностных обязанностей приводит к прямому противоречию с политикой социал-демократии, то обязательна немедленная подача в отставку?.42 Аналогичным　был вопрос о совместном с большевиками праздновании 1 мая, согласно старой традиции. ЦК постановил перед 1 мая 1918 года, что отныне

    ?При всех условиях партийные организации обязаны организовать самостоятельные митинги и собрания, посвященные дню 1 мая... Задачей этих отдельных выступлений должна быть защита первоначальной идеи майского праздника, как символа классовой самостоятельности пролетариата, от ее искажений служителями нынешнего режима?.43

    Репрессии против меньшевистских организаций и прессы усиливались по мере того, как новые органы политической полиции — центральная и местные чека — приобрели силу и создавали свой собственный ?аппарат?; часто репрессии исходили и от разнообразных местных властей. Позади этой волны арестов, ссылок, запрещений и судебных процессов стояла Москва, которая одобрительно смотрела и поощряла процесс ликвидации всех оппозиционных партий.

    Меньшевистская пресса, пока она существовала, давала мартиролог деятелей и сторонников партии в этот период. Вот частичная, но характерная для того времени подборка сообщений: в Коломне был арестован член Исполнительного Комитета Совета Профсоюзов Чиркин. В Ярославле меньшевики были арестованы в помещении Совета. В Саратове газета ?Слово Пролетария? была закрыта за ?возможность помещения? в ней контрреволюционных статей. В Туле меньшевистская газета вынуждена была менять свое заглавие одно за другим. В Нижнем Новгороде три раза закрыта была меньшевистская ?Жизнь?. В Твери сперва закрыли ?Тверскую Жизнь?, а потом отменили распоряжение. В Рязани арестовали редактора ?Рязанской Жизни? и наложили штраф в 10.000 рублей на газету. В Борисоглебске запретили печатание телеграммы большевистского агентства и резолюции меньшевиков по вопросу о мире. В Калуге приказали продавать буржуазные газеты и меньшевистский орган ?Вперед? по 3 рубля.44

    Почти автоматически репрессии против меньшевиков распространялись на независимые Советы, где они еще существовали, вследствие того, что меньшевики часто были ядром и вождями небольшевистских партий. Советы разгонялись, иной раз с помощью вооруженной силы, например, в Златоусте, Ярославле, Сормове, Орле, Вятке, Рославле (Смоленской губернии), Тамбове, Гусь-Мальцеве (текстильный центр Владимирской губернии), селе Богородском (кожевенный центр Нижегородской губернии) и др. местах. В Колпине, близ Петрограда, вооруженные отряды стреляли (9 мая) в рабочих Ижевского завода, когда те выходили с антибольшевистского собрания; были убитые и раненые; власти обвиняли меньшевиков и эсеров.

    Суды и трибуналы создавались для систематизации репрессивной политики; высылали за пределы города и губернии, восстанавливая практику дореволюционных времен.

    В мае—июне Центральный Комитет сделал сводку материала о репрессиях и сообщил его заграницу.

    ?Почти везде закрыты наши газеты. Центральные наши органы в Петербурге и Москве (?Новый Луч? и ?Вперед?) закрыты, в Москве мы можем издавать лишь ?частную? газету (?Наш Голос?). В провинции газеты сохранились в 5-6 более глухих углах. Закрытие газет вызвало тоже политические забастовки (Тула, Екате-ринодар, Луганск). Попытки судить газеты вызвали бурные манифестации (в Ново-Николаевске в Западной Сибири, в Харькове, Одессе). В Одессе процесс ?Южного Рабочего? (редакторы Тучапский и Гарви) превратился в грандиозную демонстрацию всего пролетариата, посылавшего от заводов на суд делегации с заявлением солидарности; дело кончилось оправданием. В Харькове процесс ?Социал-Демократа? (редакторы Феликс Кон и Бэр) не состоялся, потому что угрожающий вид собравшихся тысяч рабочих заставил судей разбежаться. После этих опытов, решили больше не судить нас, а закрывать газеты административным порядком. Процессы, начатые здесь против Мартова, Дана, Мартынова и других так и остаются неразобранными. Арестовывают за ?контрреволюционную деятельность? ?за агитацию против советской власти? и тому подобное. В городах Московской губернии Коломне и Богородском и в Твери рабочие политическими забастовками

    Добились освобождения арестованных. В Тюмени всеобщая забастовка, вызванная арестом 17 социал-демократов не привела к цели. В Луганске (перед приходом немцев) политической забастовкой спасли жизнь бывшему депутату — рабочему Второй Думы Н. Нестерову, которого без суда постановили расстрелять и уже поставили ?у стенки?. От расстрелов погибло немало социал-демократов. Перед приходом немцев красноармейская банда схватила и расстреляла около Сулина Таганрогского округа И. Тулякова (депутат Четвертой Думы, шахтер). В селе Богородском, Нижегородской губернии, на днях расстрелян меньшевик Емельянов после того, как разгон местного Совета вызвал беспорядки, во время которых толпа убила четырех большевистских комиссаров. (По показаниям самих большевиков, Емельянов расстрелян в отместку, ибо его в участии в беспорядках не обвиняют.) В Ростове на Дону после разгрома Каледина большевиками, последние расстреляли старого рабочего-меньшевика Калмыкова, хотя во все время господства Каледина меньшевистская партия в Ростове самоотверженно боролась против истребления большевиков казаками и так далее, и так далее.

    Теперь, в связи с исключением, мы ждем доведения террора до последних границ. В заседании Центрального Исполнительного Комитета уже говорилось о необходимости взять Мартова, Дана и других ?заложниками?. Пока под арестом два члена нашего ЦК: Трояновский и Кучин, два члена Московского Комитета: рабочий Егоров и Б. Малкин, влиятельный петербургский печатник Камермахер и ряд провинциальных деятелей?.45

    Репрессии шли нарастая; они достигли — в первый раз — апогея в июле—августе 1918 года.

    ПРИМЕЧАНИЯ

    1.　　Красный Архив.　　Исторический журнал.　　Том третий　 (десятый), Госиздат, 1925, стр. 126.

    2. Партийные известия, № 8 (15), 10 июня 1918 г., ее. 16-17. (Из архива Б.И. Николаевского - в дальнейшем: АБН).

    3. В.И. Ленин. Сочинения, 4-е издание, том 26, с. 429.

    4.　Цит. по сб. Меньшевики. Интервенты. Москва—Ленинград, государственное социально-экономическое издательство, 1931, с. 6.

    5.　А.Н. Потресов.　Посмертный сборник произведений. Париж, 1937 г., ее. 278-279.

    6.　 Ст. Иванович.　　 А.Н. Потресов.　 Опыт культурно-психологического портрета. Париж, 1938, с. 183.

    7.　 Дело.　 Еженедельный социал-демократический журнал.　 Петроград, №2/8, 7 апреля 1918, с. 7.

    8. Письмо Ю.О. Мартова к П.Б. Аксельроду от 19 ноября 1917 г. (АБН).

    9.　 Ю.О. Мартов — Н.С. Кристи,　Петроград 30 декабря 1917 г. - в кн. Мартов и его близкие. Нью-Йорк, 1959, ее. 48—49.

    10. Stimmen aus Russland. Herausgegeben von der Delegation der ?Sozialde-mokratischen Arbeiterpartei Russlands? und der Partei ?Sozialisten Revolutio-nare?: P. Axeliod, N. Russanoff, W. Suchomlin. Stockholm, No. 1,1918, S. 8.

    11. В своей книге ?Из пережитого (1887-1925)?, опубликованной в 1927 г., О.А. Ерманский неправильно излагает историю декабрьского съезда меньшевиков в 1917 году. Свою собственную неудачу (он не был выбран в ЦК) он приписывал интригам правых и старался подчеркнуть свое единомыслие с Мартовым. В действительности же Мартов был одним из его главных противников. Книжка его вообще совершенно недостоверна.

    12. ?С этого момента (разгон Учредительного Собрания), — писал Мартов, — распадается политический блок между нашей партией и партией социалистов-революционеров, сохранявшийся в течение всего первого года революции... Соблазненная военной интервенцией Антанты, партия социалистов-революционеров взялась за организацию всеобщего восстания крестьянских и рабочих масс против большевистской диктатуры во имя Учредительного Собрания и республиканских свобод. ЦК нашей партии тщетно убеждал социалистов-революционеров не становиться на этот путь... Поэтому ЦК запретил членам партии какое бы то ни было участие в восстаниях, организуемых под флагом Учредительного Собрания с помощью иностранных войск?. (Социалистический Вестник, № 7 (49), 4 апреля 1927 г., се. 4 и 6.) 13. В своей резолюции Всероссийская конференция эсеров в феврале 1919 года в Петрограде отвергала политику ?свержения советской власти путем вооруженной борьбы, интервенцию союзников в русские внутренние дела и блокирование с буржуазными партиями?.

    14. Третий Всероссийский Съезд Советов, Петроград, 1918.

    15. Там же, с. 59.

    16. Партийные Известия, № 6-7 (13-14) , 20 мая 1918 г., с. 15.

    17. Новая Заря. Еженедельный политический журнал. Орган Комитета Центральной Области РСДРП, Москва, № 2, 1 мая 1918 г., ее 3-4.

    18. Новая Заря, № 1, 22 апреля 1918 г., с. 32 и ел.; № 2, 1 мая, с. 29 и ел.; № 3-4, 20 мая, ее. 42-44.

    19. Позднее это сделалось, например, проектом Гильфердинга для Независимой социалистической партии Германии.

    20. Новая Заря, № 1, 22 апреля 1918 г., с, 15.

    21. Письмо В.О. Левицкого к П.Б. Аксельроду, 16 июня 1918 г., в кн. Мартов и его близкие. Сборник. Нью-Йорк, 1959, ее. 62-63.

    22. В первые месяцы 1918 года наблюдалось в Петрограде ?систематическое падение? числа членов в целом ряде союзов. Так, например, петроградский союз металлистов, в декабре 1917 г. имевший 183.000 членов, насчитывает сейчас не больше 70-60.000, петроградский союз химиков, считавший 1 января 1918 г. 35—40.000 членов, имеет теперь не больше 10.000. В Москве положение не стало катастрофично, но тоже дает достаточно поводов для серьезных опасений. Так, судя по данным Московского Совета Профессиональных Союзов, местный союз металлистов, имевший еще в декабре прошлого года 44.000 платящих членов, в январе имел их уже только 27.000, а в феврале даже 23.000; рабочие-химики, насчитывавшие в декабре 11.500, спустились в январе до 7.800 и в феврале - до 6.500; курьеры и рассыльные, имевшие в январе 1.600, в феврале насчитывали уже только 1.000, в марте — 500; ломовые извозчики с 1.000 в декабре съехали на 600 в феврале и 200 в марте и так далее. Конечно, не все московские союзы теряют так быстро своих членов, многие пока держатся, некоторые даже растут (главным образом благодаря проведению обязательного вступления в союз), - однако, в общем и целом тенденция развития ясна - она идет не вверх, а вниз?. (Новая Заря, №2, 1 мая 1918 г., ее. 21-22.)

    23. Там же, № 3-4, 20 мая 1918 г., с. 33.

    24. Партийные Известия, № 6-7, 20 мая 1918 г., се. 4-5. Среди видных меньшевиков наиболее активными в этой кампании были Б.С. Батурский, Б.О. Богданов, А.Э. Дюбуа, рабочие-профессионалисты А.Н. Смирнов, Ф.А. Юдин, К.А. Гвоздев, М.С. Кефали-Камермахер, Борисенко, Шпаковский и др. (П.А. Гарви. Профессиональные союзы в России в первые годы революции (1917-1921). Нью-Йорк, 1958, с. 48.)

    25. Дело. Еженедельный социал-демократический журнал. Петроград, № 3 (9), 14 апреля 1918 г., с. 14. Число уполномоченных социалистов, очевидно, составляет 69, а общее число уполномоченных — 111.

    26. Дело, № 2 (8), 7 апреля 1918 г., с. 16.

    27. Дело, № 3 (9), 14 апреля 1918 г., с. 15,

    28. Мартов и его близкие, с. 65.

    29. Новая Заря, №№ 3-4, 20 мая 1918 г., с. 27.

    30. Там же, № 1, 22 апреля 1918 г., с. 61.

    31. Там же, № 2, 1 мая 1918 т., ее. 63-64.

    32. Партийные Известия, №№6-7 (13-14) ,20 мая 1918 г., с. 4.

    33. Социалистический Вестник, №№ 8-9, август-сентябрь 1960г., с. 173.

    34. П.А. Гарви. Профессионалыше Союзы в России в первые годы революции (1917-1921), с. 48.

    35. Социалистический Вестник, вышеупомянутый, с. 174. Арестованы были: Р. Абрамович, Е. Берг, Глебов, А. Смирнов, В. Чиркин, И. Волков, Замараев, Шпаковский, Борнсенко, Башкиров, Шестков, Кошелев, М.С. Кефали (Камермахер), И. Смирнов, Виктор Алыер, А.А. Трояновский, Г. Кучин (Оранский), Ю. Денике и многие другие.

    36. ?...к Р. Абрамовичу в тюрьму поздно ночью в начале сентября приехал Д. Рязанов, личный друг семьи Абрамович, и привез с собой жену последнего для того, чтобы она могла попрощаться с мужем перед казнью. При этом Рязанов заявил, что это уже решено, но что тем не менее часть большевистского ЦК решительно против такого рода расстрелов и что в тот же вечер или на завтра должно состояться специальное собрание ЦК по вопросу о расстреле участников рабочей конференции. Ближайшие дни прошли и от Рязанова пришло известие, что расстрел отменен?. (Там же, с. 176.)

    37. В списке сотрудников их значилось: Г. Батурский, Л. Дейч, П. Днев-ницкий, А. Дюбуа, В. Засулич, П. Колоколышков, Д. Кольцов, В. Левицкий, П. Маслов, А. Потресов, Г. Плеханов, С. Шварц, В. Розанов и другие.

    38. Начало. Петроград, № 2, 2(15) февраля 1918г., с. 8.

    39. Партийные Известия, N?№6-7 (13-14), 20 мая 1918 г., с. 1.

    40. А именно: '?губернских комитетов: Московский, Нижегородский, Калужский, Владимирский, Костромской, Тульский и Курский; городских комитетов Москвы, Рыбинска, Ростова, Ярославля, Коврова, Коломны, Рославля, зав. Колучугина Владимирской губернии?. (Там же, стр. 25.)

    41. Там же, стр. 30.

    42. Там же, стр. 12.

    43. Там же, стр. 13.

    44. Новая Заря, № 1, 22 апреля 1918 г., с. 33. - Московская газета ?Мысль? сообщила, что Мартов убит; ее немедленно закрыли. Мартов поместил в своем ?Вперед? ?Открытое письмо правителям Москвы?. ?Вам угодно было закрыть газету ?Мысль? за сообщенный ею ложный слух, будто я убит. В качестве журналиста, изведавшего на собственной шкуре прелести той ?свободы печати?, которой наслаждается ?коммунистическая Россия?, я самым решительным образом протестую против того, что мое имя косвенно припутывается к новому акту насилия над прессой. Закрыть газету за опубликование слуха об убийстве оппозиционного политического деятеля, несомненно много легче и проще, чем позаботиться о создании условий, при которых слухи об убийстве оппозиционных деятелей не только почти ежедневно возникают, но и представляются достаточно правдоподобными. Как и во многих других случаях, склонны начинать не с того конца. Озаботьтесь тем, чтобы ваши противники не превращались столь легко в трупы и тогда вас, быть может, не придет в голову бить тревогу по поводу того, что досужий; репортер преждевременно похоронил кого-либо из них на столбцах газет ( ?Борьба? Орган Закавказского Областного и Тифлисского Комитетов РСДРП. Тифлис, 5 мая 1918 г., с. 2.).

    45 Социалистический Вестник, №№ 7-8, 25 апреля 1926 г., сс. 17 18.

孟派在十月


ЕЛ. Ананьин

    ИЗ ВОСПОМИНАНИЙ РЕВОЛЮЦИОНЕРА 1905-1923 гг.

    Как это часто случается, социальный протест, революционное настроение имеет свои первые и наиболее глубокие корни в семейной обстановке. Протест против государственного строя начинается нередко с протеста против деспотической власти отца. Это было и в моем случае, дальше о котором здесь не место распространяться. Одним словом, еще в гимназии, на школьной скамье, после Выборга (Финляндия) и Рига-Петербург, я стал ?революционером? (если это выражение не слишком торжественно) . Эта ?революционная? деятельность выражалась, например, в печатании на мимеографе　(на квартире одной хорошей знакомой, нисколько не революционерки)　прокламаций　(особенно 1 мая), которые приходила потом забирать какая-то плоскогрудая дева в пенсне, с очень строгим　и даже аскетическим　выражением лица. Если память мне не изменяет, это были эсеровские прокламации, ибо в то время моя ?идеология? находилась в совершенно младенческом состоянии, и я вряд ли отдавал себе отчет в моих деяниях и делал все лишь из революционного усердия. Другим фактом (несколько позже)　- ?пропаганда? за Невской Заставой, куда я являлся даже не переодеваясь (а в студенческой тужурке Горного института)　и рассказывал рабочим о ?великих реформах?, о псевдоосвобождении крестьян без земельных наделов, о смерти Александра Второго и прочее. Все это было достаточно элементарно и упрощенно - в то время я был или, вернее, воображал себя социалистом-революционером. Таким образом, и в Горном институте, где образовалась нелегальная группа крайне левого студенчества, я принадлежал вначале к эсеровской фракции　и с пеной у рта отстаивал террор. В этой группе находились тогда Б. Стомоняков　(старше меня на несколько курсов) и Глеб Бокий, оба впоследствии большевики, о которых будет речь впоследствии. Я и мои друзья читали, конечно, нелегальную литературу (как ?Искру?, так и ?Революционную Россию?) и у меня за это время было два обыска, ничем не окончившиеся ?за отсутствием улик?. В течение двух лет я отправлялся в Донецкий Бассейн для упражнения в горном деле - в течение двух месяцев каждодневно спускался в шахты и видел тяжелую работу шахтеров, и отчасти как переводчик английского инженера, явившегося на ревизию Кадиевского рудника (ст. Алмазная), принадлежавшего Бельгийской компании. Там я познакомился и сошелся с Константином Ильгесонисом, студентом Екатеринославского Горного института, посланного туда для той же цели, что и я. Мы вместе читали как пропагандистские, так и научные вещи　 (например, ?Подпольную Россию? Степняка-Кравчинского и ученые статьи по ботанике и зоологии Бородина). Иногда пытались завязывать связи с местными шахтерами, подсовывая им кое-какую ?литературу?. Элемент это был пришлый и текучий, местные крестьяне редко шли на работу в шахты.

    Одновременно продолжались мои занятия в Горном институте. Блестящими они не были, так как большую часть времени отнимала у меня ?общественная? деятельность. Я был выбран кассиром ?студенческого фонда?, из которого выдавались неимущим студентам пособия. В этом качестве мне приходилось знать очень много лиц. Поступало и много нареканий; по правде сказать, наши нелегальные фракции немало ?воровали? денег в пользу соответственных партий, поступавших с выручки ежегодного бала и некоторых добровольных даяний. Все шло, однако, довольно гладко, пока на вакантное место директора института не был назначен известный химик Д.П. Коновалов (зять Менделеева). Он решил нас ?обуздать?; его первым деянием был указ о запрещении какой бы то ни было студенческой организации, хотя бы для взаимопомощи. Это было покушение на нашу ?автономию?. На это реагировали не только ?мы?, то есть крайние левые, но и значительная часть умеренного студенчества. В результате — получилась всеобщая забастовка. Я жил очень далеко от Галерной Гавани и не успел принять участие в ?первом акте? трагедии. Когда я, наконец, явился с значительным опозданием в Горный институт, здание было оцеплено вызванной дирекцией полицией. Чистка едва начиналась , и я решил, что было бы несправедливо остаться в стороне (в силу чисто случайных обстоятельств), и подал заявление инспектору института Коцовскому, в котором заявлял о полной солидарности с зачинщиками движения и в запальчивости характеризовал деяния Коновалова как ?провокационные?. Коцовский пришел в ужас и убеждал меня взять обратно мой ?пенсум?. Помню, как он повторял: ?Молодой человек, вы себя погубите!? И когда я отказался внять его увещаниям, воскликнул: ?Молодой человек, вы себя погубили!? Таким образом, я, как и другие участники движения, был исключен из института. Мой отец принял это, конечно, очень плохо, и тут ему пришла в голову ?блестящая? идея отправить меня заграницу (куда ехал еще один исключенный) в надежде, что далеко от очага революционной чумы я образумлюсь и займусь действительно своим делом. Расчет его оказался, однако, в корне ошибочным. Наш первый этап был Аахен, где мы все (в том числе Б. Стомоняков, высланный в качестве ?иностранца? из России) кто имматрикулировался на Бергбаукунде, а кто сомневался, не ехать ли дальше, хотя бы в Льеж. Я не пробыл в Аахене и одного семестра, хотя и посещал лекции и предавался науке довольно усердно. Выяснилось, что Сгомоняков (с которым я был очень связан) решил ехать в Бельгию (Льеж или Монс) и действительно перешел на электротехнический факультет Льежского техникума. Я, и еще кое-кто, обосновались в Монсе (центр черной области) и поступил в тамошнюю Эколь де мин.

    На этом, собственно моя учеба (техническая) заграницей кончилась. В один прекрасный день я почувствовал такую тягу в Париж, с которой не мог бороться. С одним моим однокашником мы в несколько часов очутились в ?Городе—Светоче?. Не помню, как я объяснил это бегство от науки к революции моим родителям. Париж кишел эмигрантами.

    Это была для меня совершенно новая и крайне возбуждающая среда. В то время там жили Б. Кричевский, Е. Смирнов (Гуревич), Ю. Стеклов (Невзоров), Н. Лохов, д-р Эфрон, В. Мейер, Павлович (Волонтер) и т. д. Были и большевики, больше наездом - А. Луначарский (Воинов), Красиков и еще кто-то. Был Бурцев. Из эсеров — Минор. Все здесь было для меня феерией. Чаще всего я посещал братьев Цедербаум (Сергея и Владимира) , Конкордию Ивановну Захарову, которые, если не ошибаюсь, жили в одной квартире с Мировым (Иковым). У них же останавливался приезжавший из Женевы Ю.О. Мартов, которого я тогда впервые увидел. Приехал Ленин со своим рефератом о ?вооруженном восстании? и произвел на меня неизгладимое впечатление, которое осталось на всю жизнь. Спор между большевиками и меньшевиками был в полном разгаре. В ?Эколь де Хот Этюд? читали лекции Максим Ковалевский, Милюков, Аничков, Гамбаров (юрист), Трачевский (историк). Сумбур, который был у меня в голове, начал какого проясняться, и это, главным образом, благодаря В. Цедербауму, под влиянием которого я и стал меньшевиком (более интуитивно, чем зрелым размышлением). О моем первоначальном ?детском? эсерстве не было больше речи: ?марксизм? мне казался гораздо ?научнее, сложнее и интереснее?. Люди, с которыми я в Париже связался, были по большей части меньшевики; между нами не прекращались споры о том, есть ли революция ?процесс? или единовременное явление, одним словом, прав ли Аксельрод, статьи которого мы все читали в ?Искре?, или Ленин.

    Переехав границу России, мы бросились на чтение ?Искры?. Ю. Стеклов образовал в это время кружок для ?начинающих революционеров?, в который я тоже вошел. Было в этом кружке человек десять. Однажды Стеклов ?изумился моему остроумию?, ибо я сказал, что ?не столь важно знать программу социал-демократии, сколько ее устав (1-й пункт о принадлежности к партии) ?.

    Он сам лично был не в тех и не в этих. Но от времени до времени ?шипел? против ?тайн женевского двора?. Он был мне всегда антипатичен. Другое дело - Е. Смирнов, это он побудил меня написать мою первую компилятивную статью ?Каутский о парламентаризме?, которая была помещена в московском журнале ?Правда? (В. Кожевникова). Он же дал мне рекомендацию в Россию к П.П. Маслову, с которым я позже познакомился в Москве.

    В это время в Париже было много собраний и рефератов. Приезжал Медем, который прочитал очень ?бундовский? доклад, закончив словами: ?Да здравствует социал-демократия! Долой ?Искру?!? - на что мы, ?искровцы?, ответили дружным свистом.

    Тут же впервые я увидел Парвуса, произнесшего речь на очень плохом русском языке и говорившего, если не ошибаюсь, что-то о ?перманентной революции? (идея, заимствованная у него Троцким).

    Между прочим, я посещал ?Эколь де Хот Этюд? и присутствовал почти на всех лекциях. Особенно меня поразил М. Ковалевский своим рассказом о встрече с Марксом где-то ?на водах? в Германии. С большой скромностью этот крупный ученый повествовал, как он, ?поборов, наконец, свою застенчивость?, ?решился? познакомиться с великим человеком, и передавал, полный юмора, свой разговор с автором ?Капитала?.

    Больше всего я сблизился с А. Трачевским, читавшим довольно скучноватый курс западно-европейской истории. Бывал у него на дому, где он мерз в парижскую зиму, покрывая ноги пледом. И вот, со всей смелостью ?невежества? я предложил ему, что ?прочту реферат на тему о философии марксизма?. (Все мои познания в этой области сводились к чтению статей Л.И. Аксельрод (Ортодокс), печатавшихся в ?Искре?.) Вот с этим то скудным багажом я и выступил в одной из аудиторий Сорбонны. Следуя моему источнику, я ?разгромил? идеалистов, ушедших от марксизма, и превозносил философию Плеханова и его верной спутницы — Ортодокс. Все это было крайне незрело, может быть, довольно глупо и, во всяком случае — смешно. Но никто не смеялся, и, к моему великому удивлению, Трачевский (это был его семинар) с чувством пожал мне руку и выразил свое удовольствие.

    Отныне я находился ?на верном пути? - от старого гимназического эсерства оставались только смутные воспоминания, марксизм - и именно в его меньшевистской форме — с его сложностью и нюансами казался мне научнее, ?изящее?, чем простецкий и несколько грубоватый марксизм Ленина.

    В Париже застало меня ?кровавое воскресенье? (9 января). Был большой митинг, кажется, в Сосьетэ Савант. Председателем был рабочеделец Б. Кричевский. Говорил Русанов (эсер), Смирнов (социал-демократ), Тимофей (Бунд) - (помню его громадную голову) и, наконец, представитель армянского ?Дашнакуцтюна? (террористическая партия), речь которого сводилась к ?вместе бить?, а потом - ?посмотрим?. Был и П.Б. Струве: говорил с плачем в голосе, обвинял либералов и, наконец, чуть не лишился чувств.

    В связи с этим ?кровавым воскресеньем? произошел мой арест. Случилось это так: решили пойти демонстрировать к русскому посольству, охранявшемуся полицией. Мы пробивались все вперед, и наконец я как-то наскочил на двух матерых ажанов, которые тут же меня схватили по обе стороны и потащили в участок. Я, разумеется, не сопротивлялся, да и не мог сопротивляться, ибо полицейские держали меня в тисках. В участке меня не били, а просто швырнули, как негодную ветошь. Начали обыскивать. Нашли подвешенный на шее крестик, данный мне на прощанье матерью. ?Sale anarchiste, — воскликнул один из agents, — il poite la croix! Pensezy!?

    Несмотря на мою полную безобидность, меня привлекли за ?outrages et　 rebellions?　 против властей предержащих. Однако все было потушено. Вмешался Рубанович, заинтересовавший Хорса, и защита моя (буде мне предстояло предстать перед судом) была поручена Лафону (социалисту). Он меня допросил на своей квартире и дал успокоительный ответ. Тем не менее, из участка я все же был доставлен в тюрьму де ла Сантэ, где и провел приблизительно 24 часа. Вышел я оттуда поздним вечером и сразу же отправился на митинг, где (если не путаю), говорил Жорес, А.Франс и Прессансе?. Когда я появился потом в ?Эколь дэ Хот Этюд?, меня окружили, расспрашивали и т. д. (в том числе знаменитый в свое время анархист Николай Романов). Несколько анархистов пригласили меня к себе, и так как мне казалось, что демонстрация была слишком мирной, хотели предпринять какое-то ?прямое действие?, в котором и я должен был принять участие. Из этого ничего не вышло, и я вернулся к своим меньшевистским ?симпатиям?.

    Между тем, около апреля я отправился в Швейцарию. Не помню, был ли этот съезд ?подсказан? Лафоном (чтобы пока воды утихли в Париже), или как-нибудь иначе. Женева была в этот момент центром эмиграции. Со мной был еще кто-то, не помню, кто. Жили мы в разных местах в Женеве, один раз где-то вблизи Жарден Англэ, и, созерцая мирных ловцов рыбы в озере, сожалели об их ?неисправимой мелкобуржуазности?. В Женеве я начал серьезно читать: были прочитаны ?Мизер де ля филозофи? и все исторические работы Маркса, поистине замечательные и которые до сих пор мне кажутся шедеврами исторического исследования (наряду с Токвилем), был проштудирован 1 том ?Капитала? и ?История рабочего класса в Англии? и ?Анти-дюринг? Энгельса. Большое впечатление произвела на меня крайне ценная брошюра Мартынова ?Две диктатуры?. Там же я написал первую мою, уже упомянутую работу, для журнала ?Правда?.

    Женева была полна эмигрантами. Здесь я впервые познакомился несколько ближе с Ю.О. Мартовым, который принял меня на рю Coulou-vremon Courage (типография ?Искры?) , говорил со мной долго, и, несмотря на мой незрелый возраст, по-товарищески (как только он один умел делать, несмотря на свое огромное превосходство над людьми), и спрашивал, не мог ли бы я написать популярную брошюру о падении крепостного права в России. Увы, это так и осталось проектом.

    В это время приобретения некоторых элементарных основ культуры, меня начало тянуть к публичным выступлениям уже в качестве марксиста (хотя никаких ораторских данных у меня решительно не было). Так я принял участие в публичном диспуте с В. Черновым (на котором присутствовала и ?бабушка? Брешковская) наряду с Волгиным (будущий коммунист) и Станиславским (Калофати). В. Чернов принял, по-видимому, всерьез мое ?лепетание? и возражал, и мои товарищи выразили мне свое вящее одобрение. ?Женевский двор? расцветал (по выражению Стеклова). Митинги чередовались с рефератами. Атмосфера была возбужденная. Помню один многолюдный митинг, на котором говорили Дан, Медем и Орловский (большевик Боровский).

    Летом стали думать об отъезде в Россию. Но перед этим было сделано много экскурсий по Швейцарии (в том числе Эйгерглетчер и первый этап на Монблан - Мэр де Гляс из Шамони). Играли в Айзенбан в Интерлакене. Видели Лозанну, Берн, Цюрих. Во мне принял живое участие человек много старше меня, Гершкович, с которым мы вместе потом ехали в Россию, кажется, через Александрове. В Берне пришлось почему-то застрять, и тут мы попали на реферат Ленина. Мои друзья подзадорили меня выступить против. Что я говорил - не помню, но помню пронзительный взгляд острых глаз, которых Ленин не спускал с меня, пока я произносил мой ?пенсум?. В ответе он сказал (тоже приняв меня всерьез), что ему знакомы некоторые оппортунисты, вроде Мартынова, но такого ученика Мартынова, как я, он еще не видел, ибо я превзошел в оппортунизме учителя (я в это время Мартынова совсем не знал).

    Перед отъездом был приобретен какой-то чемодан с двойным дном, в котором весьма уютно поместилась нелегальная литература, ?Искра? и какие-то брошюры. Переезд границы прошел без инцидентов. Но тут я вспоминаю следующий факт. Когда я еще не думал ехать в Россию, я ?уступил? мой паспорт некоему Иуде Нирятинскому, который, однако, столь же походил на меня, сколь яблоко на чемодан?.

    Когда он проехал с ним в Россию, этот паспорт сейчас же очутился у Шлихтера, жившего в Финляндии (о чем я узнал позже) - все это мне осталось неизвестным. Где-то, на какой-то станции мы расстались с Гершковичем, путь которого лежал на Киев, а мой - в Петербург. Ехал я уже один, пересекая взбудораженную Украину и Россию, и радуясь каждому простолюдину, прислушиваясь к речам солдат, стараясь понять смысл событий (еще не наступивших, но которые казались уже близки) и их преломления в головах и сердцах людей.

    Я сам был как-то радостно взбудоражен. Как будто открылись шлюзы, и великая река хлынула или готова была хлынуть, смывая все на своем пути, все препятствия и препоны. Не помню уж, как я добрался до Петербурга. У меня был адрес явки, выученный наизусть (если помнится, д-ра Мицкуна, кажется, дантиста). Там я получил бы дальнейшие сведения и инструкции. Что-то задержало меня пойти по этому адресу. Лишь позже я узнал, что в Петербурге были летом произведены массовые аресты по указанию провокатора ?Золотые очки? (Доброскоков), впоследствии разоблаченного и куда-то исчезнувшего. Моей семьи в Петербурге не было. Надо было ехать в Финляндию на дачу, где они жили (в Нурми, под Выборгом). По дороге заехал на Удельную, где жила моя старая знакомая и ?сообщница? по фабрикации эсеровских прокламаций. Я намеревался остаться у нее несколько дней, но она, в крайнем замешательстве, предупредила меня, что она хранит на даче какие-то взрывчатые вещества, порученные ей ее знакомыми анархистами или эсерами и потому она считает долгом осведомить меня прежде... прежде чем мы полетим с ней в воздушное пространство. Я пытался указать ей на нелепость ее поведения, но делать было нечего. Два дня я спал на этом ?пороховом погребе?. Должен сказать, как это ни странно, что меня не столько беспокоила мысль отправиться преждевременно к праотцам (в силу какой-то нелепости) , сколько то обстоятельство, что я не смогу таким образом принести посильной пользы в качестве новоявленного адепта марксизма.

    Объяснять ей наше ?идеологическое? расхождение с эсерами и проч. и наше отрицательное отношение к ?индивидуальному террору? было бы потерянным временем: эта добрая женщина считала своим долгом оказывать содействие всем революционерам, и такие ?пустяковые? различия воззрений ее не интересовали или просто не доходили до ее сознания. Она принадлежала к распространенному типу ?сочувствующих?.

    Осень 1905 года. Революционная буря бушевала. Из Москвы, куда я поехал в начале октября, мне пришлось вернуться в Петербург чуть ли не с последним поездом. Однажды пришлось говорить на большом собрании в Горном институте, и речь моя, как мне сказали, походила на какой-то исступленный крик. Потом была всеобщая забастовка, и мне вспоминается, как реакционный профессор международного права Мартене вызвался добровольно заменять бастующих чиновников почты и разносить по домам корреспонденцию. Мы сидели у меня дома в темноте, без электричества. Казалось, жизнь остановилась. (В Москве, между прочим, я впервые познакомился с П.П. Масловым и был приглашен на редакционное собрание ?Правды? в качестве ?сотрудника?. Помню на этом собрании в квартире В А. Кожевникова (инженер-мукомол) Валентинова, Фриче, Ленского и еще кого-то. Редакция ?Правды? приняла, к моему удивлению, и напечатала и другую мою статью ?Два мировоззрения?, в высшей степени ?марксистскую?, обличительную и заостренную против идеалистов всех мастей, но которую мне было бы стыдно увидеть.)

    В Петербурге я встретился со своим другом еще по рижской гимназии, Борисом Стахевичем (племянник Веры Фигнер). Отец его был сослан на каторгу вместе с Чернышевским, потом его вернули в европейскую Россию с правом жить и работать в качестве бухгалтера в Ярославле и, наконец, он появился и в Петербурге, в их квартире, где Лидия Николаевна (мать Бориса) работала в конторе ?Русского Богатсва?. Эта семья Фигнер, наряду с семьей Цедербаумов, имела на меня решающее влияние. Как мне и моему другу Борису пришло на ум основать Военную организацию — я хорошенько не помню. Во всяком случае, как напоминает Гарви, - она возникла вне всякой связи с Петербургским Комитетом Партии и была абсолютно автономной организацией. Начало этого авантюрного (но тогда таким не казавшимся) предприятия восходит к двум встречам. Одна - с инженером-механиком флота Рязанцевым, другая -с офицером генерального штаба Испанским. Одним словом, мне кто-то дал адрес Рязанцева и посоветовал позондировать его насчет революции и пропаганды среди военных. У него были, конечно, связи в морской среде. Я отправился к нему, и тут мне вспоминается довольно комический эпизод. У меня был товарищ в Горном институте P.P. Буб (большевик) , когда я ему рассказал о нашем начинании, он пришел в восторг и тут же предложил мне свое содействие. Содействие, однако, более чем сомнительное. ?Если б оказалось случайно, что ваш собеседник окажется ненадежным (провокатор, например)?, он, Буб, займет какой-то стратегический пункт невдалеке от места свидания с револьвером в кармане и, в случае чего... Эта идея показалась мне комичной: если б действительно Рязанцев оказался провокатором, - решительно не вижу пользы от вашего оружия. Я бы давно уже был арестован... Рязанцев оказался вполне порядочным человеком (левым), но вряд ли был социалистом, выслушал внимательно мою речь, отнесся с сочувствием к идее группировки идейно настроенных военных, и несколько иронически к моей молодости. Так или иначе, вот эти встречи с отдельными военными положили начало тому, что несколько пышно называлось впоследствии военной организацией. Мы, то есть я и Борис, не считая еще одного персонажа, о котором будет идти речь впереди, создали (если так можно выразиться), можно сказать, из ничего это военное объединение, которое вскоре разрослось. Теперь, в чем состояла, собственно, эта деятельность? Вскоре организация состояла из 30-35 человек. Как они были ?завербованы?? Я решительно не помню; факт тот, что собрания наши были довольно многолюдны. Обычно они происходили в весьма фешенебельной квартире (кажется, на Бассейной улице) помощника присяжного поверенного В.В. Исаченко, отец которого был, если не ошибаюсь, сенатором. Таких собраний я помню 5 или 6. И до сих пор меня удивляет, как это такие многолюдные собрания ни разу не были накрыты полицией. Между тем, пресечь всю эту затею, казалось, ничего не стоило. Быть может, тут действовала полнейшая растерянность власти в эту эпоху. Однако участвовали в этих собраниях исключительно интеллигенты, и я совершенно не помню, чтобы в них участвовал хоть один военный. И мало кто из этих лиц входил в непосредственный　 контакт　с　офицерами　 и　 солдатами.　Происходили общие политические словопрения. Никакой положительной работы эти прения не заключали. Шла, по большей части, речь о необходимости привлечь армию на сторону революции или обеспечить, по крайней мере, ее нейтралитет, но у меня было такое впечатление, что шла речь о теоретических высказываниях, о том, что нужно, что должно, что возможно, но ни у кого из говоривших не было связи ни с солдатами, ни с офицерами, и все, казалось мне, ограничивалось словами и ?проектами?.

    Теперь о лицах, которые посещали эти собрания, и из них те немногие, которые остались у меня в памяти. Во-первых, некий Матвеев, клички которого я не запомнил, но которого встретил много позже у Львова-Рогачевского. Таким образом, я узнал его фамилию. Он писал какие-то рассказы и приходил показывать их Рогачевскому, который его поощрял. Затем товарищ ?Геннадий?, с которым я позже встретился в Париже на реферате Плеханова (он был, по-видимому, ?плехановец? и, мне кажется, продавал билеты на это собрание). Мы с ним узнали друг друга, но он предпочитал не напоминать о нашей работе в военной организации. Затем тов. ?Сергей? (Николай Николаевич Мельницкий), человек не первой молодости, носивший очки, и один из немногих ?активистов?. Потом ?Павел Ефимович?, выбранный секретарем организации и о котором будет еще речь впереди. Наконец, товарищ ?Герасим? (Адамов, кажется, бывший офицер). На этом последнем стоит остановиться. Человек лет тридцати, с длинной черной бородой, с беспокойным, каким-то горящим и подозрительным взглядом. Он страдал острой ?шпиономанией?, заподозрить кого-нибудь ему ничего не стоило. Я могу привести два случая, примеры его экстравагантности, и, мне кажется, известной ненормальности. Однажды он просил меня прийти вечером в какую-то квартиру на Петербургской стороне, где было еще 2-3 человека. Среди них — один средних лет, с большой бородой, в очках, очень милой наружности, который тут же представился как ?Лушин? (Феофан Платонович Шипулин-ский, литератор). Имя это было мне знакомо по его статьям (или статье), напечатанных в ?Искре?, обличительного характера, против большевиков, к которым раньше он сам принадлежал. И вот во время нашего мирного разговора в комнату влетает, как смерч, товарищ ?Герасим? и просит меня зайти в другую комнату. Он смотрел на меня не то торжествующе, не то растерянно. ?Вы понимаете, кто этот человек?? — сказал он прерывающимся от волнения голосом. Я опешил. 'То есть, как кто? Это Лушин, вы знаете, тот самый и прочее...? — ?Но вы его когда-нибудь встречали?? Я должен был сознаться, что никогда прежде его не видел, но от разговора с ним осталось у меня очень хорошее впечатление. Зрачки тов. ?Герасима? расширились, и мне казалось, что я вижу перед собой человека на грани безумия. ?Боже мой, — воскликнул он, — да ведь это Николай Золотые Очки!? Должен сказать, что я ?Николая? никогда не видал, но знал его лицо по фотографиям. ?Бог с вами, да ведь между двумя нет ни малейшего сходства. Кроме того, — продолжал я, - ведь это вы сами его пригласили!? Не помню, как кончилась эта забавная история и остался ли товарищ ?Герасим? при своем мнении. Позже я встретил того же Лушина (у него была низкая, приземистая фигура и медленные жесты) в редакции ?Народной Думы?, меньшевистской газеты, которая выходила во время Второй Думы и в которую он был приглашен сотрудником.

    Другой случай ?шпиономании? товарища ?Герасима?. Однажды зимой мы ехали куда-то втроем - Борис Стахевич, ?Герасим? и я - в санях. По его вращающимся зрачкам я понял, что что-то было неладно. Дело было где-то вблизи Измайловского проспекта. Вдруг товарищ ?Герасим?схватил нас за руки и задыхающимся шепотом сказал: ?Слезайте, быстро, это шпион! (извозчик). Слезайте, пока не поздно? Он останавливает повелительным движением нашего ?Ваньку?, и мы все, как угорелые, разбегаемся в разные стороны. Помню, шел мелкий снег.

    На барской квартире Исаченко я вспоминаю еще адвоката А. Исаева. Приходил туда иногда и Л.Г. Дейч, и ему поручили заниматься офицерским составом. Сидел он обычно молча в несколько критической позе, и все отдавали должное бывшему знаменитому революционеру. После окончания собраний выходили на улицу в одиночку или попарно, проходили мимо равнодушно созерцавшего нас швейцара с булавой — квартира сенатора после наших собраний, надо сказать, крайне напоминала хлев или место, по которому только что прогулялся дикий смерч. На дорогих коврах валялись бесчисленные окурки папирос, в воздухе стоял густой дым, печально сияли дорогие зеркала и блистала чудесная мебель — все это было заплевано, закурено и загажено. Но кто же обращал на это внимание?

    Однако, помимо бесконечных словопрений в квартире Исаченко (он покончил с собой заграницей после большевистского переворота) была все же некоторая деятельность, некоторая работа среди военных, главным образом, среди морских экипажей. Размеры этой деятельности были довольно скромны. В частной квартире одной нашей знакомой дамы (имени которой я не помню), кажется, Шалит, мы - я и Борис Стахевич — встречались с несколькими матросами, говорили им об их роли в поддержке революции, о необходимости распропагандировать их товарищей по экипажу. Спускались и к практическим вопросам — о пище, об одежде, об обращении с ними офицеров. Давали им деньги на покупку необходимых вещей (как-то сапоги и прочее). Интересовались, как обращаются с ними офицеры и, наконец, уславливались о свидании в их же казармах (одна из таковых была расположена где-то в Галерной Гавани). Таким образом мы могли всегда рассчитывать на некоторое количество верных и преданных людей, которым поручалось и ?революционное воспитание? их товарищей. Главной задачей являлось суметь в некоторый намеченный и выбранный момент проникнуть в казарму. Это дело было не особенно легкое, ибо всегда возможен был офицерский контроль. Для этого нужно было, чтобы наш распропагандированный солдат (матрос) нес внешнюю службу в качестве очередного дежурного часового и дал нам сигнал свободного входа. О сигнале было условлено. Мы должны были видеть, как держал он ружье, в зависимости от этого мы или входили или, вернее, влетали в помещение казармы, или же быстро удалялись восвояси. Тут не обходилось без курьезов. Однажды мы, я и товарищ ?Сергей? (Мельницкий), ехали в какой-то ноябрьский вечер в казарму. Ждали сигнала, который должен был дать нам ?наш? матрос, несший в этот вечер караульную службу. Шел мелкий снег, который слепил и мешал видеть даже на близком расстоянии. Помимо этого, оба мы были близоруки и носили очки. Мы уже приблизились к зданию экипажа, уже разглядели человека с ружьем, но все еще не понимали смысла его сигналов. Наконец, не зная, как поступить, после краткого совещания, решили ехать дальше и отказались от возможной, но ненаверной, попытки проникновения а казарму. В других случаях удавалось все же туда проникать; тогда один из нас (или оба) обращали краткое слово к собравшимся матросам, проводили ?летучку? и затем с поспешностью удалялись. На общих собраниях давали тогда отчет о нашем ?успехе?. Все это было довольно эфемерно, но некоторые из нас как-то испытывали удовлетворение, что вот мы все же создали организацию без разрешения и вне всякой зависимости от ЦК партии (или даже Петербургского Комитета). Под конец, это было, кажется, уже в декабре (незадолго до моего ареста) большевики ?пронюхали? что-то о нашем предприятии, и на одно из последних собраний (а, может быть, последнее) явились два их видных эмиссара: Красин (в великолепной енотовой шубе) и Ногин. Собрание было многочисленное, но происходило уже не на квартире Исаченко, а где-то на окраине Петербурга.

    Здесь необходимо ввести один персонаж, сыгравший, если не в военной организации, то впоследствии, в Октябрьскую революцию, значительную роль. Это был В. Ал. Овсеенко (Антонов). С ним меня связывали отношения, восходящие к ранней юности. Познакомились мы с ним на квартире двух меньшевистских курсисток — родом с юга и учившихся — одна на медицинских курсах, другая на высших женских (последняя, М. Белякова, принадлежала к Спилке?).

    В эти годы я был в последних классах гимназии, а Овсеенко (старше меня года на три-четыре) был юнкером Павловского пехотного училища. Первоначальное образование он, сын армейского офицера, получил в Воронежском кадетском корпусе, где учился вместе с Б.С. Стомоняковым, будущим студентом Горного института и впоследствии торговым представителем Советского Союза в Берлине.

    Вскоре он окончил свое училище, был произведен в офицеры и получил назначение в Варшаву. Небольшого роста, крепко скроенный, затянутый в свой юнкерский мундир, он производил впечатление своей серьезностью (не по летам) и известной замкнутостью. Склад его лица был скорее сосредоточенный, хмурый и даже суровый, но порой оно озарялось какой-то нежной и почти детской улыбкой. Но это случалось редко, и он, как говорится, не любил давать воли своим чувствам. Обычно вид у него был важный и почти недоступный, или, может быть, эта важность была надуманной, не совсем ему свойственной и которую он носил, как защитную маску. Сразу поражал в нем и волевой уклон всей его личности. Говорил он немного, на слова был скорее скуп, но то, что он говорил, отличалось (или так казалось мне тогда) значительностью. Одной из тем его разговоров было отношение к жизни. Он говорил о необходимости ?овладеть жизнью?, о том, что жизнь — вещь далеко не радостная, а тяжелая и ответственная. И мне, слушавшему его речи с открытым ртом, казалось, что он взгромоздил на себя какую-то очень тяжелую ответственность, но в чем тут было дело — я не догадывался. В обращении с людьми он был скорее неприступен, недоверчив - и это не только в силу развитого у всех нас обостренного чувства конспирации, но в то же время он отличался бесхитростностью и отсутствием всякого рода ?шарлатанства?. Во всяком случае, он произвел на меня очень большое впечатление, и мне казалось (тогда), что ?наступавшая героическая эпоха? нуждалась в ?героях, ему подобных?. После этого первого общения я потерял его на некоторое время из виду. Через некоторое время я узнал, что он занялся в Варшаве пропагандой среди нижних чинов, потом, очевидно, накрытый, в ожидании ареста, исчез из своего полка, перейдя на нелегальное положение. Еще до этого он успел жениться (или сойтись) с молодой еврейской девушкой по имени Аня Хаймсон, с которой, однако, его жизнь не устроилась. Эта Аня жила вместе с несколькими другими курсистками-меньшевичками и одним меньшевиком из Горного института (Г. Бушман) в общей квартире где-то около Садовой улицы, которую мы окрестили ?коммуной? и которую посещали как Овсеенко, так и я, и многие другие (члены Спилки), и даже некоторые эсеры. Мне пришлось встретиться с Антоновым-Овсеенко снова в 1905 году на какой-то явочной квартире. На этот раз он был в штатском, что мало его меняло, ибо вообще он имел такую наружность, что, что бы он ни делал, он всегда оставался тем ?юнкером?, которого я знал еще гимназистом. Особенно мало менялось его лицо — тот же важный сосредоточенный взгляд почти слепых глаз (он почти ничего не видел, но очков не носил) .

    При нашей новой встрече он держал себя чрезвычайно странно, притворялся, что меня не узнает (думая достигнуть, очевидно, этим, что и я его не узнаю! Последнее слово конспирации!), чему я немало удивлялся, и говорил все время со мной, как с совершенно посторонним и чужим ему человеком. Или, быть может, он воображал, что ?дело? было выше всего и что личные отношения не должны были при этом иметь место! Это последнее предположение отвечало в общем его ?типу?. Мы обменялись какими-то соображениями, условились о чем-то и разошлись. Потом мы встречались с ним на общих собраниях, главным образом в квартире Исаченко, где вспоминаю одно его довольно резкое столкновение с хозяином квартиры. В общем я имел с ним в это время мало дела, и мне трудно вспомнить, участвовал ли он также в набегах на морские экипажи. Но что я прекрасно помню, - это наше общее сотрудничество по изданию газеты (на мимеографе) ?Казарма?, которой вышло, может быть, два-три номера, и если они сохранились, то, вероятно, украшают какой-нибудь большевистский ?революционный музей?. (Возможно, что и это деяние приписывается ныне ?гениальности? Ленина.)

    Редакционная ?коллегия? состояла из 4-5 человек: в нее входили, помимо меня, Антонов-Овсеенко, П. Стрельский (которого я знал еще по Парижу) и матрос Александр, огромный рябой детина, с лицом, изрытым оспой (бежавший в свое время с ?Потемкина?), и иногда появлялся ?Чужак?, (который, мне кажется, был большевиком). Помню, что для первого номера ?Казармы? мне было поручено написать статью в обычном революционном стиле (о необходимости объединения рабочих и солдат и проч.). В чем состояло участие Антонова, я сейчас хорошенько не помню. Стрельский всегда торопился к концу, ибо из предосторожности жил где-то вблизи Петербурга, в Финляндии. Наша автономность, которой мы так гордились, создавала в то же время чувство оторванности от общего движения. Многие выражали желание наладить связь с центром. Мы находились в неведении общих перспектив движения. В Москве началось вооруженное восстание. Чтобы установить какую-нибудь связь, меня командировали в редакцию ?Начало?. Там я нашел Е. Смирнова (Гуревича), который развел руками и сказал мне буквально: ?Какие тут директивы? Вот сижу тут и ожидаю с минуты на минуту ареста?. Видел я еще Н.И. Иорданского и Парвуса.

    Потом произошло событие, которое вывело меня на долгие месяцы из строя. В декабре я был внезапно арестован. Меньше, чем когда-либо, я думал, что нахожусь под обстрелом. Было это так. В один ?прекрасный вечер? звонок. Прислуга сообщает мне, что меня спрашивает какой-то ?барин?, который как будто ?не в себе?. Я выхожу в нашу крошечную переднюю и вижу нашего секретаря ?Павла Ефимовича?. На нем лица не было. В руке он держал какой-то небольшой пакет. На мой вопрос, он, задыхающимся голосом, прерывая свою речь на каждом слове, объяснил мне, что он ?выслежен?, что за ним ?погоня шпиков?, ?я должен скрыться — и вы понимаете — без этих вот документов. Возьмите их на хранение, до следующего свидания, если оно состоится?. — ?Позвольте, — ответил я,

    - вы выбранный секретарь Военной организации. Я не имею права принимать от вас эти документы, необходимо, чтобы секретарство официально было передано мне, и это может решить только соответствующий орган?.

    - ?Да какая там официальность, - возопил он. - Ведь это каторга, вы сами понимаете. За мной охотятся, как за дичью?. Я видел его подавленный, нервный вид, видел, что человек утратил над собой всякий контроль. Ничего не оставалось, как исполнить его просьбу.

    Я взял ?документ?, и он немедленно исчез. Что с ним потом стало, я так-таки и не узнал и больше никогда его не видел. Павел Ефимович, конечно, не мог не знать о моем аресте. Почему он меня не искал и не интересовался даже, что же стало с ?документами?? Тут открывается поле для всевозможных догадок.

    Войдя к себе, я предался размышлениям, что делать дальше. Наконец, я принял решение просить мою мать взять все это на хранение и, в случае нужды, уничтожить. Она согласилась не без бесчисленных увещеваний по моему адресу. Никто из моих (брат, сестра) ничего об этом не знали. В один вечер, дня через два после передачи мне этого нелегального сокровища, я возвращался домой и по странному виду швейцара (который однажды спрятал мимеограф) и по каким-то непривычным фигурам, стоявшим на расстоянии на лестнице (мы жили на втором или третьем этаже на Большой Московской улице), я сообразил, что что-то неладно. Однако отступать было уже поздно. Как ни в чем не бывало, я продолжал подыматься по лестнице. В квартире обыск был в полном разгаре. Продолжался он еще с час. Обыск был во всей квартире, а не только в моей комнате. Я вопросительно посмотрел на мать, и она ответила мне, как казалось, едва заметным успокоительным кивком. Царская рутина была менее сложной и более приближалась все же к ?нормальной полиции?, чем нынешняя коммунистическая, гораздо более изощренная и предательская. Мне никаких вопросов не задавали, но по окончании обыска полицейский пристав предложил мне следовать за ним в участок ?для подписания протокола?. Однако это было не только для подписания протокола, из которого я узнал, что у меня ?ничего не найдено предосудительного?. Лишь позже я узнал всю подоплеку этого дела. Моя мать ухитрилась спустить в несколько приемов в ватер-клозет все содержание пакета. Полиция заняла оба выхода, ?парадный? и ?черный?. Услышав повелительный звонок, прислуга побежала предупредить ?барыню?, мною уже предупрежденную и знавшую, какой ?динамит? она хранила. Тогда мать приказала прислуге не отворять и приступила к ?операции?. Когда после ряда нетерпеливых звонков дверь была, наконец, отворена, все было уничтожено. Таким образом, я был обязан моей матери, что избежал очень больших неприятностей, чтобы не сказать больше. Самая связь с солдатами и матросами, подтверждавшаяся этими компрометирующими документами, оставленными мне Павлом Ефимовичем, была много хуже, например, пропагандной работы среди рабочих. Все это выяснилось на процессе 1906 года, о котором скажу ниже.

    Моя радость (по поводу — ?ничего не найдено?) была преждевременна. Оказалось, полицейский ордер предписывал ?безусловный арест?, независимо от результатов обыска. Таким образом, я с моим провожатым, околоточным надзирателем, поплелись на извозчичьей кляче в Пересыльную тюрьму. Пал мелкий снег и, кажется, было довольно тепло.

    Пересыльная　тюрьма предназначалась для уголовников, но в этот сезон она была очищена от этого люда и населена исключительно ?политическими?. Арестовывали людей в очень большом количестве. Камеры были огромные, на 20 человек. Меня привезли уже ночью, и я встретил там одного моего старого знакомого по Горному институту и по нелегальным собраниям, Глеба Бокия, впоследствии крупного петербургского чекиста. Говорить о тюремном заключении, в сущности, не входит в этот конспект. Отмечу лишь несколько фактов, как они запомнились. Надо сказать, что порядок в нашей камере был установлен идеальный (иначе ведь всякое существование при этих условиях многолюдности делалось невыносимым).　Было там несколько большевиков　 (Бокий, несколько рабочих, один из них Тру　(латыш), который имел ко мне какую-то симпатию и всякий раз вызывался заменять меня по очередной уборке камеры), несколько эсеров, из которых помню Барсукова, Каца и еще Калашникова　(по всей вероятности, террориста, ибо его вскоре перевели от нас в Петропавловскую крепость, где он, если не ошибаюсь, перерезал себе вены на руках). Были и люди, совершенно неизвестно каким образом и почему очутившиеся здесь. Один старый рабочий (лет 50-ти) по фамилии Жиро, который не умел даже писать и просил меня написать ходатайство на имя прокурора, потом еврейский мальчик (лет 16-ти), который, по его словам, приехал к своей тете в Петербург ?есть жареного гуся?, и вот он тоже попал сюда. Был кадет Штейенингер и татарин Лемберанский, с лысой головой и тараканьими усами, и который только и делал, что ?чистился? у себя на койке. Было правило, принятое всеми без возражений: дабы избежать недоразумений, не расспрашивать вновь приходящих, по　какому делу они арестованы, к какой партии принадлежат и т.д. Разумеется, внутри камеры происходило расслоение по группам　и　создавалась дружба и интимность между двумя-тремя заключенными.

    Новый год встречался очень торжественно. Ровно в 12 часов ночи 31 декабря оратор камеры подходил к решетке и произносил свой краткий ?спич?. На этот раз оратором был выбран я. Смысл моей речи сводился к следующему: здесь мы, мол, ?закованы в цепи?, но никакая репрессия не сломит свободы и прочее и прочее - в обычном революционном тоне. Все другие камеры теснились молча у решеток. Когда я кончил, пели ?Интернационал? и ?Варшавянку? (на мотив ?Марсельезы?). Кое-кто из нас получал передачи с воли, и, разумеется, каждый делился со всеми остальными заключенными.

    В общем, для большинства сидевших существование было мирное; лишь раз поднялась буря из-за нашего протеста против оскорбления, нанесенного какой-то заключенной в женском отделении. Поговаривали даже о голодовке, но это не прошло. Во всяком случае, в тот момент, когда мы громко протестовали, стучали по решеткам и т. д., ввели строй солдат, который (решетка была открыта) начал двигаться на нас с штыками наперевес. Мы же, ?подчиняясь грубой силе?, отступили. Этим все и кончилось.

    Однажды привезли в камеру двух новичков; их фамилии сохранились у меня в памяти: Горшков и Крюгер (оба, по-видимому, рабочие). Их появление вызвало в камере не то беспокойство, не то смятение. Мы все или, по крайней мере, принадлежавшие к партиям, страдали более или менее шпиономанией. Вся повадка, все аллюры Горшкова создали во мне убеждение, что он был агентом охраны. На чем это основывалось? Вероятно, ни на чем, просто на ?впечатлении?. Нельзя было, конечно, бросить вслух и перед всеми подобные обвинения. Я решил высказать мои подозрения Бокию. — ?Ну хорошо, но как доказать?? Наконец, мы придумали некое ?действие? по ленинскому рецепту. Было решено, что я заявлю о пропаже (если не ошибаюсь) у меня перочинного ножа, и тогда камера могла постановить всеобщий обыск. Для этого были выбраны три лица, и все мы обязались опустошить карманы и показать все, что у нас было. У Горшкова нашли какие-то ?подозрительные бумаги?, что это было -не помню, но этого было достаточно, чтобы требовать у начальника тюрьмы удаления Горшкова из камеры. Начальник отказался выполнить это требование, и тогда камера (или, вернее, ее ?активисты? - таких было человек 5—6) постановила объявить ?пассивный бойкот? Горшкова, то есть перестать обращаться к нему и вообще игнорировать его. Когда и этого оказалось недостаточно, перешли к ?активному? бойкоту, то есть ломали койку, не давали спать, одним словом, на несколько дней создалась атмосфера настоящего кошмара. Никто не спал. Наконец, на четвертый или пятый день Горшкова удалили.

    Вскоре, однако, приблизительно, через два месяца, мне предложили ?собрать свои пожитки?. Это значит, что я уходил из Пересыльной тюрьмы, куда — неизвестно. Все это могло означать разные вещи. Проводы были очень трогательны, и когда решетка растворилась, чтобы меня пропустить, вся камера запела ?Варшавянку?. Некоторые обнимали меня. Я был, конечно, очень растроган. Это была еще ?романтическая? эпоха революции.

    Меня перевели в Дом Предварительного Заключения и дали одиночную камеру. Здесь ?на свободе?, предоставленный самому себе, я много читал. Библиотека тюрьмы была очень богата и разнообразна. Здесь я штудировал Д.С. Милля и прочел замечательную книгу Г. Риккерта. По-видимому, она составлялась главным образом из книг бывших заключенных. И —, о ирония, - читал здесь и марксистский сборник ?Очерки реалистического миросозерцания?.

    Никакого конкретного обвинения мне предъявлено не было: все та же имперсональная статья 256 (?). Водили на допрос (кажется, в жандармское управление). Допрашивал меня ротмистр Конисский, человек редкой вежливости, и так как ничего добиться не мог, указывал мне на присутствие моего отца в Петербурге, приехавшего из Казани, и какие огорчения я ему доставлял моим отказом что-либо говорить.

    После одного такого допроса приехал прокурор Развадовский и резко сказал: ?Если он молчит, отправьте его обратно?.

    Так тянулось до лета. Летом я вышел на свободу с разными ?последствиями?: запрещение на три года обитать в университетских городах. Связь моя с Военной организацией была прервана. В июле (или в августе) произошло Кронштадтское восстание. Мой друг, Борис Стахевич, продолжал принимать участие в Военной организации. Мне казалось, что после поражения революции 1905 года все это утеряло свой смысл. Пока бушевала революционная стихия, Военная организация (хотя бы и автономная) могла оказать поддержку движению. Но с замиранием общественного движения, подавлением революции, превращались в авантюру. Это была как бы горчица после ужина, как любил говорить Плеханов. Я пытался убедить в этом Бориса, но он не поддавался на мои доводы и летом 1906 года был арестован. Найдено у него ничего не было, тем не менее он появился на скамье подсудимых в процессе. Судили военные, в мундирах. В коллегии защитников принимали участие Н.Д. Соколов и Кальманович. Кроме них, присутствовали (но их роли не помню) Вяч. Новиков, Керенский, Крестинский и Барт (сын Германа Лопатина). Помню еще, что Гусаров и Малоземов вели себя ?подловато?, тогда как один из матросов вел себя крайне мужественно (помню, что он сорвал погоны с мундира), а Радзиловская (единственная женщина в процессе) показала редкий пример героизма. К моей великой радости, Борис был оправдан, как и Крыленко, неизвестно как оказавшийся в организации. Но с Военной организацией все было покончено.

    1906-1907 годы были годами разочарования в революции и отходом от нее значительных слоев интеллигенции. В это время наступила тяга к ?эротической поэзии? (Бальмонт и проч.), наступила потребность заниматься личными делами, делать ?карьеру? и так далее. Ряды социал-демократов сильно поредели. Так как я был выслан из Петербурга, то мне приходилось жить в Удельной (или Озерках), наезжая, конечно, часто в Петербург. Во времена Первой Государственной Думы мне пришлось присутствовать на собрании, где выступал Ю.О. Мартов, о котором вспоминает Гарви, и потому я не буду о нем распространяться. Председателем был М.П. Неведомский (Миклашевский), говорил И.П. Гольденберг, и появление депутата Михайличенко, рабочего, было встречено шумной овацией.

    Если не ошибаюсь, в этом году снова выплыло имя В.А. Овсеенко (возможно, однако, что это было позже). Я потерял его из вида после моего ареста. Потом он исчез вообще с петербургского горизонта, бросив жену. В этой связи явилась однажды ко мне сестра его жены, заклиная меня сказать, где он, и обливая его всяческими ругательствами за его ?неприличное? поведение. Я возразил ей, что о его пребывании и адресе ничего не знаю (и если бы знал, то, конечно, не сообщил бы ей), а что касается его ?подлого? поведения к жене, то необходимо принять во внимание, что он революционер, живущий конспирацией, и его нельзя было трактовать как какого-нибудь мелкого буржуа. Это ее мало убедило, но она ушла, и на этом дело пока окончилось. Говорю ?пока?, ибо через некоторое время мне пришлось вплотную заниматься им при обстоятельствах, о которых скажу ниже.

    1906 год был, так сказать, годом малых дел. В этом году, по инициативе некоего Ададурова (сотрудника ?Руси? Суворина-сына, газеты бесшабашно-либеральной) , возник журнальчик под названием ?Молодые силы? К участию в нем были привлечены, кроме меня (я не помню, при каких обстоятельствах я познакомился с Ададуровым), Гр. Кваша, студент Горного института, сотрудничавший в бульварной прессе, В.Ф. Миллер, студент университета, человек вдумчивый и образованный, С. Сойфер (Юрин), тоже студент Петербургского университета, и еще кто-то. Выпустили мы всего два-три номера, очень задорных и, во всяком случае, с меньшевистским уклоном. Войтинский числился в это время в большевиках и работал в ?Союзе безработных?. Помню, что он дал нам какую-то статью, которую, однако, редакция почти единодушно забраковала. Журнал наш не преминул вызвать немало сарказмов. Кто-то указывал, что редакторам следовало бы еще поучиться, прежде чем пускаться на путь издания журнала. Я написал для этого издания статью ?Партизанская война и партизанское мышление?, направленную против ленинской тактики разжигания индивидуальных актов террора и экспроприации, в частности, проявлявшуюся в деятельности так называемых ?лесных братьев? (латышей). Эта статья привлекла к себе внимание Ю.О. Мартова. В это же самое время выходило в Петербурге нелегальное издание ?Социал-демократ? (под редакцией Ю. Мартова и Ф. Дана). На этой почве произошло мое знакомство с Ф.И, Даном. Мартов заметил, что, в сущности, статья, помещенная в ?Молодых Силах?, годилась бы скорее для ?Социал-демократа?, тогда как статья о студенческом движении? подходила бы больше к ?Молодым Силам?. В общем, его отношение было очень благосклонным, и он говорил, что мне необходимо писать на политические темы. Я был снова принят в Горный институт и дважды устроил там в одной из наших аудиторий собрание редакции ?Социал-демократа?, в котором участвовали Ф.И. Дан, А. Потресов, В.И. Засулич, А. Коллонтай, П. Маслов и А. Мартынов. Эта моя инициатива вызвала гнев и нарекания со стороны большевиков (Горного института), которые были в большинстве в нашей студенческой организации (были Б. Стомоняков, Г. Бокий, А. Тихонов, друг Горького, А. Замятин и так далее). На этом собрании я и прочитал вслух мою вышеуказанную статью о студенческом движении.

    Внутри Горного института, как и в других высших учебных заведениях, читались нередко рефераты людей, принадлежавших к левым политическим партиям. У нас читали А. Пешехонов (энес), П.П. Маслов, юрист Н. Гредескул (кадет, позже сменивший вехи в сторону коммунизма). Его собрание было в одной из больших аудиторий, и я выступал в качестве его оппонента (довольно бестолкового, но изрядно ?шумного?).

    В конце 1906 года меньшевики предприняли издание небольшого журнала, носившего сначала название ?Отклики?, а после ?Отголоски?. Это был также момент, когда П.Б. Аксельрод, живший в Териоках, предпринял свою кампанию в пользу рабочего съезда. Его мысль уже в то время была, что законспирированный аппарат партии неминуемо ведет партию, как таковую, к вырождению, ибо не оставляет места для рабочей самодеятельности и создает кадры профессиональных революционеров и подчас авантюристов, которые, как показал позднейший опыт 1917 года, приводят неминуемо к диктатуре и, как нынче принято называть, тоталитаризму. Эта идея Аксельрода, мне кажется, не была ни тогда, ни позже принята и оценена в ее точном значении. Он нисколько не требовал уничтожения партийных кадров, менее всего мерещился ему и ?роспуск партии?. Но наряду с нормальной деятельностью партии он пытался создать некий корректив, открыть шлюзы для самодеятельности пролетарских масс или, по крайней мере, их элиты. Лишь таким образом представлялась ему возможность ?европеизации? (поскольку допускали существующие условия) партийного движения и ограждения его от всякого рода демагогических, авантюрных, максималистских и иных эксцессов.

    На меня идея эта произвела большое впечатление и, так сказать, врезалась на всю жизнь. Но многими меньшевиками (я не говорю уж о Ленине) она была усвоена крайне своеобразно и, во всяком случае, никак не отвечала его истинному намерению. Очень странную интерпретацию идеи Аксельрода мы находим в статье Ю. Ларина (будущего большевистского ?прожектера?, который, однако, как прежде у меньшевиков, так и позже у большевиков, был своего рода ?анфан террибль?) о рабочем съезде. Игнорируя всю сложность мысли П. Аксельрода, он вообразил себе ?рабочий съезд?, как какое-то сборище людей разных партийных этикеток, которые внезапно отрекаются от своего партийного прошлого и примиряются на какой-то химерической платформе ?беспартийности?. В его глазах ?рабочий съезд? отнюдь не предполагал медленный процесс собирания рабочих сил, это был план, довольно авантюрный по существу, и который привел бы к анархии и распылению даже тех организованных сил, которые уже существовали в действительности.

    В этой связи я написал статью ?Ю. Ларин и рабочий съезд?, которую поместил не то в ?Откликах?, не то в ?Отголосках?. Этого журнала вышло, кажется, в общем номеров пять.

    Россия находилась накануне открытия Второй Государственной Думы, состав которой всем известен. Сравнительное ослабление правительственных возжей и политического гнета позволило весной 1907 года издание газеты ?Рабочая Газета? (переименованная позже в ?Народную Думу?, которая просуществовала, если не ошибаюсь, вплоть до столыпинского разгона Думы и осуждения ее главных деятелей, из которых первым был И.Г. Церетели. Редакция газеты помещалась на Невском (в то же время выходила и легальная газета Ленина, не помню, под каким названием). Все сотрудники собирались в редакции в известные часы и там распределялись роли. Если не ошибаюсь, никого из состава сотрудников этой газеты в живых не осталось. Напомню по памяти их имена: Ф. Дан, А. Потресов, П. Маслов, Е. Смирнов, А. Мартынов, Е. Маевский (Гутовский), П. Гарви (Ю. Чацкий), К. Дмитриев (Колокольников), В. Дмитриев, А. Локерман, Ст. Иванович (Португейс), И. Зайцев, Л. Герасимов (Си-роцкий), Б. Кольцов (Гинсбург), Шипулинский (Лушин), д-р Хейсин, д-р Лукоморский. Выпускал газету М. Балабанов и его приятель Каган-Шабшай. Думские впечатления и отчеты писал Л. Двиг (Перазич). В редакцию заходили нередко члены Думы, как Джапаридзе, Герус, Ломта-тидзе и другие.

    Однажды Ф.И. Дан позвал меня и сообщил, что приехал П.Б. Аксель-род, - он, однако, не зашел в редакционную комнату - и хотел бы меня видеть. Слегка смущенный, недоумевающий, я вышел в переднюю. ?Старик? (в этот год П.Б. могло быть около 50-ти лет)пошел мне навстречу с протянутой рукой. 'Так это вы Ч.? Я все вспоминал, был ли такой в Териоках, на моих собраниях, и не мог вспомнить?. То, что сразу поражало в Аксельроде — это была его, я бы сказал, аристократическая простота в обращении, какая-то ему только присущая сердечность, отсутствие всякого ?гонора? и генеральства (которых было вдоволь у Ленина и особенно у Плеханова).

    А между тем передо мной был один из основоположников ?Группы Освобождения Труда?, к слову которых все прислушивались, на замечательных фельетонах которого в ?Искре? все учились.

    ?Как же вы так правильно уловили мою мысль?? Речь шла о статье ?Ю. Ларин и рабочий съезд?. С этой поры у меня установились те особые с ним отношения (уже заграницей) — в Париже, в Цюрихе, которые характеризуются его большой сердечностью и моей глубокой преданностью к нему и доверием к его идеям. Как анекдот, вспоминаю, как Мартынов, усмехаясь, подошел ко мне в редакции и сказал: ?А знаете, что говорит Любовь Исааковна Аксельрод (Ортодокс) о вас: 'Какой, говорит она, вы - марксический мужчина!' ? - и он залился смехом.

    На эту статью реагировали меньшевики и большевики; из первых — Л. Герасимов и еще кто-то, из вторых - ?сам? Ленин и Линдов (Лейтейзен). Ленин, разумеется, избрал ее как предлог, чтобы внести ?смуту? в меньшевистские ряды и доказать, что и по поводу этого важного вопроса никакого единства мнений в рядах меньшевиков не существовало. В его статье был абзац, гласивший приблизительно так: ?Вот Ларин говорит, что... и т. д., и вот как отделали Ларина в меньшевистском издании?.

    Наступил ?роковой момент? - роспуск Второй Государственной Думы, суд и осуждение Церетели и других. Если не ошибаюсь, Церетели наотрез отказался скрыться, и Л. О. Дан напрасно уговаривала его. (Так ли это - может сказать только она.) В этот несчастный день П.А. Пилецкий и я отправились на их квартиру (Лидии Осиповны) и застали там А.Я. Гальперина (адвокат и легальный меньшевик). Когда мы, не дождавшись возвращения Л.О., вышли и начали спускаться по лестнице, -тут мы встретили ее... в сопровождении полицейских чинов. Она бросила беглый взгляд на нас и отвернулась. Между тем, полиция, ее сопровождавшая, тут же спохватилась, откуда мы идем, и потребовала предъявления документов. После этого, зарегистрировав наши паспорта, нас отпустила.

    Между тем, другие депутаты, в том числе Мандельберг и Алексинский, предпочли не дожидаться ареста и скрылись.

    В числе арестованных был также грузин Ломтатидзе (Хасан); он был из рабочих, писал по-грузински стихи и считался поэтом. Мне передавали, что его жена (Сильвия) хотела бы меня видеть и поговорить по ?важному делу?. Это была очень подвижная, живая и энергичная женщина - еврейская интеллигентка. Каким-то образом она узнала, что мой отец незадолго перед этим был назначен комендантом Севастопольской крепости, и вот в ее голове сложилась сумасшедшая идея, что я (при этих ?связях?) мог бы (как?) содействовать освобождению Хасана (которого она боготворила) из севастопольской тюрьмы, куда он должен был быть доставлен (или уже находился там).

    Незадолго до этого из этой тюрьмы бежал Борис Савинков, подкупив стражников. Вероятно, поэтому ей казалось, что было бы нетрудно проделать подобное же и с ее мужем. Я ей возражал, что существовало два пути: легальный и нелегальный. О первом нечего было и говорить, ибо я с моим отцом не мог бы даже заикнуться о подобном выходе. Нелегальный? Но для этого требовалась длительная подготовка, известная сумма денег, и когда я спросил ее, кто и в какой мере мог бы содействовать подобному бегству, она не знала, что мне ответить. Надо сказать, что Хасан мало походил на ярко авантюрного Савинкова, и в данном случае многое зависело от личных качеств заключенного. К тому же Хасан был серьезно болен туберкулезом и вскоре умер где-то ?на этапе? при переводе в другую тюрьму - Севастополь был, по-видимому, предварительным заключением.

    К осени я мало-помалу перебрался из Озерков на нашу петербургскую квартиру, ?забыв? при этом, что мне никоим образом (в течение трех лет) не полагалось быть там. Но я, оказывается, сделал счет без хозяина. Однажды, когда мой паспорт был послан на прописку в участок, явился околоточный надзиратель, желавший видеть мою мать. Ей сообщили, что я выслан на три года (в административном порядке) из всех университетских городов, что мне следует немедленно оставить Петербург — при этом давались два—три дня на сборы.

    Я решил выбрать Новгород. Это было довольно близко от Петербурга, и, быть может (думал я), мне удалось бы время от времени ?сбегать? в Петербург. Когда я приехал в Новгород рано утром, это было уже в разгар довольно лютой зимы. Помимо своих исторических памятников, город представлял для меня мало привлекательного. У какого-то обрусевшего австрийца я снял комнату за фантастическую цену — 2-3 рубля в месяц, и должен был в конце каждой недели являться в полицию для ?заявки?. Прожить в этом городе три (без малого) года мне мало улыбалось. В течение недели представлялась возможность иногда отлучаться; помню, что однажды я ?сбежал? в Петербург и прочел какой-то реферат на Бестужевских курсах (если не ошибаюсь) перед исключительно женской аудиторией на литературную тему (кажется, об Л. Андрееве, бывшем тогда в моде, как и вообще литературные темы). Возражала мне Л.В. Щегло (жена д-ра М.Л. Хейсина).

    Тем временем я всячески теребил мою старшую сестру просьбой, чтобы она выхлопотала мне замену новгородской ?депортации? выездом заграницу, на такой же срок. У нее были большие связи в Петербурге и, наконец, мне удалось получить это разрешение (кажется, не без известного труда). Одним словом, к осени 1908 года я получил не паспорт, а проходное свидетельство, в котором было сказано, что раньше двух с чем-то лет я не имею права возвращаться в Россию. Поехал на Берлин (Вержбо-лово—Эйдкунен) и там осел. В Берлине было довольно много русских эмигрантов. В Берлине я не преминул посещать очень часто рабочие собрания и слышал речи социал-демократов - Э. Бернштейна, Молькенбура, Гофмана и других. На всех их собраниях меня поражало ?Гемютлихкейт? немецких товарищей, пивших обычно пиво в огромных кружках (собрания происходили обычно в разных ?Брауэрей?) и прерывающих это занятие время от времени возгласами: ?Зо! Зо!? или ?Хорт, хорт!?, или, наконец, ?Пфуй!?

    Пришлось побывать в прусском Ландтаге, заседания которого были довольно скучны и нудны, но где выступали и социал-демократические депутаты.

    В это время германская социал-демократия, вся ее легальная деятельность — очень многообразная (ферейны, печать и т. п.) — служили для нас примером, и в письмах, особенно к Вл. Левицкому, я восторженно описывал, как это все хорошо там идет и что, в сущности, достаточно некоторой свободы, чтобы у нас получилось нечто подобное. Одним словом, мне мечтались русские рабочие ?ферейны?, довольно независимая, хотя и поставленная в известные рамки, рабочая печать и прочее.

    Из русских я бывал у Стрельцова (бернштейнианец), у Парвуса (Гель-фанда), у которого я встречал, помимо его тогдашней жены, С.С. Фихман, A.M. Коллонтай, Урицкого, поляка Барского, Анну Краснянскую, наконец, нашего петербургского друга З.Ю. Боголюбову (товарищ ?Людмила?). Парвус проживал в Берлине в качестве чешского (австрийского) гражданина под именем Ваверки. У Коллонтай, приговоренной в Петербурге по литературному делу, я бывал в ее фешенебельном пансионе где-то недалеко от Унтер ден Линден. В эти годы она была еще далека от большевизма. Приходилось слышать одну ее речь на каком-то женском собрании, где ее блестящий вид светской дамы и нарядный костюм странно контрастировали с ее пролетарским кредо.

    На этом же собрании говорила австрийская социал-демократка Аделаида Фрейнд. Я был, конечно, внимательным читателем партийной германской прессы, в первую голову ?Форвертса?. Все это вместе взятое, абонемент на ?Форвертс? (который я получал на дом), частые посещения социал-демократических собраний и, наконец, моя переписка с ?группами содействия? в разных городах Германии на предмет чтения какого-то литературного доклада — все это вместе взятое (не знаю, что именно больше всего) привело к моему аресту (кажется, в марте 1908 года, препровождению в Полицей-Гефэнгнис на Александр-Платц) и, наконец, высылка из Пруссии (в 24 часа). Надо думать, что полицейский режим в ?свободной? Германии мало чем отличался от нашего отечественного (особенно в отношении к иностранцам). Полицей-Гефэнгнис была местом временного заключения, и там сидели по большей части уголовные. Внутренний распорядок в этой тюрьме меня особенно поразил по сравнению с Домом Предварительного Заключения в Петербурге. Помню одну подробность: стола не полагалось и пищу заключенный должен был вкушать на полу (!). В сравнении с этим Дом Предварительного Заключения казался Эдемом! В это время все берлинские газеты говорили о каком-то Черномордике (это — фамилия), который обвинялся в шпионаже и прочее. И я не преминул заявить моим тюремщикам, что вот, мол, Германия не гнушается прятать у себя явного провокатора и прохвоста, тогда как ?порядочных людей? неизвестно за что сажают в тюрьму. Надо думать, что мои стражники и не подозревали о существовании этого Черномордика, и весь мой порох был потрачен даром. Из этой тюрьмы меня возили на единственный допрос, который касался, главным образом, моего проектируемого литературного реферата, который в глазах прусского чиновника носил характер ?преступного? подрывания основ. Он показал мне десяток фотографий в надежде, что я назову какое-нибудь имя. Очевидно, это были все высланные из Пруссии. Но ни одного знакомого лица я не нашел. Одно лишь лицо оказалось потом знакомым: это был Чичерин, который уже в Париже просил меня рассказать всю историю моей высылки. Кроме моего ареста и высылки, были и другие аресты в разных городах Германии - и даже какой-то процесс, который инсценировала прусская администрация. Я, со своей стороны, ввиду того, что появились агентские телеграммы о моей высылке и о предполагаемой подрывной работе прусских государственных устоев, послал открытое письмо в редакцию газеты ?Товарищ?　(под редакцией Е. Кусковой)　и в которой одним из главных сотрудников был Е. Смирнов. Письмо было редактировано в крайне резком стиле и говорило о поддержке явной и бессовестной прусским абсолютизмом русского самодержавия.

    В Париже выходил тогда ежемесячный ?Голос Социал-демократа? под редакцией Ю. Мартова и Ф. Дана и с участием (вначале) Г. Плеханова, М. Раппопорта, К. Завалевского, В, Сережникова (Констанс), Б.Игорева (Б. Гольдман, брат Либера). Там я поместил какую-то статейку по совету Ю. Мартова, подписал ?Ж. Аркадьев?.

    Одним из финансовых источников журнала был Чичерин, человек, по-видимому, очень богатый (он имел земли в России, которые приносили ему немалый доход), но внешний образ жизни которого мало как-то соответствовал его доходам и которого Юлий Осипович в частных беседах клеймил ?Гарпагоном?.

    К осени, после короткого пребывания в Испании и Италии, я очутился в Мюнхене. Там существовала довольно многочисленная и деятельная социал-демократическая группа содействия, в которой преобладали меньшевики. Из лиц, входивших в ее состав, помню Богомазова, Нагеля, Лунца, Песочинского, Адамовича (высланного из Каира за участие в организации матросов торгового флота - о чем он прочитал нам реферат), Пумпянского и, наконец, В. Майского (Ляховецкого). Там я встретил моего старого друга Г.О. Бинштока, знакомого еще по Петербургу и занимавшегося в Мюнхенском университете. Личные близкие отношения у меня были только с Бинштоком. Из всех названных лиц прославился впоследствии лишь Майский. Человек очень молчаливый, с загадочной улыбкой, он со стоическим терпением переносил зимний мюнхенский холод (ходил без пальто в этот сезон); занимался он профессиональным движением. Ни Биншток, ни я не находили в нем ничего особого выдающегося или блестящего. Выступления его на общих собраниях группы были довольно бледны, бесцветны и слабы. Все это не помешало ему сыграть значительную роль во время второй мировой войны в качестве представителя Сталина и посланника в Лондоне (где он пользовался большим доверием и расположением Идена). Однако, переход его в 1920 или 21 году гладко не прошел. Майский был активным антибольшевиком в годы гражданской войны и принимал участие в качестве ?министра? правительства в Уфе. Его покаянное письмо в ?Известиях? (или в ?Правде?) было встречено в штыки, и самая попытка ?залезть? после Октября к большевикам вызвала грубую иронию Стеклова (редактора ?Известий?). Майский поместил письмо в ред. ?Известий?, умоляя не смешивать его с Мартовым, на что последний ответил не без сарказма: ?Да что он так старается? И без этого никто меня с ним не смешает?.

    Одно из дел, меня занимавших в Мюнхене, было собирание известной суммы денег для побега из ростовской тюрьмы Ант. Станчинского (меньшевика). Деньги были собраны и побег удался. Монотонность мюнхенской жизни и наших собраний была прервана лишь приездом Ю.О. Мартова, прочитавшего реферат, посвященный ?Отмене вех?(П. Струве, С. Булгаков и Ко.). Реферат был блестящий и привлек много и посторонней публики. После реферата Ю.О. пригласил меня и Бинштока в какое-то кафе, где мы и провели почти половину ночи. Был еще замечательный по остроумию реферат В. Медема, направленный против сионистов. Очень хорошо построенный, с тонкой ?диалектикой? и своими блестящими репликами, он, казалось нам, ?прижал к стене? сионистов, ему возражавших, и когда один из его оппонентов, пытаясь защититься, сказал, что это верно, на что он указывает, но является ?объективным противоречием еврейской жизни?, Медем парировал это возражение двумя словами: ?Нет, это — не противоречие еврейской жизни, это всего только противоречие одной еврейской головы?. Очень остроумно и едко Медем высмеял сионистский ?романтизм?, сказав, что вряд ли ?Шиффскарте? редактируется ?Так говорил Заратустра?.

    С группой эсеров (Донской и другие) мы поддерживали дружеские отношения.

    Берлинские осложнения, высылка из Пруссии и прочее внесли новый элемент в мое положение. С одной стороны, через короткое время истекал срок моего вынужденного пребывания заграницей и делал возможным возвращение в Россию, с другой, - ?берлинское дело? могло на это самое возвращение оказать влияние. Г.О. Биншток уверял меня, что на всех сухопутных границах (Александрово, Эйдкунен), по всей вероятности, имеется приказ о задержании меня и что, возвращаясь этим путем, рискую возвратиться не домой, а застрять в какой-нибудь пограничной тюрьме.

    Я долго колебался, пока не решил, наконец, избрать для моего возвращения единственную оставшуюся мне морскую границу и ехать через Константинополь в Севастополь. По словам Бинштока, риск тут был меньшим. Таким образом, я составил себе такой маршрут: Вена, Белград, София, Константинополь. В Вене я повидал В.Н. Розанова, и он передал мне какое-то поручение для жившего в Константинополе Блуменфельда (из экспедиции ?Искры?). Я, действительно, его нашел, виделся с ним каждый день, и пробыл в столице младотурок с неделю, взял от него какое-то поручение в Петербург и, наконец, получил, благодаря моему отцу, бесплатное место на судне, отправлявшемся в Крым. Это был последний или предпоследний рейс - мучительный из-за сильнейшей качки, ибо позже сообщение было прервано из-за начавшихся январских черноморских бурь. Отец мой приехал меня встретить на пристань, обошелся со мной довольно холодно и предложил жандармскому офицеру произвести осмотр моего скудного багажа, на что офицер (подчиненный моего отца) ответил с приятной улыбкой, что в этом нет надобности. Таким образом, я вкусил кружным путем ?дым отечества? и через неделю пребывания в Севастополе поезд уносил меня в Петербург.

    В качестве ?политически неблагонадежного? доступ в университет (какой бы то ни было в России) мне был закрыт, и в этом смысле я имел официальное подтверждение товарища министра внутренних дел Макарова в его ?конфиденциальном? письме на имя отца. Таким образом учение я мог продолжать только заграницей.

    В 1910 году был основан ежемесячный журнал ?Наша Заря?. Когда я приехал в Петербург, дело было уже начато, журнал выходил. Когда я пришел на собрание сотрудников, нашел все те же знакомые лица по ?Народной Думе? и ?Рабочей Газете?. Образовались два ранга сотрудников: узкая редакция — А. Потресов, Ф. Череванин, П. Маслов и (может быть) Балабанов, и широкая, вмещавшая десятка два людей, как то: Л. Ортодокс, Е. Маевского, В. Левицкого, д-ра М. Хейсина, д-ра Лукомор-ского, Ст. Ивановича, Кубикова, (Дементьева, рабочий-печатник), А. Смирнова (рабочий Петров), П. Гарви, Я, Пилецкого - и известный ряд людей, более или менее ?посторонних?, вроде П. Берлина, М. Морозова (ташкентский большевик), Б. Веселовского, М.П. Неведомского (Миклашевского), В. Львова-Рогачевского?. Печатали иногда довольно слабые беллетристические потуги рабочих (Бибик). Надо сказать, что Ленин находился в это время в своего рода ?сплендид изолэйшон?. С ним оставались лишь немногие из его прежних соратников, в первую голову — Зиновьев, Каменев. Многие из бывших видных большевиков удалились в частную жизнь, как Красин, Боровский (Орловский), Румянцев, который работал в какой-то комиссии по проведению столыпинской аграрной реформы (знаменитые хутора). Другие отделились от Ленина и группировались на острове Капри (в Италии) под крылышком Горького. Тут были Богданов, Луначарский, Алексинский, Лядов, Покровский (профессор), Ст. Вольский (Соколов), рабочий Журавский. Страницы ?Нашей Зари? были широко открыты также инакомыслящим, так там были помещены статьи В. Базарова, П. Рожкова, А. Луначарского, Ротштейна. Статья Луначарского к юбилею Шопена вызвала резкие возражения, особенно со стороны Потресова и Череванина, но Смирнов убедил все же ее поместить. Журнал, по его мнению, не должен замыкаться в узко-политических и экономических рамках, должно было быть предоставлено известное место для статей общекультурного характера. Что до меня, то мое сотрудничество выразилось в ряде статей на литературные темы (Э. Верхарн, Фрейлиграт и проч.). На литературные же темы писал Лъвов-Рогачевский и Неведомский. Лишь позже я поместил там изложение моих бесед с Павлом Борисовичем Аксельродом, но об этом я скажу ниже.

    В ту эпоху Троцкий, которого политические колебания и сидение между двух стульев напоминали колебания флюгера, обратился с письмом к Потресову, предлагая свое сотрудничество ?Нашей Заре?, и поместил там, действительно, несколько статей. Не надо забывать, что принявший в начале своей карьеры идеи Аксельрода (?Наши политические задачи?), Троцкий в 1905 году подпал под влияние Парвуса и усвоил (или присвоил себе) идеи ?перманентной революции?.

    Ему надо было всегда ?против чего-то? сражаться, от чего-то отмежевываться. Около 1910 года он беспощадно критиковал всю ленинскую политику, называя ее открытой политикой ?осадного положения? (увы, эту же политику — ибо Ленин то не менялся — он поддерживал в 1917 году, и она же послужила предлогом Сталину для ликвидации ?левого уклона?).

    Мое знакомство с Череваниным (Липкиным) вскоре перешло в настоящую дружбу (несмотря на значительную разницу лет). Переехав из Москвы в Петербург, Ф.А. Череванин жил нелегально (по какому-то паспорту) и занимался, главным образом, экономическими вопросами. Иногда сотрудники ?Нашей Зари? собирались где-то (в Удельной?) вне Петербурга, и к лету (1911 г.) число их сильно поредело (А.Н. Потресов был в Крыму). Однажды собрание происходило (не помню, на чьей квартире) всего из пяти человек: Череванин, Исуф (Михаил), В. Левицкий, Ст. Иванович и я.

    На том собрании была ?зачитана? статья В. Левицкого, которая подверглась сильной критике со стороны Исуфа и Череванина и ?провалена? большинством голосов (Ст. Иванович и я воздержались от голосования).

    Собрания происходили обычно или у Потресова или в квартире Маевского, который жил под фамилией ?Нотариуса?(!) Василевского. Кажется, именно у него произошло на одном из собраний резкое столкновение Исуфа и Е. Смирнова. Е. Смирном отличался немалой горячностью, и однажды в литературном обществе у него было другое столкновение, на этот раз с Я. Пилецким в присутствии В.И. Засулич, которая, конечно, знала их обоих и тем не менее смущенно спрашивала: ?Что это за люди? И почему они ссорятся?? Таким же образом в том же Литературном Обществе она встретила Л. Герасимова, который подошел к ней ?с реверансом?: — ?А вы кто же будете?? Я знал очень мало Веру Ивановну и помню раз, когда она была в гостях у К.А, Цедербаума　(отца Мартова), меня попросили отвезти ее в Дом Литераторов, где-то на Петербургской стороне.

    Иногда собирались в Лесном, где Л.И. Ортодокс проживала у некоего Максимова (может быть, профессора Лесного института). Ортодокс, как известно, была ярой сторонницей Плеханова и его философии. А. Потресов, человек, чуждый всякой философии, всегда был против помещения в ?Нашей Заре? ?всяких пустяков?, под которыми он разумел и статьи на философские темы. Это дошло до ушей Любови Исааковны, и она очень обиделась за неуважение к той области, которую она ?культивировала всю жизнь? (как она сказала). Дело грозило конфликтом. Тогда Потресов просил меня, зная ее личное расположение ко мне, поговорить с ней и убедить ее, что ?ни о каком презрении? к философии не было и речи, и что ?Наша Заря? была всегда открыта для ее ?пустяковых? статей. В результате, она написала статью в строго плехановском духе, с резкой критикой Юшкевича и иных ?махистов? (за ?махистов? сходили тогда сторонники ?теории ощущений? знаменитого венского физика, и благодаря ?догматизму? и нетерпимости Плеханова спор между ?марксистами? и ?махистами? достиг в нашей партии невиданной остроты, каковая совершенно отсутствовала в западно-европейской, в частности, в германской социал-демократии).

    Помню еще одно собрание в Лесном, посвященное тактике социал-демократии и о ?легальных возможностях?, которые были еще намечены по инициативе П.Б. Аксельрода. На этом собрании присутствовал А. Потресов, В. Розанов, Н. Жордания, Исуф, Гарви, Маевский, Ст. Иванович, К. Ермолаев (Роман), Левицкий, Л. Ортодокс, д-р Хейсин и член ростовского Комитета социал-демократ Г. Котелевец (мой большой друг).

    Эти собрания были созываемы время от времени. ?Наша Заря? была в то время главным центром так называемого ?ликвидаторского направления? (термин, присвоенный Лениным и совершенно не соответствовавший истинным целям движения). Правда, в среде самих ?ликвидаторов? были люди, действительно реформистского пошиба, вроде д-ра М. Хейсина, увлекавшегося идеей кооперации и возлагавшего на нее несколько преувеличенные надежды, или Ст. Ивановича, по самому складу своему склонного ?к малым делам?. Но это никоим образом не относилось к А. Потресову, Ф. Череванину или Маевскому. Одним словом, под общей этикеткой ?ликвидаторство? группировались разные люди и идеи.

    Можно сказать, однако, что Ленин, некоторым образом ?изолированный? заграницей и в России, где, мы знали, у него было (особенно в Петербурге) крайне ничтожное количество сторонников (особенно в рабочей среде), нашел внезапную поддержку со стороны Плеханова.

    (В одном из своих писем Ленин сам говорит, что его идеи не находят поддержки в России, тогда как идеи Аксельрода воспринимаются и распространяются с успехом в рабочей среде — об этом еще подробнее я скажу ниже.)

    В большей части этот ?поворот? Плеханова к Ленину объяснялся, на мой взгляд, личными причинами. В это самое время меньшевики решили издавать так называемый ?пятитомник?, чтобы подвести итоги рабочему и социалистическому движению в России. В сборнике принимали участие почти все видные имена меньшевизма и поначалу было положено, что он выйдет под редакцией П. Маслова, Ю. Мартова, А. Потресова и Г. Плеханова. Остальные сотрудники были Ф. Дан, Ф. Череванин, Е. Маевский, проф. Боголепов, Кольцов, Мартынов. Мне кажется, что против участия некоторых лиц, как ?ницшенианца? Неведомского и еще кого-то, Плеханов представил свои возражения. Но то, что послужило причиной выхода Плеханова из редакции и разрыва с меньшевиками, была статья Потресова, в которой автор, по мнению Плеханова, отдавал слишком большую роль так называемому легальному марксизму (П. Струве и прочие) и недостаточно оценивал его собственные, Плеханова, заслуги. Это было сигналом войны. Мне кажется, не подлежит сомнению, что лишь после этого личного и литературного факта Плеханов узрел опасность течения, представленного ?Нашей Зарей?, и начал атаку против так называемых ?ликвидаторов?, свивших себе там гнездо и ?преступно? замышлявших ?уничтожить партию? (!).

    Как известно, Плеханов столь враждебный ?буржуазной идеологии?, ?не гнушался?, однако, сотрудничать, если это было в его интересах, в ?буржуазных органах?. Так его статьи появлялись в газете 'Товарищ?, выходящей под редакцией Н. Кусковой и С. Прокоповича.

    Ныне он не погнушался предоставить свое блестящее перо редакции ленинской газеты (не помню, под каким названием она выходила). Статьи его, озаглавленные ?Под градом пуль?, написаны были в крайне раздраженном и агрессивно-резком тоне. Начать с того, что, согласно его традиции, А. Потресов, Е. Маевский, В. Левицкий были переименованы из ?товарищей? в ?господа?. (Эта презрительная номенклатура применялась им и раньше, например, в отношении А. Богданова за его философскую ?ересь?.) Там встречались такие перлы (цитирую по памяти): ?Если, мол, для г-на Потресова не существует наша партия, то и для нашей партии не существует г-н Потресов? (или вроде этого). Лишь для некоторых меньшевиков, которых он зачислял в ?обоз? (В. Засулич, Ю. Мартов и прочие), он сохранил слово ?товарищ?. Ленин, конечно, не без радости и злорадства, принял эту неожиданную поддержку. В рядах меньшевиков никакого раскола по линии ?за? и ?против? Плеханова не произошло. Лишь Н. Иорданский, ставший к тому времени редактором толстого журнала ?Современный Мир? (по выражению Потресова, он женился на ?Современном Мире? и взял в приданое М.К. Куприну, бывшую жену писателя), занял открыто антиликвидаторскую позицию. Тем не менее, многие из ?Нашей Зари? продолжали сотрудничать в ?Современном Мире? - в том числе и я. Расхождение произошло и в социал-демократической фракции Третьей Государственной Думы: часть депутатов во главе с д-ром И. Покровским высказалась за Плеханова, и другая, в том числе рабочий из Донбасса К. Кузнецов, сохранила свои связи с ликвидаторами, и ?Наша Заря? направила меня к И. Покровскому, чтобы объяснить ему ?недоразумение? с Плехановым, однако Покровский отнесся к моему вмешательству скептически и, может быть, даже иронически (по адресу моей молодости). Кузнецов оказался ?симпатичным малым?, который без долгих рассуждений принял нашу позицию. Одним словом, в 1910 году ?Наша Заря? имела врагов слева и справа: газета ?Товарищ? — позже, уже во вторую эмиграцию Е. Д. Кускова говорила мне, что никак не может понять, как такой интеллигентный человек, как Потресов, мог вообще принадлежать к... партии. В свою очередь, Потресов всегда был враждебен течению, представленным Кусковой, Прокоповичем, Богучарским, и клеймил его именем ?слякотная демократия?; Е. Смирнов, наоборот, находился, так сказать, в двух лагерях одновременно и не только поддерживал дружеские отношения с группой Кусковой, но и был постоянным сотрудником ее газет.

    Врагом слева был, конечно, Ленин. Когда развернулась в 1910 году ?клубная кампания?, Ленин открыл против ее участников самую злостную демагогию; и это было понятно: его любимой ?системе? профессиональных революционеров, ?троек?, ?пятерок? угрожала серьезная опасность. По существу, сама идея дебатировать открыто проблемы, стоявшие перед рабочим классом, исходила от Аксельрода, который понимал (в отличие от многих других), насколько важно для самодеятельности рабочих использование　всех　 легальных　возможностей, отвоеванных у　старого режима.　 Именно　он оставался верен тезису:　?освобождение рабочего класса есть дело самого рабочего класса?, а не Ленин, пытавшийся прикрыть　свой　 ?бланкизм?　 (действия　 одиночек　 вместо　действия масс) марксистской фразеологией. Рабочие клубы должны были приучить рабочих к　организованной деятельности, к открытому обсуждению своих нужд и потребностей и послужить, в будущем, основой для создания настоящей　рабочей　партии,　подлинной　 социал-демократии,　а не просто коалиции лиц и групп, ведомых мудрыми и всезнающими вождями. Еще раньше П.Б. Аксельрод предвидел возможность вырождения (при русских условиях, конспиративных методах и прочее) того, что называлось социал-демократической партией, но не могло быть еще таковой в полном смысле этого слова, в бланкистскую организацию с террористическими методами, неизбежной коррупцией, слепым повиновением вождям и так далее: лишь при развитии хотя бы малейшей самодеятельности пролетариата, при укреплении привычки самой решать свои дела и нести ответственность за свои акты, русская социал-демократия могла действительно стать партией европейского типа, и недаром в этот период много говорилось и в редакции ?Нашей Зари? и в частных беседах об ?европеизации? движения. Известные ?завоевания? революции, как некоторая свобода профессионального　 движения,　 наличность　думской　трибуны,　 рабочая печать, хотя бы ограниченная, давали возможность ?использовать? все эти возможности в целях и интересах интенсификации самодеятельности рабочего класса. Враждебное отношение Ленина и его группы в отношении этого использования только доказывало, что цели, которые он себе ставил,　 были абсолютно　противоположны тем, которые　ставили себе меньшевики.　Партия революции, меньшевистская,　превращалась им в партию реформистскую, в партию ?только реформ?. В действительности, самое расширение партийных горизонтов открывало возможность для истинно революционной, а не лишь кружковой деятельности пролетариата.

    Известно, что, будучи еще в эмиграции, будущий шеф чека. Менжинский написал брошюру, в которой подвергал резкой критике ленинизм, называя Ленина ?незаконным детищем русского самодержавия?. Действительно, русский старый режим был той благоприятной почвой, которая естественно питала и впоследствии вскормила ленинское ?самодержавие? (с обратным знаком), в котором комиссары заменили министров, а знаменитый меч революции сменил старую охранку. Политически беспощадный, Ленин был, как известно, человек редкого личного милосердия. И тот же Менжинский - достаточно было, чтобы он принял ленинскую идею переворота, как все было забыто, и он получил высокий пост в коммунистической иерархии. Но для этого надо было ходить по струнке и не уклоняться ни в какой вид ?оппортунизма? или ?соглашательства?.

    В клубной кампании Ленина, очевидно, наиболее задело то, что петербургские рабочие рисковали уйти из-под его якобинской опеки.

    Сам он был способен на всякий ?оппортунизм? (если этого требовали его ?высшие цели?), как он и показал хотя бы в вопросе о бойкоте Государственной Думы. Но то, чего он не мог перенести, это была какая-то деятельность, протекавшая вне его контроля. Тут он применял всевозможные средства: ложь, клевету, обвинения в предательстве и прочее.

    Между тем клубная кампания развернулась в Петербурге довольно широко, и хотя собрания происходили в присутствии полицейских чинов, дискуссия происходила довольно свободно под условием, чтобы она не касалась ?незыблемых устоев?.

    В этой деятельности принимали участие как меньшевики (В. Левицкий, Котелевец, Я. Пилецкий, Л.Н. Зайцевская, А. Коллонтай, товарищ Никита, фамилию которого не помню), так и люди из реформистского и ?кусковского? лагеря — Е. Репьева, Л. Куприянова (родственница В.Н. Фигнер, и еще помню д-ра Васильева, бывшего эмигранта в Швейцарии, и В.Г. Когана, брата Гриневича). Разумеется, в первую голову шла речь о формации элиты рабочего класса, и надо думать, что, если бы развитие России происходило, так сказать, ?нормально? и не случись, например, катастрофы вроде первой мировой войны, — есть все основания полагать, что рабочее движение оформилось бы, создало новые кадры, и давление организованных масс на самодержавный режим было бы в известный момент достаточно сильным, чтобы принудить его к существенным уступкам.

    Для всего этого нисколько не надо было декретировать роспуск нелегальной организации, как проектировали некоторые наши реформисты, страдавшие, быть может, ничем не оправданным оптимизмом (вроде д-ра Хейсина).

    Во всяком случае, центр тяжести деятельности переносился на легальную ее форму. С другой стороны, нелегальные организации, носившие в себе зародыши ?вождизма?, коррупции, авантюризма всякого рода, переживали явный кризис, которые только слепые или... слишком зрячие не хотели видеть. Кризис, который порождал провокаторов и у социал-демократов (Малиновский), и у социалистов-революционеров (Азеф).

    Интересно, что, говоря со мной об этом позже (в 1912 году), П.Б. Аксельрод отдавал себе отчет в этой грозившей нелегальным организациям ужасной болезни, но он никогда не выражал пожелания ликвидации партии и даже открыто порицал все эти тенденции, несомненно имевшиеся среди сотрудников ?Нашей Зари? и проявлявшиеся в некоторых статьях. Одна из этих статей, которую Аксельрод сильно критиковал, была написана, помнится, К. Дмитриевым (Колокольниковым).

    Одним из центров ?ликвидаторства? была в 1910 году Бармалеева улица (на Петербургской стороне). Квартира принадлежала чете Тетяевых. Михаил Михайлович, хозяин, учился в Льеже, и его жена, Пелагея Марковна сдавала почти все комнаты этой обширной квартиры. Там жили постоянно Я.И. Пилецкий, М. Давидович (белорус), производивший анкету об уровне жизни в рабочих кварталах инженер Давид Самойлов (большевик или, по крайней мере, с большевистскими тенденциями). Это был своего рода постоялый двор, где всегда толпилась масса народу. Приходил брат Д. Самойлова, Леонид, убивший впоследствии Клавдию Шарф, меньшевичку, работавшую в одном из наших рабочих клубов. Процесс этот в свое время очень нашумел (Леонид был оправдан, так как судом было признано, что он действовал в состоянии невменяемости). Бывали там нередко Череванин, Вл. Левицкий, д-р Хейсин, и все разговоры вечно вертелись вокруг ?легализации рабочего движения и ликвидаторства?. Приходил и Хундадзе (Гавриил Иванович), очень симпатичный грузин, который ?ликвидаторства? никак не одобрял (он был один из немногих членов Петербургского Комитета РСДРП). Мы с ним вечно грызлись, но отношения с ним оставались всегда очень дружескими. Наконец, характерная фигура Б. Столпнера. Это был человек очень начитанный, крайне робкий и ?дикий?. Он был прекрасный шахматист и всегда предлагал ?сыграть партию?. По близорукости он так низко наклонялся к шахматной доске, что однажды я ему шутя сказал: ?Да почему вы двигаете фигуры носом?? В пререкания он не вступал, мнений своих почти не высказывал. Быть может, партийные разногласия были ему скорее чужды. Быть может, в это время у него назревал внутренний кризис, и он замышлял уйти от марксизма, который, как я позже слышал, по его мнению, ?сел в калошу? (его собственное выражение). Кризис был, очевидно, на религиозной почве. Позже мой покойный друг Израилев (Любарский) рассказывал мне в Женеве, как Столпнер, остановившись вдруг среди улицы и, повинуясь какому-то вдохновению, воскликнул: ?Ты, единый Бог Израиля? и так далее, чем Любарский крайне возмущался. Мне рассказывали уже в эмиграции, что в эпоху большевизма он внезапно исчез, именно исчез (а не умер), и с тех пор о нем больше не слыхали. Человек он был на редкость образованный и, как он сам говорил, читал Гегеля и Шеллинга как ?занимательный роман?. Одновременно он был человек очень одинокий и беспомощный в практической жизни, и если бы не какие-то сердобольные курсистки, которые вечно суетились около него и ему помогали, жизнь его была бы невероятно тяжелой.

    Тут мне .приходится вернуться к моему старому приятелю Вл. Ал. Овсеенко (Антонову). С тех пор, как он исчез с моего горизонта, я о нем ничего не слышал. И вот в один ?прекрасный день? зовет меня прислуга, чтобы сказать - ?вас спрашивает какой-то господии?. Я вышел в переднюю и нашел Вл. Овсеенко. (Как я уже сказал, он имея наружность трудно изменяемую, по-прежнему длинные, слишком длинные, белокурые волосы и на лице — немного светлого пуха.) Он как-то ?виновато?улыбался. Я повел его в свою комнатенку, и там он мне рассказал свою ?одиссею?. На юге (где-то) был митинг с участием в том числе солдат. Когда явилась полиция, чтобы разогнать солдат, Антонов по крайней близорукости попал прямо в объятия полицейского пристава. Был процесс, и он (а, может быть, и еще кто-то) был приговорен к смертной казни. Содержались заключенные в севастопольской тюрьме, и в один прекрасный день подготовили побег, взорвав динамитом стены камеры. С тех пор он ?бежал и, скрываясь, не имел ни минуты покоя?. Скрывался он на каких-то хуторах и так добрался, наконец, до Москвы, где А. Никитин (присяжный поверенный и будущий член Временного революционного правительства) поместил его в публичном доме, находя, очевидно, это убежище наиболее верным. Об этом последнем обстоятельстве Овсеенко рассказал мне как-то застенчиво и с некоторой долей отвращения. (Впоследствии, когда мы с ним увиделись в 21 году, он, против всякой логики, ставил в вину Никитину то, что тот поместил его в вышеуказанном ?злачном месте?.) По иронии судьбы это был тот самый Никитин, которого он арестовал в Зимнем дворце вместе с другими членами Временного правительства. Когда он вел своих пленников в Смольный, кто-то из разъяренной толпы матросов сделал попытку сбросить Никитина в Неву, и только благодаря Овсеенко тот спас себе жизнь. После объявления приговора, он (не чуждый поэзии) написал стихи, где звучала жалоба на свою судьбу и что так рано приходится расставаться с жизнью. Эта поэзия, возможно, не была формально очень выдержана, но трогала своей непосредственностью. Это был крик умирающего человека, борющегося на свою жизнь. Многие просили у меня списать ее.

    ?И что же вы теперь намерены делать?? — спросил я его. Это был, разумеется, риторический вопрос, ибо я прекрасно знал, что ему .надо как можно скорее выбраться заграницу. Однако я не совсем был уверен, что таково было и его желание. Возражения, которые он мне представил, были, конечно, из рук вон слабые. ?Вы, во всяком случае, понимаете, что не можете оставаться здесь, у меня?? С этим он согласился. И тогда мы стали искать способы поместить его куда-нибудь в верное место, пока мы соберем достаточную сумму денег, чтобы перейти границу. Когда я говорю ?мы?, я имел в виду еще несколько лиц, которые были в курсе дела и старались в том же направлении. Иногда, идя с ним по Невскому, я чувствовал ?шестым чувством? за нами ?гороховое пальто? (шпика). Мне удалось, во всяком случае, заставить его изменить, насколько это было возможно, его наружность, постричь коротко волосы и так далее. С ним должна была переходить границу еще одна девица (не по политическим соображениям, а в надежде соединиться со своим женихом). Его близорукость и бесшабашность заставили меня не раз дрожать за его судьбу. Фигура его как-то слишком бросалась в глаза, и пока был решен день перехода границы, опасности было немало.

    Наконец, настал ?последний день?, и все мы заклинали судьбу, чтобы он был началом новой жизни и решительного перелома в его судьбе. Характерно, что некоторые меньшевики (как Вл. Левицкий), которых я посвятил в это дело, не проявили большого сочувствия к его бедствиям. С.М. Зарецкая прямо мне сказала: ?И что вам за охота возиться с этим авантюристом?. Но этому ?авантюристу? угрожала петля, и мне казалось, что надо сделать все возможное, чтобы ?чаша сия миновала?. Так и случилось. Наконец, после томительного ожидания, я получил от него открытку откуда-то из Германии. Дело удалось, и я вздохнул свободно. В Париже, где он продолжал быть меньшевиком, он жил в крайне бедственных условиях. Мне не удалось получить для него даже ?несколько су? за его статью в ?Нашей Заре?, хотя я и указывал, что это совсем особый случай. Известно, каково было положение ?Нашей Зари?: средства доставались очень туго и сотрудникам приходилось исполнять должность писцов и рассыльных. (Разумеется, никакой мзды за сотрудничество в журнале не полагалось.)

    В то же лето мне пришлось побывать на Кавказе и, проездом, в Росто-ве-на Дону, в Харькове, в Армавире (Кубанской области). В Ростове я видел многих членов партийного ростовского Комитета, как Лиманова, Плесковых и других; в Харькове - Поддубного и брата Львова-Рогачевского;　 в Армавире, наконец, я познакомился с редактором местной газеты Дороновичем и с Ахметом Цаликатом　 (Цаликов)　 — осетином. Этот последний и я - мы знали друг друга по литературе: Цаликов также интересовался рабочим съездом и поместил в вышеупомянутых ?Откликах? статью на эту же тему. Он был меньшевиком и пользовался в Армавире большим авторитетом. Накануне моего отъезда он пригласил меня в местный городской сад, где мы ужинали и пили. Потом началась азартная игра (не помню, какая), в которой он заставил и меня принять участие. Среди играющих я нашел несколько офицеров в полицейской форме. Один из них приблизился к Цаликову и о чем-то с ним вполголоса поговорил. Каково было мое удивление, когда я узнал, что разговор у них шел　(как он мне поведал) о том, как ему, Цаликову, будет ?удобно? отсидеть положенный срок наказания (тюремного заключения) за ?преступление о печати?. ?Что же вы ему сказали?? - полюбопытствовал я, когда вернулся к своей игре. ?Мы условились о сроке. Сейчас мне некогда?, — ответил он с большой естественностью: - ?Он (полицейский) согласился, конечно, подождать? (!). Таковы были нравы в Армавире, в этом степном городке, засыпанном тонкой и ядовитой песочной пылью. Преступник и жандарм были оба осетины, и им было очень просто и легко договориться! Если не ошибаюсь, Ахмет умер где-то в изгнании (в Чехословакии) , оставив после себя какой-то роман (кажется, под названием ?Брат на брата? - из эпохи гражданской войны). Вечером он меня очень сердечно проводил на вокзал, и к осени я очутился снова в Петербурге с твердым намерением ехать в Париж учиться. Этой возможности, как я уже сказал, у меня в России не было.

    Курьезно, что в Армавире я узнал, что моя высылка из Пруссии возымела　свои последствия для разных членов социал-демократической группы содействия в Германии — но чем все это кончилось, не помню. Покинул я Петербург глухой осенью. Перед отъездом Череванин пришел ко мне и оставался вплоть до отъезда. Согласно желанию моей матери, я решил ехать не через Пруссию (Эйдкунен и пр.), откуда был выслан, а через Александрове на Вену, а оттуда - Цюрих-Париж. В Цюрихе пришлось ждать поезда, и я воспользовался этим, чтобы сойти в город и повидать Мартынова (который только перед этим женился). Он жил у И. Биска. К сожалению, Мартынова я не застал и вернулся на вокзал, оставив на всякий случай записку. И вот за несколько минут до отхода поезда я вижу из окна вагона Мартынова и его жену на платформе, кого-то ищущих. Они искали меня.

    — Ну, теперь сходите с вагона, я не дам вам уехать. Билет? Пустяки! Вы останетесь у меня, и мы поговорим.

    Я, конечно, согласился и в тот же вечер очутился в квартире Биска, в уже зимнем и холодном Цюрихе. Мартынов казался вне себя от радости. ?Вот подождите, придет Павел Борисович и вы все нам расскажете?.

    Рассказывать было, действительно, о чем. Все находились под впечатлением разрыва Плеханова с меньшевизмом и ?кризиса? ликвидаторства. Помню, что именно в момент своего максимального раздражения Плеханов сделал какие-то шаги для сближения с Кусковой и Прокоповичем (которых он раньше честил ?прохвостами? в письме к П.Б. Аксельроду). Уже в эмиграции Е.Д. Кускова подтвердила мне этот факт. Одним словом, выходило, что хуже ликвидаторства вообще ничего нет, это - измена, это - разоружение партии, и если против Потресова и компании можно было без малейшей щепетильности ?использовать орган Ленина?, то, с другой стороны, Кускова и Прокопович оставались, если можно так выразиться, как своего рода ?резерв?. (Во время избирательной кампании в Третью Государственную Думу Плеханов уже участвовал в ?буржуазной прессе?, то есть в газете 'Товарищ?.) Павел Борисович, казалось мне, был очень удручен этим ?хамелеонством? Плеханова, и он, который так хорошо знал Плеханова, не мог, конечно, сомневаться, что истинным источником поведения Георгия Валентиновича было ?уязвленное самолюбие?. В своих статьях, помещенных в легальном органе Ленина ?Под градом пуль?, Плеханов явил пример своей безупречной (но чисто формальной) логики, но также отсутствия политического чутья и непосредственного чувства нужд рабочего движения. В этом смысле П.Б. Аксельрод, уступая ему в теоретической эрудиции и литературном таланте, несомненно, превосходил его во много раз, и меньшевизм именно в нем имел своего учителя и вдохновителя. Группа петербургских ликвидаторов выдержала ?удар судьбы? стойко. Никто из более или менее видных ликвидаторов на плехановские позиции не перешел, никого из ?малых сил? Плеханову не удалось соблазнить и сбить с толку. Н. Иорданский рассматривал Плеханова скорее как ?имя?, как видного сотрудника своего журнала, и в его ?антиликвидаторстве? не было ничего по существу принципиального, а скорее, коммерческий расчет. И, однако, в социал-демократической фракции Государственной Думы вред был причинен, ибо там произошел раскол — образовались две меньшевистских группы — одна с д-ром Покровским, другая с Г. Кузнецовым,

    Приехав в Париж, я отыскал, разумеется, Овсеенко. Жил он очень скверно, средств у него не было. Несмотря на мою крайнюю занятость в Сорбонне, я все же уделял время, чтобы с ним встречаться. Бывали мы с ним в разных кафе, но мне всегда казалось, что он преодолевал свое ?пуританство?, проводя там часы безделья. Стихи он продолжал писать, но он это как-то не считал серьезным делом и даже извинялся, что предается таким ?пустякам?. Вскоре в Петербурге начала выходить единственная меньшевистская газета ?Луч?, и он написал туда очерк свидетеля смертной казни на рю Араго. Написана статья была очень хорошо (и подписана ?А. Гальский?). Несомненно, его литературный талант мог бы развернуться шире, если б он не был жертвой какой-то двойственности своего характера.

    Написал он (кажется, о профессиональном движении во Франции) статью для ?Нашей Зари?, и несмотря на все мои старания, мне так и не удалось получить для него несколько грошей. В ?Голосе Социал-демократа? он подписывался Антонов.

    В эти годы (1911-12) он продолжал оставаться меньшевиком и больше того — ?ортодоксальным мартовцем?. Вспоминаю одну дискуссию с ним по поводу одной статьи бывшего известного большевика (Рожкова), помещенной в ?Нашей Заре?. Эта статья вызвала ряд возражений со стороны Юлия Осиповича, и он (Овсеенко) настаивал на их правильности, тогда как мне казалось, было хорошо уже то, что такой видный большевик как Рожков пытался, хотя, может быть, и не в особенно удачной форме, принять ?ликвидаторство?.

    Жизнь Овсеенко была бы еще более трудной и несносной, если бы он не сошелся с одной одесской анархисткой (портнихой), на жалкий заработок которой они, по-видимому, жили в Париже. Я с ней познакомился впоследствии, лишь в 1921 году, когда она из безграмотной поденщицы стала ?Совэт Лэди?. Она, во всяком случае, боготворила Антонова, иногда его жестоко ревновала, но эти сцены, которых я был невольным свидетелем, относятся уже к послереволюционной эпохе.

    Юлий Осипович жил в то время в отельчике на Бульваре Монпарнасс. Всем известно, что, несмотря на тяжелый недуг, так рано унесший его в могилу, он жил жизнью богемы. Иногда мы проводили с ним полночи в ?погребке? Таверн де Пантеон. Однажды его сопровождал туда эсер Шимановский. Как многие туберкулезные, он любил есть все пикантное и острое, любил вино и кофе. Засыпал он поздно и поздно же вставал. Режим довел его до преждевременной смерти. Однажды я нашел его в постели около полудня, и он рассказал мне, как в Париже к нему явился один из ?бандитов? (из шайки атамана Лбова, оперировавшего на Урале) и рассказал ему, как его ?накрыли? большевики, которые ?сотрудничали? с бандитами. Помнится, он хотел притянуть Ленина к третейскому суду, но из этого, конечно, ничего не вышло. ?Доход? от операции был поделен между большевиками и бандитами и не в пользу... бандитов. В другой раз он рассказал мне, как он встретил на Монпарнассе Плеханова, и как тот отказался пожать ему руку (тот сделал вид, что не видит его).

    Мартов отличался редкой демократичностью, не на словах только, но и на деле. Демократичность была у него, так сказать, в крови. Он мог уделять внимание самому последнему партийному недоноску, без того, чтобы дать почувствовать тому свое огромное превосходство и разницу их положения. Был он очень остроумен, особенно в репликах. Однажды я присутствовал при его очень остроумной и меткой публичной отповеди большевику Красикову. Одновременно он был очень чувствителен ко всяким ?уклонам? и не прощал их. Ни у кого, как у него, было тотальное отсутствие мелкой буржуазности и всего личного (в плохом смысле этого слова), всего того, что свойственно многим вождям.

    В Париже появился Л.Н. Клейнборт, один из редакторов ?Образования? (марксистский толстый журнал) и просил меня, чтобы я устроил ему свидание с Юлием Осиповичем. Юлий Осипович согласился и пришел в мою отельную комнату (сто ступеней лестницы!), куда явился и Клейн-борт, и мы отправились в какое-то кафе, от которого у меня остался в ушах веселенький мотив ?Марриетт? - очень популярной песенки в Париже. Говорили много, но как-то ни до чего не договорились. Впечатление Юлия Осиповича от Клейнборта (пытавшегося ?меньшевизировать? ?Образование?) было, как он сказал, ?слабое?. Клейнборт не знал ни одного слова по-французски, и я в течение всего его пребывания в Париже не мог от него отлучиться ни на шаг и был его ?интерпретатором?.

    В натуре Мартова был своего рода вежливый и утонченный фанатизм. Это было не что иное, как глубокая и утонченная беспредельная верность и преданность делу, которому он служил, и которые выходили за пределы личных чувств и отношений. Но одновременно с этим редкая чуткость к отдельным лицам, к их нуждам, потребностям, чаяниям и надеждам.

    Плеханов требовал поклонения своей личности, в его отношении к людям было нечто от сюзерена, принимающего поклонение своих вассалов. Ленин не допускал ни малейшего отклонения от своих идей; у Потресова я находил глубоко человечную, но чуть-чуть холодноватую толерантность, и лишь Аксельрод и Мартов — при всем различии их характеров, проявляли глубокую сердечность, которая позволяла соединять глубокое уважение к этим людям с теплотой товарищеских отношений.

    Вопрос об участии или бойкоте Государственной Думы провел вначале демаркационную линию между меньшевиками и большевиками — открыли дорогу в пользу участия в выборах замечательные статьи Плеханова под названием ?Письма о тактике и бестактности?, помещенные в меньшевистской газете, выходившей во время Первой Думы. Позже Ленин ?одумался? и в качестве доброго оппортуниста также высказался в пользу участия в выборах.

    Однако ?левое? крыло большевизма во главе с Богдановым и Луначарским продолжало считать это ошибочной тактикой и едва ли не предательством интересов рабочего класса. Эта группа называла себя ?отзовистами?. В 1911 году произошло в Париже настоящее сражение на эту тему, в которой участвовали лидеры всех течений: Ленин, Зиновьев, Мартов, Богданов. Я никогда не забуду, как Ленин, со своим котелком, сдвинутым на затылок, потешался от души, слыша гневные крики Безработного (Мануильского), обвинявшего его... Ленина, в оппортунизме и предательстве. Речи ораторов мне запомнились меньше. В 1911 или 1912 году приезжал в Париж Плеханов, собравший полный зал. Для русской колонии - это было целое событие. Приехали, по слухам, даже члены русского посольства, может быть, сам Извольский. Председателем был М. Раппопорт, в это время верный оруженосец Плеханова. Возражал ему только М.В. Морозов (большевик или бывший большевик), который что-то ?ляпнул? о любви к человечеству, на что Плеханов, не лезший никогда в карман за цитатами, воскликнул с известной театральностью (цитируя стихи Гервега): ?Довольно мы врагов любили. Возненавидим наконец!? На этом знаменитом реферате отсутствовали и Мартов, и Ленин, зато были разные дни минорес, вроде Стеклова, Чичерина и прочее. (Группа Плеханова была крайне немногочисленная, и самым верным соратником его был П. Дневницкий? (Цедербаум), о котором Володя (Левицкий) пустил в ход фразу: ?Пантелей, Пантелей, постыдился людей!?.)

    В 1911, а, может быть, в 1912 году завязались у меня более тесные и личные связи с П.Б. Аксельродом. В это время он жил где-то около Парижа (может быть, в Медоне) в семье Померанц. Будучи крепким и выносливым физически, он испытывал непрерывные страдания нервной системы, страдая острой бессонницей, никогда не чувствовал себя бодрым и выспавшимся, и нередко это состояние отражалось на его мысли. Он меня вызвал в Медон и там диктовал свои соображения относительно ликвидаторства и большевизма.

    Он прибегал, конечно, ко всякого рода ?сонным? средствам, чтобы вырвать хоть несколько часов спокойного сна. Однако и это не всегда помогало. Однажды я застал его в очень ?растерянном? состоянии.. Оказывается, он провел бессонную ночь и пытался бороться с бессонницей, читая или, вернее, перечитывая ?Шинель? Гоголя, которая в качестве ?сонного средства? вряд ли подходила. Эта глубокая ?неврастения?, которая причиняла ему немало страданий и, в первую голову (что именно его больше всего огорчало), мешала ясному ходу его мысли и передачи этой мысли. (Говорили, что это хроническое недомогание произошло у него со дня смерти его жены.) Дело в том, что мысль его отличалась большой тонкостью - имела всегда почти неуловимые для чужого уха нюансы, а он особенно щепетильно относился к точности и малейшему оттенку своей мысли. В этом смысле работать с ним было всегда не особенно легко. Когда мне казалось, что вот тут ясно выражено известное положение, Павел Борисович нередко меня останавливал, говоря, что необходимо большее уточнение и что в таком виде оно может навести на неверные выводы и заключения. Обычно, он не то, что мне ?диктовал?, он высказывал известные положения, стремясь всегда найти (и часто с трудом) адекватное выражение, и я тут же регистрировал его мысль, так сказать, в сыром виде и потом перечитывал ему мои фразы, в которые он потом вносил свои исправления. Но редко, однако, они его удовлетворяли. Часто работа его мысли представлялась мне, как какой-то неблагодарный и тяжелый труд Сизифа. Когда, наконец, мы достигали соглашения и я пытался его уверить, что трудно (почти невозможно) лучше выразить его мысль, он как-то успокаивался, и все же я чувствовал, что в душе он оставался не совсем доволен текстом и хотел бы его еще ?улучшить?. Продукт этой совместной работы был помещен в ?Нашей Заре?, которой у меня под руками нет, и где можно найти наиболее яркое выражение его мысли. Он настаивал на том, чтобы эти статьи были помещены под моим именем. ?Но, Павел Борисович, ведь моего тут ровно ничего нет, кроме разве какой-нибудь запятой?, - говорил я. Но Павел Борисович оставался неумолим.

    Уже в эту эпоху (1912 год) он имел самые нелестные представления о большевизме. С большой проницательностью он различал в небольшой группе Ленина те черты, которые позже приняли форму ?якобинской диктатуры?. Когда он скрещивал большевистскую акцию словом ?бандитизм?, это не было просто красное словцо, так характеризовал он самую сущность большевистской тактики!

    Однажды он собрался с силами и решил прочитать на эту тему публичный доклад. К моему глубокому сожалению, более того, страданию, внешне доклад совершенно не удался. Его большая и глубокая мысль завязла в трясинах фраз и предложений, которые он бессилен был закончить. Из всех присутствующих мало кто, вероятно, мог уследить за ходом его болезненной мысли и составить себе о ней ясное представление. Когда после доклада я провожал его домой, он сказал мне: 'Знаете, ко мне подошел Стеклов и признался, что он ровно ничего не понял?. (При этом он как-то горько усмехнулся.)

    Надо прибавить, что Павел Борисович не одобрял некоторых эксцессов ликвидаторства. Для него не шла никогда речь о ?ликвидации? партии и замене ее чем-то бесформенным, ни о растворении ее, например, в профессиональном или кооперативном движении. Он видел ясно пагубные стороны конспиративной работы партии и все вытекающие отсюда дефекты. Но он с такой же ясностью сознавал, что образование настоящей рабочей партии европейского типа - процесс долгий и сложный и не может быть подменен каким-нибудь сногсшибательным планом, одним словом, ?декретирован?.

    Со всеми присущими ей недостатками партия не могла декретировать собственного самоуничтожения или самоубийства. В этом смысле перспектива, в которой он рассматривал ликвидаторство, отличалась от точки зрения, преобладавшей в правящих меньшевистских кругах Петербурга. Несомненно его точка зрения по этому вопросу не совпадала целиком с точкой зрения ?Нашей Зари?. (Я уже не говорю о таких ликвидаторах, как д-р Хейсин, Ст. Иванович и отчасти В. Левицкий, но даже с таковой Потресова.)

    Однажды, получив очередной номер ?Нашей Зари? и прочитав статью К. Дмитриева (П. Колокольникова), Павел Борисович пришел прямо-таки в негодование. Ему казалось, что подобное освещение проблемы льет только воду на мельницу Ленина и компании. Дело в том, что на местах, в России, и в Петербурге многие поддавались ?местным? настроениям или отдавали слишком большую дань той области, в которой работали (причем самое существование партии для многих как бы вообще потеряло всякий смысл) и вообще за деревьями часто не видели леса. Таковы были К. Дмитриев, погруженный в профессиональное движение, д-р Хейсин, ничего не видевший на свете вне своих кооперативов и т. д. Быть может, это было неизбежно. Мне трудно сейчас судить о тогдашних настроениях, но у меня было впечатление, что многие ?ликвидаторы? как-то слишком спокойно сдавали свои революционные позиции. Возможно, конечно, что в те времена призрак ?реформизма? идентифицировался тогда с ?бернштейнианством?, имел сам по себе какое-то устрашающее и предостерегающее значение. Помню один эпизод на одном из собраний сотрудников ?Нашей Зари?. Много говорилось о легализации движения, о превращении нашей партии в партию европейского типа (как модель, фигурировала, главным образом, германская социал-демократия). И вот на этом собрании у меня вырвалось ?словцо?: ?Хорошо, конечно, что в рабочих клубах, на больших открытых собраниях, в присутствии полиции, надо быть осторожным и сдерживать языки, чтобы не погубить всего начинания и, однако, при этом сохраним республику, по крайней мере, в наших сердцах??.

    Этот мой (возможно, ребяческий) выпад был, помню, встречен холодным молчанием, и лишь Череванин меня поддержал. Разумеется, никакого практического значения эта бутада не имела.

    Что касается П.Б. Аксельрода, мне казалось, что он, симпатизируя ?ликвидаторству? в целом, тем не менее не разделял многих ликвидаторских позиций. Ему было органически чуждо противопоставление ?революция? и ?реформа?: предлагая идею рабочего съезда, сочувствуя легально акции меньшевиков, борясь против ?профессионального? революционизма Ленина, он оставался тем не менее революционером. Если не ошибаюсь, в 1912 году Плеханов открыл враждебные действия в газете Ленина в ряде статей под заглавием ?Под градом пуль?. Там, покрывая оскорблениями (с неизбежным переименованием ?товарища? в ?господина?) всех вождей ликвидаторов (Потресова, Маевского и пр.), пытался ?высмеять? мою работу с Павлом Борисовичем Аксельродом (Чарский напишет статью ?Аксельрод о Плеханове?) и тем самым нанести косвенный удар по Павлу Борисовичу, которого он прямо, может быть, по старой дружбе, не решался затрагивать.

    В 1912 году мне пришлось присутствовать на одном большом эмигрантском собрании (на котором были исключительно социал-демократы). В эту эпоху Ленин пытался наладить заграничную конференцию, в которой он надеялся получить большинство и которую все остальные социал-демократы группировки бойкотировали. Помню, однако, что меньшевики избрали все же на этот предмет делегацию, состоявшую из трех членов: Аксельрода, Дана и Ноя Рамишвили, будущего премьера недолговечной грузинской ?меньшевистской? республики, уничтоженной оружием большевиками в 1921 году (и убитого в Париже, очевидно, наемным убийцей). Меньшевистская делегация должна была присутствовать на конференции в качестве ?наблюдателей?. Это собрание прошло очень бурно. Ленин явился в сопровождении своих ?адъютантов? — Зиновьева и Каменева. И этот последний был избран председателем. На собрании присутствовало много меньшевиков и большевиков, из которых я помню Либера, Луначарского, Безработного, Керженцева, Морозова, Раппопорта. Ленин говорил последним. Подготовляли ?атмосферу? его соратники. С большой горячностью и с большим пафосом выступал Либер. Луначарский выступал с открытым обвинением Ленина в ?жульничестве?. И ему вторил неугомонный Безработный, речь которого походила на крик отчаявшегося человека. Поднялся на трибуну М. Раппопорт, речь которого сводилась к следующему: ?Хотя мы, конечно, материалисты, но все же это не мешает иметь хоть какие-нибудь минимальные моральные устои?. Выступление это успеха не имело: Каменев начал скандировать припев: ?Раппопорта на порт?, а Ленин в своей речи заявил, что не стоит даже ?пачкаться? с подобным человеком, который переменил столько партий и к которому Жорес питал суверенное презрение.

    ?Гвоздем? собрания было, конечно, выступление самого Ленина. Надо сказать, что я не раз слышал его речи, но ни одна не произвела на меня такого ошеломляющего впечатления, как эта.

    Ленин не был оратором в классическом смысле этого слова. Ему совершенно чужд был, например, пафос Жореса; он также гнушался прибегать к известным ?трюкам? Троцкого, который, пожалуй, наиболее заслуживал из русских звания оратора. Его речь была лишена образов, сравнений, всякого анекдотического элемента. Но в словах, простых словах этого человека чувствовалось такое могучее волеизлияние, которое заставляло прислушиваться и иногда содрогаться. В этой своей речи он, мне казалось, был опьянен собственным величием. Он говорил, что никакие коалиции ему не страшны, нападал на германскую социал-демократию и в том числе на Каутского, говорил, что он, Ленин, один знает все то, чего не знают другие, и прочее. Находившийся подле меня д-р Богомолец (меньшевик, эмигрировавший, если не ошибаюсь, в Аргентину и там кончивший свои дни) сказал мне, выразительно показывая на лоб: ?А ведь у этого человека тут что-то неладно?. Быть может, в какой-то степени этот физиологический прогноз Богомольца соответствовал истине, о чем говорит неизлечимая болезнь и преждевременная смерть большевистского диктатора. Собрание покинули ?они? (то есть Ленин и его оруженосцы), ?хлопнув дверью?. Среди собравшихся было еще много толков по поводу его речи, последней, которую мне пришлось слышать из его уст в моей жизни. Потом разошлись. На другой день Антонов-Овсеенко, почему-то не бывший на собрании, сказал мне: ?А славно его хлопнули (Ленина!). Теперь остается только Алексинскому припечатать?. В эти годы он был, как видно, крайне далек от своего будущего преклонения перед Ильичей и не подозревал еще роли, которую он сыграет в октябре 1917 года.

    В 1912 году происходил в Базеле международный социалистический конгресс. Были на нем все европейские знаменитости, от Бебеля до Жореса, от Виктора Адлера до Кэйр-Харди и Э. Вайана, от Грейлиха до Каутского и Альбера Тома. Стечение делегатов было так огромно, что трудно было найти комнату в отеле. (Мне удалось заполучить комнату благодаря А. Коллонтай.) Меньшевистская делегация состояла из Дана, Мартынова и Семковского. Большевики были представлены Каменевым. От группы ?Вперед? приехал Алексинский, был латыш Янсен (Браун), погибший впоследствии где-то в Балтийском море при возвращении в 1917 году в Россию (на судне, наскочившем на мину) вместе с Карповичем, убийцей министра Боголепова. Эсеры образовывали свою группу и среди ее членов были Лазарев, Рубанович, Авксентьев. Делегатами Бунда были Литвак, Михалевич и Любарский. Наконец, был тогдашний ?плехановец? Раппопорт и ?дикий? Н. Рязанов.

    ?Вожди? отсутствовали: ни Плеханова, ни Ленина. На собрании русской секции взял слово Каменев, потребовавший исключения ?ликвидаторов?　 (то есть меньшевиков)　 из　Интернационала. Это предложение, поддержанное　 только　 каким-то　 другим　 большевистским　 делегатом (может быть, Семашко?), встретило дружный отпор. В ответ на ?дерзания? Каменева, Дан внес резолюцию, предлагавшую отвергнуть большевистские притязания, и эта резолюция была поддержана Алексинским. Я писал отчеты о конгрессе в газету ?Луч?. Помню, как Дан сказал мне тогда:　?Не можете ли вы избежать упоминаний имени Каменева? Ведь этому человеку Ленин подает один палец левой руки, и теперь он послал его публично срамиться?. Не помню, выполнил ли я точно его инструкцию. Вечером в каком-то кафе или ?брауэрай? происходили дружеские собеседования отдельных национальных групп. За нашим столиком　 собралась　компания　из　Дана,　Мартынова, Семковского. Подсел Рязанов. Были и иностранцы - Фриц Адлер и болгарин Саказов. Наконец, появилась Коллонтай и привела с собой К. Либкнехта, которого представила всей русской группе. Речь шла между прочим о философских материях, в том числе о конфликте Плеханова с Богдановым. Рязанов больше молчал　и изредка вставлял какое-нибудь ехидное　словцо, высмеивая всех и все.

    Вообще обстановка конгресса отличалась большой торжественностью. Президиум состоял из стариков. Грейлих в своей речи клеймил представителей буржуазии, как ?суперклуге филистер?. От Италии говорил покойный депутат Аньини. Русские на общих не выступали, поручив эту роль Розе Люксембург, на что Коллонтай заметила: ?Что же это вы поручаете говорить за вас бабам?? (!) Быть может, никто из русских не владел абсолютно никаким иностранным языком и не хотел рисковать речью на ломаном языке.

    Кульминационного пункта конгресс достиг в Базельском соборе (Мюнстер), который был радушно предоставлен в его распоряжение местными властями и протестантским клиром. Конгресс весь шел под знаком сохранения ?мира?; уже носились в воздухе смутные предвестия международных конфликтов и грядущей катастрофы. В соборе на амвон выходили ораторы всех стран, и все речи их были посвящены теме: ?мир и социализм?. Таким образом, перед нами продефилировали В. Адлер, страдавший одышкой и с трудом взобравшийся по лестничке на амвон, Трульстра (Голландия), Дашевский (ППС, Польша), Гаазе (Германия) , наконец, Жорес, произнесший как бы отчаянный, пламенный призыв к сохранению мира. Это была последняя попытка международного социализма предотвратить кровавую бойню, разыгравшуюся меньше чем через два года.

    Я был на скамье, недалеко от той, где сидели Бебель и Каутский. У Бебеля было усталое лицо, Каутский походил на почтенного университетского профессора. Через год Бебеля не стало. И на последнем, заключительном собрании конгресса его ?да здравствует социализм!? прозвучал предсмертным аккордом. Собрание расходилось под пение ?Интернационала?, каждая нация пела гимн освобождения на своем языке.

    Где-то на площади я простился с Даном. Он уезжал, кажется, в Россию. Нас, живших в Швейцарии (в том числе был грузин Шавдия-Орловский) поезд уносил в Женеву, Лозанну, Берн. Была большая толпа, спешившая домой или на вокзал. Звучали базельские колокола. И никто не знал еще, что это был погребальный звон по исчезающему миру, призыв о спасении от надвигающейся катастрофы.

    Здесь, в этом контексте, не место, конечно, дать хотя бы и краткую историю итальянского социализма. И я коснусь этой темы, ограничивая ее лишь рамками моего личного общения с итальянскими социалистами и интересом тех или иных социалистических групп к российскому освободительному движению. При этом неизбежным является дать некоторые характеристики социалистических деятелей, их позиций и настроений.

    Прежде всего - происхождение итальянского социализма. Если германская социал-демократия выросла в результате развития индустрии и роста капитала, если английская рабочая партия явилась результатом, главным образом, развития профессионального движения, - то итальянский социализм обязан своим появлением бунтарским настроениям интеллигенции, и его начало связано, по существу, с движением национального освобождения, особенно с мадзинианской и бакунинской традицией. Причем вплоть до начала этого века движение остается по преимуществу интеллигентским с очень слабым и небольшим влиянием рабочего класса. Больше чем какому-либо другому социалистическому движению, итальянскому социализму присущ своего рода гуманизм с моральной подоплекой.

    В известном смысле можно сказать, что итальянское социалистическое движение ближе всех к русскому: то же преобладание интеллигенции, то же отсутствие почти полное, настоящих рабочих кадров, отсутствие подлинных организационные навыков и идей.

    Мы привыкли в любом социалистическом движении усматривать два течения: радикальное и реформистское (и бернштейнианское). Симбиоз этих двух течений обеспечивался в Германии могучим развитием пролетарских организаций и ферейнов. Однако в идейной плоскости Каутский оставался представителем марксистской ортодоксии, а Бернштейн — выразителем социалистического ревизионизма и ?оппортунизма?.

    Во Франции ?гедисты? и ?жоресисты? представляли до известного времени две самостоятельные группы. В Италии не существовало такого резкого идеологического различия.

    Это обусловливалось в первую голову фактом отсталости страны и, так сказать, девственностью почвы, на которой пришлось оперировать первым глашатаям и идеологам социализма.

    Жорес следующим образом характеризовал свою ?Социалистическую историю Франции?: ?Я вдохновлялся одновременно идеями Маркса, портретами Плутарха, видениями Мишле?. Подобным образом итальянский социализм представлял собой эклектическую смесь Маркса, Эмондо Де Амичис, писателя в высшей степени популярного, апеллировавшего к ?доброму сердцу? и гуманным чувствам по отношению к ?обездоленным?, и, наконец, национальных идей Джузеппе Мадзини - фигуре огромной популярности, создателя так называемого этического социализма. Я ?застал? итальянский социализм приблизительно за год до мировой войны. В нем не было тех принципиальных разъединений, которые характеризовали, например, германскую социал-демократию. Можно было лишь сказать, что большинство членов парламента были скорее умеренного толка (и однако - не вполне реформисты), а Центральный Комитет партии объединял скорее ?радикалов? (что не означало, однако, что они были марксистами). Во главе редакции ?Аванти? (орган, пронесший свое знамя через все превратности судьбы и выходящий и поныне под редакцией Ненни) стоял Муссолини. Влиятельная парламентская группа во главе с Филиппе Турати, его подругой жизни Анной Кулешовой (русского происхождения) и Клавдио Тревесом имела свой двухнедельный орган ?Критика Сочиала?, орган, если можно так сказать, критического социализма, в котором почти все передовицы писал блестящий и очень начитанный социалист Тревес. Впервые мне пришлось столкнуться с обоими течениями социализма приблизительно в эпоху Анконского конгресса, где произошло по инициативе, главным образом, Муссолини, поддержанным некоторыми радикальными элементами (в том числе будущим коммунистом, ?троцкистом? и еретиком А. Бордигой?), было дано решительное сражение масонам, приведшее к исключению их из партии.

    Мне кажется, что непосредственным поводом моей связи с итальянскими социалистами было одно событие, которое сейчас не совсем ясно и отчетливо представляется моей памяти: какой-то законопроект, внесенный в Государственную Думу тогдашним министром внутренних дел Н. Маклаковым (братом знаменитого адвоката, кадета). В связи с этим надлежало Думской фракции дать этому законопроекту дружный отпор.

    Между тем раскольническая политика Ленина, давя на группу большевистских депутатов (Петровский, Муранов и другие), помешала этому единодушному выступлению. На этом примере я хотел иллюстрировать зловредность ленинской политики и правильность таковой у наших депутатов (Чхеидзе и других). Написал я статью на том невероятно неуклюжем и ломаном языке (итальянском), который в ту пору только и был мне доступен. Статья выходила за пределы вышеупомянутого частного случая и стремилась показать итальянцам справедливость нашей политической линии и вообще охарактеризовать наши русские разногласия. Первой моей мыслью было обратиться к редактору ?Аванти?. Муссолини в ту пору мало походил на ту несколько громоздкую фигуру, которую впоследствии мы могли созерцать на знаменитом ?балконе? (Палаццо Венеция в Риме), откуда он произносил, бросал в ?энтузиастическую? толпу свои шовинистические и демагогические лозунги и призывы. Это был скорее худощавый человек лет тридцати (или немногим больше), с живой, крайне подвижной физиономией, в которой наибольшее впечатление оставляли его ?африканские? глаза. Насколько мог, я объяснил ему русскую ситуацию и выразил надежду, что итальянскому социализму будет небезынтересно быть посвященным в нашу ?склоку?. Ибо, говорил я, наша российская проблема была в то же время и проблемой интернациональной. Муссолини выслушал мои объяснения и тут же начал читать мою рукопись. И хотя в ней синтаксис был ?сам по себе?, а грамматика оставляла желать лучшего, он, по-видимому, даже на основании этой лингвистической стряпни сразу понял, в чем дело, и тут же дал мне ответ. Ответ был отрицательный.

    - Ленин, - сказал он, — представляет собой большую революционную силу, и не в наших (итальянских) интересах подрывать его престиж.

    Относительно стилистических красот моего произведения он умолчал. Одним словом, представляя в итальянском социализме ?крайнюю левую? он, естественно, симпатизировал подобной же ?крайней левой? в других движениях. Рыбак рыбака видит издалека! После этого отказа я обратился к ?Критика Сочиале?, которая далеко не имела того распространения, как ?Аванти?, и которая не имела того резонанса в рабочих массах. Она читалась, главным образом, ?элитой партии? (не говоря уж о том, что ее критиковали — и не один Муссолини, за ее ?мелкобуржуазный? поссобилизм и реформизм). Фактическим редактором (и ближайшим другом Ф. Турати) ?Критика Сочиале? был Кл. Тревес. Это был наиболее культурный и образованный из всех итальянских социалистов. Слепой, как крот, весь веснущатый, с красной шевелюрой — его наружность представляла собой мало привлекательного. В характере — ни малейшего следа демагогии и той склонности к красивой фразе, на которую так падки итальянцы. Холодный, рассудительный и очень осторожный в оценках людей и положений.

    Мое отвергнутое Муссолини произведение я направил в ?Критика Сочиале?. Через короткое время я получил ответ, подписанный Тревесом.

    ?Ваш язык ужасен, - говорилось там без церемоний, - и его надо перевести на хороший итальянский. Тем не менее, А. Кулешова и я, мы внимательно прочли вашу статью и решили, что содержание ее настолько интересно, что мы возьмемся за ее переработку. То, что Вы пишете, нам очень близко?.

    С этих пор началась моя связь с итальянскими социалистами, укрепившаяся особенно во время первой мировой войны. В эти годы мне пришлось видеть Турати и беседовать с ним всякий раз, когда он бывал в Риме. В доме одной старой социалистки (синьора Рамбелли), отец которой принадлежал к ?секте? Мадзини и играл какую-то роль во время первой итальянской республики (1849 год), я встречал нередко Константине Ладзари, депутатов Мадзини, Другони, журналиста Франч. Чикотти. Рамбелли хорошо знала Муссолини в молодости и оказывала ему всяческую помощь в тот период, когда ему приходилось нередко голодать.

    Мировая война застала меня в Швейцарии, в кантоне Тичино (Тессин), Я был болен в то время и тем более удручающее впечатление произвела на меня надвинувшаяся (как-то невпопад, но ведь все крупные исторические события происходят ?невпопад?) катастрофа. Как-то смутно я ощущал, что это не была ?просто война?, военное состязание, а именно катастрофа. В Швейцарии я находился в полной изоляции от русских. Между тем Париж оставался по-прежнему главным эмигрантским центром. Из Парижа до меня доходили лишь смутные и противоречивые известия. Я попробовал связаться с кем-нибудь из меньшевиков и написал Мартынову, наугад, в Цюрих. Его ответ, где говорилось о ?баллон д'эссе? Бурцева, поставили меня в известность относительно позиции, занятой российской социал-демократией заграницей. Все меньшевики, находившиеся заграницей, были интернационалистами: Мартов, Аксельрод, Мартынов, Астров и прочие, другими словами, отказывались встать на 'патриотическую? точку зрения и защищать исключительно интересы той страны, к которой они принадлежали.

    Впервые после долгой эры мира мы увидели на улицах Локарно швейцарских солдат с ранцами за плечами, в полном вооружении, впервые вставал вопрос о паспортах, о контроле, о границах. Международный социализм сдавал по всей линии. Сигнал был подан немцами, которые в этот момент, по выражению Вильгельма II, ощутили себя только и в первую голову ?немцами?. За ними последовала французская социалистическая партия, бельгийцы и большая часть Рабочей партии в Англии во главе с Хендерсоном. Даже такой радикальный британский социал-демократ, как Хайндман, объявил себя патриотом. Исключение составляли итальянские социалисты, которые в огромном большинстве заняли интернационалистскую позицию (исключая их старого вождя Л. Биссола-ти, многообразного и немного хамелеона А. Лабриола и, наконец, Муссолини?).

    В 1914 году в Италии произошли крупные беспорядки (?красная неделя?) , в которые был замешен и Муссолини, вынужденный скрываться от ареста.

    Между тем, в Париже основалась газета ?Наше Слово?, которая выходила с огромными белыми пятнами вместо текста (цензура) и которая в общем и целом защищала - с разными оттенками - идею мира. Ближайшей целью ставилось прекращение войны и заключение мира на приемлемых для всех воюющих сторон условиях. В газете участвовали Троцкий, меньшевики, как Мартов, Мартынов, большевики, как Луначарский, Безработный и Покровский, примиренцы вроде Лозовского. Там же нашел я и моего старого друга Антонова-Овсеенко, писавшего там под псевдонимом Гальского. Газета, однако, предоставляла место и патриотам, инакомыслящим. Так были помещены статьи Г. Алексинского и франкофилов Л. Дейча и Рубановича. ?Наше Слово? никоим образом нельзя назвать органом ?пораженческим?, как это делала уже позже в эмиграции Е.Д. Кускова (если не ошибаюсь, в ?Новом Русском Слове?, и во всяком случае в разговорах со мной в Женеве). То, что позже из группы ?Нового Слова? вышел почти весь ?генеральный штаб? большевизма не является нисколько доказательством ее тогдашней якобы пораженческой позиции. Группа Ленина (Зиновьев, Бухарин и прочие) не участвовали в ней, и из писем Ленина, видно, что он характеризовал ?Наше Слово?, как орган ?мелкобуржуазного? примиренчества. Для Ленина тогда уже стоял вопрос отнюдь не о скорейшем прекращении войны и восстановлении разрушенных интернациональных связей, а о возможном обострении катастрофы, которая, по его мнению, должна была превратить эту войну в ?мировой пожар?. До февральской революции его отношение к Троцкому была резко отрицательным и подчас ироническим. В своих письмах Ленин обвинял Троцкого в ?двурушничестве? и в ?тайном стремлении оказать поддержку социал-патриоту? (!) Чхеидзе. Уже то обстоятельство, что тогда как для тогдашней ?социал-патриотки? Кусковой газета была пораженческой и германофильской (!), а на противоположном полюсе для Ленина скрыто патриотической — доказывает, что в общем и целом газета стояла на верном пути. В этой якобы германофильской газете была напечатана крайне резкая статья Троцкого о позиции Парвуса (ставшего стопроцентным германо-турецким патриотом) под названием ?Парвус-Паша?. Там же Троцкий ответил на попытку германофильских украинцев привлечь газету, очевидно, при помощи германских марок на сторону похода против царизма, советом ?спускать с лестницы? непрошеных ?союзников?. В этой же газете была напечатана однажды параллель между глубоко человеческой позицией о дэссю де ла мелэ (Ромен Роллана), также обвинявшегося французскими шовинистами в предательстве и германофильстве, и пангерманскими вожделениями известного публициста Максимильяна Гардена, бывшего в ту пору отчаянным, озверелым патриотом ?своего отечества?. Сказать после всего этого, что газета была германофильской и пораженческой — значит валить в одну кучу совершенно разные вещи, и между прочим смешивать ее позицию с позицией Ленина, который предпочитал победу германизма над царизмом, не из любви к кайзеру, конечно, а с тайным намерением ?разделаться? и с Германией, как только ?рухнет? Россия.

    Сторонников германской победы в ?Нашем Слове? не было, если не считать Вл. Коссовского, статьи которого сопровождались, однако, примечаниями редакции. (Вл. Коссовский был членом Бунда, однако, его воззрения совершенно не разделялись другими членами того же Бунда, что не помешало Ленину инсинуировать о ?германофильстве? всего Бунда.)

    Тот же Ленин, обвиняя Плеханова в русофильстве, противопоставляет ему Аксельрода, как германофила (что являлось явной демагогической клеветой). Наконец, стоит напомнить, что членом редакции ?Нашего Слова? был и Ю.О. Мартов, и никто, думаю, не посмел бы утверждать, что он согласился бы участвовать в германофильском органе.

    Тут не лишне, может быть, привести версию Г. Алексинского (о ней, если не ошибаюсь, писала Е.Д. Кускова в ?Новом Русском Слове?), согласно которой ?несчастный? Безработный (Мануильский), старый его друг по группе ?Вперед?, пал — невинный агнец! - жертвой двух ?закоренелых большевиков? — Лозовского, который был вообще скорее ?мягким? и примиренцем (расстрелянный потом по проискам Сталина) и Антонова-Овсеенко, который только в этот момент перешел на большевистские позиции. И, добавлю я, из всех сотрудников ?Нашего Слова? наиболее близкими к Ленину оказались Безработный и Луначарский.

    Мое сотрудничество в ?Нашем Слове? выразилось в корреспонденциях из Италии (которая вступила в войну лишь в 1915 году), в которых я защищал позицию большинства итальянских социалистов, проповедовавших нейтральность и содействие, с итальянской стороны, скорейшему прекращению бойни. Некоторые буржуазные, наиболее дальновидные итальянские политики разделяли ту же точку зрения (Джолитти и его друзья), хотя опирались на иные аргументы, и даже новый блюститель Святого Престола, Бенедикт XV, назвавший в своей энциклике войну ?ненужной и безысходной? бойней и с тех пор прослывший в Италии за ?пораженца? и ?австрофила?.

    Вообще трудно себе представить атмосферу злобы, ненависти и шовинизма, которая тогда царила везде и в которой новейший союзник Антанты, Италия, занимала едва ли не одно из первых мест.

    Хотя в огромном большинстве меньшевики заграницей (во главе с Аксельродом и Мартовым) заняли интернационалистскую позицию, небольшая группа во главе с Плехановым отстаивала социал-патриотические идеи. В начале войны имел место (должно быть, в Швейцарии) публичный диспут Плеханова с Лениным, где встретились две противоположные точки зрения. Кроме того, ?социал-патриоты? выпустили сборник статей, в котором сотрудничали Плеханов, Дейч, Ида Аксельрод, Дневницкий, Ольгин, Алексинский. Что касается России, то там социал-патриотическое настроение ближе по духу к французскому - до победного конца, - распространилось не только среди наиболее выдающихся меньшевиков (Потресов, Маслов и прочие), но и среди некоторой части большевиков (Рожков, Финн-Енотаевский, И. Гольденберг).

    Война застала меня в Локарно (или, вернее, в Асконе, в нескольких километрах от Локарно) .В 1914 году в Милане я познакомился впервые с А. Балабановой. Это была старая социалистка, жившая в Италии чуть ли не с 1900 года. Жила она где-то на окраине города, темноватая и грязноватая лестница вела в ее покои. С точки зрения ?женской эстетики?, она представляла собой явление мало интересное: фигура куцая, одевалась она небрежно. Разумеется, разговор зашел сразу о войне и об отношении к ней социалистов. А. Балабанова была влиятельным членом Центрального Комитета социалистической партии, где она пользовалась большим почетом. Мне казалось, что было бы интересно осведомить итальянских социалистов об интернационалистском течении среди русских социал-демократов заграницей. С этой целью я предложил ей устроить в ?Аванти? статью Мартынова, которую она, разумеется перевела бы на итальянский. К моему удивлению, это предложение не встретило в ней никакого благоприятного отклика. Она, в свою очередь, предложила снестись с Луначарским и напечатать его статью в ?Аванти?.

    - Но ведь и так всем известно, что большевики стоят против войны, тогда как, - сказал я, - статья Мартынова положила бы конец слухам, что меньшевики в огромном большинстве ?социал-патриоты? (как это было в действительности в России, но не заграницей). - Однако мои доводы почему-то (почему, - довольно ясно) ее не убедили, и мы расстались, не приняв никакого решения. Разумеется, ее слово в редакции ?Аванти? и в Центральном Комитете было решающим. Однако я что-то не помню, чтобы статья Луначарского там появилась: осведомителем о русских течениях был там В. Сухомлин, эсер интернационалистского толка. (Подписывал он свои статьи ?Юниус?.)

    Вскоре я переехал в Нерви (около Генуи), где застал целую маленькую колонию социалистов-эмигрантов. Там жили доктор В. Мандельберг, устроивший амбулаторию, Ф.М. Койген (Ионов), бундист, К. Вейдемюл-лер с женой (А.Г. Эйзенштадт), ближайший сотрудник и пособник Иорданского (в ?Современном Мире?), наконец, В. Кобылянский (Гольд-берг), бестолковый и тщеславный ?анархист? (или анархоид). От времени до времени устраивались там собрания с прениями по животрепещущему вопросу: война и социалисты. Из всех дискуссий мне вспоминается приезд Дневницкого, который развил социал-патриотическую точку зрения (Плеханова) и которому Ионов-Койген и я возражали. Другой раз, публичные прения были открыты А.Г. Эйзенштадт, также принимавшей социал-патриотическую позицию. Наконец был прочтен какой-то литературный реферат молодым бундистом Хейфецом, перебежавшим впоследствии к большевикам и, как мне передавали, пытавшимся устроить какую-то заграничную ?чеку? в Берлине. (Об этом я слышал от Коссовского и Любарского (Израилева). В общем и целом, в 1915 году принципиальные разногласия не отражались на личных отношениях. Особенная близость у меня сложилась с Койгеном (Ионовым), добывавшим себе хлеб насущный зубной техникой.

    Однако, в это время он был еще далек от своего позднейшего ?ленинизма?. Человек он был не очень далекий, отвратительный ?мямлистый? оратор, никак не сравнимый с Либером и Модемом, в отличие от этих, последний ?уклона левого? (в пределах Бунда),очень больной туберкулезом костей. Из Нерви мы посылали корреспонденции в ?Наше Слово? - д-р Мандельберг и я. Там же мне пришло в голову написать статью (не об итальянцах), уточняющую мою собственную позицию в вопросе о войне и о некоторых приемах борьбы с инакомыслящими. Позицию интернационализма разделял я вполне, но находил, что некоторые слишком резкие приемы по адресу французских и особенно бельгийских социалистов были недопустимы. Режим, установленный в Бельгии, казнь мисс Кавель, преследования и депортация тогдашних ?партизанов? предвещали уже (в сравнительно скромных размерах) будущее неистовство Гитлера и его присных.

    В 1940 году франко-бельгийский патриотизм был совершенно оправдан, и никому не пришло бы в голову установить знак равенства между нацистской Германией и союзниками. Но в 1915-17 годах германский империализм Вильгельма II и Людендорфа, бешеного антисемита, ставшего впоследствии союзником Гитлера, представляла собой недвусмысленную угрозу западному миру и России: ни одна пядь немецкой земли занята не была, бои происходили в Шампани, в русской Польше, и вся Бельгия была оккупирована и жила под немецким игом и террором. Немцы, несмотря на остановку фон Клюка и битву при Марне, занимали еще добрую долю французской территории и чувствовали себя победителями. В 1915-16 годах мир был ?лебедем в облаках?, преобладание немецкого оружия чувствовалось повсюду. В общем и целом ?мир без аннексий и контрибуций? (без аннексий - да, но с контрибуциями 1918 года) представлял собой явную утопию.

    Исходя из всех этих положений, я и написал статью, предостерегающую русских социалистов от слишком упрощенной схемы войны, от формулы, которая часто ставила на одну доску и Ллойд Джорджа и Людендорфа-Гинденбурга, от идеологии, которая, осуждая социалистические партии Бельгии и Франции и часть лейбористов, играла на руку пангерманистам. Доктор Мандельберг вполне одобрил ее гроссо-модо и посоветовал мне послать ее одновременно Троцкому (в ?Наше Слово?) и Дейчу (патриоту). Вскоре пришел ответ Дейча, который писал, что он и его сторонники одобряют некоторые положения моей статьи и просят меня согласиться вычеркнуть те ее части, которые противоречили его, Дейча, Плеханова и других позиции.

    При этих условиях помещение статьи теряло всякий смысл. Пришел ответ и от ?Нашего Слова? (кажется, Лозовского), который также предлагал вычеркнуть из статьи те же части, которые противоречили упрощенной идеологии ?интернационалистов?. Таким образом, и с обратной стороны ?пути были заказаны?. Доктор В. Мандельберг дал мне добрый совет не уступать ни на йоту и скорее отказаться от напечатания статьи, если она не могла быть напечатана целиком и полностью. В противном случае появление урезанной статьи (в пользу той или иной стороны) не достигало той цели, которую я себе ставил, и статья осталась в ящике моего стола.

    В России меньшевики почти целиком, с разными оттенками, встали на патриотическую точку зрения, хотя менее решительно, чем Плеханов и Алексинский заграницей. Иногда, довольно редко, доходили до нас книжки ?Нашей Зари?; врезалась мне в память одна статья Л.И. Аксельрод— Ортодокс, которая, по своему обыкновению, превращала политику в философию: она взывала к моральной заповеди Канта, которую нарушили якобы только немцы. Статья поражала своей политической наивностью, и я пытался ее ?опровергнуть?, послав в ту же ?Нашу Зарю? мои возражения; статья, по-видимому, не дошла или же редакция ?Нашей Зари? не считала возможным ее помещение.

    В 1915 году я переехал в Италию, где и оставался до конца войны, прежде всего в Нерви, где уже собралась небольшая русская (социалистическая) колония и где происходили непрерывные споры о войне и об Интернационале (о которых я уже писал). Несколько позднее (возможно, в 1916 году, но, скорее, осенью 1915) ОдаОльберг, немецкая социал-демократка и жена известного итальянского социалиста Джованни Лерда, предложила нам гостеприимство в Риме, и мы Переехали в ее квартиру. Муж ее был одним из немногих итальянских ?интервентистов? и патриотов. Спорили мы с ним немало, но как это всегда бывает, без всякого толку. Ода была замечательная женщина, умная, образованная и сердечная. На ее плечах лежала вся семья. Она была неутомима, работая подчас ночью в качестве сестры милосердия. Благодаря ей, я приобрел в Риме разные связи, и не только социалистические. Своих взглядов со свойственным ей тактом она не высказывала. Несмотря на шовинизм, царивший в ту пору в Италии, даже наиболее отчаянные патриоты относились к ней с огромным уважением. Когда Карл и Луиза Каутские приезжали в Италию, они останавливались в их доме. Она была с ними в крайне дружеских отношениях. Я встретил семью Лерда после довольно долгого отсутствия в Риме. В самом начале ?фашистской? эры черные рубашки разгромили их дом. Вскоре муж ее умер, и она получила возможность выезда заграницу с детьми и умерла в Аргентине.

    Осенью 1915 года появился в Италии Марсель Кашен, будущий коммунист, но бывший в ту пору отчаянным французским патриотом. Его приезд был связан с попыткой Ке-Д'Орсе притянуть на сторону союзников каких-либо более или менее видных социалистов. Разумеется, он располагал для этой цели довольно солидными фондами. Появился он и у нас, в квартире Лерда, и вечером пригласил всех в кафе Араньо, где в то время собирались все политики, литераторы, парламентарии и журналисты, и где происходили непрерывно отчаянные пререкания. Разумеется, в компании Кашена речь началась тотчас же о войне. Наш французский гость пил непрерывно рюмку за рюмкой абсент и в соответствии с этим температура дискуссии также непрерывно повышалась.

    - Однако вы же не будете отрицать, что германский империализм представляет собой огромную опасность и что настоятельной задачей является его уничтожение? — сказал Кашен.

    В ответ я признал, что, конечно, это было бы неплохо, но ответный, франко-русско-британский был не лучше, и сейчас из этой потасовки (которой никто не видел конца) было бы лучше выйти вовремя, начав мирные переговоры. Тут я обронил сакраментальную формулу: почетный мир для обеих сторон, мир без аннексий и контрибуций. Этого Кашен вынести не мог и начал почти кричать на все кафе, что германский империализм должен быть и будет уничтожен. ?Никакого мира!?Продолжать дискуссию при этих условиях было бессмысленно. Наш столик стал предметом общего внимания, все начали оборачиваться в нашу сторону.

    Кашен явился эмиссаром французского правительства, приехавшим в Италию с целью ?позондировать? почву и, конечно, не без звонкой монеты в качестве ?последнего аргумента?.

    Из тех немногих, к кому он мог апеллировать, Муссолини находился в первых рядах. До объявления войны Италией его позиция была несколько двусмысленна, но было уже ясно, что он подготовлял свой переход к интервентизму. Выход из Центрального Комитета и редакции ?Аванти? произошел по всем правилам итальянской дешевой мелодрамы: объятия, слезы на глазах и обещание ?еще увидеться? при ?лучших обстоятельствах?. Фонды Ке-Д'Орсе были решающим фактором, склонившим Муссолини к решительному интервентизму, столь же необузданному, сколь необузданна была прежде его ?антибуржуазная? и социалистическая политика. Окончательная сделка произошла в Милане. Поворот к интервентизму был резкий, на все 180 градусов. И вскоре после объятий и слез, наступило ?заушение? этого человека, прежние заслуги перед социализмом и рабочим классом были забыты и ему было присвоено жуткое имя – ?инноминато? (неназываемый). Напомню, что еще в 1914 году Муссолини был одним из героев и руководителей так называемой ?красной недели?, повергшей в панику все ?благомыслящее общество?, миланский орган которого (?Коррьера делла Сера?) требовал ареста и предания суду этого ?анархиста?. Впоследствии Армандо Борги, старый анархо-синдикалист и товарищ молодых лет Муссолини, рассказывал со всеми подробностями о происшедшем ?кризисе совести? и... кармана своего бывшего друга. Таким образом, была основана новая газета ?Пополо д’Италиа?, превзошедшая своей крикливостью всю истерику буржуазных органов.

    В 1916 году появился в Риме Плеханов, который приехал, чтобы увидеться с членами русской делегации (в числе которой был Милюков). О его приезде мне сообщил В. Кобылянский. Я уже упоминал о нем, говоря о русской колонии в Нерви.

    Мелкое тщеславие этого человека не знало пределов. Скорее анархист, чем социалист (он и сам хорошенько не знал, кто он), сторонник ?дарового хлеба? для всех, он не упускал ни малейшего случая, чтобы показать себя на экране событий. Открылась ли какая-то возможность восстановления Польши, появился ли на сцене Пилсудский - Кобылянский немедленно провозглашал себя польским патриотом и уверял всех в своей давнишней дружбе с будущим диктатором. Интервью с ним о польских делах появилось в ?Пополо д'Италиа?. (Не помню, был ли приложен и портрет этого ?польского патриота?.) Приезд Плеханова вызвал в нем непреодолимое желание пройтись под ручку с знаменитым социал-демократом — чтобы все отметили его дружеские с ним отношения. Дело в том, что Плеханов по своем приезде в Рим (он жил в Сан-Ремо) надеялся встретиться с наиболее выдающимися итальянскими социалистами и, может быть, их ?переубедить?. Однако мне передавали из верных источников, что Турати и Тревес уклонились от встречи с Плехановым. Я находился в кафе Араньо, когда увидел Георгия Валентиновича входящим в него с гордо поднятой головой и поддерживаемого ?под ручку? пресловутым Кобылянским.

    Перед этим он (Кобылянский) увещевал меня присутствовать при разговоре Плеханова с Этторе Чиккотти (очень умный социалист, высказывавшийся за вмешательство Италии в войну и стоявший довольно далеко от официальных кругов партии). Я ему ответил, что спорить с Плехановым невозможно, поддакивать ему я тоже не собираюсь. Помимо этого, я слышал, что он всех интернационалистов зачислял в категорию ?дезертиров? (!), и если бы пришлось дать этому отпор, то получилась бы только неприятность. Другое дело - сам Кобылянский, он был чем угодно, с кем угодно. В кафе я был недалеко от столика, где расположился Плеханов и представленный ему Э. Чиккотти. Разговор происходил по-французски и изредка до меня долетали некоторые фразы. Больше его я в жизни моей не видел и не встречался. Что касается Кобылянского, он изображал, очевидно, в этом словесном состязании нечто вроде ?греческого хора? (в античной трагедии). После 1917 года сходивший за ?святого? среди отдыхающих на Ривьере дам, Кобылянский очутился в Москве и получил даже какое-то место в министерстве Чичерина.

    В Риме же проживал русский меньшевик, сотрудничавший в ?Летописи? (Горький, Базаров, Суханов и прочие) некий Рафаил Григорьев (Крах -малышков). С первой представившейся возможностью он уехал в Россию (в 1917 году). Там же (в 1916 году) я вошел в тесные отношения с госпожой Рамбелли, старым членом партии, у которой вечерами всегда собирались товарищи по партии. Все они были настроены ?против войны?, что отвечало и моим настроениям. Турати нередко бывал в Риме, и его мнения несколько отличались от мнений других членов Центрального Комитета. Однажды мы вместе обедали в каком-то ресторане и в ответ на мое замечание — ?ни побежденных, ни победителей? — он воскликнул: ?Конечно, конечно, но разве вы не видите, что эти ?свиньи? (немцы) уже почти победили?? Надо сказать, что этот человек большого калибра никогда не был тверд в своих убеждениях. Говорили, смеясь, что его мнение всегда представляло собой равнодействующую между мнением Кулешевой (почти интервентистки) и Тревеса, более твердо, но осторожно, защищавшего ?нейтрализм?. Между тем столкновения и конфликты между Турати, Тревесом и Модильяни и Центральным Комитетом, руководимым К. Ладзари, были часты и неизбежны.

    Должен сказать, что известие о Циммервальдской конференции было фактом, как-то сразу поднявшим настроение. Это было каплей чистого воздуха, вошедшей в отравленную атмосферу шовинизма. Участники ее известны. От итальянцев, подписавших воззвание Циммервальда, были Модильяни (от реформистов) и Дж.М. Серрати (от радикалов). Среди русских подписали его Ленин, Аксельрод, Бобров (М.А. Натансон, ставший впоследствии левым эсером); были также Мартов, Чернов, Троцкий, Зиновьев, латыш Берзин. Целью Циммервальда было прекращение войны на приемлемых для обеих сторон условиях. Однако в Циммервальде образовалось и так называемое ?левое течение? с Лениным во главе, которое, будучи солидарно с остальными в оценке войны, нисколько не стремилось к ?миру? и, наоборот, надеялось превратить эту войну империалистическую в войну гражданскую. Троцкий, как всегда, стремился занять ?собственную? позицию и по этому поводу возникла на страницах ?Нашего Слова? курьезная полемика между ним и Мартовым: Мартов без обиняков высмеял эту претензию и показал, с большой иронией, что, в сущности, позиция Троцкого ничем не отличалась от позиции Чернова и что ?оригинальность? этой позиции не была ни на чем основана, была пустой претензией. Ленин тотчас же по окончании конференции, подписав свое имя под общим воззванием, стал ее дискредитировать, обвиняя большинство в ?мелкобуржуазном? пацифизме.

    Мнения итальянцев о Ленине не сходились. Модильяни говорил об ?авантюризме? Ильича, Серрати, наоборот, он показался наиболее последовательным революционером.

    Благодаря Оде Ольберг я вошел в сношения с европейскими пацифистами, группировавшимися вокруг ?Интернашионал Ревыо? (по-немецки она выходила под названием ?Интернационале Рундшау? в Цюрихе). В этом органе участвовали люди разных течений и направлений, разных наций, рас и вероисповеданий. Орган этот ставил своей целью примирение народов и борьбу с господствовавшим шовинизмом; с германской стороны в нем участвовали такие люди, как Луйо Брентано, известный экономист, Форстер, католик, профессор Мюнхенского университета, биолог Николаи, историк Людвиг Квидде. С английской - были имена Р. Макдональда, Гобсона, лорда Лендсдауна и так далее. Во главе стоял австриец, приват-доцент Венского университета, Э. Фейльбоген. Были и итальянцы - философы Е. Риньяно и Ф. Момильяно, и русские, среди которых отмечу имена Р. Оберучева, барона Врангеля и Рубакина. Я охотно стал посылать статьи о Д. Мацзини, об единстве европейской культуры, об итальянской печати во время войны. Слегка приноровляясь к условиям военной цензуры, можно было все же сказать все, что думаешь. Статья моя об единстве европейской культуры была переведена также на итальянский язык (с французского). понравилась Ф. Турати и была напечатана в социалистическом органе ?Критика Сочиале?.

    Февральская революция застала меня в Риме. Известие было настолько ?неожиданно?, что, прочитав о падении царизма и образовании Временного революционного правительства, я как-то онемел от прилива эмоций, или, вернее, самых разнообразных эмоций. Буквально шатаясь, я добрался до кафе Араньо, где молча протянул моей жене газетный лист. Взглянув на меня, она сказала, что никогда еще не видала такой бледности на моем лице. Социалисты поздравляли меня с революцией, как с праздником. Курьезно, что в тот момент у меня промелькнул страх... контрреволюции, разумеется, справа, облеченной более или менее в генеральские мундиры и поддержанной биржей и заграницей. (Мы мыслили по трафаретам 1848 года.) Так далеко еще было представление о том, что грядет нечто худшее - тоталитаризм левый и потому вдвойне опасный, гражданская война, море крови, застенки и лагеря. А между тем, такая страна, как Россия, с многомиллионным крестьянством, с немногими, но хорошо налаженными центрами, была уже готова принять крест и распятие коммунизма и жесточайшую в мире диктатуру.

    После февраля мы все жили как в угаре. В Рим начали стекаться русские эмигранты со всех концов Италии. Все стремились ехать в Россию. Путь лежал через Лондон, где отправкой заведывал Чичерин. Уехал в Россию и мой старый приятель И.И. Шрейдер (брат известного эсера), но сам к партии не принадлежавший. Он мне рассказал позже, возвратившись в Италию в 1918 году (или в 19-ом году) о скандальном поведении некоторых эмигрантов в консулатах по адресу правительственных чиновников. Лишь только пришла весть о революции и об отречении от престола Николая Второго, как все ?верные? чиновники-монархисты поспешили убрать портрет царя, и многие начали ?заигрывать? с эмигрантами. Все это было тошнотворно. В Риме консул Забелло, человек умный, но не особенно приятный, говорил без обиняков: ?Революция? Вы увидите, какая резня начнется?.

    Он оказался пророком. Три итальянских социалиста (все патриотически настроенные) отправились в Россию для вхождения в контакт с новым революционным правительством. В их числе был, кроме Лабриола и Раймондо, мой ?хозяин дома? Дж. Лерд. Их ?патриотизм? налагал на них, по-видимому, особые обязанности. В Стокгольме итальянцы, встретившись с Адлером, отказались его приветствовать. У меня также зарождалась мысль поехать в Россию, и на этот предмет шли у меня переговоры с профессором Забугиным (Римского университета), который говорил, что не остановится ни перед какими препятствиями, чтобы отправиться в Петербург — не возьмет его крейсер, он готов был поехать даже в подводной лодке. (!) На мою беду, когда его намерения, наконец, оформились и открылась возможность поездки, я внезапно заболел тифом. Это был один из тех невесомых и непредвиденных факторов, которые часто решают всю судьбу человека на многие годы. Забугин, разумеется, не хотел ?упустить возможность?, а я был прикован к постели и так слаб, что врач не разрешил мне не только поездки, но и малейшего движения. Итак, он уехал (и вскоре там, на родине, из крайнего монархиста превратился внезапно в пламенного поклонника большевиков, которых он называл ?святыми отцами?). Приехал Сватиков в качестве уполномоченного Временного правительства, чтобы навести порядок в ?монархических учреждениях?. Держал он себя в высшей степени начальственно и принимал, как должное, умильные поклоны, заискивания и расшаркивания царских чиновников. В сентябре, если не ошибаюсь, 1917 года я обратился к русскому послу в Риме, Гирсу, с просьбой, по причине цензурных условий, принять одну мою научную рукопись (в которой не было ни одного слова о политике) для пересылки ее в Берн, куда я намеревался отправиться. Он любезно согласился на мою просьбу, и вскоре отправился туда и я с женой. По пути остановились в Болонье. Эта остановка оказалась роковой. Вторично я заболел тифом. Нет надобности описывать все перенесенные мной невзгоды. Месяц целый я ничего не брал в рот под смертельной угрозой. Социалисты и члены синдикатов навещали меня, однако я должен был быть изолирован и находился в постоянном бреду. В октябре произошли два события: Ленин захватил власть и итальянская армия потерпела военную катастрофу, известную под именем Капоретто. Австрийцы были на Пьяве (река), массы беженцев из Венето и Фриули спускались в Центральную Италию, города были загромождены. Господствовали эпидемии. Итальянцы призвали на помощь Фоша, который делался генералиссимусом всех союзных армий и в первую голову отставил генерала Кадорна, который явился козлом отпущения не только за свои грехи. Положение было катастрофическое, настроение мрачнее мрачного.

    Температура моя упорно держалась — и как раз в этот момент пришло известие об октябрьском перевороте. Чтение газет мне было запрещено, но я умолял жену прочесть хотя бы несколько строк об этом потрясающем событии. Узнав об образовании правительства Ленина и большевиков, я пробормотал в ответ: ?Ну, теперь все пропало?... Я сказал это в бреду, но это были единственные слова, имевшие какой-то смысл (по уверению моей жены) среди бормотания больного. Потом я впал в забытье и начал плести какую-то чушь. Прошло некоторое время, когда я, наконец, как-то оправился и, шатаясь, поплелся на вокзал. Надо было ехать в Милан и оттуда как-то пробраться в Швейцарию, а в кармане была зияющая пустота.

    В Милане находился в это время К.Л. Вейдемюллер, соредактор Н.И. Иорданского по ?Современному Миру?, в котором я тоже писал. Бездарный в литературе, он был большим ловкачом в коммерции. Оказывается, он успел побывать в России и вернулся в Италию с какими-то деньгами. Оказалось также, что он основал в Милане своего рода институт по борьбе с большевизмом. (Кстати, Бонч-Бруевич был одним из лучших его друзей и не оставил его в критический час.)

    Мне он предложил взять на себя возглавление литературной пропаганды, в то время как его жена, А.Г. Эйзенштадт, занималась экономическим отделом. Под моим ?начальством? находилось два молодых человека, учившихся в миланском Политехникуме, Розовский и Канторович. Кроме этого, был еще И. Гриненко, бывший украинский социал-демократ с оттенком оголтелого патриотизма и германофобии и даже с известным оттенком антисемитизма. Мы выпускали нечто вроде бюллетеней, которые рассылались по редакциям итальянских газет и по адресам политических деятелей.

    В Институте бывали самые разнообразные субъекты: в том числе приходил туда генерал Миллер, впоследствии похищенный большевиками в Париже. Я намеревался оставаться в Милане только ?для передышки? и с целью уехать как можно скорее в Швейцарию, чтобы вступить во владение моими рукописями, пересланными из Рима в Берн. Но когда я, наконец, решился на этот шаг, оказалось, что швейцарско-итальянская граница (особенно ввиду кризиса на итальянском фронте) была наглухо закрыта. Это известие меня сильно поразило, и я уже представил Вейдемюллеру мою ?отставку?. Когда я ему сказал, что у меня нет возможности переехать границу и что я предпочел бы остаться еще в Милане, он холодно возразил, что, мол, таково было мое решение и он ?не в состоянии принять меня слова?.

    Так я остался снова на мели. Так как в Миланской русской колонии существовал какой-то комитет, распределявший небольшие суммы денег, я решил прибегнуть к его помощи, но тут вмешалась А.Г. Эйзенштадт (бывшая членом Комитета) и настояла, чтобы я был лишен и этого мизерного пособия, ввиду моего отказа работать ?на пользу родины?.

    Вообще эта пара имела бы больший успех, если бы занялась коммерческой спекуляцией. Кстати, во время моего пребывания в Институте, я продолжал сотрудничать в ?Критике Сочиале? Турати, и Вейдемюллер не раз предупреждал меня - конечно, в ?дружеской? форме - о несовместимости этого сотрудничества с моим положением в его Институте. Я возразил ему довольно резко, что это — дело моих личных воззрений и никак Института не касается. Очень возможно, что уже и раньше у него появилось желание избавиться от столь ?опасного? компрометирующего сотрудника и что теперь он лишь воспользовался подходящим случаем.

    Лишь в　 1920 году я получил　возможность въехать в Швейцарию,

    Как мы жили до того, трудно сказать. Между 19 и 20 годами жили в Пьемонтских горах, где снимали ?дом? у какого-то местного священника почти ?ни за что? и... не без причины: при первых осенних дождях дом наш наполнился водой, которую приходилось выкачивать ведрами. В этот заброшенный, забытый Богом и людьми дом вдруг пришел неожиданный чек (или мандат) от... Чхеидзе и Церетели. Как они узнали о моем пребывании, до сих пор остается для меня тайной. Вскоре же покойный швейцарский посол в Риме (Ваньер), бывший также литератором, разрешил мне въезд в Швейцарию. Первым делом я очутился в Женеве, где мой старый пряитель Ф. Койген (Ионов) встретил нас на вокзале и устроил на квартире. Он жил в Женеве довольно скудно, занимаясь зубной техникой. Его дочь Иза училась. (Впоследствии она уехала в Москву, вышла замуж за коммуниста, который позже был расстрелян.) Койген познакомил меня с Тершем (профессор статистики в Женевском университете) и Любарским (Израилевым), которому после краха всех надежд удалось пристроиться в местную трамвайную компанию. С последним вплоть до его смерти меня связывали самые близкие отношения. Обедали мы все у Койгена и за обедом происходили нескончаемые споры по поводу большевиков. Был момент, когда в 1917 году все они хотели ехать в Россию (Герш отправил даже вещи в Стокгольм), но после известия о ленинском перевороте поездка была аннулирована и надо было искать (по крайней мере, Койгену и Любарскому) пропитания на месте. Любарский был крайне тверд в своем антибольшевизме, но Койген начал колебаться. Когда он, наконец, ?выбрал диктатуру?, между ним и Тершем произошел большой скандал, и они не только перестали видеться, но даже не раскланивались при встрече. Когда моя жена начала высказывать свои ?соображения?: ?Почему не попробовать? Ведь все же там ?новая жизнь?!? -и я ей говорил: ?Да ведь ты не знаешь этих людей, как их знаю я?, - Койген ее всячески поддерживал, а Любарский вторил мне: ?Видите, вот и я тоже не перестаю говорить?...

    Осенью 1920 года П.Б. Аксельрод, с которым я был в переписке раньше, еще из Италии, позвал меня в Цюрих.

    Аксельрод приехал или, вернее, вернулся в Цюрих после довольно короткого пребывания в Стокгольме. Именно оттуда было выпущено воззвание, клеймившее ленинский захват власти и подписанный, кроме него, Н. Русановым, В. Сухомлиным и эсером Гавронским. В этот момент ему исполнилось 70 лет. Жил он в квартире русско-швейцарского врача-физиолога Эрисмана, который (или его семья) предоставил Павлу Борисовичу кабинет, в котором он мог спокойно работать. Я не мог бы сказать, что он сильно изменился с тех пор, как я его видел в последний раз, лет 8 тому назад. Спал он так же плохо, как и раньше, и прибегал к разным вероналам, которые давали ему лишь временное и непрочное успокоение. С такой же тяжестью подымалась и вылетала его мысль, и так же трудно было найти ей адекватное выражение, которое он во что бы то ни стало хотел найти. Рассказ об его пребывании в Петербурге во время революции был скорее удручающим. В этот год он потерял свою дочь. ?Меня постоянно тормошили, - говорил он, - вот, например, приезжал за мной Скобелев или Церетели — ехать на собрание?. Но в этот момент он совершенно не чувствовал себя в своей тарелке, был подавлен, не выспавшийся, и все это причиняло ему ?мильон терзаний?!

    Можно легко себе представить, как этот человек, привыкший к мыслям глубоким и медленным, чувствовал себя в угаре, в накаленной атмосфере революции, где на каждом шагу возникали новые проблемы, требование быстрых решений. Больше, чем когда-либо, был он убежден в раскольничьей и демагогической политике Ленина и меньше, чем когда-либо, был в состоянии оказывать ей сопротивление. Аксельрод не был хорошим рассказчиком?, как все люди, у которых много идей, и эти идеи предшествуют фактам и их вытесняют. Я ему задал вопрос, возможно ли было при иной тактике правящих партий 1917 года избежать ?октября?, или же он был (в русских условиях) фатальным; он после легкого колебания ответил: ?Вряд ли?, и притом махнул безнадежно рукой: все равно, мол, стихия одолела бы.

    Аналогичное мнение я слышал позже от Е.Д. Кусковой, утверждавшей, что ?октябрь? пришел вместе с ?февралем?.

    О своей жизни в Стокгольме он рассказывал тоже довольно мало, мне запомнилось, что он говорил о И. Гольденберге, который ?юлил между мной (Аксельродом) и Красиным?. Гольденберг, бывший большевик, был одним из крупных противников Ленина, которого в публичной речи он называл ?наследником Бакунина?,

    Ленин все сделал впоследствии, чтобы перетянуть своего бывшего соратника на свою сторону, и, наконец, добился своего. Голъденберг умер от разрыва сердца на каком-то второстепенном посту в министерстве Чичерина.

    К большевизму Аксельрод относился резко отрицательно: это был, по его собственным словам, ?социализм курдов?. Гражданская война продолжалась в это время, и трудно было составить точное мнение, как он относился к ней и иностранной интервенции. Однажды, однако, у него вырвалась такая фраза, которая меня глубоко поразила: ?Деникин был в Орле, и махновцы причинили также большевикам немало неприятностей?, и он выразил слабую надежду, что, может быть, таким образом ?большевики могли бы быть свергнуты?. (Однако дальше он не пошел, и на этом все оборвалось.)

    Никаких ?смягчающих? обстоятельств большевизму он не находил. Мне кажется, что его точка зрения в этом пункте сильно отличалась от мнения Юлия Осиповича. Мартова одолевал страх перед контрреволюцией, почти не существовавшей (особенно после корниловского эпизода), или гораздо менее опасный и менее значительный, чем большевизм. Аксельрод не только в этот момент, но и гораздо раньше видел дальше и острее всех. И все его предчувствия целиком оправдались, ибо большевизм логически пришел (именно от Ленина) к созданию того тоталитаризма и беспощадных убийств и чисток, представителем которого является теперь полуграмотный эпигон Хрущев. Большевизм - не социализм, и нужно будет, чтобы прошло много времени, чтобы рабочий класс, подавленный и раздавленный, начал снова ?от нуля? свою прежнюю акцию. Возмущало Аксельрода особенно убийство рабочего Васильева и бывшего члена Думы Войлошникова. Своей актуальной задачей он ставил объяснить деятелям международного социализма истинную суть большевизма и разоблачить его террористическую диктатуру.

    В этом плане сложилась его мысль об обращении к Хендерсону и датчанину Стаунингу. Целью этих обращений была, как он называл, ?моральная интервенция?, но не со стороны правящих классов, а со стороны европейских рабочих масс. Поставить большевиков перед лицом западного социализма! И чтобы в ?достижениях? большевистской власти могли стать нелицеприятными свидетелями эти рабочие массы. Верил ли он сам в действительность подобной акции? Как бы то ни было, он и тут, как раньше в вопросе о рабочем съезде, не рассчитывал на непосредственный успех, его цель была, так сказать, ?педагогическая?, шла речь о ?процессе? ?отрезвления? рабочего класса в России от коммунистических ?иллюзий?. Так же мало, как он верил в свое время в добрую волю Николая Второго или Столыпина, верил он и в добрую волю Ленина. Но большевизм в 1920 году не дошел еще до геркулесовых столпов сталинской диктатуры. Он находился еще в стадии формирования новой структуры общества. И к тому же в различных европейских партиях царили иллюзии (исчезнувшие лишь много позже) относительно ?диктатуры пролетариата?; большевизм еще мог казаться авангардом рабочего класса и, например, английские тред-юнионы вели бурную кампанию против какой бы то ни было интервенции западных держав во внутренние дела России (?руки прочь от Советской России!?). Известно, что даже такой человек, как Каутский, неправильно оценил поначалу истинный смысл большевизма и изменил свое мнение именно под влиянием Павла Борисовича. Вот над этим обращением к Хендерсону мы и работали долгие часы. Как и раньше, Павел Борисович опасался какого бы то ни было искажения своей мысли и мучился над каждой запятой. — ?Странно, - говорил он мне, — насколько некоторые лица не в состоянии понять истинной моей задачи?. Он пытался говорить с Русановым (?все-таки, ведь писатель из ?Русского Богатства?!), с Зензиновым, но настоящего понимания его идеи у них не находил.

    Обычно я приходил к нему, и мы работали в его рабочем кабинете. - Знаете, сегодня, — говорил он, — у меня в голове что-то не клеится... - И когда я видел, что он не приходил в себя и мучился этим своим бездействием, я советовал ему принять небольшую дозу веронала — это успокоит, а потом, может быть, пойдет лучше. — Да Бог с вами, я ведь и совсем засну, - смеялся он в ответ. Реже приходил он ко мне в пансион, хозяйкой которого была милейшая Изабелла Романовна Биншток (кузина Григория Осиповича Биншток). Однако эти посещения ему претили, потому что в пансионе жили и разные большевиствующие, с которыми он не желал встречаться. (Раньше там жили жены Дзержинского и Карахана.)

    Писали мы еще обращение к Севераку (французскому социалисту, редактору журнала ?Л'Авенир?). К сожалению, в Париже было два разных ?Авенир?, и статья попала не по тому адресу. Наконец, я изложил в виде интервью взгляды Павла Борисовича в ?Сьюис-Ориент?, эфемерный орган, издававшийся неким Шабадом. (Под руками у меня, к сожалению, нет этого издания.) В Швейцарии у него были сторонники: старик Грейлих и Густав Мюллер. Тем не менее, он, при моем отъезде из Цюриха в Женеву, дал мне несколько слов для Шарля Нен (одного из подписавших Циммервальдское воззвание, и я поместил в ?Друа де Пепль? (Лозанна) статьи об итальянском социализме. Шарль Нен был социалист, примирявший социализм с христианством, не особенно далекий, мало разбиравшийся в международных делах, с некоторой сентиментальной симпатией к ?освобождению? рабочего класса в России, но в общем человек очень милый и даже обаятельный.

    Нередко Павел Борисович предлагал мне сделать прогулку по Цюриху, иногда мы заходили в какое-нибудь кафе. Однажды на улице он познакомил меня с П.К. Ольбергом. Я хорошо помню эту встречу отчасти потому, что, представляя меня, он сказал: ?Вот видите, это Чарский, но он почему-то называет себя Ананьин?. Он часто путал не только имена, фамилии, места и другие подробности, было и в другой раз в Женеве, когда он представлял кому-то Любарского, как профессора Женевского университета, а Герша называл служащим трамвайной компании, хотя тут тоже все было наоборот. Но еще больше врезалась мне в память одна прогулка по Цюрихбергу, ибо он, внезапно остановившись, с гордо поднятой головой, сказал: ?О, я знаю, чего не дал бы Ленин за мою поддержку его диктатуры! Но этого никогда не будет!?.

    В этот момент Павел Борисович напомнил мне вдруг ?Моисея? Микеланджело: такой гордой уверенностью звучали его слова, таким непоколебимым презрением к грубой силе ленинской диктатуры.

    Иногда, в момент ?передышки? Павел Борисович возвращался к воспоминаниям давно прошедших лет; вспоминал о П.Б. Струве (когда тот был марксистом) без малейшей злобы, которой кипел Ленин. ?Вы знаете, он (Струве) был такой тоненький и милый - Вера Ивановна (Засулич) его очень любила; жаль, что он пошел потом так далеко направо!?. Вспоминал и о Троцком, как тот говорил ему: ?Я люблю вас, как родного отца?. Вспоминал и то, что он говорил потом о том же Аксельроде! Раз сказал, что единственный человек, который ему импонировал, был Плеханов, но никогда и никоим образом - не Ленин и не Троцкий.

    Тут я должен сделать некоторый экскурс в сторону. В списке так называемых ?правых меньшевиков (Аронсона)　Аксельрод фигурирует наравне с Степ. Ивановичем и Байкаловым. На мой взгляд, это совершенно несправедливо. Во-первых, Павел Борисович придавал огромное значение партийной принадлежности (я помню, например, его слова: ?вы ведь старый член партии, это представляет своего рода гарантию?). Как бы ни расходился с тогдашним Центральным Комитетом, особенно с Мартовым, в оценке большевизма и способах борьбы с ним, ему и в голову не пришло бы создать нечто вроде ?антипартии? и вообще выражать открыто свое несогласие с партией. Так и группа, созданная Ст. Ивановичем, была ему органически чужда, и он, разумеется, не дал бы согласия участвовать в органе, созданном этим последним.

    В начале 20 или в конце 19 года я вернулся в Женеву и застал Койгена в совершенно ?большевизанствующем? настроении. В это время он, по-видимому, окончательно решил перейти к большевикам. Незадолго до своего отъезда он пришел ко мне на рю де Бэн и в последний раз пытался совратить меня с пути истинного или наоборот (смотря по вкусу), наставить на путь истинный. По его словам, меньшевистский Бунд проиграл все ?сражения?, и если быть за революцию, то эта последняя представлялась ему лишь в форме ленинской диктатуры. Он уже не говорил, как раньше, что большевизм — это чумная эпидемия, от заразы которой немыслимо уберечься. Вообще он многое не досказывал, вел себя более осторожно, дипломатично, зная, очевидно, что переход на ту сторону должен произойти возможно более тихо и гладко. Перед этим он побывал в Германии. Любарский сказал мне, что он уже принял свое решение, что оно - непоколебимо. Меня он упрекнул в том, что, съездив в Цюрих и проведя несколько недель в ?компании Павла Борисовича, я, - как он выразился, - успел ?поправеть? и изменить свои взгляды?. Вскоре он разорвал со всеми своими бывшими друзьями и, по словам Любарского, лишь он предотвратил худшее в его столкновении с Тершем (?они были, как два петуха, готовые броситься друг на друга? — это слова Любарского) .

    В апреле 1920 года я переехал в Лугано и там познакомился с д-ром Багоцким, бывшим меньшевиком, ставшим каким-то представителем советского правительства (Красного Креста?) в Швейцарии. Побывал в Берне, где узнал, что рукопись моя прибыла, и так как советская делегация, руководимая Берзиным, потребовала выдачи ей всех документов и всего инвентаря старого царского посольства, швейцарское правительство поступило по рецепту царя Соломона, наложив печати на весь посольский материал, в котором потонула моя злосчастная работа. Затем советская делегация была выслана из Швейцарии, и лишь после последней войны, с возобновлением дипломатических отношений с СССР, все было передано советскому представителю. Два раза я писал туда, указывая на полную ?неполитичность? моих рукописей, но от ?их сиятельств? (людей, по всей вероятности малограмотных и по самой советской природе своей наемных трусов) никакого ответа не получил.

    В Берне я встретил О.И. Натансон, жену или, вернее, вдову М.А. Натансона, ставшего левым эсером (я его знал еще по России — мне случалось ночевать вместе с ним в одной комнате в квартире Стахевичей и спорить с ним почти всю ночь о партийных программах - он был, как известно, видным членом Боевой организации эсеров). Там же я встречался и с покойным австрийским пацифистом А. Фридом, издававшим журнал ?Фриденсварте?. К нему у меня была рекомендация от редактора ?Интернашиональ Ревью? Фейльзбогена, которого я встречал еще в Цюрихе и который рекомендовал меня Фриду, как человека, ?занимавшего мужественную позицию в вопросах войны?. В Лугано я познакомился с семьей Биньями и очень с ними сошелся. Энрико Биньями был очень стар, это был едва ли не единственный оставшийся в живых представитель первого Интернационала, эмигрант с 1898 года, после кровавых событий в Милане и Сицилии. Там же знал еще итальяно-швейцарского социалиста Марио Ферри, человека очень осторожного (надо было знать тогдашнее настроение правящих кругов Швейцарии, боявшихся, как чумы, большевистской заразы) и, принимая меня за большевика, уверявшего, что и он, в сущности, ?тоже? близок к большевикам, однако... и прочее.

    Положение наше было весьма непрочно, тем не менее я решил ?отсиживаться? в Швейцарии, но тут моя жена вызвала катастрофу, изменившую, может быть, весь ход нашей жизни. Аргументы ее в пользу поездки в Россию, были, конечно, из рук вон слабы: как остаться в стороне от новой нарождающейся там жизни? — Это ей казалось в ту минуту неопровержимым аргументом в пользу ?экспедиции в Советскую Россию?, при этом она, конечно, не отдавала себе отчета, каковы были люди, державшие там бразды диктатуры. Все мои увещания, равно как семьи Биньями, отскакивали, как горох от стены. Никакие аргументы не подействовали, она осталась непоколебимой в своем желании открыть ?новую жизнь? и приобщиться к ней.

    ?Ваша жена - мужественная женщина?, — сказал мне с сочувствием хозяин пансиона после ее отъезда. Потом тянулись долгие дни, недели без вестей. Наконец, пришло письмо, в котором она описывала свои посещения Волонтера (Павловича), как он был в восторге от ?новой жизни? (чего нельзя было сказать об его жене). Наконец, в полном неведении о ее судьбе, пришлось и мне принимать какое-то решение. Решился я ехать как-то сразу, без долгих размышлений, повинуясь бессознательному какому-то чувству фатализма. Это случалось и раньше со мной не раз. Я сообщил о своем намерении Биньями. Все они стали меня решительно отговаривать: ?Но чем же я жить тут буду?? — воскликнул я тут, доведенный до тупика. - ?О, Энрико не оставит вас! - говорила мне мадам Биньями. — Подождите во всяком случае?. Но вот именно бывают такие случаи, когда ?ждать? делается невозможным.

    Покинул я семью Биньями с удручающим чувством, что, может быть, их больше не увижу — и одновременно с твердой уверенностью, что ехать мне надо, а что потом произойдет — пусть, как Богу угодно .

    Предварительно я известил Павла Борисовича о моем намерении и предложил, что я заеду сначала к нему в Цюрих. Вскоре мне он ответил, чтобы я не делал лишнего ?крюка?, что он сам приедет в Берн и остановится в Фольксхауз — там мы и встретимся. Почти целый день я провел в Берне в обществе Павла Борисовича. Он пытался узнать о мотивах моей поездки; я ответил, что ничего в моих взглядах не изменилось и что поездка моя связана с предыдущей поездкой моей жены, о судьбе которой я действительно начал беспокоиться. Однако я чувствовал, что это не было ответом и что я сам не знал хорошенько, почему я еду, а просто несла меня какая-то стихия. Павел Борисович просил меня убедительно передать его взгляды на большевизм членам Центрального Комитета и в первую очередь Ю.О. Мартову (никаких письменных поручений он, конечно, мне не дал). Последний вечер мы провели в Театр-Кафе. Был при этом М.Ю. Рейхесберг, брат бернского профессора-экономиста и решительного антибольшевика. Однако в присутствии Рейхесберга мы к моей поездке больше не возвращались; помню лишь, что Павел Борисович шутя говорил: ?Видите, какой храбрый - едет ?туда?.? (Намекая, что ?оттуда? не бывает иногда возврата.) Потом он с трогательной заботливостью говорил мне, чтобы я не забыл, по крайней мере, повезти с собой дезинфецирующие средства и медикаменты.

    В Германию я въехал через Базель и Шварцвальд, потом остановка во Франкфурте и наконец Берлин. Это не была уже вылощенная столица Гогенцоллернов. После причесанной и припомаженной Швейцарии бывшая столица империи ни чистотой, ни порядком не отличалась. На другой день я был уже в русском бюро по отправке пленных воинских чинов в Россию. Там я застал старого моего приятеля Койгена, И.П. Гольденберга и некоего доктора Немировского. И.П. Гольденберг был очень мил и сердечен и говорил мне со всей откровенностью, что Ленин ?обалдел?, издевался над ?экономикой? Бухарина: от его прежнего большевизма, по-видимому, ничего не осталось. И он тут же начал отговаривать меня от поездки в СССР: оставайтесь, мол, тут в Берлине, а потом посмотрим! Койген уже успел войти в свою новую роль усердного и преданного чиновника (?не забудьте?, — говорил он Гольденбергу о каком-то посланном им письме ?коммунистического привета?!). Неприятно меня поразил его вопрос -нет ли в моих вещах какой-нибудь ?нелегальщины? (хотя, конечно, он не сомневался, что таковой я не вез). Все это напомнило мне старую жандармерию и полицию. Однако я должен сказать, и он сомневался в целесообразности моей поездки — отчасти все же потому, что он по-товарищески и ?по-старому? предполагал, что здоровье мое вряд ли вынесет тогдашнюю тяжелую обстановку (это был год голода). ?Подождите здесь, жена ваша вернется в Германию, она ведь родилась в Литве!? -говорил он. Как это ни странно, даже такие увещания не сломили моего решения ехать во что бы то ни стало!

    В бюро меня преобразили в какого-то ?цивильгефангене?, дабы оправдать мое присутствие на пароходе, перевозившем исключительно военнопленных. Надо было ехать на Штетин и там ждать отправки. Большевистским агентом в Штетине был некто Диккер, брат известного женевского адвоката. Среди ?сермяжной? массы, отправлявшейся ?на заклание? на родину, я был еще, так сказать, в привилегированном положении. Мне предоставили на пароходе особую каюту. Кроме военнопленных, на пароходе ехали еще три румына (коммунисты), принявшие какое-то участие в эфемерной венгерской советской республике. Все они, как добрые румыны, говорили более или менее по-французски. Наш пароход шел на Нарву, и говорили, что местами в Балтике плавали еще мины. Ночью сирены завывали свои ?погребальные призывы?. И вот однажды, когда я был в своей каюте, кто-то робко постучал в дверь. Это был один из румын, сын какого-то видного румынского чиновника, ехавший ныне в поисках райской жизни в Петербург. Несмотря на молодость, он был совершенно истерзан, прибегал к наркотикам и боялся, как он говорил, смертельно одиночества.

    - Не мог ли бы я пробыть у вас ночь в каюте?

    Я охотно согласился, так как в каюте было две койки. Ночью спросонья слышал его стоны и ощущал неприятный запах эфира, который он, очевидно, вдыхал.

    - А ведь мы взорвемся, - почти плачущим голосом говорил он, - вы как думаете?

    Я пожимал плечами. Мы прошли где-то вблизи островов Даго и Эзель. И сирена при этом особенно свирепо мычала.

    Утром пароход пришел в Нарву. В двух шагах находилась русско-эстонская граница, представленная проволочным заграждением. По ?ту сторону? стоял какой-то комиссар в кожаной куртке, который начал проверять документы. К нему обратился один военнопленный, не особенно молодой, по-видимому, ?прапорщик запаса?, с наивным вопросом: ?Ну, а что же со мной теперь будет?? - ?С вами? Да ничего, - весело улыбаясь, ответил комиссар. - Пошлем вас на фронт. К нам ведь и Брусилов перешел!?. - Не знаю, успокоило ли его это заявление. Потом начали погружать в вагон-теплушку, который, плетясь черепашьим шагом, до ночи добрел до Петербурга.

    Мне предложили печальную, невеселую роль руководителя и чтобы я изъяснялся за всех этих людей с новым начальством. После Ямбурга поезд проходил какие-то опустошенные войной места, кое-где висела железная проволока, валялись балки, поверженные телеграфные столбы и заржавелые орудийные части. Здесь год тому назад была армия Юденича. Изредка (может быть, один раз всего) промелькнул один поезд, шедший на границу, в котором я рассмотрел каких-то ?знатных? иностранцев, которые кидали на нас любопытные взгляды.

    Насчет еды было довольно плохо: кормили сушеной воблой и давали в виде питья какую-то бурду, напоминавшую отдаленно чай. Я купил кое-что в Штетине: кроме лекарств, несколько плиток шоколада и еще KOJTTO. Все это мы ?справедливо? распределили, и от моих запасов не осталось почти ничего. Кое-что взяли с собой и румыны.

    Однако всего этого было недостаточно. Часов в 6 вечера наша теплушка дотащилась до Гатчины - ?старой императорской резиденции?. Поезд стоял так долго, что все уже потеряли надежду увидеть Петербург. Меня в качестве уполномоченного всей этой братии послали на разведку в город: нельзя ли чего найти поесть. На станции прохаживался вооруженный юноша лет восемнадцати, который отрекомендовался, как представитель местной чека. ?Я иду искать съедобного?, — сказал я ему. Он посмотрел на меня, как на человека не в своем уме, и, любуясь на свою винтовку, дал мне благосклонное разрешение сойти в город. Все это было напрасно. Дома и лавки стояли заколоченными. Какой-то кооператив походил на осажденную крепость. Я вернулся с пустыми руками и сообщил, что надо ?потерпеть? до Петербурга: там уже, наверное, всех накормят! Лица у всех были мрачные и насупленные. Приуныли даже мои ?коммунистические? румыны. Наконец, часа через два поезд тронулся и все тем же черепашьим шагом начал приближаться к ?красной столице?. Наступала ночь. Было уже темно. Какие-то две девицы, встав у окна, запели вполголоса ?Интернационал?, который напоминал какой-то погребальный мотив. Наконец, Петербург! Румыны мои начали суетиться: встретят ли их подобающим образом, их, несущих привет коммунистической Венгрии?! Я попытался расхолодить их надежды — теперь, мол, не до труб и тромбонов. Время не такое. Поезд стал, и никакая делегация не явилась приветствовать ?братский? венгерский пролетариат. Нервы у румын были уже так расшатаны, что один из них начал громко выражать свое недовольство — ?это так нас встречают, мы ведь тоже представляем собой кое-что! Это - недопустимо!? Наконец, мы на вокзале (Балтийском). Появляется вокзальная охрана: куда-нибудь нас ведь повезут. Но румыны начинают кричать о своих претензиях, которых никто не понимает, вокзальные чины смотрят на нас с недоумением. Вот-вот произойдет какой-то крупный скандал. Один из охраны мне говорит: ?Объясните, что они такое выкрикивают?? Надо было положить конец этой нелепой сцене и так или иначе заткнуть рот непрошенным гостям! - ?Подождите один момент, - сказал я охраннику, - я их приведу в должный вид?. И, действительно, привел. Но для этого мне пришлось орать (по-французски) во всю глотку на весь вокзал. Речь моя длилась всего минут пять, но она была настолько свирепая и резкая, что как-то все замерло, и румыны притихли, а все остальные, не понимая ни одного слова, смотрели на меня,　разинув рот, и, может быть, не понимая, каким образом я смел так галдеть. Вокзальный чин, очевидно, остался доволен подобным проявлением ?авторитета?. И все переговоры с начальством перешли ко мне.

    - Вот теперь вас всех повезут в гостиницу ?Астория? (это был в свое время один из самых шикарных отелей старого Петербурга), а там уж не наше дело...

    От прежнего шика ?Астории? осталось мало. По-видимому, и тут пронеслась октябрьская революционная буря.

    В моей комнате (особой) обои были истыканы или сорваны, зеркала разбиты, пол грязный. Надлежало готовиться к завтрашнему дню. На другой день снова произошла безобразная сцена. Наиболее нервный румын (который спал и бредил в моей каюте) вдруг рассвирепел и бросился с ножом в руке на еврейского мальчика, грозя его зарезать. Удалось его разоружить. Советский антисемитизм был еще не в моде... Ели мы за табльдотом, давали и паюсную икру. Я очутился за одним столиком с одним итальянцем и испанцем. Итальянец был известный анархист-синдикалист Армандо Борги, бывший сподвижник и друг Муссолини и уличивший будущего дуче после его сделки с французской разведкой, о которой я говорил выше. Мы заговорили по-итальянски.

    - Вы тоже принадлежите, очевидно, к итальянской делегации (которая в этот момент была принята Лениным в ?Ханской ставке? — по выражению Ю. Мартова) Третьего Интернационала? - спросил я его.

    - Боже сохрани, — ответил Борги, — я ничего общего не хочу иметь с этими людьми .

    Чувствовал он себя угнетенно, ничто ему не нравилось в Петербурге -ни стол, ни обстановка, ни режим. Я предпочел н е касаться последнего, но он сам заговорил с такой откровенностью, которая меня на первый раз ошеломила.

    - И это называется диктатурой пролетариата?! - воскликнул он почти с каким-то озлоблением.

    - Что же вы думаете дальше делать? - спросил я его,

    - О, скорее вернуться в Италию!

    Он не спросил меня, почему я здесь, но, кажется, понял, что раньше я жил в Италии. Наш разговор на иностранном языке начал привлекать всеобщее внимание в нашу сторону. Испанец, может быть, не говорил по-итальянски, но понимал итальянскую речь и изредка поддакивал кивком головы. Я предложил Борги выйти из отеля и пройтись по городу. Тут мы могли говорить ?по душам?, без стеснения и оглядывания. Между нами возник ток взаимной симпатии и взаимного доверия: с большой откровенностью я излагал ему свои мысли, ибо я каким-то инстинктом понял, что в этом никакого риска нет и сказанное не попадет ни в чьи посторонние уши. (Борги жив еще сейчас, я его с тех пор не видел.) Кое-кто из вернувшихся на родину горько раскаивался в поездке: помню одного одесского еврея (полукультурного), привезшего с собой беременную жену-немку и отчаянно цеплявшегося за меня, чтобы я ему сказал, что делать. К сожалению, моя помощь ему равнялась нулю; кажется, его и жену отправили с каким-то эшелоном в Одессу. Моя цель была ехать в Москву, и я еще не знал, как это произойдет. Вскоре нас попросили на Гороховую улицу для допроса. Там был чека. Я взял с собой моих румын. У наружной двери сторожили два здоровенных красноармейца, вооруженных винтовками. Все это поразительно напоминало старое жандармское управление или полицейский участок. Мы вошли в это помещение вместе с тремя румынами, я взял на себя заботу о них, ибо, несмотря на их коммунизм, никто ими не интересовался, и они чувствовали себя потерянными без знания языка. Кроме того, у русских коммунистов просачивалось уже в эту эпоху род недоверия и подозрения вообще по отношению к иностранцам. На словах, конечно, особенно в эту эпоху, коммунизм был ?интернационален?, на деле еще не было, конечно, нынешнего презрения к космополитизму и к космополитам и нынешнего ?шапками закидаем?, однако было сознание, что это Россия первая дала пример коммунизма, а все остальные призывались подражать русским методам. Новая столица, Москва, стала Меккой, куда стекались пилигримы ?отсталых стран? (по социализму и революции) для поклонения новому ?пророку? (Ленину).

    В приемную, где мы ждали, вошел внезапно какой-то человек средних лет, которого по манерам можно было принять за приказчика галантерейного магазина. Он бросил на нас взгляд.

    — Что-с? А вот сейчас я вас допрошу-с!

    Вряд ли это был ?старый большевик?, скорее какой-то бывший ?шпик?, перешедший из одной охраны в другую без особого напряжения мысли и чувства. Пришлось объяснить ему, что я принадлежал к интернациональному крылу меньшевизма, а ныне собираюсь ехать в Москву, чтобы повидать моего старого друга Антонова-Овсеенко. Он остался, по-видимому, удовлетворенным и что-то записал.

    — А этот вот? — показал он на румын.

    Я ему объяснил, что они по-русски ни бельмеса, но все они участвовали в Советской республике Будапешта.

    — Так-с...

    Все это длилось довольно долго. В брюхе у нас всех было пустовато, и я решил поднять вопрос о пище.

    — Как же-с! Вот сейчас мы вас и накормим-с! (Фамилия его была, если не ошибаюсь, Соловьев). И действительно, нам дали чего-то поесть. В это время я начал рассматривать какое-то блюдечко с какой-то ?старорежимной? короной.

    — Ах, это ничего, товарищ, — заметил один чекист, - из этого не выйдет контрреволюции!

    Под конец Соловьев снова приблизился ко мне, и с конфиденциальным видом тихо и как-то конфузясь, спросил: — Я хотел бы еще знать, вы принадлежали к группе Ленина или Мартова? - Мартова, — ответил я. - Хорошо-с! Это все. Желаю вам доброго пути.

    Этот последний вопрос давал меру его политической культуры.

    Потом мы вернулись в ?Асторию?, пройдя снова через... жандармский (или красноармейский) караул. Тут я попытался ?устроить? моет румынских попутчиков: им дали какого-то провожатого, который отвел их к их венграм. Позднее я их встретил в Москве.

    Моя личная проблема оставалась неразрешенной. Поездов не было, или почти не было, изредка по Невскому проносилась правительственная машина с красным флагом. Мой родной город медленно погружался в агонию. Но тут произошел ?случай?. Вблизи ?Астории? я встретил человека, который упорно в меня вглядывался: - Но это ведь вы - Чарский? — спросил он меня. — Да, я.

    Это был Залкинд, игравший какую-то роль в комиссариате иностранных дел в Петербурге.

    — Что же вы тут делаете?

    Я объяснил ему, что приехал из-за границы и хочу попасть в Москву.

    — Да это я вам тотчас же устрою. Видите, в Москву едет Иоффе (бывший посол в Германии), вот вы и устроитесь в его поезде. Ну, а в Москве ведь вам моя помощь не нужна?

    Я сказал, что знаю лично многих ?gros bonnets?, начиная с Овсеенко и кончая Чичериным, Волонтером, Коллонтай и т. д. Залкинд как-то обрадовался этому. То ли потому, что с него, так сказать, спадала ответственность за меня, то ли потому, что такие имена, как Овсеенко или Чичерин ему импонировали. Одним словом, с этого момента со мной начали обращаться как со ?знатным иностранцем?. Быть может, все эти люди принимали меня за коммуниста и слегка в душе опасались: а кто его знает, что это за ферт такой?!

    Таким образом, я очутился с моими пожитками (где находились несколько рукописей о Ренессансе, вызвавших подозрение Койгена) на Николаевском вокзале, а потом в поезде, несшем меня в Москву. В поезде ехали со мной какие-то коммунистические чиновники, и один из них, принимая меня за ?своего?, начал жаловаться на эту ?сволочь? Чернова, который, по его сведениям, находился не то в Москве, не то где-то вообще в пределах Советского Союза, чтобы ?мутить? и разводить ?крамолу?. В Москве, оставив на вокзале вещи (тут вокзальный носильщик предупредил меня, чтобы я не оставлял их надолго, ибо... крысы могут съесть мои бумаги!). Я отправился на поиски Антонова-Овсеенко. Он занимал квартиру в бывшей гостинице ?Метрополь?. Встреча была сдержанная, но довольно приветливая.

    — Вот я возьму мою машину, и мы поедем забрать на вокзале ваши вещи. Потом вы остановитесь у меня!

    Что тут было возразить? Перед этим до моего приезда он сказал моей жене: ?И зачем только Евгений едет? Ну, да ничего... Посидит немного в тюрьме!? Это была эпоха ленинского ?хранения меньшевиков бережно в тюрьме?. А когда она спросила: ?А почему вы не арестуете Мартова?? — Овсеенко ответил: ?Ну, это другое дело, он болен!?

    Антонов занимал, если не ошибаюсь, должность председателя так называемого Малого Совнаркома (подготовлявшего, как мне кажется, материал для работы разных комиссариатов). Наши отношения с Антоновым не были, конечно, прежними. Однако он и раньше был скорее замкнутым и малоразговорчивым, тем не менее, целый ряд вечеров мы возвращались к далекому прошлому. Однажды он мне сказал: ?Вы помните Аню? (его первую жену, о которой я говорил выше). Ее арестовали, ибо она ругала советскую власть, но тут я вмешался, и ее отпустили?.

    Согласитесь, что это были еще ?идиллические? времена по сравнению со сталинщиной и ежовщиной. От него я узнал, что жена моя служила в итальянском кооперативе на Брюссовском переулке. Там я и нашел ее. В то время ни одна страна не поддерживала дипломатических отношений с Москвой. И этот кооператив являлся своего рода суррогатом дипломатической миссии. Во главе находился бывший социалистический депутат Дино Рондони. Атмосфера на Брюссовском переулке была омерзительная. Анжелика Балабанова царила в этом учреждении. Во время одного моего посещения она прошла через прихожую, делая вид, что меня не знает, но внимательно созерцая мой ?образ?, отраженный в зеркале. В ее натуре было некоторое сентиментальное лицемерие: так, например, проливая крокодиловы слезы　 (как раньше в Милане, по поводу ?бедных рабочих?), она запиралась в своей комнате, где предавалась отменному ?насыщению плоти?　(не хватало ей только птичьего молока!). Она　невзлюбила мою жену и, по всей вероятности, это свое чувство она перенесла рикошетом с нее на меня, к которому она еще в Италии чувствовала антипатию (может быть, потому, что я угадал ее лицемерную натуру). Говорить в этом почтенном учреждении можно было только шепотом: слишком много было нескромных ушей, людей, которые только искали случая ?выдвинуться? и ?выслужиться?. Я никогда там не задерживался и обычно приходил туда как на ?питательный пункт?, затем жена мне давала что-нибудь на дорогу. Положение мое в известном смысле было ?аховое?. Я не принадлежал к новому чиновному сословию и, как таковой, не имел права в ?социалистическом? обществе ни на квартиру, ни на комнату, ни на стол. Если мне удавалось получить талоны на обед -хорошо, в других случаях я ел у знакомых и даже незнакомых; надо сказать, что в тогдашней голодной Москве было все же много сердобольных　людей,　которые готовы были поделиться с вами тем немногим, что сами имели. Назову из них две семьи Р. (обе были Р.), и, наконец, одну старую знакомую, у которой я встречал ее сестру Е., мечтавшую о театре и о Париже. Там можно было говорить открыто, не стесняясь: Р.А., бывшая поклонница Бальмонта и его ?солнечных стихов?, оказывала громадные услуги в этот период преследуемому меньшевизму. В ее квартире происходили иногда собрания Центрального Комитета партии. Бывал там Юлий Осипович, и из разговоров с ним я вспоминаю следующее. Один раз он говорил, что все же это была революция, если не демократическая, то, по крайней мере, плебейская. Так, например, говорил он, возьмите　 Бадаева (бывший член Государственной Думы), который не хуже князей Львова или Трубецкого справляется со своей задачей. О Павле Борисовиче он говорил, что тот недооценивает глубоко народного характера ?Октября?. Говорил о противоречиях большевиков: например, когда Ленин приказал возвратить все ?царские подарки? и брильянты и прочее большой актрисе Ермоловой.

    Ф.И. Дан должен был отправиться на место своего назначения в армию в качестве врача. Он был более резко настроен по отношению к большевизму: удивительное дело, говорил он, как только где приходят к власти коммунисты, тотчас же начинается голод...

    Не надо забывать, однако, брошюры ?Долой смертную казнь? Мартова, этот самый протест в разгар вакханалии крови и бессудных расстрелов. Нашел я в Москве и своих старых друзей - В. Левицкого и Череванина. - Вы что, приехали сюда любоваться сумасшедшим домом? - воскликнула Вера Израилевна (жена Левицкого). В это время она предавалась шахматной игре с Владимиром Николаевичем Розановым. Череванин жил где-то на окраине и удовлетворял свои ?спиртные? наклонности денатурированным алкоголем. Приходилось ночевать и в квартире М., который был в то время ярым антибольшевиком. Однажды, когда я пришел в Брюссовский переулок, мне сказали, что жена моя арестована. Рондони и его служащие явно умывали руки. Я бросился к Антону, единственному коммунисту, в чувствах которого я не сомневался. Его жена (Роза Борисовна) была искренне возмущена (она и раньше не стеснялась в выражениях по адресу главарей коммунизма и очень возмущалась, что детям ее и Антона (он ведь второй Ленин! - говорила она) отказывали в молоке и еще в чем-то, чем пользовались такие ?хапуны? - по ее выражению - как Стеклов и Каменев).

    ?Вы ведь не сомневаетесь, что он сделает для вас все возможное?, -говорила мне она. Как только Антон вернулся, он бросился к телефону и вызвал чека. Разумеется, жену мою трудно было бы в чем-нибудь обвинить.

    — Что же это у вас - ?тащить и не пущать?? Вы только это и понимаете, - слышал я его голос в телефонную трубку.

    Ее выпустили действительно через 24 или 48 часов, и она вернулась на место своей работы. Почему хватали людей в это время — это академический вопрос. Очень возможно, что с ней свели счеты А. Балабанова и один итальянец, который часто бывал в их помещении и о котором она, вероятно, не стеснялась говорить то, что думала. Это был Никола Бомбаччи, ставший впоследствии двойным агентом и каким-то таинственным образом посредничавший между Римом и Москвой; в 1945 году он был расстрелян вместе с крупными фашистами республики Сало на Пьяцца Лорето. Вообще положение моей жены между всеми этими добровольными соглядатаями в этом учреждении было неверно и шатко; наконец, она, незадолго до моего отъезда, перешла в Коминтерн, где господствовала ее старая довоенная знакомая С.В. Крыленко (сестра Н. Крыленко — прокурора), которая ей говорила: ?Тут до тебя никакая Балабанова не достанет?.

    Надо сказать, что эта женщина, довольно легкомысленная, отличалась большим мужеством.

    Незадолго до ареста моей жены на Брюссовском переулке появился почетный гость - Клара Цеткин, и, разумеется, все служащие, начиная с Балабановой, лебезили перед ней. Однажды разнесся слух, что Ленин посетит ее лично. Жена моя настолько перепугалась этой перспективы, что бросила работу и ушла на целый день. (Не дай Бог, какой-нибудь ?аттентат?!).

    Я делал всякие попытки пристроиться к какому-нибудь учреждению, ибо, согласно Ленину (или　Св. Павлу) — кто не работает, тот не ест. Видел Чичерина, который сделал мне предложение войти в какой-нибудь отдел Комиссариата Иностранных Дел, видел Покровского, предложившего мне с серьезной миной ?описывать новые революционные памятники?, видел Керженцева (Лебедева), которого хорошо знал и прежде, человека крайне осторожного и вкрадчивого, и от которого трудно было ожидать малейшей помощи. Луначарский, наконец, предложил мне сопровождать иностранных туристов и объяснять им революционные ?достижения?. Тут запахло порохом. Жена моя взяла с меня слово, что я не соглашусь ни за что на это ?самоубийство?. Надо сказать, что из всех большевистских комиссаров Луначарский наиболее искренно желал меня ?пристроить?, а когда позже узнал о моем ближайшем отъезде, поручил своему секретарю Флаксерману передать мне, что он очень, очень доволен и рад за меня, а Флаксерман прибавил: ?И я еще больше?. Может быть, они оба понимали, что я тут был не к месту.

    Все это меня никак не устраивало, и я начал подумывать о возможности ?сбежать? из коммунистического рая. Это было не легко и не так просто. Вначале мне пришла мысль о Кавказе, откуда я перебрался бы (как? с какими средствами?) в Персию или Турцию. Ф.И. Дан посоветовал мне отправиться к тогдашнему грузинскому послу Г.Ф. Махарадзе.

    Махарадзе обставил наше свидание большой таинственностью. Его совет был следующий: чтобы я постарался получить на Кавказ какую-нибудь командировку, а там уж его друзья подумают о дальнейшем. Здесь же, в Москве, он был совершенно бессилен. Тем временем произошли события, которые сделали всю эту кавказскую авантюру невозможной. Грузия была занята советской армией, правительство (меньшевистское) бежало, здание грузинского посольства было оцеплено красноармейцами. В этот момент как раз жена моя пошла в посольство (для чего?), и если она оттуда вышла, то лишь потому, что с платочком на голове показалась слишком ?незначительной величиной? дежурному красноармейцу. Не помню, что она ответила на его ?не пущать?, должно быть что-то очень умильное. Это была своего рода ?миметизация?. Очутившись на улице, она встретила какого-то грузина, который направился туда же. Тогда она, не смотря на него, громко сказала: ?Не ходите!? Тот остановился, сначала как будто не поняв предостережения, но потом подошел к стеклянной двери и, увидев, что там делается, не вошел в посольство и как ни в чем не бывало прошел мимо.

    Надо было искать с другой стороны. Все мои старые знакомые для этого не годились: ни Чичерин, ни тем менее Керженцев или Бокий. В это самое время Антонов-Овсеенко выехал с блиндированным поездом усмирять тамбовское восстание крестьян. Я говорил с его женой по телефону; она в своей ?простоте?, может быть, и желала мне помочь, но как это сделать, не знала. Жена моя решила отправиться к Менжинскому, ведавшему судьбами советских ?подданных?. В приемной она застала Коппа (быв. меньшевик и одно время советский представитель в Берлине), который ?смиренно ждал своей очереди? в приемной. Вид у него был нервный и угнетенный. Они обменялись с ним несколькими словами. Менжинский сказал ей, что он ?рад? был бы все сделать, но это от него ?не зависит?, но если она принесет несколько слов от секретариата Центрального Комитета, тогда - другое дело, он, мол, только исполнитель. Он много шутил и, показывая, между прочим, на разорванный рукав своего пиджака, воскликнул: ?Вы сами видите, как мы живем!? В свободное от чекистских занятий время он вдыхал эфир или кокаин и писал декадентские стихи. Во всяком случае до разгула ?ежовщины? с ?вышибанием зубов? было еще далеко. Помнится, однако, что была осуждена на смертную казнь группа людей, в числе которых находился меньшевик, бывший член Думы Войлошников. Позже Е.Д. Кускова рассказывала мне и о своем посещении Менжинского, которого она в прежние времена хорошо знала, как и его сестер. Менжинский был с ней почти ?робок?. Он как бы сознавал пропасть, их ныне разделявшую. Как-то неловко усмехаясь, Менжинский сказал ей, что теперь, увы, другие времена и что если бы он предложил Екатерине Дмитриевне стакан чаю, то она, по всей вероятности, отказалась бы от совместного чаепития.

    Возвращаюсь к себе и моим судорожным ?поискам выхода?. Не знаю, серьезно ли надеялся Менжинский на ?слово? со стороны Центрального Комитета. Во всяком случае, жена моя истолковала его совет буквально и направила свои стопы к Крестинскому. (Крестинский возглавлял тогда вместе со Сталиным, Бухариным и Преображенским секретариат Центрального Комитета.) Моя репутация вряд ли позволила бы мне подобный шаг. Вопреки моим ожиданиям, визит моей жены к Крестинскому увенчался успехом. Вначале Крестинский сказал ей: ?У вашего мужа чудная рекомендация — ни больше, ни меньше, как ?Наша Заря?!?

    Не знаю, что оказалось решающим мотивом его разрешения на выезд

    - вряд ли мое болезненное состояние, на котором жена моя настаивала, вряд ли то, что Крестинский был ?виленским? (как и она). Скорее всего

    — его личные качества отнюдь незлого человека. Впоследствии он был расстрелян по процессу Рыкова—Бухарина. Должен еще упомянуть об одном ?человечном? коммунисте, тоже окончившем расстрелом - Авель Енукидзе; через кого-то он просил меня принять ?енотовую шубу?, которую мне за крайней необходимостью удалось продать в Риге (ибо все мое состояние сводилось к пачке девальвированных русских кредитных билетов да еще нескольких сот швейцарских франков, зашитых в пиджаке). Итак, у меня был паспорт, но тут явилось новое препятствие: латвийская виза! Латышский посол, тупица на редкость, все повторял мне, что теперь, мол, никого не выпускают и что выезд мой кажется ему подозрительным. Ничем невозможно было проломить эту тупую голову. Тут выручил меня литовский посол, русский поэт, символист, человек мысли и эрудиции - Юргис Балтрушайтис. Он понял мое положение и тотчас же дал мне литовскую визу, благодаря которой я мог получить транзитную ?визу? через Латвию. Оставался последний вопрос: как добраться до этих обетованных стран?

    На место в поезде требовалось особое разрешение, вот за этим разрешением я обратился с личным письмом к Карахану (заместителю Чичерина). Он немедленно его дал; разумеется, уезжал я один, но жена моя, со свойственным ей самоотвержением, просила, чтобы я о ней не думал, что у нее, мол, ?рука? в Коминтерне (С. Крыленко), и, наконец, что она непременно выедет ?как литовка? - она родилась в Вильне.

    Помню, как я из санатория версты тащил в Москву на маленьких санках мое последнее достояние (мои манускрипты). Все это было маленьким ?эпосом? тех дней. В поезде, кроме совслужащих, ехал П.И. Бирюков, известный толстовец (у него был швейцарский паспорт, а сын его служил где-то в ?войсках особого назначения?), адвокат Н.М. Жданов, дочь П. Кропоткина и еще два—три анархиста. (Бирюков был воплощением тупоумия и ограниченности тех последователей Л.Н. Толстого, которые усвоили из его учения: не курить, не пить и не... сопротивляться злу насилием: вот он теперь и не сопротивлялся.) Павел Борисович знал его довольно хорошо и говорил мне, что ему трудно было понять человека, проповедовавшего с серьезным видом подобные ?детские азы?.

    Среди анархистов я отметил интересную фигуру Гейцмана. Границу мы переехали ночью без инцидентов. Все наши документы были проверены и оказались в порядке. Поезд, уносивший нас из коммунистического мира, был поездом ?благомыслящих? и ?законопослушных?. С Гейцманом я познакомился ближе в Риге, где вел с ним длиннейшие разговоры. Это был типичный еврейский богоискатель; отвергавший одновременно и буржуазную власть и коммунистическую диктатуру. Как все это умещалось в его голове - один Бог ведает. Он был самоучка, мучимый жаждой знания и интересовавшийся тысячью и одним вопросом; его все интересовало - религия, философия не меньше, чем социальные проблемы. С ним можно было говорить о Паскале, Декарте; больше всего его удивляло, что он нашел такого ?марксиста?, как я, который тоже питал интерес к этим проблемам. ?Странный вы человек, - говорил он мне, — в первый раз в жизни встречаю марксиста с подобными интересами?.

    Очевидно, он всех марксистов считал исключительно ?политическими животными? с крайне ограниченным кругозором. Он пытался писать, мне кажется, очерки из сибирской партизанской войны против Колчака, и известная безграмотность восполнялась у этого человека его настойчивым и пытливым умом.

    Тут я вернусь еще на один момент к санаторию, в котором я провел последний месяц моей жизни в Советском Союзе. Устроил меня туда все тот же Антонов-Овсеенко. Это было сборище людей всех состояний и мастей, среди ?бывших? и ?настоящих?. Одна бывшая ?буржуйка?, узнав, что я из-за границы, умильно спрашивала меня: ?Скажите, как же там обстоит дело с мировой революцией?? Ведь эту ?мировую революцию? им столько раз обещали и, быть может, этот чудесный миф помогал некоторым переносить голод, холод, преследования тех годов.

    Дама эта напоминала мне ребенка, которого обманули, лишив его обещанного пряника. Помню там немолодого колченогого Богуславского (тоже позже расстрелянного), украинца Лапчинского, мужа нашей добрейшей докторши Анастасьи Кондратьевны. Она сочувствовала ?хорошему? коммунизму, отвергая ?плохой?, то есть доносы, пытки и прочее. Наткнулся я там на Цезаря А. Гейна, который вспомнил, что когда-то видел меня в Париже, а именно в ?Таверн дю Пантеон?, в компании Мартова и Маслова. Он должен был ехать послом в Копенгаген. Затем — Лапидус, который называл себя учеником Шляпникова и Ногина. В какой-то торжественный день нас собрали в столовой, и этот Лапидус произнес речь о ?величии русской компартии, ведущей за собой всех угнетенных?. Потом, по сигналу, мы все поднялись и исполнили ?Интернационал?. Пели это есть (а не будет) наш последний, решительный бой. Все это было пропитано невыносимой казенщиной, точно такой же, как при царях, когда заставляли подыматься при исполнении гимна ?Боже, царя храни?.

    Это был ?поглупевший? или гаденький Интернационал - говоря словами Достоевского о ?поглупевшей Марсельезе?.

    Было немало и интересных людей в санатории. Так, мне пришлось прожить в одной комнате с Е. Вахтанговым, который поставил там спектакль ?Чудо Св. Антонио? (Матерлинка). Он мне говорил: ?Да вы, должно быть, помешались, что приехали сюда!? Он стремился выехать, но рак убил его раньше. Братья Крейны, пианист Шор приезжали к нам концертировать, и это были лучшие минуты тамошней жизни. Крейны сыграли ?Сомнение? Глинки, которое и сейчас стоит в моих ушах. Какой-то симпатичный юноша сыграл мне ?Экстаз? Скрябина. Когда появлялось на отдых ?начальство? (я помню приезд Шмидта и Осинского-Оболенско-го), администрация делала все усилия, чтобы не ударить лицом в грязь перед высокими гостями.

    Рига—Ковно — последние этапы на моем пути на Запад. В Риге, куда, наконец, явилась моя жена, растрепанная и все же счастливая от всех этих ?впечатлений? и ?ощущений? от ?новой жизни?, мы постоянно бывали в квартире Ис. Берса, депутата рижского сейма. Там жена моя открыла свою старую подругу Тину, и там же бывал ее муж А. Браун, совершенно глухой. (У него были какие-то счеты с латвийской полицией.) В этом доме мы чувствовали себя как бы в старой обстановке, среди друзей, среди людей, не переставших быть ?людьми?.

    Много сделал для меня Мендерс (Орлов), латышский социалист, благодаря которому латышское правительство много раз продлевало мою транзитную визу. Позже, в Ковно (столица Литвы, где улицы были испещрены сточными, издававшими зловоние, канавами), я нашел сердечное сочувствие со стороны литовских товарищей, Дигриса и Кайриса.

    В Ковно, вернее, в Мариямполе, я прожил с месяц у старого знакомого моей жены Цыпкина (бывшего бундовца). Тут я впервые познакомился с курьезным неонационализмом литовской ?элиты?, делавшей вид, что не понимает ни слова по-русски, и чиновников, требовавших от меня подавать какие-то заявления на... литовском языке! Наконец, добился я германской визы — прошло немало времени. В Берлине мой старый друг по Горному институту, Б.С. Стомоняков пригласил меня заведывать переводным отделом. Принятие мое произошло не без согласия со стороны заведующего персоналом Ю.Х. Лутовинова, которого из пущей предосторожности Стомоняков предупредил о моем ?меньшевизме?. Лутовинов был очень славный человек, и когда я ему предложил перестроить нашу работу и, по возможности, ее ?обезбюрократить?, он сказал мне: ?Делайте, как хотите!? Вернувшись в Москву, он покончил самоубийством; это был один из коммунистов-идеалистов, может быть, предвидевший, куда идет советский режим. Встречал я там и В. Старкова, старого друга Ленина. Он был заместителем Стомонякова.

    Прошел год—полтора, и я получил, наконец, визу в Италию, куда меня тянуло отчасти из-за сюжетов, над которыми я работал.

    Но прежде чем кончить, хочу сказать несколько слов о Степане Ивановиче и его попытке войти в социал-демократическую группу. Юлий Осипович был очень раздражен поддержкой, которую я оказал ему в этом предприятии. С Мартовым у меня был следующий разговор: ?Но ведь вы не были в России и не знаете, что проделал там этот человек!? Я, конечно, не знал, просто ли он высказывал симпатии белому движению или принимал какое-либо активное участие в помощи им. ?Ведь даже такой правый, как Астров, которого мы исключили из партии, и тот должен был признать, что Иванович порядочная сволочь?. Юлий Осипович сравнивал Ивановича даже с Алексинским и не в пользу первого. У того хоть ?какая-нибудь линия, пусть ошибочная?. Раздражало Юлия Осиповича и то, что Степан Иванович тщился играть какую-то роль, представлять какое-то течение, быть ?вождем? и так далее. В моем последнем пребывании в Берлине, я прожил недели две в квартире Дюбуа. Павел Борисович вызвал меня в клинику в Груневальде, где готовился к операции. Тут я видел его в последний раз.

    Добавления: В 1917 году, около июня-июля явилась в Рим делегация Совета Рабочих Депутатов, состоявшая из И. Гольденберга, Н. Русанова, А. Смирнова и Эрлиха. Итальянские социалисты устроили прием в ?Сатоra dol Lavoro? (Дом профсоюзов). Речи были произнесены Смирновым по-русски и Гольденбергом - по-французски. Хотя аудитория ничего не понимала, тем не менее обе речи были встречены с огромным энтузиазмом. Между прочим, Гольденберг сказал, что революционная смелость должна сочетаться с ?мудростью змия?. Впрочем, обе речи переводились не очень удачно тогдашним социалистом Вискардини, знавшим русский язык. Ночью (лунной) мы отправились гурьбой в Колизей, где ?подруга? депутата Моргари пела итальянские романсы. Все это произвело на русских неотразимое впечатление. Непрерывные разговоры велись между итальянцами и русскими в разных кафе. Эрлих - из всех — был особенно мрачно настроен, по его просьбе я показал ему Рим в разных пунктах.

    По поводу Балабановой: когда она ушла (или ее ушли) из коммунистической партии, Преображенский заметил: ?Как это могло случиться, что подобный тип был в нашей партии!?

孟派在十月


Р. Абрамович

    МЕНЬШЕВИКИ И СОЦИАЛИСТИЧЕСКИЙ ИНТЕРНАЦИОНАЛ (1918-1940 годы)

    Введение

    История Российской Социал-демократии была теснее связана с Историей Социалистического Рабочего Интернационала, чем история какой-либо другой европейской социал-демократической партии. Уже самое зарождение в России в конце 80-х годов марксизма, сменившего народничество, которое в течение десятилетий владело умами русской революционной интеллигенции, было связано с могучим ростом рабочего движения в Германии и в других странах Европы в период восстановления Социалистического Интернационала после Парижской Коммуны и исчезновения Первого Интернационала, расколотого бакунизмом.

    Еще до того, как в России возникли первые социал-демократические кружки, П.Б. Аксельрод и Г.В. Плеханов попали под влияние социалистических партий в Европе, в которых они видели образец достойный подражания и для выходящего на сцену русского пролетариата. П.Б. Аксельрод прожил некоторое время в Берлине, ходил на собрания социал-демократической партии и стал поклонником германского рабочего движения. А.Г. Плеханов для своего публичного заявления о выступлении Российского рабочего класса на исторической арене избрал первый съезд Второго Интернационала в 1889 году. Его знаменитая формулировка, ?русская революция победит как рабочая или она совсем не победит?, вошла в историю как первое политическое доказательство российской социал-демократии.

    РСДРП немедленно после своего образования вступила во Второй Интернационал и ее представители - Плеханов, Аксельрод, а позже и Ленин, - выступали на конгрессах Интернационала и принимали активное участие в самых ответственных дискуссиях того времени.

    С другой стороны, Российская социал-демократия всегда считалась с мнением Социалистического Интернационала и его решающей партией — германской социал-демократией. Позиции ортодоксального крыла этой партии, — выступления Каутского, Меринга, Бебеля и других, — всегда имели большое влияние на общественное мнение РСДРП. В России и в российской заграничной эмиграции с нетерпением ждали очередного номера ?Нейе Цайт?, редактируемого Каутским, для того, чтобы ознакомиться с точкой зрения руководящих теоретиков германской социал-демократии и Интернационала.

    Когда внутренняя борьба в РСДРП достигла особой остроты и в связи с этим началась борьба за партийную кассу, то держателями спорных сумм, с согласия обеих сторон, были назначены Каутский, Цеткин и Бебель — люди с огромным весом в Интернационале. Многие, обеспокоенные остротой раскола в российской социал-демократии, стали выдвигать идею вмешательства Интернационала в русскую распрю подобно тому, как в 1905 году Интернационал вмешался во внутреннюю борьбу в французской социалистической партии. 16—17 июня 1914 года состоялось специальное заседание Исполнительного Комитета в Брюсселе, на которое были приглашены большевики и меньшевики и другие социал-демократические группы. Но Ленин на это заседание не явился, а вместо себя прислал Инессу Арманд, которая привезла в письменной форме заявление Ленина, написанное в чрезвычайно непримиримом тоне. Вмешательство Интернационала не состоялось, исторический спор пошел своим собственным путем.

    Когда началась война, российская социал-демократия оказалась одной из тех двух партий Интернационала,1 которые повели себя согласно резолюции Штуттгартского конгресса Интернационала 1910 года. Социал-демократическая фракция Государственной Думы, в которую входили большевики и меньшевики, приняла резолюцию, которая отказывается голосовать за военные кредиты и принять моральное участие в войне на стороне Антанты. Резолюция эта была оглашена депутатом Хаустовым на заседании Государственной Думы 26 июля 1914 года.

    И, тем не менее, несмотря на единодушие, царившее вначале, в своем дальнейшем развитии российская социал-демократическая партия, как и партия эсеров, в своем отношении к войне очень глубоко раскололась, подобно тому, как это было со всеми другими партиями Интернационала.

    Интернационал умер и его трагическая смерть оказалась глубоким ударом для всех тех, которые в годы 1912-14 были искренне убеждены, как был убежден, например, и Жорес, что германская социал-демократия, это краса и гордость Интернационала, не допустит до войны. Между тем, в решительный момент, в ночь на 4 августа, многочисленная социал-демократическая фракция Рейхстага 78 голосами против 14 постановила голосовать за кредиты на войну и за бургфриден во время войны. Только два депутата - Либкнехт и Рюле — решились открыто выступить в Рейхстаге с осуждением принятого постановления фракции. После этого шага германской социал-демократии было совершенно неизбежно, что французская социалистическая партия приняла аналогичное решение в своем Парламенте, исходя из того, что Франция подверглась агрессии. Так же поступила через несколько дней и бельгийская рабочая партия. А еще через некоторое время в таком же положении очутилась и британская рабочая партия.

    В начале войны было принято говорить о предательстве и измене германской социал-демократии. На самом деле, если присмотреться ретроспективно к тому, что происходило в германской социал-демократии и в других массовых социалистических партиях в эпоху между 90 годами и 1914 годом, то придется признать, что и на Штуттгартском конгрессе и на Базельском многие вожди ортодоксального марксизма совершенно неправильно оценивали идейную эволюцию, происходившую в рабочих и народных массах их собственных стран.

    На Лондонском съезде РСДРП, состоявшемся в мае 1907 года, Роза Люксембург, представлявшая на съезде польскую социал-демократическую партию, но и получившая поручение от Форштанда германской социал-демократической партии приветствовать наш съезд, следующим образом объяснила русским социал-демократам различие в организационной тактике германской партии и российской: в российской партии оппортунистическое крыло очень сильно, в то время как в германской партии ?только кучка оппортунистов во главе с Бернштейном и другими представляют оппортунистическое крыло, в то время как основные массы германского пролетариата стоят прочно на платформе революционной тактики?. Германцам незачем принимать особых мер против Бернштейна, ибо он был им совершенно не опасен.

    На самом деле Роза Люксембург жила в призрачном мире. Конечно, не Бернштейн произвел то глубокое изменение в настроении германских рабочих масс, которое нашло свое наиболее яркое выражение в голосовании 4 августа и во всем поведении германской социал-демократии. Наоборот, сам Бернштейн был принужден отступить от тех воззрений, которых он придерживался в начале 90 годов, теми глубокими подпочвенными сдвигами, которые произошли в германских рабочих массах в эпоху после отмены исключительного закона и необычайного подъема социал-демократической партии в период между 1899 годом, когда Эдуард Бернштейн выпустил свою книгу ?Предпосылки социализма и тактика социал-демократии?, и августом 1914 года.

    Германская социал-демократия уже в течение предшествовавшей четверти века перед мировой войной вела фактически не революционную, а мирно-парламентскую и эволюционно-реформистскую борьбу за расширение прав и усиление позиции германского пролетариата, достигая на этом пути огромных и разительных результатов.

    Между тем, более романтическая часть вождей германской социал-демократии оставалась при убеждении, что пока она держит высоко знамя старых революционных лозунгов и формулировок, массы остаются на революционных позициях и только кучка оппортунистов пытается эту массу настроить оппортунистически. На самом деле за указанный период германские рабочие массы почувствовали свою силу и оценили по достоинству открывавшиеся перед ними большие возможности социального, экономического и человеческого подъема именно на путях эволюционизма, то есть борьбы за мирные реформы мирными путями, пропагандой и организацией. Они не только на практике действовали по Бернштейну, но по Бернштейну, и еще более оппортунистическими путями, пошла их тактика в момент войны.

    Немецкие рабочие не чувствовали себя уже больше обнищавшими пролетариями, у которых нет отечества. Им уже не приходило в голову, что им нечего терять ?кроме своих цепей?. Это не значит, что они были сторонниками войны, наоборот, они очень искренно стремились ее предотвратить, но когда война ?все же вспыхнула?, они восприняли теорию своих вождей, что в случае поражения Германии в войне больше всего пострадает рабочий класс, поскольку одним из главных противников Германии является царская Россия.

    На самом деле тактика большинства социал-демократической партии Германии была гораздо более националистической и патриотической, чем то настроение масс, которое мы только что описали.

    Тем острее делались выступления оппозиционного меньшинства, которое, по иронии судеб, возглавлял, между прочим, вместе со своим старым друго-врагом Каутским и ?папа? ревизионизма — Эдуард Бернштейн. Не говоря уже о Розе Люксембург, оппозиция которой против войны и против политики большинства СПД диктовалась соображениями революционными, даже менее революционно настроенные, как Гаазе, Каутский, Бернштейн, Розенфельд и другие, считали политику Носке, Шейдемана, Эберта и других гибельной с точки зрения самой Германии, ибо они понимали, что своей брутальной и агрессивной военной политикой Германия наживет очень много врагов и среди западных держав и опасались, что это состязание в борьбе за мировую гегемонию с Англией и Францией не кончится добром для Германии,

    1917 ГОД

    Во время февральской революции 1917 года проблема Интернационала стала перед российскими социал-демократическими партиями с большой остротой. Прежде всего в вопросе о программе мира. Эта программа, выставленная советами в самом начале, была составлена под сильным влиянием Циммервальдских лозунгов с прибавлением одного из пунктов программы президента Вильсона (о самоопределении народностей). За эту программу голосовали не только интернационалисты, но и почти все оборонцы, ибо в тот момент стремление к миру без победителей и без побежденных, без аннексий и контрибуций, диктовалось социалистическим партиям России не только принципами интернационализма, но и чрезвычайно реальными соображениями национальных интересов разбитой в войне России. Другой политики, кроме ориентирующейся на компромиссный мир, для них не могло быть, если не считать политику войны до победного конца, что означало дальнейшую затяжку войны, которая в создавшихся условиях была чрезвычайно непопулярна, чтобы употребить самую мягкую формулировку, в широких народных массах не только в городе, но и в деревне.

    Конечно, великодержавно настроенные круги русского общества в лице кадетской партии, и особенно П.Н. Милюкова, склонялись к совершенно другой политике, и в этом отношении находили поддержку со стороны правительств союзных стран, в частности, Франции, Италии и в меньшей степени Англии.

    Когда дальнейшее развитие февральской революции уперлось в неразрешимые проблемы, в особенности после неудачной попытки активизировать восточный фронт наступлением 18 июня, то внимание руководителей советов, во главе которых тогда стоял эсеро-меньшевистский блок, стало концентрироваться на попытке убедить союзные правительства в необходимости отказаться от старых программ войны и в частности сделать публичное заявление об отказе от идеи навязать мир победителей побежденной Германии. Но союзные правительства от этой политики отказались и уклонились даже от предложения Временного Правительства созвать специальную конференцию для обсуждения программы войны. И тогда меньшевики и эсеры, руководимые в тот момент Церетели, ухватились за идею оказать давление на союзные правительства через мобилизацию социалистических партий в Европе путем созыва Социалистической Конференции всех воюющих и нейтральных стран.

    Как известно, эта инициатива была еще раньше выдвинута голландско-скандинавским комитетом, в котором участвовали голландские, шведские, датские и норвежские социалистические партии. В июне Петроградский Совет опубликовал воззвание ко всем социалистическим партиям, в котором заявил, что он от имени русской революции созывает Международную Социалистическую Конференцию в Стокгольме, на которую приглашаются все социалистические партии союзных держав, центральных держав и нейтральных стран. И для того, чтобы организовать эту конференцию на помощь Скандинавскому Комитету была послана делегация Советов, состоявшая из эсеров и меньшевиков: Гольденберг (Мешковский), Генрих Эрлих, В. Н. Розанов, А.Н. Смирнов и Н. Русанов. Делегаты с большим успехом проводили переговоры со скандинавскими социалистами, немецкими социалистами, — независимыми и СПД, и довели до благополучного конца и конференцию в Париже с участием французов (большинства и меньшинства), английской Лейбор Партии (Артур Хендерсон)и бельгийцами. Следующей и казалось последней ступенью, должна была явиться Англия, где на 19 августа была назначена конференция Британской Рабочей Партии. На этом заседании Хендерсону удалось добиться принятия участия в Стокгольмской конференции большинством в 1.876.000 против 555.000 голосов. Однако, именно в этот момент на сцену выступил Бонар Лоу со своим заявлением о невыдаче паспортов. Тем самым конференция в Стокгольме была убита.

    Но убила ее не Англия. Она была убита задолго до 13 августа благодаря вето маршала Петена на заседании военного французского комитета 31 мая 1917 года. Согласно Пуанкаре2 это произошло таким образом: на упомянутом заседании он поставил Петену вопрос о том, как отразится на французской армии участие французских социалистов на Стокгольмской конференции вместе с немецкими социалистами. Может ли Петен гарантировать мораль французских войск? Петен на это ответил односложным ?нет?. Тогда военный министр Пенлеве поставил добавочный вопрос: ?Не отразится ли запрещение Стокгольмской конференции на морали русских войск и не произойдет ли в результате этого переброска германских войск с русского фронта на Запад?. На это Петен ответил: ?Появление 75 новых дивизий на Западном фронте его меньше заботят, чем мораль всей французской армии?. Эта позиция Петена определила поведение французского правительства в вопросе о Стокгольме и вместе с тем определила и политику Британского правительства.

    Таким образом и последняя карта Церетели и его друзей была бита все тем же франко-британским империализмом. То был момент, когда так называемая революционная демократия должна была, по мнению интернационалистов (Мартов и другие) отделиться от более правых членов коалиции, в частности, Терещенко и Керенского, которые, как потом оказалось, втайне интриговали против Стокгольмской конференции.3

    Однако этого интернационалистам не удалось добиться ни на Демократическом Совещании, которое состоялось после корниловских дней, ни в Предпарламенте (Временный Совет Республики) за неполные три недели его существования.4

    П.Б. Аксельрод, который жил в Стокгольме в эти месяцы и там сначала принимал самое горячее участие в организации Стокгольмской конференции, а затем после октябрьской революции издавал там партийный журнал ?Эко де Рюсси?, установил очень тесные сношения не только со своим старым другом Карлом Каутским, но и скандинавами, как Брантинг.Стаунинг, с бывшим секретарем Второго Интернационала Камиллом Гюисмансом, а начиная с 1919 года с французами - Реноделем, Мергеймом и другими.

    Конец войны и заключение перемирия 11 ноября и германская революция привели к немедленному восстановлению Второго Интернационала, секретарь которого Гюисманс с чрезвычайно большой энергией работал над восстановлением старых связей. В результате, уже в феврале 1919 года, в Берне состоялась после ряда личных встреч первая настоящая конференция Второго Интернационала. За этим последовала конференция в Амстердаме 26—29 апреля 1919 года, Люцернское совещание 1-10 августа 1919 года, Лондонское заседание Исполкома в апреле 1920 года, а затем Женевский съезд 31 июля — 4 августа 1920 года. На них почти неизменно присутствовал П.Б. Аксель-род, сопровождаемый иногда более молодыми товарищами, как Г.О. Биншток, С.Д. Щупак и другие, которые в то время находились заграницей.

    Между тем отношение к Интернационалу и его восстановлению усиленно дебатировалось в самой России, где авансцена была занята основанным в 1919 году Коминтерном. По мере того, как Коминтерн из небольшой комиссии по иностранным делам при ВКП(б) стал обрастать подлинными пролетарскими организациями и партиями других стран, в частности, Германской Независимой партии, превращаясь в мировой орган социальной революции, в рядах российских социалистов, и особенно меньшевиков, стало усиливаться отталкивание от Второго Интернационала, основные партии которого так жестоко скомпрометировали себя в начале войны и во время ее, поддержкой империалистических планов своих правительств или недостаточной борьбой против них.

    Заграничные социалистические делегации в Москве

    Центральные инстанции Российской Социал-демократической партии в Москве хотя и не получали достаточно полной информации из-за границы, - благодаря цензуре как общей, так и специально установленной за меньшевиками советским правительством, — все же время от времени получали из-за границы сообщения, помогавшие им ориентироваться в развитии Социалистического Интернационала на Западе. Помимо писем, поступающих от П.Б. Аксельрода, в этом отношении сыграло большую роль возвращение из-за границы Г.О. Бинштока, который вместе с П.Б. Аксельродом присутствовал на Люцернской конференции и привез с собой много печатных материалов, не говоря уже о его устных сообщениях. Но еще гораздо большую роль сыграли встречи с заграничными делегатами, которые приезжали отчасти в связи с происходившим тогда в Москве вторым конгрессом Коминтерна, отчасти же для изучения положения в России на месте.

    К первой категории делегаций надо отнести четырехчленную делегацию Независимой Германской Социалистической партии, которая после своего Лейпцигского съезда заняла ярко просоветскую ориентацию. Но в то же время в той партии возникло внутреннее расхождение и в делегацию в Москву были включены не только прокоммунисты - Штеккер и Доймаг, но и два социал-демократа — Дитман и Криспин. По приезде в Москву делегация независимых разделилась на две двойки: одна отправилась к коммунистам на съезд Коминтерна, вторая — немедленно разыскала ЦК меньшевиков, который был связан перепиской с Каутским, Гильфердингом, Александром Штейном и другими. Очень скоро между ЦК меньшевиков и Дитманом и Криспиным установилось взаимное понимание и самые дружеские отношения, в то время как Штекер и Доймиг не нашли нужным нанести меньшевикам визит и у них информироваться об их позиции. Во встречах с независимыми особенно деятельное участие принимал, помимо Ю.О. Мартова, и Р.А. Абрамович, которому, благодаря хорошему знанию немецкого языка, было легче столковаться с немецкими друзьями. Тогда же у Криспина и Дитмана возникла идея пригласить на предстоящий в октябре съезд Независимой партии в Галле, на котором должно было быть принято решение о присоединении или неприсоединении к Коминтерну, представителей русских меньшевиков: Ю.О. Мартова и, по совету Криспина и Дитмана, также Р. Абрамовича для выступления на съезде.

    Не совсем гладко прошла встреча между итальянской делегацией и ЦК РСДРП, которая состоялась примерно в то же самое время. Итальянская делегация была очень многочисленная. В нее входили лидеры социалистической партии — Бомбаччи, Серрати и другие более левые и более правые; представители профсоюзов, в том числе Дарогона; деятели кооперативов и техники. Разговор с этой делегацией был чрезвычайно любопытен и потому, что дал возможность осветить всесторонне создавшееся в Италии положение, и потому, что показал всю глубину разногласий между различными группами и членами делегации. Несомненным результатом бесед с итальянцами было большое сближение между ЦК РСДРП и Серрати, который через некоторое время ушел от левых и даже позже стал сотрудничать в ?Социалистическом Вестнике?.

    Очень интересный с указанной точки зрения был эпизод с приездом в Москву Британской рабочей делегации. Среди делегатов не было ни одного коммуниста или прокоммуниста и приехала она отнюдь не с целью вести переговоры о вступлении в Третий Интернационал. В состав этой делегации входили и представители профсоюзов, как Том Шоу, А.А. Персель, Бен Тиллет, Джон Тернер, Фред Брамли и другие, и видные деятели Лейбористской партии, как миссис Сноуден — жена одного из лидеров Британской Независимой партии, Бокстон и другие.

    Эта английская делегация имела встречи с ЦК РСДРП, а, кроме того, отдельные ее члены, интересовавшиеся специальными проблемами, много раз беседовали с различными членами РСДРП, в частности с Р. Абрамовичем. Том Шоу - текстильщик по профессии, который самоучкой научился по-французски и по-немецки, оказался очень интересным и вдумчивым собеседником и с ним у Р. Абрамовича установилась дружба, которая потом продолжалась заграницей до самого Гамбургского конгресса и позже. Один из делегатов — Бокстон — довольно хорошо понимал по-русски и он тоже поддерживал оживленные сношения с нами и с эсерами. Остальные были типичные англичане, не знавшие ни одного языка, кроме своего, и с ними сношения велись через переводчиков. Английской делегации был подан также целый ряд меморандумов: об общем политическом положении, экономическом положении, о положении рабочих, о профсоюзах и тому подобное. Уже после отъезда делегации оказалось, что один из наших переводчиков был осведомителем ГПУ и мы потому долго не знали, получили ли наши британские товарищи наши меморандумы и в каком виде.

    Мы воспользовались присутствием английской рабочей делегации для публичных выступлений. Одним из них было выступление, на котором власть приветствовала английских гостей. Был и один очень неожиданный эпизод, который, вероятно, является единственным в своем роде в истории бесчисленных рабочих делегаций в СССР.

    В Москве тогда еще не были запрещены все небольшевистские профсоюзы. Таких союзов, в которых правление находилось в руках меньшевиков, было три: Союз печатников, Союз химиков и Союз служащих. Особенную энергию в сношениях с английской делегацией проявлял Союз печатников, от имени которых выступали Кефали, Девяткин, Буксин, Чистов, Романов и другие. И Союз печатников решил в честь дорогих гостей созвать массовое собрание своих членов. Митинг этот был открытый, то есть о подготовке которого было известно властям и сведения о котором были напечатаны в тех немногочисленных газетах, которые еще сохранились. Митинг состоялся 21 мая, и на него явилось неожиданно для всех огромное число участников. Большой зал Консерватории был заполнен, и тогда оценивали количество собравшихся около пяти тысяч человек. На эстраде сидели рядом представители советской власти, большевистские профсоюзники, как Мельничанский и другие, правление Союза печатников, Английская Рабочая Делегация и представители меньшевистской партии. С докладом, выдержанным в очень резких тонах, выступил М.С. Кефали-Камермахер. В таком же тоне говорил и представитель ЦК РСДРП - Ф.И. Дан. О настроении толпы можно было судить по тому, что каждая фраза ораторов прерывалась бурными аплодисментами, Но под самый конец собрания произошло нечто совершенно небывалое. На эстраду поднялся человек, которого никто сразу не узнал. Незнакомый оратор, по словам представившего его председателя собрания А.Ф. Девяткина, был товарищ, который должен был скрываться от ареста. Он поэтому не назвал его имени. Но когда по окончании своей речи оратор направился к выходу, толпа потребовала раскрытия имени. И тогда он сам подошел к кафедре и заявил, что он - Виктор Чернов, вождь социалистов-революционеров. В этот момент весь зал вскочил на ноги и устроил Чернову бурную овацию. Пока зал неистовствовал, большевистские представители на эстраде оказались в ужасном положении: они не могли на глазах у заграничных гостей арестовать Чернова, который за это время был окружен и уведен ближайшими друзьями. Этот инцидент врезался в память английских делегатов, и об этом много говорили во всем городе. Меньшевистские ораторы, заверявшие английских гостей, что они будут иметь возможность убедиться в настроении рабочих масс, не преувеличивали. Мы здесь должны оставить в стороне те последствия этого митинга для Союза печатников и отдельных участников этого собрания: Союз был распущен, правительство назначило новое правление из большевиков, за членами старого правления стала охотиться чека, процесс ликвидации свободных профсоюзов окончательно оформился. Об этом было доведено до сведения английских делегатов и общественного мнения Западной Европы.5

    Посылка делегации РСДРП заграницу и съезд в Галле

    В результате переписки с П.Б. Аксельродом, Каутским и другими и тех взаимоотношений, которые установились между нами и правым крылом независимцев, возглавляемых Гильфердингом, Брейтшейдом и другими, ЦК постановил послать заграницу делегацию из двух своих членов - Ю.О. Мартова и Р.А. Абрамовича, — как для участия на съезде в Галле, где от имени Коминтерна должен был выступать Зиновьев, так и для установления связи с другими левоцентристскими социалистическими партиями Европы, которые отказываются вернуться во Второй Интернационал и не хотят присоединиться к Третьему.

    Сначала надо было, однако, преодолеть формальности в получении паспортов у советского правительства для поездки в Германию. Этот вопрос немедленно получил политическое значение, и его окончательным решением должен был заняться ЦК ВКП.

    При этом наш ЦК, пользуясь тем, что как раз в это время происходил Второй конгресс Коминтерна в Москве и Москва была полна иностранными социалистами разных стран и оттенков, обратился к ЦК ВКП с открытым письмом, настаивая на своем праве послать делегацию заграницу и получить паспорта для делегатов. Это письмо было разослано большому количеству заграничных делегатов и стало предметом разговоров. В результате в этом вопросе был достигнут совершенно неожиданный успех. Как передавали нам некоторые из среды старых большевиков, обсуждение проблемы паспортов для меньшевиков вызвало в ЦК ВКП разногласие. Многие члены ЦК настаивали на том, что Мартов со своими большими интернациональными связями может наделать Коминтерну много хлопот заграницей. Но другие, и в особенности Ленин, настаивали на том, что выгоднее Мартова выпустить заграницу для того, чтобы отделаться от него в самой Москве. Некоторые видные большевики потом передавали, что, в сущности, большинство ЦК было против выдачи паспортов. Но позиция Ленина была истолкована так, что, жалея своего старого друга Мартова, которого он не переставал любить, он хочет дать ему возможность уйти от неизбежной тюрьмы и ссылки.

    Конечно, эти соображения не относились к Р. Абрамовичу, но было невозможно, выдав паспорт Мартову, отказать в нем Абрамовичу. И потому паспорта были выданы. На паспорте Р. Абрамовича было написано, что паспорт ему выдан по постановлению ЦК ВКП и выдан он ему для поездки заграницу по поручению ЦК РСДРП. Господствующая партия разрешает оппозиции послать свою делегацию заграницу.

    В конце сентября 1920 года Ю.О. Мартов выехал в Ревель, где получил пароходное сообщение в Штеттин и оттуда попал в Галле ко времени съезда. Р. Абрамовичу выдача паспорта была задержана из-за того, что с ним выезжала его семья, и паспорт был выдан только около 20 октября. Р. Абрамович застрял в Ревеле и приехал в Берлин 9 ноября, в день годовщины революции 1918 года.

    Съезд в Галле

    Независимая германская партия к началу 1920 года из небольшой группы внутренней оппозиции СПД выросла в огромную партию. Она насчитывала 900.000 членов и собрала на последних выборах 4 миллиона голосов. Но эта молодая партия еще не имела той внутренней спайки, которой отличаются партии прочно сложившиеся. Она состояла из очень разнородных элементов, объединяя в себе и таких, как Каутский, Бернштейн, Брейтшейд, Гильфердинг, Александр Штейн, Ледебур, Дитман, Криспин и другие старые и видные социал-демократы в прошлом, и всех тех революционно настроенных рабочих, которые отталкивались от СПД, руководимой Шейдеманом, Носке и другими правыми, и от коммунистов. Эта разношерстная масса стала политически и психологически самоопределяться в момент, когда престиж русской революции и Кремля шел вверх, а германская ноябрьская революция 1918 года принесла много разочарований. Поэтому в партии началось расслоение на правых и левых: на правом фланге оказались все те элементы, которые в прошлом принадлежали к социал-демократии, а среди новообращенных социалистов пореволюционного периода было много левых, частью прокоммунистов. Соотношение сил между обоими крыльями было во второй половине 1920 года примерно такое, что партия политически делилась на почти две равные части. Когда нужно было отправлять делегатов для переговоров с Третьим Интернационалом, то делегация в Москву была составлена из четырех человек, из которых два было левых и два — правых. Вернувшиеся из Москвы делегаты информировали общественное мнение партии каждый в своем духе. Но любопытно, что в начале сентября на состоявшейся тогда общегерманской конференции Независимой партии было принято почти единогласно решение отклонить 21 условие Коминтерна. Окончательное же решение должно было быть принято на съезде партии, назначенное на 12 октября в городе Галле.

    Этот съезд должен был сыграть решающую роль не только в жизни Независимой партии, но в известной степени и в дальнейшем развитии Коминтерна, в котором до того момента еще не было ни одной массовой настоящей европейской социалистической партии. Поэтому обе стороны лихорадочно готовились к этому съезду. Левые вожди: Штеккер, Доймиг, Кенен, Гофман тайно коалировались с коммунистами, и Коминтерн отрядил на эту работу целую армию пропагандистов, агентов и организаторов и засыпал членов партии крайне тенденциозной ?информационной литературой?. Выбор Галле в качестве места заседаний также пошел на пользу левому крылу, ибо местная организация, довольно многочисленная, стояла на самом крайнем левом фланге. Поэтому и вся техническая организация съезда приняла определенное направление. Зал был украшен коммунистическими эмблемами и советскими флагами. Галереи были наполнены специально подобранной публикой, которая бешено хлопала речам левых ораторов и скандалила во время речей правых ораторов. Скамьи журналистов были также заполнены крайне односторонне. При этих условиях съезду была придана с самого начала определенно прокоммунистическая окраска. Большое влияние на делегатов съезда оказало, конечно, присутствие Зиновьева, который специально приехал на съезд как делегат и президент Коминтерна для поддержки предложения о вступлении в Коминтерн. С ним вместе приехал и Лозовский, который считался лидером коммунистического Профинтерна. Речь Зиновьева, длившаяся почти 4 часа, была очень искусно составлена с точки зрения демагогии и произвела огромное впечатление на делегатов, тем более, что Зиновьев хорошо говорил по-немецки и был искусный оратор.

    Против Зиновьева с большой и очень удачной речью выступил Гильфердинг. После него слово получил Ю.О. Мартов. У Юлия Осиповича к тому времени, быстро прогрессировавшая болезнь горла, сделала его голос хриплым. Он поэтому должен был отказаться от выступления и после нескольких слов приветствия поручил А. Штейну прочесть заранее подготовленный немецкий перевод его большой речи. Эта речь произвела большое впечатление искренностью и своим общим подходом. Его рассказ о той политике подавления всякого свободного мнения в Советской России и его описание тех преследований, которым подвергается в Советской России российская социал-демократия, глубоко потрясли часть делегатов.

    Когда после этого выступил Лозовский с очень хлесткими, вызывающими нападками против ?желтых? профессионалистов, то в зале поднялась буря. Профсоюзники вскакивали со своих мест, протестовали, кричали Лозовскому и Зиновьеву, что они палачи, а после собрания Мартова окружили делегаты, жали ему руки. А один ?молодой вождь КАПД (левые коммунисты из группы Рюле) заявил, что он считает для себя гораздо большей честью пожать руку Мартова, чем кому-либо из большевистских негодяев?.6

    После этого началось решающее голосование и результат был такой: 236 делегатов голосовало за принятие 21 пункта, а 150 — голосовало против. Раскол был неминуем. На следующий день собралась правая часть и там было принято единогласно предложение Ледебура, отвергающее тезисы Коминтерна. Вместе с тем был принят и ряд постановлений для того, чтобы скрепить воедино социал-демократическую часть расколовшейся Независимой партии и создать для нее организационный остов. На этом собрании Гильфердинг произнес вторую речь, в которой заявил, что ?между социализмом и большевизмом непроходимая пропасть не только идейная, но и моральная?.7

    Первая проба того, как к меньшевистской делегации отнесутся германские рабочие после Галле, состоялась в Берлине, когда Ю.О. Мартов вернулся из Галле, и туда же к тому времени подоспел и Р.А. Абрамович.

    Местная организация Независимой партии еще до Галле решила устроить для приезжих меньшевистских товарищей большой рабочий митинг в Берлине. После Галле такое собрание особенно было нужно правым независимцам в их борьбе против своей отколовшейся части. На это собрание явилось около 1300 функционеров Независимой партии и большое число других рабочих. Председатель, открывая собрание, дал краткую характеристику приезжих русских гостей и тепло их приветствовал, а затем слово для доклада о положении в России и связанными с ним проблемами, было предоставлено Р. Абрамовичу. Его большая речь была выслушана с неослабевающим вниманием и произвела на слушателей сильное впечатление. После него взял слово Ю.О. Мартов, который из-за своего голоса был вынужден ограничиться небольшим дополнением, а затем выступили и немецкие ораторы. Об этом собрании потом много говорили в берлинских рабочих кругах и было совершенно ясно, что позиция, занятая русскими меньшевиками, находит понимание и сочувствие в германской рабочей среде. С таким же успехом прошли и некоторые другие собрания, устроенные в эти дни в Берлине.

    Успех этой кампании очень окрылил ту маленькую группу меньшевиков, которая тогда собралась в Берлине. Еще до приезда Ю.О. Мартова и Р. Абрамовича, в Берлине уже жили: Ева Львовна и Марк Исаевич Бройдо, Александр Николаевич Штейн, который к тому времени уже был соредактором независимого органа ?Фрайхайт?, и Константин Львович Клячко. Вскоре в Берлин приехал и третий член ЦК РСДРП - Давид Юльевич Далин.

    К этой маленькой группе стали тянуться нити из других городов стран Европы: из Парижа, где жил наш товарищ С.Д. Щупак, из Риги, где находились наши товарищи- меньшевики и бундовцы - А. Браун (Сергей), Ю. Рабинович и другие, из Лондона, где существовала образовавшаяся еще раньше группа русских социал-демократов более правого толка, из Женевы, где в местной социалистической партии работал наш товарищ профессор Л. Герш и другие.

    Забегая несколько вперед, нужно отметить, что уже тогда, в конце 1920 года, для заграничной делегации РСДРП (Ю.О. Мартов и Р. Абрамович) становилось ясно, что необходимо будет создать и для популяризации нашей позиции заграницей и в Советском Союзе и для установления более прочных связей с другими центристскими партиями в Европе, которые в эти месяцы стали проявлять большую активность, свой печатный орган. Стали выяснять и вопросы финансового характера, причем обнаружилось, что целый ряд товарищей готовы оказывать значительную материальную помощь для того, чтобы сделать возможным регулярный выход нашего органа. Была подыскана подходящая типография с русским шрифтом и наборщиком, были исследованы возможности посылки этого органа в Советский Союз легальным и нелегальным путем; возможности его распространения в Прибалтийских странах, где было довольно много товарищей, читавших по-русски и интересовавшихся русской революцией и так далее.

    Литературно-редакционная часть не представляла никаких затруднений. Имея в своей среде Ю.О. Мартова, Д.Ю. Далина, Р. Абрамовича и А.Н. Штейна и ряд товарищей в других городах, можно было не сомневаться, что орган будет поставлен на должную высоту,

    К январю все предварительные дискуссии и приготовления были закончены, и к 1 февраля 1921 года первый номер журнала — ?Социалистический Вестник? — вышел в свет.

    От Берна к Вене

    Для Коминтерна раскол Независимой партии, приведший в Коминтерн первую массовую европейскую партию, явился чрезвычайно ценным приобретением. С другой стороны, образование новой демократической социалистической партии в Германии сильно подняло шансы того центристского движения, к которому до того уже примкнули австрийская партия, швейцарская и некоторые другие. В декабре 1920 года швейцарская партия выступила с инициативой созыва в Берне совещания представителей центристских партий. На эту конференцию был приглашен и Ю,О. Мартов, который поставил условием своего участия, чтобы приглашение было адресовано не ему лично, а нашей партии. 5 декабря это совещание началось и в нем принял активное участие Ю.О. Мартов (Р. Абрамович не успел вовремя получить визу в Швейцарии).

    Принятая в Берне резолюция в общем была удовлетворительна и для РСДРП, хотя многих заграничных меньшевиков, как П.Б. Аксельрода и других, шокировал тот абзац воззвания, в котором русские коммунисты объявляются авангардом международной революции. В своем первом разговоре с П.Б. Аксельродом, состоявшемся в поезде, в котором Ю.О. Мартов и П.Б. Аксельрод ехали из Берна в Базель, Мартов объяснил, что в известном смысле заграничные социалисты, даже не коммунисты, не могут не считать авангардной программу большевистской партии с ее стремлением к установлению социалистического строя.

    На Бернской конференции был сделан первый практический шаг к созыву конференции центристских партий: было принято постановление, что такая конференция состоится в Вене от 22 до 27 февраля 1921 года. На призью Бернской конференции откликнулось большое количество центристских партий.

    22 февраля 1921 года в Вене собрались следующие партии или части партий: Независимая германская партия, английская Независимая Рабочая партия, французская Социалистическая партия, социал-демократическая партия Словении, социалистическая рабочая партия Кроатии—Словении, социал-демократическая партия Сербии, социал-демократическая рабочая партия Латвии, латвийский Бунд, левые социалисты-революционеры Литвы, Австрийская социал-демократическая рабочая партия, Поалей-Цион, интернациональная социал-демократическая организация Буковины, социалистическая партия Семигорья, социалистическая партия Румынии, социалистическая партия Баната, РСДРП, левые эсеры из России, швейцарская социал-демократическая партия, немецкая социал-демократическая партия Чехословакии (Судетская область), венгерская эмигрантская группа Вилагошаг.

    Российская социал-демократия была представлена на Венской конференции Ю.О. Мартовым, Р. Абрамовичем (который имел также мандат от латвийского Бунда), Д.Ю. Далиным и Е.Л. Бройдо. Они вошли в разные комиссии конференции, в частности, в комиссию о Грузии, к которой мы вернемся более подробно позже, и в обшеполитические комиссии, кроме того выступали в Пленуме. Чтобы дать представление о той общеполитической атмосфере, в которой нашей делегации пришлось выступать в Вене, лучше всего охарактеризовать позицию, занятую основными партиями конференции по отношению к русской революции и к социалистической оппозиции против меньшевиков. Но при этом надо прежде всего отметить, что основная стратегическая позиция ряда самых сильных партий — швейцарской, австрийской, французской и даже немецких Независимых — состояла в том, чтобы конференцию превратить в дружную демонстрацию единства собравшихся партий, а не в дискуссионный митинг о тех разногласиях, которые их разделяют. Эта стратегическая линия встретила с самого начала сильное сопротивление со стороны Ю.О. Мартова. В подготовительной комиссии конференции и на заседаниях Исполнительного Комитета Мартов подчеркивал, что гораздо более выгодные позиции с точки зрения нашей конференции, — это не замазывать наличные разногласия и не стараться покрывать их ничего не говорящими общими демонстрациями единства, а как раз обратная тактика: честно вскрывать наличные разногласия и тем не менее констатировать нашу способность находить необходимые компромиссы для подлинного единства действий.

    Ю.О. Мартов в своем письме П.Б. Аксельроду от 7 марта 1921 года8 иллюстрирует свою точку зрения на двух примерах: на стремлении конференции затушевать разногласия между европейскими партиями в вопросе о репарациях и ревизии Версальского мира, и на вопросе о Грузии. Если бы конференция приняла совет Мартова и начала бы обсуждение этих вопросов в Пленуме с установления наличных разногласий, то потом можно было бы принять вполне удовлетворительные постановления путем компромисса между французами, немцами, австрийцами и так далее, и тогда принятая резолюция имела бы необходимое влияние и много помогла бы уяснению проблем. Но этого не было сделано, и, в результате, скрыть разногласий все равно не удалось, а постановления конференции оказались неудовлетворительными.

    Если возражение Мартова полностью подтвердилось на проблеме репарации, то это было не совсем так по отношению к вопросу о Грузии. Но чтобы это понять, надо отдать себе отчет в тех настроениях, которые господствовали в среде не только левых, но и центристских кругов европейского рабочего движения по отношению к Советской России.

    Если в австрийском рабочем движении, под влиянием Отто Бауэра и Фр. Адлера, не было того некритического преклонения перед ?элитой русской революции?, которое было характерно для левых, и если после Галле и такие люди как Гильфердинг и вожди правого крыла независимых радикально пересмотрели свое прежнее отношение к большевизму, то в огромном большинстве европейских партий иллюзии относительно русской социалистической пролетарской революции в начале 20-х годов еще очень крепко держались. В швейцарской социалистической прессе нельзя было найти ни малейшего критического замечания относительно тактики ленинского правительства и в партии косо смотрели на каждого члена, который обнаруживал ?антибольшевистские? тенденции.9 Такое же положение было во Франции и во многих других европейских социалистических партиях и в Северной Америке. Во Франции, даже после Турского конгресса, на котором партия раскололась по вопросу о 21 пункте Коминтерна, даже те, которые голосовали против присоединения к Коминтерну, все же сохраняли свои иллюзии относительно большевизма в России. Представитель Франции на Венской конференции - Лонге — заявил в своей речи, что ?все фракции французского социализма от самого правого Поль Бонкура до самых левых единодушны в защите русской революции, а позже и в защите венгерской революции. Что касается русской революции, то единственная организация, которая наносит вред интересам русской революции во Франции - это Исполнительный Комитет Коминтерна в Москве. Расщепляя и раскалывая французский пролетариат они наносят самый большой вред и международному пролетариату и делу защиты русской революции?.10

    Очень характерно также отношение к России, существовавшее в рядах Независимой партии Англии. Ее делегат на Венской конференции - Шинвел, тогда еще молодой и начинающий депутат Палаты, сказал, характеризуя свое отношение к Советской России: ?Независимая Рабочая Партия считает, что не надо мешать русским устраивать свою судьбу и свою революцию, как они считают нужным. Мы имеем свои собственные взгляды относительно советской революции, но до тех пор пока ищущие авантюр капиталисты не оставят Россию в покое и не дадут ей идти своим собственным путем, до тех пор все, что мы говорим о России, это: руки прочь от нее?. (Шумные одобрения в зале.) 11

    Для полной характеристики взглядов Шинвела в этом вопросе надо отметить еще следующие места в его речи, которые показывают, что он все же подходит глубже к проблеме русской революции, чем простое повторение лозунга ?руки прочь от России?. Так он указывает на то, что мы должны признать, что мы тоже повинны в том идейном хаосе, который сложился в рядах европейского пролетариата. ?.?Ведь мы все прислушивались к теориям большевиков о преимуществах советской системы, о диктатуре пролетариата, о коммунизме и повторяли за ними все эти вещи. Если искать виноватых в том, что в рабочем движении мира создался хаос и раскол, то мы должны винить и самих себя?.12

    ?...Я не хочу заниматься вопросом о том, пригодна ли советская система для какой-либо страны, кроме России, где она уже введена. Но и в самой России опыт советской системы еще до сих пор не обнаружил своей пригодности, во всяком случае этот опыт недостаточен для того, чтобы вынести окончательное суждение. То же самое относится к вопросу о диктатуре пролетариата. Мы не знаем, существует ли в Советской России диктатура пролетариата. Нам кажется, наоборот, что там никакой диктатуры пролетариата нет, а есть лишь диктатура отдельных лиц, что не имеет ничего общего с той диктатурой пролетариата, о которой писали Маркс и Энгельс?.13

    ?Русский вопрос? не был включен как специальный пункт в порядок дня Венской конференции. Но тем не менее, Венская конференция вынуждена была заняться этой проблемой два раза: один раз, когда на конференции, 24 февраля, выступил с докладом делегат РСДРП Р. Абрамович и второй раз, когда разразились события в Грузии, захваченной советскими войсками, и когда грузинское правительство и грузинская социал-демократическая партия обратились за помощью к заседавшей тогда Венской конференции.

    Выступление Абрамовича было посвящено, поднятому некоторыми левыми делегатами и русским левым эсером Шрейдером, вопросу о противопоставлении советской системы, как новой формы демократии, в отличие от старой социал-демократической концепции политической демократии парламентского типа. Он рассказал делегатам историю возникновения Советов в России в 1905, а потом в 1917 годах, указав на то, что эта идея и инициатива в обоих случаях принадлежала меньшевикам, а не большевикам. В общем же Р. Абрамович считает, что важна не та или иная форма правления, а его реальное содержание.

    Но если дебаты 24 февраля ограничились рамками вопроса о преимуществах или недостатках советской системы, то уже на следующий день Венской конференции пришлось заняться гораздо больше практическим и реальным вопросом, связанным с политикой советского правительства. На имя конференции пришли две телеграммы из Грузии: первая была от имени правительства грузинской республики, подписанная президентом республики Ноем Жордания, и вторая телеграмма от имени социал-демократической партии Грузии и профессиональных союзов. В обеих телеграммах заявлялось, что советское правительство внезапно двинуло войска против Грузии и, что советские войска продвигаются к столице. Ввиду того, что между Советской Россией и Грузией в свое время было достигнуто взаимное признание и установление нормальных дипломатических отношений, этот акт советского правительства является ничем неоправданной агрессией против Грузинской республики.

    Эти жалобы глубоко взволновали конференцию, и было немедленно решено создать специальную комиссию, которая занялась бы немедленным рассмотрением грузинского вопроса. В эту комиссию были избраны и представители меньшевистской делегации Р. Абрамович и Д. Далин. По предложению Р. Абрамовича было постановлено вызвать для объяснения советского представителя в Вене Вронского. Он немедленно приехал на заседание комиссии и имел совершенно растерянный вид и уверял членов комиссии, что ему ровно ничего об этом неизвестно, и что он пока отказывается этому верить. Но он немедленно примет необходимые шаги, чтобы получить достоверные сведения об этих слухах.

    Но в течение ближайших дней Вронский больше в комиссию не являлся. Между тем, вся мировая печать была полна сведениями о конфликте между Грузией и Советской Россией и это было подтверждено также телеграммами, полученными от И.Г. Церетели и других грузинских товарищей, хорошо известных Интернационалу. В комиссии, избранной конференцией по подготовке решений по этому вопросу, мнения разделились: в то время, как меньшевики и часть других делегатов считали доказанным, что СССР совершила ничем неоправданное вооруженное нападение на маленькую Грузию и против этого надо решительно бороться и протестовать, другие члены комиссии, в особенности один из делегатов немецких независимых, Хенке, настаивали на том, что факт нападения не доказан, что, может быть, правы большевики, когда в своих официальных заявлениях утверждают, что в Грузии произошло восстание грузинского пролетариата против своего предательского правительства и, что, следовательно, этот конфликт является внутренним, а не международным. В связи с этим вопросом на заседаниях комиссии произошли выступления Р.А. Абрамовича и Д.Ю. Далина, которые раскрыли перед делегатами картину той двуличной политики, которую вели большевики по отношению к окружающим их малым странам и их подрывную работу в Грузии. В результате комиссия приняла решение, которое никого не удовлетворило.

    Текст официального доклада гласил:

    ?Социал-демократическая партия, профессиональные союзы и социалистическо-федералистическая партия Грузии сообщили Интернациональной Социалистической Конференции, что русские войска перешли без всякого предупреждения через грузинскую границу и двигаются по направлению к Тифлису.

    В противовес этому, телеграммы из Москвы, как и сообщение, сделанное представителем Советского Союза в Вене, утверждают, что в Грузии произошли местные восстания населения и что советское правительство предложило свое посредничество между восставшими и грузинским правительством.

    Конференция не в состоянии своим собственным расследованием выяснить истинное положение вещей, но уже само заявление Московского правительства явно указывает на то, что на одной стороне действуют силы, входящие в сферу власти советского правительства или создающей эту власть русской коммунистической партии. Если подтвердится, что огромная Россия, управляемая коммунистической партией, прямо или косвенно ведет войну против маленькой соседней республики Грузии, то это вызовет самый решительный протест в рядах всего мирового пролетариата, который откажется понимать, почему конфликт между двумя республиками, управляемыми социалистами, должен разрешаться теми методами, которые обычно применяются империалистами.

    Конференция заявляет, что защита русской революции от всех нападений международной или русской реакции является долгом и жизненным интересом всего пролетариата. Но задача защиты русской революции против интервенции контрреволюции станет неимоверно трудной, если окажется, что советское правительство применяет по отношению к Грузии, хотя бы и по другим мотивам, те же самые методы интервенции. Поэтому конференция с уверенностью ожидает, что конфликт между Советской Россией и Грузией будет улажен мирным путем и что Советская Россия, исходя из жизненных интересов самого российского пролетариата, не нарушит независимости и самостоятельности Грузинской Республики?.14

    Уже одно то, что в резолюцию были вставлены слова о том, что ?комиссия не в состоянии была произвести собственного расследования? и условная форма осуждения ?если подтвердится, что...?, делало резолюцию неприемлемой для русских меньшевиков, но положение еще ухудшалось благодаря тому, что по предложению Фр. Адлера эта резолюция была превращена в ?отчет? и что этот отчет был ?принят к сведению? голосованием Пленума с такой прибавкой: ?Исполнительному Комитету поручается произвести дальнейшее выяснение положения и занять по отношению к событиям должную позицию?.

    При таком повороте дел было неизбежно, чтобы предложение Адлера было отклонено и Мартовым, и Абрамовичем, и Реноделем, и Браком, и Григоровичи.15

    На грузинском вопросе опять подтвердилось предвидение Ю.О. Мартова, что система постоянного уклонения от открытых дискуссий на пленуме конференции приведет к смазыванию решений и к двойственности в очень важных вопросах.

    Но если позиция по отношению к Советской России все еще оставалась неясной и двойственной, то тем не менее отдельные партии и органы печати, например, австрийской партии и немецких независимых, стали занимать все более критическую позицию по отношению к политике Кремля. На огромном рабочем митинге во Флорисдорфе, в Вене, устроенная в честь конференции, слово было предоставлено Р. Абрамовичу, критическая речь которого была встречена бурным одобрением.

    События в Советском Союзе

    На Венской конференции русский вопрос стал только в его, так сказать, империалистическом аспекте: военное вторжение Советского Союза в Грузию. И вся социалистическая пресса была единодушна в осуждении такого рода захватнической политики по отношению к малым независимым государствам, да еще таким, в которых было установлено социал-демократическое правительство.

    Между тем, как раз к моменту окончания Венской конференции, в России разыгрались события огромной важности, которые оттеснили Грузию на второе или третье место. Та напряженная внутренняя борьба, которая к моменту выезда делегации РСДРП заграницу еще не приняла своих самых резких форм, вспыхнула с новой силой в конце февраля и в начале марта 1921 года. Борьба всех основных классов русского общества, не только рабочих в городах, но и в особенности крестьян против военного коммунизма стала принимать форму новой гражданской войны, не против белых армий, которые уже были разбиты осенью 1920 года, а против большевистского правительства. В деревнях разлились крестьянские восстания, в городах рабочие волнения на почве голода и безработицы, а в первые дни марта к ним добавилось Кронштадтское восстание.

    Как известно, переход к НЭПу Ленин сопроводил заявлением, что отныне он меньшевиков и эсеров будет ?бережно держать в тюрьме?. А так как в это самое время чека была переименована в ГПУ и было официально заявлено, что аресты и ссылки должны производиться только по постановлению суда, а не полицейских органов, то заграницей пронеслась новая волна оптимизма по отношению к будущей политике советской власти: предполагалось, что экономическое отступление в форме НЭПа будет сопровождаться и изменением линии политики, в особенности по отношению к социалистам. На самом деле аресты продолжались в старом порядке, и к концу 1921 года сосланные социалисты исчислялись по советским данным в количестве свыше полутора тысяч человек. К арестованным в Москве были присоединены арестованные в Петрограде в связи с Кронштадтским восстанием и в связи с всеобщей забастовкой рабочих. Десятки и сотни видных работников партии были арестованы и на Украине, в Ростове и других городах. Участились случаи грубого обращения с арестованными и их протесты в различной форме.

    4 января 1922 года меньшевики, сидевшие в Бутырской тюрьме в Москве, объявили голодовку. Голодовка была вызвана тем, что следователь ГПУ Самсонов сообщил арестованным, что они будут в самом ближайшем будущем высланы в глухие уездные города. Меньшевики отказались принять это наказание и вместо этого потребовали, как минимум, чтобы им было дано право поселиться по своему выбору в губернских городах. Самсонов в этом отказал, тогда началась голодовка. На четвертый день к этой голодовке присоединились все остальные политические заключенные, не выставляя собственных требований, а только для поддержки меньшевиков.

    10 января ГПУ уступило. Самсонов заявил, что их освобождают с тем, что они должны выехать в недельный срок либо в один из расположенных на железной дороге уездных городов, либо заграницу.16

    В Москве заключенные не могли знать, что их голодовка вызвала заграницей большое волнение в среде иностранных социалистических партий. Один догадливый молодой товарищ в Москве17 послал под видом семейной телеграммы сообщение в Берлин о голодовке, и оно было немедленно передано заграничной делегации — Мартову и Абрамовичу. Это был как раз тот момент, когда в Лейпциге начался съезд Независимой партии, на который наши делегаты были приглашены.

    Сейчас же после открытия съезда, 8 января, президиум дал слово Р. Абрамовичу для внеочередного спешного заявления. Речь нашего товарища была выслушана с напряженным вниманием и сдержанным негодованием всего съезда. Бурными аплодисментами была единогласно принята предложенная Президиумом нижеследующая резолюция:

    ?Глубоко потрясенный известием о вспыхнувшей в Московской Бутырской тюрьме голодной забастовке всех находящихся в ней социалистов и анархистов, съезд выражает пламенный протест против бесчеловечного обращения с заключенными и их ссылки в Туркестан и другие отдаленные местности России.

    Съезд констатирует, что этому бесчеловечному обращению подвергаются социалисты, которым само большевистское правительство не может вменить в вину ничего, кроме того, что они являются противниками коммунистической партии, и которые без суда, по приказу тайной политической полиции, брошены в тюрьмы, где некоторые томятся уже три года.

    Осуждая и отвергая господство террора, как несовместимое с принципами социализма, съезд отмечает еще, что террористическая тактика большевистского правительства по отношению к инакомыслящим социалистам и пролетариям затрудняет в других странах борьбу пролетариата против классовой юстиции усиливающегося капитализма.

    Съезд выражает всем заключенным товарищам свое горячее сочувствие и поручает правлению партии немедленно обратиться к советскому правительству и принять все нужные меры для того, чтобы добиться немедленного освобождения заключенных в тюрьмах России и занятой большевистскими войсками Грузии?.18 Между тем, почти вся социалистическая печать Германии, а потом и Франции и других стран занялась московской голодовкой меньшевиков. ?Фрайхайт? от 7 января 1922 года, берлинский ?Форвертс? в передовой от того же числа, ?Лейпцигер Фолькс Цайтунг?, парижский ?Попюлер? от 8 января в статье Андре Пьера — все единодушно присоединились к возмущению и протесту против террористической политики большевиков. Но наибольшее внимание обратили на себя попытки коммунистов и советского правительства ?опровергнуть? сообщенные меньшевиками сведения. Так, ?Роте Фане? писала, что высылка меньшевиков в Туркестан объяснялась отнюдь не стремлением ухудшить положение сосланных меньшевиков, а, наоборот, самыми благородными соображениями: так как заключенные в Москве　страдали　от недостаточности питания, то заботливое советское правительство решило послать их в Туркистан, где с питанием дело обстояло гораздо лучше. Берлинский ?Форвертс?, отвечая ?Роте Фане?, поставил вопрос, ?не было ли бы гораздо проще привезти из Туркистана нужное количество продовольствия для нескольких сот человек, чем транспортировать их из Москвы в Туркестан?? и ?Форвертс? добавляет: ?Царское правительство тоже ссылало своих противников, но оно, во всяком случае, не издевалось над мша, утверждая, что оно это делает в заботах об их благоденствии?.

    Одновременно с газетными выступлениями против советской политики террора шли и выступления на огромных рабочих собраниях. В том же Лейпциге, где заседал съезд Независимой партии, 11 января в огромном здании Лейпцигской Мессы, вмещающем 25.000 человек, состоялся международный митинг, который был заполнен лейпцигскими рабочими. На нем от имени РСДРП выступил тов. Р. Абрамович, описавший положение социалистов в Советском Союзе. Каждое его слово вызывало бурное одобрение.

    Не меньшим успехом сопровождалось аналогичное выступление нашего товарища на многотысячном международном митинге в Берлине, 15 января 1922 года, организованном Независимой партией.

    Успех этой кампании был неожиданно быстрый. Уже 10 января наши товарищи были освобождены и могли либо выехать заграницу, либо избрать себе, как они о том просили раньше, губернские города для своего поселения.

    Заграницу выехали, уже начиная с февраля, Ф. Дан, Г. Арон-сон, Б. Николаевский, С. Шварц и другие, Ф. Дан немедленно после своего появления заграницей был включен в Заграничную Делегацию, в редакцию ?Социалистического Вестника? и принял участие в заседании трех Интернационалов, о котором речь ниже.

    Борьба за единство

    Основание Венского Интернационала и присоединение к нему ряда других партий, не участвовавших в Венской конференции, стало отражаться и на группировке сил Второго Интернационала. 28 июня 1921 года Макдональд обращается к Исполнительному Комитету Венского Интернационала с предложением устроить встречу с Исполкомом Рабочей Партии. Макдональд сообщает Венскому Интернационалу об единогласном решении Рабочей Партии Великобритании, на съезде в Брайтоне, взять на себя инициативу созыва мирового конгресса всех социалистических партий, стоящих на основе демократических принципов, а не диктатуры. Во исполнение этого решения Брайтонского съезда, Макдональд обращается теперь ко всем отдельным партиям и к Венскому Интернационалу с просьбой обдумать это предложение и считает, что для пользы дела было бы хорошо установить контакт между Исполнительным Комитетом Венского Интернационала и Второго Интернационала.

    Это обращение Макдональда вызвало оживленные прения на заседании Бюро Венского Исполкома, состоявшемся 8 июля 1921 года во Франкфурте. В своем ответном письме Бюро Вены обращает внимание Макдональда на то, что создание такого Интернационала оно считало бы сейчас не только бесполезным, но и нежелательным. Не только потому, что имеются непроходимые противоречия между идеологиями Второго и Третьего Интернационалов, но и потому, что политическая платформа Венского Объединения тоже сильно отличается от ?узкой и теоретически неверной? точки зрения Второго Интернационала.

    Что же касается предложения Макдональда о встрече Исполкома Вены с Исполкомом Рабочей Партии Англии, то такая встреча является очень желательной, как и встречи с другими партиями, в том числе и с такими, которые не принадлежат ни к какому международному объединению.

    Лето и осень 1921 года принесли с собой целый ряд заседаний Бюро Исполкома Вены, связанных с большими международными событиями и проблемами (положение во Франции, о репарациях и так далее).

    Но в эти, так сказать, будничные дела ворвался новый элемент. Совершенно неожиданно Третий Интернационал с полного одобрения Москвы выступил с предложением о создании единого фронта пролетариата в мировом масштабе. То был тот маневр единого фронта, который явился прямым последствием тяжелого поражения германской коммунистической партии в результате ее неудачного путча в марте 1921 года.

    В середине декабря 1921 года германская коммунистическая партия опубликовала обращение, в котором она, принимая во внимание опыт последнего года, ставит в порядок дня проблему пролетарского единства и предлагает Исполкому Коминтерна взять на себя инициативу по созыву общей конференции всех социалистических и коммунистических партий и профсоюзов мира, включая все три Интернационала и оба Профессиональных Интернационала.

    Как бы в ответ на это обращение, свидетельствовавшее о глубоком сдвиге в тактике Коминтерна и Москвы в результате понесенных ими поражений, Фр. Адлер от имени Бюро Венского Интернационала выступил с конкретным предложением обращенным ко всем партиям трех Интернационалов. В нем он предлагает, ссылаясь на постановление Бюро Венского Объединения от 14—15 января 1922 года: ?вступить в переговоры с Исполнительными Комитетами в Лондоне и Москве в целях совместного созыва всеми центральными международными органами общей конференции всех рабочих партий?.19

    Так родился проект созыва объединенного заседания Исполкомов трех Интернационалов.

    Конференция трех Интернационалов

    Конференция открылась 2 апреля 1922 года в Берлине. На эту конференцию были приглашены:

    От Второго Интернационала — делегаты:

    Камиль Гюисманс, Эмиль Вандервельде, Стаунинг, Отто Вельс, Гарри Гослинг, Рамзей Макдональд, Том Шоу, Ираклий Церетели, В.Н. Флиген, Густав Меллер.

    Гости: Анри де Ман, Адольф Браун, Люткенс, Виктор Шиф, Эрнст Бевин, Маргрет Кокс, Вильям Гиллис.

    От Венского Объединения — делегаты:

    Артур Криспин, Р.С. Уолхед, Поль Фор, Жан Лонге, Бруно Кал-нин (Латвия), Фридрих Адлер, Отто Бауэр, Ю.О. Мартов, Робер Гримм, Карл Чермак (Чехословацкая, немецкая социал-демократия).

    Гости: Вильгельм Дитман, Александр Брак, Компер-Морель, Б. Локер и С. Капланский (Поалей-Цион), Р. Абрамович. Александр Шрейдер (левый эсер).

    От Третьего Интернационала — делегаты:

    Клара Цеткин, Л.О. Фроссар, Альфред Росмер, Бордига, Катаяма, Стоянович (Югославия), А. Барский (Польша), Н. Бухарин, Карл Радек, Богумил Шмераль (Чехословакия).

    Гости;　Буянович, Вужович (Югославия).

    От итальянской социалистической партии с совещательным голосом: Дж. Менотти и Серрати.

    Гости: Адельчи Баратоно, Доменико Фиорито.20

    Первым от имени инициаторов, то есть Венского Объединения, берет слово Фридрих Адлер, который пытается очертить те мотивы, которые побудили его организацию выступить с предложением о совместной конференции. Его товарищи, как, наверное, и представители всех других организаций собравшихся здесь, отдают себе полный отчет в том, какие трудности стоят на пути к осуществлению организационного единства всех ветвей рабочего движения. Он сознает, что об этом сейчас говорить совершенно невозможно и что такая перспектива может стать реальной только в отдаленном будущем. Но и для более ограниченной цели, то есть создания временного единства для определенной акции, да и то в скромных размерах, имеются чрезвычайно большие препятствия и политические, и практические, и психологические. Поэтому, не делая себе никаких иллюзий, не задаваясь утопическими целями, Венское Объединение предлагает сделать тот эксперимент, который мы сейчас и производим, для того, чтобы выяснить, возможно ли такое совместное выступление всех трех Интернационалов в момент приближения Генуэзской Конференции, на которой соберутся правительства для того, чтобы со своей стороны попытаться найти какой-то выход из того тупика, в который мир попал сейчас после войны. Адлер думает, что если империалистические правительства и державы делают эксперимент сговора, то совершенно повелительна необходимость и для пролетариата найти общую почву для формулирования своих лозунгов и своих выступлений.

    Адлер уверен, что не только он и его товарищи, но и два других Интернационала явились сюда с теми же сомнениями, оговорками и сознанием огромных трудностей, которые придется преодолевать. Поскольку мы собрались, надо со всей искренностью и честностью выяснить, возможно ли, несмотря на все, какое-то общее действие в этот исторический момент.

    После Адлера начинаются выступления отдельных ораторов. Клара Цеткин от имени Третьего Интернационала набрасывает ту политическую перспективу, которая рисуется Коминтерном. Она очень сильно сомневается, возможна ли какая-нибудь единая акция вне рамок этой перспективы. Необходимо объединение всех рабочих, даже тех, которые сейчас еще для этого не созрели, на базе революционной борьбы за немедленное свержение капитализма во всем мире. Вне этого всякое пролетарское единение будет утопией. Но, может быть, мы сможем сговориться на каком-нибудь конкретном частичном действии? Чтобы выяснить это, Клара Цеткин предлагает поставить в порядок дня нынешней конференции следующие вопросы:

    1. Отпор капиталистическому наступлению.

    2. Борьба против реакции.

    3.　Подготовка　борьбы против новых империалистических войн.

    4. Помощь восстановлению Российской Советской Республики.

    5. Версальский договор и восстановление разрушенных территорий.

    Вандервельде от имени Второго Интернационала начинает с заявления, что он будет выступать от имени своей организации, а не от своего собственного имени. Он поэтому воздержится от попытки какой бы то ни было критики тех принципиальных заявлений и практических предложений, которые были внесены представителями других организаций.

    Так, например, тут было предложено созвать специальную конференцию, задачей которой должно быть уменьшение репараций, наложенных на Германию мирным договором. Вандервельде не сомневается, что такого рода уменьшение вызовет удовлетворение немецких рабочих, а с ним вместе и г-на Стиннеса. Но можно сильно сомневаться в том, вызовет ли это уменьшение репараций такое же удовлетворение со стороны пролетариата тех стран, которым были нанесены самые тяжелые повреждения.

    Далее Вандервельде подчеркивает, что точка зрения Второго Интернационала в вопросе об объединении сводится к двум моментам: с одной стороны, и они считают необходимым создать единый фронт пролетариата против наступающей капиталистической реакции, но, с другой стороны, они должны указать на то, что для создания этого единства необходимы известные предпосылки субъективного характера. Необходимо, чтобы Коминтерн, то есть фактически русская коммунистическая партия, являющаяся хозяином советского государства, — дал известные гарантии, без которых установление единства будет призрачным и утопическим предприятием. Прежде всего, нужна уверенность, что объединение не будет использовано Коминтерном для того, чтобы продолжать другой рукой свою политику раскола пролетариата во всех странах, и сводить на нет все положительные результаты объединения. Кроме того, нужны гарантии в том, что не будет больше повторения таких вещей, какие только что произошли в Грузии; необходимо также в какой-то форме разрешить вопрос о политических заключенных в Советском Союзе и, наконец, необходимы гарантии, что подготовляющийся процесс против 14 эсеров в Москве будет происходить с соблюдением необходимых атрибутов открытого и публичного суда со всеми гарантиями для защиты подсудимых.

    Поль Фор ссылается на те мысли, которые уже высказал Фридрих Адлер в своем слове при открытии конференции. Он поэтому может ограничиться сравнительно коротким заявлением, но если в ходе событий понадобится, делегаты Вены разовьют свою точку зрения более подробно. Затем Поль Фор формулирует в коротких словах, в чем, по мнению Вены, состоит основная суть проблемы объединения. Для того, чтобы объединение стало реально возможным, нужно добиться того, чтобы все споры и разногласия между различными социалистическими направлениями и партиями разрешались не в порядке насильственной расправы, а в формах идеологической борьбы. Это означает практически, что советская диктатура должна отказаться от ограничения свобод для русских социалистов, крестьян и рабочих, и чтобы, с другой стороны, в тех некоторых странах, где социалисты правого толка участвуют в правительстве, были прекращены преследования левых социалистов и коммунистов. К этому Фор еще прибавляет, что в данный момент очень жгучим вопросом для Вены является процесс против социалистов-революционеров за тактику, которую они вели 4 года тому назад во время гражданской войны, — действия которой давно уже покрыты несколькими амнистиями, изданными советским правительством.

    Вандервельде и Фору отвечает Радек очень длинной и едкой речью, в которой он предлагает сейчас не заниматься взаимными упреками о том, что было, ибо, если дело дойдет до взаимных упреков за прошлые грехи, то список грехов, за которые отвечают партии Второго Интернационала превосходит все, что можно себе представить, и что на это он, Радек, может ответить так, что у противников ?язык отнимется?. Но он предлагает этого не делать, ибо тогда никакого единства не получится, а, между тем, сейчас капитал наступает не для того, чтобы отстроить разрушенный мир, а для того, чтобы захватить в свои руки решительно все и еще больше разбогатеть.

    С большими речами выступают Макдональд, Серрати и Отто Бауэр.

    Макдональд заявляет, что при всем своем скептицизме по отношению к возможности единения с Третьим Интернационалом, он все же почувствовал какой-то луч надежды, когда Цеткин читала свое вступительное заявление от имени Третьего Интернационала. Ему показалось, что-то огромное стратегическое отступление, которое Ленин начал в России с момента введения НЭПа, продолжается и развивается дальше в форме приятия единого фронта с демократическими и социалистическими партиями. Если бы это оказалось верным, то это было бы большим прогрессом, внушающим надежду. Но выступление Радека рассеяло его надежды, и он теперь не уверен, является ли вся эта история созыва общего конгресса лишь дешевым маневром, чтобы ослабить других и усилить коммунизм, или же серьезным политическим шагом. Во всяком случае, Второй Интернационал должен настаивать на выполнении некоторых предварительных условий. Одно из них - имеет отношение к Грузии. Он предлагает, чтобы в Грузию была отправлена комиссия для обследования из представителей всех трех Интернационалов, которая должна будет вернуться с отчетом об истинном положении дел. Во-вторых, должны быть освобождены политические заключенные и, в-третьих, — процесс эсеров должен из акта мести одной партии против другой превратиться в истинное правосудие и для этого нужно, чтобы туда могли поехать социалистические защитники из заграницы.

    Отто Бауэр в большой речи отмежевывается от говорившего до него Серрати, который пытался занять несколько циническую позицию по отношению и к моральным принципам, и к принципу так называемого самоопределения национальностей. Бауэр согласен с Макдональдом, что если мы хотим из трех разрозненных отрядов создать общую армию, которая могла бы маршировать к одной цели, то он полностью присоединяется к точке зрения Макдональда, что такую армию нельзя создать без известного минимума общих моральных предпосылок и, в особенности, известного чувства товарищества. Что касается вопроса о национальном самоопределении, которое было так грубо нарушено в Грузии, то он решительно не согласен с теми, которые отмахивались от этого вопроса. Они, австрийцы, жалкие остатки той большой империи Габсбургов, которая была вся построена на подавлении национального самоопределения целого ряда народов, совершенно иначе оценивают развитие национального самосознания и уверены, что это движение прогрессивное и растущее, которому суждено еще большое будущее, и его нельзя игнорировать. В данном случае по отношению к Грузии, проблема еще заключается в том, что тут и победители и покоренные оба шли под красным знаменем социализма и что поэтому грузинский вопрос превращается еще в часть более широкого вопроса о тактике одних социалистических правительств против других социалистических правительств. И если в таком вопросе стать на точку зрения физической силы, то тогда социализм должен потерпеть очень большое поражение в своей борьбе против угнетения национальностей капиталистическими правительствами. Далее Бауэр останавливается на методе предъявления предварительных требований друг другу, Предъявлять такие требования бесполезно и ни к чему не приведет. Если взять за основу самый практический и достижимый минимум условий и создать на этой почве фактический единый фронт, хотя бы в самом ограниченном размере, то из такого прагматического шага к единству с течением времени должна будет вытечь необходимость сговора и по более крупным вопросам.

    Дебаты продолжаются весь день и в них снова выступают Вандервельде, Радек и другие.

    На следующий день утром должны были состояться отдельные заседания трех делегаций и после них заседание ?девятки?, которая должна была вернуться в общее собрание с конкретными предложениями. Но этот момент, который был назначен сначала на 3 часа, потом на 5, - наступил только на самом деле в 11.30 ч. ночи при напряженном настроении всего собрания.

    Дело было в том, что вторая, очень длинная, чрезвычайно злая речь Радека сильно понизила настроение на конференции и привела всех в пессимистическое настроение. Поэтому весь третий день конференции прошел в непрерывных заседаниях отдельных делегаций, частных переговоров между отдельными представителями разных делегаций, в совместных совещаниях между Вторым Интернационалом и Веной и так далее.

    Особую активность проявили в тот день представители РСДРП — Ю.О. Мартов и Р.А. Абрамович. Они прежде всего решили попросить свидания с лидерами Второго Интернационала для того, чтобы на них воздействовать и не дать им сорвать конференцию. У лидеров Второго Интернационала, в частности, у Макдональда, Гюисманса, Вельса, Вандервельде и других, проявилось явное непонимание загадочного для них поведения меньшевистских делегатов. Второй Интернационал ставил предварительным условием подлинного соглашения — обеспечить политические права социал-демократической партии в России. Почему же представители социал-демократического движения отказываются от этого требования, вместо того, чтобы его всеми силами поддерживать и защищать?

    Встреча меньшевиков с делегацией Второго Интернационала состоялась утром третьего дня конференции. Говорить приходилось главным образом Р. Абрамовичу. Он указывал на то, что при всей благодарности нашей партии за ту моральную поддержку, которую ей дают представители Второго Интернационала, они, как и Бауэр, считают, что в данной стадии лучше не ставить общих вопросов, а выдвигать более частичные и конкретные требования. Зная хорошо настроение советского правительства, Ленина и Троцкого, они уверены в том, что всякая постановка предварительных требования общего характера будет означать немедленный срыв конференции. Тем самым уничтожится и возможность добиться от большевиков тех второстепенных уступок, которые от них можно было бы в этот момент получить, например, в вопросе о суде над эсерами и продолжение в будущем каких-то совместных действий между тремя Интернационалами. Это все, конечно, оппортунизм в известном смысле, но всякая попытка добиться общих и принципиальных решений, является в их представлении абсолютно безнадежной.

    Между тем, положение в Советской России сейчас чрезвычайно напряженное и трудное как экономически, так и политически. Страна явно находится накануне какого-то большого кризиса и московские властители несомненно заинтересованы в установлении добрых отношений с партиями Второго Интернационала, которые играют большую роль в политике своих государств. Большевики поэтому нуждаются в каком-то сближении, но mia-тить за это ценою больших политических уступок они не станут.

    Совершенно ясно, что эта наша установка построена на очень шатком основании и, возможно, что развитие пойдет совершенно иным путем. Но идя этим путем, мы ничего не теряем. Наша партия поэтому за то, чтобы проделать этот нынешний эксперимент единого фронта.21

    Меньшевистским делегатам казалось, что они убедили кое в чем представителей Второго Интернационала. Во всяком случае, Вена в лице Бауэра и Адлера их активно поддержала. И в результате целого дня переговоров Второй Интернационал уступил: в основу предлагаемого большевикам соглашения была положена точка зрения Вены и меньшевиков.

    Но это было не все. Теперь надо было добиться соответствующих уступок со стороны Третьего Интернационала, то есть Москвы. Когда, поздно вечером, началось заседание комиссии девяти, то Адлер на это заседание взял с собой Р. Абрамовича, как переводчика и ?наблюдателя?. На заседании оказались и другие не члены комиссии, как например, Бухарин. Но на этой комиссии никаких драматических выступлений и острых споров уже не было: по-видимому, все основное было проделано на предварительных переговорах.

    Когда ?девятка? закончилась и открылось общее заседание, Адлер был в состоянии предложить окончательный текст постановления.

    Переполнившая зал публика, ожидавшая окончательного решения в состоянии большого напряжения и выслушавшая чтение текста резолюции с затаенным дыханием, реагировала бурными аплодисментами. То была как бы ласточка наступающей новой эпохи в жизни трех Интернационалов. Вот текст резолюции:

    ?Конференция согласна в том, что как бы ни была желательна единая классовая организация пролетариата, в данный момент речь может идти лишь о совместных совещаниях всех представленных на конференции направлений с целью совместных выступлений с определенными, конкретными задачами. Конференция поэтому ставит Исполкомам предложение получить согласие на создание Организационного Комитета из девяти членов, которому будет поручена подготовка дальнейших конференций трех Интернационалов, равно как и организация конференции в расширенном масштабе с привлечением партий, не входящих в состав ни одного из трех Интернационалов. Каждому Исполкому предоставляется право располагать по своему усмотрению тремя причитающимися ему мандатами. Этот Организационный Комитет не может выносить решений по большинству голосов, а будет лишь служить выражением общих взглядов трех Исполкомов, поскольку таковые будут существовать.

    Конференция считает целесообразным, чтобы этот Организационный Комитет предпринял попытку добиться неофициального объяснения с представителями Амстердамского Интернационала Профсоюзов и Красного Профинтерна для изучения вопросов о достижении соглашения и восстановления единого фронта профессиональных союзов в национальном и международном масштабе.

    Конференция принимает к сведению заявление представителей Коммунистического Интернационала, что в процессе 47 социалистов-революционеров будут допущены к защите все те защитники, которых обвиняемые пожелают; что, как уже заявлено в советской прессе до этой конференции, в этом процессе не будет вынесено никаких смертных приговоров; что заседания суда будут происходить при открытых дверях и что, следовательно, на нем смогут присутствовать в качестве слушателей представители всех трех Исполнительных Комитетов с правом делать стенографические записи всех речей для того, чтобы информировать все примыкающие к трем Интернационалам партии.

    Конференция констатирует, что каждый из трех Исполкомов изъявил свою готовность подвергнуть изучению материал по грузинскому вопросу, который будет доставлен всеми заинтересованными сторонами. Конференция предлагает Организационному Комитету объединить результаты этого изучения в одно целое и дать в них отчет на позднейшей конференции трех Интернационалов .

    Конференция констатирует, что по заявлению представителей Второго Интернационала, она не считает возможным созыв всеобщей конференции в апреле, то есть во время Генуэзской конференции. Но в принципе конференция трех Исполкомов высказывается за то, чтобы всеобщая конференция была созвана в ближайшее время. Исполкомы берут на себя задачу информировать дружественные им партии о развитии идеи всеобщей конференции на берлинских совещаниях и дадут своим членам в Организационном Комитете полномочия довести до конца работу по созыву всеобщего конгресса.

    Так как созыв всеобщего Конгресса в течение текущего месяца, вследствие вышеприведенного обстоятельства невозможен, настоящая конференция считает необходимым, ввиду наступления международного империалистического капитала, выразить объединенную волю международного сознательного пролетариата в виде непосредственного массового выступления. Конференция призывает поэтому всех трудящихся всех стран к объединенным массовым демонстрациям во время Генуэзской конференции, а именно 20 апреля. Там же, где это по техническим или организационным причинам невозможно, демонстрировать 1 Мая: за восьмичасовой рабочий день; за борьбу с безработицей, безмерно увеличивающейся, благодаря политике репараций капиталистических государств;

    за создание единого пролетарского фронта в национальном и интернациональном масштабе?. Эта общая декларация Исполкомов трех Интернационалов была принята единогласно.22

    Как мы видели, делегаты Вены, и в особенности делегаты Второго Интернационала, пошли на соглашение с тяжелым сердцем. Необходимость спасти от смерти обвиняемых социалистов-революционеров и нежелание Второго Интернационала оттолкнуть от себя Вену, к которой они явно чувствовали большую близость и на соглашение с которой Второй Интернационал твердо ориентировался, заставили Конференцию трех Интернационалов согласиться на тот компромисс, который был установлен в дни 4-5 апреля 1922 года в здании германского Рейхстага в Берлине.

    Используя условия соглашения, принятые от имени Третьего Интернационала, а, следовательно, и от РКП, сторонники Вены и Второго Интернационала подготовили защиту и отправили на процесс Вандервельде, Теодора Либкнехта, старшего брата Карла Либкнехта, Курта Розенфельда и других. Все они ехали с не совсем прочным чувством удачи их миссии, но все же рассчитывали на то, что такие видные и влиятельные коммунисты как Бухарин, Радек, Цеткин сдержат по крайней мере те обещания, которые они письменно и торжественно дали на конференции. На деле оказалось, что действительность была гораздо хуже, чем себе представляли самые скептические участники конференции. Прежде всего, всех поразило, как громом, что Ленин не только не одобрил состоявшегося в Берлине компромисса, но решительно резко выступил против него. В статье ?Мы слишком дорого заплатили? Ленин заявил, что наши делегаты промашку дали и заплатили ?слишком дорогую цену? за ту возможность проникнуть ?в запретное помещение?, где ?воздействуют на рабочих представители буржуазии?.23 Ленин в принципе соглашается с тем, что какую-то плату за возможность проникнуть в до сих пор закрытое для коммунистов помещение и там иметь возможность обратиться к рабочим со своей пропагандой - заплатить стоит, но нельзя платить слишком дорогую цену. А то, что было решено на заседании трех Интернационалов, определенно является слишком дорогой ценой. Результатом этой ошибки будет то, что эсеры убьют еще двух или трех представителей коммунистов, ибо будут уверены, что под влиянием Второго с половиной и Третьего Интернационалов их спасут от заслуженной казни.

    Ленин не оставался в одиночестве: к нему немедленно присоединился Троцкий, и экземпляр проекта Ленина с текстом его статьи, с надписью Троцкого: ?совершенно согласен?, хранится в архиве Троцкого в Гарварде. Не имея, однако, возможности отказаться от уже принятого на себя Бухариным, Радеком и Цеткин обязательства, находчивый Троцкий предложил смертную казнь вынести, но исполнение ее отсрочить, взяв эсеров как заложников на случай новых террористических актов со стороны эсеров.

    Это грубое нарушение принятого на себя обязательства, большевистские представители собирались изобразить как новую уступку, а Радек даже пытался представить поездку социалистических адвокатов на процесс в Москву не как выполнение взятого на себя обязательства, а как расширение старых уступок. Между тем, процесс был устроен таким образом, что день открытия суда был назначен на годовщину убийства Володарского и по случаю этой годовщины (конечно, без всякого отношения к суду!) была устроена огромная демонстрация московских коммунистов, которая требовала смерти для всех эсеров и их пособников. Через эту демонстрацию должны были пробираться адвокаты, явившиеся в качестве защитников обвиняемых. Несмотря на все данные обязательства, эсерам не позволили взять себе русских адвокатов среди тех, которых они хотели, и некоторые остались без русских защитников. Что касается заграничных адвокатов, то их поставили под строгий надзор ГПУ, которое следило за тем, кого они встречали, с кем разговаривали, что им передавали, и они чувствовали себя не в меньшей степени пленниками, чем обвиняемые. С течением времени дело дошло до того, что адвокаты убедились в том, что дальнейшие попытки реальной защиты для незаконно судимых и оклеветанных своими собственными предателями Семеновым и Коноплевой являются бесполезным предприятием, ибо речь идет не о суде, а о расправе победившей партии с членами побежденной.24

    Не помогло и обращение Максима Горького к его старому приятелю Алексею Ивановичу Рыкову, заместителю председателя СНК, и письмо его к Анатолю Франсу с просьбой использовать свое влияние путем обращения в Москву.25

    Что ответил Рыков, нам неизвестно, но Горький ему писал: ?Если процесс... будет закончен убийством, — это будет убийство с заранее обдуманным намерением, гнусное убийство?.

    Но все эти обращения никакого влияния на ход процесса не оказали. Эсеры были осуждены, объявлены заложниками и потом, с течением времени, все умерли в тюрьме или лагере.

    Финал эксперимента единства произошел на том единственном заседании девятки, которая в свое время, в момент заключения соглашения, была создана из представителей трех Интернационалов. В него входили от Вены: Ф. Адлер, А. Барак и Криспин, от второго Интернационала — Макдональд, Вотерс и Вельс и от Исполнительного Комитета Третьего Интернационала — Радек, Геккерт и Цеткин. На первом и последнем заседании этой девятки, которое состоялось 23 мая в Берлине, соглашение, заключенное в апреле, было объявлено потерявшим свою силу и все организации вернули себе полную свободу действий. В берлинской ?Роте Фане? распад девятки был комментирован Зиновьевым в следующих словах: ?Распад комиссии девяти не ослабит, а усилит борьбу Коммунистического Интернационала за единый фронт?.26

    Любопытно еще отметить, что наша маленькая и в значительной степени обезглавленная арестами, ссыпками и отъездом заграницу разных товарищей организация, сумела ко дню упомянутой выше демонстрации выпустить и распространить в Москве воззвание, в котором рассказывается правда о процессе и о нарушении соглашения трех Интернационалов.27

    В то же самое время в Берлине, за подписью Заграничной делегации РСДРП (Р. Абрамович, Ф. Дан, Ю. Мартов), Заграничной делегации Бунда (И. Юдин), Заграничной делегации левых эсеров (Шрейдер) и Заграничной делегации партии эсеров (В. Зензинов, И. Рубанович, П. Русанов, С. Сухомлин, В. Чернов) было напечатано воззвание к социалистам всех партий и стран, клеймящее политику советского правительства в вопросе о процессе эсеров и призывающее их употребить все свое влияние и давление для того, чтобы прекратить бессудные казни.28

    Воззвание это нашло широкое распространение в разных странах Европы.

    Провал первой попытки сближения между тремя Интернационалами, сорванного Лениным и Троцким, продиктованное без всякого сомнения и советской удачей Раппальского договора в Германии и неудачей Генуэзской конференции западных держав, — оборвал ту нить единства, которая тянулась от Бернской конференции через Венскую конференцию к заседанию трех Интернационалов в Берлине.

    Отныне все мечтания о том, чтобы все же, наперекор стихиям, добиться какого-то возможного соглашения с Третьим Интернационалом и Москвой были окончательно разрушены. И перед деятелями Венского Интернационала встала проблема уже не общего единства, а только возможного единства в этой новой обстановке. Таким возможным единством было соглашение между Веной и партиями Второго Интернационала на основе общей платформы. В этот момент началась подготовка Гамбургского конгресса.

    ПРИМЕЧАНИЯ

    1.　Второй партией была сербская.

    2.　 Raymond Poincare.　 Au Service de la France.　 Paris, 1932,　 vol. IX, .　　 p. 149.

    3.　 См. И. Церетели. Воспоминания о Февральской революции. Глава XI. Архив русской и восточно-европейской истории и культуры при Колумбийском Университете.

    4.　Резолюция интернационалистов была принята на самом последнем заседании в самую последнюю минуту, под утро 25 октября, когда Ф.И. Дан присоединился к Ю.О. Мартову. Но через несколько часов Предпарламент был занят войсками Военно-Революционного Комитета, и принятая резолюция никогда не была опубликована.

    5.　 Все документы, собранные тогда в Москве английской делегацией, были много лет спустя опубликованы в Лондоне. См. The Anglo-Russian Report. A criticism of the Report of the British Trages Union Delegation to Russia from the Point of View of International Socialism. By Fried-rich Adler. London,1925.

    6.　 Из неопубликованного письма Ю.О. Мартова П.Б. Аксельроду от 17 октября 1920 года. В архиве Б.И. Николаевского.

    7.　 Там же.

    8.　 Неопубликованные письма Ю.О. Мартова. В архиве Б.И. Николаевского.

    9.　 Это испытала на себе особенно болезненно швейцарская Группа РСДРП, образовавшаяся к тому времени в Женеве. Эта группа, возглавлявшаяся проф. Женевского Университета Л. Тершем, долгое время бойкотировалась швейцарской социал-демократической партией, и ее воззвания, обращения и заявления систематически замалчивались.

    10.　 См. Protokoll der Internationalen Sozialistischen Konferenz in Wien. Wien, 1921. S. 76-77.

    11. Там же, с. 46.

    12. Там же.

    13. Там же, с. 47.

    14. Там же, с. 116.

    15. Там же.

    16.　 См. Социалистический вестник, № 2 от 19 января 1922 г., с. 5.

    17.　 Это был Л.С. Ланде, который находится сейчас в Нью-Йорке.

    18.　 Социалистический вестник, № 2, от 19 января 1922 г.

    19.　 Социалистический вестник, № 2 от 19 января 1922 г., с. 9,

    20.　 Protokoll der Internationalen Konferenz der drei internationalen Exeku-tivkomitees in Berlin. Wien, 1922. S. 4.

    21.　Такова была позиция Мартова, Дана, Абрамовича, присутствовавших на конференции, как и мнение стоящих близко к Заграничной делегации и Социалистическому вестнку - Д.Ю. Далина и ЕЛ. Бройдо. Но П.Б. Аксельрод выступил с другой точкой зрения в статье, напечатанной в парижском ?Попюлер? и перепечатанной в Социалистическом вестнике в № 7 от 3 апреля 1922 года. Аналогичную точку зрения развил еще раньше К. Каутский в статье, которая помещена была в Социалистическом вестнике в № 19 от 1 ноября 1921 года. В том же номере ему отвечает Ю.О. Мартов.

    22.　 См. Protokoll der Internationalen Konferenz der drei Internationalen Exe-kutivkomitees in Berlin. Wien, 1922.

    23.　Ленин. Сочинения. 4 издание, том. 33, ее-294-298.

    24.　 Письмо Вандервельде - Социалистический вестник, №№ 13-14 от 20 июля 1922 г.

    25.　 Социалистический вестник, №№ 13-14 от 20 июля 1922 г.

    26.　 Роте Фане от 17 мая 1922 г.

    27.　 Письмо из Москвы Б. Двинова. - Социалистический вестник, № 15 от 2 августа 1922г.

    28.　 Социалистический вестник, № 12 от 18 июня 1922 г.

上一页 目录页
孟派在十月