马尔托诺夫的回忆录

А. Мартынов.
ГЛАВА II.
ГЛАВА III.
ГЛАВА IV.
ГЛАВА V.
Часть II.
Глава II.
Глава III.
ГЛАВА IV.
ЧАСТЬ 3.
ОТ ФЕВРАЛЯ К ОКТЯБРЮ.
*1 Friedrich Engels. Internationales aus dem Volkstaat. S. 45, 46.

马尔托诺夫的回忆录


А. Мартынов.

    ВЕЛИКАЯ ИСТОРИЧЕСКАЯ ПРОВЕРКА

    (Части 1 - 4)

    Часть I.

    МОИ УКРАИНСКИЕ ВПЕЧАТЛЕНИЯ И РАЗМЫШЛЕНИЯ.

    Глава I.

    Лавина контр-революции и бандитизма.

    Осенью 1918 года я переехал из Москвы в Подолию и поселился в Ялтушкове, на территории сахарного завода, в 30 верстах от румынской границы. Здесь я прожил 4 года с малым перерывом в 3 месяца, которые я провел в Николаеве и Киеве во время падения власти гетмана Скоропадского.

    После года захватывающей жизни в пролетарских красных столицах, в Питере и Москве, я очутился в мужицком царстве, в том самом месте, которое описывал Сенкевич в своем романе "Огнем и мечем", где некогда бушевала Хмельнитчина, и где теперь тоже бушевали как бы воскресшие из гроба сечевики с оселедцями и гайдамаки, только на этот раз не против польских панов, а в тесном союзе с панами против пролетарской власти.

    Восемнадцать раз наш завод с прилегающими местечком и селами переходил с боем из рук в руки. Раз'яренные контр-революционные банды всех видов и наименований, проходили перед моими глазами. Тут были и "австрияки", и петлюровцы, и галичане, и деникинцы, и местные бандиты, и поляки, и опять петлюровцы-черношлычники, и опять поляки, и "фроловцы", и тютюнниковцы и т. д., и т. д.

    Уже через неделю после того, как я попал в этот адский котел, в середине августа 1918 г., здесь разыгралась потрясающая драма. Пара десятков деревенских парней и рабочих и два студента, согласно постановлению революционного с'езда, подняли восстание против австрийских оккупантов. Два студента, вооруженные, в сопровождении нескольких рабочих, ночью, верхом, поскакали на завод. Австрийцы разбежались - их было мало; но чья-то опытная рука, предполагают - бывшего русского офицера, обоим студентам тут же отрубила головы. Повстанцы растерялись. Местечко находилось в панике. Отец одного из убитых студентов всю ночь бродил по замершим улицам местечка и громко стонал, как подстреленный... На следующий день в местечко в'ехал австрийский карательный отряд. Он сейчас же потребовал, чтобы население в течение двух часов принесло в штаб 300.000 руб. контрибуции. Местечко контрибуцию внесло своевременно. Тем не менее австрийцы в течение нескольких часов обстреливали его из орудий в карательном порядке. Затем началась расправа с селом: солдаты ходили по селу, и с чисто немецкой аккуратностью поджигали каждый второй дом. Сжегши таким образом 240 крестьянских дворов, австрийцы выгнали на площадь все население местечка и села и на его глазах повесили 10 человек, в том числе несчастного отца накануне обезглавленного студента и одного семидесятилетнего старца, у внука которого найдено было ружье. Это была первая моя встреча с контр-революцией на Украйне.

    После так печально кончившегося восстания, меня вызвали в Николаев редактировать социал-демократическую газету. Мне удалось выпустить только 9 номеров. Когда газета во второй раз, и уже окончательно, была закрыта немецкой военной цензурой, я уехал в Киев, как раз тогда, когда на Киев началось наступление Петлюры. Сейчас же после взятия Киева и падения гетманского режима, я вернулся в Подолию на Ялтушевский завод, и тут я имел удовольствие впервые познакомиться с украинской "демократией" за работой.

    От января до июня месяца 1919 года у нас была советская власть. В середине июня красные были вытеснены петлюровцами. В местечко вошел атаман Божко во главе "Запорожской сечи". Атаман, в награду за победу, милостиво разрешил сечевикам три дня "гулять", и эти бандиты загуляли! В первый же день они вырезали в местечке 22 евреев - на подбор все молодых, цветущих юношей. Затем они в течение двух дней грабили, шатались пьяные по улицам с обнаженными, окровавленными саблями и запивали кровь самогонкой.

    Через несколько дней они были выбиты из местечка красными, но красные недолго удержались. Через пару дней опять пришли петлюровцы и расположились на заводе. Прошел спокойно день. Вдруг ко мне прибегает член завкома, бледный, и говорит: "Беда! Петлюровцы узнали, что вы 1-го мая на площади говорили речь, и требуют вашей головы". Положение было не из приятных. Укрыться было трудно, но благоприятели мои нашли выход по украинской методе: они шумевшего петлюровского "батько" напоили до потери сознания "горилкой", а когда он протрезвился, ему приходилось думать уже не о моей голове, а о своей собственной: в местечко опять вступили красные.

    После петлюровцев, приблизительно в августе 1919 года, к нам пришли их союзники-галичане. С первого же момента их пришествия, я чуть не пал жертвой их ненависти к большевикам. Галичане, подступая к местечку, открыли сильный артиллерийский огонь. Чтобы укрыться от обстрела, часть заводских рабочих и служащих, и я с семейством в том числе (я был учителем в заводской школе, а жена и сестра были заводскими врачами), поместились в одном заводском каменном доме. Когда галичане вступили на территорию завода, раз'яренные солдаты ворвались в наше помещение, приставили штыки к моей груди и к груди другого служащего, стоявшего рядом со мною впереди толпы, и закричали: "Большевики! Коли по одному!". Я заглянул в глаза смерти. Но в этот самый момент в наше помещение вошел какой-то "старшина" и, увидев тут женщин с красными крестами, примирительно сказал: "Отставить! мы не бандиты".

    Галичане, в самом деле, вели себя, сравнительно с петлюровцами, не чересчур по-бандитски. Кроме того их преимущество для Красной армии заключалось еще в том, что они были весьма плохие вояки. Тем не менее население от них пострадало больше, чем от всех других контр-революционных проходимцев. Во-первых, они "по-культурному", "по-европейски", но зато основательно, ограбили завод. Выдав заводоуправлению ни к чему не обязывавшую их расписку, они забрали на заводе 60.000 пудов сахару и, не имея возможности его вывезти, тут же стали распродавать его кулакам и спекулянтам. Во-вторых, галицийская армия была в буквальном смысле слова "вшивая армия", и эта вшивая армия заразила все население жесточайшим тифом. Редкий дом миновал этот бич. Смертность была необычайная. У нас в доме, между прочим, тифом заболели в тяжелой форме оба врача, и сестра моя и жена.

    В январе 1920 года у нас установился, наконец, на несколько недель, советский режим, но передышки мы и теперь не получили. Когда регулярная война прекратилась, на сцену выступили местные бандиты. Регулярные петлюровские и деникинские банды при своих погромах обходили наш дом, потому что в нем жили врачи заводской больницы, куда все войска, захватывавшие завод, клали своих раненых. Но нерегулярные бандиты с этой неписанной конституцией не считались, конечно. И вот, вечером, 30 января 1920 г., они внезапно делают на нас разбойничий налет. Трое с ружьями окружают наш дом. Двое с обнаженными шашками и обрезанными винтовками (бандитское изобретение!) ворвались в квартиру: "Дайте нам семьдесят пять тысяч золотом или николаевками!". Когда мы им об'яснили, что мы заводские служащие, что у нас денег нет и что неоткуда им быть у нас, они открыли военные действия. "Вы знаете, с кем вы говорите?! - кричал один: - Мы советские генералы из Москвы, мы большевики, только не прежние большевики, а нового сорта. Мы заведем новые порядки". - "Довольно разговаривать! пора действовать!" прервал его другой и начал действовать, "заводить новые порядки". Ударом сабли он раскроил череп кухарке, девушке Парасковье К., затем ранил саблей в голову и руку мою жену, делавшую смертельно раненой кухарке перевязку. Бандит сорвал одеяло с наших спавших детей. Жена, возившаяся с раненой, увидя это, крикнула: "Не трогайте моих детей!". В ответ на это бандит ударил ее саблей по голове. Затем бандит начал быстро собирать в кучу наши пожитки... Я выбил стекла из двойных рам, выскочил через окно на двор и под обстрелом наружных часовых побежал на завод за заводской охраной. Я потребовал, чтобы мне нарядили пять человек с винтовками. Начальник охраны, пацифистски настроенный контролер, колебался и спорил со мной: не лучше ли послать охранников без оружия? Когда я в сопровождении рабочих охранников вернулся, наконец, домой, бандиты уже исчезли, ограбивши нас: им, к счастью, больше никого не удалось у нас убить, потому что они спьяну перерубили электрические провода и, очутившись в темноте, стреляли и рубили в комнатах впустую... Этим бандитам вообще не повезло. Когда трое из них похвалялись в деревне своим молодецким налетом на лекарей, крестьяне, узнав в этих "советских генералах из Москвы" бандитов из близ лежащих сел, убили их, растерзали. Четвертого вскоре поймали и расстреляли большевики (не "нового сорта", а обыкновенные большевики!). Пятый скрылся.

    После разбойничьего нападения на нас, мы переехали на квартиру, расположенную внутри заводской ограды. От мелких банд это было некоторое прикрытие. Но маленьких бандитов через неделю сменили крупные. 8-го февраля 1920 года у нас началась эра кровавых боев с поляками.

    Уже с первого момента своего появления на заводе паны себя показали. Они выстроили на заводском дворе всех рабочих и служащих и стали у нас допытываться: сколько тут на заводе вчера было большевиков? Рабочие молчали, главный бухгалтер завода ответил: "Мы не можем точно определить, мы их не считали". Сейчас же раздались две звонкие оплеухи. Затем бухгалтера и директора арестовали и погнали пешком за 30 верст в штаб, на том основании, что они накануне, согласно доносу, накормили обедом большевиков. А накануне, заметьте, все жители Ялтушкова считали себя гражданами Советской Республики - поляками еще не пахло!

    Но это были цветочки, ягодки были впереди. Подебоширив, поляки без боя отступили и окопались в десяти верстах от нас. По стратегическим или другим соображениям, они не хотели занять Ялтушкова, но они хотели выкачать из завода весь оставшийся там запас сахару после галицийского набега, а этого нельзя было сделать сразу за недостатком подвод. И вот, они затеивают с Ялтушковским заводом дьявольскую игру кошки с мышкой. Они снаряжают в Ялтушково сахарную военную экспедицию, окружают его, обстреливают Ялтушково из орудий, берут его с боем, забирают сколько могут сахару и отступают с тем, чтобы через десять дней начать игру сначала. Шесть раз под-ряд они повторяют эти разбойничьи набеги на нас! Чтобы дать читателям представление, каким мукам нас подвергали польские "освободители Украйны" для того, чтобы пить чай с сахаром, укажу на один эпизод. Мы в феврале жили еще с одним заводским семейством на заводском дворе, в домике, стоявшем особняком, на открытом месте. И вот, при одной артиллерийской подготовке к сахарной экспедиции около самого нашего дома взорвались один за другим шесть польских снарядов! Вся штукатурка с потолка на нас обвалилась; стекла в окнах все были побиты. Казалось, что дом наш рушится. Моя маленькая, пятилетняя девочка, прижавшись ко мне, шептала упавшим голосом, без слез: "Папа! я хочу скорее умереть".

    В середине апреля 1920 г. поляки, предварительно ограбивши начальника почты, нас и еще кое-кого, водворилось в Ялтушкове на три месяца. Нас, между прочим, поляки ограбили на том основании, что мы, "пся-крев", укрываем большевиков. Выразилось же это укрывательство в том, что, когда поляки ночью цепью наступали на Ялтушково, красноармейцы, отступая через наш двор, оставили на нашем дворе убитого товарища, сраженного польской пулей! В начале июля паны ушли, и на смену им пришли петлюровцы (Удовиченко) в сопровождении небольшого отряда "фроловцев", оторвавшегося от разбитой деникинской армии. И те, и другие у нас недолго задержались. Но "фроловцы" сейчас же после ухода вернулись назад со специальной целью - "погулять". Я много видел бандитов на Украине за последние годы, но таких гнусных, утонченных, до мозга костей развращенных мерзавцев, как эти фроловцы, я еще не видал. Почти все, навестившие нас фроловцы, были, с позволенья сказать, "интеллигенты" - так они себя рекомендовали. Один из фроловских офицеров, стремительно зашел к нам на квартиру, сел за рояль и стал наигрывать с большим чувством сонату Бетховена. И сейчас же как этот тонко чувствующий господин вышел от нас, он по соседству начал грабить и в первую голову ограбил того обывателя, который накануне оказал ему гостеприимство, правда невольное. Но грабежи были для фроловцев побочным делом. Они специализировались на другой "работе". Они, как гориллы, рыскали целый день по улицам и ловили девушек и девочек-подростков и насиловали их. Они нагнали такую панику на женщин, что целая куча их, чтобы укрыться от бандитов, провела весь день в пруде, стоя по горло в воде.

    После ухода фроловцев, осенью 1920 года, к нам пришел прославившийся своими разбоями, кровожадный Тютюнник, второй после Петлюры герой украинской контр-революции. Но у Тютюнника, и у его штаба, настроение в то время было уже, повидимому, весьма меланхолическое. Они, повидимому, чувствовали уже приближение конца. Поэтому они в Ялтушкове отдыхали после своих кровавых подвигов, потешаясь попойками и украинскими спектаклями.

    Тютюнник был у нас последней тучей рассеянной бури. После заключения мира с Польшей, фронт у нас исчез. Но до самого последнего времени здесь не прекращались нападения мелких банд, просачивавшихся через румынскую границу, убивавших на проезжих дорогах и в самом Ялтушкове отдельных коммунистов и советских работников, перехватывавших транспорты с товарами, ограбивших дважды местные кооперативы, ограбивших соседние совхозы, забиравших последних лошадей на заводе и, таким образом, обрекавших советские учреждения на сизифову работу: каждый раз с начала начинать с великим трудом налаживавшуюся работу. И это делалось в то время, когда третья часть России корчилась в муках голода, когда обезумевшие от голода люди доходили до людоедства и когда мы выбивались из сил, чтобы как-нибудь помочь голодающим.

目录页 下一页


ГЛАВА II.

    Революционная диктатура или парламентская демократия?

    Как убить стоглавую гидру контр-революции? Вот вопрос, который с болезненной остротой пронизывал мои мозги каждый раз, когда новая мутная волна бандитизма нас захлестывала, и, чем больше я об этом думал, тем больше я приходил к убеждению, что в одном пункте мы, меньшевики, были совершенно слепы, что наш меньшевистский взгляд на демократию и диктатуру в эпоху революции есть взгляд маниловский, кабинетный, безжизненно-доктринерский. Когда я очутился на Украйне, в самой гуще гражданской войны, в самом пламени бушующих народных стихий, суровые факты действительности безжалостно разрушали мои старые парламентско-демократические схемы, мою каутскианскую теорию революции. Я имею в виду старую каутскианскую теорию, которая раньше всем нам казалась правоверно марксистской. С новейшими сочинениями Каутского, окончательно распрощавшимися с революционным марксизмом, я, к сожалению, еще на Украйне не был знаком.

    Повторяю, в вопросе о диктатуре и демократии, жизнь пробила первую брешь в моем меньшевистском мировоззрении. Это не значит, что я в этом вопросе сразу, во всем об'еме примирился со взглядами большевиков. То, что в течение двадцати без малого лет составляло главный пункт разногласий между нами, не так-то легко было мне переоценить, даже под впечатлением новых грандиозных событий, тем более, что в другом спорном вопросе - о своевременности осуществления коммунизма в России, жизнь, как мне казалось, всецело подтверждала все наши обвинения против большевиков. И мне тем труднее было теоретически осмыслить свои украинские наблюдения, что я провел эти годы в провинциальной глуши, в прифронтовой полосе, что я был оторван от центров политической мысли. Я, например, как я уже говорил, даже понятия не имел о той, чрезвычайно поучительной дискуссии, которая развернулась по вопросу о диктатуре между Лениным, Троцким и Радеком, с одной стороны, и Каутским, с другой. Только недавно, уже здесь в Москве, я с ней познакомился. Поэтому мне долго приходилось бороться с самим собою, со своими традиционными партийными предрассудками, и только после генуэзской конференции мне удалось вполне свести концы с концами. Я не стану, однако, водить читателя по лабиринту противоречий, которые мне приходилось постепенно и с трудом распутывать. Здесь я изложу свое настоящее отношение к аргументам, выдвигавшимся нами против большевистской диктатуры, здесь я изложу свои взгляды на этот счет, как они сложились у меня уже в окончательной форме весной 1922 года.

    "Большевистская диктатура упразднила парламентаризм. Большевики не только разогнали Учредительное Собрание, они и октябрьское восстание сознательно устроили накануне с'езда Советов, поставив его перед совершившимся фактом, и важнейшие свои первые декреты они издали без основательного их обсуждения на с'езде Советов".

    Это все верно. Но есть ли тяжеловесный парламентаризм достаточно острое и пригодное оружие в условиях революции, когда приходится действовать быстро и решительно, когда дорог каждый день, каждый час? Имеет ли право революционная партия в таких условиях выпускать из своих рук инициативу? Должны ли были большевики, убедившись накануне октября, что на их стороне пролетариат, что на их стороне все крупные центры движения - Петроград, Москва и т. д., что на их стороне солдатские массы, сидеть сложа руки и ждать, покуда не выявится путем голосования, что и последний крестьянин в провинции им сочувствует? Делалась ли когда-нибудь в мире так революция? Ждал ли Париж в 1789 г., в 1848 г. и в 1871 г., что скажет провинция, когда начинал революцию? Нет! сто раз был прав Маркс, писавший в 1848 году про франкфуртский парламент: "Франкфуртское собрание занимается школьными упражнениями в парламентаризме и предоставляет правительству действовать. Допустим, что этому ученому собору удалось бы после зрелого обсуждения выработать наилучший порядок дня и наилучшую конституцию. Какой толк будет... от наилучшей конституции, если немецкое правительство в это время поставило уже штык в порядок дня?"

    "Большевистская диктатура есть режим насилия меньшинства над большинством".

    Это неверно. Большевистская диктатура есть режим насилия революционных классов и слоев населения над нереволюционными в условиях крайне неустойчивого равновесия общества, когда вообще нет возможности точно определить численное отношение между революционным и контр-революционным лагерями, когда это отношение меняется и колеблется с каждым днем, в чем я имел сто раз случай лично убедиться, живя на Украйне. Что же касается отношения советской власти к своему лагерю, революционному, к пролетариату и малоимущему крестьянству, то тут большевистская власть проявила максимум демократизма, конечно, не парламентского, а действенного: она при своих ответственных шагах не всегда дожидалась выражения уже осознанной и оформленной воли масс; зато делала такие шаги, действовала так, чтобы самим действием своим привлечь к себе горячее сочувствие этих масс. Чутко прислушиваясь к их настроениям и желаниям, она в период гражданской войны, в острое время, шла им навстречу так далеко, как никогда не решались итти мы, меньшевики, одержимые программным доктринерством. Только тогда, когда желания рабочих и крестьянских масс враждебно сталкивались друг с другом, большевики временно теряли связь с крестьянством. Доказательства чрезвычайно далеко шедшего приспособления Советской власти к настроению революционных масс: первый декрет Советской власти о социализации земли и одобрение этой властью захвата фабрик и заводов рабочими. И то и другое было со стороны большевиков, марксистов, сознательным революционно-оппортунистическим, если можно так выразиться, отступлением на время от своей программы. С точки зрения меньшевистской это была демагогия. И нельзя отрицать, что эти шаги были опасны, но благодаря этим опасным шагам они смогли в критический момент удержать власть и спасти революцию.

    Именно потому, что большевики глубоко опускали свой якорь в народную стихию, они нащупали в глубине ее такую гранитную опору для своей власти, какую совершенно бессильна была найти дряблая интеллигентская демократия в эпоху Керенского. Если бы судить о России по этой эпохе, то можно было бы притти в отчаяние, можно было бы подумать, что вся Россия есть сплошная Обломовка и что рыхлость и безволие есть национальная черта русского народа. Заслуга большевиков заключалась, между прочим, в том, что они рассеяли это ложное представление о России: они показали, что в ней есть такие социальные пласты, которые более похожи на твердый, хотя и неотесаный гранит, чем на мягкое тесто, что политика зависела у нас не от национального характера народа, а от того, какой класс делал эту политику.

    "Пролетарская диктатура ввела у нас режим террора". Это верно. Обороняясь от наступления контр-революции, Советская власть прибегла к чрезвычайным репрессивным мерам, к смертным казням, к "чрезвычайкам", к террору.

    Тут надо, однако, с самого начала сделать оговорку: принципиально это не было новым изобретением октябрьской революции. Принципиально, в теории, необходимость таких чрезвычайных мер признала в известный момент уже и февральская революция, руководимая меньшевиками и эс-эрами. Я помню, как в июле 1917 года Церетели на заседании Центрального Исполнительного Комитета в торжественной речи, среди гробового молчания собрания, заявил: "Увы! весна революции прошла. Мы думали, что нам никогда не придется запятнать своих рук. Это была мечта...". На следующий день смысл этих слов был расшифрован. 11 июля Исполнительный Комитет, по предложению Дана, принял следующую резолюцию меньшевиков и эс-эров: "1. Страна и революция в опасности. 2. Временное правительство об'является правительством спасения революции. 3. За ним признаются неограниченные полномочия для восстановления организации и дисциплины в армии, для решительной борьбы со всякими проявлениями контр-революции и анархии". Резолюция эта предлагала применять чрезвычайные меры на два фронта - и против контр-революции, и против "анархии", но мы знаем, чем вызвана была эта резолюция и какое употребление было сделано из нее Временным правительством. Эта резолюция была вынесена после провала июньского наступления на фронте и после подавления июльского восстания в Питере, когда Корнилов требовал от Керенского введения смертной казни на фронте и в тылу. И Временное правительство, идя, хотя и робко, навстречу требованию Корнилова, действительно восстановило 12 июля смертную казнь "на время войны для военно-служащих за некоторые тягчайшие преступления", опираясь на резолюцию ВЦИК'а.

    Чем же разнилось в этот момент отношение к террору Временного правительства от отношения к нему впоследствии Советской власти? Во-первых, тем, что Временное правительство решило применять террор к солдатам, уставшим от ненужной им империалистской войны, или к тем революционерам, которые сознательно и активно боролись против этой войны, между тем как Советская власть направила свои удары против врагов пролетарской революции. Во-вторых, тем, что Временное правительство, благодаря своему органическому бессилию, вступило на путь террора, главным образом в теории (Корнилов на фронте, впрочем, не только теоретизировал), между тем как Советская власть превратила свои угрозы в дела.

    Был ли террор Советской власти неизбежен? Могла ли она обойтись без казней в тылу фронта гражданской войны?

    Когда кадеты в 1917 году стали требовать применения казни для спасения... империалистической войны, мы, меньшевики-интернационалисты, самым решительным образом восстали против этого и, конечно, с полным основанием. Но как мы обосновывали свою точку зрения? Я на Украйне не раз вспоминал свое выступление по этому поводу против Милюкова в Петроградской думе. Обращаясь к Милюкову, я говорил: "Не ваши ли криминалисты, Кистяковские и Фойницкие, нас учили, что смертная казнь есть варварство, не достигающее цели? Не они ли нас учили, что преступники отпугиваются не казнями, а сознанием, что их преступления будут неминуемо открыты и что возмездие, хотя и не кровавое, наступит неминуемо? И вот, теперь, когда этого требуют ваши классовые интересы, вы, гражданин Милюков, бывший пацифист, выбрасываете за борт ваши гуманитарные криминалистские теории и предоставляете их защищать нам, революционерам, которые никогда пацифистами не были!". Когда я, живя на Украйне, в огне гражданской войны, вспоминал эту речь свою, я осязательно чувствовал, как наивно идеалистична была моя тогдашняя аргументация. Смертная казнь есть, конечно, варварство, излишняя, недостигающая цели жестокость, в условиях устойчивого государственного строя, когда государственный аппарат регулярно функционирует и когда преступника в девяти случаях из десяти может постигнуть законная кара. Но могли ли мы, революционеры, зарекаться, что не будем прибегать к смертной казни, в условиях обостряющейся борьбы революции с контр-революцией, когда лишения в тюремном заключении часто бледнеют перед жестокими переживаниями на воле, когда политическая ситуация каждый момент меняется, когда человек, которого мы сегодня арестовали, имеет основание надеяться, что через неделю, через месяц, через два месяца он нас арестует и с нами расправится, когда отказ от смертной казни равносилен провозглашению почти полной безнаказанности тяжких и опасных для государства преступлений?

    Я в Ялтушкове был свидетелем жестокой сцены: у мирных обывателей вырвался вздох облегчения, когда "чекист" на их глазах застрелил убежавшего с допроса участника банды, накануне убившей у нас ни в чем не повинную девушку. Не жестокость, а инстинкт общественного самосохранения вызвал у мирной толпы вздох облегчения при виде расстрела бандита...

    Когда власть в стране завоевал пролетариат, все силы ада на него обрушились, и тогда для спасения революции организованный террор стал неизбежен. Но не было ли излишеств в применении террора со стороны обороняющейся советской власти? Да, наверно, были, хотя неизмеримо меньше, чем со стороны наступающей контр-революции и бесконечно меньше, чем у нас было бы, если бы эта контр-революция победила. Однако, если отвлечься от специального вида экономического террора, связанного с охраной продовольственной системы и часто бившего мимо цели в мелкого потребителя и мелкого производителя, о чем речь будет впереди, в связи с разбором старой экономической политики до 1921 г., если говорить об организованном терроре вообще, то его излишества отнюдь не могут быть поставлены в счет диктатуре пролетариата.

    Чтобы правильно судить о характере организованного террора нашей пролетарской власти, нужно принять во внимание, в какой атмосфере и из каких корней он вырос. Чтобы правильно судить о нем, нужно помнить два чрезвычайно важных обстоятельства: во-первых, что наша революция раз'игралась в результате трехлетней империалистической бойни, во-вторых, что пролетариат совершил у нас революцию в тесном союзе с крестьянством и что после победы к Советской власти примазались значительные слои городского мещанства, городской мелкой буржуазии.

    Я помню, как во время революции 1905 года у меня раз завязалась в вагоне беседа с каким-то пассажиром французом. "Удивительно благодушный ваш народ! - говорил он мне: - Если бы у нас во Франции разыгралась такая революция, то уже успели бы пролиться реки крови". Если бы этот француз приехал в Россию, когда в ней после ужасов и бесчисленных страданий, пережитых народом во время империалистической войны, вспыхнула вторая революция, он бы мог убедиться, что и у "благодушного народа" может наступить конец терпению и что этот "благодушный народ" тогда делается народом грозным. Не случайно первые проявления стихийного террора проявились у нас в армии и флоте и направлены были против офицеров, которые палочной дисциплиной заставляли солдат без конца воевать за цели им чуждые и непонятные. Кстати замечу, что корниловцы, об'яснявшие это озлобление против офицеров не антинародными целями империалистической войны и не кастовым характером старого офицерства, а революционной агитацией, с одной стороны, трусостью и шкурничеством солдат, уставших воевать "за родину", с другой, клеветали на солдат; когда началась вторая война, гражданская, солдаты Красной армии были, конечно, еще более усталыми и в контр-революционной агитации среди них недостатка не было, но много ли насчитают нам случаев нападения этих солдат, воевавших за свое кровное дело, на своих красных командиров?

    Когда революция социально углубилась, поднялась вторая волна стихийного террора, направленного сначала в деревнях против помещиков, а потом в городах против буржуазии. И тут были эксцессы. Но они исходили по общему правилу не от пролетариата, не от того класса, который взял в свои руки диктаторскую власть, а от его мелко-буржуазных союзников. Я говорю - "по общему правилу", потому что, во время империалистической войны, в нашу рабочую среду втерлось много чуждых ей, шкурнических элементов, укрывавшихся от воинской повинности, потому что во время экономической разрухи в рабочей среде накопилось много деклассированных элементов и эти деклассированные элементы, конечно, иногда проявляли эксцессы, особенно во время острой борьбы за хлеб. Но пролетариат, как класс, и его организованное ядро в этих эксцессах не были повинны.

    В этом отношении наш пролетариат остался верен всему историческому прошлому рабочего класса. Жорес в своей истории Великой французской революции отметил, что в революционном Париже того времени проявления жестокости и разнузданности наблюдались только в мещанских кварталах, а отнюдь не в пролетарских предместьях. Во время мартовского восстания берлинских рабочих в 1848 г., пролетариат так себя вел, что через месяц президент берлинской полиции заявил публике: "Поведение подмастерьев и рабочих по праву заслуживает всеобщей признательности". Известно также, как великодушно, слишком великодушно, вел себя французский пролетариат в 1871 г. во время восстания Парижской Коммуны. Так же вел себя русский пролетариат во время и накануне революции 1905 г. Троцкий красноречиво описывал его поведение, в то время, в 1904 г. в "Искре", - в статье "Две толпы", в которой он противопоставлял хулиганскому поведению "патриотических" манифестантов, благородное поведение манифестантов революционных: "Не бойтесь, не бойтесь! - успокаивала перепуганных одесских обывателей толпа. - Это вам не Кишинев, мы совсем другого хотим, среди нас нет ни жидов, ни русских, мы все рабочие... - Мы не лавки бьем, мы свободы добиваемся, говорили участники антипатриотической манифестации в Твери". По этому поводу Троцкий в своей статье замечает: "Великодушная и благородная, как всякая масса, которая связала себя невидимыми нитями революционной солидарности и почувствовала свою коллективную силу, многотысячная толпа не позволяла себе никаких насилий. - Яблочка не тронули! - восклицает изумленный обыватель Торговой улицы". И в период октябрьской революции наш пролетариат проявлял не хулиганство, а великую революционную самоотверженность.

    Но пролетариат мог и может победить в революции только в союзе с крестьянством, а крестьянство в острый период революционной борьбы проявляло ту двойственность, которая соответствует его мелко-буржуазной социальной природе. Когда крестьяне разрушали и жгли помещичьи усадьбы, это был естественный, стихийный протест, стихийный бунт угнетенного класса против его вековых угнетателей, и разрушительные формы протеста были у них не только проявлением чувства мести - крестьяне усматривали в этом известную гарантию против реставрации. Когда я, побывав в Подолии в нескольких деревнях, видел там всюду развалины роскошных помещичьих усадеб, я спрашивал крестьян: "Почему вы жгли эти усадьбы? Почему вы, прогнав панов, не использовали их усадьбы для своих общественных нужд?" - "А мы для того сжигали их гнезда, - отвечали крестьяне, - чтобы эти птицы никогда к нам назад не прилетели".

    Но к этому освободительному порыву угнетенного класса, у крестьян, особенно у их кулацких элементов, примешивалось еще другое. Когда они в деревне стихийно захватывали помещичьи земли и инвентарь помещичьего хозяйства, когда они, в качестве солдат старой армии, в городах участвовали в стихийной экспроприации "буржуев", они, в отличие от пролетариата, рассматривали это экспроприированное имущество, не как общественное достояние, а как личное; они пустили его в дележку и даже не в уравнительную дележку - каждый захватывал, что мог, при чем, при стихийных "разборках" и дележках, лакомые куски сплошь и рядом доставались кулакам, а об'едки деревенской бедноте. Тут уже проявлял себя не об'единяющий, а раз'единяющий инстинкт мелкого собственника, тут уже проявлялась жадность, а где есть жадность, там недалеко до кровожадности и жестокости. То же можно сказать и про городское мещанство, которое, в отличие от крестьян, примазавшись к Советской власти после пролетарской победы, одинаково с ними принимало активное участие в экспроприации буржуазии.

    Чтобы наглядно показать, как резко отличались отмеченные мной две полосы, два потока в октябрьском революционном движении, я приведу здесь пару выдержек из описания катастрофического продовольственного положения на местах в 1918 г., помещенного в "Известиях Народного Комиссариата Продовольствия": "Это уже не оскудение - это картины... предсмертной агонии. А в паническом настроении народ и действует панически... Упрощенной психике соответствует и упрощенность действий - все они выливаются в одно - погром. Громят продовольственные склады, захватывают пароходы и баржи, громят советы и продовольственные органы, избивают и убивают комиссаров, отцепляют вагоны и грабят поезда... Но замечательно тут одно: рабочие у станков с героической выдержкой молчаливо работают, пока не падают от истощения; в следующий момент они организуют "дружины за хлебом"; на провинциальных с'ездах выносятся резолюции о поддержке Советской власти и принимаются срочные меры к облегчению кризиса в голодающих местностях. Это все с одной стороны. А с другой - другая часть населения, с достойными вождями своими, в это же самое время громит, грабит и разрушает и без того в конец разрушенную страну... Темное и косное в русской жизни очень сильно. Яркий пример тому - кулачество в русской деревне и та роль, которую население зачастую дает ему играть. Кулачество, вместе со своими идеологами, ведет свою работу - работу разрушения. В губерниях голодающих спекулирует хлебом и кричит о свободной торговле, - в губерниях хлебных творит ужасающее преступление - сжигает тысячи пудов на самогонку".

    Пролетариат стоял во главе октябрьской революции, но в количественном отношении его мелко-буржуазные союзники составляли главную революционную массу и именно они создали перекаленную атмосферу революции.

    Таковы были условия, при которых пролетариат, будучи окружен бесчисленными врагами и истекая кровью в борьбе с ними, прибег через восемь, через десять месяцев после октябрьского переворота, для защиты революции к оружию организованного террора. Мыслимо ли было при этих условиях, в минувший период гражданской войны, удержать организованный террор в строго ограниченных рамках "революционной законности"? Что должна была делать при этих условиях власть? Для соблюдения своей "чистоты" тушить пожар революции, чтобы дать тут же, в той же среде разгореться адскому огню контр-революции?!

    Террор есть страшное оружие - что и говорить! Но пусть те слабонервные социалисты, которые из-за применения этого оружия теперь так нравственно негодуют против диктатуры пролетариата, вспомнят отношение к якобинскому террору апостола гуманности в социалистическом мире 2-го Интернационала - Жана Жореса. Кто был его любимым героем в французской революции? Дантон! Тот самый Дантон, который в марте 1793 г. первый предложил Конвенту вступить на путь организованного террора и учредить грозный Революционный Трибунал и который дал этому предложению знаменитую мотивировку: "Враги свободы поднимают голову ...Они имеют глупость думать, что они в большинстве. Так вырвите же их сами из рук народного суда (т.-е. самосуда. А. М.). Гуманность это вам повелевает".

    Еще одно обвинение против пролетарской диктатуры: "Она упразднила свободу печати и свободу слова для всех партий, кроме коммунистической".

    И это верно, как верно то, что свобода печати есть великая ценность, ради завоевания которой у нас не даром велась столетняя борьба. Но у нас, социалистов, есть ценность еще более высокого порядка, чем свобода печати - это свобода от всякой эксплоатации человека человеком. И как быть, если наступает период, когда свобода печати приходит в столкновение с задачей освобождения рабочего класса от капиталистического рабства? А так именно у нас и обстоит дело теперь.

    С того момента, как пролетариат взял у нас власть, он очутился сразу меж двух огней: с одной стороны - наступление контр-революционной буржуазии на многочисленных фронтах, с другой стороны - постоянно меняющееся, колеблющееся настроение крестьянской массы в тылу.

    Как быстро менялось у нас настроение крестьян, в зависимости от перемены ситуации, я имел достаточно случаев убедиться, живя на Украйне. Когда петлюровские войска, низвергнув гетмана Скоропадского, заняли Киев, украинские социал-демократы, стоявшие близко к Директории, говорили, что Директория, борясь за "самостийность" Украйны, считает себя вынужденной выставить сейчас в области внутренней политики большевистскую платформу, ибо иначе и месяц не пройдет, как быстро нарастающая волна большевизма в крестьянских массах ее сметет с лица земли. Когда я из Киева вернулся в Подолию, я убедился, что это правда. Крестьяне тут говорили в один голос: мы все большевики! Но как только Советская власть ввела разверстку и упразднила свободную торговлю хлебом, крестьяне, подстрекаемые кулаками, завопили: "Не треба нам комунии!" и перекрасились в значительной своей части в петлюровцев. Когда пришли польские паны, они опять метнулись влево, к большевикам. Когда стали приходить красные кавалерийские части и стали у них забирать овес для лошадей, они опять отшатнулись от большевиков и молодежь опять стала уходить в лес, в банды. Когда деревне от бандитов житья не стало, крестьянская масса опять начала возлагать надежды на укрепление Советской власти и начала опять относиться к ней "прихыльно" (сочувственно) и т. д., и т. д.

    Так лихорадочно колебалось настроение крестьянских масс, а от их поведения зависела судьба революции. Естественно, что за душу крестьянина велась упорная борьба между революционным и контр-революционным лагерем. На одной стороне, в одном лагере, была коммунистическая партия, незначительная интеллигентская часть которой разрывалась на части, затыкая собою все дыры государственного, хозяйственного и военного аппарата. На другой стороне, в другом лагере, была почти вся масса мелко-буржуазной интеллигенции, официально беспартийной, а фактически либо активно стремившейся, либо пассивно ожидавшей, как чего-то неизбежного, ликвидации в той или иной форме октябрьской революции. Что мог пред'явить первый лагерь крестьянству? Только свои дела. Но если прошлые дела пролетарской власти (завоевание мира и земли) крепко привязывали к ней крестьян, то с великими тяготами, которые пролетарская власть накладывала на крестьян в настоящем, они мирились, поскольку мирились, лишь из боязни реставрации, а будущие перспективы пролетарской власти для них и поныне не ясны. Тут еще должна быть произведена огромная работа, чтобы на практике убедить крестьянина в преимуществах социализма. Что мог пред'явить крестьянству другой лагерь? Только слова. Но этими словами, если бы ему дать свободу слова, он мог бы затопить массы: ведь слово, устное или письменное, есть главное профессиональное оружие интеллигенции. Совершенно очевидно, что при такой обстановке условия конкуренции на поле "словесности" для борющихся двух лагерей были бы далеко не равными. Совершенно очевидно, что если бы молодая пролетарская власть открыла шлюзы для потока интеллигентских пессимистических или явно контр-революционных речей, которые власти недосуг было бы опровергать, она сама дала бы врагу петлю для удушения пролетарской революции.

    "Да, - скажут, - но это относится к прошлому, к периоду гражданской войны и так называемого "военного коммунизма"; но с того времени, как гражданская война была ликвидирована и как крестьян замирили новой экономической политикой, гонения на "демократическую" печать уже не имеют и тени оправдания, кроме стремления большевиков к самовластию".

    Когда до меня год тому назад на Украйне доходили сведения, что так рассуждают мои бывшие единомышленники, бывшие "меньшевики-интернационалисты", которые, еще до 1917 года, были убеждены, что ликвидация войны откроет в Европе эру социалистических революций, которые и теперь, требуя отказа от метода диктатуры, одновременно признавали необходимость сохранения у нас национализации промышленности, как залога развития к социализму, я только пожимал плечами: "Это или недодуманность, или недоговоренность!" говорил я себе. Как может Советская власть допустить, чтобы дряблая, тоскующая по "порядку" мелко-буржуазная интеллигенция, с вожделением глядящая на возрождающийся у нас в условиях "нэп'а" капитализм, начала со всех крыш кричать по адресу правительства: "Таскать вам не перетаскать! Никогда вам не справиться с национализированной промышленностью!"? Как может Советская власть допустить такой похоронный вой в то время, как ей приходится делать героические усилия для возрождения государственной промышленности, когда четыре пятых полуразрушенных национализированных предприятий, при недостатке сырья, продовольствия и топлива, при сокращении емкости рынка, при саботаже, с одной стороны, и неопытности, с другой, еще не могут пока свести концов с концами, когда они еще ложатся пока тяжелым бременем на государственный бюджет, а, стало быть, и на крестьянство, когда от крестьянства все еще приходится просить поддержки в кредит?

    Не смешно ли требовать, чтобы Советская власть при таких условиях вооружила свободной печатью "демократическую интеллигенцию", когда и без того стоустая молва этой бесхарактерной интеллигенции каждый день пророчествовала: через месяц, через два, Советская власть сдаст в концессию или в аренду прежним капиталистам все фабрики и заводы, точно так же, как она в 1918, 1919 г. пророчествовала: через месяц или через два, Советская власть будет низвергнута крестьянским восстанием или раздавлена победоносной контр-революцией?

    Когда я год тому назад узнал, что "левые" меньшевики на словах продолжают держать курс на социалистическую революцию и в то же время требуют от Советской власти, чтобы она в крайне тяжелых условиях разоружилась и дала своим врагам свободу печати, я считал их требование наивным, бессмысленным. Теперь, когда "левые" меньшевики отказались от своих "революционных предрассудков" и открыто заявили - назад к капитализму! я вижу, что их требования были не так уже бессмысленны: "В этом безумии была своя система!"...

上一页 目录页 下一页


ГЛАВА III.

    Кратчайшим путем к коммунизму.

    Возвращаясь к истории моих идейных исканий и блужданий во время моего пребывания на Украйне, я повторяю: уже давно, уже приблизительно в конце 1919 г., для меня стало ясно, что в одном пункте мы в споре с большевиками были кругом неправы, что устоять против бешеного натиска мировой контр-революции у нас может только железная, диктаторская власть. Тем не менее я еще очень долго колебался между меньшевизмом и большевизмом, ибо меня приводила в отчаяние экономическая политика большевиков в первые годы октябрьской революции, их стремление немедленно и во всем об'еме осуществить коммунистическую программу в нашей экономически и культурно отсталой и разоренной стране.

    Собственно говоря, именно как старый меньшевик, я должен был бы понять, что экономическая политика большевиков в первые годы октябрьской революции почти насильно навязывалась им обстоятельствами, что тут была больше беда, чем вина большевистской партии. Ведь меньшевики, и первый из них я, всегда говорили и писали, основываясь на известном историческом обобщении Энгельса: Если социал-демократическая рабочая партия революционным путем возьмет в свои руки власть в нашей экономически отсталой стране, то она вынуждена будет осуществлять свою программу целиком, не считаясь с тем, что страна для этого еще не созрела. Именно поэтому, меньшевики всячески старались избежать такого положения, при котором нашей партии пришлось бы взять власть в свои руки. Именно поэтому меньшевики продолжали упираться против "захвата власти" даже накануне октябрьского переворота, когда коалиционное правительство окончательно обанкротилось, когда революция пришла в тупик, когда для всякого непредубежденного марксиста должно было быть ясно, что без перехода власти в руки революционной социал-демократии, не удастся осуществить программу даже чисто буржуазной революции.

    Повторяю, наша собственная меньшевистская теория говорила: Раз власть революционным путем перешла в руки революционной социал-демократии, она вынуждена немедленно приступить к осуществлению социализма, не считаясь с ограниченными экономическими возможностями, и картина революционных событий, разворачивающаяся передо мной в первые 9 месяцев октябрьской революции, которую я провел в центрах движения, в Петербурге и Москве, лишь подтверждала, что обстоятельства почти насильно толкают Советскую власть на путь коммунизма.

    Я видел, как контр-революция старалась уморить голодом Советскую Россию, как она с самого начала отрезала Советскую Россию от главных источников продовольствия - от Украйны, Дона, Кубани, Поволжья и Сибири. Я видел, что пролетариату Петербурга и Москвы и крестьянской бедноте центрального района грозила голодная смерть. Я видел, с другой стороны, как в этих отчаянных условиях борьба за хлеб вынуждала Советскую власть для защиты самой жизни пролетариата прибегать к самым крайним мерам, - к конфискации всех товарных запасов в лавках, для того, чтобы бросить их в деревню в обмен на хлеб, к установлению классового пайка, к организации продовольственных и заградительных отрядов, к организации комбедов для совместной с рабочими борьбы за хлеб с деревенским кулачеством. Уже эти первые, вынужденные обстоятельствами, меры влекли Советскую власть дальше на путь разверстки и национализации всей торговли, которая при малой налаженности закупочного аппарата представлялась единственным надежным способом для извлечения всех излишков из деревни и целесообразного их распределения. Так Советская власть пришла к системе потребительного коммунизма, которая, как впоследствии выяснилось, благодаря нашей экономической отсталости, убила у крестьян импульсы к земледелию и подорвала основы народного хозяйства, но зато обеспечила в самый критический период хотя бы полуголодным пайком главные силы революции - пролетариат и Красную армию.

    Это было одно роковое сцепление обстоятельств. Параллельно с этим шло другое. Я видел, как борьба пролетариата с саботажем капиталистов, вылившаяся в эпоху Керенского в стихийную борьбу за рабочий контроль, в первые месяцы октябрьской революции приняла форму столь же стихийного массового захвата рабочими фабрик, вплоть до самых маленьких. Захватывая фабрики, рабочие не понимали всей сложности и всей трудности экономических задач, которые стояли перед ними. Они не понимали тех огромных затруднений, на которые они скоро натолкнутся, и которые впоследствии побудили власть временно сдать часть своих позиций. Но захват фабрик, поощрявшийся Советской властью, которая лишь постепенно старалась внести известную планомерность в дело овладения пролетариатом процессом производства, будил в рабочих великий энтузиазм, учил их плавать и зажигал в их сердцах такую веру, которая двигала горами и без которой они едва ли в состоянии были бы выдержать трехлетнюю героическую борьбу с контр-революцией.

    Как велика была вера пролетариата в свои силы в начале октябрьской революции, я не раз имел случай лично убедиться. Когда я, накануне созыва Учредительного Собрания, на железнодорожном с'езде говорил рабочим, что, двигаясь полным ходом и на всех парах к коммунизму, они не сумеют справиться с производством, один рабочий возразил мне весьма искренним тоном, без всякого полемического задора: "Товарищ, вы судите об нас по старинке. Вы не знаете современного русского рабочего, не знаете, как он вырос. Он теперь все может!". Когда я незадолго до этого выступил в Туле на патронном заводе с речью, предсказывая, что головокружительно быстрый курс на коммунизм приведет к безработице и голоду, работницы, на вид уже не молодые, с изможденными от нужды и работы лицами, меня обрывали: "Ничего, товарищ, мы поголодаем! нам не привыкать-стать".

    Стоя у кормила правления в такой боевой атмосфере, большевистская партия и сама прониклась революционными иллюзиями и, занимаясь коммунистическим строительством, конечно, не предполагала, что это пока что еще "военный коммунизм", что нам придется еще отступить далеко назад, чтобы начать строить социализм по настоящему путем соревнования с капитализмом на арене, очищенной политическими победами.

    Теперь, когда политика немедленного и всестороннего осуществления коммунизма у нас отошла уже в область прошлого, для меня ясно, в какой мере она навязывалась власти внешней необходимостью, в какой мере она нужна была психологически для поддержания революционного энтузиазма в рабочих массах, в какой мере, наконец, она вызывалась революционными иллюзиями самой власти, заразившейся настроением общей боевой атмосферы и окрыленной преувеличенными надеждами на близость социальной революции на западе. Теперь мне это ясно и об этом я буду подробно говорить во второй части своей книги. Но тогда, когда этот стремительный курс на коммунизм проводился в жизнь на моих глазах, я не оценивал его об'ективно и всесторонне, с экономической и политической точки зрения. Когда я жил в Петербурге и Москве, я видел те силы, которые насильно толкают Советскую власть на коммунистический путь, но мои меньшевистские предрассудки против каких бы то ни было методов диктатуры, затемняли в моем сознании то, что я видел. Когда же я переехал на Украйну и когда я под впечатлением наступления контр-революции принципиально примирился с методами революционной диктатуры, сами причины, толкавшие Советскую власть на путь коммунизма, исчезли с моего поля зрения и ушли в туманную даль: ведь Украйне не приходилось вести отчаянную борьбу за хлеб; напротив того, революционная Москва старалась выкачать хлеб из Украйны.

    На Украйне, поэтому, я мало задумывался над политическими причинами старой экономической политики Советской власти. Здесь все мое внимание было поглощено непосредственными хозяйственными последствиями этой политики. И вот, рассматривая ее с этой точки зрения, я каждый день все больше убеждался, что она увлекает нас в пропасть. Я на Украйне наглядно видел, как эта политика, стремясь втиснуть все мелкое крестьянское хозяйство в тиски строгого учета и контроля, на деле отталкивала крестьян от Советской власти и поселяла в них равнодушное отношение к самому хозяйству. Там я видел, как эта политика, стремясь организовать экономическую жизнь, внести в нее планомерность, благодаря упорному сопротивлению мелко-буржуазной стихии, достигала противоположных результатов - вела к еще пущему увеличению хозяйственной разрухи. Там я видел, как эта политика, стремясь насадить коммунизм, по тем же причинам порождала чудовищный паразитический бюрократизм на пустом месте, тот самый, про который Зиновьев с досадой сказал когда-то крылатое слово: "Наш бюрократизм хуже чумы, хуже холеры, хуже правых эс-эров".

    Мне все это было тем лучше видно, что я жил в районе, где кулачество не было сломлено революцией и где крестьяне середняки всегда были настроены более индивидуалистически, более собственнически, чем в Великороссии. Мне это было тем виднее, что я жил в районе сахарной промышленности, в которой фабричное производство самым тесным образом сплетается с сельским хозяйством и работа пролетариев во всех фазах комбинируется с работой крестьян.

    Как реагировали наши крестьяне на старую экономическую политику коммунистов? Когда петлюровцы пытались играть на чисто националистических струнках украинского крестьянства, они не имели никакого успеха. Во время одного из первых наступлений петлюровцев, я сам слышал цинично-откровенную жалобу уличного политика "самостийника": "Наша беда в том, что у украинского селянства еще совершенно нет национального самосознания. Наши дядьки говорят: мы на фронте из одного котла ели кашу с москалями и нам незачем с ними ссориться. Чтобы создать свою Украйну, нам необходимо призвать на помощь чужеземные войска. Когда иностранные штыки выроют глубокий ров между нами и Московией, тогда наше селянство постепенно привыкнет к мысли, что мы составляем особый народ".

    Шовинистическая пропаганда украинской мелко-буржуазной интеллигенции и полуинтеллигенции, - народных учителей, кооператоров, фельдшеров и т. д., - стремящейся избавиться от конкуренции более сильной и многочисленной русской интеллигенции находила мало отклика в крестьянстве. Но дело резко изменилось, когда крестьяне познакомились с разверсткой и с полным запрещением свободной торговли и когда петлюровцы повели у них агитацию под экономическим лозунгом "Геть комунию!". Тут вчерашние ярые большевики-мужики, руководимые кулаками, сразу повернули фронт. Молодежь стала дезертировать из Красной армии и уходить в банды, а более пожилые крестьяне стали оказывать упорное пассивное сопротивление всем мероприятиям Советской власти: советские деньги крестьянами не стали приниматься. Фронт хлебной монополии прорывался по всей линии, крестьяне продукты свои продавали под полой, по вздутым ценам, за серебро, за "керенки", за "николаевки", за сахар, за соль, за патоку (на самогонку) и цены эти, включая в себя контрабандистскую премию, становились все менее и менее доступными для трудящихся. Крестьяне грозили, что оставят поля незасеянными и действительно сокращали посевы местами. Чтобы избежать выполнения подводной повинности, лошади и волы при приближении воинских частей угонялись ночевать в поле, а телеги разбирались по частям, и отдельные части их - колеса, дышла и пр. - прятались в разных местах.

    Изменившееся настроение крестьян, их растущая неприязнь к Советской власти, гибельным образом отражалось на положении национализированных сахарных заводов, которые и так дышали на ладан. Раньше поденная работа на сахарных заводах - вспашка, копка и возка свеклы на плантациях и полевые работы в арендованных заводами экономиях - составляла очень большое подспорье для крестьянского хозяйства, и крестьяне дорожили заводами. Теперь крестьяне стали относиться к ним крайне недоверчиво. Когда сделана была попытка раздать свекловичные поля крестьянам с тем, чтобы они на определенных условиях доставляли свеклу заводу, большая часть крестьян из недоверия к заводам не желали с ним связываться и участков не брали. На заводских плантациях они работали из рук вон плохо - для обработки одной десятины свеклы требовалось вместо 50 рабочих (норма довоенного времени) 150 раб. и более. В то же время на заводских экономиях и плантациях очень трудно было найти рабочие руки - крестьяне упорно отказывались работать на завод в кредит и вообще за советские деньги.

    Чтобы избавиться от крестьянского засилия, чтобы показать крестьянам, что в крайнем случае можно обойтись без них, наше заводоуправление, раз, в страдную пору, решило ввести, в виде демонстрации, общую трудовую повинность для всех рабочих и служащих заводов. Я вполне сочувствовал этому, а потому и сам в качестве заводского служащего (учителя заводской школы и библиотекаря) охотно принял участие в полевых работах, хотя по возрасту подлежал освобождению от них. Я думал, что мы, заводские трудящиеся, усердием восполним наше неумение. Увы, это оказалось игрушечной затеей. Мы получали до смешного маленькую плату: я за три дня усердной работы по уборке ячменя на экономиях и за день столь же усердной работы в лесу, по заготовке дров для завода, получил две коробки спичек и четверть аршина ситцу! Несмотря на это, наша трудовая повинность дала лишь убыток заводу - неумелые служащие рассыпали массу зерна и пришлось, поэтому, опять пойти на поклон к крестьянам.

    Всякая попытка планового ведения хозяйства, как бы она ни была сама по себе рациональна и целесообразна, в условиях старой экономической политики, отталкивавшей от Советской власти крестьян, терпела неудачу. Что, например, можно было в принципе возразить против решения сократить число действующих заводов и концентрации производства на немногих, лучше оборудованных? Ведь это основное требование социалистической политики при условии крайнего оскудения государственной казны и недостатка в оборотном капитале. И все-таки, эта мера, которая сейчас, в условиях "нэп'а" применяется с успехом, раньше приносила у нас лишь вред. Для концентрации производства на немногих заводах необходимо было свозить свеклу с плантаций приостановленных заводов на заводы действующие, но для дальней перевозки невозможно было достать достаточного количества крестьянских подвод - крестьяне не возили на тех условиях, которые им предлагали, и свекла гнила на полях, замерзала или расхищалась.

    Недостаток крестьянских рабочих рук ощущался во всем - и при полевых работах, и при возке свеклы, и при заготовке дров, - и в то же время, благодаря той же экономической политике, на заводах содержались огромные штаты рабочих, которым нечего было делать, ибо починка домашних печей, самоваров, замков, лужение посуды заводских трудящихся и мелкие работы на частные заказы в мастерских с точки зрения сахарного производства не есть дело. У рабочих пролетарская спайка и интерес к заводу, как к крупной производственной единице, исчезали, ибо они вели на заводе паразитическое существование ("соцобес!"). В то время, как их функции, постепенно суживаясь, формально свелись, если не считать весьма вялой работы по ремонту и пары недель работы по производству сахара, к одной лишь охране заводского имущества, они, не получая даже голодной платы, вынуждены были фактически делать противоположное: всеми законными и незаконными способами расточать последние остатки заводского имущества, последние запасы сахара, патоки и т. п. В результате всего, наш огромный, песочно-рафинадный завод, который до февральской революции выпускал в год 1.000.000 пуд. сахару рафинаду и 300.000 п. сахарного песку, в 1920 году выпустил всего 9 тысяч пудов сахарного песку, а с тех пор и вовсе был "заморожен".

    При этом наблюдалось одно чрезвычайно знаменательное явление: в то время, как заводская труба перестала дымиться, как работа в заводских корпусах и мастерских замирала, работа в заводской конторе, напротив, все больше и больше оживлялась и увеличивалась. Старые заводские служащие говорили, что никогда еще заводские бухгалтера и конторщики так много не потели над бумагами, так много не работали сверхурочных часов, как в последние годы, когда производство на заводе прекратилось. Что же они писали? Они заполняли бесчисленные анкеты для учета по требованию разных центров - Подолсахара, Главсахара, Райсахара и т. д.

    Я рассказываю это, конечно, не для того, чтобы посмеяться над учетом. Не подлежит никакому сомнению, что учет есть азбука социализма, что правильный учет есть первое, необходимейшее условие для всякого планомерного хозяйства, не только социалистического, но и государственно-капиталистического. Но дело в том, что учет может быть правильным и может иметь реальное значение лишь тогда, когда имеются на-лицо основные предпосылки для поддержания и хотя бы минимального развития производства. Когда же этого нет, когда производство общими экономическими условиями обречено на распад, учет неизбежно вырождается в никчемную бюрократическую отписку. Так оно и было и у нас до укрепления курса новой экономической политики. Ни для кого, например, не составляло секрета, что в то время, как главки еще не давали никакого простора для инициативы на местах, на многих сахарных заводах, может быть на большинстве, известное количество желтого сахару и патоки утаивалось от учета и утаивалось не из корыстных соображений, а в интересах производства, для того, чтобы в острые, горячие моменты иметь сверхсметные оборотные средства для расплаты с крестьянами, с поденными рабочими. Об этой распространенной практике, конечно, ничего нельзя было узнать из официальных анкет. Правда, учет дополнялся контролем. Но опять таки на местах ни для кого не составляло секрета, что в таких случаях контроль бывал таким же фиктивным, бюрократическим, как и учет: бесчисленные ревизионные комиссии в большинстве случаев в начале ревизии нагоняли страх, а под конец покрывали отступления от декретов и циркуляров, поскольку эти отступления не являлись злоупотреблениями из корыстных мотивов. Но эта ненормальная практика не могла не вносить деморализацию в среду ревизуемых и ревизующих, тем более, что существование последних было крайне необеспечено; поэтому взяточничество становилось бытовым явлением.

    Такой же бюрократизм царил, в период скороспелого коммунизма и обострения отношений между советской властью и крестьянством, и в других областях советского строительства на местах, кроме областей продовольственной и военной, в которых сосредотачивалась вся революционная энергия советской власти, и в которых, где-то в глубине, не на виду у обывателя, творилось великое, первоочередное дело спасения главных сил революции - рабочей силы и Красной армии, хотя бы ценой расстройства хозяйственной и культурной жизни населения.

    Для иллюстрации бюрократизма того донэповского времени, я укажу еще, как в нашем захолустьи обстояло дело со школами и больницами. И тут, как и во всем, общие принципы, которыми руководилась советская власть, не могут быть оспорены ни одним искренним другом рабочего класса. Что необходимо ввести всеобщее бесплатное обучение и общедоступную бесплатную медицину, с этим согласится не только всякий честный социалист, но и всякий честный демократ. Но широчайший размах, который в то время придавался школьному и медицинскому строительству, стоял в таком вопиющем противоречии с ничтожными, нищенскими средствами государства, что в результате получилось только бесплодное бюрократическое прожектерство и крайне неэкономная растрата сил.

    Старые школы были сразу преобразованы в трудовые, но это, при полной неподготовленности учительского персонала и отсутствии соответственных пособий, свелось к тому, что изменена была вывеска школы. Вся педагогическая система осталась старая, а трудовой принцип в педагогике выразился лишь в том, что ученики и ученицы, большинство которых вышли у нас из рабочей и крестьянской семьи и достаточно много работали у себя на дому, сверхурочно еще пилили дрова для отопления школьного помещения, мыли там полы, а летом копались на маленьких школьных огородных участках, в то время, как учителя свои участки сдавали крестьянам исполу. Безграмотность должна быть в полгода ликвидирована! Для этого нужно было чрезвычайно расширить школьную сеть, а в нашей волости никак невозможно было изыскать средств для ремонта и отопления уже существующих школ. Обучение должно быть для всех одинаково бесплатное! Но чем жить учителям? Когда к нам пришла на более продолжительное время красноармейская часть, она помогла волисполкому собрать натурой целевой налог для школ с крестьян. До того же времени школьные учителя больше года не получали никакой платы, а работали они в исключительно тяжелых условиях военной обстановки; неоднократно ученики распускались из школ уже тогда, когда в местечке рвались снаряды или слышен был уже щелк пулеметов. Надо ли удивляться, что наступил момент, когда в учительской среде началась деморализация? Не имея никаких средств к существованию, учителя начали производить нажим на учеников, начали проявлять по отношению к ним исключительную строгость и требовательность, в результате чего большинство учеников стали брать у них частные уроки на дому. Гони природу в дверь, она влетит в окно! (Эта печальная практика, к счастью, продолжалась у нас не больше года. Как только стал поступать целевой налог, в школе вновь установились нормальные отношения между учителями и учениками.)

    Не лучше обстояло дело в больницах. Медперсонал нашей заводской больницы состоял из врача и двух фельдшеров, не считая сиделок (во время эпидемии еще присоединился к ним эпидемический врач). Этот персонал справлялся со своим делом даже в те времена, когда завод работал полной нагрузкой, когда в нем во время производства работало, включая поденных, 2.000 чел. (с семьями 6.000). Но Нароздрава, ставившего себе необ'ятные задачи, не удовлетворяла такая постановка дела в больницах. Он требовал, чтобы всеми больничными аптечками заведывали не фельдшера, а спецы-фармацевты. И вот, когда частная местечковая аптека согласно общему декрету была закрыта, к небольшой аптечке заводской больницы были прикомандированы еще два работника - провизор и помощница провизора из закрытой частной аптеки. Провизор стал получать казенные пайки и прозодежду, но делать ему нечего было, конечно, в заводской аптеке, и он там действительно почти ничего не делал, тем более, что в аптечке с каждым днем уменьшалось количество лекарств.

    Ясно было, что заводская больница нуждалась не в добавочных провизорах, а в добавочных лекарствах, а их-то в Здравотделе не было; их можно было достать только у тайно торгующих медикаментами дрогистов. При таких условиях, заводские рабочие в момент перехода заводской больницы в ведение Здравотдела, стали наседать на врача, чтобы он скрыл от учета часть необходимейших лекарств для обеспечения ими заводских трудящихся. Заводской врач, чтобы выйти из затруднительного положения, стучался во все двери, ездил три раза в уезд за лекарствами. Врач об'яснял в Уздраве, что положение критическое, что в заводском районе свирепствует жестокая эпидемия и спрашивал: "Что делать?". Врачу в Уздраве отвечали: "Мы вам помочь ничем не можем, лекарств у нас нет", и прибавляли, не то шутя, не то серьезно: "Покупайте лекарства на стороне и записывайте в книгах, что покупаете молоко"...

    Подводя итог первым трем годам октябрьской революции, я констатировал, что это было время растущего противоречия между блестящими военно-политическими успехами и систематическими поражениями на хозяйственно-культурном фронте.


ГЛАВА IV.

    Отступление.

    Таково было положение вещей у нас, когда мне весной 1921 г. попался в руки номер московской газеты с докладом Ленина о натуральном налоге на X-м с'езде Р. К. П., а затем его брошюра о продовольственном налоге. Как будто молния прорезала черные тучи и сразу ярко осветила то, что у нас происходит. Я видел, что Ленин поставил глубоко верный диагноз нашей болезни, вполне подтверждающийся всеми моими наблюдениями. Я готов был обеими руками подписаться под тем, что он говорил. Если не поздно, говорил я себе, то этим путем революция будет спасена.

    Как отразился новый курс экономической политики, намеченный Лениным, в нашей провинциальной жизни? Прежде всего нужно сказать, что он отразился у нас очень не скоро. Мы, в нашем окраинном захолустье, вообще на год, если не больше, отставали от Москвы, а результаты новой экономической политики тем труднее могли дать себя почувствовать в первое время, что летом 1921 г. на юго-востоке разразилась катастрофа голода, которая, независимо от какой бы то ни было политики, должна была чрезвычайно ухудшить общее экономическое положение страны. Однако, именно на почве борьбы с голодом я убедился, насколько изменилось к лучшему настроение массы населения, особенно крестьянского, насколько улучшилось отношение подольского крестьянства к советской республике под влиянием новой экономической политики.

    В феврале 1922 г. я был выбран председателем волостного комитета помощи приютам для голодающих детей Поволжья. Для того, чтобы развернуть широко агитацию в волости в пользу голодающих и для того, чтобы агитация велась в определенном направлении, я предложил издать специальный номер устной газеты, т. е. газеты для прочтения на народных собраниях. (В виду того, что на окружности пятидесяти верст мы не могли найти достаточно оборудованной типографии, газета была написана в ограниченном числе экземпляров на пишущей машинке). Газета носила не филантропический характер. Она, давая картину ужасов голода в Поволжьи, апеллировала не только и не столько к человеколюбию нашего трудового населения, сколько к его разумно понятым интересам. Она об'ясняла, почему трудовое население правобережной Украйны жизненно заинтересовано в спасении голодающего Поволжья и в спасении всей Российской Социалистической Республики вообще. Газета была прочитана в шести деревнях нашей волости и в местечке, на заводском собрании, на волостных сходах и в школах. После этой пропагандистской подготовки мы приступили к сбору.

    Когда к нам летом 1921 года стали доходить сведения о голоде в Поволжьи, местное население отнеслось к этому весьма равнодушно: "Что нам до Поволжья? Мы сами бедуем". Когда до нас осенью стали доходить слухи, что на Поволжье начинает уже распространяться людоедство, обыватели крестились, приговаривая: "Благодарю тебя, боже, что нас миновала чаша сия!", и переходили к своим очередным делам. Соответственно с этим, над нами, организаторами "Недели голодающего ребенка", некоторые обыватели подшучивали: "Вы добром у мужика ничего не возьмете; это ребячья затея; только военные части смогут выколотить хлеб у крестьян в пользу голодающих". Что же оказалось на деле? Несмотря на то, что наш сбор добровольных пожертвований совпал со сбором общегражданского налога и с принудительным четырехпудовым сбором с пятихаток, мы в нашей маленькой волости в "Неделю ребенка" собрали 300 пудов хлеба, 2.000 яиц, несколько пудов сахару, 3 кожи, 12 п. новых ботинок, посуду, старую одежду и т. д. Когда я обходил с подписным листом дома, бедняки, ютившиеся в трущобах, несколько раз мне говорили: "Благодарим вас, что вы нас не миновали". Это был на наш маленький волостной масштаб огромный, блестящий успех. Это свидетельствовало, что лед тронулся, что произошел перелом в настроении масс. Это подтверждали и другие факты. Член местного волисполкома (беспартийный), постоянно раз'езжавший по селам и очень хорошо осведомленный о настроении крестьян, говорил мне: "Я убежден, что если бы сейчас у нас в селах состоялось закрытое голосование, то огромное большинство крестьян нашей волости голосовало бы за советскую власть". О переломе в настроении деревни мне красноречиво говорил и тот факт, что заводская посевная кампания в 1922 г. прошла блестяще. Очевидно было, что в деревне вновь воскресает ее старая дружба к советской власти, к большевикам, что крестьянин-середняк опять больше прислушивается к голосу "незаможных", чем к голосу "куркулей".

    Как реагировали на новую экономическую политику в нашем районе буржуазное население городов и местечек, с одной стороны, заводские рабочие, с другой?

    Лавочники, торговцы, спекулянты и вся вообще битая, но недобитая буржуазная публика, конечно, ожила и возликовала, когда Советская власть взяла новый курс. Но это отнюдь не означало, что она искренне примирилась с Советской властью, как видимо примирились с ней крестьяне. Это означало лишь, что у нее зародилась надежда, больше того - уверенность в близости добровольной и полной самоликвидации коммунизма и Советской власти и полной реставрации капитализма со всей его правовой и политической надстройкой. В течение целого года, от весны 1921 г. до весны 1922, в нашем уезде - в Ялтушкове, Ушице, Баре, Жмеринке неизменно циркулировали самые фантастические слухи, выдававшиеся за достоверные факты, что все сахарные заводы решено в ближайшее время возвратить бывшим собственникам, что об этом уже ведутся переговоры, что некоторые договоры уже подписаны, что железные дороги сдаются в концессию иностранным капиталистам, что некоторые дороги уже сданы и т. д. и т. д.

    Все эти буржуазные мечтания были в порядке вещей. Но странным на первый взгляд казалось, что после провозглашения нэп'а, в буржуазном хоре стали раздаваться отдельные голоса в пользу полного примирения с советской властью. Первый богач и воротила в нашем заводском местечке, владелец двух мельниц, паровой и водяной, человек очень неглупый, энергичный, тертый кулак, видавший разные виды, сейчас же, как выявился новый курс правительства, стал ярко "красным", стал всюду и везде афишировать свою привязанность к советской власти, жадно читал московские газеты и на всех перекрестках комментировал их, доказывая обывателям, что советская власть с каждым днем крепнет, что все надежды на ее падение бессмысленны и что они должны следовать его примеру - бросить противозаконную спекуляцию и добросовестно "работать" для экономического возрождения советской республики. Чем об'яснить, что этот кулак, которого волисполком, несмотря на его красные речи, при каждом новом налоге или сборе попрежнему облагал вдвойне и втройне по сравнению с другими местечковыми буржуями, проникся такой любовью к советской власти? Что он благодаря "нэп'у" получил возможность вновь пустить в ход свои мельницы, есть об'яснение явно недостаточное - ведь это бы ему разрешила любая буржуазная власть тоже. Причина очевидно была другая, и хорошо знакомому с местными условиями ее нетрудно было разгадать. До революции наш "красный мельник" был в полной экономической зависимости от сахарного завода, безраздельно царствовавшего во всей округе. До революции ему перепадали только крохи со стола этого гиганта. После октябрьской революции этот гигант был парализован, он перестал быть для мельника конкурентом на крестьянском рабочем рынке, когда мельник вновь получил право пустить в ход свои мельницы. Теперь на его улице был праздник. Теперь он, сравнительно маленький человек, пользовался в округе большим кредитом, чем некогда могущественная, а ныне нищая заводская контора. И вот, наш мельник очевидно был убежден, хотя тщательно скрывал это, что пока советская власть будет стоять крепко, в условиях "нэп'а", в условиях нового курса, взятого "всерьез и надолго", для мелких частных предпринимателей будет раздолье, в то время как крупные гиганты промышленности будут попрежнему пребывать в состоянии полного паралича. Отсюда его любовь к советской республике! Не удивительно поэтому, что, как только на нашем сахарном заводе появились первые слабые признаки оживления, как только завод решил поставить собственную заводскую мельницу и осуществил свое желание, наш "красный мельник" почувствовал себя оскорбленным в своих лучших "коммунистических" чувствах, стал рвать и метать и грозился избить служащего, которому поручено было заведывать заводской мельницей!

    В то время, как буржуазия у нас в период "нэп'а" переходила таким образом от сладостных надежд к трезвому похмелью, наши заводские рабочие проделывали эволюцию в противоположном направлении. Вначале, когда на них, как снег на голову, обрушился "нэп", когда завод перешел на хозяйственный расчет и стал загонять экономию, когда введено было коллективное снабжение, когда коммунистический принцип "соцобеса" был отвергнут, когда оплата труда стала соразмеряться со степенью его квалифицированности и продуктивности, когда "замороженные" заводы были поставлены в сравнительно худшие условия, чем действующие, когда началось усиленное сокращение штатов, когда введено было единоличное управление и начала применяться трудовая дисциплина, рабочие пришли в угрюмое настроение и начали сильно роптать: "Таковы дела, товарищ! - говорил мне с горьким упреком беспартийный рабочий (в нашем отсталом союзе, впрочем, все рабочие были беспартийные): - Стоило вам тридцать лет жизни ухлопать на борьбу за свободу, чтобы добиться таких результатов?" В то же время, бывший председатель заводской коллегии, а теперь единоличный управляющий заводом, потирая руки, иронически посмеивался: "Теперь мы поменялись ролями. Теперь мы защищаем интересы рабочих, а коммунисты их прижимают и подтягивают". Повторяю, новая экономическая политика, в той части своей, которая касалась непосредственно заводов, их перевода на хозяйственный расчет, встретила вначале у большинства наших рабочих весьма недружелюбное в себе отношение, хотя и до "нэп'а" им жилось очень несладко.

    Но постепенно они стали как будто разбираться в значении "нэп'а". Незадолго до моего от'езда из Украйны, к нам часто наезжали деятели нашего профсоюза, уполномоченные райкома трудосахара, из которых некоторые еще недавно были рабочими нашего завода или соседних заводов и пользовались полным доверием рабочей массы. Они на заводских собраниях давали рабочим всестороннее освещение современному положению вещей. Они с цифрами в руках показывали, что "нэп" уже за один год успел дать кое-какие ощутительные результаты. Они указывали, например, что в то время как в прошлогоднюю производственную кампанию в киевском сахарном районе для выпуска каждого пуда сахара пришлось израсходовать полтора пуда, в нынешнем году производство в этом районе уже было бездефицитное, хотя это и куплено было ценой дальнейшего пока сокращения производства и чрезвычайной экономии в рабочей плате. Но, по мере улучшения положения завода, возможно будет и плату повысить. Когда рабочие все это слышали, они начинали задумываться, и они тем внимательнее и доверчивее прислушивались к этим речам, что это были речи своих же братьев рабочих-сахарников, что эти рабочие профессионалисты, требуя применения самых крутых, жестких мер для восстановления трудовой дисциплины и требуя временно сильного самоограничения рабочих, в то же время держали себя очень независимо по отношению к заводской администрации: они, правда, в отличие от практики недавнего прошлого, не вмешивались уже в чисто хозяйственные распоряжения администрации, но зато проверяли ее на каждом шагу, строго контролировали ее и делали это более умело, чем раньше, потому что они сильно выросли за годы революции, потому что они научились понимать немногим хуже старых администраторов хитрую механику заводского хозяйства, обладая кругозором более широким, чем эти администраторы. Таким образом, благодаря энергичной производственной пропаганде профессионального союза, у нашей рабочей массы начинала воскресать вера, что дело пролетарской власти не проиграно и что не за горами время, когда тяжелые жертвы рабочих окупятся. Полного перелома настроения у наших рабочих, я, однако, не дождался на Украйне, во-первых, потому, что рабочие-сахарники в массе своей принадлежат к наиболее серой и отсталой части пролетарской армии, во-вторых, потому, что нашему заводу не посчастливилось. Несмотря на удачную посевную кампанию, он, после некоторых колебаний, и на этот год еще был зачислен в список недействующих.


ГЛАВА V.

    Пробили себе дорогу!

    Как я лично, живя в Подолии, оценивал положение вещей в период новой экономической политики? Я должен сознаться, что в 1921 г. мое настроение на этот счет было еще весьма двойственное.

    Я с самого начала был убежден, что новая экономическая политика есть единственный путь спасения социалистической революции, что другого пути нет, и меня не особенно смущало то, что "нэп" будит радостные надежды буржуазии, поскольку он открывает двери свободной торговле и сеет смятение среди рабочих, поскольку он переводит фабрики и заводы на хозяйственный расчет: я понимал, что при таком крутом повороте неизбежно появление иллюзий во враждебном лагере и временных разочарований в собственном. Но меня смущало другое. Видя, как советская власть, после кронштадтского восстания быстро перешла от разверстки к товарообмену и от товарообмена к денежному хозяйству, будучи оторванным от центра политической жизни, имея возможность читать лишь разрозненные номера московских газет, прочитав заявление Ленина, что "мы не знаем, как долго нам придется еще отступать, и за какой кустик нам удастся уцепиться", живя в атмосфере всевозможных фантастических слухов, которых я не мог проверять, я спрашивал себя с тревогой: не совершается ли у нас паническое отступление? не слишком ли поздно мы вступили на путь новой экономической политики? не начинает ли сама власть отчаиваться, что ей удастся удержаться на позиции, гарантирующей дальнейшее продвижение к социализму? Если бы это было так, говорил я себе, не теряя надежды, что это не так, если бы оказалось, что советская власть осуществила лишь то, что хотела, но чего не в силах была осуществить коалиционная власть, что она осуществила только радикальную буржуазную революцию, то не слишком ли много для этой ограниченной цели было расстреляно пороху, не слишком ли много было разбито горшков?

    Все эти сомнения и опасения исчезли у меня весной 1922 г., когда я прочитал авторитетное заявление Ленина на XI с'езде Р. К. П., что отступление кончено, что мы достаточно укрепились, чтоб не сделать больше ни одного шага назад, и когда я увидел, как стойко держалась наша делегация на Генуэзской конференции в вопросе о возвращении фабрик и заводов собственникам. Тут я убедился, что октябрьская революция уже получила полное историческое оправдание и что ее победы уже невозможно вычеркнуть из страниц истории, что бы нам ни сулила судьба в дальнейшем.

    Я не был, конечно, так наивен и доверчив, чтобы прийти к такому заключению на основании одного лишь официального заявления вождя господствующей партии и на основании одной дипломатической ноты нашей Генуэзской делегации. Два чрезвычайно важных обстоятельства питали мою уверенность, что заявления Ленина и нашей делегации не были только парадными фразами, что мы присутствуем на действительном историческом повороте, что наш советский корабль, руководимый твердой рукой, после того, как революционные бури его швыряли из стороны в сторону, после того, как он потерпел целый ряд тяжелых аварий, минув наиболее опасные подводные камни, пробился, наконец, на хорошую дорогу.

    Первая причина, внушившая мне эту уверенность, была та, что советская власть во время Генуэзской конференции окопалась на такой позиции, которая, согласно трезвому марксистскому анализу нашей российской действительности, вполне соответствует нашей экономической отсталости и в то же время является достаточной заручкой для хотя бы и медленного, но зато планомерного и систематического продвижения к социализму.

    Сохранив в качестве заручки для продвижения к социализму национализацию крупной промышленности, советская власть, учитывая нашу отсталость, своей новой экономической политикой открыла опять простор для развития мелкого крестьянского хозяйства. Правда, при нашей экономической разрухе национализированная промышленность будет у нас еще нуждаться в протекционизме в течение более или менее продолжительного времени, а это, конечно, ляжет известным бременем на крестьянское хозяйство. Но этого бы не могла избегнуть при современных условиях и буржуазная власть, и она вынуждена была бы вести протекционистскую политику по отношению к крупной промышленности, чтобы избавить нашу разоренную страну от полного экономического порабощения иностранным капиталом. Зато советская власть может дать крестьянству то, чего не в силах ему дать никакая буржуазная власть: она одна не восстановит частной собственности на землю; а это значит не только уничтожение остатков крепостничества, но и препятствие к образованию капиталистической ренты, ставшей повсюду тормозом к развитию сельского хозяйства. Она одна захочет и сможет вести борьбу с мелким торговым посредничеством, играющим роль паразита на организме крестьянского хозяйства. Наконец, она одна будет решительно отстаивать интересы труда в земледелии, т.-е. интересы крестьянства, поскольку оно является трудящимся классом.

    Чтоб все это реализовать в жизни и чтоб крестьянин мог убедиться на практике в преимуществах социалистической власти над буржуазной, нужно время, нужен срок. Но это время, этот срок советская власть себе отвоевала уже на международной арене, и это есть вторая причина, внушившая мне уверенность в том, что советская власть пробила себе, наконец, дорогу к социалистическому строительству.

    Самый факт приглашения на Генуэзскую конференцию Антантой своего смертельного врага, которого она в течение трех лет пыталась сломить силой оружия, свидетельствовал о том, что советская Россия стала великим, общепризнанным историческим фактором в мире. Для меня ясно было, что это была не простая дипломатическая победа. Это был результат, с одной стороны, неизлечимой болезни капиталистического мира, с другой - победоносной, героической борьбы нашей Красной армии, которая быстро выросла и окрепла на развалинах старой армии, в пламени борьбы за социализм, благодаря великому энтузиазму рабочего класса, отдававшего этой армии лучшие свои силы.

    Организация Красной армии и ее победы были величайшим положительным достижением октябрьской революции до 1921 года, которое, хотя и куплено было огромной ценой, но зато очистило дорогу для социалистических побед на экономическом фронте в будущем. В этом я себе отдавал вполне отчет на Украйне, ибо там я видел, как быстро развивался и креп этот страж революции, ибо там Красная армия проходила перед моими глазами не парадным, церемониальным маршем, а в тяжких, кровавых боях, и ее героическое поведение заполняло мое сердце радостью и гордостью, хотя я и не был большевиком.

    Когда к нам в первый раз пришел красноармейский отряд Б-ского полка, который впоследствии, как я узнал, был расформирован, он своим поведением не внушил мне еще ни радости, ни гордости. Но Красная армия на моих глазах быстро крепла и спаивалась железной товарищеской дисциплиной. И чем больше я переворачивал страниц ее истории, тем больше они окружали ее в моих глазах ореолом славы.

    Я помню, как к нам впервые пришли поляки: прекрасные откормленные кони, солдаты и офицеры все одеты были с иголочки в новенькие мундиры, пулеметы сверкали. Офицеры сейчас же устроили себе в нашем доме заводского правления лукулловский обед. Видно было, что хорошо заботилась об них богатая французская тетенька. Когда они выступили, пришли красноармейцы: плохо одетые в пеструю, рваную одежду, плохо обутые, кто во что, полуголодные и в то же время, что было для нас совершенно ново, стесняющиеся просить хлеба. Когда я сопоставил эти две армии, я опасался, что наши при первом столкновении разбегутся. Как сильно я заблуждался! Эти оборванные, полуголодные люди дрались как львы и прогнали неприятеля, который, на наш глазомер, был в пять раз многочисленнее их. Не только обывателям, но и мне это показалось чудом. Одновременно нам рассказали, что в 16 верстах от нас, в городе Баре, несколько сот красноармейцев в течение двух суток сопротивлялись против 10.000 поляков!

    Я помню, далее, как раз разыгрался жестокий бой из-за какого-то хутора близ села Женишковец, верстах в десяти от нас. К нам то-и-дело привозили раненых красноармейцев в больницу. У одного товарища от взрыва пушки оторвало ногу. Пока моя сестра делала ему перевязку, я спрашивал у санитара: "Как обстоит дело на хуторе?". "Позиция наша слабая, но наши держатся крепко, к утру мы там все умрем", ответил он спокойно, как будто равнодушно, и без всякой рисовки.

    В то время, как в наших частях спайка росла, у поляков дисциплина, судя по разным симптомам, начала падать. Раз, когда поляки заняли наше местечко, я из окна наблюдал такую сцену: какой-то офицер приказал арестовать солдата. Двое схватили провинившегося солдата под мышки и поволокли. Солдат упирался и отбивался. Офицер выходил из себя, ругался. На месте происшествия собралась большая толпа солдат. Несмотря на грозное требование офицера, они не только не помогали смирить ослушника, но стали заливаться громким смехом. В конце концов офицер сердито махнул рукой, и провинившегося отпустили ко всеобщему удовольствию. Видно было, что когда поляки наступали на нас, даром доставшиеся им от Франции хорошие мундиры и пулеметы не могли заменить в польской армии отсутствующего энтузиазма в борьбе с советской Россией!

    Революционный энтузиазм поддерживал дисциплину в Красной армии в самые тяжелые времена, когда она еще была весьма плохо одета и весьма недостаточно снабжена продовольствием, и этот энтузиазм, это хладнокровие пред лицом опасности я наблюдал одинаково и в солдатской массе и в командном составе. Я помню, как раз на нас наступали поляки. В нашей квартире, в кабинете, спал уставший от бессонной ночи военком Янулянис. Когда неприятельский огонь к нам уж очень сильно приблизился, я его разбудил. Он приподнялся, заглянул в окно и сказал флегматично: "Бой идет еще в двух, трех верстах от нас, я могу еще немного соснуть". Через полчаса, когда бой был уже в местечке, он вскочил и сел на коня. Я помню другой случай. В нашей квартире поместился начальник Особого Отдела какой-то части, Иван Иванович Кальнин с двумя красноармейцами. Наши части отступали. Весь штаб с обозом уже ушел днем. Я за обедом спросил Ивана Ивановича, что он предполагает делать. Он ответил мне: "Я пока останусь, у меня правило - отступать последним". Вечером, когда мы сели чай пить и когда в местечке уже не было ни одного красноармейца, на улице раздался неистовый крик - "Слава!" и затрещали винтовки. То была петлюровская конница. И. И. вскочил, схватил в охапку кое-какие вещи и выбежал в сопровождении своих двух спутников на задний двор, где стоял его тарантас, запряженный парой лошадей. На столе в нашем кабинете осталась его ручная граната, а на диване сумка. Уже под свистом пуль моя сестра вынесла на двор гранату, а я вынес и положил в тарантас сумку. Затем мы с сестрой вернулись домой и с замиранием сердца ждали, какова будет судьба И. И. Когда стало светать, мы выглянули в окно, - тарантаса уже не было. Через месяц мы узнали, что И. И., обождавши во дворе, пока петлюровская конница проскочила по шоссе, переехал через улицу и ускакал, обстреливаемый оставшимися петлюровскими постами, на одной лошади; другая была убита.

    Самые лучшие, вернее, единственные хорошие политические воспоминания, которые я вынес из Украйны, это - воспоминания о моих встречах и знакомствах с солдатами и командирами Красной армии. И если я весной 1922 г. поверил заявлению, что мы на экономическом фронте больше отступать не будем, как бы ни был силен на нас нажим большой и малой Антанты, то эту веру я прежде всего черпал из сознания, что наша Красная армия с ее пролетарским, коммунистическим ядром жива и что она бодро стоит на защите советской республики.

    Я повторяю, только весной 1922 г. я окончательно подвел итоги моим украинским наблюдениям и размышлениям, и пришел к убеждению, что коммунистическая партия, руководившая и руководящая октябрьской революцией, в конечном счете хорошо выдержала исторический экзамен. Октябрьская революция, как и все прошлые великие революции в европейской истории, в известный период стихийно пошла дальше, чем это позволяли экономические условия нашей страны. Но в отличие от всех прошлых революций, это не повело к победе контр-революции, потому что коммунистическая партия, вооруженная марксистским разумом, сумела во-время перевести наш поезд на другие рельсы, когда прошло время непосредственной борьбы за власть, с тем, чтобы двигаться вперед уже более планомерно, без внутренних катастроф. Это - великое торжество марксизма.

    После того, как я пришел к такому выводу, мне осталось только в свете октябрьской революции переоценить весь наш старый спор между меньшевизмом и большевизмом. Это я и делаю во второй части настоящей книги, посвящаемой мной прежде всего меньшевикам, тем, с которыми я много лет рука об руку боролся за общее революционное дело.

    В третий раз в моей жизни я переоцениваю мои взгляды. Первый раз я их переоценивал, когда от народовольчества переходил на точку зрения марксизма. Второй раз, когда от "рабочедельства" переходил на точку зрения меньшевизма. Третий раз - теперь, когда от меньшевизма перехожу на точку зрения коммунизма. Переоценивать свои взгляды тяжело. Но я утешаю себя тем, что в деле переоценки взглядов у меня были хорошие предшественники, начиная с "неистового Виссариона". И еще я утешаю себя тем, что в каждом из трех случаев, я шел вперед, в направлении развития революции, а не назад.

    Более прискорбно мне другое, что в то время, как коммунисты боролись с буржуазным миром, делая большие ошибки и поправляясь, спотыкаясь и вставая, я четыре года на Украйне ухлопал на борьбу с самим собой, со своими партийными предрассудками. В этом грехе я утешусь лишь в том случае, если трудная работа самокритики, проделанная мною за эти четыре года, облегчит муки родов коммунизма у многочисленных меньшевиков, которые, я уверен, чувствуют сейчас, как чувствовал я, что они зашли в тупик, но не знают, как из него выбраться.


Часть II.

    НАШИ РАЗНОГЛАСИЯ В ЭПОХУ ПЕРВОЙ РУССКОЙ РЕВОЛЮЦИИ (1901 - 1910).

    Глава I.

    Старые разногласия в свете современных событий.

    Раскол русской социал-демократии на две фракции - большевистскую и меньшевистскую - произошел формально в 1903 году на 2-м (лондонском) с'езде партии, хотя элементы для раскола партии по этой линии имелись в ней уже в 1901 году с самого начала возникновения старой "Искры", сразу занявшей определенно "большевистскую" позицию (что меньшевики неосновательно оспаривали). Начавшись с расхождения по организационным вопросам, на первый взгляд маловажным - о том, как определить членство партии и как организовать редакцию Ц. О., - разногласия между большевиками и меньшевиками с 1904 года - с начала спора по поводу "земской кампании" - распространились на всю область тактических вопросов, а затем, в 1905 г., привели к расхождению во взглядах на самый характер русской революции и задачи социал-демократии в ней.

    С первого момента раскола и до образования двух партий не было ни одного нового вопроса в партийной жизни, по которому не возникло бы ожесточенных споров между большевиками и меньшевиками. К каждому вопросу партийной жизни большевики и меньшевики подходили с двух различных точек зрения. И все-таки, в эпоху первой русской революции, именно потому, что это была революция не полная, не законченная, не дошедшая до драматической развязки - до низвержения старой власти, - ни большевики, ни меньшевики, ни тем менее сторонние наблюдатели их фракционной борьбы с западно-европейского далека, не отдавали себе еще полного, ясного отчета в том, как глубоки эти разногласия, как далеко в будущем должны разойтись пути этих двух фракций. Это об'ективно подтверждается тем, что обе фракции, имея все время фактически свои отдельные административные центры, свои отдельные центральные органы, свои отдельные кассы, все же в течение десяти лет не решались сжечь соединяющие их мосты, все ж продолжали десять лет жить под одной партийной крышей, то порывая друг с другом связи, то ища сближения и соглашения, то расходясь, то вновь сходясь на общие партийные с'езды и конференции, решения которых обе фракции считали для себя формально обязательными, хотя каждая из них, конечно, истолковывала их по-своему. Только в 1912 году, уже в обстановке нового, второго революционного под'ема пути обеих фракций расходятся окончательно.

    Беспримерная в истории по трудности и сложности задача, которая стояла перед нашей партией в эпоху первой революции, незрелость этой революции и неясность российских революционных перспектив, с одной стороны, порождали и питали разногласия между большевиками и меньшевиками, с другой стороны, не давали им дозреть до полного разрыва. История в то время не ставила еще партию перед окончательным испытанием и потому сплошь и рядом наблюдалась одна и та же картина. Выдвигался какой-либо вопрос. Сейчас же разгорался горячий спор. Затем жизнь вносила поправки к позиции, занятой той или иной фракцией; в результате достигалось как бы минутное единомыслие; но сейчас же выдвигался новый вопрос, а вместе с ним и новые разногласия в том же направлении. Получалось впечатление, что "то сей, то оный на бок гнется", как выразился Плеханов на 2-м с'езде. Так обстояло дело, например, с вопросами - предпочитать ли игру в парламентаризм или непосредственные боевые выступления, предпочитать ли выборы в думу или бойкотировать ее. Когда революционная стихия разыгралась, доктринеры парламентаризма - меньшевики - летом 1905 г. принимали такое же активное участие в вооруженных выступлениях на Кавказе, в Севастополе, в Одессе на "Потемкине", как большевики в Москве в декабрьские дни. И наоборот, бойкотистски настроенные большевики в конце концов принимали такое же активное участие в выборах во 2-ю и 3-ю думу, как меньшевики в 1-ую.

    Периодически повторявшаяся ликвидация фракционных споров по частным вопросам в эпоху первой революции питала иллюзии, что большевизм может быть раньше или позже окончательно примирен с меньшевизмом. Еще больше питала эти иллюзии как-будто бы полная солидарность обеих фракций в вопросах, волновавших международную соц.-демократию, ибо на Западе в первое десятилетие XX века не было еще не только условий для победоносной революции, но даже для революции вообще, и споры в Интернационале поэтому велись там еще совсем не в той плоскости, что в России.

    Когда в России возникла "искровская" организация, II Интернационал еще только оборонялся против ревизионизма справа, против критики справа его "старой, испытанной, увенчанной победами тактики" (Die alte bewahrte, siegesgekronte Taktik); в то время во Франции велась еще борьба против жоресизма, министериализма, против "блокистской" политики, а в Германии - против бернштейнианства. В этом споре меньшевики, так же, как и большевики, стояли твердо на стороне Гэда, Каутского, Бебеля, против Жореса, Бернштейна, Фольмара и др. Меньшевик Плеханов был даже одним из главных застрельщиков в этой борьбе. Поэтому меньшевики считали себя с глубоким убеждением такими же ортодоксальными марксистами, как большевики, каким себя считал также Каутский и каким все без исключения тогда признавали его. Только после того, как цикл первой русской революции закончился и под ее непосредственным влиянием, только приблизительно в 1907 году в западно-европейской соц.-демократии началась критика II-го Интернационала слева, началась борьба Парвуса, Люксембург, Радека и др. против германского с.-д-ого центра. Это уже были споры в плоскости наших российских разногласий. Это уже было начало борьбы большевизма с меньшевизмом в мировом масштабе. К несчастью для II-го Интернационала эта многообещавшая, плодотворная борьба очень скоро оборвалась с мировой войной, как оборвалось ею новое революционное наступление в России, начавшееся в 1911 году.

    Мировая война, поставившая ребром вопрос - склониться перед единым фронтом буржуазии или восстать против него, - великой ценой полного банкротства II-го Интернационала внесла ясность в положение. С этого же момента начинается окончательное испытание - великая историческая проверка для меньшевизма и большевизма. Не случайно, конечно, половина меньшевистской партии, несмотря на наши революционные традиции, очутились в 1914 г. в лагере социал-патриотов, заодно со всем 2-м Интернационалом; не случайно во время февральской революции за оппортунистическую коалиционную политику до последней возможности цеплялись не только откровенные меньшевики - социал-патриоты, но и значительная часть меньшевиков, которые считали себя "циммервальдийцами"; не случайно, наконец, после октябрьского переворота уже все меньшевики, включая определенных интернационалистов, очутились по ту сторону баррикады. С другой стороны, не случайно то, что большевики, устояв против всех оппортунистических соблазнов в эпоху войны и февральской революции и не погасив, таким образом, своего революционного огня, под конец осмелились в крайне тяжелых, в небывало тяжелых условиях взять государственную власть в свои руки и сумели удержать эту власть против целого мира врагов. Теперь, когда история подвела итог большевизму и меньшевизму, рассеивается туман, обволакивавший наши старые фракционные споры. Теперь ясно, что даже первый, на вид маловажный фракционный спор - о членстве партии - имел в себе уже зародыш будущих глубоких принципиальных разногласий. Теперь ясно, что тактика большевиков в эпоху первой революции прямым путем вела к их нынешней победе, что это была предварительная школа, вырабатывавшая в большевиках те качества, без которых они теперь не могли бы победить. Точно так же ясно, что тактика меньшевиков в эпоху первой революции уже всецело предопределила их нынешнее поражение.

    Значит ли это, что меньшевизм уже в эпоху первой революции не имел крупных исторических заслуг, что он уже тогда был с точки зрения интересов пролетариата исторической ненужностью, что он уже тогда был балластом, замедлявшим поступательный ход рабочего движения? Значит ли это, что большевизм уже тогда, в свой отроческий период, шел твердой поступью от победы к победе, не спотыкаясь, не делая крупных ошибок, не воспринимая ничего положительного от своего фракционного противника?

    Утвердительный ответ на этот вопрос был бы грубым искажением истории, приблизительно таким же искажением истории, как если бы мы теперь, после явного банкротства 2-го Интернационала, заявили, что он с самого начала был, с точки зрения интересов пролетариата, исторической ненужностью. Ведь надо помнить, что, когда старая "Искра", родоначальница большевизма и меньшевизма, взяла в 1900 году в свои руки бразды правления с.-д-ой партией, наш рабочий класс ходил еще в детских башмачках, что тогда наше рабочее движение еще страдало крайней элементарностью и узостью ("экономизмом"); ведь надо помнить, что в то время перед нашим рабочим движением стояла еще двойная задача - усвоить опыт и методы борьбы современного западно-европейского соц.-демократического движения, о чем усиленно заботились меньшевики, и в то же время - преодолеть ограниченность этого опыта, его половинчатость, его недостаточную революционность, о чем прежде всего и преимущественно заботились большевики. Ведь надо, наконец, помнить, что если меньшевики в то время готовы был "развязывать революцию" при непременном условии, чтобы она не вышла за буржуазные пределы, то и большевики себе ставили еще тогда утопическую задачу - непременно добиться диктатуры в революции, "сохраняя ее буржуазный характер". Ввиду всех этих противоречий между меньшевиками и большевиками часто устанавливалось своеобразное разделение труда: инициатива необходимых реформ и новшеств (в стиле германской соц.-демократии) в нашей партийной жизни весьма часто исходила от меньшевиков при недоверии и сопротивлении большевиков, а плоды этих реформ сплошь и рядом пожинали большевики. В виду этого противоречивого положения большевики, еще только нащупавшие верную дорогу, не могли избежать ошибок, односторонностей, перегибаний лука и вместе с тем избежать необходимости выпрямлять лук, исправлять ошибки, менять диспозиции.

    Социализм для нас теперь уже не икона, справедливо сказал недавно закаленный в боях Ленин. И история русского коммунизма, прибавлю я, не должна быть для нас текстом из "свящ. писания" или "житием святых". Большевики не были безгрешны. Они могли бы избежать ошибок лишь в одном случае - если бы они были безжизненными доктринерами, если бы они не окунались в гущу жизни, если бы они строили секту, а не партию. Но большевики, к счастию, при всей своей крайней революционной непримиримости, никогда не были сектантами - в этом было отличие между большевизмом и гэдизмом и в этом был секрет их успеха.

    Пушкин говорил: "Как уст румяных без улыбки, без грамматической ошибки я русской речи не люблю". В этой шутке больше психологического смысла, чем сам автор, вероятно, в нее вкладывал. И во всяком случае, если это есть художественное преувеличение в применении к "грамматическим ошибкам", то политических ошибок и прегрешений никакая живая партия не может избежать. В данном случае весьма полезно вспомнить, как Ф. Энгельс отзывался в 1874 г. о попытке бланкистов канонизировать (причислить к лику святых) Парижскую Коммуну:

    "Известно, - писал Энгельс, - что весь социалистический пролетариат, от Лиссабона и Нью-Иорка до Пешта и Белграда сейчас же принял на себя огулом (en bloe) ответственность за деяния Парижской Коммуны. Этого для наших бланкистов недостаточно: "что касается нас, то мы претендуем взять на себя нашу долю ответственности за те смертные приговоры, которые (при Коммуне) поразили врагов народа (следует перечисление расстрелянных), мы претендуем взять на себя свою долю ответственности за те поджоги, которые уничтожили орудия монархического или буржуазного угнетения или оградили борцов". - Во время революции неизбежно совершается множество глупостей, точно так же как и во всякое другое время, и когда, наконец, опять настолько приходишь в себя, чтобы быть способным критически мыслить, то непременно приходишь к заключению: мы многое делали, чего лучше было бы не делать, и многое упустили, что нужно было бы сделать, и поэтому дело хромало. Какой же недостаток критики обнаруживают те, которые об'являют Коммуну святой и непогрешимой и которые утверждают, что каждому дому, который сожгли, что каждому заложнику, которого расстреляли, именно так и полагалось, что им отмерено было по справедливости с абсолютной точностью, до последней иоты"*1.

    Повторяю: большевики не имеют никакой нужды утверждать, что они родились на свет во всеоружии знания, опыта и ясновидения, подобно богине Минерве, вышедшей во всеоружии из головы Юпитера. Они не имеют никакой нужды отрицать, что они делали ошибки, очень много ошибок, так же как их делали меньшевики. Но и я, как бывший меньшевик, не могу отрицать, что ошибки ошибкам рознь. Ошибки большевиков заключались всегда в том, что они переоценивали силы революции, ошибки меньшевиков - в том, что они их недооценивали. Меньшевики были Гамлетами русской революции, что не мешало им, как не мешало Гамлету, в порыве увлечения браться за рапиру и наносить удары. Но в таком случае, скажут, большевики были Дон-Кихотами революции? Нет, это неверно. Рыцарь без страха Дон-Кихот был смешон, потому что он явился на свет, когда представляемый им класс рыцарства умирал, сходил со сцены, и потому он по необходимости воевал с ветряными мельницами. Большевики же выступили вооруженные светочем марксизма, опираясь на класс, которому принадлежит будущее, и выступили на заре целой эпохи революционных бурь и катастроф с неизбежными приливами и отливами. Поэтому они, совершенно чуждые ползучей трезвенности, были тем не менее весьма трезвыми политиками; поэтому они, делая ошибки и терпя поражения, не обескураживались и, в конце концов, хорошо научились маневрировать - когда нужно своевременно отступить, когда нужно - стремительно итти вперед.


Глава II.

    Большевизм и меньшевизм в международном масштабе.

    Один из нынешних видных теоретиков меньшевизма, Д. Далин в своей книге - "После войн и революций", изданной в Берлине в 1922 г., пишет:

    "Если б первая германская революция не закончилась так скоро контр-революцией; если б реформы, произведенные ею, оказались глубже, а народное движение сильнее, если б "крайняя левая" пришла к власти и вынесла вверх Маркса, как своего вождя, - он попытался бы осуществить социализм в Германии и проделал бы весь большевистский опыт с начала до конца (курсив автора. А. М.), с неизбежным террором, с изгнанием буржуазии, с войной против крестьянства, с экономической катастрофой и с неизбежным затем поражением. Его "программа коммуниста" и его восхищение перед деятелями 93 г. не оставляет на этот счет никаких сомнений. Да, в 40-х годах Маркс был большевиком. Большевизм вовсе не чисто русское явление. Он появляется на сцену везде в момент революции, как движение наиболее придавленных слоев, соединяющих крайнюю политическую революционность с крайним экономическим утопизмом"*2.

    Дальше автор доказывает, что "экономическим утопизмом" страдал не только Маркс в 40-х годах, что им также все время страдали и Энгельс, и Лассаль, и Бебель, и Каутский (до недавнего времени). Казалось бы, что Далин, пришедший к убеждению, что Маркс в эпоху победоносной революции действовал бы точно так же, как большевики, должен был бы призадуматься: не значит ли это, что в меньшевистском царстве что-то гнило? Но Далин сделал противоположный вывод: значит, что-то гнило в марксовой теории социальной революции, значит, в нее нужно внести существенные поправки.

    В мою задачу не входит критика книги Далина. Но на "открытии", которое Далин сделал в вопросе о социальной революции, я должен хотя бы бегло остановиться, потому что это "открытие" бросает свет на самую суть современных разногласий между большевизмом и меньшевизмом в международном масштабе, потому что Далин логически додумал до конца нынешнюю международно-меньшевистскую теорию социальной революции.

    Далин так же, как и Каутский, так же как все другие современные русские и западно-европейские меньшевики, хочет социальной революции, но без режима диктатуры, без гражданской войны и связанных с ними экономических потрясений. Отсюда его новая якобы тоже материалистическая и марксистская теория социальной революции. Социальная революция, говорит Далин, сможет быть осуществлена с успехом и безболезненно лишь тогда, когда капитализм себя изживет, когда он перестанет играть экономически-прогрессивную роль, когда буржуазия превратится в чисто паразитический класс и когда элементы коллективного производства вполне созреют уже в недрах буржуазного государства, как созрели элементы буржуазного хозяйства в недрах феодального общества накануне буржуазных революций. Какие же нужны условия для этого созревания? По мере того, говорит Далин, как крупная промышленность будет постепенно шаблонизироваться, индивидуализм, конкуренция и личная предпринимательская инициатива будут терять свою прогрессивную роль. По мере этой шаблонизации промышленности одна отрасль ее вслед за другой будут постепенно выкупаться буржуазным государством, будут постепенно национализироваться или муниципализироваться (как теперь уже национализируются железные дороги). И вот, когда большинство предприятий будут таким образом уже находиться в руках буржуазного государства и когда вся почти буржуазия превратится в паразитов, в рантьеров, в держателей государственных процентных бумаг, эту буржуазию без труда можно будет "отпилить", как отпиливают от дерева засохшую ветку. Это и будет социальная революция! Когда же этот радостный день наступит? Очень не скоро, говорит Далин, - "ибо теперь шаблонизировались и созрели для национализации еще очень немного отраслей промышленности - железнодорожный транспорт, добыча угля и руды, производство электрической энергии". Даже в самой капиталистически развитой стране - в Германии, для национализации сейчас созрели, по расчету Далина, лишь 10% предприятий*3. Когда же вся промышленность в Европе для этого созреет? Лет через 200! (над нами не каплет!):

    "Если через двести лет, - пишет Далин, - после нас перед человечеством еще будет стоять вопрос о рациональной, т.-е. наиболее производительной, организации своего хозяйства, - оно отвергнет частную собственность*4.

    Итак, капитализм будет еще прогрессивен лет 200! Наш мудрый экономист, живя в Берлине, в кунсткамере мирового капитализма, слона не заметил. Он не заметил, или забыл, или притворяется, что забыл, что "прогрессивный" капитализм уже с 90-х годов прошлого века вошел в фазу, связанную с возвратом к монопольному хозяйству и крайнему протекционизму, связанному со стремлением к сокращению внутреннего рынка и расширению внешнего, связанному с непрерывным ростом дороговизны и чудовищным ростом вооружений; он скидывает со счетов маленький факт, что "прогрессивный" капитализм роковым образом привел к небывалой в мире военной катастрофе, совершившей колоссальные экономические опустошения. Он как будто не замечает, что уже в течение четырех лет после прекращения мировой войны, мировой капитализм беспомощно и бесплодно бьется на конференциях - в Вашингтоне, Генуе, Гааге, Лозанне над неразрешимой задачей - как сохранить "прогрессивный" (согласно Далину) - фактор экономической конкуренции между государствами и в то же время избегнуть второй мировой войны, которая будет неизбежно могилой для капитализма. Наш чуждый утопизма экономист как будто не замечает даже, что в той самой Германии, где он теперь делает "открытия", "прогрессивный" мировой капитализм для своего самосохранения сейчас беспощадно разрушает вконец самую классическую, самую развитую в мире промышленность!

    Далин не видит тех груд развалин, которые нагромождал и нагромождает в настоящее время "прогрессивный" капитализм, того моря нищеты и голода, которым он затопил мир: зато он приходит в умиление и прямо в поэтический восторг от тех чудных благ, которые сулят еще человечеству в течение многих и многих поколений - простор для личной предприимчивости, свобода конкуренции и экономический индивидуализм. Послушайте этого соловья:

    "Второй пример: изготовление платья, в частности, дамского платья. Огромная индустрия, в которой заняты сотни тысяч рабочих рук, вероятно не меньше, чем в железнодорожном транспорте. Много ли здесь шаблону, однообразия! Мода вносит такой шаблон, но как он индивидуализируется!.. Конфекционные магазины создают свои образцы, но сколько сотен таких образцов на протяжении каждой страны!.. Может ли государство организовать такого рода хозяйство? Управится ли оно с такими задачами? Нет, вся эта работа государственной машине совершенно не подходит... Социалистическое хозяйство, как и всякое другое, не должно суживать потребности - хотя бы и не очень разумные (!) - а должно стремиться удовлетворить их возможно полнее, но одеть дамскую половину человечества куда труднее, чем ее раздеть. Эта задача, которая не по плечу самому мудрому из мудрых правительств"*5.

    Итак, голодайте работницы еще 200 лет, хороните своих погибающих в бойнях во славу капитала мужей, пока модные дамы не столкуются на счет введения небольшого числа однообразных фасонов шляпок!

    Таково последнее слово галантного марксиста Далина. Вот до какой пошлости договорился сейчас меньшевизм из своей ненависти к революционной диктатуре, из своей боязни гражданской войны!

    Далин пишет: "Да, в 40-х годах Маркс был большевиком". Из этих слов можно заключить, что, по мнению Далина, Маркс после 40-х г.г. перестал быть "большевиком", т.-е. что он после 40-х г.г. в большей или меньшей степени отказался от своих якобинских взглядов на методы доведения революции до конца. Ленин уже показал, что это неправда. В своей чрезвычайно ценной и поучительной книге - "Государство и революция" - Ленин вытащил на свет почти все последовательные высказывания Маркса и Энгельса по этому вопросу в разное время и, проанализировав их, совершенно неоспоримо доказал, что они оба не только не отказались никогда от своих старых взглядов на революционную диктатуру пролетариата, но, наоборот, с течением времени все больше уточняли и конкретизировали эти взгляды. Ленин совершенно верно излагает, как развивались взгляды Маркса и Энгельса по этому вопросу; в его изложение, однако, вкралась одна ошибка, которая, хотя и не имеет принципиального значения, все же заслуживает того, чтобы ее отметили.

    Ленин указывает на следующие этапы развития взглядов Маркса и Энгельса на социальную революцию: 1) В 1847 г. и во время революции 1848 г. они стояли на точке зрения своего "Коммунистического Манифеста", что "первым шагом в рабочей революции является превращение пролетариата в господствующий класс, завоевание демократии", понимая это "завоевание демократии" в том смысле, как ее завоевали якобинцы в 1793 г. 2) После революции 1848 - 1851 г.г. они пришли к заключению, что все предыдущие революции (включая великую французскую) лишь усовершенствовали и укрепили тот громадный военный и бюрократический аппарат государства, который служит орудием угнетения труда, и что поэтому задача пролетариата в революции заключается не только в том, чтоб завладеть властью, но еще и в том, чтоб сломать, разбить эту старую государственную машину, и построить новую, дабы таким образом выбить оружие из рук контр-революции и подавить ее сопротивление. 3) В 70-х г.г., после восстания Парижской Коммуны, которая именно эту задачу уничтожения старого угнетательного бюрократического аппарата выполнила, они пришли к заключению, что Парижская Коммуна была "открытой, наконец, политической формой, при которой могло совершиться экономическое освобождение труда". Таким образом Маркс и Энгельс в 70-х г.г. противопоставляли Парижскую Коммуну, как специфическую форму диктатуры пролетариата, всем прежним демократическим республикам, как государственным формам, сохранившим и укрепившим аппарат, угнетающий рабочий класс.

    До сих пор изложение Ленина совершенно верно передает и освещает эволюцию взглядов Маркса и Энгельса... Но, цитируя более поздний отзыв Энгельса о демократической республике из его критики проекта эрфуртской программы, написанной 29 июня 1891 г. и об'ясняя эту цитату, Ленин делает ошибку. Он толкует ее в том смысле, что "демократическая республика есть ближайший подход к диктатуре пролетариата. Ибо такая республика, нисколько не устраняя господства капитала, а следовательно, угнетения масс..., неизбежно ведет к такому расширению... борьбы, что и т. д."*6. Это толкование явно натянутое. Энгельс совершенно ясно и недвусмысленно говорит в цитируемом месте: "Эта последняя (демократическая республика) является даже специфической формой для диктатуры пролетариата" и прибавляет - "как показала уже великая французская революция*7. Очевидно, что в 1891 г. демократическая республика являлась для Энгельса уже не только "ближайшим подходом к диктатуре пролетариата", но и формой, в которую выльется сама диктатура, подобно тому, как в великой Французской Революции демократическая республика была не только ближайшим "подходом" к диктатуре якобинцев, но и формой самой якобинской диктатуры. Однако, в том же 1891 г. Энгельс в 3 предисловии к "Гражданской войне во Франции" по-прежнему пишет: "Немецкий филистер недавно опять в ужас пришел от слова диктатура пролетариата. Ну, хорошо, господа, хотите вы знать, как выглядит эта диктатура? Присмотритесь к Парижской Коммуне. Это была диктатура пролетариата"*8. Сравнивая эти два отзыва Энгельса, относящиеся к одному и тому же 1891 г., нельзя не притти к выводу, что Энгельс в 1891 г. уже перестал противопоставлять демократическую республику Парижской Коммуне, как принципиально отличную от последней форму государства. Чем же об'яснить эту перемену во взглядах? Ключ к об'яснению нам дает сам Энгельс. В книжке Маркса - "Разоблачения о Кельнском процессе коммунистов", изданной в 1885 г., мы встречаем весьма интересное примечание Энгельса к "Обращению Правления Союза коммунистов" от марта 1850 г. В "Обращении" говорилось: "Как во Франции 1793 года, и в Германии теперь проведение строжайшей централизации является задачей истинно революционной партии". Энгельс по этому поводу пишет в примечании: "Теперь я должен сказать, что это место основано на недоразумении. Тогда (т.-е. в 1850 г. А. М.) - благодаря бонапартистским и либеральным фальсификаторам истории - считалось доказанным, что французская централистическая бюрократическая машина создана была во время Великой Революции и что она именно Конвенту служила в качестве незаменимого и имеющего решающее значение оружия для подавления роялистской и федералистической реакции и для победы над внешним врагом. Но теперь общеизвестный факт, что вся администрация департаментов, округов и общин состояла в течение всей революции до 18 Брюмера из чиновников, которые выбирались самим населением и которые пользовались полной свободой в пределах общих законов; что как раз это провинциальное и местное самоуправление, напоминающее американское, стало сильнейшим рычагом революции, до такой степени, что Наполеон сейчас же после своего государственного переворота 18 Брюмера поторопился заменить его хозяйничаньем полицейских префектов, которые и поныне сохранились, и стало быть с самого начала были специальным орудием реакции. Но точно так же местное и провинциальное самоуправление не противоречит национальной централизации, оно отнюдь не должно быть непременно связано с тем ограниченным кантональным и коммунальным эгоизмом, который производит на нас такое отвратительное впечатление в Швейцарии и т. д.*9.

    Итак, мы видим, почему Энгельс переменил взгляд на демократическую республику. После поражения февральской революции и Маркс, и он думали, что бюрократическая машина угнетения была создана во время Великой Французской революции; поэтому они в 52 г. пришли к заключению, что никакая демократическая республика не пригодна для диктатуры пролетариата. В 80-х г.г. Энгельс узнал, что они были плохо осведомлены, что Великая Революция не только не создала бюрократическую машину, но, напротив, ее уничтожила, что ее восстановил лишь Наполеон. Поэтому он перестал противопоставлять демократическую республику Парижской Коммуне. Но он перестал противопоставлять Коммуне не всякую демократическую республику, а именно ту, которая существовала во Франции во время Конвента, во время диктатуры якобинцев, и, говоря в 1891 г. в критике Эрфуртской программы, о демократической республике, как о "специфической форме для диктатуры пролетариата", он тут же подчеркивает, что он имеет в виду французскую республику 1793 г., а не современную французскую демократическую республику.

    Через год, в 1892 г. Энгельс опять дал понять, что он представляет себе диктатуру пролетариата сходной с диктатурой французских якобинцев. Говоря о том, как будут вести себя германские социалисты в случае нападения на Германию Франции и России, которые только что заключили свой союз, Энгельс пишет в статье "Социализм в Германии", первоначально напечатанной в Almanach du Parti Ouvrier: "Если завоевательные стремления царя и шовинистическое нетерпение французской буржуазии задержат победоносное, но мирное поступательное движение германских социалистов, то последние - положитесь на это - готовы миру доказать, что нынешние германские пролетарии достойные собратья французских санкюлотов и что 1893 г. может стоять рядом с 1793 годом...

    Короче говоря: мир обеспечивает победу германской соц.-демократической партии приблизительно через 10 лет, война принесет ей или победу через два - три года или полный крах по меньшей мере на 15 - 20 лет"*10.

    Итак, мы видим, что Энгельс в 90-х г.г., будучи лучше осведомленным об истории Конвента, чем в 70-х г.г., изменил свое отношение к Республике того времени, т.-е. 1793 г. Но своего взгляда на современные демократические республики и на характер пролетарской диктатуры он и в 90-х г.г. по существу ни в чем не изменил по сравнению со своим взглядом в 70-х г.г., и потому он бы в 90-х г.г., наверно, повторил буквально то, что он писал Бебелю в 1875 г.: "Пока пролетариат еще нуждается в государстве, он нуждается в нем не в интересах свободы, а в интересах подавления своих противников, а когда становится возможным говорить о свободе, тогда государство, как таковое, перестанет существовать"*11. Поэтому и ошибка Ленина в изложении взглядов Энгельса в 90-х г.г. отнюдь не имеет принципиального значения. Ленин, впрочем, и сам, повидимому, не придавал этому вопросу принципиального значения. Так, споря с Каутским, в той же книге - "Государство и революция", он писал: "Суть дела вовсе не в том, останутся ли "министерства", будут ли "Комиссии специалистов", или иные какие учреждения, это совершенно не важно. Суть дела в том, сохраняется ли старая государственная машина (связанная тысячью нитей с буржуазией и насквозь пропитанная рутиной и косностью) или она разрушится и заменится новой"*12. Точно также совершенно правильно и вполне в духе Маркса и Энгельса Ленин писал через год, в 1918 году, в другой книге, направленной против Каутского: "Вопрос об ограничении избирательного права есть национально-особый, а не общий вопрос диктатуры... Было бы ошибкой заранее ручаться, что грядущие пролетарские революции в Европе непременно дадут, все или большинство, ограничение избирательного права для буржуазии. Это может быть так... это, вероятно, будет так, но это необязательно для осуществления диктатуры"*13. Это тем более необязательно, прибавлю я, что, как мы знаем из опыта Конвента, конституция может формально включить всеобщее избирательное право, а диктатура, когда это требуется интересами борьбы с контр-революцией, может его фактически упразднить.

    Взгляды Маркса и Энгельса на основные принципы революционной тактики пролетариата и на пролетарский метод осуществления социалистической революции, - взгляды, которые Далин называет большевистскими и которые Ленин называл "разговором по-французски", составляют существенную часть учения Маркса. Они были выкованы основателями научного социализма на основании богатого опыта французских революций 1789 - 1793 г.г., 1848 - 51 г.г. и 1871 г., на основании опыта страны, которая справедливо названа была классической страной революций, ибо в ней революции доводились до "логического конца". От этих взглядов и поныне марксисты не имеют ни малейшего повода отказываться, ибо как раз теперь они выдержали двойное испытание: в 1914 г. верность их была подтверждена доказательством от противного, в Октябрьскую революцию - прямым доказательством.

    Значит ли это, что сказанное Марксом и Энгельсом по этому вопросу в период 1847 - 1875 г.г. исчерпывало вопрос, что дальнейшая практика рабочего движения ничего существенно нового и ценного не прибавила к французским методам пролетарской борьбы? Конечно, не значит.

    Как раз тогда, когда закончился восьмидесятилетний цикл французских революций, дополненный переворотами сверху, которые завершили процесс образования национальных государств в центральной Европе, как раз тогда создались благоприятные политические условия для нового, небывалого расцвета капитализма в рамках национально об'единенных государств. С этого именно времени, с момента образования Германской империи, Европа с Германией во главе вступает в новую эру капиталистического накопления, которое в течение 15 лет от средины 80-х до конца 90-х г.г. - прошлого века - не прерывалось никакими потрясениями, ни промышленными кризисами, ни революциями, ни войнами. В течение всей этой мирной "органической" эпохи гегемония в европейском социалистическом движении принадлежала уже не Франции, а Германии, и тут, под знаменем марксизма, выковывались новые оружия для освобождения рабочего класса. Что же нового положительного дала эта "немецкая метода", или, употребляя выражение Ленина, этот "разговор по-немецки"? На этот вопрос ответил Энгельс перед смертью, в 1895 г., в своем знаменитом предисловии в книге Маркса: "Борьба классов во Франции"*14. Суть этого ответа сводится к следующему: Слабость пролетарского революционного движения во Франции до 1871 г. включительно заключалась в том, что французский пролетариат в ту эпоху еще не обособился от мелко-буржуазной массы и шел в бой лишь инстинктивно, стихийно следуя за вождями, не имея ни прочной классовой организации, ни ясного сознания целей движения, ни освещенного теорией научного социализма и парламентской практикой понимания природы буржуазного общества, природы его классов и законов его развития. Вследствие этих пробелов массовый революционный под'ем рабочих сменялся обычно разочарованием и распылением пролетарских сил. В результате пролетариат не умел пользоваться плодами своих героических аттак и побед и плоды их пожинали в конечном счете буржуазные партии.

    Эти пробелы старых французских методов пролетарской борьбы восполняла (или, вернее, стремилась восполнить, скажем мы теперь. А. М.) соц.-демократия 2-го Интернационала, во главе которого шла германская социал-демократия. В эту эпоху сложились во всех странах независимые профессиональные организации пролетариата, сплачивавшие миллионы рабочих, оборонявшие их от наступления капитала, ограждавшие их от физического вырождения и дававшие им первоначальную классовую выучку. В эту эпоху сложилась всюду широко разветвленная социал-демократическая политическая организация пролетариата, руководившая выборными кампаниями социалистического пролетариата и осуществлявшая его представительство в парламенте, в областном и городском самоуправлении. Эта политическая парламентская деятельность демонстрировала перед массами глубоко различное отношение социал-демократической партии и разных буржуазных партий ко всем текущим вопросам политической жизни, содействуя таким образом росту классового самосознания в широких рабочих массах и их ознакомлению с социальной природой современного общества и его классов и с хитрой механикой буржуазного государства. Этой же цели служила богатая социал-демократическая печать, освещавшая текущие события с марксистской точки зрения. Все это вместе взятое создавало тот великий культурный и духовный под'ем рабочих масс, который всем нам представлялся, как и Энгельсу в 1895 г., под'емом чисто пролетарской политической культуры, - под'емом той самой умственной культуры, которой не хватало французским рабочим предыдущей эпохи и без которой, как теперь всем ясно, пролетариат никогда не может возвыситься до роли господствующего класса.

    Таков был тот богатый вклад, который "немецкая метода" стремилась внести и, как нам казалось, действительно внесла в социалистическое движение.

    Противоречила ли эта метода по своим заданиям, по мысли старых практических вождей германской социал-демократии - Вильгельма Либкнехта, Бебеля и др., прежней "французской методе"?

    Отнюдь нет! Она, напротив того, должна была впервые подвести прочный фундамент под "французскую" тактику. Практические и теоретические вожди германской социал-демократии, правда, не рекомендовали непосредственных революционных методов действия, потому что ситуация была в Германии еще не революционная, но они были убеждены, что мирным победам социал-демократов в недалеком будущем будет поставлен предел и что это приведет к социальной революции, которая представлялась им не мирным преобразованием общества, а социальной катастрофой (Der grosse Kladaradatch).

    Так истолковывалась "немецкая метода" ее творцами, но не таковы, к сожалению, были в действительности ее плоды.

    Об'ективные исторические условия, помимо сознания старых вождей социал-демократии, как будто подменили душу в том детище, которое эти вожди в течение многих и многих лет с великой любовью и с великим терпением вскармливали и воспитывали. "Die Stute ist schon, aber sie ist todt" ("Эта кобыла прекрасна, но она мертва!") - выразился весьма удачно революционный марксист Франц Меринг по поводу красивых писаний оппортунистического редактора Vorwarts'а ("Вперед"), Курта Эйснера. Такой же "прекрасной, но мертвой кобылой, оказалась германская соц.-демократия (и весь руководимый ею 2-й Интернационал). Ее многочисленные победы, вместо того, чтобы стать рычагами для низвержения буржуазного государства, превратились в цепи, которые приковывали ее к этому государству; то, что казалось великим под'емом пролетарской духовной культуры, оказалось на поверку на добрую половину расцветом мещанской культуры в пролетарской среде.

    Две об'ективные исторические причины содействовали извращению и вырождению "немецкой методы". С момента об'единения Германии в ней создались настолько благоприятные условия для пышного экономического расцвета, что от германской буржуазии и мелкой буржуазии сразу отлетел дух оппозиции; они вступили в союз с юнкерством и с монархией и образовали более или менее "сплошную реакционную массу". Это обстоятельство, равно как и чудовищный рост германского милитаризма, превратило германскую империю в буржуазно-помещичью крепость, казавшуюся совершенно неприступной для пролетарских революционных атак. Это была первая причина возникновения немецкого оппортунизма. Вторая заключалась в том, что германский пролетариат, пользуясь в этой устойчивой и железом окованной германской империи всеобщим избирательным правом и частичными свободами (после падения закона против социалистов), сумел в ее пределах развить огромную организационную и просветительную работу, сумел непрерывно расширять свои профессиональные и политические организации и группировать вокруг своего социал-демократического знамени все большее и большее число избирателей. В результате взаимодействия этих двух причин, у германской социал-демократии выработался принцип - "Только не давать себя провоцировать!" ("Nur sich nicht provozieren lassen!"), иными словами, - только не выходить из рамок легальности! В результате взаимодействия этих двух причин у германской социал-демократии начала складываться иллюзия, что ей удастся прокрасться в царство социализма без великих потрясений (только бы как-нибудь уничтожить трехклассную систему выборов в прусский ландтаг, в этот очаг реакции!). Мало того, в тайниках ее души стал укрепляться германский патриотизм и национализм - любовь к тому самому полицейскому государству, к той самой военной тюрьме, которая дала ей возможность "нагулять себе красные щеки", одержать столько блестящих парламентских побед, создать величайшие в мире пролетарские организации с богатейшими кассами и с многочисленными органами печати. В тесной связи с этим рос у социал-демократии государственный фетишизм: подобно тому, как у французских социалистов демократическая республика превращалась в эпоху 2-го Интернационала в фетиш, в самоцель, в какую-то абсолютную и надклассовую государственную форму, у германских (и австрийских) социал-демократов в такой же фетиш, в такое же абсолютное благо превращалось всеобщее избирательное право. Все это означало превращение революционного марксизма в вульгарный, сантиментальный, социал-патриотический демократизм.

    Маркс и Энгельс не дожили до того момента, до конца 90-х г.г., когда эта тенденция выявилась наружу в открытом разрыве известной части французских и немецких социалистов с принципами классовой борьбы; они не дожили до мильеранизма и берштенианства, проповедывавших открытое сотрудничество классов. Но этот открытый бунт против революционного социализма скоро был подавлен, когда в первые же годы XX века вопреки пророчествам Бернштейна о якобы наступившем вечном благополучии и вечном мире разразился промышленный кризис и началась новая эра войн - англо-бурская, китайская, испано-американская, русско-японская. Но гораздо опаснее, чем открытый и откровенный ревизионизм Мильеранов, Фольмаров, Шиппелей, Вольфгангов Гейне, Бернштейнов и др., было то разжижение марксизма розовой водичкой, то незаметное выветривание революционного духа марксизма, которое совершалось в умах и сердцах ответственных вождей и теоретиков 2-го Интернационала и германской социал-демократии, формально продолжавших соблюдать все марксистские "обряды" и об'являвших себя правоверными марксистами и охранителями - "старой, испытанной и победами увенчанной тактики". Маркс и Энгельс, повторяю, не дожили до явного упадка революционного духа 2-го Интернационала. Тем не менее от их острого взора не ускользнул начавшийся процесс оскопления их революционного учения. Следя с гордостью за блестящими успехами боровшейся под их знаменем германской социал-демократии, они в то же время замечали, что в ней проявляются некоторые весьма опасные уклоны. Это побудило Маркса в 1875 году чрезвычайно резко выступить против проекта Готской программы партии, а Энгельса в 1891 г. так же резко выступить против проекта Эрфуртской программы. Но эти сердитые предостережения "стариков" не дошли до масс, их скрывали и замалчивали вожди германской социал-демократии. Письмо Маркса к Бракке по поводу Готской программы, написанное в 1875 г., было опубликовано только в 1891 г., письмо Энгельса к Каутскому по поводу Эрфуртской программы, написанное в 1891 г., было опубликовано в 1901 г.; а письмо Энгельса к Бебелю по поводу Готской программы, написанное в 1875 г., было напечатано только в 1911 г., т.-е. через 36 лет!

    Но шила в мешке не утаишь! Когда разразилась мировая война, обнаружилось, что германская соц.-демократия страдала гораздо более тяжкой болезнью, чем это могли подозревать самые решительные ее критики. Обнаружилось, что этот гегемон 2 Интернационала гораздо теснее и интимнее связан со своим буржуазным государством, со своим буржуазным "фатерляндом", чем с этим пролетарским Интернационалом. Мало того, эта партия, которая так научно и так красноречиво доказывала в течение ряда лет, что мы идем навстречу не национальной, а империалистической войне, когда эта война разразилась, не постыдилась заявить устами своей парламентской фракции, что Германия (под началом кайзера!) ведет священную оборонительную войну против русской реакции, как будто она не знала, как мила сердцу русская реакция ее "кайзеру", как будто она не знала, как этот "кайзер" поддерживал русскую реакцию против русской революции в 1905 году!

    В день об'явления мировой войны закончилась вторая глава современного социалистического движения. Первую главу писала Франция, вторую - Германия, третью пишет Россия. Россия, впрочем, начала писать ее задолго до официальных похорон 2-го Интернационала - еще в 1905 году. Но тогда, в эпоху первой русской революции, примеру России последовали только народы востока - Турции, Персии, Китая, у которых революции имели, конечно, не социалистический, а национально-освободительный характер. На Западе первая русская революция отразилась еще сравнительно слабо - ее отражением были там, завоевание всеобщего избирательного права в Австрии, революционное движение в Венгрии, принятие германской социал-демократией всеобщей забастовки (в принципе!), уличные демонстрации в Берлине и т. д. Но, испытывая некоторый под'ем революционной бодрости под впечатлением русской революции, 2-й Интернационал продолжал итти по проторенному пути под руководством германской соц.-демократии, и свое падение в 1914 г. он тоже совершил по ее примеру. Только по окончании мировой войны и после октябрьского переворота Россия стала фактически центром международного революционно-социалистического движения, возрождающегося или зарождающегося под знаменем III Интернационала и под гегемонией Москвы.

    Какое же новое слово сказал III Интернационал? Он сочетал "немецкую методу" со старой "французской методой", подчинив первую второй. III Интернационал - это большевизм в международном масштабе, и тактика III Интернационала логически и последовательно вытекает из того положения, которое вождь большевиков - Ленин - высказал еще в 1904 г. в брошюре - "Шаг вперед, два шага назад": "Якобинец, неразрывно связанный с организацией пролетариата, сознавшего свои классовые интересы, это и есть революционный соц.-демократ" (курсив автора)*15. Расшифровать эту формулу теперь не трудно: Организацией пролетарских масс и пропитанием их классовым сознанием путем агитации и пропаганды и путем постоянного противопоставления задач пролетарской партии задачам буржуазных партий в повседневной, будничной политической жизни, в области парламентской и всякой другой партийной деятельности занималась германская соц.-демократия; это была "немецкая метода". Якобинизм же, т.-е. стремление партии монополизировать в своих руках руководство всенародным революционным движением, вести борьбу за власть путем насильственной ломки государственного строя и диктаторски подавлять всякое сопротивление при достижении власти - это была старая "французская метода". Подчинение первой методы второй, т.-е. ведение "по-немецки" организованного и политически просвещенного пролетариата "по французскому" революционному пути - это и было в общем то, что рекомендовал Ленин в 1904 году - и это есть та большевистская "русская метода", которую сейчас на практике с успехом применяет III Интернационал.

    Однако, как я уже говорил, еще не обстреленный в боях большевизм, наметивший в лице Ленина с самого начала этот верный путь, в эпоху первой революции несся по этому пути еще со стремительностью молодого савраса без узды, спотыкаясь и отступая, моментами пытаясь не только подчинить немецкую методу французской, но и совсем упразднить "немецкую методу", как якобы пригодную только в упадочное время. И бесспорно: в упадочное время приходится говорить с "немецким" акцентом: во время революционного под'ема есть возможность говорить с несравненно более резким "французским" акцентом. Но разве еще до поражения нашей первой революции выборы и участие в беспартийном Совете Рабочих Депутатов (по старо-немецки), а потом выборы и участие в Гос. Думе (по ново-немецки) - разве эта тактика, которая в обоих случаях вначале встречена была большевиками недоверчиво, не сыграла крупную революционную роль? Разве она не стала в их же руках сильным революционным оружием? И наоборот, когда революция 1905 года потерпела уже явное поражение, когда наступило упадочное время "столыпинщины" и когда Ленин возвестил: "мы говорили по-французски, теперь мы должны научиться говорить по-немецки", разве в это контр-революционное время большевики не сохранили с огромной пользой для дела весь свой "по-французски" построенный нелегальный централизованный партийный аппарат рядом с легальным аппаратом?

    Вот эти скачки, эта невыравненность линии еще молодого проходившего свою первую революционную школу большевизма, давала в то время, в эпоху первой революции, историческое оправдание существовавшего на-ряду с ним осмотрительного и осторожного меньшевизма, который был ничем иным, как попыткой применения и приноровления к русским условиям "немецкой методы" (т.-е. методы II Интернационала) со всеми ее положительными и отрицательными сторонами. Я не буду здесь разбирать вопроса, как и почему могло у нас в социал-демократии возникнуть и на долгие годы укрепиться меньшевистское течение, которое специализировалось на применении "немецкого" легального или полулегального парламентского шаблона к русской бурно-революционной обстановке; я, с другой стороны, не буду здесь разбирать вопроса, почему большевикам, взявшим с самого начала в общем правильную линию, нужны были годы, чтобы выравнять ее, чтобы научиться синтезировать правильно "французскую методу" с "немецкой". Об этом речь будет в следующей главе. Здесь же я хочу только твердо установить факт, что меньшевизм был "немецкой методой", перенесенной на русскую почву.

    Истинным основоположником русского меньшевизма был П. Б. Аксельрод, а не Мартов, как принято считать в широких социалистических и коммунистических кругах. Мартов руководил политикой дня меньшевистской фракции, он был творцом ее расплывчатой организации, он был ее лучшим публицистом и фракционным "бойцом". Но он, в отличие, например, от Ф. Дана, никогда не отличался последовательностью и твердостью в проведении меньшевистской политической линии (отчего, впрочем, его политическая деятельность чаще всего только выигрывала). П. Аксельрод же, хотя и редко выступал, но зато каждый раз говорил какое-нибудь "новое слово" в меньшевистском духе и на каждом этапе движения именно он намечал общую линию поведения меньшевиков*16. Не даром поэтому патриот меньшевизма А. Н. Потресов писал про него в 1914 году: "В этой области (тактики. А. М.) Аксельрод подлинно творческий ум, в этой области он не знает себе равного в русской социал-демократии*17.

    Какова же была (и осталась) политическая физиономия П. Б. Аксельрода? Уже характерно, под какими впечатлениями и влияниями складывалось его мировоззрение в ранней юности, в гимназические годы. В то время, рассказывает П. Б. Аксельрод, "идеи, понятия... и стремления развивались и формировались в моей голове под влиянием Белинского, Тургенева, Берне, отчасти Добролюбова, но не Чернышевского (курсив мой. А. М.), с сочинениями которого я познакомился уже после того, как начал революционную пропаганду, а также не Писарева (курсив мой. А. М.), которого я только впоследствии начал ценить"*18. Итак, первые произведения, наложившие свой отпечаток на юношескую восприимчивую душу П. Б. Аксельрода, имели характер либерально-демократический, гуманитарный и идеалистический (Белинский, Тургенев), а отнюдь не революционно-материалистический (Чернышевский) и не "нигилистический" (Писарев)! Далее он рассказывает нам, что первое, что обратило его в социалистическую веру, когда он был еще студентом первого курса, были речи Лассаля (опять-таки наполовину идеалист!), поразившие его ум "грандиозной перспективой освобождения всего человечества от бедности, рабства и невежества и великого освободительного движения рабочего класса"*19. Наконец первое, что глубоко заронило в его душу симпатии к социал-демократии, когда он еще был бунтарем-анархистом, были собрания берлинских рабочих, которые он посещал в 1874 году*20. С этого времени он не перестает интересоваться германским социал-демократическим движением. Ему он посвящает в 1876 году в "Работнике" свою первую пробу пера, о нем он пишет в 1878 году в "Общине", а в 1885 году в петербургской газете "Рабочий"; ему же, наконец, он посвящает в 1890 - 92 г. серию статей в "Социал-Демократе" под заглавием "Политическая роль социал-демократии и последние выборы в германский рейхстаг", при чем последние статьи обнаруживают такое проникновение в смысл и значение германского соц.-дем. движения, что германские товарищи находят нужным перевести их на немецкий язык и поместить в "Neue Zeit" - в научный орган германской социал-демократии.

    Ставши таким образом типичным немецким социал-демократом с большой примесью гуманитарного идеализма, П. Б. Аксельрод начинает применять "немецкую методу" к русскому революционному движению. Уже в 1887 году в гектографированной брошюре "Ответ" П. Б. Аксельрод, отмечая "огромное воспитательное значение", которое "имел для германского пролетариата сравнительно короткий период пользования общим избирательным правом и далеко не полной политической свободой", намечает, с этой точки зрения, цель для русских социалистов: "завоевание возможно более демократической конституции". Но для достижения этой цели, говорит он, нужно отказаться от народовольческого предрассудка, будто роль революционных партий сводится к "физическому акту низвержения": "У нас упускают из виду, что окончательный удар враждебному режиму наносит чаще всего сила или события вне власти действующей партии... От кого бы и откуда бы непосредственно ни исходил последний удар врагу, историческая роль революционной партии будет достойно выполнена, если она в процессе борьбы против него подготовит общественное самосознание настолько, что удобная минута не будет упущена в интересах создания таких учреждений, которые бы сделали невозможным возврат к старому режиму"*21.

    Эти чрезвычайно характерные цитаты не требуют комментариев. Здесь с классической ясностью противопоставляется "немецкая метода" "методе французской"; здесь ни слова нет об условиях и методах непосредственной подготовки "последнего удара", ибо он якобы совершенно вне власти партии, задачей которой является только развитие "самосознания" для использования об'ективно создавшейся революционной ситуации!

    Несравненно более исторически-конкретно развивается П. Б. Аксельродом в применении к русским условиям "немецкая метода" в двух замечательных его статьях, написанных в 1897 - 1898 годах и напечатанных в 1899 г. в "Работнике" - "К вопросу о современных задачах и тактике русских социал-демократов" и "Историческое положение и взаимоотношение либеральной и социалистической демократии в России", из которых вторая, что опять-таки весьма характерно, первоначально написана была им на немецком языке и предназначалась для немецких читателей. Во второй статье впервые в нашей литературе подробно обосновывается идея, что русская социал-демократия сможет и должна будет взять на себя роль гегемона в русском освободительном движении. В этой статье автор указывает, что положение России принципиально отличается от положения Германии. Там социал-демократия изолирована и имеет дело с почти "сплошной реакционной массой буржуазии"; у нас же она может рассчитывать на многочисленных союзников в борьбе с царским самодержавием. Соответственно с этим главная задача русской социал-демократии в отличие от германской заключается в том, чтобы, ставши центром национального освободительного движения, привлечь на свою сторону союзников из либеральных и демократических слоев буржуазии. Подчеркнувши таким образом (в общем правильно для того времени, для 90-х годов) различие между задачей русской и германской социал-демократии, П. Аксельрод все же рекомендует в указанных двух статьях для осуществления русских задач исключительно "немецкую методу" действия. В первой статье он, предостерегая товарищей от одностороннего увлечения экономическими стачками, - "этим новым видом бунтарства", рекомендует им использовать для политического развития пролетариата и для революционизирования страны "зачатки конституционализма" и парламентаризма, имеющиеся в России:

    "Наши земские собрания и городские думы, их прения и ходатайства перед правительством, наши разнообразные с'езды и общественные собрания, наша либеральная печать и другие легальные органы общественной самодеятельности представляют собой лишь частички конституционной жизни, разведенные бочками воды... Однако, как они ни слабы, и эти зародыши... могут послужить опорными точками и двигателями для пробуждения и воспитания русского пролетариата... Несмотря на свою телесную слабость, они заключают в себе огромную революционную силу, находящуюся теперь еще в скрытом... состоянии, но легко могущую превратиться в живую, действующую под влиянием энергичной работы социал-демократов среди рабочих. Можно даже сказать (с известными оговорками), что зачаточные элементы конституционной жизни в современной России непосредственно заключают в себе больше революционного духа, чем развитые конституционные формы на Западе"*22.

    Это, как читатель видит, настоящее преклонение перед чудодейственной силой парламентарной тактики. Во второй статье, предостерегающей товарищей от того же увлечения "стачкизмом", П. Б. Аксельрод писал: "Две крайности" могут угрожать нашему рабочему движению: "Во-первых, если бы это движение не вышло из колеи частных столкновений рабочих с отдельными предпринимателями, - это лишило бы его всякого политического интереса... но, быть может, еще хуже была бы другая крайность. Я имею в виду тот случай, если бы наше рабочее движение, увлеченное бакунистским и бланкистскими течениями, поставило бы своей непосредственной практической целью анархическую или коммунистическую революцию. На практике оно выразилось бы тогда в беспорядках, легкомысленно вызываемых стачках, сопровождающихся насилиями, и силы пролетариата были бы таким образом растрачены понапрасну... что касается первой крайности, то от нее мы застрахованы нашим царским режимом. А предохранить наше рабочее движение от влияния бакунистов и бланкистов есть прямая обязанность господствующих в нем социал-демократических элементов"*23.

    В приведенных мною цитатах из статей П. Аксельрода конца 90-х годов мы имеем уже развернутую платформу всего будущего меньшевизма и пророческое предсказание всех будущих споров между меньшевиками и большевиками.

    Предыдущее изложение, я думаю, ясно показало, что свое идейное начало меньшевизм взял в столице II Интернационала - в Берлине, равно как там же, на берегах Шпре, он нашел свой конец, свою могилу. Борьба между большевизмом и меньшевизмом в пределах России в эпоху первой русской революции была таким образом прелюдией к будущей борьбе между III-м и II-м Интернационалами или, иначе говоря, к борьбе между Горой и Жирондой во всем социалистическом мире, которую первый предсказал Г. В. Плеханов еще в феврале 1901 года:

    "И может быть революционная борьба XX века приведет к тому, что можно будет mutatis mutandis назвать разрывом социал-демократической Горы с социал-демократической Жирондой"*24.

    Когда Г. В. Плеханов это писал, он, увы, не подозревал, что, когда этот разрыв произойдет, он сам очутится в лагере жирондистов!


Глава III.

    Российские корни нашего долголетнего партийного раскола.

    В настоящее время их нетрудно раскрыть: русская социал-демократия ставила себе противоречивую задачу - осуществить гегемонию пролетариата в буржуазной революции. Выяснить же себе неразрешимость этой задачи наша соц.-демократия долгие годы не была в состоянии, ибо революция 1905 г. не могла быть доведена до логического конца при тогдашних международных условиях. Русская революция 1905 г. не могла победить, ибо ее победа неизбежно должна была вынести к власти пролетариат и вызвать небывалое в истории вторжение в право частной собственности уже хотя бы одним решением аграрного вопроса - два обстоятельства, достаточные для того, чтобы потрясти до основания весь капиталистический мир, связанный тысячью финансовых, экономических и идейных нитей с Россией. Но капиталистический мир, до того, как империалистическая война нанесла ему неизлечимые раны, имел еще достаточно жизненных сил, чтобы финансовым, а при нужде и военным способом подавить локализированную, не поддержанную западно-европейским пролетариатом русскую революцию, раньше чем она примет угрожающие размеры. Французские миллиарды, как известно, это и сделали, а германские штыки, как тоже известно, стояли наготове у польской границы, чтоб сказать свое слово, если это понадобится. Но это не понадобилось, ибо французский заем, выпрошенный Витте - Коковцевым, и "рыцарское обещание" Вильгельма были на первый раз достаточны, чтоб вдохнуть силу и бодрость в поставленное на колени царское правительство. Революция 1905 г. не дошла и не могла дойти до логического конца. При таких условиях ни одна из наших двух фракций, подходивших каждая с своей точки зрения к решению неразрешимой задачи, не могла найти в опыте русской революции достаточно убедительного для всего русского пролетариата в целом аргумента в пользу своей правоты, и спор затягивался на долгие годы.

    Когда и как стала обнаруживаться противоречивость задачи, которую себе поставила наша партия? Когда "Группа Освобождение Труда" в средине 80-х годов прошлого века положила основание русской соц.-демократии, Плеханов твердо заявил: Русская революция будет буржуазная. "Связывать в одно два таких существенно различных дела, как низвержение абсолютизма и социалистическая революция... - значит отдалять наступление и того, и другого". И надо сказать, что в то время, 40 лет тому назад, Плеханов поставил вопрос совершенно правильно - ведь тогда русский капитализм был еще очень слабо развит, ведь тогда еще нужно было доказывать народникам, что в России неизбежно развитие капитализма, и что поэтому центр тяжести революционной пропаганды должен быть перенесен в рабочую среду, ведь тогда признание буржуазного характера русской революции было еще необходимой предпосылкой и единственным аргументом в пользу основания соц.-демократической партии.

    Через несколько лет, в начале 90-х годов, Плеханов и Аксельрод, убедившись после неудачной попытки коалиции с народовольцами на почве борьбы с голодом в том, что народовольчество погибло безвозвратно, поняли, что наша революция еще не скоро наступит. Когда они, в связи с этим и в связи с первыми симптомами пробуждения русского пролетариата, пришли к убеждению, что в долгий предреволюционный период русский пролетариат сможет доразвиться до роли гегемона в будущей революции, - это тогда, в 90-х годах, еще нисколько не противоречило другому их убеждению, - что русская революция будет буржуазная. "Гегемония пролетариата" в русской революции и "буржуазный характер" этой революции - эти две идеи в 90-х г.г. отлично еще могли уживаться друг с другом в голове Плеханова и Аксельрода, потому что им, как и всем без исключения русским соц.-демократам, в то время размах будущей русской революции представлялся еще очень скромным. Никто тогда еще не помышлял даже о русской республике. Требование республики, насколько мне известно, впервые предложила ввести в нашу программу группа "Борьба" в 1901 г. П. Б. Аксельрод, в конце 90-х г.г., как я уже упоминал выше, говорил только о завоевании "возможно более демократической конституции". Ленин в брошюре - "Задачи русских социалистов", написанной в 1897 г., говорил в том же духе: "Практическая деятельность социал-демократов ставит себе, как известно, задачей руководить классовой борьбой пролетариата... в ее обоих проявлениях: социалистическом... и демократическом (борьба против абсолютизма, стремящаяся к завоеванию в России политической свободы и демократизации политического и общественного строя России"*25 (курсив мой. А. М.). Та же скромная "демократическая конституция" или "демократизация" России была написана на платформе польской партии "Пролетариат" и польской соц.-демократической партии, руководимой Розой Люксембург. Только правое, националистическое крыло польских социалистов - партия P. P. S. - говорила тогда о республике, но о республике не русской, а польской, которая будет завоевана путем польского мятежа против русского засилья. Такая скромная программа революции предполагала, что она при ближайшем под'еме подымется только на первую ступеньку, что царское правительство под революционными ударами, характер которых никто еще не решался предугадывать*26, октроирует, т.-е. даст демократическую конституцию. При таких условиях гегемония соц.-демократии в революционном движении не могла еще привести к господству пролетариата, не могла еще представить серьезной угрозы для буржуазии и не могла еще нарушить буржуазного характера революции. Ввиду этого не удивительно, что П. Б. Аксельрод в цитированной выше статье, которая была написана в 1898 году и в которой впервые рисуется картина, как наша социал-демократия сможет завоевать себе гегемонию в русском освободительном движении, говорит только о том, как она сможет привлечь на свою сторону союзников из буржуазного лагеря и совершенно не заикается о конфликтах, которые могут возникнуть в процессе революции между социал-демократией и буржуазными либералами. Это, правда, можно было бы об'яснить оппортунизмом П. Аксельрода, его излишней склонностью к коалициям с буржуазией. Отчасти это об'яснение верное. Мартов, например, в своих воспоминаниях рассказывает, что, познакомившись с этой статьей П. Б. Аксельрод в ссылке, он неприятно был поражен советом Аксельрода приурочивать тактику нашей партии к использованию борьбы цензовых органов самоуправления с бюрократией и отодвигать на задний план непосредственную стачечную борьбу рабочих с эксплоататорами. Но весьма характерно, что когда Мартов поделился по этому поводу своими впечатлениями с Лениным в письме, заявив, что он намерен отвечать Аксельроду в защиту партии, Ленин посоветовал ему не выступать в печати против Аксельрода, а списаться с ним и с Плехановым*27. Ленин, в то время лучше связанный с Россией и лучше осведомленный, чем Мартов, о том, что там делается, очевидно понимал, что, при отсталости нашего соц.-демократического движения и при развивавшемся в нем в конце 90-х годов, "экономизме", статья Аксельрода (он сам впрочем тогда еще ее не читал), который как никак все же рисует перед нашей социал-демократией более широкие политические перспективы, делает шаг вперед, а не назад.

    Ситуация круто изменилась в начале 900-х годов, когда во всей Европе разразился промышленный кризис, выведший европейский капитализм из долголетнего равновесия и сразу создавший в России революционную обстановку. Тут почти сразу обнаружилось, как беспочвенна была идиллия, которая мерещилась еще недавно Аксельроду, когда он писал свою статью - "Историческое положение и взаимоотношения либеральной и социалистической демократии в России". Статья эта была глубоко продумана; в ней дан был тончайший анализ всей современной внутренней социально-политической жизни России. Но в ней был один "маленький" недостаток. П. Б. Аксельрод рассматривал Россию, отвлекаясь от ее современной международной обстановки. Он не учитывал той тесной интимной связи, которая существовала между экономическими интересами и идеологией русской буржуазии и буржуазии зап.-европейской, насквозь проникнутой ненавистью и страхом по отношению к поднимающему голову пролетариату. И что же оказалось? Еще не успели засохнуть чернила автора, написавшего свою статью о способах привлечения к себе буржуазных союзников, как из легального марксизма стал вылупляться новый русский буржуазный либерализм, который первой своей задачей ставил - сломить идейное оружие пролетариата - революционный марксизм; а когда в 1901 году разразился промышленный кризис и занялась заря революции, сразу зашевелилась мелко-буржуазная радикальная интеллигенция и она под флагом эс-эров поставила себе ту же задачу. Таким образом стала накопляться масса конфликтного материала между соц.-демократией и пытавшейся у нее отбить все завоеванные ею позиции либеральной и мелко-буржуазной демократии. Таким образом начало выявляться, как трудно примирить задачу осуществления гегемонии пролетариата с задачей соблюдения буржуазного характера революции. Это и привело вскоре к расколу нашей партии на две фракции, из которых одна исходила во всей своей тактике из идеи гегемонии пролетариата, а другая - из того, что мы должны всячески остерегаться перешагнуть через границу буржуазной революции.

    Я в партии был первый, который забил тревогу против нарождавшегося в русской социал-демократии якобинизма, высказав это в весьма туманной и беспомощной форме в 1901 году, когда я еще сидел в редакции "Рабочего Дела", а дух большевизма, точнее дух Ленина, уже царил в редакции "Искры" (старой), а затем в очень ясной и отчетливой форме в брошюре "Две диктатуры", в 1904 году, когда партия уже успела расколоться на две фракции и когда я (при посредничестве Л. Троцкого) вступил фактически в новую, меньшевистскую редакцию "Искры". Ввиду того, что мне первому довелось дать в "Двух диктатурах" точную и правильную формулировку (и весьма неправильное истолкование!!) основного разногласия между большевиками и меньшевиками, формулировку, которая в дальнейшем нашла себе полное подтверждение в жизни, - я считаю не бесполезным рассказать здесь, как я до этого дошел. Но для этого я должен сначала рассеять одну легенду на мой счет (лучше поздно, чем никогда!), которая утвердилась среди "искровцев" с прочностью предрассудка.

    С того момента, как я в "Рабочем Деле" выступил с первой своей статьей против старой "Искры", я был зачислен в число "экономистов". Это была очень неправильная квалификация, очень неправильное определение.

    Я, благодаря недавнему возвращению из долголетней ссылки (я двенадцать лет провел в тюрьме и ссылке), имел в 1901 году еще много пробелов в марксистском образовании. Но, как бывший народоволец, воспитанный в старых революционных традициях и начавший свою эволюцию к марксизму еще в 1885 г., я, по возвращении из ссылки в 1899 г., сразу же выступил в социал-демократии против "экономизма" и против "оппортунизма". Сразу же по возвращении в Россию, я в Чернигове перевел (вместе с И. Биском) и распространил в гектографированном виде известное письмо Каутского против Бернштейна. Там же, в Чернигове, я написал большую статью против оппортунистической теории кризисов Струве и Булгакова (статья, к сожалению, не была напечатана; она затерялась у Туган-Барановского, и я ее не восстановил благодаря моему аресту)*28. Затем, в 1900 году, в Екатеринославе, я в противовес крайне узкой и абстрактной постановке кружковой пропаганды стал читать рабочим лекции по русской истории в марксистском духе (они впоследствии были изданы в виде книжки - "Очерки русской истории"). Там же, в Екатеринославе, я, вступив в редакцию "Южного Рабочего", настаивал в редакции на том, чтобы в газете печатались статьи, выходящие за узкие пределы популяризации "частичных требований" (наприм., о голоде среди крестьян). Приехав затем после освобождения из тюрьмы в 1901 г. за границу и вступив в "Союз русских социал-демократов", я начал с того, что (совместно с Базаровым) выступил в поход против "экономизма" редакции "Рабочего Дела", и, в качестве условия моего вступления в эту редакцию, я потребовал помещения в "Рабочем Деле" моей статьи - "Очередные вопросы" (она была помещена в N 9 "Рабочего Дела"), в которой я критиковал пресловутую "теорию стадии", доказывая нелепость представления, что рабочие принадлежат к несуществующей породе "экономических людей", и нелепость теории "частичных требований", доказывая утопизм взгляда, будто рабочие могут "для себя" завоевать "частичную свободу", не вызвав движения других классов и не сломив всего самодержавного строя. Я же, наконец, будучи в меньшинстве, на рабочедельской конференции, ультимативно потребовал и добился формального отказа конференции от платформы "частичных требований", чем вызвал упрек бундовцев, участников конференции, в том, что я ее "изнасиловал".

    Как читатель видит, я в 1901 году был не "экономист", а совершенно определенный "политик". Но я был за "демократизм", я был против искровского "раскольничества" и "крайней нетерпимости", против "бюрократического централизма", "бланкизма" и т. д. и т. д. Я был словом, против всего того, против чего после воевали меньшевики, требовавшие снятия "осадного положения" в партии, и как такой, так сказать, "будущий меньшевик" (Menschewik im Werden) я выступил в "Рабочем Деле" резко против "Искры", являвшейся в то время уже зародышем всего будущего большевизма. Этим своим выступлением я, рабочедельский "политик", сознательно содействовал срыву соглашения между рабочедельцами и искровцами, которое уже было заключено в июне 1901 г. на женевском совещании, заведомыми рабочедельскими оппортунистами и экономистами - Кричевским и Акимовым (или Иваншиным?), благодаря их покладистости!

    Из этой, восстановленной мной в настоящем свете, картины моего конфликта с "Искрой" в 1901 году вытекает, между прочим, поучительный вывод: те старые искровцы, которые впоследствии стали лидерами меньшевиков и которые в 1901 году страстно боролись со мной, как с "экономистом", сами того не ведая, боролись со своим собственным будущим, ибо я в 1901 г. был отнюдь не "экономист", а лишь прообраз будущих меньшевиков. Но это между прочим.

    В то время, в 1901 г. я, повторяю, еще смутно понимал, что несет собой нового большевистское, или по-тогдашнему, "искровское" направление. В ярком свете оно предстало передо мной лишь тогда, когда я прочитал знаменитую брошюру Ленина "Что делать?", вышедшую в феврале 1902 года. Эта брошюра произвела на меня сильнейшее впечатление, настолько сильное, что я поколебался - не перейти ли мне в лагерь "нечестивых", и поэтому я, несмотря на настойчивые и назойливые приставания моих коллег по редакции "Рабочего Дела" - ответить на брошюру, так резко нападавшую на меня лично, хранил упорное молчание. Но одно обстоятельство устранило мои колебания - это именно те "перегибания лука" (главным образом в вопросе об отношении социализма к стихийному рабочему движению), которые бросались мне в глаза в брошюре Ленина, которые впоследствии, на лондонском с'езде, признал сам Ленин и которые мне тогда представлялись полным извращением марксизма. Благодаря этим полемическим "перегибаниям лука" в ленинской брошюре, я, в конце концов, еще больше укрепился в своей позиции.

    Через год после этого, в 1903 году, я был выбран делегатом на лондонский с'езд. Этот с'езд еще гораздо сильнее, так сказать, ошеломил меня, чем знаменитая брошюра Ленина. В Лондоне мне представлялось, что я присутствую на историческом маскараде, что я на скатерти-самолете вдруг перенесся в обстановку французского конвента 1793 года, - до такой степени поведение делегатов с'езда напоминало мне поведение "монтаньяров". Тут же, на с'езде, я поставил себе вопрос: может ли в России в начале XX века повториться история французского Конвента конца XVIII века? Чтобы ответить себе на этот вопрос, я после с'езда занялся обстоятельным изучением истории французского Конвента. Результатом этого изучения и явилась моя брошюра "Две диктатуры", изданная в 1904 г., которая очень была одобрена Плехановым и другими меньшевиками и которая одновременно, увы, заслужила весьма нелестной для меня похвалы либерала П. Б. Струве, который заявил в печати, что это одно из лучших, или лучшее (точно теперь не помню) произведение социалистической литературы за последний год! Эта похвала Струве была весьма знаменательна для меня и для всех меньшевиков!

    В брошюре - "Две диктатуры" я прежде всего установил, что политика Ленина неизбежно приведет его к идее осуществления революционной диктатуры в русской революции (это предсказание через полгода оправдалось). Затем, проанализировав "диктатуру общественного спасения" 1793 г., я показал, что она возможна была в условиях буржуазной революции XVIII века, но что повториться она сможет только в условиях социалистической революции (и то в измененной форме). А так как русская революция будет буржуазная революция, в чем никто, ведь, не сомневается, то мы, соц.-демократы, можем себе ставить только одну задачу - играть в ней роль "крайней революционной оппозиции", не стремящейся к захвату власти. Если же ленинцы попытаются в русской буржуазной революции повторить историю французских якобинцев, и если при известном стечении обстоятельств им удастся захватить власть, то в результате, писал я, получится не повторение истории Конвента, а карикатура на нее. Если им это удастся, то с ними случится то самое, о чем говорил Ф. Энгельс в "Крестьянской войне в Германии"*29:

    "Самым худшим из всего, что может предстоять вождю крайней партии, является вынужденная необходимость обладания властью в то время, когда движение еще недостаточно созрело для господства представляемого им класса и для проведения мер, обеспечивающих это господство. Возможное для такого вождя зависит не от его воли, а от уровня, достигнутого противоположностью интересов различных классов, уровня, в свою очередь зависящего от степени развития материальных условий существования, отношений производства и обмена. С другой стороны, то, что такой вождь должен делать то, чего требует от него его собственная партия, также зависит не от него, но в то же время и не от степени развития классовой борьбы и не от ее условий; он остается связанным своими прежними доктринами и требованиями, которые также вытекают не из взаимного положения общественных классов в данный момент, не от временных, более или менее случайных отношений производства и обмена, но обусловливаются способностью этого вождя к пониманию общих результатов социального и политического движения. Таким образом перед ним неизбежно вырастает неразрешимая дилемма: что он может сделать - противоречит всем его предыдущим поступкам, его принципам и непосредственным интересам его партии, что он должен был бы делать - оказывается неисполнимым. Словом, он вынужден будет отстаивать не свою собственную партию, не свой собственный класс, а тот класс, для господства которого уже созрело движение. Он должен будет в интересах именно этого движения отстаивать интересы чуждого ему класса и отделываться от своего класса фразами, обещаниями и уверениями в том, что интересы другого класса являются его собственными. Кто раз попал в это ложное положение, тот погиб безвозвратно".

    Смысл этой цитаты в ее применении к русским условиям не подлежал для меня ни малейшему сомнению: если социал-демократия очутится у власти в нашей экономически отсталой стране, то она сможет осуществить только буржуазную революцию, а должна будет осуществлять революцию социалистическую, а так как она не сможет сделать того, что она будет обязана делать по отношению к пролетариату, то она неизбежно обанкротится. Как большевики вышли из этого затруднения, мы теперь знаем; об этом я уже говорил в первой части книги, и об этом я буду еще говорить не раз впереди. Теперь же перейду к истории развития наших разногласий.

    Моя брошюра "Две диктатуры" была издана в 1904 г., а через полгода, как я уже говорил, мое предсказание насчет того, до чего договорятся большевики, уже сбылось. Весной 1905 г. на III (большевистском) с'езде партии принята была платформа, которую докладчик Ленин истолковал, как путь к "диктатуре пролетариата и крестьянства". Эта диктатура, впрочем, намечалась не как ближайшая задача дня, а как общая директива. И весьма любопытно, как Ленин на этом с'езде обосновывал эту новую платформу.

    "Моя задача, - говорил Ленин в своем докладе, - изложить постановку вопроса об участии с.-д. во Временном Революционном Правительстве. На первый взгляд может показаться странным, что подобный вопрос возник. Можно подумать, что дела с.-д. обстоят великолепно, и вероятность ее участия во Временном Революционном Правительстве очень велика. На самом деле это не так. Обсуждать этот вопрос с точки зрения ближайшего практического осуществления было бы дон-кихотством. Но вопрос этот навязан нам не столько практическим положением дел, сколько литературной полемикой. Необходимо всегда иметь в виду, что вопрос этот первый поднял Мартынов еще до 9-го января".

    Излагая затем мою постановку вопроса, Ленин продолжает:

    "Такая постановка вопроса невероятна, но фактически она такова: Мартынов находит, что если бы мы очень хорошо подготовили и двинули восстание, то очутились бы в отчаянном положении. Мартынов, а вслед за ним Плеханов бросают нам вызов - смеем ли мы победить? Они нас пугают перспективой, нарисованной Энгельсом, которую они истолковывают по-филистерски. Мы им ответим: вы нас не запугаете. Да, мы смеем победить до конца, вплоть до установления "диктатуры пролетариата и крестьянства!"*30.

    В моих "Двух диктатурах" была выявлена самая суть разногласий между большевизмом и меньшевизмом на всем протяжении их двадцатилетнего спора. Большевики приняли всерьез идею гегемонии пролетариата в русской революции и держали курс на решительную победу этой революции вплоть до установления диктатуры класса-победителя, не взирая на то, что они долго считали нашу революцию буржуазной. Меньшевики, исходя во всех своих построениях из того, что наша революция - буржуазная, боялись итти до конца - к власти, чтобы не скомпрометировать себя и всего дела социализма. Поэтому они, "взявшись за плуг, всегда оглядывались назад". Поэтому они всегда гамлетизировали; поэтому они присягали в верности "парламентскому демократизму", ибо ясно, что это - наиболее выгодная форма правления для пролетариата, поскольку не он, а буржуазия находится у власти; поэтому они всегда предпочитали "немецкую" методу парламентаризма и "давления" снизу "французской" методе "насильственного низвержения"; поэтому они при всех условиях и всяческими заклинаниями старались выдвинуть вперед революционную буржуазную демократию, чтобы подталкивать ее сзади, и когда таковая не обнаруживалась, старались ее выдумать, готовые на худой конец и оппозиционных либералов, всегда боявшихся революции, перекрестить в "движущую силу революции". Правда, меньшевики, насколько мне помнится по инициативе Ф. Дана, выдвинули в 1905 году лозунг - "развязывать революцию", но за этим лозунгом скрывалось не столько "развязывание" пролетарской революционной стихии, сколько развязывание обще-демократической стихии, в которой пролетариат мог бы играть роль толкача; правда, меньшевики в 1905 году дали лозунг образования "революционных коммун", - но не случайно они употребляли это выражение всегда в множественном числе, ибо, готовые брать власть на местах для "развязывания революции", готовые взять ее где-нибудь в Тифлисе, или в Гурии, или в Севастополе, - они боялись ее взять в центре, в Петербурге. Правда, меньшевики на майской общепартийной конференции 1905 г. предусматривали случай, когда социал-демократическая партия вынуждена будет взять власть, и тогда, говорили они, мы постараемся перенести революцию на Запад, чтобы зажечь пожар западно-европейской социалистической революции. Но этот случай меньшевики рассматривали, как "несчастный случай". Вот что, например, я лично по этому поводу говорил на Стокгольмском с'езде партии:

    "Нам теперь указывают, что в эти дни (в "дни свободы". А. М.) меньшевики и большевики действовали вполне солидарно. Это более или менее верно; мы говорили себе: "Le vin est tire, il faut le boire" ("вино налито - надо его выпить"). Когда наступил решительный момент, надо действовать решительно, тогда уж поздно рассуждать о благоприятности или неблагоприятности условий борьбы; разница заключалась в том, что мы считали наше положение вынужденным, большевики же к такому положению стремились и считали его нормальным"*31.

    Далеко не все, впрочем, меньшевики так рассуждали, как я: очень и очень многие меньшевики думали, что даже тогда, когда "наступил решительный момент", нужно было действовать нерешительно... Когда я в момент высшего под'ема революции в 1905 г., заодно с Троцким, в "Начале" писал о "перманентной революции", Плеханов и Аксельрод по этому поводу пришли в большое негодование, а меньшевики, жившие в России, шутили над нашей газетой: "Начало помчало!". И когда, наконец, революция 1905 г., благодаря тогдашней еще устойчивости мирового капитализма и сравнительной еще молодости нашего рабочего движения, потерпела поражение, меньшевик А. Череванин в книге - "Пролетариат и русская революция", переведенной на немецкий язык, в книге, за которую мы, левые меньшевики, краснели, об'явил, что революция потерпела поражение благодаря нашей собственной вине, благодаря нашему "безумию", благодаря "ошибкам" нашей партии в лице обеих ее фракций и благодаря "ошибкам всего русского пролетариата, не учитывавшего, что наша революция - буржуазная. Череванину надо было еще прибавить - "и благодаря ошибке всей истории"!

    Было ли на стороне меньшевиков то преимущество, что их тактика была более "реалистична", более "исторична", более "почвенна", чем тактика большевиков? Никоим образом! Когда я еще в 1917 г. перечитывал свои "Две диктатуры", мне бросилось в глаза одно обстоятельство. В первой главе книги, где я даю анализ истории французского Конвента 1793 г., мое изложение прямо выхвачено из жизни; это литературное отражение французской революции во всей ее плоти и крови, - и если б я сейчас взялся об этом писать, я бы эти главы написал точно так же, как в 1904 г. Во второй же половине брошюры, где я стараюсь начертать нашу тактику в современной русской революции (тактику партии "крайней левой оппозиции"), мое изложение становится бледным, бесцветным, абстрактным, схематичным. Тут я оперировал с чисто головными, алгебраическими формулами, пригодными (или непригодными) для всякой "буржуазной революции", где бы она ни происходила - в России или в Японии, в начале XIX или в начале XX века.

    Этот "литературный" недостаток был отнюдь не случайный. Поскольку меньшевики старшего поколения не писали тактических директив, не делали современную русскую историю, а пытались добросовестно и вдумчиво изучить и описать ее прошлую историю, они умели писать живо, красочно и исторически конкретно; но тут, на беду свою, как раз они давали такой анализ русской истории, из которого вытекала не меньшевистская, а большевистская тактика. В своей популярной книжке - "Очерки русской истории", которая была составлена в 1899 г. и впервые издана в 1901 г. и которая излагала русскую историю до освобождения крестьян включительно, я доказывал, что крупная капиталистическая промышленность современного европейского типа развивалась у нас под усиленным покровительством царской власти в обстановке чрезвычайной экономической отсталости, в стране мужицкой, деревенской, в которой не было такой резкой классовой дифференциации, какая существовала на Западе, в которой не было экономически сильной городской демократии, в которой не было многочисленных крупных городов с богатыми традициями политической борьбы против феодалов, в которой либерализм не имел даже решающего значения, как "движущая сила", когда у нас проводились либеральные реформы 1861 года, в которой государственный строй время от времени потрясался только крестьянскими восстаниями, но эти "бунты" не отражались на направлении политического развития страны, потому что крестьяне, придавленные крепостным правом помещиков или гнетом государства, живя в условиях полупатриархального, натурального хозяйства, проникнуты были царским фетишизмом, и неспособны были играть самостоятельную политическую роль. Выход из этого исторического тупика, заключал я, сможет найти только один класс - пролетариат. Если бы я в книжке излагал дальнейшую историю России после реформ 1861 года, я, продолжая ту же нить рассуждения, сказал бы: после освобождения крестьян наша крупная капиталистическая промышленность расцвела пышным цветом в связи с тем, что в деревню быстро стало проникать денежное хозяйство. Это привело к сильному развитию деревенского кулачества, но это, подчиняя деревню "власти денег", власти денежного капитала, и увеличивая тягу крестьян в города, отнюдь не было тождественно со сколько-нибудь широким развитием мужицкого сельско-хозяйственного капитализма; это чаще приводило к пауперизации, к равномерному обнищанию крестьян, чем к их превращению в сельско-хозяйственных батраков, ибо остатки крепостничества во всем государстве чрезвычайно сильно препятствовали развитию высших форм капитализма в деревне. Это (благодаря господству экстенсивного крестьянского хозяйства) должно было вызвать у крестьян сильнейшую жажду "земли" и (благодаря гнету полукрепостнического государства) сильнейшую жажду "воли". Но эту "землю" и эту "волю" крестьяне могли получить, только поддерживая своим восстанием революционную борьбу пролетариата, ибо на самостоятельную политическую борьбу крестьянство не было способно, как показала вся прошлая история нашего крестьянства.

    Такова была моя точка зрения на наше историческое наследство (с которой я в одном пункте - в вопросе об экспроприации земли - на один момент, в 1901 году, к сожалению, сбился под влиянием нашей экономической литературы 90-х годов). Такова была с давних пор точка зрения на прошлую русскую историю Плеханова, которую он развивал во всех своих произведениях по данному вопросу в 80-х и 90-х г.г., а впоследствии в I томе своей "Истории общественной мысли в России". Ту же оценку прошлого давал П. Аксельрод в 90-х г.г. в своей статье - "По поводу одного народного бедствия". Те же взгляды в специальной области наших аграрных отношений подробно развил П. Маслов в своей книге - "Аграрный вопрос в России", с которой все меньшевики были всецело согласны, за исключением той части книги, в которой П. Маслов крайне неудачно "исправлял" теорию ренты Маркса.

    Что же вытекало из этой, можно сказать, меньшевистской концепции русской истории, которая, впрочем, отнюдь не была "открытием" меньшевиков?

    Во-первых, то, что в России еще есть большой простор для развития капитализма, что тормозом для его развития являются остатки крепостничества во всем государственном строе, ложащиеся огромным бременем на крестьянство, и что великая буржуазная революция, которая решит радикально аграрный вопрос, сможет дать огромный толчок капиталистическому развитию в деревне. Этот вывод твердо усвоили меньшевики и приняли его не только к сведению, но и к руководству. Но из указанного взгляда на наше историческое наследство вытекал еще другой, не менее важный вывод: Если у нас разыграется великая народная революция, то единственной ее движущей и направляющей силой будет пролетариат, ибо капиталистическая буржуазия, часть которой, кстати, всегда наживалась на великодержавной политике царизма (тяжелая индустрия), испугавшись глубокого социального содержания революции, поторопится ее ликвидировать сделкой с монархией и с помещиками, ибо городской буржуазной демократии, имеющей собственный экономический фундамент в городе, у нас не существует, ибо крестьяне на самостоятельную роль не способны и способны итти только за наиболее близко стоящим к ним городским революционным классом. Это значит, что если в России разыграется народная революция, то она уже по одним внутренне-русским условиям, не говоря уже о современных международных условиях, либо будет подавлена, либо вынесет к власти пролетариат. Л. Троцкий в 1905 г. к этому выводу и пришел (заодно с Парвусом) именно как бывший меньшевик, исходивший из господствовавших в меньшевистской фракции взглядов на русскую историю, и очень удачно это обосновал*32, но мы, все остальные меньшевики, с этой "ересью" Троцкого, с этим его "отступничеством" от меньшевизма никак примириться не могли, ибо мы как будто дали клятву в верности до гроба нашему застывшему и закостневшему взгляду, что русская революция должна быть чисто-буржуазной. И до такой степени мы были под гипнозом этой злополучной идеи, что когда в 1905 г. по всей России разлилось широкой волной крестьянское движение, что совершенно соответствовало нашему меньшевистскому взгляду на русский аграрный вопрос и весьма мало соответствовало тому, что писал о крестьянстве в своей книге - "Развитие капитализма в России" Ленин, как раз Ленин и большевики вскоре выдвинули революционный аграрный лозунг - "национализация земли", а меньшевики, даже вопреки явно выразившемуся уже тогда настроению крестьян, выставили по инициативе П. Маслова (нашего главного "аграрника"!), энергично поддержанной Плехановым, половинчатый лозунг "муниципализации земли" (а кое-кто из меньшевиков еще прибавлял - с выкупом). Чем это об'яснялось? Тем, что большевики, веря в широкий размах революции, смотрели вперед - на грядущую "диктатуру пролетариата и крестьян", в то время как меньшевики, робко оглядываясь назад, "веря" в поражение революции, искали в "муниципализации" средство против полной реставрации царизма и связанного с ним идеала царской национализации земли, т.-е. черного передела по монаршей воле!

    Перейдем теперь из меньшевистского лагеря в большевистский. Как и почему большевизм в лице Ленина пришел к истолкованию гегемонии пролетариата в смысле якобинском, в смысле курса на диктатуру пролетариата в русской революции? Многие меньшевики склонны были об'яснить это властностью характера Ленина, его крепким "кулаком". Именно поэтому они его считали, как и весь буржуазный мир его считает, "злым гением" русской революции. Отсюда должен был вытекать вывод, который и делали в октябрьский период, хотя, конечно, не меньшевики, но зато все Черновы, все Савинковы, все Алексинские, - что если бы удалось "убрать" этого "злого гения", то все пошло бы в России по-хорошему, по-благородному. Нужно ли сказать, что с точки зрения марксистской это величайший вздор?! Ленин бесспорно играл и играет великую ни с кем не соизмеримую роль в русской революции и в русском социалистическом движении, тем более великую роль, что, когда он выступил на сцену, наша партия была еще по своему составу интеллигентская, наш рабочий класс был еще очень мало сознателен и мало организован, и наша политическая жизнь вообще была еще очень мало политически дифференцирована. При таких условиях "роль личности в истории" нашего социалистического движения была более велика, чем где бы то ни было. Но с нашей марксистской точки зрения величие исторической личности при всех условиях заключается не в том, что она может по своему произволу поворачивать колесо истории, куда ей заблагорассудится, а в том, что она, верно угадав, что история собирается "родить", твердой рукой направляет ее "роды" и тем самым ускоряет их и облегчает муки родов истории. Поэтому мы вправе сказать себе: не в личном лишь характере Ленина, а в русской и международной обстановке должны были быть какие-то глубокие причины, которые породили у нас на пороге XX века якобинизм в социал-демократии и дали ему надолго утвердиться. Какие же это причины?

    В 1902 г. в своей знаменитой брошюре - "Что делать?" Ленин, возражая против требования "свободы критики" в партии, писал:

    "Мы идем тесной кучкой по обрывистому и трудному пути, крепко взявшись за руки. Мы окружены со всех сторон врагами, и нам приходится почти всегда итти под их огнем. Мы соединились по свободно принятому решению, именно для того, чтобы бороться с врагами и не отступать в соседнее болото, обитатели которого с самого начала порицали нас за то, что мы выделились в особую группу и выбрали путь борьбы, а не путь примирения. И вот некоторые из нас принимаются кричать: пойдемте в это болото! А когда их начинают стыдить, они возражают:... и как вам не совестно отрицать за нами свободу, звать вас на лучшую дорогу!"*33.

    О каких это многочисленных врагах, окружавших революционную социал-демократию "со всех сторон", говорил здесь Ленин? Царизм был не враги, а враг, а помимо царизма нашу социал-демократию, как мы незадолго, за четыре года до этого, слышали от П. Б. Аксельрода, окружали не враги, а союзники или готовые стать ее союзниками в борьбе за освобождение России, и когда П. Аксельрод нам это рассказывал, почти никто, и в том числе Ленин, против него не возражал. Что же случилось в России за этот короткий промежуток времени? Что в ней изменилось?

    Изменилось очень многое! В 90-х годах, когда Аксельрод об'яснял, как мы можем привлечь к себе союзников, наша социал-демократия была один воин в поле, без соперников. В то время наш рабочий класс своими первыми грандиозными стачками доказал, что народилась, наконец, та сила, которая способна будет пошатнуть царскую твердыню, тем самым оправдав предсказания социал-демократов. В то же самое время марксизм вышиб из седла народничество и безраздельно царил над умами демократической интеллигенции. Однако, уже к концу 90-х г.г. положение начало меняться. В тесной связи с бернштейнианской критикой на Западе русский легальный марксизм стал поворачивать к идеализму, к кантианству, стал со всех концов подтачивать революционное учение Маркса. На-ряду с этим и в "любовной связи" с этим, как разоблачил Плеханов в своем Vademecum'e, в социал-демократии расцвел "экономизм". Все это вместе взятое означало - зарождение нового либерализма, но не такого невинного, каким себе представлял его П. Аксельрод в 1897 г., не либерализма, ограничивающего свою сферу влияния буржуазией, а либерализма, направленного против революционного социализма, либерализма, который под quasi-марксистской маской старается наложить свою руку на рабочее движение, старается подчинить его своему влиянию и свернуть его с революционного пути. Это был первый "враг", на которого намекал Ленин, первая контр-революционная ласточка из буржуазно-либерального лагеря. В 1901 г., после того как в связи с промышленным кризисом у нас стала накаляться революционная атмосфера, появились новые враги - союзники революционной социал-демократии. Возродилось в новом, чрезвычайно испорченном, издании давно похороненное революционное народничество, возродился террор, появились эс-эры, которые опять-таки отнюдь не склонны были ограничивать свою сферу влияния крестьянством (в этом не было бы беды), которые в то время даже вовсе не работали еще в деревне, а шли по пятам за социал-демократией в интеллигентскую и рабочую среду и, подделываясь под марксизм, дополняя извращенный, оппортунистический, берштейнианский марксизм интеллигентским индивидуальным террором, вносили в эту среду мелко-буржуазный разврат. В результате получилось вовсе не то, на что рассчитывал П. Аксельрод, рисовавший в 1897 - 98 г.г. свои идиллические перспективы. Он думал, что социал-демократы, ставши авангардом общедемократического движения, будет привлекать к себе симпатию и поддержку со стороны либеральных и буржуазно-демократических слоев населения и что между ними и социал-демократией будет царить мир да лад. А оказалось, что эти "союзники" не только не склонны были бороться под гегемонией социал-демократии, но, напротив того, всячески старались вырвать пролетариат из-под влияния социал-демократии и подчинить его своей гегемонии (а в какую колчаковскую яму эти "гегемоны" повели бы пролетариат, показал впоследствии опыт февральской и октябрьской революций!). Это побудило революционную социал-демократию забить тревогу: "Наше социал-демократическое отечество в опасности!" И тем более нужно было в 1901 г. забить эту тревогу, что время было горячее, что тогда уже запахло революцией, что нужно было быстро строиться к бою и укреплять свои позиции. Именно для того, чтобы быть способным нанести сокрушительный удар царизму, не озираясь на его явных и тайных друзей, полудрузей и боязливых врагов, нужно было выдвинуть на первый план социалистическую задачу, нужно было об'явить беспощадную войну всем разновидностям буржуазной идеологии, нужно было оградить от ее тлетворного влияния свою собственную партию, нужно было железной метлой выметать ее из рядов своей партии, нужно было собрать свою партию в кулак, нужно было ввести в ней строжайшую дисциплину. Так, уже в эпоху старой "Искры", выковывался беспощадный, непримиримый большевистский якобинизм. Из этого видно, как глубоко фальшива была оценка, которую П. Аксельрод дал в новой "Искре" большевизму, что это, мол, старая якобинская буржуазная демократия под флагом ортодоксального марксизма. Как раз наоборот! Федот, да не тот! Большевистский якобинизм был революционный марксизм, ополчившийся на непримиримую войну с идеологией буржуазной демократии и в этой борьбе закалившийся. Эти условия возникновения большевистского якобинизма весьма знаменательны: Они показывают, что в XX веке в Европе не может уже зародиться великая народная революция, которая бы не стала под знак революционного социализма, которая бы не породила острой борьбы с буржуазией, хотя бы в начале в области чисто идеологической, даже в том случае, когда вожди ее думают, что делают революцию буржуазную (германская революция этому как будто бы противоречит, но она не была ни великая, ни народная).

    Почему именно Ленин выдвинулся сразу, как призванный вождь нашего марксистского якобинизма? Мартов в своих "Записках социал-демократа" пишет, что уже первая отгектографированная брошюра Ленина, которую он прочитал, обнаруживала, что автор "соткан из материала, из которого создаются партийные вожди"*34. Этого мало; он соткан из материала, из которого создаются вожди плебейских, якобинских партий. Откуда же он впитал в себя этот "материал"? Об этом я могу судить только на основании его собственных литературных произведений. В "Что делать?" Ленин так характеризует социал-демократов периода 1894 - 1898 г.г., к которым принадлежал и он сам:

    "Многие из них начинали мыслить, как народовольцы. Почти все в ранней юности восторженно преклонялись перед героями террора. Отказ от обаятельного впечатления этой геройской традиции стоил борьбы... Борьба заставляла учиться... Воспитанный на этой борьбе социал-демократ шел в рабочее движение, "ни на минуту" не забывая ни о теории марксизма, озарившей его ярким светом, ни о задаче низвержения самодержавия"*35.

    Кто же были эти террористы-семидесятники, которые производили такое обаятельное впечатление на Ленина и его друзей? Они были "либералы с бомбой", подобные их эпигону Бурцеву?! О, нет! Они начали свою карьеру как пламенные социалисты, они весь свой героизм черпали из веры в близость социальной революции, про которую они до конца 70-х г.г. "ни на минуту" не забывали так же, как Ленин не забывал "ни на минуту" "теории марксизма". В той же брошюре Ленин, критикуя Надеждина за его рабское, карикатурное подражание Ткачеву, пишет:

    "Подготовленная проповедью Ткачева и осуществленная посредством "устрашающего" и действительно устрашавшего террора попытка захватить власть была величественна"*36.

    Ради чего же Ткачев, проповедь которого так пленяла Ленина, хотел захвата власти? Ради учреждения буржуазно-демократической республики, ради установления либерального режима?! Нет, для социальной революции, для установления социалистической диктатуры, о которой Ткачев буквально вот что писал:

    "Все усилия современного общества должны быть направлены к возможно большему уменьшению числа тунеядцев и отнятию у них всяких прав, всякого общественного значения. Работники действительно должны сделаться единственным центром социального порядка; кроме них, никто не должен быть терпим в обществе; им принадлежат все права, и, кроме них, никто не может иметь никаких прав"*37.

    Не узнаете ли вы, читатель, тут сходства двух портретов? В ранней своей статье против Струве, написанной весной 1895 г., Ленин говорил: "Нельзя не признать поэтому справедливости утверждения Зомбарта, что "в самом марксизме от начала до конца нет ни одного грана этики": в отношении теоретическом, "этическую точку зрения" он подчиняет принципу причинности; в отношении практическом - он сводит ее к классовой борьбе"*38. Что означала эта тирада? Конечно, не отрицание пролетарской, социалистической этики! Это было резкое, лапидарное выражение для отрицания "абсолютной", общей для всех классов, общечеловеческой этики, это означало сожжение всех мостов, соединяющих пролетариат с буржуазным миром. Эта тирада дышит ненавистью к буржуазному миру. Но совершенно подобные же рассуждения мы найдем и у Ткачева*39, и не только у Ткачева, а у очень многих, у большинства наших революционных разночинцев 60-х г.г. и прежде всего у русского великого предшественника революционного марксизма, у Н. Г. Чернышевского. Недаром Чернышевский так жестоко издевался над нашими либералами и над всеми идеалистическими и этическими ризами, которыми они прикрывали свою буржуазную наготу. Не даром либеральный социалист Герцен в статье "Very dangerous" ("Очень опасно!"), помещенной в "Колоколе", так желчно упрекал Чернышевского и Добролюбова за их травлю либералов в "Свистке", говоря, что, "идя по этой скользкой дороге, можно досвистаться не только до Булгарина и Греча, но (чего боже сохрани) и до Станислава на шею"!*40 - Как известно, Чернышевский "досвистался" не до "Станислава на шею", а до каторжных работ: видно Александр II считал его опаснее Герцена.) Но совершенно так же нынешние либеральные социалисты обвиняли Ленина, что он работает на благо немецкого кайзера и русской черной реакции, и с тем же основанием!

    Якобинизм Ленина питался традициями наиболее ярких представителей русского революционного социализма 70-х и 80-х г.г.; поэтому мы видим на нем "с головы до пяток русский отпечаток". Но не надо забывать, что в конечном счете все это шло к нам с Запада и только переделывалось на русский лад; не надо забывать, что первый основоположник этого направления в России - Н. Г. Чернышевский стоял наиболее близко к марксизму и что он пил из того же источника, из которого пил Маркс, что он так же, как Маркс воспитывался на Фейербахе, на Гегеле, на Фурье, на английской политической экономии и на идеях великих французских материалистов и революционеров XVIII века.

    Ленин был не единственный якобинец в старой "Искре", и это тоже не мешало бы помнить всем, которые считают его "злым гением" русской революции. И Плеханов, учившийся на Чернышевском (а не на Белинском, как П. Аксельрод), воспитывавшийся на французских материалистах и революционерах XVIII века так же, как на Марксе и Энгельсе, был задолго до Ленина определенным марксистским якобинцем. Я помню курьезный инцидент, как Плеханов в Женеве сдал в типографию статью, в которой он, как якобинец, из "четыреххвостки" (всеобщее, равное, прямое и тайное голосование) сознательно выпустил слово - "тайное"; как наборщики, считая это опиской, вставили слово, и как они затем, когда автор настаивал на сохранении этой "описки", взбунтовались против него. Я помню, как Надеждин возмутился Плехановым, когда тот заявил, что мы, победив царизм, публично, на Казанской площади казним Николая II; я помню, как Плеханов на реферате в Женеве (уже после раскола, когда он уж стал на сторону меньшевиков), в пламенной и блестящей речи отстаивая принцип "революционной целесообразности" в марксистской политической этике, взял под свою защиту итальянского патриота Маккиавели, как это, впрочем, делали очень многие революционные разночинцы 60-х г.г. Известно, наконец, как Плеханов на лондонском с'езде партии, в 1903 г., резко возражая против "абсолютной ценности демократических принципов", говорил: "Гипотетически мыслим случай, когда мы, соц.-демократы, высказались бы против всеобщего избирательного права. Буржуазия итальянских республик лишала когда-то политических прав лиц, принадлежавших к дворянству. Революционный пролетариат мог бы ограничить политические права высших классов подобно тому, как высшие классы ограничивали когда-то его политические права"*41. Плеханов в то время был большевиком, и в одном вопросе - об организационном централизме и о необходимости борьбы с организационной расплывчатостью - он навсегда остался таковым. В этом вопросе он никогда не мог примириться с меньшевиками. Он порвал с большевизмом только благодаря своему окаменевшему взгляду, что русская революция - буржуазная, и что наша тактика должна к этому приноровиться, благодаря своему взгляду, который в 80 и 90 г.г. имел полное историческое оправдание, который сослужил Плеханову блестящую службу в его борьбе с народничеством и который, чего он не заметил, уже в 900-х годах, терял под собой историческую почву. Второй камень преткновения, о который споткнулся Плеханов в 1914 г., свалившись в болото самого вульгарного социал-патриотизма, был такой же застывший взгляд его, что мы в обстановке войны должны следовать старой тактике, начертанной Марксом и Энгельсом, тактике, которая имела глубокий смысл в эпоху национальных войн и которая потеряла всякий смысл в нынешнюю эпоху империалистических войн). Плеханов дважды в своей жизни, к великому ущербу для себя, забыл гегелевскую истину, которую он так часто повторял: "Vernunft wird Unsinn, Woltat - Plage" ("Разумное становится безумным, благодеяние - проклятьем")...

    И Мартов был до лондонского с'езда 1903 г. марксистским якобинцем, и у него якобинизм был заполнен глубоким социалистическим содержанием. Достаточно вспомнить его блестящую статью "Всегда в меньшинстве!"*42, которая на момент даже открыла глаза некоторым крайним "экономистам" (Лохову). К сожалению, Мартов, вращавшийся в орбите Ленина до лондонского с'езда, тут сорвался с этой орбиты и поплыл за П. Аксельродом...

    Как же наши марксистские якобинцы из старой "Искры", и прежде всего Ленин, думали примирить свой социалистический якобинизм с тем, что наша революция будет буржуазная, в чем тогда никто из них не сомневался? Предполагали ли они, что наша буржуазная революция произведет такую глубокую социальную ломку в аграрной области, что она совершит такое вторжение в право частной собственности, что это нас непосредственно приведет к порогу социалистической революции? Ленин этого во всяком случае в то время не мог думать, гораздо меньше, чем Плеханов и Аксельрод. Ленин, как и большинство марксистов девятидесятников, в то время сильно переоценивал размер экономически-прогрессивных форм нашего крестьянского сельско-хозяйственного капитализма. Поэтому он еще в 1896 г. по вопросу о хлебных ценах выступил против П. Маслова и, заодно со Струве и Туган-Барановским, занял очень одностороннюю позицию, что нам желательны высокие цены на хлеб, ибо низкие цены, дескать, подорвут основы нашего аграрного капиталистического хозяйства*43. Ленин еще в 1895 году в своей цитированной выше статье против Струве утверждал, что "основным доминирующим фактором" нашего народного хозяйства "является то, что крестьянство, как целое, есть фикция", а затем в своей книге - "Развитие капитализма в России", вышедшей в 1899 г., доказывал, что "в России уже повсеместно 20% крестьянских дворов должны быть зачислены в буржуазию, а 40% дворов пролетаризированы". Соответственно с этим он выдвинул свою аграрную программу, которая была принята партией на лондонском с'езде 1903 г. и которая требовала возвращения "отрезков", при чем Ленин усматривал в этом максимум того, что революция может дать крестьянам, не нарушая интересов капиталистического развития России и не отбрасывая нас назад: "Наши крестьянские требования..., - писал он в N 4 "Зари", - должны быть сообразованы не с тем, достижимы ли они при данном соотношении сил, а с тем, совместимы ли они с существующим общественным строем и способно ли проведение их облегчить классовую борьбу пролетариата"; "в крестьянских требованиях наше дело определить на основании научных данных - максимум (курсив Ленина) этих требований"*44. Ленин, таким образом, еще в 1903 г. (во время лондонского с'езда партии) полагал (в отличие от Плеханова), что полная экспроприация всей помещичьей земли была бы мерой экономически-реакционной. В то время он еще не только не рассчитывал на широкое крестьянское движение, но даже как будто опасался его возможных экономически реакционных последствий (другие большевики еще весной 1905 г. на III с'езде партии высказывали эти опасения). Соответственно с этим в тот период "старые искровцы" строили свою тактику. Ведя ожесточенную войну с тогдашними главными соперниками социал-демократами - с социал-революционерами за гегемонию, они в то же время пытались искать поддержки революции со стороны либералов, хотя Ленин, очень скоро убедившийся в невозможности вдохнуть революционный дух в дряблый русский либерализм*45, в конце концов, сузил задачу либеральной поддержки чисто технической и денежной помощью революционной борьбе социал-демократии.

    Как же, повторяю я, Ленин и "старые искровцы" думали примирить это свое представление о сравнительно скромном и скудном социальном содержании надвигающейся русской "буржуазной" революции с тем социалистически-якобинским курсом, который они взяли? Никак. Во-первых, они тогда еще не сказали своего последнего слова - диктатура! Во-вторых, они, очевидно, говорили себе: довлеет дневи злоба его! Они взяли якобинский курс, потому что этого непосредственно требовали интересы охраны революционной гегемонии пролетариата, без которой невозможно было бы нанести сокрушительного удара царизму, не оглядываясь по сторонам. А что даст русская революция, когда она победит, и как будет поставлен вопрос об организации власти, когда эта победа станет фактом, они тогда не загадывали, ибо до этого было еще далеко. Чтобы об'яснить себе их тогдашнюю позицию, нужно помнить, что в то время очертания русской революции были еще для всех окутаны туманом. Ленин уже тогда помнил твердо, что "вооруженное восстание должно определить характер и формы нашего движения". Но когда он пытался ответить на вопрос, как "политически" будет подготовлено это восстание, он давал ответ еще чрезвычайно упрощенный, приноровленный к тогдашней очередной, "ударной" задаче - организовать распространение "Искры" и листков: "Наладить, сорганизовать, - писал он, - дело быстрой и правильной передачи литературы, листков, прокламаций и проч., приурочить к этому целую сеть агентов, это значит сделать большую половину дела по подготовке в будущем демонстраций, или восстания"*46.

    Ситуация резко изменилась, когда, благодаря разгоревшейся русско-японской войне, революционная стихия разыгралась, когда вслед за 9-м января 1905 г. революция перешагнула в деревню и по всей России прокатилась волна крестьянских "беспорядков", которые, впрочем, еще в 1903 г. охватили Харьковскую и Полтавскую губернии. Тут очертания русской революции и ее социальное содержание стали, наконец, выясняться.

    "Один шаг действительного движения стоит больше дюжины программ", говорил Маркс. Бернштейн из этого положения делал оппортунистические выводы. Ленин в 1905 г., как и не раз впоследствии, сделал из него выводы революционные. Прежний экономический анализ русского аграрного вопроса Ленина был в общем менее правильный, чем анализ, который делали меньшевистские теоретики, и он отличался от последнего не в пользу крестьянского движения. Наша аграрная программа с возвращением "отрезков" была его специальным изобретением, и Плеханов в свое время счел нужным в "Заре", в комментарии к нашей программе, скрыто полемизируя с Лениным, оговорить, что мы в случае "изменения соотношения сил", т.-е. в случае возникновения широкого крестьянского движения, должны будем изменить эту программу и заменить возвращение "отрезков" полной экспроприацией помещиков. Несмотря на все это, когда крестьяне действительно начали восставать, Ленин, как гениальный, гибкий и смелый тактик, быстро улавливающий всякую перемену ситуации и не застывающий никогда на рутине, выбросил за борт свои старые опасения и вычисления и пошел навстречу крестьянскому движению гораздо дальше, чем пошли меньшевики, что доктринерам меньшевикам и, сознаюсь, мне в том числе дало повод шутить, что у Ленина нет "принципов", что у него все зависит от "ситуации". В 1905 г. Ленин в "Двух тактиках" уже писал вопреки своей старой аграрной теории: "Даже перераспределение всей земли в интересах крестьянства и согласно его желаниям ("черный передел" или что-нибудь в этом роде) нисколько не уничтожит капитализма, а, напротив, даст толчок его развитию"*47. И в то время, как меньшевики, в ответ на крестьянское движение, по инициативе Ф. Дана, выставили требование образования в деревнях "обще-демократических комитетов" (маленькие парламенты или дискуссионные клубы!), Ленин противопоставил им чисто боевые, крестьянские комитеты для развязывания аграрной революции.

    Крестьянское движение побудило большевиков весной 1905 г. перестроить всю свою тактику и принять на 3-ем (большевистском) с'езде партии ту политическую и тактическую платформу, которая определила их деятельность на долгие годы и которая провела резкую, ясно-очерченную грань между ними и меньшевиками. На этом с'езде, в 1905 г., большевики еще остались на старой общепартийной позиции, что наша революция - буржуазная, и Ленин со всей свойственной ему резкостью и категоричностью это высказал: "Только самые невежественные люди могут игнорировать буржуазный характер происходящего демократического переворота; только самые наивные оптимисты могут забыть о том, как еще мало знает масса рабочих о целях социализма и способах его осуществления. А мы все убеждены, что освобождение рабочих может быть делом только самих рабочих; без сознательности и организованности масс, без подготовки и воспитания их открытой классовой борьбой со всей буржуазией о социалистической революции не может быть и речи"*48. Наша революция - буржуазная, говорили большевики; но перед ней лежат два пути: она может закончиться "выкидышем", "по-прусски", - сделкой самодержавия с либеральной буржуазией, к чему последняя всячески будет стремиться; либо же она окончится полной победой, "по-американски", общими усилиями пролетариата и крестьян. Но для достижения этой победы необходима "диктатура пролетариата и крестьян", для подавления неизбежного отчаянного сопротивления буржуазных и феодальных элементов общества. Выбор между этими двумя путями для нас не подлежит никакому сомнению. Мы должны взять твердый курс на второй путь, на "диктатуру пролетариата и крестьян". Из этого намеченного пути вытекала определенно тактика по отношению к разным классам и партиям, тактика, коренным образом отличающаяся от тактики старой "Искры", и на этот вопрос третий (большевистский) с'езд в своих резолюциях ответил совершенно ясно и недвусмысленно. В отношении либеральной буржуазии с'езд постановил: "Раз'яснять рабочим анти-революционный (еще пока не говорится "контр-революционный". А. М.) и противопролетарский характер буржуазно-демократического направления во всех его оттенках, начиная с умеренно-либерального, представляемого широкими слоями землевладельцев и фабрикантов, и кончая более радикальным, представляемым "союзом освобождения" многочисленными группами из свободных профессий". С другой стороны, в отношении крестьян, "социал-демократия ставит себе задачей самую энергичную поддержку всех революционных мероприятий крестьянства вплоть до конфискации помещичьих, казенных, церковных, монастырских и удельных земель". Кроме того, ввиду того, что эс-эры перенесли центр своей деятельности с начала возникновения аграрного движения в крестьянство, с'езд постановил "в случае надобности входить во временные боевые соглашения с организациями соц.-революционеров, при чем местные соглашения могут заключаться лишь под контролем Центрального Комитета"*49. Это была определенная тактика "левого блока", которую большевики во всю эпоху первой революции, начиная с весны 1905 г., сознательно с успехом применяли и на путь которой меньшевики против воли всегда сбивались, тем самым подтверждая невольно ее правильность.

    Гораздо труднее было с'езду решить вопрос об организации власти, тем более, что сам докладчик по этому вопросу, Ленин, признал, что вопрос этот еще не стоит непосредственно на очереди дня. Ввиду этого резолюция по вопросу об организации власти была принята еще весьма осторожная: "В момент появления временного правительства пролетариат требует от него осуществления своей программы-минимум". Затем "в зависимости от соотношения сил и других факторов, не поддающихся точному предварительному определению, допустимо участие во временном революционном правительстве уполномоченных нашей партии в целях беспощадной борьбы со всеми контр-революционными попытками и отстаивания самостоятельных интересов рабочего класса". Наконец, "независимо от того, возможно ли будет участие соц.-демократии" в нем, пролетариат должен оказывать на него "постоянное давление"*50. Резолюция таким образом говорила пока что только о "допустимости участия", но статьи в большевистском органе "Вперед" перед с'ездом, но докладчик Ленин на с'езде и он же в своей брошюре "Две тактики" после с'езда определенно говорят, что партия должна стремиться к этому участию во временном правительстве "для осуществления революционно-демократической диктатуры пролетариата и крестьян", что она при решительной победе революции будет "неизбежна", что в случае решительной победы революции "мы разделаемся с самодержавием по-якобински, или, если хотите, по-плебейски", что такая революция, хотя и не выйдет из пределов буржуазной революции, "сможет перенести революционный пожар в Европу" и что "значение такой победы будет гигантское для будущего развития России и всего мира"*51.

    Итак, весной 1905 г. большевистский якобинизм поставил, наконец, точку над i и определенно заговорил о революционной диктатуре: Ту беспощадную борьбу, которую старые "искровцы" в 1901 - 1903 г.г. вели с идеологией буржуазии во всех ее разновидностях, их прямые наследники - большевики собирались теперь, в 1905 г., в случае победы революции превратить в физическую, так сказать, борьбу с самой буржуазией. Тот режим диктатуры, или, как выразился Мартов, то "осадное положение", которое "старые искровцы" установили в 1901 - 1903 г.г. внутри с.-д-ой партии для ее ограждения от буржуазных идеологических влияний извне и для ее лучшего приспособления к бою, их преемники - большевики - собирались в 1905 г. в случае победы революции превратить в диктатуру, в "осадное положение" внутри всей страны, т.-е. в самый бой.

    Выставив лозунг "диктатуры пролетариата и крестьян" в буржуазной революции, пытались ли большевики ответить на тот вопрос, который я поднял в 1904 г. в своей брошюре "Две диктатуры"? Пытались ли они об'яснить, как они избегнут тех огромных затруднений, на которые указывал Энгельс в своей книге "Крестьянская война в Германии"? Да, они на это отвечали, сначала подробно в двух номерах своего органа "Вперед"*52, и затем Ленин говорил об этом более кратко, но повторяя по существу то же самое, в своем докладе на III-ем с'езде партии и в своей брошюре "Две тактики". Они отвечали; но ответ их был неубедительный. Они, с одной стороны, с явной натяжкой, чисто "рационалистически" истолковывали слова Энгельса и чисто "рационалистически" решали вопрос; они, с другой стороны, в страстных, увлекательных, пламенных выражениях апеллировали к вере в революционное творчество. Суть их возражений сводилась к следующему: Энгельса нужно понимать в смысле "гибельности непонимания (курсив автора фельетона "Вперед") действительных исторических задач переворота". "Энгельс указывает на опасность непонимания вождями пролетариата непролетарского (курсив автора) характера переворота". Какое же, говорили они, это имеет отношение к нам, когда мы с самого начала отдаем себе ясный отчет, что мы собираемся сделать демократический переворот, а не социалистический, не пролетарский; когда мы с самого начала открыто и определенно об этом заявляем, и когда мы к тому же "отгораживаемся и программой, и тактикой, и организацией от революционной демократии"?! Правда, "при быстром ходе вперед труднее отличить верный путь и быстро решить сложные и новые вопросы", но нужно быть филистером, чтобы этого пугаться и т. д. Теперь сама жизнь показала, как нужно толковать слова Энгельса. Теперь, особенно теперь, всякому ясно, что Энгельс говорил не о последствиях плохого "понимания" вождей, как писал "Вперед", а о последствиях их трудного "положения". Ведь большевистская партия до октября 1917 г. хорошо "понимала" и на своей апрельской конференции говорила, что у нас возможны только "первые шаги к социализму"; однакоже, придя к власти, она "должна" была либо пойти к коммунизму, либо делать то, что она экономически "может", и тогда бы она сейчас же лишилась революционной опоры в пролетариате. Вот это, именно, Энгельс и имел в виду, когда он совершенно ясно, черным по белому писал: "Возможное для такого вождя зависит не от его воли... С другой стороны то, что такой вождь должен делать... также зависит не от него"... Другой вопрос: прав ли был Энгельс абсолютно или был только относительно прав? Октябрьская революция показала, что Энгельс был прав, но лишь условно, относительно. Она показала, что при известной исторической ситуации партия, очутившись в таком трудном положении, какое описывал Энгельс, может, потерпев сильные аварии, все же выбиться на дорогу. Но не будем забегать вперед и вернемся к историческому прошлому.

    Особую позицию в этом споре между большевиками и меньшевиками заняли в 1905 г. Л. Троцкий и Парвус. Исходя из анализа классового и экономического строения России, из анализа, как я уже говорил, сходного с тем, который меньшевистские теоретики давали до революции, они пришли к выводу, что соц.-демократия в случае победы вынуждена будет взять власть, ибо пролетариат есть единственная движущая сила русской революции. Постольку они согласны были с большевиками. Но, говорили они, и тут начиналось их расхождение с большевиками, придя к власти, социал-демократия не сможет удержаться в рамках буржуазной революции; логика положения и революционные требования рабочих вынудят соц.-демократию выйти за пределы буржуазной революции, ибо "политическое господство пролетариата не совместимо с его экономическим рабством". Поэтому диктатура пролетариата и крестьянства неизбежно приведет к гегемонии пролетариата над крестьянством, к чисто социалистической диктатуре, которая "сотрет грань" между программой-minimum и программой-maximum. Но социалистическая революция в одной только России невозможна: "Без прямой государственной поддержки европейского пролетариата рабочий класс России не может удержаться у власти и превратить свое временное господство в длительную социалистическую диктатуру. В этом нельзя сомневаться ни одной минуты, но, с другой стороны, нельзя сомневаться в том, что социалистическая революция на Западе позволит нам непосредственно и прямо превратить временное господство рабочего класса в социалистическую диктатуру"*53.

    Л. Троцкий в 1905 г. рассуждал логичнее и последовательнее, чем большевики и меньшевики. Но недостаток его рассуждения заключался в том, что он был "слишком последователен". Та картина, которую он рисовал, весьма точно предвосхитила большевистскую диктатуру в первые три года октябрьской революции, которая, как известно, пришла в тупик, оторвав пролетариат от крестьянства, в результате чего большевистская партия вынуждена была отступить далеко назад. Но, ведь, надо еще иметь в виду, что Л. Троцкий предлагал эту тактику не в 1917 г., а в 1905 г., когда наш пролетариат был еще несравненно менее зрел и опытен и когда международное положение тоже еще гораздо менее созрело для социалистической революции, чем теперь. Если поэтому Троцкому и Парвусу удалось правильно указать большевикам на слабое место их платформы, не учитывавшей, что пролетариат неизбежно будет играть первую скрипку в революционном правительстве, и что он неизбежно будет стремиться к непосредственному осуществлению социализма, то большевикам, в свою очередь, нетрудно было указать Троцкому и Парвусу, что они не учитывают факта, что крестьянство у нас составляет огромное большинство населения, и что оно не позволит пролетариату проделать над собой социалистический опыт. Вот что по этому поводу писал большевистский орган "Вперед" в 1905 г., разбирая теорию Троцкого и Парвуса: "Неверны... положения Парвуса, что "революционное временное правительство в России будет правительством рабочей демократии", что социал-демократическое временное правительство "будет целостное правительство с соц.-демократическим большинством". Этого не может быть, если говорить не о случайных мимолетных эпизодах, а о сколько-нибудь длительной, сколько-нибудь способной оставить след в истории революционной диктатуре. Это не может быть, ибо сколько-нибудь прочной (конечно, не безусловно, а относительно) может быть революционная диктатура, опирающаяся на громадное большинство народа... Чтобы стать великой, чтобы напомнить 1789 - 1793 г.г. ...и превзойти их, она (революция) должна поднять к активной жизни, к героическим усилиям, к "основательному историческому творчеству" гигантские массы, поднять из страшной темноты, из невиданной забитости, из невероятной одичалости и беспросветной тупости. Она уже поднимает, она поднимет их, ...но, разумеется, о продуманном политическом сознании, о соц.-демократическом сознании этих масс и их многочисленных "самобытных", народных и даже мужицких вожаков не может быть и речи. Они не могут теперь же, не проделав ряда революционных испытаний, стать соц.-демократами не только в силу темноты (революция просвещает... со сказочной быстротой), а потому, что их классовое положение не есть пролетарское"...*54.

    Так наша партия билась над решением небывало трудной революционной проблемы, покуда, в конце 1906 года, не явился, наконец, Колумб, который открыл путь, или по крайней мере направление, по которому пойдет русская революция, - направление, лежащее как раз посредине между тем, которое намечали большевики, и тем, которое намечали Троцкий с Парвусом. Этим Колумбом, сделавшим счастливое открытие, был... Каутский, который находился в то время на крайней точке своего левения под впечатлением русской революции и под впечатлением той тактической линии, которую большевики взяли в этой революции. Когда сопоставляешь те прекрасные статьи, которые писал тогда Каутский после первого штурма русской революции с теми пошлостями, которые он пишет теперь, после первого штурма революции в Германии, то невольно приходишь к заключению, что Каутский способен воодушевляться революцией и рождать смелые, внешаблонные мысли, когда революция совершается далеко, в чужой стране, и что он, напротив, теряет ясность мыслей и впадает в малодушие, когда революция совершается у него дома и когда шум ее врывается в его тихий ученый кабинет.

    Пути русской революции Каутский в то время, в 1906 г. определил в двух статьях. Одна из этих статей - "Движущие силы и перспективы русской революции" была ответом на анкету, разосланную Плехановым видным европейским социалистам, весьма коварно построенную (с наводящими вопросами) в расчете, что европейские социалисты смогут дать на нее только один ответ: так как русская революция буржуазная, то русская социал-демократия должна поддерживать оппозиционную буржуазию в ее борьбе с самодержавием. Вот что ответил на эту анкету Каутский*55:

    "Эпоха буржуазных революций, т.-е. революций, движущей силой которых являлась буржуазия, прошла, и для России прошла. И там пролетариат больше не придаток и орудие буржуазии..., а самостоятельный класс с самостоятельными революционными целями. Где пролетариат выступает таким образом, буржуазия перестает быть революционным классом. Русская буржуазия, поскольку она вообще ведет самостоятельную классовую политику и является либеральной, правда, ненавидит царизм, но еще больше ненавидит революцию, и ненавидит она царизм прежде всего за то, что видит в нем основную причину революции... постольку теперешняя русская революция не может быть названа буржуазной. Но из этого не следует, однако, что ее можно без дальнейших рассуждений назвать социалистической. Она ни в коем случае не может привести пролетариат к самостоятельному господству, к диктатуре (это слово и тогда уже Каутскому не нравилось! А. М.). Для этого пролетариат в России слишком слаб и неразвит. Во всяком случае весьма возможно, что в ходе революции победа будет на стороне соц.-демократической партии, и соц.-демократическая партия поступает очень правильно, воодушевляя своих сторонников уверенностью в победе, ибо невозможно бороться с успехом, если с самого начала не рассчитываешь на победу. Но соц.-демократическая партия не в состоянии будет с одним лишь пролетариатом, без помощи другого класса одержать победу... На какой же класс может опереться русский пролетариат?.. Общность интересов может быть прочной на все время революционной борьбы у пролетариата только с крестьянством и она должна послужить основанием для всей революционной тактики русской соц.-демократии... без крестьян мы скоро в России победить не можем. Нельзя, однако, ожидать, чтобы крестьяне стали социалистами... Социализм слишком противоречит условиям мелкого хозяйства... Теперешняя революция в деревне могла бы привести только к созданию крепкого крестьянства на основе частной собственности на землю... Конечно, могут быть сюрпризы. Мы не знаем, как долго еще протянется русская революция. Судя по формам ее, она так скоро не окончится. Мы не знаем так же, как она повлияет на зап. Европу"...

    В заключение Каутский говорит: "Мы сможем понять русскую революцию и ее задачи, если будем ее рассматривать не как буржуазную в обычном смысле слова, а как также не как социалистическую, но как своеобразный процесс на рубеже буржуазного и социалистического общества, который способствует разложению первого и подготовляет образование второго"...

    Другая статья Каутского - "Аграрный вопрос в России", написанная немного раньше, в самом конце 1905 г., конкретно иллюстрирует, какие экономические завоевания может сделать русская революция. Мы приведем и из нее несколько характерных выдержек*56:

    "Пролетарии и крестьяне слишком познали свою мощь, чтобы добровольно опять подползти под старое иго. И в данный момент не существует такой силы, которая могла бы их к этому принудить. Пока дело обстоит так, не может быть речи, чтобы Россия у международного денежного капитала опять получила кредит... Гораздо скорее, чем нового займа, можно ожидать противоположного - отказа от платежа старых государственных долгов... Это бы означало немедленное огромное облегчение для русского народа... Крестьяне говорят о том, чтобы отнять у монастырей их земельную собственность. Но революция, гонимая нуждой, на этом не остановится. Монастыри богаты золотом, серебром и драгоценными камнями, которые бесполезно скрываются в их сокровищницах... Крестьяне говорят о национализации царских и удельных земель. Но эти господа имеют не только земельные владения, у них есть также огромные богатства другого рода... Наконец, в России есть целый ряд капиталистических отраслей промышленности, которые фактически уже стали монополиями. Если государство будет демократически преобразовано, то не будет никаких политических соображений против того, чтобы эти частные монополии уже сейчас не превратить, при сохранении капиталистического хозяйства, в государственные... Но хотя эти меры еще не являются социалистическими, хотя они вначале приведут лишь к поднятию крестьянского хозяйства и капиталистической промышленности России на высшую ступень - во всяком случае на ближайшую ступень к социализму, - то их все же, тем не менее, может осуществить только социал-демократия, классовая организация сознательного промышленного пролетариата, ибо это меры революционные... Поскольку аграрные вопросы являются только вопросами о земле, можно и должно предоставить их решение самим крестьянам... Но, чего крестьяне не могут видеть... это связь между этими вопросами и всем процессом производства, их отношение к промышленности и промышленному пролетариату... Надо поэтому крестьянам это раз'яснить, или показать, что их положение еще очень мало улучшится от одной нарезки земли, что они должны требовать гораздо большего, но что они этого большего смогут добиться только через пролетариат, который один только сможет проявить необходимую беспощадность по отношению к имущим классам".

    Из приведенных выдержек ясно видно, как Каутский в 1905 - 1906 г.г. себе представлял развитие русской революции: Это будет революция на границе между буржуазной и социалистической; союз пролетариата и крестьян под гегемонией первого в борьбе с соединенными силами капиталистов и помещиков совершит буржуазную революцию в деревне и сделает первые шаги к социализму в городе, а там остановка будет за западно-европейским пролетариатом. Сейчас же, как эти статьи появились, большевики приняли формулу Каутского, который в то время и в их глазах был еще первоклассным марксистским авторитетом, и таким образом одна половина нашей партии окончательно рассталась с той старой плехановской формулой русской революции, которая некогда сослужила огромную службу русской социал-демократии, но уже в 1905 г. стала тормозом для ее развития. Вооруженные этой новой формулой, большевики в 1917 г. готовились брать власть и к ней же они большим окольным путем опять вернулись в 1921 г., вложив, впрочем, в нее гораздо большее революционное содержание, чем вкладывал в нее Каутский. Но ведь надо иметь в виду, что с тех пор, как появились статьи Каутского, до поворота большевиков к "новой экономической политике" прошло 15 лет, и каких лет!

    В заключение еще несколько слов об одном вопросе. Имели ли право большевики взять курс на "диктатуру пролетариата и крестьян" весной 1905 г., т.-е. еще до того, как они восприняли новую формулу революции, когда они еще были твердо убеждены, что наша революция будет буржуазная, и только буржуазная? Не было ли это с их стороны революционным авантюризмом? На этот вопрос, собственно, уже дал почти исчерпывающий ответ Ленин в своем докладе на III (большевистском) с'езде партии, когда он, возражая на статью Плеханова, сравнивал наше положение с положением союза немецких коммунистов во главе с Марксом в 1850 г., после поражения революции 1848 г. Проанализировав написанное Марксом в 1850 г. "Обращение" Главного Правления Союза Коммунистов, Ленин об'яснил на с'езде, почему мы в 1905 г. не можем и не должны рабски копировать то, что Маркс с полным основанием предлагал делать коммунистам в 1850 г.: В протекшей революции 1848 г. демократы сорганизовались, сплотили свои силы, а коммунисты их растеряли. Поэтому Маркс, ожидая в близком будущем нового под'ема революции в Германии, был уверен, что он вынесет к власти демократов. Соответственно с этим Маркс рекомендовал коммунистам заняться собиранием сил и их организацией, и при ближайшем этапе революции не выходить из рамок крайней левой оппозиции демократам, стоящим у власти; лишь тогда, когда демократы себя скомпрометируют, говорил Маркс, нужно будет их опрокинуть, выкинув флаг социалистической революции. У нас, в 1905 году положение было противоположное: наши демократы, поскольку они вообще существовали, представляли бессильную, распыленную массу; единственной организованной силой была соц.-демократия. При таких условиях решительная победа революции могла вынести к власти только соц.-демократию. Должна ли была она отказываться от этого, а заодно отказаться и от доведения революции до победного конца из одного только опасения, что ей с властью трудно будет справиться в условиях буржуазной революции? Не было ли бы это величайшим филистерством? Ленин был прав. Большевиков можно было бы обвинять лишь в том случае в авантюризме, если бы они непосредственно стремились к диктатуре пролетариата в условиях, когда есть на-лицо другая, более созревшая для власти сила, способная двигать революцию вперед, и когда лозунг диктатуры пролетариата только бросал бы палки под колеса революции. Но этого не было, поэтому большевики обязаны были выставить этот крайний революционный лозунг, противопоставляя ожидающим их впереди большим затруднениям свой большой революционный энтузиазм и свою веру в творческую силу марксистского разума, и мы убедились в эпоху октябрьской революции, что марксистский разум большевиков действительно указал им, как обойти те затруднения, о которых говорил некогда Энгельс.

    ---------------

    В описанном мною споре 1905 г. между меньшевиками и большевиками выявились две тактики. Для меньшевиков - в начале бе слово. Таким "словом" для них была, например, тактическая платформа Маркса средины прошлого века, а наипаче старое "слово" Плеханова о "буржуазной революции". Для большевиков, рвавшихся вперед с необузданностью молодых варваров - с начала было дело! (Im Anfang war die That!) и, делая это дело революции, они в процессе борьбы учились (и учились часто у самих меньшевиков, как русский "варвар" Петр учился у "европейцев" шведов) и, учась, находили в себе при помощи диалектики марксизма подходящие для момента новые "слова".


ГЛАВА IV.

    В школе первой революции.

    В этой школе большевики обучались искусству сочетания немецкой соц.-демократической методы с французской якобинской, или, что то же самое, искусству применения на практике нефальсифицированного учения "немецких коммунистов" - Маркса и Энгельса.

    Германские соц.-демократы хорошо усвоили только одну сторону этого учения; они, следуя завету Маркса и Энгельса, учитывали "все промежуточные этапы и компромиссы, созданные не ими, а историческим развитием"; но у них при прохождении через эти этапы не хватало якобинской непримиримости и решительности Маркса и Энгельса. У большевиков, более верных духу Маркса, метода германской соц.-демократии играла поэтому всегда роль подчиненную, подготовительную, а якобинская метода - руководящую, решающую. При этом, как я уже говорил, в нашей партии в эпоху первой революции наблюдалось известное разделение труда: инициатива применения "немецкой методы" исходила почти всегда от меньшевиков; у большевиков, которые в то время были еще слишком прямолинейны, эта инициатива вначале сплошь и рядом наталкивалась на недоверие или сопротивление. Но, в конце концов, и большевики усваивали там, где это необходимо, "немецкую методу" и не только усваивали, но на арене ее применения побивали самих инициаторов - меньшевиков, потому что они, в отличие от последних, шли только на неизбежные компромиссы и через эти компромиссы яснее провидели и решительнее преследовали конечную цель, не останавливаясь на полдороге.

    Я не пишу истории нашей партии, но для иллюстрации выставленного мной положения я остановлюсь на главнейших моментах развития ее тактики в эпоху первой революции.

    В период старой "Искры" (1900 - 1903 г.г.) революционный марксизм нашел себе полное и законченное выражение лишь в теоретической работе нашей партии, которая была увенчана программой Р. С.-Д. Р. П., принятой на Лондонском с'езде 1903 г. В этой программе, первоначально набросанной Лениным и затем значительно переработанной и утонченной Плехановым, мы видим ясно сочетание двух указанных выше сторон революционного марксизма. Мы видим в ней, с одной стороны, экономическое обоснование для неизбежных этапов и компромиссов в движении. Мы видим в ней весьма гибкую формулировку законов капиталистического развития (теории кризисов, теории обнищания и теории вытеснения мелкого хозяйства крупным или подчинения первого последнему), формулировку, охватывающую все разнообразные формы проявления этих законов; мы видим в ней, далее, конкретную характеристику той особенной национальной обстановки, в которой развивался русский капитализм (царское самодержавие и другие остатки и последствия крепостничества), и вытекающую отсюда особенность нашей политической задачи на ближайшем этапе. Это все с одной стороны. С другой стороны, мы видим в той же программе наиболее резкую, наиболее непримиримую формулировку методов классовой борьбы пролетариата и ее конечной цели: из всех соц.-демократических программ II-го Интернационала наша была единственной, где определенно говорилось, что "диктатура пролетариата" составляет "необходимое условие социальной революции".

    Старые "искровцы" держали знамя революционного марксизма так высоко, как ни одна партия II-го Интернационала, и это выражалось прежде всего в том, что они самым тесным образом связывали наше прохождение через ближайший этап - низвержение царского самодержавия - с непримиримой идейной борьбой против всех разновидностей буржуазной идеологии во имя конечной цели, во имя социалистической революции. Так обстояло дело у старых "искровцев" в области теории, в области теоретической пропаганды и теоретической борьбы. Но повседневная практика старых "искровцев", особенно до начала оформления либерального движения под знаменем "Освобождения", благодаря условиям момента была гораздо более бедна социалистическим, пролетарско-классовым содержанием и производила впечатление чисто демократического якобинизма. Строя строго дисциплинированную и централизованную партию из "профессиональных революционеров", вербовавшихся из интеллигенции и группировавшихся вокруг газеты "Искра", старые "искровцы" первоначально так формулировали устами Ленина задачи этой партии: об'единить "в один общий натиск все и всяческие проявления политической оппозиции", "быть впереди всех в постановке, обострении и разрешении всякого обще-демократического вопроса", "итти во все классы населения и в качестве теоретиков, и в качестве пропагандистов, и в качестве агитаторов, и в качестве организаторов", "диктовать для них положительную программу действий", "руководить активной деятельностью разных оппозиционных слоев"*57. Такая "организация, складывающаяся сама собой вокруг газеты..., - говорил Ленин, - будет именно готова на все, начиная от спасения престижа и преемственности партии в момент наибольшего революционного "угнетения" и кончая подготовкой, назначением и проведением всенародного вооруженного восстания"*58. Этот односторонний политический радикализм старых "искровцев" и их первоначальная надежда на то, что они смогут руководить оппозиционным и революционным движением всех классов и слоев населения (включая даже оппозиционных предводителей дворянства!) вытекали, как я уже говорил, из исключительных условий момента. Это была, во-первых, реакция против "экономизма" соц.-демократов предыдущего периода, принижавших революционную борьбу рабочего класса до борьбы за "копейку на рубль", это было, во-вторых, следствием того, что соц.-демократия во время возникновения "Искры" была еще единственной оформленной политической партией в нашей стране, придавленной полицейским сапогом и пребывавшей в состоянии полной политической распыленности, вследствие чего ей приходилось политически "встряхивать" всех ("все классы") и работать одной за всех.

    Чем же старые "искровцы", ведшие обще-демократическую революционную агитацию, рассчитывали оберечь классовую самостоятельность нашего пролетариата? Чем они рассчитывали оберечь пролетариат от растворения в обще-демократической стихии и от его превращения в орудие буржуазной демократии? Во-первых, тем, что рабочим движением будет руководить наша партия, которая в то время была хотя еще интеллигентская по своему составу, но зато прошла строгую марксистскую теоретическую школу; во-вторых, тем, что старые "искровцы" в преследовании обще-демократических задач проявляли такие последовательность и решительность, на которые способна была только партия, опирающаяся на пролетариат, и на которые неспособна была бы ни одна партия или организация, непосредственно связанные с буржуазными слоями населения; наконец, тем, что старые "искровцы" вели непримиримую борьбу против тактики с.-р-ов, ведшей к замене революционного движения пролетарских масс террористическими подвигами "героев" одиночек. Этого, как показал опыт трехлетия 1901 - 1903 г.г., было в тех условиях достаточно не только для того, чтобы предохранить пролетариат от превращения в орудие буржуазной демократии, но и для того, чтобы наша соц.-демократическая партия, связанная с передовыми слоями пролетариата, превратилась в вождя обще-демократического движения: если в начале искровского периода яркие студенческие движения 1901 г., а затем столь же яркие террористические акты Карповича, Лаговского, Балмашева и друг. грозили отодвинуть пролетариат на второй план, то постепенно разворачивавшееся политическое движение рабочих при самом активном содействии старых "искровцев" и близких им по духу соц.-демократов ("Обуховская оборона", многочисленные уличные демонстрации передовых рабочих, Ростовская стачка, закончившаяся колоссальным пролетарским митингом на Темернике и, наконец, июльская всеобщая забастовка на Юге) привело уже в 1903 г. к тому, что соц.-демократия стала центром притяжения и симпатий для самых широких кругов демократической интеллигенции и одно время даже для либеральных буржуа.

    Применение исключительно "французской методы", т.-е. одной лишь боевой тактики, вполне удовлетворяло задачам рабочего класса в условиях 1900 - 1903 г.г., когда жестокий полицейский режим не открывал еще никаких возможностей для открытой организации широких слоев рабочих масс, с одной стороны, для организации оппозиционных слоев буржуазии, с другой. Это положение изменилось, когда во время японской войны, после убийства Плеве, Святополк-Мирский открыл эру "доверия" правительства к обществу. Эта либеральная "весна" сделала возможным и целесообразным применение на-ряду с "французской методой" также и "немецкой", хотя и в своеобразной форме, - и меньшевики это сразу учли.

    Уже в 1903 г., сейчас после партийного раскола Плеханов, перешедший на сторону меньшевиков, в меньшевистской "Искре" указал на то, что старые "искровцы" в борьбе с "экономистами" перегибали лук, что соц.-демократы не должны ни при каких условиях относиться пренебрежительно к экономической борьбе рабочих с предпринимателями за улучшение условий труда. Осенью 1904 г., когда наступила либеральная "весна", рабочие обнаружили стремление к организации открытых культурно-просветительных и профессиональных обществ, и либералы непрочь были подчинить это зарождающееся движение своему влиянию. Новая меньшевистская "Искра" по этому поводу забила тревогу и подняла вопрос о партийном содействии организации пролетарских профсоюзов*59, и весной 1905 г. на обще-русской меньшевистской конференции этот вопрос был решен в положительном смысле. Большевики, у которых не угасло еще воспоминание о борьбе с "экономизмом" и которые опасались, что организация профсоюзов отвлечет партию от ее главных боевых задач, высказывались тогда за несвоевременность работы партии в этой области, и на III с'езде партии они не внесли даже этого вопроса в порядок дня. Однако, когда обнаружилась сильная тяга рабочих масс к организации профсоюзов, большевики после некоторых колебаний изменили свою позицию в этом вопросе и это разногласие было ликвидировано.

    Гораздо более острые и принципиальные разногласия возникли осенью 1904 года между меньшевиками и большевиками по другому поводу применения "немецкой методы", по поводу предпринятой меньшевиками так наз. "земской кампании". В ответ на возвещенное министром Святополк-Мирским "доверие" к "обществу" ноябрьский земский с'езд формулировал в 11 пунктах свои конституционные пожелания, после чего началась эра либеральных банкетов. Меньшевистская "Искра", вдохновленная П. Б. Аксельродом, предложила использовать эти первые проблески конституционной жизни в России для того, чтобы вовлечь в банкетное движение и рабочих, для того, чтобы обогатить тактику нашей партии методами западно-европейского парламентаризма, чтобы на банкетах столкнуть лицом к лицу либеральных буржуа с рабочими и противопоставить вожделениям первых политические требования вторых. Вообще говоря, эта идея была весьма плодотворна. Боевые выступления рабочих против царского правительства сильнее всего их революционизировали. Но это отнюдь, однако, не делало излишней ту парламентскую школу политического воспитания, которую рабочие могли пройти, участвуя в политических банкетах, сталкиваясь на них лицом к лицу со своими классовыми врагами из буржуазного лагеря и противопоставляя их политической программе свою. Последующие события 9-го января - хождение рабочих к царю - достаточно обнаружили, насколько наш пролетариат при всем своем боевом настроении нуждался еще в подобной школе, насколько он еще был мало политически сознателен. Но ложка меду, которую меньшевики в данном случае поднесли нашей партии, тонула в бочке дегтю, и их "план земской кампании" был так формулирован, что он серьезно грозил совлечь нашу партию с революционного пути. Поэтому Ленин с полным основанием обрушился на этот план со всей свойственной ему страстностью. В этом споре впервые обнаружилась вся глубина тактических разногласий наших двух фракций.

    Какую политическую задачу должны были себе поставить соц.-демократы, участвуя на либеральных банкетах? Вырвать демократические слои населения из-под влияния либерализма и увлечь их за собой, разоблачить перед ними ограниченность, недостаточность, половинчатость политической программы либералов, бессилие их методов борьбы (петиции, ходатайства) и неизбежность для демократии открытого восстания против царской власти. Это значило - всерьез держать курс на гегемонию пролетариата в революции. А что предлагала меньшевистская "Искра"? Внушить либеральным земцам, что им необходимо усвоить политические требования революционного пролетариата для того, чтобы "иметь хоть какое-либо право выступать от имени народа и рассчитывать на энергичную поддержку со стороны рабочих масс". А для того, чтобы помочь либералам это усвоить, для того, чтобы "придать им храбрость", меньшевистская "Искра" предлагала рабочим не запугивать их, "не вызывать в земцах панического страха" и не пытаться насильно навязать им свои требования, что привело бы, дескать, лишь к срыву либеральных банкетов и послужило бы лишь на руку реакции. Это значило - внушать демократии вредную иллюзию, что либеральные земцы способны будто стать выразителями желаний народа и пролетариата; это значило, выражаясь словами Ленина, что "можно будто придать храбрости либералам посредством уменьшения храбрости пролетариев; это значило - содействовать сужению размаха революции и передаче гегемонии в руки либералов"*60.

    Далее, какое могла иметь значение земская и банкетная кампания для самих рабочих? Очевидно, лишь педагогическое, воспитательное: наглядное противопоставление программы и тактики соц.-демократии программе и тактике буржуазных либералов на банкетах содействовало бы развитию классового самосознания рабочих (чего, кстати говоря, большевики в то время еще не дооценивали). Но "педагогика" есть только предверие к "политике", а последнее слово политики есть применение силы - "критика оружия". В аксельродовском же плане земской кампании участие рабочих в либеральных банкетах и их воздействие на либералов противопоставлялось политическим забастовкам, уличным демонстрациям и т. п. непосредственным выступлениям против царского правительства, как "высший тип мобилизации"! До какой степени близорука была эта точка зрения, как близка она была к "парламентскому кретинизму", обнаружилось очень скоро, уже через два месяца: когда петербургские рабочие массы 9-го января пошли к Зимнему Дворцу, они были еще проникнуты наивной патриархальной верой в царя. Несмотря на это, самый факт непосредственного столкновения двухсот тысяч рабочих с царскими войсками, представлявшего по терминологии меньшевиков "низший тип мобилизации", имел такое колоссальное значение для всего дальнейшего развития революции, что даже сами либералы, даже буржуазия всего мира датировала начало революции 1905 г. не с земского с'езда и не с либеральных банкетов, а с 9-го января.

    Мы видим, что уже в 1904 г., в пору либеральной "весны", в полной мере выявилось то соотношение между меньшевистской и большевистской тактиками, на которое я указывал не раз: инициатива применения "немецкой методы" исходила от меньшевиков, а истинно революционное содержание в нее вкладывали большевики, подчинив ее "методе французской". То же наблюдалось в следующий период - нарастания революции, от 9-го января до октябрьской забастовки. Большевики еще весной 1905 г. начертали перспективу революции: вооруженное восстание - временное правительство - учредительное собрание. Намечая эту перспективу, большевики на III-ем с'езде выдвигали в числе неотложных задач партии - "принятие самых энергичных мер к вооружению пролетариата, а также к выработке плана вооруженного восстания", и в своем органе "Вперед" писали, что всенародное восстание и "ломка политической надстройки" "очень и очень могут совершиться с одного удара"; при чем им этот удар рисовался в виде массовой политической забастовки, которая непосредственно превратится в вооруженное восстание. Что касается временного правительства, выросшего из восстания, то они на III-ем с'езде считали возможным, хотя отнюдь не достоверным, что оно сразу обратится в орган диктатуры пролетариата и крестьян. Соответственно с этой перспективой низвержения царизма "с одного удара" большевики в первую половину 1905 г. старались удерживать массы от частичных активных выступлений во избежание преждевременной растраты сил. Они сдерживали, например, стачечное движение в Москве, Одессе, Баку, Орехово-Зуеве; они во время восстания броненосца "Потемкина", например, высказывались, что одесские рабочие сделали бы лучше, если бы не начинали восстания до осени, когда весь флот будет подготовлен к восстанию.

    Меньшевики, отличавшиеся меньшей дальнозоркостью, чем большевики, и именно поэтому часто лучше разглядывавшие предметы на близком расстоянии, уловили, что наша революция при необ'ятности страны, при малой взаимной связанности разных областей, при рассеянности очагов пролетарского движения, будет вероятнее всего раскачиваться постепенно, что она пойдет зигзагами, вспыхивая то там, то тут, постепенно нарастая. Соответственно с этим они дали лозунг, противоположный большевистскому - "развязывать революцию", поощрять частичные стачки и восстания везде, где можно, пользоваться "захватным правом", закреплять частичные победы на местах организацией революционного самоуправления, организацией революционных "коммун" и так далее. Революция в 1905 г. вначале именно по этому пути и шла, и большевики, учившиеся в школе революции, в данном спорном вопросе скоро приблизились к точке зрения меньшевиков. Вот что они писали, например, в передовице 7 N "Пролетария":

    "Дело таких отрядов... создать опорные пункты всенародной борьбы, перебросить восстание в соседние местности, обеспечить сначала хотя бы небольшой части территории государства полную политическую свободу, начать революционную перестройку прогнившего самодержавного строя, развернуть во всю ширь революционное творчество народных низов, которые мало участвуют в этом творчестве в мирные времена, но которые выступают на первый план в эпохи революции" и так далее*61.

    Меньшевистский лозунг "развязывания революции" соответствовал стихийному развитию событий в первую половину 1905 г., и в духе этого лозунга летом 1905 г. довольно солидарно работали обе фракции, между которыми и в центре и на местах стали складываться весьма тесные федеративные отношения, при чем "федеративные комитеты" все чаще руководили общими выступлениями. Ясно было, однако, что так дело долго продолжаться не может, что задача, поставленная большевиками (нанесение решительного удара), была отсрочена, но не устранена, что "развязываемая" и "развязанная" революция, чтобы не истощить понапрасну революционной энергии народа и чтобы победить, должна была, наконец, перейти в общую атаку и дать генеральное сражение царизму. Кто же мог дать ему это сражение?

    Революция в 1905 г. перекинулась и в деревню, вылившись в форму бледно политических, но остро-аграрных волнений; она перекинулась отчасти в армию и особенно во флот; и демократическая интеллигенция, наше "новое третье сословие", переживала тогда пору лихорадочного профессионально-политического, "союзного" строительства. Однако для всех ясно и очевидно было, что движущей силой революции был всюду и везде только пролетариат. Мало того. После 9-го января практическим инициатором и организатором или, по меньшей мере, политическим руководителем всех ярких революционных выступлений были наши партийные организации. Так в Польше 1-го мая грандиозные манифестации были организованы польскими соц.-демократами; июньской всеобщей забастовкой в Лодзи, сопровождавшейся постройкой баррикад, руководили польские соц.-демократы; восстанием в Латвии руководили латышские соц.-демократы; восстанием в Гурии руководили кавказские соц.-демократы; они же в Тифлисе, став во главе всех общественных сил, прекратили татаро-армянскую резню. Во главе одесского широкого стачечного движения сразу почти стали соц.-демократы, пытавшиеся вовлечь в движение войска и превратить стачку в восстание; во главе восставшего броненосца "Потемкина" стояли соц.-демократы Кирилл и Фельдман. Восстание в Черноморском флоте организовывали моряки, входившие в состав "Крымского соц.-дем. союза"; грандиозная политическая манифестация в Иваново-Вознесенске и непрерывные массовые политические митинги в Нижнем-Новгороде и в Сормове были организованы соц.-демократами*62. Все эти факты были общеизвестны и бесспорны, и меньшевики, игравшие во многих из этих революционных выступлений не только активную, но и руководящую роль, конечно, не думали их отрицать.

    Какой же отсюда вытекал вывод? Очевидно тот, что соц.-демократия, которая, стоя во главе пролетариата, организовывала все частичные революционные выступления в 1905 г., должна была, под конец, взять на себя роль инициатора и организатора также и генеральной атаки против царизма в форме всеобщей забастовки и вооруженного восстания. Большевики к этому и стремились с самого начала. Но меньшевики этого логического вывода из создавшегося положения ни за что не хотели делать, боясь, как бы наша партия в результате этого шага не очутилась у власти в нашей "буржуазной" революции. И весьма любопытно, что Мартов в той самой книге, где он группирует только что цитированные мною факты нашего партийного руководства всеми яркими частичными выступлениями 1905 г., подтверждает, что меньшевики сознательно отказывались взять на себя инициативу общей атаки против правительства, и вполне одобряет это мудрое воздержание. Вот что мы по этому поводу читаем в его "Истории российской соц.-демократии":

    "В основе этого и аналогичных рассуждений (меньшевиков. А. М.) лежит признание того, что непосредственное практическое руководство выступающими в событиях массами не может и не должно быть обязательной задачей партии и притом партии, втиснутой в рамки нелегальной организации, что партия должна сохранять за собой лишь возможность политического влияния на массы и политического (курсив автора. А. М.) руководства их выступлениями. Эта тенденция "Искры" (меньшевистской. А. М.) покоится на убеждении в том, что в наступающих событиях суб'ектом действия явится отнюдь не один лишь, проникнутый соц.-демократизмом, пролетариат, но широкие демократические массы, не могущие быть об'единенными одним партийным знаменем. Необходимость для соц.-демократии отказаться от официального руководства общенародным движением подсказывалась интересами самого движения, как такового, об'ективно-историческое содержание которого носит не пролетарски-классовый, не социалистический, а только буржуазно-демократический характер"*63.

    Мартов в своей "Истории росс. соц.-демократии" идет еще дальше. Он откровенно признает, что под меньшевистской тактикой "развязывания революции" все время скрывался "сознательный отказ от задачи организационного об'единения народных движений" и что эта тактика меньшевиков вызывала сомнения (не только у большевиков, но и у Троцкого и Парвуса) относительно того расточения народных сил в частных движениях, которое в их представлениях должно было парализоваться процессом организации "самочинного" самоуправления, на практике, однако, сильно отстававшего от процесса разрушения старых общественных устоев". Мартов, таким образом, понимал опасность бесконечного "развязывания революции" без перехода к генеральной атаке. Но он утешал себя тем, что так приходилось, дескать, действовать неизбежно, пока не появится какой-либо "об'единяющий государственный центр политической борьбы"*64.

    "Об'единяющий государственный центр политической борьбы"! Это значило - какой-нибудь суррогат парламента, какая-нибудь, хотя бы куцая, Государственная Дума! Эти рассуждения Мартова, которые совершенно точно выражают взгляды всех меньшевиков во время революции 1905 г., вполне об'ясняют, почему меньшевики в то время так тосковали по Гос. Думе, проект которой стряпался в бюрократической канцелярии согласно царского указа от 18 февраля. Не смея возложить на нашу партию задачу подготовки и организации всенародного восстания, или, что то же самое, задачу "организационного об'единения народных движений", боясь, как бы это не вынесло нашу партию к власти в условиях буржуазной революции, меньшевики ждали, чтоб правительство созвало какую-нибудь Думу, чтоб переложить на этот "общенациональный государственный центр" задачу об'единения народного движения, превратив эту Думу путем "давления снизу" из органа контр-революции в орган революции.

    То, чего меньшевики с таким нетерпением ждали, они, наконец, дождались в августе 1905 г., когда издан был указ о Булыгинской законосовещательной Думе. Превратить эту жалкую полицейскую карикатуру в парламент непосредственно в "об'единяющий государственный центр политической борьбы", - об этом, конечно, не могло быть и речи, тем более, что проект булыгинской Думы предусмотрительно лишал избирательных прав весь пролетариат, все неимущие классы. Тем не менее меньшевики ухватились за Булыгинскую Думу, как за "зацепку", чтобы осуществить свою заветную мечту. П. Б. Аксельрод, как только стало известно, что решено созвать булыгинскую Думу, разработал хитроумный план кампании, одобренный редакцией меньшевистской "Искры", который являлся вторым испорченным изданием пресловутого "плана земской кампании". Вот что писал, между прочим, по этому поводу Аксельрод:

    "Если газетные слухи оправдаются и наш коронованный недоросль действительно издаст манифест о созыве Булыгинской Государственной Думы, то этому мы должны противопоставить лозунг: немедленный приступ к организации повсеместно свободных выборов в другую "Народную Думу", на обязанности которой будет лежать: во-первых, пред'явить Государственной Думе требование сознательных слоев народа о созыве Учредительного Собрания, избранного всеобщей, равной, прямой и тайной подачей голосов, и об'явления себя некомпетентной, не имеющей права функционировать, как представительное учреждение, решающее за народ общегосударственные вопросы; во-вторых, служить центром и выразителем воли всех демократических слоев населения и организатором оборонительных и наступательных действий этих слоев против правительства и его союзников. Вы уже знаете, что, по моему мнению, существо дела и характер проектируемого здесь собрания, как представительства не классового, а общенародного, требует соглашения, сговора и совместного действия нашей партии с центральными организациями либеральной демократии"*65.

    В дополнение к этому Аксельрод предлагал созвать одновременно рабочий с'езд, который должен будет "давить" на "Народную Думу", которая в свою очередь будет "давить" на Государственную Думу, и соц.-демократические элементы которого совместно с "жизнеспособными" элементами нашей партии должны будут заложить основу для новой реформированной соц.-демократической партии. Едва ли нужно теперь доказывать, что хитроумный план, придуманный П. Аксельродом и одобренный меньшевистской "Искрой", был безжизненный, мертворожденный. Как можно было мечтать провести повсеместные (да еще свободные!) выборы в "Народную Думу", открыто об'являемую "организатором оборонительных и наступательных действий против правительства", без боя, когда правительство еще не было сломлено и даже не было поставлено на колени!? Ведь речь тут шла не о Гурии и не о другой какой-либо губернии или уезде, а о всей России! Далее, если б это чудо удалось совершить, если б эта "Народная Дума" собралась, то зачем ей нужно было еще требовать у цензовой (полукадетской, получерносотенной) Государственной Думы, чтобы та созвала Учредительное Собрание? Почему бы самой Народной Думе, призванной к жизни "повсеместными свободными" выборами, не об'явить себя Учредительным Собранием? Не потому ли, что булыгинская Государственная Дума будет иметь легальную санкцию царской власти, а Народная Дума всего лишь нелегальную санкцию народной воли?! Смягчающим обстоятельством для Аксельрода и его единомышленников могло служить лишь одно, - что они сами серьезно не верили в возможность созвать "Народную Думу" при тогдашних условиях. Они придерживались "тактики-процесса"; для них важно было организующее влияние самого процесса выборов. Но, к сожалению для Аксельрода, в то горячее революционное время ни у кого (и даже у большинства практиков-меньшевиков на местах) не было охоты заниматься игрой в парламентские бирюльки, которая могла иметь только один результат - отвлечь внимание от задач действительной революционной борьбы. Неудивительно поэтому, что голос Аксельрода и редакции меньшевистской "Искры" остался гласом вопиющего в пустыне. Все без исключения революционные организации (кроме части меньшевиков) и даже Союз Союзов стали на позицию активного бойкота булыгинской Думы, а пролетарские массы стали на еще более определенную позицию - они вступили в открытый бой с правительством; последнее из писем Аксельрода по вопросу о Булыгинской Думе написано было 10 сентября; а уже 20 сентября, одновременно с забастовкой и революционными уличными выступлениями московских печатников, в Петербурге открылся всероссийский с'езд союза железнодорожников, который под давлением своих пролетарских избирателей стал принимать резкие политические резолюции, и в "защиту" которого 7-го октября самочинно забастовала Моск.-Казанская жел. дорога, в то время, как сам союз, состоявший в большинстве из служащих, еще колебался, собираясь об'явить всеобщую железнодорожную забастовку в день открытия Думы. Это было началом великой октябрьской забастовки, впервые надломившей царскую власть. Мы видим таким образом, что и в период от января до октября революция от меньшевистской методы (частичных выступлений) перешла к большевистской методе (единовременной общей атаки с пролетариатом во главе). И тут, под конец, большевизм вышиб из седла меньшевиков, завязших в болоте парламентаризма.

    Та же картина, только в другом варианте, повторилась в "дни свободы" (октябрь - декабрь). Центральную роль в революции в этот период играл Петербургский Совет Рабочих Депутатов. Инициатором созыва этого первого в России Совета Рабочих Депутатов были меньшевики - "Петербургская соц.-демократическая группа". Первым председателем Совета был меньшевик Л. Зборовский ("Афанасий"); следующий председатель - беспартийный, Хрусталев-Носарь, вступил в конце этого периода в меньшевистскую фракцию. Фактическим политическим руководителем Совета был Л. Д. Троцкий, который в то время формально принадлежал к меньшевистской фракции, и в Исполнительном Комитете П. С. Р. Д. было много влиятельных рабочих-меньшевиков во главе с П. А. Злыдневым. Большевики, в противоположность меньшевикам, первоначально относились весьма недоверчиво и опасливо к этой беспартийной пролетарской организации. Быстрый рост влияния Совета внушал им опасения, что он затмит и оттеснит на второй план партию. Поэтому они настаивали, чтобы Совету Раб. Д. был пред'явлен ультиматум - либо принять партийную программу, либо превратиться в простое профессиональное общество, и им даже удалось первоначально провести это решение в расширенном партийном Федеративном Совете, в котором участвовали представители центральных органов обеих фракций. Только тогда, когда Ленин приехал в Петербург, отношение большевиков к Совету резко изменилось. Ленин, побывав на заседании Совета, сразу оценил громадное революционное значение Совета, как зачаточного органа революционной диктатуры: "Пусть сюда примкнут еще депутаты от крестьян" (а в Сибири выбирались уже депутаты от солдат), - говорил он, - "то будет Совет рабочих и крестьянских депутатов, орган диктатуры пролетариата и крестьян"*66. Это были вещие слова!

    Чем же об'яснялось различное в начале отношение большевиков и меньшевиков к Пет. Сов. Раб. Деп.? Чтоб ответить на этот вопрос, нам нужно вернуться назад к 1903 г., к источнику нашего партийного раскола. Раскол возник первоначально, как известно, на почве организационной. Большевики стояли за сохранение строгой партийной дисциплины и требовали, чтобы всякий член партии непременно входил в организацию. Меньшевики, наоборот, говорили, что в русских условиях партия должна быть шире, чем партийная организация. Меньшевики протестовали против установившегося в партии "осадного положения", против царившего в ней режима диктатуры. П. Аксельрод, доискиваясь корней этой диктатуры, открыл их в интеллигентском характере нашей партии, которая, дескать, стала якобинской организацией буржуазных интеллигентов, пользующихся под флагом марксизма пролетариатом, как боевой силой, для низвержения царизма и для совершения буржуазной революции*67. Сравните, говорил он, нашу партию с германской соц.-демократией: почему там нет раскольничьего духа? Почему в ней царит дух терпимости? Потому, что германская соц.-демократическая партия была с самого начала по своему составу пролетарская, потому, что истинно-пролетарская партия не имеет основания бояться, что она свернет с пролетарского пути. Почему наша партия, напротив, сектантская, нетерпимая? Потому, что в интеллигентской партии единственной гарантией соблюдения пролетарской линии есть строжайший подбор членов партии и железная дисциплина. Из этой оценки якобинизма старых "искровцев" вытекало тяготение Аксельрода к широким беспартийным, открытым рабочим организациям; из нее вытекала его пресловутая "идея рабочего с'езда".

    Когда в нашей партии выросли разногласия по тактическим вопросам, Аксельрод рассчитывал на основании германского опыта, что, если наша партия выйдет из "душного интеллигентского подполья" на широкую дорогу открытого рабочего движения, если она впитает в себя большое количество рабочих, которые до того были беспартийными и лишь смутно сочувствовали соц.-демократии, то наша партия сразу усвоит меньшевистскую политическую тактику. Ставши истинно рабочей, - думал он, - наша партия не будет бояться заключать коалиции с либеральной буржуазией, которые он считал безусловно необходимыми для низвержения царского самодержавия и для политического воспитания самого пролетариата. Вот что, например, П. Аксельрод говорил на Лондонском с'езде 1907 г. в своем докладе о рабочем с'езде: "Тактические задачи, непосильные для с.-д. организации, в которой руководящим, а следовательно, и ответственным элементом является интеллигенция..., сравнительно легко могли бы быть решены политической организацией самих рабочих масс. Тот психологический момент, который заставляет нашу партию в теперешнем фазисе нашего развития безусловно отрицательно относиться к политическим соглашениям, договорам и коалициям с буржуазно-демократическими фракциями против реакции - сам собой устранился бы такой организацией, которая органически выросла в недрах самого пролетариата"*68. П. Аксельрод и другие меньшевики, основываясь на истории возникновения германской соц.-демократии, потому так тяготели к открытым беспартийным рабочим организациям, что видели в тесной связи с последними залог осуществления меньшевистской соглашательской тактики. Но именно поэтому большевики относились очень недоверчиво к беспартийным рабочим организациям. Помня недавнюю историю русского "экономизма" 90-х г.г., большевики опасались, что связь с широкими, недостаточно оформленными и вышколенными рабочими организациями совлечет нашу партию с революционного пути. Опасения большевиков были так же неосновательны, как и надежды меньшевиков. Наша партия в то время не учитывала, что настроение широких слоев германских соц.-демократических рабочих, равно как и русских рабочих масс 90-х г.г., исключительно об'яснялось неблагоприятной для революции экономической и политической кон'юнктурой; наша партия в то время не учитывала, что в революционные эпохи рабочие массы сами стихийно стремятся к обострению классовых противоречий, сами проявляют инстинктивное недоверие к буржуазии, какими бы фразами она не прикрывалась, сами стихийно действуют "по-большевистски". Это блестяще подтвердил опыт Пет. Сов. Раб. Депутатов.

    Этот Совет призвали к жизни меньшевики, а как он действовал? Искал ли он коалиции с бессильными либералами, или, хотя бы, с лево-интеллигентским Союзом Союзов? Удерживался ли он от таких шагов, которые могли запугать буржуазию? Сидел ли он у моря и ждал погоды? Другими словами: откладывал ли он решительные действия до того неопределенного времени, когда у нас в лице Государственной Думы возникнет "об'единяющий государственный центр политической борьбы"? Явился ли он, наконец, образчиком меньшевистской, мягкой, расхлябанной организации? Нет, нет, нет и нет!

    Петербургский Совет Рабочих Депутатов с первого дня своего существования добровольно наложил на себя узы железной пролетарской дисциплины. В ответ на наступление контр-революции, руководимой Треповым, он с самого начала взял твердый курс на вооруженное восстание. Идя к этой цели, он стал организовывать пролетарскую самооборону против погромщиков. Идя к этой цели, он самым решительным образом поддерживал требования угнетенных пролетарских и полупролетарских масс, угнетенных национальностей и недовольных элементов армии и флота, не смущаясь тем, что он своими действиями толкал нашу буржуазию в об'ятия контр-революции. Так он поддержал требования рабочих о самочинном введении 8-часового рабочего дня, поддержал забастовку почтово-телеграфных служащих, ответил всеобщей забастовкой на об'явление осадного положения в Польше и на готовившиеся расстрелы в Кронштадте. Рожденный великой октябрьской забастовкой, Пет. Совет Раб. Деп. всей своей деятельностью подготовил декабрьское московское вооруженное восстание.

    Эта первая решительная схватка между пролетариатом и соединенными силами контр-революции кончилась поражением пролетариата: первый серьезный удар ему нанес петербургский стотысячный локаут, второй - семеновцы и Дубасов в Москве. Пролетариат потерпел поражение в декабре, потому, что он был изолирован, но не потому, что он изолировал себя от буржуазии (это было при всех условиях неизбежно), а потому, что он не успел связаться с крестьянством и с крестьянской солдатской массой. Если б последние поспели к нему на подмогу, ему не страшен был бы локаут капиталистов, и самый локаут был бы невозможен. Но революционный пролетариат, зная про нарастание аграрного движения в деревне в 1905 г. и видя начало разложения в армии, не мог заранее разгадать, поспеют ли ему на помощь союзники, созрели ли они уже политически для этого или нет - это мог показать только опыт - и оттягивать развязку он не имел возможности, ибо контр-революция, окрыляемая надеждой на получение французских миллиардов, наступала с каждым днем все решительнее и ставила пролетариат перед выбором - капитулировать или принять бой. Ввиду такого положения пролетариат в декабре стихийно принял бой - и революционный инстинкт подсказал ему единственно правильное решение: декабрьское восстание, правда, кончилось поражением, но зато оно было исторически необходимой репетицией для будущего победоносного восстания в феврале 1917 г. Можно с уверенностью сказать, что не будь декабря 1905 г., не было бы и февраля 1917 года!

    Петербургский Совет Рабочих Депутатов так единодушно, так сплоченно и так мужественно вел борьбу с наступающей контр-революцией, что он увлек за собой всех меньшевиков в России: в знаменитые "дни свободы" между большевиками и меньшевиками в России не было никаких серьезных разногласий. (Только Плеханов, сидя в Женеве, из прекрасного далека критиковал "бестактность" соц.-демократии в "дни свободы".) Фракционные разногласия воскресли у нас с новой силой лишь после декабрьского поражения. Лишь тогда меньшевики испытали "похмелье" от "революционного угара", похмелье, нашедшее себе яркое выражение в покаянной книге меньшевика Череванина, которую Троцкий подверг в то время заслуженной уничтожающей критике*69.

    Какую же эволюцию проделали большевики и меньшевики в "дни свободы" в своем отношении к Пет. Совету Раб. Депутатов? Большевики, относившиеся вначале очень недоверчиво к этой беспартийной, политически неоформленной классовой организации пролетариата, вскоре на опыте убедились, что Сов. Раб. Деп. имеет огромное революционное значение и, в лице Ленина, охарактеризовали его, как зародыш будущей пролетарской власти, как прообраз будущего органа диктатуры пролетариата и крестьянства. Таким образом, Ленин, уже тогда извлекая урок из деятельности Петр. Сов. Раб. Деп., выяснил себе, что Советы предназначены играть роль необходимой и ничем не заменимой смычки, передаточного аппарата, между партией и революционными классами в обстановке революционной диктатуры, и этот вывод из опыта 1905 г. он с успехом применил на практике впоследствии, в 1917 г., когда он выдвинул лозунг - "Вся власть Советам!".

    Меньшевики в своем отношении к Совету проделали противоположную эволюцию. Призвав к жизни Пет. Сов. Раб. Деп. в расчете, что эта беспартийная, политически неоформленная классовая организация пролетариата поможет нашей интеллигентской партии излечиться от якобинизма, меньшевики под конец разочаровались в этом типе организации. Они под конец пришли к заключению, что наш пролетариат в "дни свободы" наделал множество роковых "ошибок" именно потому, что им руководил Сов. Раб. Депутатов, который по самому строю своей организации пригоден был лишь для проведения якобинской тактики, ибо Совет был, дескать, диктаторским органом, непосредственно опиравшимся на слишком широкие, слишком несознательные, слишком стихийно настроенные пролетарские массы. Во время деятельности Петербургского Совета это обвинение против него решилась выдвинуть только небольшая группа анти-интеллигентски и анти-революционно настроенных соц.-демократов печатников (в том числе будущий весьма влиятельный меньшевик Дементьев), издававших "Рабочий Голос", и примыкавшие к ним бывшие "рабочедельцы" Акимов и Семен (Пескин)*70. После декабрьского поражения недовольство якобинизмом Совета задним числом стало высказывать большинство руководящих элементов меньшевизма. Так меньшевики в "дни свободы", начав за здравие, кончили за упокой.

    Те же "начала и концы" мы наблюдаем и в парламентской деятельности наших соц.-демократических фракций в период первой и второй Гос. Думы. Непосредственно после декабрьского восстания правительственный террор исключал возможность участия соц.-демократии в выборах. Вначале почти всем соц.-демократам казалось, что Дума будет черносотенная; во многих местах рабочих насильно гнали на выборные собрания под угрозой расчета. Пролетариат в массе был настроен враждебно к Думе. Отражая это настроение, или, во всяком случае, считаясь с ним, наш об'единенный Ц. К. предложил организациям на местах либо бойкотировать выборы с начала до конца, либо участвовать в первых стадиях выборов, не выставляя кандидатур в самое Думу, и огромное большинство наших партийных организаций (в том числе и меньшевистских) пошло по первому пути и бойкотировало выборы. Разногласия относительно Думы между нашими фракциями возникли лишь тогда, когда выяснились результаты первых выборов, когда выяснилось, что демократические резервы, не участвовавшие в революционных выступлениях в "дни свободы" - левые крестьяне в лице "трудовиков", городская буржуазная демократия и даже часть рабочих - вслед за кадетами пошли в Думу и тем предрешили ее оппозиционный характер.

    С этого момента меньшевики высказались за участие в дополнительных выборах во всех стадиях и за образование самостоятельной соц.-демократической фракции в Думе, между тем, как большевики продолжали настаивать на бойкоте Думы. Большевики ставили участие в выборах в такой лжепарламент, как Виттевская Гос. Дума, в зависимость от того, "переживаем ли мы 1847 год или 1849 г.", в зависимость от того, ожидает ли нас еще впереди решительный бой или он уже остался позади нас и революция уже потерпела окончательное поражение. Так у нас имеет место первый случай, говорили они, то мы должны бойкотировать Думу, чтобы рассеять конституционные иллюзии и чтоб направить внимание рабочих и крестьян на вооруженное восстание; лишь во втором случае было бы допустимо итти в Думу и заниматься там парламентской работой. Большевики, таким образом, в то время еще полагали, что "французская метода" не совместима с "немецкой". Это была прямолинейная, неправильная позиция, от которой большевики впоследствии, после Стокгольмского с'езда, отказались под влиянием уроков политической жизни. Бойкот Думы был бы целесообразен лишь в том случае, если б можно было ожидать в ближайшие же месяцы, ко времени открытия Думы, победоносного вооруженного восстания; но после разгрома Советов Раб. Деп., изолированных от деревни, и после кровавого подавления декабрьского восстания на такую близкую победу и сами большевики не рассчитывали, хотя обе фракции в то время были убеждены, что декабрьское поражение было только временным поражением и что революция еще возродится с новой силой. При таких условиях, именно ради осуществления большевистской платформы, т.-е. диктатуры пролетариата и крестьян, нужно было итти в Думу, как нужно было в 1921 г. перейти от военного коммунизма к "нэпу" для укрепления союза с крестьянством.

    Крестьянское аграрное движение разлилось в 1905 г. широкой волной и приняло насильственные формы под непосредственным влиянием рабочего движения в городах. Это выразилось, между прочим, в том, что крестьяне даже такие акты, как разгром помещичьего имения или самовольная порубка леса, называли чисто пролетарским термином - "забастовка". Но это аграрное движение лишено было осмысленного политического содержания, кроме тех сравнительно немногих местностей, как, например, Гурия или Аткарский уезд, где эс-эры или соц.-демократы вели усиленную революционную агитацию в деревне. Если петербургские рабочие еще в январе 1905 г. обнаружили наивные монархические иллюзии, то тем более, конечно, этими иллюзиями была пропитана широкая крестьянская масса, которая бунтовала лишь против помещиков и против урядников, но еще отнюдь не против царя. И сочувствие крестьян к революционному пролетариату, поскольку оно имело место, было в то время еще весьма политически непродуманным и непрочным. Октябрьская забастовка, например, надолго расстроившая товарообмен города с деревней, настолько раздражала крестьян, что забастовщикам-железнодорожникам местами в то время приходилось вместе с семьями бежать подальше от деревни во избежание крестьянской мести*71. Этим об'ясняется в конечном счете декабрьское поражение. Крестьяне в "дни свободы" еще не понимали значения революционной борьбы пролетариата и потому не поддержали его. Соответственно с этим крестьяне, когда об'явлено было о созыве Думы, очень серьезно отнеслись к выборам, надеясь, что Дума, созванная царем, даст им землю и волю, если их депутаты-ходоки будут в Думе стойко отстаивать крестьянские интересы. Газеты, напр., рассказывали про такие крестьянские наказы депутатам: "Ты идешь в Думу, умри же там за наше дело, а если изменишь нам, то не возвращайся домой, мы тебя здесь убьем"*72. При таком серьезном отношении к Думе крестьян, зараженных монархическими и конституционными иллюзиями, соц.-демократы обязаны были призывать рабочих к участию в выборах, чтобы в Думе, беспощадно разоблачая поведение представителей власти и буржуазных партий, рассеять наивные крестьянские иллюзии и показать им, что один лишь пролетариат искренне хочет и способен будет им дать "землю" и "волю", если они поддержат его революционную борьбу. При такой тактике выборы в Думу и участие в ней были бы лучшей политической подготовкой к народному восстанию. Бойкот же выборов в первую Думу революционными партиями имел лишь то последствие, что часть крестьян прямо голосовала за кадетов, а "трудовики", избранные левыми крестьянами, плелись в Думе в хвосте за кадетами, в результате чего кадеты во время первой Думы были окружены совершенно незаслуженным ореолом, делая под давлением своих союзников красивые революционные жесты, ни в какой мере не соответствовавшие их заячьей психологии. Наш бойкот первой Думы таким образом не разрушал в деревне, а питал в ней конституционные иллюзии.

    Неправильная бойкотистская позиция большевиков дала возможность меньшевикам одержать над ними сравнительно легкую победу на с'езде в Стокгольме. Но меньшевики, по обыкновению, не использовали эту мимолетную победу и не могли ее использовать, потому что их основная политическая линия была ложная. П. Б. Аксельрод на Стокгольмском с'езде во всей полноте развернул меньшевистскую платформу в связи с выборами в Думу. Он в своей четырехчасовой речи, дал правильное, можно сказать, классическое обоснование парламентаризма, как школы для развития классового самосознания пролетариата. Но этот парламентаризм он крайне оппортунистически противопоставлял большевистскому повстанчеству, как якобы анти-соц.-демократической тенденции. П. Б. Аксельрод говорил:

    "Мы отнюдь не исходили из предположения о мирной ликвидации старого режима и очень серьезно считались с народным восстанием или, скорее, с рядом широких восстаний, как неизбежными этапами в окончательной решительной войне с этим режимом. Но мы полагали и полагаем, что партия, как таковая в целом, как политическая коллективность, может готовиться и подготовлять рабочие массы к этой решительной битве не военно-техническими средствами, заговорщическим путем, а средствами политическими; именно: с одной стороны, революционизируя эти массы во имя их классовых интересов на почве и путем развития их социально-политической самодеятельности, а с другой стороны, - неуклонно толкая либеральные элементы на путь систематического и планомерного воздействия на средние и высшие военные сферы, для привлечения их на сторону революции. Противники же наши с "Впередом" во главе стремились к тому, чтобы партия сосредоточила все свои силы на военно-технической подготовке вооруженного восстания. На почве этого стремления развилось и упрочилось у нас то течение, которое я характеризую, как бунтарско-заговорщическое, которое я считаю по существу, по его социально-политическим тенденциям, анти-соц.-демократическим". (Курсив везде мой. А. М.)*73.

    Эти слова, дающие нам ключ к пониманию всей меньшевистской тактики по отношению к Думе, если отвлечься от правильного указания, что не следует преувеличивать значения технических, заговорщических методов подготовки народного восстания, представляют собой полное искажение всей перспективы нашей революции и полный отказ от гегемонии пролетариата и соц.-демократии в этой революции.

    Меньшевики были принципиально против того, чтобы соц.-демократия стала во главе народного восстания пролетариата и крестьян. Вместо этого они предлагали соц.-демократии в течение всей революционной эпохи сохранить положение партии крайней оппозиции, которая должна, опираясь на ряд частичных восстаний, косвенно вызванных конфликтами в Думе, сначала помочь в этой Думе либералам победить реакционное правительство, а потом в той же Думе помочь радикальной буржуазной демократии города в союзе с крестьянами победить умеренных либералов. Поддерживая "общенациональную" борьбу против царского самодержавия, меньшевики, или, по крайней мере, их наиболее яркие представители Плеханов и Аксельрод, рассчитывали таким образом привлечь на сторону революции офицерство, что, по их мнению, должно было решить судьбу революции. Меньшевики не делали принципиального различия в своем отношении к либеральной буржуазии, с одной стороны, и к крестьянству, с другой. Можно даже сказать, что они приписывали большее революционное значение либералам, чем крестьянам, ибо либералы, по их мнению, были выразителями противоречия между прогрессивными интересами капиталистического развития России и азиатским варварством царизма, между тем как крестьяне и их идеологи народники проникнуты экономически-реакционным социальным утопизмом. Поэтому они в первой стадии революции склонны были главные усилия направить на поддержку либералов в их конфликте с царской бюрократией, а во второй - на поддержку в первую голову городской буржуазной демократии в ее борьбе с либералами, хотя эта городская буржуазная демократия была у нас в значительной мере мифической или во всяком случае ничтожной по своему экономическому удельному весу. Этим перспективам революции соответствовала та тактика, которой вожди меньшевизма предлагали нашей партии придерживаться и в выборной кампании, и в самой Думе. Исходя из этих взглядов, вожди меньшевистской фракции предлагали на выборах поддерживать кадетов там, где есть черносотенная опасность, а там, где ее нет, выставлять свою самостоятельную кандидатуру, стремясь в общем не вступать в блок с левыми народническими партиями против кадетов. Исходя из этих взглядов, вожди меньшевизма предлагали в Думе поддерживать кадетский лозунг "ответственного министерства" и кадетскую формулу "принудительного отчуждения земли", без упоминания своего специального требования "без выкупа", дабы не разбить единства оппозиции и не ослабить впечатления общего натиска Думы против правительства. Исходя из этих взглядов, они, в противоположность большевикам, стремились делать центром народного внимания и предметом народных симпатий всю Думу в целом в ее борьбе с царским правительством, а не левую часть Думы в ее борьбе с правительством вкупе с либеральными соглашателями.

    После того, что я говорил в прошлой главе*74, мне остается сказать только несколько слов для выяснения всей ложности этой меньшевистской политической линии. Кадеты, бесспорно, в первой Думе и даже во второй еще не заключили сделки с царским самодержавием и еще сохранили оппозиционное отношение к нему; тем не менее они, благодаря своему полному бессилию, с одной стороны, благодаря своему страху перед углублением революции, с другой, об'ективно играли контр-революционную роль, ибо они, будучи сами неспособны к борьбе и стараясь лишь использовать для себя борьбу двух реальных сил - правительства и пролетариата, во всякий момент готовы были заключить сделку с правительством, тем самым внося разложение в ряды нестойких элементов революционной демократии, включая сюда и самих меньшевиков. Далее, крестьянство и левые народники бесспорно страдали социальным утопизмом, но действительное осуществление идеалов крестьян требовало огромного размаха революции, а такая революция в конечном счете и при экономически непрогрессивной "социализации земли" не задержала бы экономического развития страны, а дала бы, наоборот, ему сильнейший импульс. Далее, расчеты Плеханова и Аксельрода на привлечение на сторону революции офицерства при помощи поддержки Думы в целом и "общенационального" движения против царизма обнаруживали полное непонимание социального характера нашей революции и полную оторванность от современной российской действительности: когда в конце семидесятых годов прошлого века с царским самодержавием боролась революционная интеллигенция в лице "Народной Воли", на сторону революции действительно переходили многие офицеры. Когда же в начале XX века во главе революции стал пролетариат, на сторону ее стали переходить уже не офицеры, а солдаты и матросы, при чем первым шагом их приобщения к революции было сплошь и рядом их восстание против офицеров. Наконец, в корне ложно было отношение меньшевиков к думским конфликтам между кадетами и царским правительством. Эти конфликты безусловно нужно было использовать, но не так, чтобы пролетариат стал на сторону либералов в их борьбе с властью (например, в их борьбе за "ответственное министерство"), а так, чтобы, пользуясь замешательством в рядах своих классовых врагов, пользуясь их взаимными спорами, выступить со своими самостоятельными требованиями. Что это была единственно целесообразная тактика, свидетельствуют два крупнейших факта из истории наших революций. Когда во время Святополка-Мирского наступила "либеральная весна", когда возник первый конфликт между либеральными земцами и правительством, петербургский пролетариат реагировал на это не тем, что поддерживал "пока-что" требование земского с'езда, а тем, что он 9-го января сделал самостоятельное грандиозное выступление - с требованием созыва Учредительного Собрания; когда в конце 1916 и в начале 1917 г.г. начали обостряться отношения между думским "прогрессивным блоком" и царской бюрократией, петербургские рабочие ответили на это не поддержкой "прогрессивного блока", а февральской революцией под республиканским знаменем.

    Главные теоретические вдохновители меньшевизма во время выборных кампаний в Думы и во время самой работы первой и второй Дум, благодаря своему меньшевистскому безжизненному доктринерству, тормозили нашу партию в ее революционной борьбе и шли против революционного течения. Результат получался тот, что меньшевики на практике сами на каждом шагу вынуждены были отступать от своей доктрины. Л. Троцкий уже отметил на Лондонском с'езде нашей партии, что, вопреки директивам меньшевистского Ц. К., наши партийные организации в огромном большинстве при выборной кампании во вторую Думу действовали по-большевистски:

    "К счастью, этого не случилось (не случилось то, чего Ц. К. хотел. А. М.), - говорил он, - ибо тактика меньшевиков не прошла. Так называемый левый блок сыграл во время выборов несравненно большую роль, чем соглашения с кадетами. Под знаменем "левого блока", в котором соц.-демократия играла руководящую роль, совершался процесс высвобождения радикальной демократии из-под политической гегемонии кадетского либерализма"*75.

    Точно также Алексинский на Лондонском с'езде с цифрами в руках доказал, что наша думская фракция, в которой меньшевики имели значительное большинство, вынуждена была в значительном большинстве случаев голосовать во второй Думе "по-большевистски":

    "Из этих цифр видно, что по важнейшим вопросам у нас почти не было общих голосований с к.-д. Большей частью голосования дают картину революционной концентрации, или, как принято выражаться, "левого блока" из с.-д., с.-р., н.-с. и трудовиков, против которого голосуют кадеты и черная сотня"*76.

    И сами лидеры меньшевиков в Думе - Церетели и Джапаридзе - с огорчением констатировали в печати невыдержанность своей меньшевистской линии, констатировали, что они "по неопытности" часто сбивались на большевистскую позицию*77. Неудивительно поэтому, что большевистский Лондонский с'езд "в общем и целом" одобрил поведение нашей думской соц.-демократической фракции!

    Мы видим, таким образом, что и в думский период, так же, как и в "дни свободы", меньшевики, начавши за здравие, кончали за упокой, а большевики, наоборот, сначала не приспособившиеся к использованию "немецкой" парламентской методы, потом ее усвоили и не только усвоили, но и выбили из седла меньшевиков, благодаря правильности своей основной революционной линии.

    Большевики в школе первой революции учились и научились комбинированию, сочетанию боевой тактики с парламентарной. В той же школе они научились искусству маневрировать, искусству быстро менять тактику при перемене политической ситуации, что для них оказалось возможным только благодаря дисциплинированности их фракции, благодаря наличности у них крепко сплоченного боевого центра. Я уже говорил, как Ленин в 1905 г. при возникновении аграрного движения крестьян быстро и решительно перестроил большевистскую политическую платформу и политическую тактику применительно к наступлению*78. Гораздо труднее большевикам в то время давалось искусство быстрого отступления в боевом порядке, а как важно овладеть этим искусством для спасения революции в трудные времена, мы могли убедиться в последние годы, в эпоху октябрьской революции, при заключении Брестского мира, а затем, после Кронштадтского восстания, при переходе к новой экономической политике.

    Перед задачей отступления наша партия стала в 1906 г. после разгрома декабрьского восстания. В то время ни большевики, ни меньшевики не думали еще, что революция перевалила через высшую точку под'ема и идет на убыль. Когда, однако, разгон первой Думы и Выборгское воззвание не нашли себе почти никакого отклика, имелось уже на-лицо об'ективное доказательство известной усталости в массах. Тем не менее, большевики, у которых слишком еще живы были воспоминания героического периода революции, никак не хотели мириться с фактами и делали попытки искусственными способами (организация боевых "троек" и "пятков") воскресить повстанческое движение. Хотя "партизанские выступления" при отсутствии массового движения и при наличности небывалого правительственного террора явно принимали уродливые формы, большевики все-таки не теряли надежды, что это поможет раскачаться вооруженному восстанию. Несмотря на то, что еще Стокгольмский с'езд весной 1906 г. отверг резолюцию большевиков о допустимости нападения на казенные учреждения с целью конфискации казенных денег, несмотря на то, что этот с'езд на-ряду с резолюцией о политической подготовке вооруженного восстания принял резолюцию против "партизанских действий", большевики продолжали стоять на своем. И даже через год, в 1907 г., большевики на Лондонском с'езде еще воздержались при голосовании резолюции о роспуске боевых дружин. О том, как могло отразиться на судьбе партии это упорство большевиков, их тогдашнее неуменье отступать, мы можем судить по беспристрастному рассказу большевика М. Ольминского:

    "Вооруженный захват казенных и банковских денег, - пишет он, - стихийно получил широкое развитие, - особенно со стороны соц.-революционеров, анархистов, польских социалистов и проч. Не встречая достаточного идейного противодействия сверху, начали практиковать нападения (по тогдашнему выражению - "экспроприации" или - сокращению - "эксы") и большевистские боевые организации. В эти организации шла преимущественно горячая, преданная делу, самоотверженная рабочая молодежь, - еще малосознательная и в партийном отношении плохо дисциплинированная. Несколько удачных "эксов" на сотни тысяч рублей вскружили головы этой молодежи. И она бросилась в "эксы", мало считаясь с указаниями партийных комитетов (а кое-где и с согласия этих комитетов). Захваченные деньги иногда передавались в комитеты полностью, иногда частично, а иногда и вовсе не передавались... Крупные "эксы" стали вырождаться в мелочные нападения на фабрично-заводских служащих, везущих жалованье для раздачи рабочим, а позже - даже и на кондукторов трамвая для захвата сумки с дневной выручкой. Временами люди рисковали головой из одного только молодечества... Позже, когда началось возрождение революционного рабочего движения, это возрождение всего медленнее шло в тех городах, где было больше всего увлечения "эксами"...". (Курсив мой. А. М.)*79.

    В результате этого упорства в поощрении партизанских выступлений при явном отсутствии благоприятных условий для массового восстания влияние авантюристических элементов в большевистской фракции стало принимать угрожающие размеры, и это ко времени созыва январского пленума Ц. К. в 1910 г. вызвало тягчайший кризис большевизма.

    На меньшевиков поражение революции и наступление столыпинской реакции оказали прямо противоположное влияние. Они чужды были революционного романтизма. Они еще задолго до 3-еиюньского переворота были размагничены и ощущали тяжелое "похмелье" от "революционного угара". Поэтому они с большим чувством облегчения набросились на легальную работу, цепляясь за те крошечные "легальные возможности", которые открывал соц.-демократии столыпинский режим. Они стали издавать легальные органы с урезанной программой, оказывали содействие думской социал-демократической фракции, работали в чахлых профсоюзах, которые не смели руководить стачками, в рабочих клубах, в просветительных обществах, страховых кассах, выступали на буржуазных с'ездах и т. д. То, что меньшевики делали в эти годы тяжелой реакции на арене открытого, легального рабочего движения, было безусловно необходимо и полезно для пролетариата, и за крохоборческий характер своей легальной работы они не были ответственны, ибо они были сдавлены тисками полицейского режима. Но они были весьма и весьма ответственны за то, что, занявшись легальной работой, совершенно забросили работу нелегальную, что порвали с революционными традициями соц.-демократии, что с презрением стали отзываться о нелегальной партии, как о "трупе", что возрождение этой нелегальной партии считали "реакционной утопией". Именно за это большевики их совершенно справедливо обвиняли в "ликвидаторстве" партии, в том, что они стали "проводниками буржуазного влияния" на рабочее движение. Факт "ликвидаторства" меньшевиков, живших в России, признали даже заграничные меньшевики, работавшие в нелегальной газете "Голос Соц.-Демократа". Даже Мартов, бравший их под свою защиту, осторожно, но многозначительно писал о них в своей яростно-полемической и весьма "склочной" брошюре, направленной против большевиков:

    "Поглощенные кропотливой будничной работой, ведя упорную борьбу за самое существование новых рабочих организаций, они как бы отодвигали в даль неопределенного будущего практическую постановку вопроса о форме, в которую должна вылиться политическая организация русского рабочего класса" (курсив мой. А. М.)*80.

    Что другое означают подчеркнутые слова, как не полный разрыв с нашей соц.-демократической рабочей партией в частности и соц.-демократией вообще?!

    Заграничная организация меньшевиков, издававшая "Голос Соц.-Демократа" (бывшая редакция меньшевистской "Искры"), формально не стояла на "ликвидаторской" позиции, формально признавала преемственную связь с партией и говорила о необходимости сочетания легального движения с нелегальным. Но фактически она покровительствовала "ликвидаторам" в России и защищала их еще в большей мере, чем "Рабочее Дело", некогда защищало "экономистов". Мало того, после того, как Аксельродовская "идея рабочего с'езда" была отвергнута Лондонским с'ездом, редакция "Голоса Соц.-Демократа" связывала с работой "ликвидаторов" на легальной арене все свои надежды на возрождение партии. Мартов в упомянутой брошюре писал, что "в сферу этого движения" (нелегального) должен быть перенесен "центр тяжести возрождающейся партии"*81, что "мы не считали возможным разорвать окончательно связь с партийными учреждениями, захваченными ленинским кружком, ибо мы сознавали, что то живое, что представляли собой сплочения соц.-демократов в русских открытых организациях, было еще в слишком зародышевом состоянии..., чтобы тогда же взять на себя миссию образовать новую партийную организацию"*82. Когда же Мартов убедился, что этот "зародыш" в 1911 г. уже достаточно созрел и окреп, он решил порвать со старой партией и для этой именно цели он выпустил цитируемую брошюру, которая, по расчету автора, должна была нанести старой партии удар в сердце. Сравнивая "ликвидаторов" с этой партией, обреченной им на смерть, Мартов писал в своей брошюре:

    "Я могу сказать, что те, кого окрестили "ликвидаторами", спасли честь русской соц.-демократии в самые мрачные дни развала... (это-те-то спасли честь, которые, по его же словам, "отодвинули в даль неопределенного будущего" задачу "политической организации русского рабочего класса"!! А. М.). Говоря это, мы не хотели выразить пренебрежение... к попыткам русских большевиков... восстановить хотя бы маленькие нелегальные организации... Все эти попытки, на три четверти разбившиеся о неблагоприятные условия, свою долю пользы, конечно, приносили..., но они не могли до сих пор создать ничего прочного, в то время, как работа "ликвидаторов", как это видят теперь и их противники, помогла созданию сплоченных кадров соц.-демократических рабочих, которые одни только смогут вести организованную политическую борьбу"*83.

    В то время, как Мартов, таким образом, в Париже пел славу восходящему солнцу русского ликвидаторства, Ф. Дан, переехавший в Петербург, в том же 1911 г. в N 6 "Нашей Зари" об'явил войну не на живот, а на смерть анти-ликвидаторам (т.-е. большевикам и плехановцам):

    "Анти-ликвидаторство предстало перед ним (рабочим движением) лицом к лицу, как непримиримый противник, которого надо победить в открытом бою. Крупные политические задачи делают неизбежною беспощадную борьбу с анти-ликвидаторством... Анти-ликвидаторство есть вечный тормоз, вечная дезорганизация... надо всеми силами стараться убить ее теперь же"*84.

    Что же делали большевики в то время, когда Мартов и Дан собирались их уже похоронить "теперь же"? Разделавшись хотя и с большим запозданием, но зато решительно с "боевизмом" и с "отзовизмом" (т.-е. с группой большевиков, требовавшей отзыва соц.-дем. депутатов из Думы) и устремившись, вслед за меньшевиками, на арену открытого рабочего движения, поставив в Петербурге легальную газету "Звезда", а затем легальную же рабочую газету "Правда", начав энергично работать в профсоюзах, больничных кассах и т. д., - большевики в то же время, в отличие от меньшевиков, сохранили свой боевой центр, свой нелегальный заграничный орган и свой нелегальный партийный аппарат. Приспособляясь к работе на открытой легальной арене, большевики в то же время в своем заграничном органе открыто, а в своих легальных петербургских газетах прикрыто, при каждом случае напоминали рабочим про старые революционные лозунги, про то, что ликвидаторы в насмешку называли "тремя китами" (республика, восьмичасовой рабочий день, конфискация помещичьей земли). Одновременно с этим они вели беспощадную борьбу с ликвидаторами, которые, сжившись со своей крохоборческой легальной работой и предовольные ею, заменили старые революционные лозунги лозунгами частичными (свобода коалиций, свобода стачек и т. п.) и на долгое время махнули рукой на революцию. Таким способом, подковываясь на все ноги, большевики готовились к тому времени, когда благоприятный поворот событий позволит им вновь связаться с массами. Этот момент наступил скоро, в 1912 г., после Ленских событий, давших толчок бурному стачечному движению, и большевики немедленно этим воспользовались, оказывая самую энергичную поддержку стачечникам, в то время как меньшевики-ликвидаторы вопили против "стачечного азарта". В результате всего этого большевики в условиях нового под'ема движения быстро стали завоевывать симпатии рабочих масс: при выборах в Государственную Думу большевики завоевали все шесть мест в рабочей курии, ни один меньшевик не прошел по рабочей курии. На призыв "Правды" устроить сборы в пользу газеты отозвались 504 рабочих группы; на такой же призыв ликвидаторов откликнулись всего лишь 15 групп*85. Наконец, профсоюзы и больничные кассы - эти главные бастионы ликвидаторов - были у них отбиты большевиками. Так большевики учились и научились маневрировать, т.-е. при нужде быстро отступать, сохраняя боевую готовность.

    Я долго останавливался на политической платформе и на политической тактике большевиков и меньшевиков в эпоху первой русской революции. На какую же социальную базу, на какие социальные слои опирались эти фракции? Для нас, марксистов, этот вопрос имеет большое значение. Большевики и меньшевики были фактически две различные партии, несмотря на общность программ, а мы всегда размещаем партии по определенным классовым полочкам, ибо это является для нас лучшей характеристикой и лучшей проверкой для партии. Чтоб ответить безошибочно на этот вопрос, нужно, однако, не упустить из виду одной истины, которая часто забывается. Данный общественный класс или общественный слой не всегда сразу связывает свою судьбу с той партией, которая лучше всего обслуживает его интересы, и, наоборот, данная политическая партия не всегда сразу находит себе подходящую классовую полочку. Полное соответствие между партией и классом устанавливается только в конечном счете, часто после долгих взаимных прощупываний. Английский пролетариат, например, долго поддерживал буржуазную либеральную партию, а марксистская Соц.-Демократическая Федерация, наоборот, до конца не могла найти себе отклика в сердцах английских рабочих. В частности, поскольку речь идет о большевиках и меньшевиках, нужно иметь в виду, что наша партия была в течение довольно долгого времени интеллигентской по своему составу, что большевики и меньшевики были в течение долгого времени двумя группами марксистской интеллигенции, борющимися за влияние на пролетариат. Даже на Лондонском с'езде 1907 г., которому предшествовали уже годы революции, всколыхнувшие широчайшие рабочие массы и приобщившие их к политической жизни, рабочих физического труда было всего 34,5%, т.-е. немного больше одной трети*86. Нужно далее иметь в виду, что наши фракции первоначально расходились лишь по организационному вопросу: большевики были "твердые" искровцы, стоявшие за строгую дисциплину в партии, а меньшевики были "мягкие" искровцы, более индивидуалистически настроенные и отстаивавшие большую свободу мнений в партии и более расплывчатую, более близкую к анархической партийную организацию. Можно поэтому с полным основанием предположить, что естественный подбор членов каждой из двух фракций зависел первоначально не от настроения пролетариата, а от того, какой слой нашей разночинной революционной интеллигенции больше сочувствовал твердой дисциплине, какой - сочувствовал более полуанархической, индивидуалистической свободе. И вот, если мы это примем во внимание, и если мы сопоставим фракционное деление в нашей соц.-демократической интеллигенции, начиная с 1903 г., с двумя течениями нашей революционной разночинной интеллигенции 70-х г.г., то нам бросится в глаза показательная аналогия, поразительное сходство, которое едва ли является случайным совпадением. В среде революционной интеллигенции 70-х г.г. недисциплинированные, индивидуалистически настроенные бунтари и террористы были южане, украинцы. Террор в стройную и потому грозную, действительно устрашающую систему возвели северяне, великороссы, построившие строго дисциплинированную и крайне централистическую организацию, сначала "Земли и Воли", а потом "Народной Воли". То же самое распределение по географическим районам мы наблюдаем у наших соц.-демократических фракций. Большевики, которые по своим централистическим организационным тенденциям и по своей строгой дисциплинированности являются прямыми наследниками землевольцев и народовольцев, в 1905 г. господствовали в Великороссии - в центральном промышленном районе, на Урале и вообще на всем востоке России и в центральном черноземном районе. Меньшевики, которые по своему отвращению к строгой дисциплине и по своему ясно выраженному индивидуализму являются прямыми наследниками наших анархистов и бунтарей 70-х г.г., в 1905 г. господствовали на юге, - в Украине и в других окраинах России - на северо-западе, на Кавказе, в Сибири*87. В 1906 г. большевистские и меньшевистские организации, пославшие своих делегатов на Стокгольмский с'езд, были расположены в тех же районах. Протоколы Лондонского с'езда 1907 г. дают нам цифровые данные не относительно географического распределения фракционных организаций, а относительно национальной принадлежности фракционных делегатов. Но стоит заглянуть в эту статистику, чтобы убедиться, что там имела место та же картина, что и на предыдущем с'езде: из 105 большевиков там было 82 великоросса, 12 евреев, 3 грузина, 1 украинец и т. д. Из 97 меньшевиков всего - 33 великоросса, затем 22 еврея (из которых большинство были, конечно, жители окраин), 28 грузин, 6 украинцев и так далее*88. Я знаю, что были попытки другого истолкования нашей фракционной географии. Указывалось на то, что в промышленных пролетарских районах (центральный район и Урал) преобладали большевики, а в районах с мелко-буржуазным населением - меньшевики, но тогда непонятно, почему на Волге и в центральной черноземной полосе преобладали большевистские, а в Донецкой области - меньшевистские организации; а главное, это не об'ясняет нам отношения между силой фракций в Петербурге: в этом крупнейшем промышленном центре России большевики в эпоху первой революции не имели прочного преобладания над меньшевиками. В начале 1905 г. и в начале 1906 г. (во время Стокгольмского с'езда) петербургская меньшевистская группа была многочисленнее, чем большевистский комитет. Наоборот, в 1907 г. во время Лондонского с'езда перевес здесь взяли большевики. Эти колебания очевидно об'яснялись тем, что Петербург был центром, куда стекалась интеллигенция со всех районов - и с великорусских, и с южных и вообще окраинных.

    Повторяю, в первые годы нашего раскола, когда наша партия была еще интеллигентская и когда на ее фракционный состав влияло преимущественно то, что фракции еще недавно расходились исключительно по организационным вопросам, принадлежность к той или другой фракции зависела от того, в каком районе расположена организация и какой отпечаток совокупность условий жизни этого района накладывает на местную интеллигенцию. По мере того, однако, как разногласия углублялись, постепенно охватывая всю область тактических и программных вопросов, по мере того, с другой стороны, как рабочие стали лучше разбираться в значении этих разногласий, под большевизм и под меньшевизм стали уже подводиться постепенно различные не этнографические, а социальные базы: на рабочих профессионалистах до 1912 г. большее влияние оказывали меньшевики, на рабочих массовиков - большевики. В первой Гос. Думе, в думской рабочей группе еще преобладали сочувствующие меньшевикам; во второй Гос. Думе в меньшевистской части фракции депутаты, прошедшие от рабочей курии, составляли лишь треть, среди большевиков они составляли уже две трети. Наконец, в 3-й Думе все депутаты, прошедшие по рабочей курии, были уже большевики. Это показывает, что под большевиками все больше укреплялась пролетарская основа, в то время как меньшевики все больше стали пользоваться сочувствием мещанства. Этот процесс начался уже в конце первой революции и особенно накануне войны 1914 г. В октябрьскую революцию этот процесс закончился. В начале 1918 г. я присутствовал в Петербурге на железнодорожном с'езде. В зале были три одинаковых сектора. Один сектор - левый - занимали сплошь рабочие; два других сектора - сплошь служащие. И вот, когда начались голосования, я увидал картину, которой я никогда не забуду: за большевистские предложения голосовал весь пролетарский сектор как один человек; за предложения меньшевиков и эс-эров голосовали почти все без исключения служащие, сидевшие в среднем и правом секторах. Эти голосования означали: нет больше пролетарской меньшевистской партии, а есть только меньшевистская мещанская партия!


ЧАСТЬ 3.

    ИСПЫТАНИЕ МЕНЬШЕВИЗМА.

    ГЛАВА I.

    Война.

    На Штутгартском Конгрессе Интернационала принято было дополнение к резолюции о войне, предложенное русско-польской соц.-демократической делегацией - Розой Люксембург, Н. Лениным и Л. Мартовым. Эта поправка гласила: "В случае войны надо бороться за ее скорейшее прекращение и в то же время "подымать массы, использовать созданный войной кризис для ускорения краха всего капиталистического строя".

    Как видно было уже из дебатов на конгрессе, эта резолюция не разрешила, а лишь замазала те внутренние противоречия, которыми в одинаковой степени страдали позиции как французской, так и германской делегации, ибо каждая из них, обвиняя в империализме свое правительство, тем не менее не скрывала, что станет на защиту своего отечества, когда на него нападут. В резолюции, однако, об этом ни слова не говорилось, ибо это означало бы развязать руки империалистам. При таких условиях резолюция имела значение пустой угрозы.

    Но русско-польская делегация, внося свое дополнение к резолюции, относилась к нему весьма серьезно, рассматривала его как обязательство, которое должен взять на себя Интернационал, и Роза Люксембург, защищая эту поправку на конгрессе, поясняла, что наша делегация под ней понимает призыв следовать примеру русской революции, которая "не только вышла из войны, но сама также послужила к тому, чтобы прекратить войну"*89.

    Как же русские соц.-демократы выполнили взятое на себя обязательство, когда разразилась мировая война? Большевики, оставаясь верными штутгартской резолюции, с самого начала выдвинули лозунг - "На империалистическую войну мы ответим подготовкой к гражданской войне"! У меньшевиков же после об'явления войны начался полный распад. Из руководящих элементов меньшевизма только эмигрантская группа Загран. Секр. Организ. Ком. Р. С.-Д. Р. П. (П. Аксельрод, Мартов, Мартынов, Астров, Семковский), непосредственно наблюдавшая, как западно-европейские правительства при содействии соц.-патриотов обманывали свои народы, как в зап.-европейской кухне стряпались освободительные легенды, заняла определенно интернационалистскую позицию. Мартов, находившийся в Париже в день об'явления войны, был до глубины души потрясен взрывом шовинистических страстей под влиянием охватившей всех паники и повальным ренегатством социалистов и сразу же решил, как я убедился из его письма ко мне, написанного под непосредственным впечатлением убийства Жореса, что, когда патриотический угар пройдет, пролетариат возьмет страшный реванш за свое поражение. Соответственно с этим он писал 8 октября 1914 г. в парижском "Голосе": "Задача завоевания политической власти властно встанет на очередь дня в час "ликвидации" нынешней войны. И в свете этой ослепительно яркой задачи расплывутся смутные очертания и созданных народным воображением мифов, и высиженных кабинетным путем маленьких утопий"*90. Соответственно с этим он же писал: "С первых же дней кризиса для меня нет "слева" политических противников, а имеются лишь единомышленники по основному принципиальному вопросу, с которыми возможна и часто необходима борьба и жестокие споры по вопросу о методах отстаивания основных принципов. В этом отношении катастрофа создала повсюду новое положение, показав всем, для кого конечные цели и основные задачи демократии не стали звуком пустым, что в рядах рабочей демократии в продолжение текущего момента внутренний враг помещается лишь направо и что задаче борьбы с этим внутренним врагом должны быть при всех обстоятельствах подчинены задачи размежевания и идейной борьбы с "соседями слева". Кто этого не понял и дает себя смутить криками о "максималистской, синдикалистской и т. п. опасности", рискует никогда не выйти из невеселого положения сидящего между двумя стульями"...*91.

    Так смотрел на дело Мартов, и соответственно с этим он вел себя в начале войны. Такова же была точка зрения и моя, и Астрова; приблизительно такова же была точка зрения Семковского. Но полного единства и в редакции "Известий Загр. Секр. О. К." не было, ибо П. Б. Аксельрод с самого начала и до конца чувствовал себя в этой коллегии, как пленник. Он неоднократно заявлял нам, что, несмотря ни на что, ему Плеханов более близок, чем Ленин. Отождествление поведения бельгийских и французских социалистов с поведением германских соц.-демократов он считал "не марксизмом, а цинизмом". Относясь отрицательно к шовинизму бельгийских, французских и германских социалистов, к тому, что они вполне солидаризировались со своими правительствами, к тому, что они поддерживают легенду об освободительном характере войны, к тому, что они все готовы вести войну до "победного конца", П. Аксельрод тем не менее восставал против тех, которые усматривали непосредственную причину распада Интернационала в "измене вождей" и в оппортунизме соц. партий. "Причину распада 2-го Интернационала, - говорил он, - нужно искать глубже, не в его оппортунизме, а в настроении народных масс, в "тысячелетиями" воспитанной привязанности людей к своей родине, к своему отечеству. Изжить этот патриотизм можно, - говорил он, - не "бунтарскими" методами, не "разрушением" своего "отечества" (кивок в сторону большевиков!), а постепенной интернационализацией, т.-е. об'единением повседневной будничной борьбы рабочего класса разных стран, интернационализацией той самой борьбы, которая и до войны велась социалистическими организациями, но лишь в национальных рамках". Соответственно с этим он задачей момента считал не борьбу со 2-м Интернационалом и не подготовку гражданской войны, а попытки соглашения и примирения ныне враждующих партий 2-го Интернационала при содействии социалистов нейтральных стран, после чего возможно будет общее согласованное "давление" восстановленного второго Интернационала на буржуазные правительства в целях заключения демократического мира*92.

    П. Аксельрод занимал по отношению к войне точно такую же позицию, как Каутский, Гаазе, Бернштейн, как весь правый болотный центр циммервальдийцев. В его интернационализме не было ни одного атома революционности. Это был чистейший пацифизм (миротворчество), приблизительно такой, как пацифизм английских буржуазных демократов Норманна-Анджелла и др., с той разницей, что П. Аксельрод шел с пальмовой веткой мира к социалистам, которые предали свое дело, которые изменили ему, между тем, как Норманн-Анджелл обращался со своими пацифистскими увещаниями к буржуазным правительствам, которые всегда были и остались себе верны в своем хищничестве.

    Такова была позиция П. Аксельрода. Она, как читатель видит, очень сильно отличалась от позиции Мартова. Тем не менее и Мартов и мы, разделявшие его взгляды, худо или хорошо, все время работали с П. Аксельродом в одной тесной коллегии, и если П. Аксельрод имел мужество один раз, в Кинтале, отмежеваться от позиции Мартова, то Мартов, наоборот, во имя единства, во имя сохранения меньшевистской спайки, никогда публично не отмежевывался от П. Аксельрода. Уже это одно показывает, что и лучший из меньшевиков, Мартов, не был в состоянии последовательно и до конца выполнить ту задачу, которую он сам себе поставил в начале войны - содействовать завоеванию власти пролетариатом уже "в час ликвидации нынешней войны" и третировать как "внутренних врагов лишь тех, которые помещаются направо".

    Но если у живших за границей Мартова и его единомышленников, наблюдавших события с международной вышки, было хотя бы преходящее настроение в пользу равнения налево, в пользу тесного сближения с большевиками, то руководящие элементы меньшевизма, жившие в России, находившиеся в окружении отечественной буржуазной стихией и наблюдавшие события с отечественной колокольни, наоборот, лишь укрепились во время войны в своем меньшевистском оппортунизме, и одни вслед за другими капитулировали перед буржуазией. Сначала капитулировала первая серия видных меньшевиков, открыто "приявших войну", а потом капитулировала вторая и последняя серия меньшевистских вождей, которая в принципе продолжала высказываться против войны, а на практике приняла участие в организации обороны.

    Под чьим влиянием капитулировали меньшевики в России? Под влиянием "отечественного" пролетариата или под влиянием "отечественной" буржуазии? Зиновьев писал в 1915 г. "Эволюция ликвидаторства к социал-шовинизму теснейшим образом связана с эволюцией русского либерализма к национал-либерализму. Мы всегда рассматривали ликвидаторство, как продукт буржуазного влияния на некоторые круги интеллигенции, соприкасающиеся с пролетариатом, и на тонкий слой рабочих, предрасположенных к восприятию буржуазных идей"*93. Зиновьев был прав, и Мартов в то время (в 1915 г.) высказался в том же смысле, хотя и с оговорками: "В тех шатаниях и колебаниях, которые проявились в начале нынешней войны среди части (?) "ликвидаторов" в России, несомненно, сказалась отрыжка тенденции 1909 - 1911 г.г. строить заранее будущее российского рабочего класса на исторической победе российской буржуазии в ее попытке через империализм - помимо коренного преобразования - итти к европеизации России"*94. Что соц.-шовинизм меньшевистских вождей, "приявших войну" и скромно называвших себя "оборонцами", питался не настроением русских пролетарских масс, а настроением буржуазии, утверждали не только большевики и не только заграничные меньшевики-интернационалисты. Это подтверждали и корреспонденции из России, которые рядовые меньшевики посылали в 1915 г. нам в "Известия Загр. Секр. О. К.". Вот что, напр., писал корреспондент из Петербурга в N 4 "Известий": "Как общее правило относительно всей России можно, не боясь ошибиться, сказать, что среди интеллигенции, в частности, литераторов, преобладает оборончество. То же самое, - и даже еще в более сильной степени, к сожалению, и среди самой верхушки наиболее развитых, об'интеллигентившихся, рабочих (они же как раз и наиболее квалифицированные и хорошо оплачиваемые). Но в широкой массе меньшевиков оборончество совершенно отсутствует и вызывает к себе самое озлобленное отношение*95. Наконец, сами социал-шовинисты (А. Потресов и др.) подтверждали этот факт своими горькими жалобами на то, что русские рабочие "еще не доросли до патриотизма"*96.

    Связь между обнаружившимся во время войны социал-шовинизмом меньшевиков-ликвидаторов, т.-е. правых меньшевиков, и национал-либерализмом нашей буржуазии не подлежит сомнению. Но этого мало. Можно с точностью установить полную зависимость тактики всего нашего меньшевизма в целом во время войны от тактики нашей либеральной буржуазии. Можно точно установить как колебания в тактике буржуазии сейчас же вызывали колебания в тактике тех или иных руководящих групп российского меньшевизма.

    В истории нашей либеральной буржуазии за время войны можно отметить два периода: первый - от начала войны до осени 1915 г., т.-е. до первых крупных поражений русской армии, второй - от осени 1915 г. до февральской революции. Первый - был период наибольшего упоения империалистическими мечтами, наибольшего разгара хищнических аппетитов российской буржуазии и наиболее подлого, наиболее безоговорочного единения российского либерализма с царским правительством. Поведение российских либералов в первый год войны было только логическим выводом из той империалистической, "велико-державной" позиции, которую они заняли уже в 1907 г., с начала 3-июньского, столыпинского режима, когда они, окончательно поставив крест на революцию и на демократическую аграрную реформу, стали активно поддерживать царское правительство в его агрессивной политике на ближнем Востоке в расчете, что за эту патриотическую поддержку царизма в кредит либералы будут вознаграждены приобщением к власти.

    Когда первые крупные поражения русской армии и обстановка этих поражений с очевидностью доказали, что царская бюрократия абсолютно неспособна будет довести страну до "победного конца", либеральная буржуазия, на этот раз возглавляемая крупным капиталом, несколько опохмелилась, изменила свою тактику и выдвинула лозунг - мобилизация общественных сил для содействия делу обороны страны. Так возникли земский союз, союз городов, военно-промышленные комитеты и т. д. Призывая общество к самодеятельности, либеральная буржуазия преследовала двойную цель: во-первых, увеличить обороноспособность страны, во-вторых, создать опорные пункты для борьбы с насквозь прогнившей царской бюрократией. Постепенно сосредоточивая в руках общественных организаций дело снабжения армии, либеральная буржуазия рассчитывала таким способом привлечь на сторону буржуазного "общества" симпатии армии или, точнее, ее командного состава и тем самым получить сильное средство для политического давления на царское правительство. Правительство это хорошо понимало, и конфликт между ним и между буржуазией не заставил себя долго ждать.

    Какие же размеры и какие пределы имели оппозиционные оказательства буржуазии во второй период войны? Уже с самого начала видно было, что наша либеральная буржуазия в то время уже окончательно и бесповоротно изжила свои старые "демократические иллюзии" 1905 года. Милюков откровенно заявлял, что если б перед ним стоял выбор - поражение России или новая революция, он предпочел бы первое. О том, чтобы опереться на движение народных масс в своем конфликте с царской бюрократией, и речи не могло быть тогда у нашей, либеральной буржуазии. Соответственно с этим у них не было ни малейшей охоты переложить на свои плечи хотя бы часть тяжелого экономического бремени, которое война навалила на рабочих и крестьян. Напротив того, усиленно приглашая рабочих участвовать в военно-промышленных комитетах и усиленно пропагандируя необходимость установления "социального мира" на время войны, капиталистическая буржуазия, руководимая Гучковым, тут же на деле доказала, что она хочет использовать этот "социальный мир" не только в интересах обороны страны, но не в меньшей степени для выколачивания из рабочих военной "сверх-прибыли". Недаром она ходатайствовала об отмене на время войны всех ограничений в отношении пользования трудом женщин и подростков, в отношении продолжительности рабочего времени и сверхурочных работ. Недаром донецкие углепромышленники требовали отмены праздников и привлечения в возможно большем количестве дешевых рабочих рук - китайцев и военнопленных*97.

    Наша национал-либеральная оппозиционная буржуазия была настроена определенно враждебно к демократии и определенно контр-революционно. Несмотря на это ее конфликт с высшей бюрократией и с "темными силами", окружавшими престол, в конце 1916 г. и в начале 1917 г. выливался подчас в весьма острые формы. Оппозиционная буржуазия не только говорила резко-обличительные речи в Думе; она не прочь была прибегнуть к оружию террора в борьбе с придворной камарильей (убийство Распутина было симптоматично); она готовилась даже под конец к совершению дворцового переворота. Но все это делалось исключительно во имя "организации победы над немцами"; острие стрелы оппозиции направлялось исключительно против государственных изменников, или подозреваемых в измене, или сторонников "сепаратного мира" с Германией, против Мясоедовых, Сухомлиновых, Манусевичей-Мануйловых, Штюрмеров, Распутиных и т. п. Кампания против "темных сил" велась не в расчете на ее поддержку народом, а в расчете на ее поддержку, с одной стороны, Антантой, с другой, русским генералитетом или частью его.

    Политическая программа оппозиции была до крайности мизерна. Буржуазная оппозиция, правда, не ограничивалась задачей устранения определенных лиц: она говорила о необходимости "изменения всей системы". Но под этими громкими словами - "изменение всей системы" понималось даже нечто меньшее, чем замена бюрократического правительства правительством, ответственным перед Думой. Когда на совещании оппозиционных членов Думы с Протопоповым, состоявшемся на квартире у Родзянки 19 октября 1916 г., Милюков заявил: "Теперь нужны чрезвычайные средства, чтобы внушить народу доверие", и когда Протопопов его оборвал: "Ответственное министерство? Ну, этого не добьетесь!", то в ответ раздались голоса: "Нет, министерство доверия!"*98. Неудивительно, что, когда Штюрмера заменили Треповым, думский "прогрессивный блок" усмотрел в этом "победу оппозиции" (!) и, когда социал-демократы и трудовики устроили в Думе этому новому премьеру, столь прославившемуся своими контр-революционными подвигами, враждебную демонстрацию, "прогрессивный блок" смутьянов исключил на восемь заседаний*99. Ясно, что ссора между либеральной буржуазией и высшей бюрократией, или между современной земщиной и опричниной, какие бы она острые формы ни принимала моментами, была ссора семейная. Это был "скандал в благородном семействе", который пролетариат мог интересовать лишь, насколько он вносил разноречие в правительственные сферы. Таковы были две фазы, две смены в тактике российского национал-либерализма во время войны, и они-то имели решающее значение для тактики российских меньшевиков: первая - определила поведение правых меньшевиков-ликвидаторов в первый год войны, вторая - более левых, именовавших себя во время войны "циммервальдийцами", во второй год войны. И те, и другие ровнялись по либеральной буржуазии.

    Когда разразилась война и когда наша национал-либеральная буржуазия спустила с цепи всех своих борзописцев, которые, скромно умалчивая про деяния Николая Кровавого, отводили душу на травле германского "кайзера" и под флагом борьбы с "кайзером" разжигали шовинистические страсти у мещанства, на их удочку прежде всего поймались меньшевики-ликвидаторы - главный штаб редакторов и сотрудников "Нашей Зари" и "Нашего Дела", большинство которых впоследствии участвовали в составлении пресловутого сборника - "Самозащита". Тут были и А. Потресов, и В. Засулич, и Н. Череванин, и П. Маслов, и Левицкий, и Е. Маевский, и К. Дмитриев (Колокольников), и Э. Смирнов, и Батурский, и Б. Богданов, и Гвоздев и т. д. Все они в России пели в унисон тому, что за границей пели оголтелые социал-патриоты Г. Плеханов и Алексинский. Большинство меньшевистских литераторов и почти все меньшевистские деятели открытого, легального рабочего движения сразу и целиком капитулировали перед буржуазной стихией.

    Свою позицию они определили уже осенью 1914 г. в своем ответном письме на телеграмму Вандервельде, пропущенную русской военной цензурой, в котором они писали: "Министру Вандервельде. Дорогой товарищ!.. В этой войне ваше дело есть правое дело самозащиты против тех опасностей, которые грозят демократическим свободам... Независимо от тех целей, которые ставили и ставят себе великодержавные участники этой войны, об'ективный ход событий поставит на очередь дня вопрос о самом существовании той цитадели современного милитаризма, какой является прусское государство... Но, к сожалению, пролетариат России не находится в том положении, в каком находится пролетариат других стран, воюющих с прусским юнкерством... Международное положение осложняется тем, что в настоящей войне с прусским юнкерством участвует другая реакционная сила - русское правительство... Пролетариат России лишен всякой возможности выражать свое коллективное мнение и осуществлять коллективную волю... Печать уничтожена, тюрьмы переполнены. Это лишает соц.-демократию России возможности занять в настоящий момент ту позицию, которую заняли социалисты Бельгии, Франции и Англии и, активно участвуя в войне, взять на себя ответственность за действия русского правительства... Но, несмотря на наличность всех этих условий... мы заявляем всем, что в своей деятельности в России мы не противодействуем войне"...*100. Смысл этого письма был ясен: война Антанты с Германией есть война справедливая, освободительная. Если б мы, меньшевики, не жили под пятой царя, если бы мы были на месте французских, английских или бельгийских социалистов, мы бы тоже взяли на себя ответственность за действия правительства, т.-е. согласились бы взять министерские портфели. Теперь же мы ограничиваемся тем, что "не противодействуем войне", т.-е. на время войны отказываемся и предлагаем русскому пролетариату отказаться от революционной борьбы с царизмом в надежде, что, когда Ллойд-Джордж, Мильеран и Пуанкаре доведут войну до "победного конца", они уничтожат "цитадель милитаризма" и освободят угнетенные народы, давая таким образом и нам возможность чем-нибудь поживиться на празднике свободы. Чем эта позиция меньшевиков-оборонцев отличалась от позиции наших национал-либералов, тоже рассчитывавших через победоносную империалистическую войну притти к либеральной "конституции"? Только тем, что меньшевики-оборонцы не стремились водрузить крест на св. Софии, и тем, что они горько жаловались на гнет царского самодержавия. Но эта "гражданская скорбь" и эти благие намерения никому не были опасны (благими намерениями, как известно, устлан ад). На деле же, поскольку они обязывались удерживать пролетариат от революционной борьбы, они помогали царскому правительству в деле завоевания Константинополя, Галиции и т. д., и т. д. и вместе с тем помогали укреплению царской монархии. Только этого и требовали от них господствующие классы: аргументами более понятными и более доступными рабочим (на то они социал-демократы!) побуждать пролетариат делать то, что идет на пользу его классовым врагам.

    Взгляды, которые были высказаны в письме к Вандервельде, меньшевистские социал-патриоты впоследствии всесторонне раз'ясняли, уточняли и пропагандировали. Череванин, как меньшевистский "политик", специализировался на пропаганде умной теории, об'ясняющей (с запозданием на сто лет) мировую войну XX века борьбой западной буржуазной демократии против прусского феодализма и юнкерства; Маслов, как теоретик в области "народного хозяйства", специализировался на пропаганде идеи, что русский пролетариат во имя своих классовых интересов обязан вести войну с Германией ради заключения выгодного торгового договора и сохранения высоких таможенных ставок, подобно тому, как все Зюдекумы и Кольбы германского оппортунизма доказывали, что германский пролетариат должен вести "колониальную политику". А. Потресов, наконец, как специалист по части "идеологии и социальной психологии", прикрасил и увенчал все эти оппортунистические пошлости новой теорией патриотического интернационализма. "Интернационализм, - писал он с пафосом, - является дальнейшим развитием патриотизма, приложением в большем масштабе тех же мыслей и чувств... Через патриотизм - иного пути нет - в международное царство братства и равенства"... В Зап. Европе пролетариат, как показала война, "теперь только подошел к порогу международности". Там "национально-государственная гражданственность" есть сейчас "левиафан", а "международная гражданственность" пока что "пигмей-эмбрион". Что же касается России, то нам и мечтать еще рано об интернационализме. "Мы с своей стороны не дошли до черты патриотизма, как массового общественного явления... И потому дорваться России до патриотизма значит дорваться до Европы, стряхнуть с себя мертвые об'ятия азиатчины"*101. А. Потресов, как я уже показал в 1916 г. в своей полемической брошюре, направленной против него, твердил старые буржуазно-демократические зады. Он опоздал со своим "новым словом" для западных социалистов на полвека, а для русских - лет на сто! Западный социализм он тащил назад ко времени возникновения Первого Интернационала, а нас он тащил назад (к Пушкину и Рылееву). Было, действительно, время на Западе, когда "международность" непосредственно выросла из патриотизма. Это было время буржуазных революций и национально-освободительных войн от конца XVIII до средины XIX века. Но то была другая "международность" и другой патриотизм. Во-первых, та "международность" была не пролетарская, а буржуазно-демократическая; ее лозунг был не союз пролетариев всех стран, а братский союз национально-обособленных государств, связанных свободной торговлей, союз, который, кстати говоря, буржуазия никогда не в состоянии была осуществить. Во-вторых, то был патриотизм революционный, который толкал народы на борьбу со своими угнетателями, а не на мир между волками и овцами и вместе с тем патриотизм космополитический, а не зверино-националистический, не шовинистический. В отличие от того старого, революционного патриотизма современный социал-патриотизм был глубоко реакционный по своим последствиям и глубоко оппортунистический по своему происхождению. Никакие потресовские румяна не могли сделать Зюдекумов и Альбертов Тома похожими на Дантона или Гарибальди, ибо характерной чертой для наших современных социал-патриотов была их нечистая совесть: они знали, что война была империалистическая, они знали, какую задачу она поставила перед Интернационалом, но они не смели, не имели мужества ее выполнить, ибо задача была очень велика, а в их груди жили две души - пролетарская и мещанская*102.

    Как мы, заграничные меньшевики-интернационалисты, реагировали на то, что меньшевики в России по всей линии капитулировали перед буржуазной стихией?

    Мы с самого начала мировой войны определенно утверждали, что конец ее будет началом эпохи социалистических революций в Западной Европе, что, если в минувшую эпоху завоевание политической власти пролетариатом Интернационалу рисовалось как более или менее отдаленная конечная цель, то теперь, после мировой войны, борьба за пролетарскую власть станет практической задачей дня на Западе. Под этим углом зрения мы смотрели и на грядущую русскую революцию, которая, по нашему мнению, должна была вспыхнуть в результате войны и подготовляться уже во время войны. Мы, правда, считали по-прежнему, что в отсталой России революция будет буржуазно-демократическая и уже с начала второго года войны мы в нарастающем конфликте между нашей буржуазией и гнилой феодально-бюрократической властью усматривали симптомы приближения этой революции, ибо мы видели, как этот конфликт подтачивает силу и авторитет правительства. Тем не менее мы были убеждены, что во второй русской революции пролетариату с первых же шагов придется вести борьбу не в союзе с либеральной буржуазией, а против нее, что против народной революции, которая неизбежно расстроит империалистические планы отечественной и союзнической буржуазии, последние выступят единым контр-революционным фронтом и что полная и окончательная победа русской революции возможна будет только в том случае, если она послужит прологом к социалистическим революциям на Западе. Соответственно с этим мы призывали меньшевиков, учитывая новое историческое положение, созданное мировой войной, по новому ориентироваться в своей тактике. Мы не только предостерегали их против вступления в военно-промышленные комитеты в целях "использования" "патриотической" оппозиции буржуазии против бюрократии, но вообще предостерегали их против выставления, хотя бы временами, общих с либеральной буржуазией политических лозунгов, как меньшевики это делали во время 1-ой и 2-ой Государственной Думы во имя единства общенациональной оппозиции. Наша позиция того времени нашла себе очень верное отражение в сборнике переизданных в России статей Мартова за 1914 - 1916 г.г. - "Против войны!". В напечатанном там письме Мартова к редакторам и сотрудникам "Нашей Зари" от декабря 1914 г. мы читаем: "Более или менее длительная, более или менее мучительная новая фаза развития международного капитализма становится отныне неизбежной: фаза, которой об'ективная тенденция будет заключаться в создании мировой, сверх-капиталистической империи, грандиозного всемирного треста, господствующего над народами путем частью "приручения" крохами с пира империалистской наживы... но, главным образом, путем доведенного до высшего совершенства и в этой войне испробованного аппарата истребительных средств... Для демократии (читай: соц.-демократии. А. М.) эта перспектива означает наступление периода решительной непосредственной борьбы за овладение властью в развитых капиталистических государствах, как единственного выхода из тупика, в который загоняет общество империализм. Между прочим, для русских марксистов, поскольку Россия не участвует непосредственно в борьбе за капиталистическую гегемонию и поскольку пролетариат российский непосредственно не затронут противоречиями переходного момента, разбившими единство европейского пролетариата (это писалось еще в конце 1914 года! А. М.) - для русских марксистов является вопросом и теоретической и политической чести не только отстоять, так сказать, свое политическое целомудрие во всеобщем хаосе, но и действовать своим примером на западно-европейскую демократию (читай: соц.-демократию. А. М.), показывая ей в момент всеобщей растерянности и отступлений с классовых позиций лицо действительно непримиримого марксизма. С этой точки зрения уже многое сделано (меньшевиками в России! А. М.) для нашего скомпрометирования...*103. В таком же духе писал Мартов через 10 месяцев, в октябре 1915 года: "Всемирная война открывает собой эпоху мировых общественных потрясений, которых логически предвидимым конечным пунктом должно, очевидно, явиться крушение капиталистического производства и переход власти над общественными производительными силами в руки наследника - буржуазии... Ни широким слоям имущих, ни миллионным массам пролетариата уже не знать того "покоя", который характеризовал собою предыдущую эпоху... Свою борьбу в своей стране она (русская рабочая демократия) должна рассматривать, как часть международной борьбы демократии (читай: пролетариата. А. М.) против международной империалистической реакции... Исходным пунктом общественного кризиса в России является вызванное неудачами столкновение имущих классов, опирающихся на недовольство масс, с привилегированными группами. Выросшее из этого столкновения движение об'единено идеей национальной обороны. Демократия (читай: соц.-демократия. А. М.) должна, конечно, поддерживать это движение, поскольку оно расшатывает господство Марковых... Но поддерживать руководимое буржуазией движение не значит - итти у него на поводу. Поддерживая данное движение, как движение против реакции, демократия не поддерживает его лозунгов. Она критикует одни из них, как половинчатые и недостаточные (общественное министерство); она выступает прямо против других, как враждебных интересам демократии ("война до конца!", "борьба с немецким засильем!", "никаких выступлений!" и т. д.)... Все движение рабочей демократии должно быть воодушевлено и об'единено идеей борьбы за ликвидацию мирового катаклизма и коренную ликвидацию общественного зла. Организовывать свои силы и укреплять свои позиции она должна поэтому не примазываясь и не приспособляясь к руководимому буржуазией национально-оборонческому движению, а противопоставляя ему свои международные задачи и рассчитанные на международную классовую солидарность методы действия"...*104.

    Из этих цитат видно, что мы, заграничные меньшевики-интернационалисты, в постановке политических задач принципиально расходились не только с оборонцами-ликвидаторами, но и с теми, проживавшими в России, меньшевиками, которые именовали себя циммервальдийцами. Из этого расхождения нужно было сделать определенные практические выводы, но... мы их делать не решались. В первый год войны, когда под оборонческим флагом выступили ликвидаторы, мы утешали себя тем, что грехопадение совершила только часть меньшевиков, определенно ликвидаторская (социал-патриот Плеханов был не в счет; он, качнувшись сначала влево, уже до войны порвал с нами); в первый год войны мы утешали себя тем, что и меньшевистская думская фракция, и инициативные группы, и ряд видных меньшевистских деятелей в России высказались за Циммервальдийскую платформу. Мы, поэтому, в то время считали себя вправе, как заграничные представители О. К., отстаивать свою интернационалистскую позицию от имени меньшевизма в целом. Когда же возник вопрос об участии в военно-промышленных комитетах и когда выяснилось, что в этом принципиальном вопросе все русские меньшевики-циммервальдийцы не с нами, а с оборонцами, мы почувствовали, что Заграничн. Секр. Орг. Ком. повис в воздухе. Если бы мы имели мужество смотреть правде в глаза, мы должны были себе сказать: не только определенные ликвидаторы, но и меньшевизм в целом обанкротился так же, как обанкротился весь Второй Интернационал; отныне наши пути с ними расходятся; отныне нам по пути только с большевиками. Но на этот разрыв с меньшевизмом, а стало быть и со своим собственным прошлым, мы не решались итти. В результате мы заняли двусмысленную позицию: в надежде, что меньшевики-циммервальдийцы в России рано или поздно на опыте убедятся в нашей правоте и образумятся, мы весьма мягко и осторожно критиковали их тактику в своей переписке с ними, и в то же время, в своих выступлениях перед зап.-европейскими товарищами, всячески старались благожелательно истолковать их поведение, сглаживая углы и скрашивая факты. Эта наша оппортунистическая политика по отношению к русским меньшевикам и особенно по отношению к нашей думской фракции, эта политика, которая, кстати говоря, вызвала резкие нападения на нас не только со стороны большевиков, но и со стороны Троцкого, окончательно разошедшегося на этой почве с Мартовым, побудила нас и в западно-европейских группировках, на Кинтальской конференции, примкнуть к болотному центру, из которого впоследствии вылупился 2 1/2 Интернационал.

    Мертвый хватает живого, как гласит французская поговорка. Наше меньшевистское прошлое лишало нас способности последовательно проводить в жизнь свои интернационалистские взгляды. Но меньшевизм был у нас не только пережитком прошлого. Он наложил свой отпечаток и на наши современные взгляды на войну и революцию. Это выразилось особенно ясно в нашей программе мира.

    В Циммервальде выдвинут был лозунг, приобревший большую популярность, - "Мир без аннексий и контрибуций"! Мы, заграничные меньшевики-интернационалисты, в "Известиях Загр. Секр. О. К." дали этому лозунгу своеобразное толкование: война должна быть ликвидирована так, чтобы не было ни победителей, ни побежденных, а это будет достигнуто восстановлением того положения, которое было до войны, восстановлением statu quo ante. Мы знали, что империалистская война подняла, или, вернее, воскресила ряд больных национальных вопросов, которые властно требуют своего решения. Тем не менее мы упорно настаивали на том, чтобы решение всех этих сложных и спорных вопросов было отложено на будущие времена, чтоб в настоящее время все внимание было сосредоточено на скорейшей ликвидации войны на основе восстановления того неустойчивого международного равновесия, которое было нарушено войной. Нашу программу мира подвергали критике и социал-патриоты, и большевики, и Троцкий, который еще в 1914 г. в своей немецкой брошюре, посвященной вопросу о банкротстве Второго Интернационала, доказал невозможность восстановления довоенной карты Европы, и, в частности, неизбежность распада лоскутной Австрийской империи*105. В чем же были причины расхождения по этому вопросу между нами и нашими критиками слева? И мы и они одинаково были убеждены, что радикальное решение больных национальных вопросов возможно будет только в результате победоносной социалистической революции, что империалистическая война сможет дать только фиктивную независимость маленьким угнетенным нациям. Но мы расходились во взглядах на пути от войны к революции. Мы говорили: Раньше мир, хотя бы и гнилой, под "давлением" народов, а потом социалистическая революция. Когда народы убедятся, говорили мы, что кровопролитная война ничего не изменила, что она была совершенно бесплодна, то у них неизбежно возникнет возмущение против виновников этой бесплодной бойни, и это возмущение тем легче выльется в форму революции, что народы в условиях восстановленного мира не будут иметь основания опасаться, что неприятель разгромит их отечество. Наши противники слева (большевики и Троцкий) говорили наоборот: Раньше революция, а потом мир, но зато мир не гнилой, а прочный, на основе радикального решения национальных вопросов. История показала, что правы были не мы, а наши противники слева. Именно потому, что мир ни в чью лишил бы войну с ее бесчисленными жертвами всякого оправдания в глазах одураченных народов, виновники этой войны, поскольку они имели хоть малейший шанс победить, не могли с таким финалом примириться и, как мы знаем, более сильная сторона действительно довела свое кровавое дело до конца. При таких условиях, пролетариат, желавший демократического мира, мог в каждой данной стране добиться его только, сломив предварительно силу своего империалистического правительства, т.-е. совершив революцию, а чтоб он был готов ее совершить, нужно было выставить великую цель, нужно было выдвинуть неурезанную программу революции, и, в частности, неурезанную национальную программу, тем более, что постановка национального вопроса в странах со смешанным населением являлась очень сильным революционным фактором. Почему же мы, меньшевики-интернационалисты, тоже державшие курс на социалистическую революцию, откладывали на будущие времена решение национальных вопросов? Только потому, что мы, страдая меньшевистской боязнью разрухи и "анархии", серьезно не верили или боялись развития революции уже в условиях войны. Поэтому наше преимущество перед другими меньшевиками сводилось в конце концов к тому, что мы, выражаясь словами Мартова, "хранили свое политическое целомудрие во всеобщем хаосе", что мы не грешили, не высказывались за "защиту отечества", не высказывались за вхождение в военно-промышленные комитеты, не высказывались за коалицию с либеральной буржуазией, но, не греша, мы оставались более или менее пассивными зрителями стихийно развивающихся событий. Неудивительно поэтому, что на ход событий влияли не мы, а оборонцы - в одном направлении и большевики - в противоположном. Такова уже была судьба всех членов 2 1/2 Интернационала! В результате нас и во время войны, и во время февральской революции ругали и меньшевики, от Потресова до Дана, справа, и большевики слева, - и те, и другие не без основания...

    Грехопадение ликвидаторов в первый год войны не захватило всего меньшевизма в целом. Меньшевистская Думская фракция, как известно, демонстративно ушла с заседания, когда голосовались военные кредиты, и даже исключила Манькова из своего состава за то, что он остался и воздержался при голосовании. Вся думская фракция, за исключением Чхенкели, была настроена антиоборончески. Еще более отрицательно относились к оборончеству меньшевистские "инициативные группы", ведшие нелегальную работу среди рабочих. Так же был настроен ряд видных меньшевиков, сохранивших преемственную связь со старой партией. Когда в 1916 году появился боевой оборонческий сборник - "Самозащита", упомянутые элементы меньшевизма (кроме дипломатов - членов думской фракции) заодно с заграничными меньшевиками-интернационалистами опубликовали в N 27 самарского "Нашего Голоса" "открытое письмо" с протестом против оборонческого сборника. Под протестом значились подписи: П. Аксельрода, Л. Мартова, А. Мартынова, Ф. Дана, И. Церетели, И. Бэра, С. Семковского, Астрова, Ю. Ларина, В. Звездина, Т. Морана, Ст. Горловского, В. Майского, Г. Осипова, С. Далина, С. Ратового, А. Рыбакова, Раф. Григорьева, А. Ерманского, Л. Соломина, В. Ежова, Е. Львова. Случайно пропущены были подписи З. Олова и Спектатора. Письмо протестовало против "реакционно-эклектического круга идей", обосновываемых в сборнике "Самозащита", и в особенности против "попыток отклонить думскую фракцию от верной линии". Письмо заканчивалось словами: "Мы знаем, что окончательные выводы из идейного блуждания в части меньшевистского лагеря смогут быть сделаны лишь впоследствии, когда зафиксируется позиция этой части (курсив мой. А. М.)... но появление сборника "одиннадцати" обязывает каждого уже теперь гласно определить свое отношение к идейному расхождению в меньшевизме. Мы приглашаем, поэтому, единомышленников отозваться на наше выступление без излишней боязни скомпрометировать уже не существующее единство направления, без попыток затушевать действительную глубину расхождения. Пусть каждый сделает свой вывод"*106.

    Это было формальное отмежевание, но серьезных практических последствий оно не имело. Коллективный протест против "оборонцев", инициатива которого исходила от заграничных меньшевиков-интернационалистов, был, во 1) формулирован недостаточно решительно, во 2) явился слишком поздно. Уже задолго до его опубликования все жившие в России меньшевики-"циммервальдийцы" и в том числе те, которые подписались под протестом скатились, если не в теории, то на практике, в то самое болото, в котором копошились оборонцы-ликвидаторы. Это случилось, как я уже говорил, в связи с переменой позиции нашей национал-либеральной буржуазии, которая после поражения на фронте решила мобилизовать общественные силы, решила, что "общественность" должна самостоятельно, независимо от бюрократии, взяться за обслуживание армии. Когда с этой целью были организованы военно-промышленные комитеты и когда организаторы их стали зазывать рабочих исполнить свой патриотический долг и, "отложив свои счеты" с буржуазией, принять участие в работе комитетов, на зов этих "Мининых и Пожарских" откликнулись не только меньшевики-"оборонцы", но и меньшевики-"циммервальдийцы". И те и другие решили пойти в военно-промышленные комитеты. Разница была лишь в мотивировке. Первые шли для участия в "обороне" России, вторые - в целях "использования" "легальной возможности", для организации пролетариата. Первые меньшевики-"циммервальдийцы", сообщившие нам за границу, в редакцию "Известий Загр. Секр. О. К.", что они считают целесообразным принять участие в военно-промышленных комитетах, были Ф. Дан и И. Церетели, находившиеся в то время в ссылке в Сибири. Это были первые ласточки того направления, которое впоследствии, во время февральской революции выступило под флагом так назыв. "революционного оборончества". После этого мы получили две декларации - одну, подписанную "петербургской с.-д. инициативной группой" и "московской группой с.-д. меньшевиков", вторую, - подписанную "петербургской организацией с.-д. меньшевиков", т.-е. той же "инициативной группой". В обеих этих декларациях ход мысли и практические выводы были совершенно такие же, как и в сибирском письме Ф. Дана и Церетели, и сотканы они были из тех же противоречий. Мне неизвестно, столковались ли авторы столичных деклараций с авторами сибирского письма, или самостоятельно пришли к тем же выводам, - но столковаться им было во всяком случае не трудно, ибо позиции тех и других вытекали из самой природы меньшевизма. Неудивительно поэтому, что, когда Мартов от нашего имени, т.-е. от имени Загр. Секр. Орг. Ком., в письме подробно раз'яснил им, какое роковое значение будет иметь вхождение меньшевиков в оборонческую организацию военно-промышленных комитетов, его голос прозвучал, как глас, вопиющий в пустыне.

    Обширная декларация петербургских и московских меньшевиков*107, дает ключ к пониманию тактики центрального ядра меньшевизма не только во время войны, но и во время февральской революции. Поэтому на ней стоит подробнее остановиться. В первой части декларации обстоятельно обосновывается интернационалистская позиция и всесторонне критикуется позиция западно-европейских и российских "оборонцев". Там доказывается, что "разразившаяся война есть империалистическая и только империалистическая", что "ее исторический смысл в угнетении, а не в освобождении наций", что в настоящее время нигде в Европе нет на-лицо "материальных демократических гарантий" для соблюдения чисто оборонительного характера войны, что и в демократической Франции "военная панама... показала, что народ не знал не только политической, но и простой фактической правды о военных делах". Там доказывается, что неизбежный "практический вывод из позиции обороны" есть - "голосование за военные кредиты, гражданский мир, священное единение, отказ от классовой борьбы", что эта позиция "обязывает низшие классы к максимальному политическому воздержанию и исключает всякую борьбу за демократизацию страны". Там рассеиваются страхи, распространяемые "оборонцами", будто "России угрожает экономическое порабощение и политическое расчленение", будто "будущий русско-германский договор, понизив наши ввозные пошлины, превратит Россию в германскую колонию и убьет русскую промышленность". Там правильно по этому поводу говорится: "повторять сказки об экономическом порабощении России - значит лить воду на мельницу экономической демагогии, исходящей из среды русских синдикатчиков". Из всех этих и подобных рассуждений делается вывод: "не оборона, а только борьба за мир отвечает интересам международного пролетариата и интересам каждого из воюющих народов. Эта борьба за мир... становится уже реальным фактом... Очередной задачей провозгласила ее и социалистическая конференция в Циммервальде".

    Эти все хорошие вещи говорятся в принципиальной, парадной части декларации, но... вслед за принципиальной частью идет тактическая, специфически меньшевистская, и тут-то сводится к нулю все, что раньше говорилось.

    Вторая часть декларации, тактическая, ни в какой логической связи не стоит с первой, она вытекает не из нее, не из Циммервальдской платформы, а из следующего многозначительного положения: "Главнейшей из этих бед, которые обрушились на Россию, является та экономическая разруха, то политическое разложение, к которому правительство привело страну уже до войны и которое с развивающимся мировым кризисом приняло особенно угрожающие размеры... Этот развал - вот самая подлинная и реальная опасность, стоящая перед нами. Ее устранит только организационная и созидательная деятельность демократии". В этих строках заключается вся квинт-эссенция меньшевистского оппортунизма. Из них вытекают и практические выводы декларации и вся дальнейшая политика так наз. "революционных оборонцев" во время февральской революции. Если б авторы декларации поставили во главу угла "борьбу за мир", они бы ради этого должны были об'явить революционную, гражданскую войну всем тем классам в нашем отечестве, которые стояли за империалистскую войну "до победного конца", т.-е. и царскому правительству, и помещикам, и капиталистической буржуазии, а этого нельзя было осуществить без непосредственного увеличения разрухи в стране, ибо безболезненных революций на свете никогда не было, как не было безболезненных родов. Наоборот, ставя во главу угла борьбу с разрухой, порожденной войной, путем "организационной созидательной деятельности демократии", т.-е. путем штопания дыр в существующем строе, они должны были притти к сотрудничеству с буржуазией в оборонческих организациях, а, стало быть, и к косвенной поддержке войны, и вместе с тем к принижению своих политических лозунгов применительно к лозунгам наших национал-либералов, и они к этому пришли уже в цитируемой мною декларации. Вот, что мы, например, читаем в ее заключительной части: "Война широко развернула уже процесс организации в России общественно-политических сил. Буржуазная оппозиция... вступила, наконец, на путь собирания распыленных общественных сил. В интересах пролетариата поддерживать организационно-политическую работу оппозиции, влить в эту работу силы широкой демократии"... "Его очередные организационные планы должны быть направлены по пути намечающихся общих организационных процессов в стране через продовольственные ячейки, военно-промышленные комитеты, через всякого рода общественные организации, служащие собиранию народных сил"... "Посколько в ряде требований это содержание (национально-общественного строительства) будет сближать пролетариат с другими классами и политическими группами, постолько он не должен отказываться от коалиции оппозиционных сил... Свои первые удары он должен обратить не на противников будущей полной демократизации России (т. о., не на буржуазию. А. М.), а на сторонников нынешней дворянско-бюрократической диктатуры. Стремясь к созыву Учредительного Собрания, пролетариат в интересах организации демократии и мобилизации творческих сил страны должен поддерживать буржуазию в ее требованиях смены власти, перемены правительственной системы, демократизации самоуправления, свободы коалиции, свободы печати". Итак, борьба за Учредительное Собрание и полную демократизацию России должна быть отложена на будущие времена, оставаясь пока лишь "стремлением"; сейчас же нужно ограничиться "поддержкой буржуазии" в ее борьбе с "дворянско-бюрократической диктатурой" в ее требовании "смены власти", которая в лучшем случае могла означать смену бюрократического правительства ответственным думским министерством, которая фактически до февральской революции никогда не шла дальше требования назначения министерства, пользующегося "доверием общества", т.-е. не шла дальше требования замены Штюрмера Гучковым. Вот к чему свелась "борьба за демократизацию страны" в декларации меньшевиков-"циммервальдийцев", стремившихся во что бы то ни стало примазаться к "общенациональному движению"! А к чему свелась их программа борьбы за мир? Это видно из следующих заключительных слов декларации: "Вопрос о мире должен быть поставлен сейчас в выступлениях с думской трибуны (оно уже было), в требованиях к господствующим классам открыто и точно формулировать мыслимые ими условия будущего прочного мира, в формулировке самой с.-д. этих условий - самоопределение национальностей, отказ от аннексий, международный представительный орган для улаживания международных отношений ("Лига наций"!? А. М.) - и в требовании признания за народным представительством верховных прав в области внешней политики". Итак, вся "борьба за мир" должна свестись к тому, что соц.-демократия сформулирует свои требования и предложит господствующим классам открыто и точно формулировать свои условия мира, после чего, надо полагать, между обеими сторонами произойдет нечто вроде парламентской дискуссии. О революционной борьбе с теми классами и силами, которые развязали войну и которые продолжают ее вести с остервенением, в декларации не говорится ни слова, и это молчание тем более красноречивое, что авторы декларации одновременно с пред'явлением своей программы мира предлагали рабочим вступить в военно-промышленные комитеты, которые были созданы специально для облегчения ведения войны и в которых даже для парламентских дискуссий о прекращении войны не могло быть места. Вот оно, что значит, "организационная и созидательная деятельность" в такое время, когда нужно делать революцию, т.-е. заниматься в первую очередь "разрушительной" деятельностью!

    Таковы были декларации. За декларациями последовали дела. 27-го сентября 1915 года состоялись выборы в Центральный Военно-Промышленный Комитет представителей от рабочих Петрограда. Выборы были двухстепенные: выбирались уполномоченные, которые должны были выбрать из своей среды членов комитета. В выборах участвовали 250 тыс. рабочих. Результат выборов на первой стадии был такой: из 212 уполномоченных 90 высказались определенно против участия в дальнейших выборах в военно-промышленный комитет, т.-е. за его бойкот, 81 уполномоченных высказались определенно за дальнейшие выборы, а 41 никакой позиции не заняли. Значительное большинство первой группы (90 уполномоченных) были большевики, затем левые эс-эры и несколько меньшевиков-интернационалистов. В состав второй группы (81) входят почти все меньшевики, все сторонники О. К. и "августовского блока", начиная от крайних "оборонцев" и кончая "циммервальдийцами", стоявшими за "использование" военно-промышленных комитетов; сюда же входили правые эс-эры. Выборы на первой стадии показали, что большинство сознательных петербургских рабочих, т.-е. рабочих, занявших определенную политическую позицию в вопросе о войне, высказалось решительно против участия в военно-промышленных комитетах. Но меньшевики с этим ни за что не хотели примириться. И вот, меньшевик-"оборонец" Гвоздев, председатель собрания уполномоченных, воспользовавшись тем, что большевики совершили неосторожность, что они провели на собрании по бумагам одного из выборщиков-рабочих своего агитатора, публично это разоблачил (т.-е. учинил донос!) и на этом основании потребовал кассации решения собрания. Не желая, однако, рисковать вторично апеллировать к массам и устроить вторичные выборы на заводах, Гвоздев добивался от Центрального военно-промышленного комитета и добился вторичного созыва прежней коллегии уполномоченных, и на этом вторичном собрании, состоявшемся 29 ноября 1915 г., ему удалось, благодаря отсутствию предвыборных совещаний и после демонстративного ухода интернационалистов, путем соответствующей "обработки" выборщиков, не занявших на первом собрании никакой определенной позиции, сколотить относительное большинство (95 из 212) в пользу вхождения в комитет. Таким образом, в Петербурге была сфальсифицирована, подтасована воля сознательного пролетариата*108. В Москве выборы прошли более удачно для "оборонцев": там только 1/4 уполномоченных высказались за бойкот военно-промышленных комитетов. Но и московская "победа" оборонцев была совершенно фиктивная, в чем сами оборонцы вынуждены были признаться. Вот что, напр., о московских выборах писала социал-патриотическая "Народная Газета": "Московские рабочие выбирали своих представителей в учреждение, о котором ровно ничего не знали. Никакой предвыборной кампании в Москве не было... Наконец, в самых выборах уполномоченных принимало участие поразительно ничтожное количество рабочих... Примеры: у Шрадера, где 1.105 рабочих, уполномоченный получил 59 голосов, у Жиро, где 3.268 рабочих, уполномоченный собрал 198 голосов и т. д... Московская рабочая масса, читая о первых шагах своих мнимых представителей в военно-промышленном комитете, может сказать лишь одно: без меня меня женили"...*109.

    Петербургские выборы наглядно показали, к какому "единству" и к какой "организации сил" стремились руководящие элементы меньшевизма в России. После того, как большинство петербургского пролетариата высказалось против участия в военно-промышленных комитетах, петербургские меньшевики стояли перед выбором: либо отказаться от "национального единения" с буржуазией ради сохранения единства и сплоченности пролетарских рядов, либо, наоборот, пойти на раскол пролетарских сил, на нарушение воли большинства сознательных рабочих, ради сплочения рядов "общенациональной оппозиции". Как мы видели, они избрали второй путь. Чтобы судить о том, как меньшевики, вступивши на этот путь, работали в военно-промышленном комитете на благо пролетариата и революции, достаточно внимательно прочитать хотя бы историю рабочего представительства при Центральном военно-промышленном комитете, составленную видным меньшевистским деятелем того времени, оборонцем Ев. Маевским*110.

    Рабочие, выбранные в Центральный Военно-Промышленный Комитет, сконструировались там в "самостоятельную" Рабочую Группу, избравшую своим председателем К. Гвоздева. Зная хорошо, какое возмущение вызвала в широких кругах рабочих фальсификация выборов в Петербурге, и не желая с первых же шагов натолкнуться на большие затруднения, Рабочая Группа в первой своей декларации, изданной 3-го декабря 1915 г., старалась замаскировать свое настоящее лицо. Декларация еще не выдвигает задачи "защиты отечества"; вместо этого там выдвигается более общая и более туманная задача - "спасение страны от внешнего и внутреннего разгрома". Мало того, там указывается, что в настоящее время, в условиях царящей в России реакции, пролетариат "не может брать на себя ответственности за оборону страны", точно также, как он "не может взять на себя ответственности за работу Центрального Военно-Промышленного Комитета" ввиду того, что предпринимательские организации, которые он об'единил, "во время войны только прикрывались флагом обороны, а на деле питали завоевательные планы", ввиду того, что "рабочая политика Военно-Промышленных Комитетов направлена была единственно к привлечению дешевого труда и к отмене и без того скудных и плохо соблюдавшихся законов по охране труда"*111. На этой неопределенной позиции Рабочая Группа, однако, не долго стояла. В феврале 1916 г. состоялся 2-й с'езд военно-промышленных комитетов. Представители рабочих, с'ехавшиеся на этот с'езд, составили "самостоятельную" рабочую делегацию с'езда, устроившую ряд совещаний, на которых, в качестве сведущих лиц, приглашены были, между прочим, представители меньшевистского Орг. Ком., представители меньшевистской "Инициативной группы" и члены меньшевистской Думской фракции - М. Скобелев, И. Туляков и В. Хаустов, т.-е. все руководящие элементы меньшевизма, находившиеся в Петербурге. Участник совещаний Е. Маевский рассказывает нам, как на них вырабатывалась новая декларация, которую Гвоздев огласил на с'езде: "Проект декларации был подготовлен и предложен Петроградской Рабочей Группой. Намечая проект, Группа высказалась за то, чтобы декларация носила возможно более определенный характер, чтобы из нее была устранена всякая туманность и неопределенность и чтобы в основу ее была положена позиция самозащиты страны (курсив мой. А. М.). "Первоначальный текст проекта декларации (проект Ев. Маевского), представленный Группе, не мог об'единить всей Группы. Он был принят 8-х голосами против 5-ти, при одном воздержавшемся. Чтоб проект мог об'единить всю Рабочую Делегацию, "Петроградская Группа (в согласии с автором проекта) решила передать его для переработки", в результате которой получился "компромиссный" проект декларации, принятый совещанием почти без возражений*112.

    Что же говорилось в этой "компромиссной" декларации, которой не опротестовала ни одна из меньшевистских организаций, участвовавших в совещании, ни представители О. К., ни представители Петр. Инициативной Группы, ни представители Думской фракции? А вот что: "Стремясь к миру, обеспечивающему свободное развитие демократии, мы действуем в полном согласии с идеей защиты народов от военных нападений и насильственных подавлений, являясь сторонниками энергичного участия пролетариата в самозащите тех стран, для которых война создает опасность разгрома... Но в то время, как для наших французских и бельгийских товарищей открыт путь к свободному участию в защите их родины, русский рабочий лишь стоит перед глухой стеной крепостнического строя, не допускающего его к осуществлению самозащиты. Стремясь к защите страны от внешнего вторжения и разгрома, рабочий класс России должен освободить себя от петли, затянутой на его шее полицейским режимом"*113. В этой "компромиссной" декларации, как мы видим, нет уже и следа "циммервальдийской" платформы. Меньшевики-"циммервальдийцы", участвовавшие в составлении этой декларации, всецело капитулировали перед "оборонцами". Задача разрушения "глухой стены крепостнического строя" здесь подчиняется задаче "осуществления самозащиты", как средство подчиняется цели. Соответственно с этим авторы декларации ищут союзников для своей борьбы с русским "крепостническим строем" и "полицейским режимом" не в международном пролетариате, а среди тех, кто заинтересован в доведении войны с Германией до "победного конца", т.-е., с одной стороны, среди "союзных государств", с другой - среди "буржуазно-прогрессивных слоев русского общества": "Выступая с этой трибуны, рабочее представительство апеллирует не только к своей стране, к народам России и русской армии, но оно считает своей обязанностью обратить на преступления режима внимание народов и демократии союзных с Россией стран. Подавляющий и удушающий всякое проявление самодеятельности русского народа, он тем самым совершает преступление не только в отношении своей страны, но и в отношении своих союзников". Это поклон в одну сторону, а вот поклон в другую: "Мы, рабочие представители, вступая в военно-промышленные комитеты, имели в виду, что остро поставленная задача самозащиты создает более, чем когда-либо, удобные условия для координирования усилий пролетариата с усилиями буржуазно-прогрессивных слоев русского общества в целях решительной борьбы против всего того, что связывает усилия народа в его стремлении к самозащите"*114. Стремясь координировать действия пролетариата с действиями государств Антанты, с одной стороны, с действиями русской национал-либеральной буржуазии - с другой, авторы декларации не могли себе, конечно, ставить целью толкать страну на путь революции, ибо этот путь был одинаково ненавистен и французской и русской буржуазии, а в условиях войны они бы это считали государственной изменой; поэтому они поставили себе весьма скромную, весьма невинную политическую цель, осуществление которой не требовало никаких потрясений. Резолюция о Государственной Думе, выработанная Совещанием Рабочей Делегации и вынесенная на с'езд военно-промышленных комитетов, заканчивается следующими словами: "В интересах осуществления поставленных выше целей, Государственная Дума должна решительно стать на путь борьбы за власть и создание ответственного правительства, опирающегося на организующиеся силы всего народа"*115. Это старое, хорошо знакомое нам кадетское требование! Таковы были решения Совещания, которые Е. Маевский называет "компромиссными". Можно себе представить, какие решения приняла бы Петроградская Рабочая Группа, если бы она дала себе волю и ни с кем ни в какие компромиссы не вступала бы!

    Меньшевики, идя в военно-промышленные комитеты, отказывались от революции; но они рассчитывали, что, посколько они предлагают свое сотрудничество буржуазии, посколько они будут оказывать ей поддержку в ее борьбе с бюрократией, буржуазия будет прислушиваться к их голосу, как к "голосу народа", и согласится хоть сколько-нибудь умерить свои империалистические и эксплоататорские аппетиты. Это были маниловские мечты. Уже через несколько дней после с'езда военно-промышленных комитетов А. Гучков в письме к К. Гвоздеву пояснил, как он представляет себе будущее сотрудничество представителей рабочих и буржуазии. "Я твердо верю, - писал он Гвоздеву, - в государственный смысл и деятельный патриотизм рабочих масс, всегда думал, что пораженческие идеи чужды рабочему классу, и потому еще раз взываю к вам. Помните, что каждый безработный день есть тяжелый удар по боевой мощи армии, есть косвенная - но самая, быть может, действительная помощь ополчившемуся на нас врагу... Вполне понимаю, что накопилось много счетов и что многое наболело, но сводить эти счеты и врачевать эти недуги придет свое время. Обращаюсь к вам с горячей, дружеской просьбой внять моему слову убеждения. Обращаюсь к вам потому, что знаю, что у вас и ваших товарищей, избранных в Центральный Комитет, есть достаточный авторитет среди рабочих. Обращаюсь к вам потому, что до сих пор мы всегда умели находить общий язык"...*116. Гвоздев, которому не мало досталось за его знаменитую беседу с Штюрмером, на этот раз от иудина поцелуя Гучкова вежливо уклонялся. В ответном письме к Гучкову, он ему пояснил, что заботы буржуазии о "многострадальной" родине" не обязывают их стремиться к завоеваниям и военным авантюрам, что "социальный мир", если б он осуществился, обратился бы "в патриотическую ширму для беспощадной эксплоатации народных масс", что Рабочая Группа тоже стоит за "большее или меньшее урегулирование экономических взаимоотношений между противоположными по своим интересам общественными классами", что она тоже против "стихийности в массовом движении", но как раз промышленники толкают на этот путь рабочих и т. д. и т. д.*117. Гвоздев в письме к Александру Ивановичу Гучкову вел социал-демократическую пропаганду, но Александр Иванович оказался почему-то совершенно невосприимчивым к этой пропаганде и уже в резолюции "о взаимоотношении Рабочей Группы и Центрального Военно-промышленного Комитета", принятой 20 июня 1916 г. на совещании Рабочих Групп, мы находим горькие жалобы рабочих представителей по поводу их разбитых надежд. Резолюция жалуется, что, когда против Рабочих Групп начались полицейские гонения, Военно-Промышленные Комитеты и не думали заступаться за них; наоборот, многие Комитеты, идя навстречу полиции, со своей стороны стали сокращать компетенцию и самостоятельность рабочего представительства. Резолюция жалуется, что Центральный Военно-Промышленный Комитет всячески препятствует сношениям Рабочей Группы с ее избирателями - рабочими, что Центральный Комитет рассматривает Рабочую Группу, как свой "служебный орган", что он подвергает ее письма и обращения к рабочим строжайшей цензуре. Когда, например, Рабочая Группа в одном документе выразилась непочтительно о "стародумцах", назвав их "реакционной группой", а их деятельность в Петроградской Думе "разрушительной", Комитет вычеркнул эти опасные выражения; когда Рабочая Группа в другом документе высказала свое убеждение, что "боевые союзы предпринимателей... фактически содействуют прикреплению рабочих к местам", комитетская цензура отменила это место, как "недопустимое"; точно также комитет не разрешил Рабочей Группе огласить свое мнение, что "о-во фабрикантов и заводчиков относится определенно отрицательно к проведению примирительных камер в жизнь" и т. д. и т. д.*118. Но Центральный Военно-Промышленный Комитет подвергал строжайшей цензуре не только обращения Рабочей Группы к рабочим-избирателям; он точно также не позволял ей высказывать свои суждения представителям "дружественных держав". Когда социал-патриот Альбер Тома приехал в Петроград и когда Военно-Промышленный Комитет решил устроить торжественное заседание с участием "французских гостей", Рабочая Группа выработала заявление, которое Гвоздев должен был прочитать на заседании Альберу Тома. В этом заявлении Рабочая Группа жалуется "французскому гостю" на то, что наше реакционное правительство своим поведением губит общее дело союзников:

    "И Франция и Россия поставлены в положение законной самообороны... Общность забот... возлагает на нас обязанность... ознакомить через ваше посредство пролетариат и демократию Франции... как русское правительство насильственно отстраняет свой народ от дела обороны... Русская реакция, враждебная народу... при удобном случае не задумается нарушить всякие договоры и соглашения, не задумается совершить еще одно клятвопреступление, изменить и предать своих союзников, лишь бы не апеллировать к своему народу, лишь бы не лишиться своей власти и привилегий". Негодование по поводу того, что придворная камарилья готова заключить сепаратный мир с Германией, об'единяла всех российских патриотов от оппортунистов социал-демократов до октябристов и националистов, от Гвоздева до Шульгина, это был главный козырь думского "прогрессивного блока" в его борьбе с "темными силами", об этом Милюков весьма прозрачно говорил с думской трибуны. Но quod licet Jovi, non licet bovi; что подобает говорить профессору Милюкову, то не подобает говорить рабочему Гвоздеву, и потому Военно-Промышленный Комитет запретил Рабочей Группе прочитать свое заявление Альберу Тома и "предложил ей присутствовать на торжественном заседании молча", в качестве статистов!*119. Вот какую оплеуху получили меньшевики в награду за то, что они предупредительно предложили национал-либеральной буржуазии свое сотрудничество.

    Работа меньшевиков в Военно-Промышленных Комитетах абсолютно никакого влияния не оказала на поведение буржуазии; но зато буржуазия их в полной мере использовала для своих целей. Рабочая Группа с усердием, достойным лучшего дела, творила волю Гучковых, и если она все же достигла мизерных результатов, то это об'яснялось лишь строптивостью рабочих масс, которые чем дальше, тем меньше склонны были действовать, согласно указке гвоздевцев. Когда в октябре 1916 г. в Петрограде и в провинции вспыхнуло стачечное движение, Рабочая Группа, памятуя цитированное мной выше письмо Гучкова к Гвоздеву, поторопилась подать в Центральный Военно-Промышленный Комитет заявление, что "неотложно необходимо немедленно созвать общее собрание выборщиков в Военно-Промышленный Комитет от рабочих Петрограда, которое могло бы по поводу теперешнего стихийного движения сказать свое веское слово". Чтобы у Центрального Военно-Промышленного Комитета не было сомнения насчет того, о каком "веском слове" идет речь, Рабочая Группа уже заранее в заявлении, т.-е. в обращении к буржуазии, формулировала свою точку зрения: "Считая стачку одной из вполне законных форм рабочего движения (как либерально! А. М.), Рабочая Группа, однако, не забывает о том, что прибегающий к этому орудию защиты своих интересов рабочий класс не может не учитывать в каждый данный момент всех обстоятельств окружающей обстановки. Обстоятельства же, сложившиеся вокруг настоящего движения, определенно неблагоприятны для рабочего класса. Разрозненные, изолированные от движения рабочих других городов и от движения всех других прогрессивных слоев общества, попытки борьбы в форме стачечных протестов отдельных частей рабочего класса создают положение, при котором подобные стихийные вспышки лишь ослабляют и разбивают нарастающий конфликт всего русского общества с властью". Когда в то же, приблизительно, время в связи с продовольственными затруднениями по фабрикам и заводам Петрограда стали все чаще и все настойчивее распространяться слухи, что в России то там, то тут вспыхивают восстания, Рабочая Группа поторопилась выпустить воззвание к рабочим, предостерегающее их не поддаваться провокации и призывающее их к мирному организационному строительству: "Всякому понятно, что возбудить массу, бросив в нее искру, в настоящее тяжелое время не стоит большого труда. Но всякий сознательный рабочий, отдающий себе ясный отчет в том, каково положение в настоящее время и чего требуют от него его классовые интересы и интересы страны, понимает, что стихийная вспышка дезорганизованной, раздраженной тяжестью жизни народной массы, вспышка, которую враги народа будут пытаться перевести в погром... будет на руку только врагам рабочего класса... Рабочая Группа обращается ко всем т.т. рабочим с призывом к энергичной общественно-организационной работе. Вопрос о планомерном организованном участии рабочих масс в общественной жизни становится при таких условиях единственно верным средством отвести от рабочей массы грядущую опасность"*120.

    Так вели себя меньшевики в Военно-Промышленных Комитетах. Той же тактики придерживалась меньшевистская думская фракция. В июле 1916 г. в Нижней Имеретии возникают волнения на почве дороговизны. Черносотенцы, по обыкновению, стараются превратить народное волнение в хулиганское погромное движение, и им это отчасти удается. Тогда местное население вызывает своего социал-демократического депутата Чхеидзе. Он приезжает в местечко Самтреди. В церковной ограде устраивается народное собрание. На собрании выступают с речами полковник Микеладзе, священник Хундадзе и Чхеидзе. Чхеидзе красноречиво говорит о вредности эксцессов для народа, призывает население к "самодеятельности", к учреждению "касс взаимопомощи и кооперативов" и в заключение предлагает собранию резолюцию, порицающую всякого рода насилия и погромные выступления и "призывающую население к спокойствию". Единогласно принятая собранием резолюция, как сообщали газеты, "встретила полное одобрение г. губернатора, который рекомендовал не чинить никаких препятствий к дальнейшему устройству собраний депутатом Чхеидзе", и Чхеидзе с таким же успехом провел собрание в г. Поти. Л. Троцкий, давший критическую оценку поведению Чхеидзе в Нижней Имеретии, совершенно правильно указал, что Чхеидзе, судя по резолюции и по отзыву о ней губернатора, не исполнил своего соц.-демократического долга, что он спрятал в карман свою "циммервальдийскую платформу", что он выступил, как обыватель, жаждущий покоя, что он, очевидно, и попытки не сделал установить связь между дороговизной и войной, и направить народное недовольство в сторону борьбы за мир - иначе губернатор не высказал бы "полного одобрения" его выступлению*121.

    В общем и целом можно сказать, что руководящие элементы меньшевизма в России в 1916 году, накануне февральской революции, систематически занимались гасительством революционного духа народных масс, их успокоением и что главную роль в этой почтенной работе выполняла Рабочая Группа при Центральном Военно-Промышленном Комитете, в которой гегемония принадлежала "оборонцам". Оппортунистическая политика Рабочей Группы вызывала, чем дальше, тем большее раздражение среди петербургских рабочих, у которых революционное настроение быстро нарастало под влиянием дороговизны, военных тягот и большевистской агитации. Это настроение, хотя и с запозданием, передалось тем меньшевикам-"циммервальдийцам", которые стояли ближе к массе, в результате чего петербургская "Инициативная группа" уже летом 1916 года решила отозвать своих представителей из Центрального Военно-Промышленного Комитета. Но те отказались подчиниться этому решению. Петроградская Рабочая Группа в ответ на "отзовистскую кампанию", вынесла резолюцию, в которой "решительно отвергается анархистское или максималистское, особенно в русских условиях, противопоставление рабочего класса всей остальной, без различия отдельных слоев и групп, буржуазной России" и в которой заявляется, что "Петроградская Рабочая Группа, никогда не зарекаясь от возможности выхода из Ц. К., считает, однако, что в данный момент в интересах рабочего класса - национальных и интернациональных - ее долг... оставаться на своем посту"*122. После долгих пререканий со своими делегатами Петроградская Инициативная Группа решилась, наконец, в августе 1916 года, т.-е. спустя год после начатой кампании за выборы в Военно-Промышленные Комитеты, заявить в прокламации к рабочим, что "комитетчиками... знамя Интернационала, знамя международной классовой солидарности сдано к Гучкову в архив, как устаревшая и негодная ветошь"... и что поэтому мы "1. Всякую ответственность за деятельность Рабочей Группы при Центральном Военно-Промышленном Комитет с себя слагаем, 2. Ни в какие сношения по вопросам рабочего движения с ними не входим и 3. Об'являем их застрельщиками нового раскола"*123. Наконец-то!

    Рабочая Группа, потеряв почву под ногами и чувствуя, что назревают крупные революционные события, беспомощно заметалась. Историю этих последних судорог Рабочей Группы с простодушной наивностью повествует нам оборонец Ев. Маевский: "Большевики и тянущиеся за ними меньшевики-антиоборонцы, учитывая растущее возбуждение среди рабочих, решили вылить этот под'ем настроения в забастовку, приуроченную к 9 января 1917 года. Рабочая Группа, принимая во внимание традиционность 9 января и условия момента, решила на этот раз не препятствовать такому призыву (какое великодушие! А. М.) и лишь обратить своим вмешательством готовность рабочих забастовать в однодневную стачку-протест (!), противопоставив пораженческим лозунгам большевиков свои лозунги, направленные против царского самодержавия во имя обороны и спасения страны"*124. Протест 9-го января вылился в чрезвычайно широкую, всеобщую забастовку в Петрограде. Но это было только начало. Революционное настроение нарастало: престиж правительства быстро падал. Правительство, готовясь к решительному бою, поджидало момент, чтобы придушить, между прочим, и Рабочую Группу, как единственную легальную в то время рабочую организацию. Ввиду такого положения "Рабочая Группа оказалась", как рассказывает нам Е. Маевский, "в трудном, почти трагическом положении. Терпеливо ожидать того, пока ряд предварительных тактических шагов убедил бы массы в революционном значении организованного их вмешательства в столкновение буржуазного общества с самодержавием, значит пропустить в такое роковое для страны время момент"... Поэтому Рабочая Группа решилась на героический шаг. Она поставила и утвердительно решила вопрос "о вызове Рабочего Петрограда на улицу к Государственной Думе. Это движение должно было стать с одной стороны публичной демонстрацией, так охотно воспринимаемой рабочей массой, с другой - своего рода петиционным движением, мирным, но с революционными лозунгами во имя спасения страны, что могло встретить сочувствие со стороны широких не-рабочих слоев населения..."*125. После этого решения, которое для предосторожности не было проведено официально через группу, издано было соответствующее "Письмо к рабочим всех фабрик и заводов Петрограда" за подписью - "организованные рабочие с.-д."*126. Плану Рабочей Группы не суждено было осуществиться. Рабочая Группа была 27 января 1917 года арестована, а рабочий Петроград вместо того, чтобы пойти с петицией в Думу, повторяя в новой вариации старый наивный опыт мирного хождения к Зимнему Дворцу, устроил восстание, по примеру декабрьского московского, но на этот раз победоносное. Так меньшевистская Рабочая Группа закончила свою бесславную историю "трагическим", но бесплодным жестом, об'явленным к тому же "провокацией" той самой "прогрессивной" буржуазией*127, на которую Рабочая Группа возлагала столько надежд!..

    В острые моменты кризиса невозможно топтаться на месте; тут приходится либо решительно итти вперед, либо далеко покатиться назад. Таким моментом была мировая война. Она, нарушив полувековое равновесие в Европе, создала ситуацию, об'ективно весьма революционную, но на пути от войны к революции лежали большие препятствия суб'ективного свойства, заложенные в оппортунистических навыках мысли, умонастроении и психике социалистических партий 2-го Интернационала. Меньшевизм не в силах был справиться с этими препятствиями и далеко покатился назад, под гору. Большевики, наоборот, руководимые Лениным, нащупав главнейшее из этих препятствий и направив против него свои удары критики, вывели передовые слои пролетариата на широкий путь революции.

    Мировая война отличалась от прежних империалистических войн - колониальных - не только своими чудовищными размерами; она отличалась от них еще тем, что она велась на самой территории Европы, угрожая домашнему очагу европейских народов и их величайшим национальным ценностям - экономическим и культурным. Это порождало тот страх перед поражением своего отечества, который оппортунистическая буржуазия в каждой стране умело использовала при содействии оппортунистических социалистических партий для того, чтобы приковать пролетариат к своей военной колеснице. Социалисты в каждой стране знали, что единственное действительное средство против войны есть революционное выступление масс. Но где гарантия, спрашивали они себя, что нас поддержит сейчас же пролетариат неприятельского государства. А если это не случится, нашему отечеству грозит неминуемое поражение со всеми его ужасными последствиями. Вот этот-то страх прежде всего парализовал волю социалистов-оппортунистов, которые из-за деревьев леса не видели, которые из-за непосредственной, ближайшей опасности, угрожающей их отечеству, трусливо закрывали глаза на все будущее социализма. Когда в 1910 году на Копенгагенском с'езде Интернационала французская делегация предложила вынести резолюцию, обязывающую социалистов всех стран ответить на войну всеобщей забастовкой, германская делегация отказалась связать себе руки определенным обязательством, и Плеханов в то время довольно правильно об'яснил мотивы отказа германской делегации: Жоресу, писал он, легко было выносить такую резолюцию - социалистическая партия во Франции не пользуется у себя дома таким влиянием, как германская социал-демократия в Германии; если б обе партии призвали пролетарские массы к забастовке, можно было ожидать, что в Германии пролетариат откликнется на этот призыв, а во Франции - нет, а это привело бы к поражению Германии*128. Когда разразилась война, все партии Второго Интернационала рассуждали про себя, как немцы в Копенгагене, и в результате получился заколдованный круг: никто не решался начинать.

    Ленин уже в 1914 году правильно рассудил, что разговоры о борьбе за мир останутся пустой фразой, если не удастся смелой постановкой вопроса разорвать этот заколдованный круг, и он это сделал. Он осмелился сказать правду, "высказать то, что есть", как говорил Лассаль. Кто хочет серьезно бороться против войны, кто хочет серьезно взять курс на революцию, тот должен не бояться, а желать поражения своему правительству. В статье "О национальной гордости великороссов", написанной в декабре 1914 года, он писал: "Чуждо ли нам, великорусским сознательным пролетариям, чувство национальной гордости? Конечно, нет! Мы любим свой язык и свою родину... Нам больнее всего видеть и чувствовать, каким насилиям, гнету и издевательствам подвергают нашу прекрасную родину царские палачи, дворяне и капиталисты. Мы гордимся тем, что эти насилия вызывали отпор из нашей среды, из среды великоруссов, что эта страна выдвинула Радищева, декабристов, революционеров-разночинцев 70-х годов, что великорусский рабочий класс создал в 1905 году могучую революционную партию масс, что великорусский мужик начал в то же время становиться демократом, начал свергать попа и помещика... "Не может быть свободен народ, который угнетает чужие народы"... и мы великорусские рабочие, полные чувства национальной гордости, хотим во что бы то ни стало свободной и независимой, самостоятельной демократической Великороссии, строящей свои отношения к соседям (читай: к Польше, Финляндии, Украине и т. д. А. М.) на человеческом принципе равенства, а не на унижающем великую нацию крепостническом принципе привилегий. Именно потому, что мы хотим ее, мы говорим: нельзя в XX веке в Европе, хотя бы и в дальне-восточной Европе, "защищать отечество" иначе, как борясь всеми революционными средствами против монархии, помещиков и капиталистов своего отечества, т.-е. худших врагов нашей родины; нельзя великороссам "защищать отечество" иначе, как желая поражения во всякой войне царизму, как наименьшего зла (курсив мой. А. М.) для 9/10 населения Великороссии, ибо царизм не только угнетает эти 9/10 населения экономически и политически, но и деморализует, унижает, обесчещивает, проституирует его, приучает к угнетению чужих народов"...*129. Это была защита "пораженчества" в связи с нападением на российскую великодержавную идеологию.

    "Пораженческая" позиция большевиков подверглась критике со всех сторон. Ее критиковали не только социал-патриоты, но и меньшевики-интернационалисты и даже стоявший весьма близко к большевикам Троцкий. Меньшевики-интернационалисты и Троцкий доказывали, что "желать поражения России значит желать победы Германии", что это социал-патриотизм на изнанку, что это "ничем не... оправдываемая уступка политической методологии социал-патриотизма, который революционную борьбу против войны... подменяет крайне произвольной в данных условиях ориентацией по линии наименьшего зла"*130. Посколько эта критика большевистского "пораженчества" была направлена против мыслей, высказанных Лениным, а не против некоторых неосторожных выражений его, которые могли подать (и действительно давали) повод к лже-толкованиям, она била мимо цели; она свидетельствовала лишь о том, что критики Ленина слишком упрощенно, недостаточно диалектически представляли себе процесс превращения затяжной мировой войны в мировую революцию. Что поражение России вовсе не означало в конечном счете победы Германии, показал дальнейший ход событий. Россия потерпела частичное поражение; это вызвало революцию, которая непосредственно еще усугубила ее поражение; но на этом история не остановилась; вслед за Россией - Германия, в свою очередь, потерпела поражение, после чего революция, хотя и половинчатая, вспыхнула там и унизительные для нас условия Брестского мира с Германией были аннулированы. Мировая война закончилась поражением Германии, дальше которой сложное взаимодействие между поражениями и революциями пока не пошло; но ведь история еще далеко не сказала своего последнего слова... Всю неосновательность критики большевистского "пораженчества" Ленин весьма убедительно доказал еще в июле 1915 года в "Соц.-Демократе": "Революционная борьба против войны, - писал он там: - ...есть пустое бессодержательное восклицание... если под ним не разуметь революционные действия против "своего" правительства... А революционные действия во время войны против своего правительства несомненно, неоспоримо означают не только желание поражения ему, но на деле и содействие такому поражению (для "проницательного читателя": это вовсе не значит, что надо "взрывать мосты", устраивать неудачные военные забастовки...) ...Революция во время войны - есть гражданская война, а превращение войны правительств в войну гражданскую, с одной стороны, облегчается военными неудачами ("поражением") правительств, а с другой стороны - невозможно на деле стремиться к такому превращению, не содействуя тем самым поражению"*131. Но косвенно содействовать военному поражению своего правительства не значит ли содействовать окончательной военной победе правительства чужого? Отнюдь не значит в обстановке затяжной мировой войны и распространяющейся из страны в страну революции, отвечает Ленин: "Кто серьезно хотел бы опровергнуть "лозунг" поражения своего правительства в империалистской войне, тот должен был бы доказать, что невозможно соответствие и содействие друг другу революционных движений во всех воюющих странах... Спросите любого именующего себя интернационалистом социал-демократа, сочувствует ли он соглашению с.-д. разных воюющих стран о совместных революционных действиях против всех воюющих правительств... Многие ответят, что сочувствуют. И тогда мы скажем: если это сочувствие не лицемерное, то смешно думать, что на войне и для войны требуется соглашение "по форме"... Соглашение о революционных действиях даже в одной стране, не говоря о ряде стран, осуществимо только силой примера серьезных революционных действий, приступа к ним, развития их. А такой приступ опять-таки невозможен без желания поражения и без содействия поражению. Превращение империалистской войны в гражданскую не может быть "сделано", как нельзя "сделать" революции, - оно вырастет из целого ряда многообразных явлений... последствий империалистской войны. И такое вырастание невозможно без ряда военных неудач и поражений тех правительств, которым наносят удары их собственные угнетенные классы"*132. Итак, речь идет лишь о революционном почине пролетариата одной страны в расчете, что его примеру последует пролетариат другой страны, воюющей с первой, но посколько в первом случае революция связана была с поражением или военными неудачами можно ожидать, что она с ними будет так или иначе связана и во втором случае.

    Кто же должен был взять на себя почин в революции? На этот вопрос Ленин без колебания отвечал - Россия! "Россия это - самая отсталая страна, в которой социалистическая революция непосредственно невозможна", но "ни один публично высказавшийся за последнее десятилетие социалист не сомневался", что "возможно соответствие и содействие революционного в буржуазно-демократическом смысле движения в России и социалистического на Западе". "Именно поэтому русские с.-д. должны были первыми выступить с теорией и практикой "лозунга поражения"*133. Смысл этих несколько небрежно сформулированных мыслей, как можно догадаться, таков: Ввиду того, что Россия - самое отсталое из великих государств Европы, тесно связанных друг с другом, возможная в ней пока лишь буржуазно-демократическая революция в обстановке империалистской войны послужит прологом к социалистической революции на Западе; это случится не только вследствие заразительности ее примера, но также потому, что отсталая, но великая Россия, окруженная сильными врагами для самосохранения и для спасения своей революции вынуждена будет прилагать все силы к тому, чтобы раздуть, и сможет раздуть пламя социалистической революции на Западе; именно Россия должна, поэтому, взять на себя почин революции, ибо русская революция будет иметь сугубо интернациональное значение. Но Россия должна была, по мнению Ленина, взять на себя почин революции еще потому, что ей легче было ее сделать, ибо государственный аппарат в ней более слабый (отсталый), ибо пролетарские массы в ней менее отравлены оппортунизмом: "Именно пролетариат самой отсталой из воюющих великих держав должен был, особенно перед лицом позорной измены немецких и французских с.-д., в лице своей партии выступить с революционной тактикой, которая абсолютно невозможна без "содействия поражению" своего правительства, но которая одна только ведет к европейской революции, к прочному миру, к социализму и т. д."*134. Теперь мы видим, в чем заключался истинный смысл слов Ленина - мы должны желать поражения царизма в войне, "как меньшего зла". Они значили, что в интересах развития мировой социалистической революции, почин революции должен исходить именно из отсталой России и что мы должны взять на себя этот почин, пользуясь поражениями, которые терпит Россия, и не смущаясь тем, что это непосредственно, в ближайшее время, будет содействовать дальнейшим ее военным поражениям. Только это хотел сказать Ленин и ничего больше. Голая, вырванная из цепи аргументации, фраза - "поражение России есть меньшее зло", могла, конечно, подать повод к демагогическим нападкам на большевиков, и мы знаем, что правительство Керенского действительно пользовалось этим крылатым словом, чтобы инсинуировать: большевики ведут себя так, как если бы они были агентами немецкого кайзера. Но большевикам не стоило большого труда доказать всю лживость и злостность этого навета. Это видно из того, что наши солдатские массы, которые еще весной 1917 года были настроены весьма "революционно-оборончески", не взирая на инсценированную социал-патриотами травлю против большевиков, весьма внимательно прислушивались к речам последних, а осенью того же года всецело перешли на их сторону...

    Те же мотивы, которые побудили большевиков высказаться за "пораженческие" лозунги вообще, побудили их, в частности, высказаться за "братание" солдат на фронте, несмотря на то, что это "братание" далеко неравномерно вносило разложение в разные армии, поскольку оно не успело стать стихийным, массовым явлением, и потому первоначально увеличивало шансы победы одних и шансы поражения других. Вот что по этому поводу писал в марте 1915 года Ленин: "представьте себе, что Гайндман, Гэд, Вандервельде, Плеханов, Каутский и другие, вместо того пособничества буржуазии, которым они сейчас заняты, составили бы международный комитет для агитации за "братание" и за попытки сближения между социалистами воюющих стран, как "в траншеях", так и в войске вообще. Каковы были бы результаты через несколько месяцев, если теперь, через шесть месяцев после начала войны, против всех предавших социализм вождей, главарей... растет повсюду оппозиция и военное начальство грозит смертью за "братание"! - Практический вопрос один: победа или поражение собственной страны, писал слуга оппортунистов Каутский... это неверно; есть другой практический вопрос: погибать ли в войне между рабовладельцами, оставаясь слепым и беспомощным рабом, или погибать за "попытки братания" между рабами в целях свержения рабства?"*135.

    Везде и всюду Ленин, чтобы разбить заколдованный круг, созданный страхом социалистов разных стран, за целость их "отечеств", чтобы уничтожить главнейшее психологическое препятствие для развязывания революции, беспощадно бичевал предателей дела социализма, призывал массы через головы обанкротившихся вождей к смелому революционному почину, призывал их начать революционную борьбу, не оглядываясь на соседей, не считаясь с тем, как это непосредственно отразится на стратегическом положении их страны, апеллировал к их классовому инстинкту, приучал угнетенные классы к мысли, что выгоды от победы революции в будущем значительно перевесят тяжелые последствия военного поражения, особенно чувствительные в настоящем. Но особенной революционной смелостью и дальновидностью отличалась его постановка национального вопроса во время войны, рассчитанная на то, чтобы разбить ту великодержавную идеологию, которая больше, чем что бы то ни было, питала страх перед военным поражением "отечества" и возможным его распадом на его национальные составные части или отпадом от него его колоний. В данном случае Ленин блестяще сумел то оружие, которое империалистская буржуазия выковала для одурачения масс, для создания освободительных легенд, обратить острием против нее же и превратить в одно из сильнейших оружий революции.

    Но тут Ленину пришлось предварительно побороть предрассудки, которыми были заражены как раз интернационалисты и даже наиболее близко стоящие к большевикам; тут Ленину пришлось преподать уроки марксистской диалектики тем, которые давали слишком упрощенное, слишком абсолютное толкование формуле, что современная мировая война есть война империалистическая, и вследствие этого вообще игнорировали революционное значение национального вопроса в настоящей войне. В статье, написанной в октябре 1916 года против брошюры Юниуса (Розы Люксембург), Ленин очень метко критиковал положение автора, что в настоящую эпоху "больше не может быть национальных войн": "Что данная империалистская война 1914 - 1916 г.г. превратится в национальную, - писал Ленин, - это в высокой степени невероятно, ибо классом, представляющим развитие вперед, является пролетариат, который об'ективно стремится превратить ее в гражданскую войну против буржуазии, а затем еще потому, что силы обеих коалиций разнятся не очень значительно, и международный финансовый капитал создал повсюду реакционную буржуазию. Но невозможным такое превращение об'явить нельзя: если бы пролетариат Европы оказался лет на двадцать бессильным, если бы данная война кончилась победами вроде наполеоновских и порабощением ряда жизнеспособных национальных государств; если бы внеевропейский империализм (японский и американский в первую голову) тоже лет двадцать продержался бы, не переходя в социализм, напр., в силу японо-американской войны, тогда возможна была бы великая национальная война в Европе. Это было бы развитие Европы назад на несколько десятилетий. Это невероятно. Но это не невозможно, ибо представлять себе всемирную историю, идущей гладко и аккуратно вперед, без гигантских иногда скачков назад, недиалектично, ненаучно"...*136. Случай, который здесь рассматривал Ленин, был в 1916 году чисто гипотетическим, и теперь он таким остался, ибо если порабощение Германии и приостановка в развитии мировой революции нас чуточку приблизили к такой реакционной перспективе, то, с другой стороны, укрепление Российской Советской Республики нас от нее еще более отдаляет. Но рядом с гипотетическими, возможными национальными войнами Ленин в упомянутой статье указывал также на "неизбежные в эпоху империализма национальные войны со стороны колоний и полуколоний": "В колониях и полуколониях (Китай, Турция, Персия) живет тысяча миллионов человек, т.-е. больше половины населения земли. Национально-освободительные движения здесь либо уже очень сильны, либо растут и назревают... Продолжением национально-освободительной политики колоний неизбежно будут национальные войны с их стороны против империализма"*137. Исходя именно из этих перспектив, Ленин выступил в 1915 году против лозунга - "Соединенные Штаты Европы", который защищал Троцкий и который первоначально, как политический лозунг выставил также большевистский ЦК, при условии "революционного низвержения монархии германской, австрийской и русской". Возражая против этого лозунга, Ленин писал: "Если лозунг... Соединенные Штаты Европы, поставленный в связи с революционным низвержением трех реакционнейших монархий Европы... совершенно неуязвим, как политический лозунг... то с точки зрения экономических условий империализма, т.-е. вывоза капитала и раздела мира "передовыми" и "цивилизованными" колониальными державами, Соединенные Штаты Европы при капитализме либо невозможны, либо реакционны... Соединенные Штаты Европы, при капитализме, равняются соглашению о дележе колоний. Но при капитализме невозможна иная основа, иной принцип дележа, кроме силы. Миллиардер не может делить "национальный доход" капиталистической страны с кем-либо другим иначе, как в пропорции: "но капиталу"... нельзя делить иначе, как "по силе". А сила изменяется с ходом экономического развития"... И "чтобы проверить действительную силу капиталистического государства, нет и быть не может иного средства, кроме войны". Отсюда невозможность осуществления этого лозунга. "Конечно, возможно временное соглашение между капиталистами и между державами. В этом смысле возможны и Соединенные Штаты Европы", но только как соглашение европейских капиталистов... о том, как бы сообща давить социализм в Европе, сообща охранять ограбленные колонии против Японии и Америки"... Но "по сравнению с Соединенными Штатами Америки, Европа в целом означает экономический застой", поэтому "на современной экономической основе, т.-е. при капитализме, Соединенные Штаты Европы означали бы организацию реакции для задержки более быстрого развития Америки"*138. Вся приведенная выше аргументация Ленина направлена была против С. Штатов Европы "на основе капиталистической". Их можно было бы, однако, мыслить на основе социалистической. Но весь ход развития мировой революции, как он гениально предсказывался Лениным во время войны в 1914 - 1916 г.г. и как он в действительности разворачивается сейчас на наших глазах, показывает, что этот лозунг (социалистические Соединенные Штаты Европы) не имеет под собой почвы, ибо та европейская страна, которой суждено было взять на себя почин социалистической революции, должна была предварительно вступить в союз со вступающими на путь революции колониями или полуколониями Азии, для того, чтобы разбить сопротивление буржуазии в тех западно-европейских странах, где капитализм еще сравнительно крепок: Союз социалистической России с азиатским Востоком предшествует ее союзу с западно-европейскими государствами. Поэтому прав был Ленин, когда он в той же статье писал: "Соединенные Штаты Мира (а не Европы) являются той государственной формой об'единения и свободы наций, которую мы связываем с социализмом, - пока полная победа коммунизма не приведет к окончательному исчезновению всякого... государства. Как самостоятельный лозунг, лозунг С. Штаты Мира был бы, однако, едва ли правилен и т. д."*139.

    Ленин, как мы видим, уже в 1915 году приписывал очень большое революционное значение будущим национально-освободительным войнам колоний и полуколоний; но он считал их вероятными лишь при условии победы революции, хотя бы в одной европейской великой державе, например, в России. Соответственно с этим редакция большевистского центрального органа писала в октябре 1915 года в одном из выработанных ею тезисов: "На вопрос, что бы сделала партия пролетариата, если бы революция поставила ее у власти в теперешней войне, мы отвечаем: мы предложили бы мир всем воюющим на условии освобождения колоний и всех зависимых, угнетенных и неполноправных народов. Ни Германия, ни Англия с Францией, не приняли бы при теперешних правительствах их этого условия. Тогда мы должны были бы подготовить и повести революционную войну, т.-е.... систематически стали бы подымать на восстание все угнетенные великороссами народы, все колонии и зависимые страны Азии (Индию, Китай, Персию и пр.), а также и в первую голову - поднимали бы на восстание социалистический пролетариат Европы..."*140. Читая эти строки, нельзя не удивляться исторической прозорливости большевистского Ц. О., который уже в 1915 году твердою рукою намечал ту линию поведения, которая лежит в основе всей современной внешней политики РСФСР...

    Те национальные вопросы, возбужденные Лениным в 1914 - 1916 г.г., о которых мы до сих пор преимущественно говорим (освобождение народов Азии и вообще колоний), имели хотя огромное принципиальное значение, но касались больше будущего. Поэтому Ленин в то время уделял больше внимания другим национальным вопросам, касавшимся угнетенных наций в самой Европе. Эти вопросы имели уже очень актуальное значение в начале войны и революционное значение их постепенно увеличивалось в следующие периоды - февральской, а затем октябрьской революции. И в данном случае постановка вопроса Ленина изобличала в нем чрезвычайную политическую прозорливость и чрезвычайную смелость революционной мысли.

    Империалистическая буржуазия обеих военных коалиций для одурачения народов создала легенду, что мировая война ведется во имя освобождения угнетенных наций, при чем каждая из коалиций, конечно, вносила в свою программу только "освобождение" тех наций, которые угнетаются великими державами враждебной коалиции, благоразумно умалчивая про тех, кого она сама угнетает. Большинство интернационалистов ограничивались тем, что разоблачали эту ложь, раз'ясняя, что хищническая, империалистическая война никому никакой свободы не несет, или несет свободу лишь мнимую, фиктивную, за которой скрывается стремление к экономическому порабощению "освобождаемых" народов и к их превращению в орудие своей империалистической политики*141. К этому присовокуплялось, что в нашу империалистическую эпоху вообще "больше не может быть национальных войн". Ленин, как мы уже говорили, оспорил это последнее положение и решительно отверг чисто отрицательную, так сказать, нигилистическую позицию в национальном вопросе значительной части интернационалистов. Национальные войны, говорил он, и теперь, в империалистическую эпоху, возможны, и не только со стороны колоний, но при известных условиях и на территории старой Европы, со стороны малых угнетенных наций, и он точно определил, каковы эти условия. В прямую противоположность реакционной программе империалистической буржуазии, которая требует мнимого "освобождения" наций, угнетаемых чужим, враждебным государством, пролетариат каждой великой державы, говорил он, должен выдвинуть революционную программу действительного освобождения угнетенных наций и, прежде всего, тех, которые угнетаются собственным государством, а для этого пролетариат должен выставить ясный и недвусмысленный лозунг - "право наций на самоопределение, вплоть до отделения". "Не может быть свободен народ, который угнетает чужие народы", говорил он, цитируя Маркса и Энгельса, и на этом основании он уже в декабре 1914 года в цитированной мною выше статье - "О национальной гордости великороссов" доказывал, что великорусский пролетариат должен требовать "право на самоопределение, вплоть до отделения" наций, угнетаемых Великороссией и эту мысль он неоднократно и со всей энергией защищал во все время войны. Так, например, в статье, написанной им в феврале 1916 года, когда Польша была оккупирована немцами, и когда вследствие этого царизм и русская буржуазия особенно печалилась о судьбе ее "независимости", Ленин писал по адресу русских соц.-демократов: "Все, кто нелицемерно, не по Зюдекумски, не по Плехановски, не по Каутскиански, хочет признать свободу народов, право наций на самоопределение, должны быть против войны из-за угнетения Польши, - за свободу отделения от России тех народов, которых Россия теперь угнетает: Украины, Финляндии и пр."*142. В том же 1916 году он писал в другой статье. "Признание самостоятельности наций можно считать нелицемерным лишь тогда, когда представитель угнетающей нации и до войны и во время ее требовал свободы отделения нации, угнетенной его собственным "отечеством". Это требование одно только соответствует марксизму. Маркс выставлял его, исходя из интересов британского пролетариата, когда требовал свободы Ирландии, допуская при этом вероятность федерации после отделения, т.-е. требуя свободы отделения не ради раздробления и обособленности, а ради более прочной и демократической связи (курсив мой. А. М.). Во всех случаях, когда есть угнетенные и угнетающие нации, когда нет на-лицо особых обстоятельств, выделяющих революционно-демократические и реакционные нации (такие обстоятельства были на-лицо, напр., в 40-х годах XIX века), политика Маркса по отношению к Ирландии должна стать образцом пролетарской политики. А империализм есть как раз та эпоха, когда существенно и типично деление наций на угнетающие и угнетенные, а различение реакционных и революционных наций в Европе совсем невозможно"*143. Ленинская формула - "право самоопределения наций вплоть до отделения" смущала многих интернационалистов тем, что этот лозунг может поощрять маленькие нежизнеспособные нации к отделению, может содействовать разрушению больших государств, представляющих крупные хозяйственные единицы, может сыграть экономически реакционную роль и вместе с тем может содействовать раздроблению пролетарских сил. Ответ на эти возражения Ленин дал уже в вышеприведенной мною цитате, в строках, напечатанных курсивом. Более подробно Ленин отвечает на это в полемической статье, направленной против взглядов на национальный вопрос польских социал-демократов. В этой статье он, между прочим, говорит: "Где же основание думать, что большая нация, большое государство, перейдя к социализму, не сумеет привлечь маленькой угнетенной нации в Европе посредством "бескорыстной культурной помощи"? Именно свобода отделения... и привлечет к союзу с большими государствами малые, но культурные и политически-требовательные угнетенные нации Европы, ибо крупное государство при социализме будет значить: на столько-то часов работы меньше, на столько-то заработка в день больше. Трудящиеся массы, освобождающиеся от ига буржуазии, всеми силами потянутся к союзу и слиянию с большими и передовыми социалистическими нациями, ради этой "культурной помощи", лишь бы вчерашние угнетатели не оскорбляли высоко-развитого демократического чувства самоуважения долго угнетавшейся нации, лишь бы предоставили ей равенство во всем, в том числе и в государственном строительстве, в опыте построить "свое" государство. При капитализме этот "опыт" означает войны, обособления, замкнутость, узкий эгоизм привилегированных мелких наций (Голландия, Швейцария). При социализме трудящиеся массы сами не согласятся нигде на замкнутость по чисто экономическим вышеуказанным мотивам, а разнообразие политических форм, свобода выхода из государства, опыт государственного строительства - все это будет, пока не отомрет всякое государство вообще, основой богатой культурной жизни, залогом ускорения процесса добровольного сближения и слияния наций"*144. Идеи, развитые Лениным в этой статье в октябре 1916 г., легли в основу национальной политики, которую Ленин и большевики стремились проводить в жизнь во все время февральской и октябрьской революции; правильность этих идей в полной мере подтвердилась историей взаимоотношений Великороссии и Украины за все время революции, и необходимость их еще более последовательного проведения в жизнь подчеркнута была еще недавно, на XII С'езде Р. К. П. Сначала - право на отделение, а потом добровольное об'единение - такова суть Ленинской национальной политики, а из этой двухсторонней программы вытекала, по мнению Ленина, двоякая позиция, которую должны занять в национальном вопросе социалисты, принадлежащие к нации угнетающей или угнетавшей, с одной стороны, социалисты угнетенных наций, - с другой: "Член угнетающей нации должен быть "равнодушен" к вопросу о том, принадлежат ли маленькие нации его государству или соседнему, или сами себе, смотря по их симпатиям: без такого равнодушия он не социал-демократ... наоборот, социал-демократ маленькой нации должен центр тяжести своей агитации класть на втором слове нашей общей формулы: "Добровольное соединение "наций". Он может, не нарушая своих обязанностей, как интернационалиста, быть и за политическую независимость своей нации, и за ее включение в соседнее государство X, Y, Z. и пр. Но во всех случаях он должен бороться против мелко-национальной узости, замкнутости, обособленности, за учет целого и всеобщего...*145. Принцип "права нации на самоопределение вплоть до отделения" Ленин считал руководящим для настоящей империалистической эпохи, за одним редким исключением: "Если конкретная ситуация, перед которой стоял Маркс в эпоху преобладающего влияния царизма в международной политике, повторится, напр., в такой форме, что несколько народов начнут социалистическую революцию... а другие народы окажутся главными столпами буржуазной реакции, - мы тоже должны быть за революционную войну с ними, за то, чтобы "раздавить" их, за то, чтобы разрушить все их форпосты, какие бы мелко-национальные движения здесь ни выдвигались"*146.

    Национальный лозунг, который Ленин дал в начале мировой войны и который большевики проводили в жизнь, имел в России огромное, всестороннее революционное значение. Он, во-первых, уничтожал у нас тот великодержавный гипноз, тот страх, что поражение России в войне разрушит, расчленит нашу великую державу, который больше всего сковывал массы и удерживал их от революционных выступлений во время войны. Он, во-вторых, дал великорусскому пролетариату революционных союзников в лице наших угнетенных национальностей. Он, наконец, развязывая национальную борьбу, непосредственно содействовал разрушению царской монархии, которую нужно было во что бы то ни стало разрушить, чтобы "новый мир построить", чтобы на развалинах монархии создать великую федеративную социалистическую республику.

    Подводя итоги тактике меньшевиков и большевиков во время войны, мы прежде всего должны сказать, что она логически вытекала из всего прошлого меньшевизма и большевизма. Меньшевики, цепляясь за то, что наша революция буржуазная, что она должна привести к власти буржуазии и открыть простор для пышного капиталистического развития, во всю эпоху первой революции избегали того, что могло хотя бы временно ослабить русский капитализм, и соответственно с этим охотнее шли об руку с "экономически-прогрессивной" буржуазией, чем с "бунтарским" крестьянством. В полном соответствии с этим они и во время мировой войны тянулись за национал-либеральной буржуазией и избегали всего того, что может хоть сколько-нибудь, хоть временно увеличить экономическую разруху и "анархию" в стране. В результате всего они во время войны играли фактически роль гасителей революции.

    Большевики, наоборот, ставившие себе и в предыдущую, довоенную эпоху задачу - довести революцию до логического конца, не останавливаясь перед теми экономическими жертвами, которые для этого стране придется принести в переходное время, той же тактики придерживались и во время войны и тем самым они в огромной степени содействовали превращению нашей войны в победоносную революцию.

    Из этого вытекает, что господствующее среди меньшевиков и обывателей убеждение, что февральская революция была "меньшевистская", а октябрьская - "большевистская", - в корне ложное: и февральскую революцию подготовляли лишь большевики, в то время как меньшевики в огромном большинстве своем занимались штопанием дыр на старо-режимном кафтане.


ОТ ФЕВРАЛЯ К ОКТЯБРЮ.

    ГЛАВА I.

    Начало революции и контр-революции.

    Когда в 1905 г. разгорелся спор между меньшевиками и большевиками о тактике в Русской революции, меньшевики, ссылаясь на опыт Великой Французской революции и на тактику Маркса во время германской революции 1848 г., утверждали, что успешная революция идет всегда по восходящей линии, подымаясь со ступеньки на ступеньку и что мы соответственно этому в борьбе с царским самодержавием должны вначале помочь прийти к власти либеральной буржуазии, а затем, когда она обанкротится, толкнуть к власти радикальную буржуазную демократию, при чем мы сами до конца должны оставаться лишь партией крайней оппозиции. Большевики, наоборот, утверждали, что при наших исторических условиях этот под'ем со ступеньки на ступеньку отнюдь не обязателен, что мы в русской революции можем и должны держать курс непосредственно на диктатуру пролетариата и крестьянства.

    Развитие второй русской революции от Февраля до Октября как будто в одном отношении подтвердило правильность меньшевистской схемы: революция сначала вынесла к власти умеренно-либеральное буржуазное правительство Милюкова и Гучкова; дальнейшее развитие революции вынесло к власти демократическое правительство Керенского (коалицию либералов с социалистами); затем революция поднялась на третью ступеньку, и у власти очутился пролетариат, опирающийся на крестьянство. Правда, меньшевики, строя свои схемы в 1905 году, не предвидели, что они на второй ступеньке, вступив в коалицию с либералами, сами будут выполнять роль буржуазной демократии; не предвидели они также, что наша революция подымется еще на третью ступеньку и превратится в социалистическую. Но повторяю: в одном отношении, поскольку меньшевики делали прогноз, что наша революция в случае успеха будет подыматься со ступеньки на ступеньку, их прогноз оправдался.

    Следует ли из этого, что большевики были неправы в 1905 г., отказавшись даже от условной поддержки кадетов и взявши курс непосредственно на диктатуру пролетариата и крестьян? Значит ли это, что они были неправы в 1917 году, отказавшись от условной поддержки всех временных правительств и взявши сразу курс на власть Советов? Значит ли это, что они должны были в 1917 году копировать ту тактику ("вместе бить, врозь итти"), которую Маркс рекомендовал в 1850 г. на основании опыта Великой Французской революции. Я думаю, что такой вывод был бы неправилен, ибо аналогия между развитием нашей революции и французской весьма поверхностна.

    Во Франции 1789 - 1793 г.г. революцию двигали вперед и народные массы снизу и каждая из сменявших друг друга у власти партий в начале своего господства - сверху. Там каждая из партий, сменявших друг друга у кормила правления, - и фейльянты, и жирондисты, и якобинцы - была до поры до времени революционна не на словах, а на деле. В России же в 1917 году от февраля до октября революция двигалась только снизу; временные же правительства, как первое, чисто буржуазное, так и последующие, коалиционные, все время лишь тормозили и под конец затормозили революцию, и только большевики, взявши власть в свои руки, использовали государственный аппарат для того, чтобы двинуть революцию вперед. Другими словами, в нашей революции, в отличие от Великой Французской революции, у власти стал революционный класс впервые только на третьей ступеньке, только после октябрьского переворота; до того же революция развивалась, поскольку развивалась, только под напором народных масс снизу, неизменно наталкиваясь на контр-революционное сопротивление сверху, со стороны тех классов, которые держали в своих руках аппарат государственной власти. У нас не было ни одного момента, когда буржуазия или городская мелкая буржуазия (суб'ективно социалистическая), став у власти, двигала бы вперед революцию сверху. Это обстоятельство было в высокой степени знаменательно. Оно дает ключ к пониманию социального характера нашей революции. Не уяснивши себе этого, невозможно правильно оценить роль меньшевиков и большевиков в нашей революции. Поэтому мы на этом вопросе подробно остановимся.

    Кто развязал нашу революцию? Во время Великой Французской революции прелюдией к революции послужил конфликт между так называемыми "парламентами", органами привилегированных сословий, и правительством. От аристократических "парламентов" исходило требование созыва Генеральных Штатов, которые неожиданно для инициаторов созыва впервые выкинули знамя революции. Французские "парламенты", делая свой роковой шаг, не боялись революции, не боялись по той простой причине, что они не подозревали возможности революции. Им и в голову такая мысль не приходила. И у нас прелюдией к февральской революции послужил конфликт между Думой и царским правительством. Отличались ли думские вожди, вожди "прогрессивного блока", в момент их конфликта с правительством такой же политической наивностью, такой же беспечностью, как члены французских "парламентов"? Отнюдь нет! Они знали о возможности революции в России. Они пуще огня боялись ее. Они всячески старались ее предупредить.

    П. Милюков в своей "Истории русской революции" пишет, что "общественное мнение единодушно признало 1 ноября 1916 г. началом русской революции". Это был тот день, когда Милюков выступил в Думе со своей нашумевшей речью, в которой он поставил точки над "i", в которой он указал, что "темные силы" группируются при дворе вокруг императрицы. Эта речь нашла живейший отклик в стране*147. Милюкову хочется, чтобы его на этом основании считали "героем революции", хотя бы и неудачной с его точки зрения. Но почему бы не считать таким же "героем революции" Пуришкевича, который 17 декабря убил Распутина в сообществе с Юсуповым и великим князем Дмитрием Павловичем? Почему не считать таким "героем революции" генерала Крымова, который, по свидетельству Милюкова и Деникина, в начале 1917 года подготовлял дворцовый переворот? Почему Пуришкевич на такую роль не может претендовать, Милюков понимает. По поводу убийц Распутина Милюков пишет: "Они вышли из среды, создавшей ту самую атмосферу, в которой расцветали Распутины. Это (убийство Распутина. А. М.) было... выражение охватившего эту среду страха, что вместе с собой Распутины погубят и их"*148. Это верно. Аналогичное чувство страха толкало на путь дворцового переворота и генерала Крымова. По свидетельству Родзянко, генерал Крымов ему говорил: "Так дальше итти нельзя... Наши блестящие успехи сводятся на-нет, и в армии, в ее солдатском составе, растет недовольство и недоверие к офицерству вообще и начальству в частности... дисциплине грозит полный упадок"*149. А интересы какой "среды" и какие мотивы толкали на путь оппозиции Милюкова и компанию? На это он сам отвечает: "Мы видели, какими побуждениями руководились парламентские круги, делавшие оппозицию правительству. Их главным мотивом было желание довести войну до успешного конца в согласии с союзниками, а причиной их оппозиции - все возрастающая уверенность, что с данным правительством и при данном режиме эта цель достигнута быть не может". Но, желая изменить режим ради победы, они ни на минуту не упускали из виду того, что при этом нужно избегать таких шагов, которые могли бы вызвать потрясения, народное движение, которые могли бы накликать революцию. Поэтому они, по признанию Милюкова, лишь "упираясь" пришли к требованию назначения правительства "общественного доверия", а позже "ответственного министерства". "Против идеи же достигнуть этой цели революционным путем, - признается Милюков, - парламентское большинство боролось до самого конца"*150. Но они не только избегали революционного пути к победе. Они шли гораздо дальше. Как ни страстно рвался Милюков к Константинополю и проливам, именно этому пламенному "патриоту" принадлежало крылатое слово: "Лучше поражение, чем революция". Так они думали и соответственно этому они действовали. Когда Милюкову стало известно, что рабочих призывают к устройству демонстрации у Госуд. Думы 14 февраля, он в письме в редакцию "Речи" заявил, что "эти советы... исходят из самого темного источника. Последовать этим советам - значит сыграть на руку врагу. Поэтому я обращаюсь с убедительной просьбой ко всем, услышавшим эти советы и увещания, не принимать участия в демонстрациях 14 февраля"*151. Позиция Милюкова была позицией всего "прогрессивного блока". Родзянко, вспоминая о создании "прогрессивного блока", совершенно точно определил его задачи: "Прогрессивный блок в Гос. Думе явился последствием необходимости самообороны и борьбы с нарождающимся революционным движением в стране"*152.

    Ясно, что обострившийся конфликт Гос. Думы с правительством был не "началом русской революции", а, наоборот, попыткой ее предотвратить. И все-таки, вопреки намерениям инициаторов конфликта, он создал благоприятную обстановку для революции, ибо он выявил распад власти и полную изолированность царского правительства. Еще больше, чем раскол среди командующих классов, благоприятную обстановку для нее создал другой об'ективный фактор - экономическая разруха, которую неизбежно породила война в нашей отсталой стране, - расстройство транспорта, спекуляция и острая продовольственная нужда в городах. В докладе охранного отделения от 5 февраля говорилось: "С каждым днем продовольственный вопрос становится острее, заставляет обывателя ругать всех лиц, так или иначе имеющих касательство к продовольствию, самыми нецензурными выражениями. Следствием нового повышения цен и исчезновения с рынка предметов первой необходимости, явился новый взрыв недовольства, охвативший даже консервативные слои чиновничества. Если население еще не устраивает голодных бунтов, то это еще не значит, что оно их не устроит в ближайшем будущем"*153.

    Охранное отделение ожидало наступления голодных бунтов в ближайшем будущем, но оно ошиблось. Не наступил голодный бунт, а вспыхнуло восстание пролетариата с определенными политическими лозунгами, наступила революция. Это показывало, что, помимо об'ективных условий, благоприятных для народных волнений, в феврале имелся на-лицо также главнейший суб'ективный фактор революции - политическая зрелость пролетариата. Наш пролетариат прошел хорошую школу в первую революцию 1905 года, и во время войны, особенно в 1916 г. и начале 1917 г., в рабочей среде велась усиленная подпольная революционная работа. Поэтому острая продовольственная нужда вызвала в февральские дни не голодные бунты, а революционное пролетарское восстание. Не случайно первое открытое выступление на улице питерских рабочих 23 февраля имело место по политическому поводу, - было приурочено к "женскому дню"; не случайно питерские рабочие в февральские дни не бунтовали у себя на окраинах, а с удивительным героизмом и настойчивостью старались каждый день прорваться через полицейские заставы к центру города, к Невскому, и столь же настойчиво стремились к тому, чтобы привлечь армию на свою сторону. Это было планомерное и сознательное восстание против царского самодержавия.

    Но это было вместе с тем восстание против войны. Питерские рабочие в большинстве своем были так определенно настроены против войны, что даже оборонцы, приспособляясь к этому настроению, в конце января в выпущенном ими листке вынуждены были заговорить о "ликвидации войны силами самого народа"*154. Несмотря на то, что меньшевики-оборонцы имели возможность легальным путем воздействовать на рабочих, их лозунги отклика у рабочих не находили. На их призыв к питерским рабочим устроить 14 февраля, в день открытия Гос. Думы политическую демонстрацию перед зданием Думы, рабочие не отозвались, и Керенский по этому поводу горько упрекал большевиков: "Вы разбили подготовленное с таким трудом движение демократии!"*155. В этот день питерские рабочие делали выступления, но не около Гос. Думы, и не под оборонческими лозунгами: Новолесснеровцы вышли с пением революционных песен и с криками: "Долой войну!" и "Хлеба!". А путиловцы вышли на улицу с двумя красными знаменами с надписью: "Долой правительство, да здравствует республика!" и "Долой войну!"*156. Наконец, при первом массовом выступлении рабочих на улице, в "женский день", 23 февраля, толпы демонстрировавших рабочих, пробивая себе дорогу к центру города, снимали работающих с криками: "Долой войну!" и "Хлеба!"*157. И в разных частях города в этот день появились красные знамена с революционными надписями и требованиями свержения самодержавия и прекращения войны*158. Эти лозунги, с которыми питерский пролетариат начал февральскую революцию, во имя которых он устроил восстание в февральские дни, нужно хорошо запомнить для того, чтобы оценить, какую роль сыграли меньшевики и эс-эры после того, как восстание оказалось победоносным. Но об этом речь будет впереди.

    Пролетариат один выступил в февральские дни в открытый бой с царским самодержавием, но победить в этом бою он мог, конечно, только потому, что армия, точнее, солдатская масса, вначале соблюдала сочувственный нейтралитет по отношению к рабочим, боровшимся с полицией, а через несколько дней открыто перешла на сторону рабочих. Уже на второй день после начала рабочих демонстраций, 24 февраля, обнаружилось, что казаки, эта благонадежнейшая часть армии, втайне сочувствует рабочим: казачий взвод, набревший на Литейном на уличный митинг, тихим шагом, рассыпным строем прошел через толпу; то же повторилось у памятника Александра III, где казаки с явным сочувствием присутствовали на митинге, а потом, в ответ на стрельбу полицейских в толпу, дали залп в полицию. Во всех полицейских сводках в эти дни выражалось недовольство полиции поведением казачьих частей: 25 февраля донские казаки освобождали арестованных и били при этом городовых, а 26 февраля уже начались настоящие солдатские восстания. 26 февраля рота Павловского полка открыто пыталась расправиться с учебной командой за ее участие в подавлении "беспорядков", а 27 февраля восстали волынцы, что решило судьбу революции*159.

    Чем питалось недовольство солдат, чего они хотели, что побудило их единодушно присоединиться к восстанию рабочих? Глубокое недовольство охватило накануне революции всю армию. Недовольно было и все офицерство: его возмущали гнилые бюрократические порядки и распутиновщина, которые заставляли его отчаиваться в благополучном исходе войны; недовольство офицерства вытекало из "патриотической тревоги", как недовольство всей буржуазии. Разделяла ли эту "патриотическую тревогу" солдатская масса в февральские дни? Можно с уверенностью сказать, что нет. Настроение солдат, их отношение к войне накануне февраля и в февральские дни очень резко отличалось от настроения офицеров. Их недовольство шло гораздо дальше: они хотели не устранения помех к успешному ведению войны, а ликвидации самой войны, а заодно и ликвидации всех властей как военных, так и гражданских, которые заставляли народ воевать. Именно поэтому между солдатской массой и офицерством возник раскол с первых же дней революции. Несмотря на то, что офицерские кадры за 2 1/2 года сильно обновились, впитав в себя много буржуазно-демократических элементов, не было ни одного случая, чтобы солдаты перешли на сторону восставших рабочих под руководством своих офицеров, солдатские части делали это неизменно без своего командного состава и против него. Беспартийный социалист Станкевич пишет с укоризной: "Солдаты, нарушив дисциплину и выйдя из казарм не только без офицеров, но и помимо офицеров, а во многих случаях против офицеров, даже убивая их, исполняющих свой долг, оказалось, по официальной... терминологии, совершили великий подвиг освобождения. Если это подвиг, и если офицерство теперь само утверждает это, то почему же оно не вывело солдат на улицу, - ведь ему это было легче и безопаснее сделать. Теперь, после факта победы, оно присоединилось к подвигу. Но искренне и на долго ли? Ведь в первые минуты оно растерялось, попряталось, попереодевалось... Пусть некоторые из офицеров прибежали и присоединились после выхода солдат через пять минут... Эти пять минут составили непроходимую пропасть*160... Почему солдаты совершили этот революционный подвиг в то время, как офицеры растерялись и испугались? Потому что солдаты, эти переодетые мужики, в противоположность офицерам, уже в февральские дни предпочитали умереть за дело рабочих и крестьян, чем на поле брани, в чуждой и ненужной им войне, потому что они к тому времени уже возненавидели войну. И это нужно хорошо усвоить, чтобы понять весь дальнейший ход революции и ту роль, которую в ней сыграли меньшевики и большевики.

    После пережитого и некоторые кадеты задним числом сообразили, что не только злые агитаторы-большевики внушили солдатам во время революции ненависть к войне, что сами солдаты еще до революции ее возненавидели. Более проницательные же генералы, ближе соприкасавшиеся с солдатской массой, и тогда это ясно понимали, но надеялись излечить солдат палочной дисциплиной. Кадет Набоков в своих воспоминаниях пишет: "Я припоминаю, как, в одной из моих поездок... вместе с Милюковым, я ему высказал (это было еще в бытность его министром иностранных дел) свое убеждение, что одной из основных причин революции было утомление войной и нежелание ее продолжать... Мне кажется, что у Гучкова было это сознание. Я помню, что его речь в заседании 7 марта... дышала такой безнадежностью, что на вопрос, по окончании заседания, "какое у вас мнение по этому вопросу?", я ему ответил, что, по-моему, если его оценка правильна, то из нее нет другого выхода, "кроме заключения сепаратного мира с Германией"*161. Далее тот же Набоков пишет: "Он (Милюков) не понимал, не хотел понимать и не мирился с тем, что трехлетняя война осталась чужда русскому народу, что он ведет ее нехотя, из-под палки, не понимая ни значения ее, ни цели, что он утомлен и что в том восторженном сочувствии, с которым была встречена революция, сказалась надежда, что она приведет к скорому окончанию войны... В моих бумагах хранится несколько писем, в то время и позже мною полученных от гр. Н. Н. Игнатьева, человека, прослужившего всю свою жизнь на военной службе... очень вдумчивого и серьезного человека... В этих письмах зазвучали такие ноты: ... война кончена, ... потому что армия стихийно не хочет воевать... Я показал одно из писем Гучкову, он его... вернул мне, сказав при этом, что он получает такие письма массами"*162. Такой же вывод можно сделать из "Очерков русской смуты" генерала Деникина. Он в своих воспоминаниях, правда, не говорит прямо, что солдаты уже накануне революции не хотели воевать, но он вообще на основании своего военного опыта с грустью констатирует, что формула: "за веру, царя и отечество" не пустила глубоких корней в нашей народной душе: "Испокон века, - говорит он, - вся военная идеология наша заключалась в этой формуле... Но в народную массу, в солдатскую толщу эти понятия достаточно глубоко не проникали... Казарма же, отрывая людей от привычных условий быта, от более... устойчивой среды с ее верой и суевериями, не давала взамен духовно-нравственного воспитания. В ней этот вопрос занимал совершенно второстепенное место, заслоняясь всецело заботами и требованиями часто материального прикладного порядка... В солдатской толще, вопреки сложившемуся убеждению, идея монархизма глубоких мистических корней не имела"*163. Имела ли или не имела эта идея корни в солдатской массе, об этом можно спорить. Одно несомненно, что трехлетняя война основательно вытравила из солдатской души и квасно-патриотическое и монархическое чувство. Об этом, между прочим, ярко свидетельствовал один инцидент, о котором П. Милюков рассказывает в своей истории революции: 2 марта Милюков в своей первой программной речи в Таврическом дворце от имени Временного Правительства заявил: "старый деспот... будет низложен. Власть перейдет к регенту, великому князю Михаилу Александровичу. Наследником будет Алексей". И вот, поздно вечером того же дня "в здание Таврического дворца проникла большая толпа чрезвычайно возбужденных офицеров, которые заявляли, что не могут вернуться к своим частям, если П. Милюков не откажется от своих слов... Напуганный нараставшей волной возбуждения, Временный Комитет молчаливо отрекся от прежнего мнения"*164.

    Итак, мы видим во имя чего восстали рабочие и крестьяне в солдатских мундирах в февральские дни: первые сознательно, вторые - инстинктивно хотели низвергнуть романовскую монархию и покончить с империалистической войной. А чего хотела в это время оппозиционная буржуазия? Прямо противоположного. Мы уже видели, что накануне революции, во время конфликта между Гос. Думой и царским правительством, оппозиционная буржуазия добивалась назначения "министерства доверия" или "ответственного министерства" или, на крайний случай, замены Николая другим Романовым; но всего этого она добивалась ради оздоровления и укрепления монархии и предупреждения революции и ради доведения войны до победного конца.

    На той же позиции осталась буржуазия, руководимая "прогрессивным блоком", в дни восстания. 26 февраля председатель Гос. Думы Родзянко прислал в ставку тревожную телеграмму, что "войска переходят на сторону рабочих и черни... необходима присылка в Петроград надежных войск"*165. В тот же день он телеграфировал царю: "Необходимо немедленно поручить лицу, пользующемуся доверием страны, составить новое правительство... Медлить нельзя. Молю Бога, чтоб в этот час ответственность не падала на венценосца"*166. Через день, когда уже восстал Волынский полк, он телеграфировал генералу Рузскому: "России грозит унижение и позор, ибо война при таких условиях не может быть победоносно окончена"*167. В тот же день, 27 февраля, он телеграфировал царю: "Надо принять немедленно меры, ибо завтра будет поздно. Настал последний час, когда решается судьба родины и династии"*168. Но царь-чурбан и царица ничего не понимали, что вокруг них творится. 24 февраля царица писала Николаю: "Я надеюсь, что думского Кедринского (Керенского) повесят за его ужасную речь - это необходимо (военный закон военного времени)", а 25 февраля она, несколько умерив свой пыл, писала ему же: "Рабочим надо прямо сказать, чтобы они не устраивали стачек, а если будут, то посылать их в наказание на фронт". Царь же в ответ на тревожные телеграммы Родзянко сказал Фредериксу: "Опять этот толстяк Родзянко мне написал разный вздор, на который я ему не буду отвечать"*169. И вместо назначения "министерства доверия" царь послал в Петроград ген. Иванова с отрядом для установления диктатуры в столице... когда столица была уже в руках революционных войск. Тогда только, когда обнаружилась неизлечимая слепота царя, и только тогда, когда восстание уже окончательно победило, только в ночь с 1 на 2 марта думский Временный Комитет решил послать к царю делегацию из Гучкова и Шульгина с предложением отречься от престола в пользу наследника*170. Но за династию думцы до конца стояли твердо и прекратили разговоры об этом лишь после того, как солдаты и железнодорожники арестовали Гучкова и пригрозили ему расстрелом в ответ на его возглас: "Да здравствует император Михаил!"; лишь после того, как думцы, по словам Родзянко, убедились, что "великий князь процарствовал бы всего несколько часов... что великий князь был бы немедленно убит и с ним все сторонники"*171... Под грозным напором рабочих и солдат буржуазия прекратила разговоры о монархии, но продолжала втайне мечтать, что им удастся еще воскресить ее, когда страсти улягутся.

    Глубокая пропасть отделяла рабочую и солдатско-крестьянскую массу от буржуазии в февральские дни. Это были два враждебных лагеря, из которых один восстал против Романовской монархии и империалистической войны, а другой со страхом притаился, спрятав камень за пазухой против этих восставших, против этой "бездарной, бессознательной бунтарской стихии", как выражается об них с высокомерным презрением кадет Набоков в своих воспоминаниях. Когда царская власть была сломлена, оба лагеря выдвинули на ее место свои органы власти, буржуазия - думский Временный Комитет, а затем Временное Правительство, рабочие и солдаты - Совет раб. и солдатских депутатов. Классы, выдвинувшие эти два органа власти, преследовали противоположные цели. Казалось бы, что Совет и Временное Правительство должны были сразу вступить в борьбу за власть. Но этого не случилось - они, наоборот, с первого же дня стали искать друг в друге опоры. Почему состоялось это противоестественное и недолговечное соглашение и кто вовлек пролетариат в это дело?

    Как только восстание победило на улицах Петрограда, декорация сразу переменилась. Буржуазия, буржуазная интеллигенция и рядовое офицерство сразу выкрасились в красный цвет, сделали, как французы говорят, хорошую мину в худой игре и стали приветствовать революцию. Бессильная прекратить революцию, буржуазия, надев на себя личину, попыталась ее возглавить, с тем, чтобы исподволь ее охладить и потушить. Это затаенное желание невольно разболтал Временный Комитет уже в первом своем воззвании, в котором говорилось, что "Временный Комитет Гос. Думы... нашел себя вынужденным взять в свои руки восстановление государственного и общественного порядка". Но эти тонкие ноты были мало доступны грубому слуху солдат, и революционная фразеология буржуазии в мартовские дни несомненно усыпила бдительность и мнительность неискушенных в политике солдатских масс. Наступило всенародное братание.

    И Совет и его Исполнительный Комитет со своей стороны постарались замазать непримиримые противоречия между интересами буржуазии и рабоче-крестьянской массы, и в этом главную роль сыграли меньшевики и эс-эры. Накануне и во время восстания во главе революционных масс шли одни только большевики. Меньшевики-оборонцы попытались вызвать массы на улицу 14 февраля, чтобы поддержать Гос. Думу в ее конфликте с правительством. Но рабочие, как я уже говорил, на это не откликнулись, они были равнодушны к Думе. Интернационалисты-"межрайонцы" ("об'единенцы") в своем возвании в начале февраля так же резко осуждали "оборонцев" и их политику поддержки Думы, как и большевики; но сами они придерживались политики пассивного выжидания. Они удерживали рабочих не только от выступления, приуроченного к открытию Гос. Думы, но и от какого бы то ни было уличного выступления в ближайшем будущем, на том основании, что "рабочий класс не вполне организован", что "армия... не связана тесно с рабочими массами", что "преждевременное выступление рабочих масс... может создать погромное движение рабочих масс" и т. д. Такой же позиции в то время придерживалась петербургская инициативная группа соц.-демократов-меньшевиков. Она в то время успела порвать с оборонцами и занять определенно интернационалистскую позицию. Но, критикуя в своем воззвании оборонцев и их призыв к демонстрации около Гос. Думы, меньшевики-интернационалисты подобно "об'единенцам" удерживали рабочих от всяких уличных выступлений. "Мы не имеем права, - писали они, - в угоду буржуазии с легким сердцем звать пролетариат на открытое массовое выступление, если не будем уверены, что оно является результатом накопившейся революционной энергии рабочего класса". Питерские меньшевики-интернационалисты и "об'единенцы", очевидно, не знали настроения рабочих масс, ибо они были от них оторваны еще более, чем оборонцы. Только одни большевики, в противовес лозунгу оборонцев - к Думе, выставляли действенный лозунг - на улицы, к Невскому. И если не сразу, то через пару недель питерские рабочие откликнулись на этот лозунг*172. И во время восстания массами руководили одни только большевики.

    Так обстояло дело до победы, но как только восстание победило, меньшевики и эс-эры ринулись в массы и сразу оттеснили большевиков. В Петроградском Совете рабочих и солдатских депутатов в мартовские дни большевики были в ничтожном меньшинстве. Когда 2-го марта на заседании Совета большевики выступили с критикой программы, которая легла в основу соглашения Исполнительного Комитета Совета с Комитетом Думы о составе Временного Правительства, и когда они указывали, что в этой программе ничего не говорится ни о прекращении войны, ни о передаче земли крестьянам, ни о 8-часовом рабочем дне, депутаты встречали эти критические указания аплодисментами. Но когда все последующие ораторы, выступая против большевиков, доказывали, что такие важные вопросы должны решаться Учредительным Собранием, собрание с ними соглашалось, и когда после прений на голосование поставлен был вопрос, принять ли предложение Исполнительного Комитета об организации власти или предложение большевиков о создании власти самим Советом, из 400 депутатов за большевистское предложение голосовало только 19 человек! Даже многие из членов большевистской партии, поддаваясь враждебному к большевистским предложениям настроению массы депутатов, голосовали против своих товарищей по партии*173.

    Как же это случилось, что депутаты, выбранные рабочими и солдатами, в мартовские дни больше прислушивались к голосу меньшевиков и эс-эров, чем к голосу большевиков, которых требования вполне соответствовали настроению рабочих и солдатских масс и которые одни в февральские дни на улицах боролись с ними за эти требования? Отчасти мы на этот вопрос уже ответили. Внезапная переокраска в революционный цвет широких кругов буржуазии после победы восстания размягчила душу рабочих и особенно малосознательных солдат и внушила им надежду, что буржуазное Временное Правительство, действуя под контролем Советов, скоро соберет Учредительное Собрание, которое благополучно разрешит все наболевшие вопросы. Но это не все. До победы восстания рабочие больше всего ценили большевиков, потому что они учили, как в бой итти. Когда же восстание смело старую власть, на первый план выдвинулась задача овладения государственным аппаратом и управления государством. В этом же деле рабочие и солдаты склонны были больше довериться тем социалистам, которые были более тесно связаны с широкими кругами интеллигенции и с буржуазными кругами, имевшими известный опыт в государственном строительстве; тем более, что эти социалисты с первого же дня стали их запугивать перспективой гибели революции в случае изоляции пролетариата. Надо, впрочем, помнить, что в первые два месяца революции Совет оказывал все же кредит не меньшевикам и эс-эрам вообще, а специально интернационалистским, антиоборонческим элементам этих партий. Именно они задавали тон в Исполнительном Комитете первого состава. Вот что по этому поводу рассказывает Суханов: "Выборная часть Исполнительного Комитета была гораздо более левой и состояла в своем подавляющем большинстве из представителей Циммервальдского течения. Правую же, оборонческую часть, не имевшую значительного веса в начале, но получившую впоследствии руководящее значение в революции, составляли представители партий, командированные в Исполнительный Комитет центральными учреждениями. Что касается президиума... то Керенский немедленно оторвался от Совета, улетел в правое крыло дворца и затем сменил Таврический дворец на Мариинский и на Зимний... Члены думской соц.-демократической фракции... Скобелев и Чхеидзе, в течение первого периода революции упорно занимали позиции... непроходимого болота... Из остальных 12 членов Исполнительного Комитета, избранных в ночь на 28 февраля, четверо - Гриневич, Капелинский, Панков (рабочий) и Соколовский - были членами меньшевистской организации и принадлежали к ее левому Циммервальдскому крылу. Все четверо вошли впоследствии в обособленную группу меньшевиков-интернационалистов. К этим четверым вполне примыкали и во всех политических вопросах составляли с ними единую группу - Соколов, Стеклов и Суханов, бывшие тогда организационно вне всяких фракций... Перечисленные семь имен составляли уже большинство выборных членов. К ним слева примыкал Павлович-Красиков... а дальше налево шли большевики - Шляпников, Залуцкий и эс-эр Александрович. Правую Исполнительного Комитета из "выборных" представлял один махровый оборонец Гвоздев... В результате - Циммервальдским течениям в I Исполнительном Комитете было бы обеспечено совершенно прочное и устойчивое большинство. Однако на второй же день, первого марта, состав его был разбавлен представителями вновь образованной "солдатской секции"... при образовании эс-эровского большинства большая часть их примкнула к нему. Вначале же эти девять солдат делали зыбкой почву под левым большинством Исполнительного Комитета, но центра тяжести Исполнительного Комитета они не перемещали и физиономии его не изменяли"*174.

    Итак, тон задавали первое время в Исполнительном Комитете, а через него и во всем Совете, не оборонцы и не так называемые "революционные оборонцы", а меньшевики-интернационалисты. Но именно тогда обнаружилось, что в основном вопросе - об организации власти - между ними разницы не было. Большевики в марте месяце, до приезда Ленина, еще считали, что наша революция не выйдет за буржуазные рамки. Соответственно с этим они тогда еще не смотрели на Советы, как на особую систему управления государством. Но они считали, что революционное правительство должно быть создано исключительно из социалистических партий, которые окажутся большинством в Совете, что только революционная демократия, опирающаяся на Совет, взяв в свои руки государственную власть, сможет созвать Учредительное Собрание и осуществить основные задачи революции - учредить демократическую республику, ликвидировать войну, передать землю крестьянам и ввести 8-часовой рабочий день*175. Меньшевики-интернационалисты в программе революции ничем в то время не отличались от большевиков. И доверия к буржуазии они тоже не питали. И, тем не менее, они были самым решительным образом против того, чтобы Совет взял государственную власть в свои руки, они были за то, чтоб власть формально была передана буржуазному Временному Правительству и чтоб Совет лишь контролировал правительство через посредство "контактной комиссии", и чтоб он оказывал на него давление снизу, и эта тактика сразу же восторжествовала в Совете без особенно сильного сопротивления.

    Чем мотивировали советские меньшевики-интернационалисты свою позицию в вопросе о власти в мартовские дни? На этот вопрос подробно отвечает Суханов в своих "Записках о революции", рассуждения которого тем более показательны, что он в оборончестве не мог быть заподозрен, и что во время войны он и Стеклов играли наиболее активную роль в переговорах о соглашениях с Временным Правительством, вполне точно отражая настроение большинства Исполнительного Комитета первого состава. Мотивы Суханова и его единомышленников за передачу власти буржуазному Временному Правительству сводились к следующему: "Власть, идущая на смену царизму, должна быть только буржуазной... иначе переворот не удастся, и революция погибнет... В руках демократии тогда не было никаких сколько-нибудь прочных и влиятельных организаций - ни партийных, ни профессиональных, ни муниципальных... Между тем распыленной демократии, если бы она попыталась стать властью, пришлось бы преодолевать непреодолимое: техника государственной работы в данных условиях войны и разрухи была совершенно непосильна для изолированной демократии. Разруха государственного и хозяйственного организма была уже тогда огромной... Государственная машина не только не могла стоять без дела ни минуты, но должна была с новой энергией, с обновленными силами... совершить колоссальную техническую работу". Но "вся наличная государственная машина, армия чиновничества, цензовые земства и города, работавшие при содействии всех сил демократии, могли быть послушными Милюкову, но не Чхеидзе". "Но все это, так сказать, техника. Другая сторона дела - политика... Позиция цензовой России в революции могла внушать сомнения на тот случай, если цензовикам предстоит быть властью, но в случае власти демократии их позиция не могла внушать сомнения. В этом случае вся буржуазия, как одно целое, бросит всю наличную силу на чашу весов царизма и составит с ним единый накрепко спаянный фронт - против революции"... Наконец, вопрос о войне. Если б советские партии взяли власть в свои руки, "это означало бы немедленную ликвидацию войны" со стороны демократической России... но присоединить ко всем трудностям переворота еще мгновенную и радикальную перемену внешней политики... представлялось мне совершенно немыслимым... К политике мира... должны были присоединиться колоссальные задачи демобилизации, перевод промышленности на мирное положение, а следовательно, - массовое закрытие заводов, огромная безработица... Создание условий для ликвидации, а не самая ликвидация войны, - вот основная задача переворота"*176. В приведенной цитате суммированы все возражения, которые меньшевики-интернационалисты и "революционные оборонцы" выставляли против "власти Советов".

    Существовали ли в действительности все перечисленные здесь затруднения? Бесспорно, существовали, но наивно было думать вообще, что возможно довести до победного конца революцию в условиях империалистической войны, не наталкиваясь на огромные затруднения и не прибегая к героическим якобинским мерам для их преодоления. Вопрос был в том, были ли бы эти затруднения преодолимы или нет, если б советские партии взяли власть в свои руки в самом начале революции, в марте месяце. На этот вопрос теперь можно уже ответить определенно: да, они были бы преодолимы. Во-первых, меньшевики преувеличивали эти затруднения. Беспомощность демократии в управлении государством была уже не так велика, как это рисовалось меньшевикам. Я помню, что, когда впоследствии, на Демократическом Совещании, об'единенный демократический блок выработал свою экономическую программу, и когда меньшевики, в частности Ф. Дан, сопоставляли эту программу с кадетской, они сами с гордостью и с удивлением констатировали, что кадетская программа борьбы с экономической разрухой оказалась гораздо более беспомощной, гораздо менее деловой и конкретной, чем их программа. Преувеличивали они также невозможность заставить всевозможных буржуазных спецов служить Советской власти. Ведь заставили же их одни большевики в конце концов себе служить; почему бы не могла их заставить себе служить коалиция советских социалистических партий в начале революции, когда атмосфера была раскаленной, когда рабочие и солдаты еще не остыли от победоносных уличных боев? И трудности демобилизации армии были сильно преувеличены. На первое время требовалась бы вовсе не демобилизация военных заводов, а лишь демобилизация значительной части действующей и прежде всего тыловой армии, а это не увеличило бы, а сильно сократило бы экономические затруднения. Во-вторых, нам вообще незачем теперь гадать о том, что было бы, если б Совет взял в марте месяце власть в свои руки. Мы знаем, что фактически случилось, когда большевики взяли власть в октябре. Если большевики, взявшие в октябре власть одни против всех, могли ее удержать в своих руках, то почему все советские партии вместе не могли удержать эту власть, взявши ее в свои руки в марте месяце, когда экономическая разруха в стране была еще неизмеримо меньше, чем через 8 месяцев во время октябрьского переворота?

    Социалистические партии, которые одни пользовались полным доверием в рабочих и солдатских массах, могли бы взять власть в марте и удержать ее, если бы меньшевики и эс-эры смели, если бы они дерзнули ее взять. Но они не смели, потому что они к этому не были подготовлены всем своим прошлым, потому что они боялись экономических и социальных потрясений, неизбежных при всякой великой революции, особенно в империалистическую эпоху, потому что они боялись развязывать стихию вооруженных масс, потому что они чувствовали себя гораздо ближе, гораздо родственнее мелко-буржуазно-демократической интеллигенции, чем рабоче-крестьянским массам. Это была основная причина поведения меньшевиков-интернационалистов в мартовские дни, и это очень тонко подметил и ярко описал С. Мстиславский в своих воспоминаниях о начале и конце февральской революции: "Люди Временного Комитета и люди Исполкома в подавляющем его большинстве были уже - от первого часа революции - об'единены одним общим, все остальное предрешавшим признаком: страхом перед массой. Как они боялись ее! Глядя на наших "социалистов", когда в эти дни они выступали перед толпами... я чувствовал до боли, до гадливости их внутреннюю дрожь; чувствовал, какого напряжения стоит им не опустить глаза перед этими, так доверчиво раскрыв - настежь раскрыв - душу, теснившимися к ним рабочими и солдатами; перед их ясным, верящим, ждущим, "детским" взглядом. И вправду: ставка была страшна. Они были стихийны, эти "дети"; дробь их барабанов... меньше всего говорила о "детской". Мировая война, отбытая в кошмарных условиях царской действительности, до крайней остроты... довела те черты, при изображении которых в незапамятные еще времена дрожали... перья... летописцев в сказаниях о набегах руссов... Легко было - позавчера еще - числиться "представителями и вождями" этих рабочих масс; без малейшего спазма в горле говорил мирнейший из них, из парламентских социалистов, страшнейшие слова "от имени пролетариата". Но когда он, этот великий теоретический пролетарий стал здесь, рядом во весь рост, во всей силе своей изможденной плоти и бунтующей крови... когда ощутима стала... эта стихийная сила, способная вознести, но и способная раздавить одним порывом, одним взмахом, невольно слова успокоения, вместо вчерашних боевых призывов, стали бормотать побледневшие губы "вождей". Руководители Исполкома, - говорит дальше автор, - хорошо знали, как недоверчиво-враждебно относились восставшие массы к князьям, помещикам и фабрикантам. "При наличии таких настроений, о которых, конечно, прекрасно был осведомлен Исполнительный Комитет, руководители его - с уверенностью можно сказать - никогда бы не пошли на соглашение, если бы верили, что смогут удержать в руках эту "массу"... Но в возможность удержать ее они не верили: для этого надо было прежде всего суметь "удержать" государство; а "государства" думские социалисты наши боялись, пожалуй, не меньше, чем рабочих и солдат"*177...

    Меньшевики-интернационалисты и их единомышленники, задававшие тон в Исполнительном Комитете первого состава, пользуясь полным доверием рабочих и солдат и имея постольку возможность взять власть, стихийно отступили перед этой трудной задачей и добровольно передали власть буржуазному Временному Правительству, к которому они сами отнюдь не питали доверия, и ограничили роль Совета ролью организации, контролирующей действия правительства и оказывающей на него революционное давление снизу.

    В то время, в момент организации власти, в Петрограде еще не было видных социалистических вождей. Недели через три они стали с'езжаться. 20 марта в Петроград приехал из ссылки И. Церетели, и в тот же день он в речи, произнесенной в Таврическом дворце, развернул перед рабочими программу действий, которая, с одной стороны, всецело оправдывает первые шаги Исполнительного Комитета, с другой стороны, намечает вытекающее из него дальнейшее поведение. В этой речи, построенной в строго выдержанном, так сказать, классическом меньшевистском стиле, Церетели, между прочим, говорил: "Вы поняли, что совершается буржуазная революция... Вы передали буржуазии власть, но вместе с тем... вы контролируете действия буржуазии, вы толкаете ее на борьбу". От чего же зависит дальнейшая судьба движения? Казалось бы, от того, насколько удастся предотвратить измену буржуазного правительства и толкнуть его на дальнейшие революционные шаги. Церетели делает другой вывод: "И вот, товарищи, я думаю, судьба нашего движения в ближайшее время зависит от того, насколько под руководством рабочего пролетариата Россия сумеет отстоять эту свободу от темных сил". Вместо того, чтобы будить бдительность рабочих по отношению к живому буржуазному правительству, он будит ее по отношению к мертвым "темным силам". Далее мы читаем: "Вся полнота исполнительной власти должна принадлежать Временному Правительству, поскольку эта власть укрепляет революцию, поскольку она ломает старый порядок". Отсюда как будто должен вытекать призыв к рабочим: заставляйте же правительство ломать старые порядки. Но Церетели делает другой вывод: "но для того, чтобы он (пролетариат) сумел провести свою революционную тактику, необходима организация, необходима строгая дисциплина в рядах самого пролетариата", - что на языке Церетели означало, как известно, - "необходимо самоограничение". Дальше мы читаем: "Вы, товарищи, в своем обращении к народам сказали: Россия, освобожденная, не желает стать поработительницей других народов". Отсюда как будто вытекает, что нужно бороться не только против империалистических замыслов Германии, но в той же мере и против империалистических замыслов союзников, но об этом Церетели умалчивает, ограничиваясь заявлением: "Свободная Россия призывает другие народы низвергнуть правительства, ведущие теперь свои полчища на Россию"*178. В таком же духе говорил Церетели в своей речи на Всероссийском Совещании 3 апреля: "Стеклов говорил: было время в первый момент революции, когда Родзянко и Шульгин говорили нам: "нет таких требований, которые мы не исполнили бы, нет с вашей стороны таких домогательств, навстречу которым мы не пошли бы". Товарищи, это нужно помнить. Это положение еще до настоящего времени сохраняет некоторую силу... я думаю, товарищи, что совершенно справедливы те упреки, которые здесь раздавались против узкой своекорыстной политики некоторых кругов буржуазии, против той кампании, которую они открыли против Совета... но вы забыли, товарищи, что эти круги буржуазии - не ответственные круги, они не являются выразителями воли всей буржуазии в России... В тот момент, товарищи, когда Советы рабочих и солдатских депутатов об'явят, что они вступают в конфликт с Временным Правительством, и окажется, что одна часть народа поддерживает Советы, а другая часть поддерживает Временное Правительство, в тот момент погибнет наше общенародное дело"*179.

    Меньшевики-интернационалисты настаивали в марте на передаче власти буржуазному Временному Правительству из тех же соображений, которые высказывал Церетели: если буржуазия не будет у власти, то революция погибнет. Но из этого вытекала логически вся тактическая линия, которую впоследствии проводил Церетели. Если нужно было во что бы то ни стало сохранить буржуазное правительство, то нужно было призывать рабочих быть на страже не против этого правительства, а против притаившихся "темных сил" низвергнутого царизма; если так, то нужно было в благожелательном смысле истолковать всякий шаг буржуазного Временного Правительства; а если оно делало явно контр-революционный шаг, то его нужно было приписать не буржуазии, а некоторым "неответственным кругам буржуазии", не понимающим интересов и не выражающим воли всей буржуазии в целом.

    Мы, однако, имеем все основания думать, что первое Временное Правительство, в котором собраны были сливки, цвет нашей "буржуазной общественности" во главе с лидерами думского "прогрессивного блока", очень хорошо понимало интересы нашей буржуазии и отстаивало их прекрасно, пока хватало сил. Как же это правительство выполняло революционную задачу, возложенную на него меньшевиками и эс-эрами?

    Перечислим вкратце все боевые вопросы революции, которые выдвинуты были жизнью при первом Временном Правительстве, и вспомним, как они решались.

    Республика. Первого марта при переговорах делегатов Совета с Временным Комитетом Думы об условиях передачи власти Временному Правительству, делегаты требовали, чтобы в платформу соглашения был включен пункт, согласно которому Временное Правительство должно воздерживаться от всех действий, предрешающих форму будущего правления. Это было чрезвычайно скромное требование, но Временный Комитет на этот пункт не соглашается, и делегаты Совета отказываются от своего требования. Отвоевав у Совета свободу действия, Временный Комитет начинает действовать - спасать монархию. Второго марта он посылает к царю Гучкова и Шульгина с предложением отречься от престола в пользу наследника ради спасения династии. Когда царь отрекся от престола в пользу Михаила, Милюков и Гучков настаивают, чтобы великий князь Михаил принял предложение. "Временное Правительство, одно, без монархии, - говорил Милюков, - является утлой ладьей, которая может потонуть в океане народных волнений". Уговоры, однако, не помогли, и Михаил отрекся под угрозой революционных солдат и рабочих*180.

    Судьба царской фамилии. Потерпев неудачу в деле спасения монархии в настоящем, Временное Правительство принимает меры к спасению царской фамилии, как залога реставрации монархии в будущем. Третьего марта Исполком Совета постановил довести до сведения Совета о решении Исполкома арестовать династию Романовых с предложением Временному Правительству произвести этот арест совместно с Советом. В ответ на это Временное Правительство принимает следующую меру, которую Керенский разболтал 8 марта: в самом непродолжительном времени решено Николая II под личным наблюдением Керенского отвезти в гавань, откуда он на пароходе отправится в Англию. Получив сведения об этом, Исполком 9 марта принимает меры к недопущению выезда царя и для этой цели посылает в Царское Село комиссию, во главе с Мстиславским и с военными частями. В конце концов, принимается компромиссное решение: выезд бывшей царской семьи за границу будет разрешен не иначе, как по соглашению с Временным Правительством и Советом рабочих и солдатских депутатов. Контр-революционные стремления Временного Правительства таким образом благодаря болтливости Керенского не увенчались успехом.

    Демократизация армии. 1-го марта Совет издает известный приказ N 1 об учреждении выборных комитетов во всех воинских частях, об отдаче в их распоряжение и под их контроль всего оружия, об обязанности солдат в своих политических выступлениях подчиняться только Совету, о пользовании солдатами всеми гражданскими и политическими правами вне строя и т. д. 6-го марта Исполком издает приказ N 2, раз'ясняющий приказ N 1 в том смысле, что он установил комитеты, но не выборное офицерство. Военный министр Гучков отказывается признавать оба приказа. В результате переговоров Исполком уступает и 8-го марта сообщает армиям фронта, что приказы 1-й и 2-й относятся только к войскам Петербургского округа. Таким образом Временное Правительство одержало в этом вопросе частичную контр-революционную победу над Исполкомом; впрочем, солдаты на фронте с этим не считались и продолжали действовать согласно с приказом N 1*181.

    Охрана революции. Петроградские солдаты, сделавшие восстание, естественно, стояли на страже революции. И вот, уже 28-го февраля, на второй день после победы восставших и после образования Временного Комитета, Родзянко издает приказ о том, чтобы солдаты вернулись в казармы и принесли обратно свое оружие, - приказ, вызвавший сильное волнение среди гарнизона. Ввиду этого 1 марта в условия соглашения между Советом и Временным Комитетом внесен был пункт о неразоружении и невыводе из Петрограда воинских частей, принимавших участие в революционном движении; в тот же день полковник Энгельгардт издал приказ, запрещающий отбирать оружие у солдат. Одновременно ввиду требований солдат дать отпор Думскому Комитету и Родзянко решено было конституировать солдатскую секцию Совета. Контр-революционные замыслы думцев были таким образом отбиты. Но они не унимались. 2-го марта ген. Алексеев по соглашению с Родзянко назначили главнокомандующим Петербургским Военным округом генерала Корнилова для того, чтобы прибрать к рукам петроградский гарнизон. Одновременно Караулов издал приказ, что чины штаба корпуса жандармов аресту не подлежат. 12-го марта Гучков сделал попытку подтянуть так же фронт. В воззвании к армии он призывал солдат дать отпор немцам, и в том же воззвании он сделал выпад против "многовластия", намекая на ненормальность политического подчинения армии Совету. Таким образом в армии Временное Правительство не прекращало свою контр-революционную работу, хотя и с малым успехом*182.

    8-часовой рабочий день. Эту реформу Думский Комитет не захотел ввести в пункты соглашения с Советом; но с 10 марта 8-часовой рабочий день стал вводиться, помимо Временного Правительства, по соглашению между Советом и обществом фабрикантов*183.

    Конфискация земли. Земельную реформу Думский Комитет тоже не захотел ввести в пункты соглашения с Советом. Зато Временное Правительство 9-го марта решило привлекать к уголовной ответственности всех крестьян, принимающих участие в аграрных волнениях*184.

    Ликвидация войны. В вопросе о войне первое Временное Правительство с величайшим упорством и до конца вело контр-революционную политику. В соглашении Совета с Временным Правительством вопрос о войне был тоже обойден, но уже 6-го марта Временное Правительство в воззвании к гражданам заявило, что оно "будет свято охранять связывающие нас с другими державами союзы и неуклонно выполнять заключенные с союзниками соглашения". 14-го марта петроградский Совет издал в противовес этому свое "Воззвание к народам всего мира", в котором говорится, что "Российская демократия будет всеми мерами противодействовать захватной политике своих господствующих классов", и что "она призывает народы Европы к совместным решительным выступлениям в пользу мира". Главная мера "противодействия захватной политике своих господствующих классов" должна была бы заключаться в низвержении буржуазного Временного Правительства, но на это главенствующие в Совете партии не решались, а потому кот-Васька слушал, да ел. Игнорируя воззвание Совета, министр иностранных дел Милюков через два дня, 6-го марта, опубликовал циркулярную телеграмму с указанием на то, что "русская революция имеет своей целью довести войну до окончательной победы", а 23-го марта тот же Милюков в беседе с представителями газет заявил, что в задачи будущего мирного конгресса должны, между прочим, войти - слияние украинских земель Австро-Венгрии с Россией и наше обладание Константинополем и проливами. Ввиду крайнего возмущения революционных слоев населения воинственными империалистическими выступлениями Милюкова, Временное Правительство вынуждено было, наконец, 28-го марта опубликовать заявление 8-го марта о целях войны, в котором оно говорит, что "цель свободной России не господство над другими народами..., не насильственный захват чужих территорий, но утверждение прочного мира на основе самоопределения народов". В конце этого заявления, однако, оговаривалось "полное соблюдение обязательств, принятых в отношении наших союзников", а в эти обязательства, как известно, входила как раз поддержка всевозможных "насильственных захватов чужих территорий". Но и помимо того Милюков в Москве 8-го апреля на собрании кадетов "раз'яснил", что эта декларация отнюдь не исключает права накладывания контрибуций. Но Милюков не ограничился комментариями к декларации Временного Правительства от 28-го марта. 18-го апреля он в официальной телеграфной ноте к союзным правительствам не только повторил, что Временное Правительство "будет вполне соблюдать обязательство по отношению к союзникам", но еще повторил известную иезуитскую империалистическую формулу, что "передовые демократы", сиречь союзники, "найдут способы добиться тех гарантий и санкций, которые необходимы для предупреждения новых... столкновений", - ясный намек на необходимость удушения центральных держав*185.

    Провокационная политика Временного Правительства, и специально Милюкова, в вопросе о войне, которая была возможна только благодаря долготерпению Совета, руководимого меньшевиками и эс-эрами, наконец, привела к взрыву народного негодования. 20-го апреля солдаты Финляндского и Московского полков вышли на улицу с плакатами: "Долой Милюкова!". Вечером на Дворцовой площади была устроена контр-революционная манифестация с криками: "Долой Ленина!". 21-го апреля с утра начались контр-революционные демонстрации, после обеда начались кровавые столкновения между белыми и красными на Невском. В 8 час. веч. к Невскому двинулись 15.000 рабочих с плакатами, на которых было много надписей с большевистскими лозунгами. Генерал Корнилов послал по этому поводу в Михайловское артиллерийское училище приказ о высылке двух батарей. Собрание офицеров и солдат постановило: "приказа Корнилова не исполнять"... Словом, запахло гражданской войной*186. Это привело в конечном счете к падению первого однородного буржуазного Временного Правительства.

    Подводя итоги первому периоду февральской революции, мы можем сказать: Петроградский Совет рабочих и солдатских депутатов, выросший из восстания и возглавленный соглашательскими партиями меньшевиков и эс-эров, по настоянию этих партий добровольно передал государственную власть буржуазному Временному Правительству на основе соглашения, полного недоговоренности, и Временное Правительство с первого до последнего дня своего существования пользовалось этой властью для контр-революционных целей. Однако господствовавшие в Совете меньшевики и эс-эры, как они ни зацеплялись за сохранение гнилого соглашения с буржуазией, вынуждены были под напором рабочих и солдат вести борьбу с своим собственным детищем - с Временным Правительством. Импульсы этой борьбы неизменно исходили от масс и потому часто имели успех и закончились падением Временного Правительства. Меньшевики, которые играли роль буфера между революционными рабоче-солдатскими массами и контр-революционной буржуазией, таким образом, только тормозили, но не затормозили революцию в течение двух первых месяцев. Затормозить ее им удалось, как мы увидим, только тогда, когда они сами приняли участие во Временном Правительстве.


*1 Friedrich Engels. Internationales aus dem Volkstaat. S. 45, 46.

    *2 Д. Далин, "После войн и революций", Берлин 1922 г., стр. 177 - 178.

    *3 Ibid., стр. 198, 213, 214, 216, 218, 220.

    *4 Ibid., стр. 201.

    *5 Ibid., 192, 193.

    *6 См. Н. Ленин, "Государство и революция", 1919 г., стр. 91.

    *7 См. ibid., стр. 90.

    *8 Der Buergerkrieg in Frankreich, 1891 г., стр. 14.

    *9 См. Enthuellungen ueber den Kommunistenprozess zu Koln von Karl Marx, 1885 г., стр. 82.

    *10 См. "Neue Zeit" 1891 - 1892 г. Fr. Engels. Der Socialismus in Deutschland, с. 586. Нужно иметь в виду, что Энгельс говорил здесь о революционной оборонительной войне против России, когда центр социалистического движения был в Германии и когда Россия еще была очагом реакции, а не очагом революции.

    *11 См. Ленин, "Государство и революция", стр. 83 - 84.

    *12 См. ibid., стр. 144, 145.

    *13 См. Н. Ленин, "Пролетарская революция и ренегат Каутский", стр. 41 - 42.

    *14 Автор этого знаменитого предисловия, к сожалению, испортил его рассуждениями о якобы устарелости уличных, баррикадных боев, - рассуждениями, которые подсказывались автору общими условиями, в которых находилась Германия в ту эпоху, и специальными условиями момента - подготовлявшимся в то время в Германии контр-революционным законопроектом (Umsturzvorlage) и неуверенностью автора в том, что немецкие соц.-демократы в этот момент сумеют ответить на государственный "переворот сверху", на coup d'Etat, - "по-французски". Это видно из того, что Энгельс писал Каутскому как раз перед тем, как он написал свое "Предисловие": "Я как раз читаю книгу Гардинера "Personal governement of Charles I" ("Личный режим Карла I"). Дела часто до смешного совпадали с тем, что происходит в современной Германии... Если б Германия была романской страной, революционный конфликт был бы неизбежен, но у нас - темна вода во облацех ("nix gewisses - weiss man nicht"), как говорит Жолимайер". Энгельс, впрочем, с возмущением протестовал против того, что это место его предисловия было истолковано в смысле его отказа от революционных методов борьбы, см. K. Kautski, "Der Weg zur Macht", 1920 г., S. 54, 55, 56.

    *15 См. Вл. Ильин (Н. Ленин), "За двенадцать лет", стр. 367.

    *16 Из этого отнюдь не следует, что меньшевики всегда действовали "по-аксельродовски": меньшевистская фракция всегда была менее оформленная и всегда давала больше простора разным индивидуальным отклонениям, чем большевистская.

    *17 См. А. Н. Потресов, "П. Б. Аксельрод (45 лет общественной деятельности)", 1914.

    *18 См. ibid., стр. 9.

    *19 См. ibid., стр. 11.

    *20 См. ibid., стр. 14.

    *21 См. ibid., стр. 27 - 28.

    *22 "Работник" N 5 - 6, стр. 22.

    *23 См. стр. 61.

    *24 См. "Искра" N 2: "На пороге революции".

    *25 См. Влад. Ильин (Н. Ленин), "За 12 лет", стр. 141.

    *26 Ленин в той же статье 1897 года писал: "Рассуждать же наперед о том, к какому средству прибегнет эта организация для нанесения решительного удара абсолютизму, предпочтет ли она, наприм., восстание или массовую политическую стачку или другой прием атаки - рассуждать об этом наперед и решать этот вопрос в настоящее время было бы пустым доктринерством" (см. ibid., стр. 151).

    *27 См. Ю. Мартов, "Записки соц.-демократа", книга 1-я, 1922 г., стр. 399 - 402.

    *28 Я говорю, что моя статья "к сожалению" не появилась в печати потому, что в то время в споре о теории кризисов Маркса ни один русский марксист (ортодоксальные в том числе) не показал, как можно примирить знаменитые схемы во втором томе "Капитала" Маркса с тем, что кризисы непосредственно вызываются "перепроизводством" т.-е. "противоречием между производством и потреблением рабочего класса". Ключ к решению этой задачи я, насколько мне представляется и теперь, дал в своей статье. (О том, в каком направлении я решал этот вопрос, я мельком указал в своей статье - "Главнейшие моменты в истории русского марксизма". См. "Общественное движение в России в начале XX века", 1910 г., том II, часть II, стр. 307 - 308.) В той же статье я указал еще на вторую причину экономических потрясений в капиталистическом обществе, вытекающую из эволюции ренты, из растущего противоречия между городом и деревней.

    *29 См. А. Мартынов, "Две диктатуры", 2-е издание, 1918 г., стр. 72 - 73. Я привожу эту большую цитату из Энгельса целиком, потому что она имеет очень большое принципиальное значение: не выяснив себе, каким образом русская революция преодолеет указанные Энгельсом противоречия, невозможно было правильно решить вопрос о характере этой революции.

    *30 См. Третий очередной с'езд Р.С.Д.-Р.П. Полный текст протоколов, Женева 1905 г., стр. 162, 163 и след.

    *31 См. Л. Мартов, "История российской социал-демократии", 1922 г., стр. 186.

    *32 См. Л. Троцкий, "1905", стр. 1 - 62, 259 - 286. В тогдашних рассуждениях Л. Троцкого, поскольку он спорил не с нами, а с большевиками, была, впрочем, тоже ошибка, противоположная ошибке меньшевиков. Но об этом после.

    *33 См. Вл. Ильин (Н. Ленин), "За 12 лет" - "Что делать?", стр. 199.

    *34 См. Ю. Мартов, "Записки соц.-демократа", 1922, стр. 237.

    *35 В. Ильин (Н. Ленин), "За двенадцать лет", - "Что делать?", стр. 313.

    *36 См. ibid., стр. 308.

    *37 См. Б. Козмин, "П. Н. Ткачев", Москва, 1922 г., стр. 111.

    *38 См. В. Ильин, "За двенадцать лет" - Экономическое содержание народничества и критика его в книге г. Струве, стр. 65.

    *39 См. Б. Козмин, "П. Н. Ткачев", стр. 85.

    *40 См. "Колокол". Избран. статьи А. И. Герцена, Женева 1887, стр. 157.

    *41 Вл. Ильин (Н. Ленин), "За двенадцать лет", стр. 329.

    *42 См. Мартов, "Всегда в меньшинстве!" - "Заря".

    *43 См. Ю. Мартов, "Записки соц.-демократа", кн. I, стр. 327 - 330.

    *44 См. А. Мартынов, "Главнейшие моменты в истории русск. марксизма" - "Обществ. движение в России в начале XX века", стр. 310, 311.

    *45 См. Н. Ленин, "Гонители земства и Аннибалы либерализма" - "Заря" N 2 - 3 1901 г.

    *46 См. Ленин, "Письмо к товарищу".

    *47 См. Ильин (Ленин), "За двенадцать лет", стр. 433.

    *48 См. ibid., стр. 419.

    *49 См. III очередной с'езд Р. С.-Д. Р. П. Полный текст протоколов, Женева 1905 г.

    *50 См. ibid.

    *51 См. Ленин, "Две тактики" - "За двенадцать лет", стр. 439 - 441.

    *52 См. "Вперед" N 13, 5/IV (23/III) 1905 г. и N 14, 12/IV (30/III) - "Социал-демократия и временное революционное правительство".

    *53 Цитирую по ст. Радека в N 4 "Красной Нови" за 1921 г., стр. 167, 168.

    *54 См. "Вперед" N 14 2/IV 1905 г. "Соц.-демократия и временное революционное правительство".

    *55 Karl Kautsky, "Triebkrafte und Anssichten der russischen Revolution", "Die Neue Zeit" 1906 - 1907, I Band, S. 331, 332, 333.

    *56 См. K. Kautsky, "Die Agrarfrage in Rusland", "Die Neue Zeit" 1905 - 1906, S. 421 - 422.

    *57 См. Ленин, "Что делать", стр. 61-62, 68, 75.

    *58 Ibid., стр. 136.

    *59 См. Л. Мартов, "На очереди" - "Искра", "За два года", стр. 180 - 184.

    *60 См. Н. Ленин, "Земская кампания и план "Искры".

    *61 См. Мартынов, "Передовые и отсталые", изд. "Искры", Женева 1905 г., стр. 4 - 6.

    *62 См. Л. Мартов, "История российской соц.-демократии", 1922 г., стр. 122 - 124.

    *63 См. ibid., стр. 110, 111.

    *64 См. ibid., стр. 113.

    *65 П. Б. Аксельрод, "Народная Дума и рабочий с'езд", изд. "Искры", Женева 1905 г.

    *66 См. Б. Горев, "За кулисами первой революции" - "Историко-революционный бюллетень" N 1, 1922, стр. 14 - 15.

    *67 См. П. Аксельрод, "Об'единение Российской соц.-демократии и ее задачи". - "Искра" NN 55, 57.

    *68 См. Лондонский с'езд Р. С.-Д. Р. П., полный текст протоколов, 1909 г., стр. 377.

    *69 См. Л. Троцкий, "1905" - "Пролетариат и русская революция" и "Наши разногласия", стр. 259 - 282.

    *70 См. Л. Мартов, "История росс. соц.-демократии", стр. 158 - 159.

    *71 См. Д. Сверчков, "На заре революции", стр. 114.

    *72 См. Протоколы Об'единит. С'езда Р. С.-Д. Р. П., состоявшегося в Стокгольме в 1906 г., речь Плеханова, стр. 247.

    *73 См. ibid., стр. 222, 223.

    *74 См. "Кр. Новь" 1923 г., книга 2-я, А. Мартынов, "Великая историческая проверка", гл. 3.

    *75 См. Лондонский с'езд. Полный текст протоколов, стр. 198.

    *76 См. ibid., стр. 173.

    *77 См. сборник, "Тернии без роз".

    *78 См. Мартынов, "Великая историческая проверка". - "Кр. Новь" 1923 г., книга 2-я, стр. 258.

    *79 См. "Из эпохи "Звезды" и "Правды"" (1911 - 1914), Госизд. 1921, стр. 17 - 18.

    *80 См. Л. Мартов, "Спасители или упразднители", Париж 1911 г., стр. 6.

    *81 См. ibid., стр. 8.

    *82 См. ibid., стр. 10.

    *83 См. ibid., стр. 7.

    *84 См. "Из эпохи "Звезды" и "Правды"", стр. 23.

    *85 См. ibid., стр. 42.

    *86 См. Лондонский с'езд. Полный текст протоколов, стр. 446.

    *87 См. Л. Мартов, "История российской соц.-демократии", стр. 138 - 140.

    *88 См. Лондонский с'езд Р. С.-Д. Р. П. Полный текст протоколов. 445.

    *89 См. Г. Зиновьев, "Второй Интернационал и проблема войны". Сборник "Против течения", стр. 493, 494.

    *90 См. Л. Мартов, "Против войны!" Сборн. статей (1914 - 1916), Москва 1917, стр. 22.

    *91 См. ibid., стр. X, XI.

    *92 Paul Axelrod, Die Krise und die Aufgaben der internationalen Socialdemokratie, Zurich 1915.

    *93 См. Г. Зиновьев, "Российская соц.-демократия и русский соц.-шовинизм," 1915 г. Сборн. "Против течения", стр. 185.

    *94 См. Л. Мартов, "Против войны". Сборн. статей (1914 - 1919 г.), "Война и росс. демократия", стр. 59.

    *95 См. Л. Троцкий, "Война и революция", т. II, стр. 186.

    *96 См. А. Н. Потресов, "О патриотизме и международности", "Самозащита", 1916.

    *97 См. А. Шляпников, "Канун семнадцатого года", часть I, стр. 86, 87.

    *98 См. А. Шляпников, "Канун семнадцатого года", часть II, стр. 106.

    *99 См. ibid., стр. 23.

    *100 См. А. Шляпников, "Канун семнадцатого года", часть I, стр. 53, 54.

    *101 А. Потресов, "О патриотизме и международности", "Самозащита".

    *102 См. А. Мартынов, "Международность на Западе и на Востоке", Издательство "Книга", 1916.

    *103 См. Л. Мартов, "Русский марксизм и война", Сборник "Против войны", стр. 43, 45 и 46.

    *104 См. Л. Мартов, "Война и российская демократия", ibid., стр. 53, 69, 70. Нужно иметь в виду, что обе цитируемые статьи из сборника "Против войны" написаны были эзоповским языком, применительно к русской цензуре.

    *105 См. L. Trotzky, "Der Krieg und die Internationale".

    *106 См. "Известия Загр. Секр. Орг. Ком. РСДРП" N 5, 10 июня 1916: "Протест против Самозащиты".

    *107 См. "Петербургские и московские меньшевики о войне" "Извест. Загр. С. О. К." N 5.

    *108 См. Л. Троцкий, "Война и революция", т. II, стр. 139 - 158.

    *109 См. ibid., стр. 158, 159.

    *110 См. "Канун Революции". Из истории рабоч. движения накануне 1917 г. с предисловием Ев. Маевского, Петроград 1918 г.

    *111 См. ibid., стр. 17 и 18.

    *112 См. ibid., стр. 25, 26, 27.

    *113 См. ibid., стр. 28, 29.

    *114 См. ibid., стр. 31.

    *115 См. ibid., стр. 36.

    *116 См. ibid., стр. 42 (Курсив везде мой. А. М.).

    *117 См. ibid., стр. 43 - 46.

    *118 См. ibid., стр. 53 - 59.

    *119 См. ibid., стр. 72, 73, 74.

    *120 См. ibid., стр. 59, 60, 61, 62.

    *121 См. Л. Троцкий, "Поездка депутата Чхеидзе" и "Еще о поездке депутата Чхеидзе" - "Война и революция", т. II, стр. 204 - 211.

    *122 См. "Канун революции" с предисловием Е. Маевского, стр. 50, 51, 52.

    *123 См. "Известия Загр. Секр. О. К." N 9: "Петр. меньшевики и группа Гвоздева".

    *124 См. "Канун революц.", стр. 8.

    *125 См. ibid., стр. 10.

    *126 См. ibid., стр. 94 - 100.

    *127 См. ibid., стр. 11.

    *128 См. Г. Зиновьев, "Второй Интернационал и проблема войны", Сборник "Против течения", стр. 503, 504, 505.

    *129 См. Ленин, "О национальной гордости великороссов", ibid., стр. 32, 33.

    *130 См. сборник "Против течения", стр. 108.

    *131 См. Н. Ленин, "О поражении своего правительства в империалистской войне", ibid., стр. 108, 109.

    *132 См. ibid., стр. 109, 110.

    *133 См. ibid., стр. 109.

    *134 См. ibid., стр. 112.

    *135 См. Н. Ленин, "К иллюстрации лозунга гражданской войны" ibid., стр. 76.

    *136 См. Н. Ленин, "О брошюре Юниуса", ibid., стр. 432.

    *137 См. ibid., стр. 432, 433.

    *138 См. Н. Ленин, "О лозунге - Соединенные Штаты Европы", ibid., стр. 128 - 130.

    *139 См. ibid., стр. 130.

    *140 См. сборник "Против течения" - "Несколько тезисов", "От редакции", стр. 304.

    *141 См., наприм., А. Мартынов, "Благочестивая легенда": "Наше Слово" 1915 г., NN 72, 73, 77, 78, 80, 83.

    *142 См. Н. Ленин, "О мире без аннексий и о независимости Польши, как лозунгах дня России". Сборн. "Против течения", стр. 342.

    *143 См. Н. Ленин, "О программе мира", ibid., стр. 346, 347.

    *144 См. Н. Ленин, "Итоги дискуссии о самоопределении", ibid., стр. 412.

    *145 См. ibid., стр. 418.

    *146 См. ibid., стр. 414.

    *147 См. П. Милюков, "История второй русской революции", т. I, стр. 20.

    *148 Ibidem, стр. 21.

    *149 См. Г. Лелевич, "Как они "делали" революцию", стр. 13.

    *150 См. Милюков, "История второй русской революции", т. I, стр. 22.

    *151 А. Шляпников, "17-й год", стр. 50.

    *152 См. Г. Лелевич, "Как они "делали" революцию", стр. 7.

    *153 См. Н. Авдеев, "Революция 1917 г." (хроника событий), стр. 17.

    *154 См. А. Шляпников, "17-й год", стр. 41.

    *155 Ibidem, стр. 47 - 57.

    *156 Ibidem, стр. 55 - 56.

    *157 Ibid., стр. 74.

    *158 См. Н. Авдеев, "Революция 1917 г.", стр. 32.

    *159 А. Шляпников, "17-й год", стр. 107, 110, 111, 112, 137, 138. Авдеев, "Революция 17-го года", стр. 36.

    *160 См. Г. Лелевич, "Как они "делали" революцию", стр. 36.

    *161 См. В. Д. Набоков, "Временное Правительство", стр. 70 - 71.

    *162 Ibidem, стр. 106, 107, 132.

    *163 См. ген. А. И. Деникин, "Очерки русской смуты", т. I, стр. 8, 9, 16.

    *164 П. Милюков, "История второй русской революции", вып. I, стр. 31, 32.

    *165 См. Лелевич, "Как они "делали" революцию", стр. 15.

    *166 См. Авдеев, "Революция 17 года", стр. 39.

    *167 См. Лелевич, стр. 16.

    *168 См. Авдеев, "Революция 17 года", стр. 39.

    *169 См. ibid, стр. 36, 38, 40.

    *170 См. Милюков, "История второй русской революции", стр. 34, 35.

    *171 Ibidem, стр. 34, 35.

    *172 См. А. Шляпников, "17-й год", стр. 43 - 45, 47.

    *173 См. А. Шляпников, "17-й год", стр. 240, 241.

    *174 См. Н. Суханов, "Записки о революции", книга I, стр. 180 - 182.

    *175 См. А. Шляпников, "17-й год", стр. 186, 187, 236, 237.

    *176 См. Н. Суханов. "Записки о революции", книга I, стр. 21 - 25.

    *177 См. С. Мстиславский, 5 дней. Начало и конец февр. революции", стр. 32 - 33.

    *178 См. речи И. Г. Церетели, стр. 11 - 16.

    *179 См. ibid., стр. 21, 22, 24.

    *180 Н. Авдеев, "Революция 1917 года", т. I, стр. 50, 56, 58.

    *181 Ibidem, стр. 71 - 76.

    *182 Ibidem, стр. 46, 51, 52, 54, 88, 89.

    *183 Ibidem, стр. 82.

    *184 Ibidem, стр. 80.

    *185 См. ibid., стр. 69, 94, 99, 117, 131, т. II, стр. 24, 47.

    *186 См. ibid., т. II, стр. 50, 51, 55.

上一页 目录页